About Chm4You!

О программе Chm4You!
Разработчик: Сергей Тарасенко (aka Tarantul)
Версия: Chm4You! 1.2.1
Веб-сайт: http://supex.by.ru
Почта: tarantuls@ukr.net

Компилятор: hhc.exe 4.78.8702.0 (Microsoft)
Динамическая библиотека: hha.dll 4.78.8702.0 (Microsoft)
Декомпилятор: hh.exe 4.78.8702.0 (Microsoft)


Агентский договор

Аренда. Договор аренды зданий,сооружений и нежилых помещений

Аренда. Договор аренды земли

Аренда. Договор аренды имущества

Аренда. Договор аренды предприятий

Аренда. Договор аренды транспортных средств

Аренда. Договор финансовой аренды (лизинг)

Брачный контракт. Регулирование брачно-семейных отношений

Договор банковского вклада

Договор банковского счёта

Договор возмездного оказания услуг

Договор дарения

Договор доверительного управления имуществом

Договор займа

Договор комиссии

Договор коммерческой концессии

Договор контрактации

Договор мены

Договор на выполнение НИИ и ОКР

Договор найма жилого помещения

Договор о самостоятельной хозяйственной и совместной деятельности

Договор перевозки

Договор подряда. Договор бытового подряда

Договор подряда. Договор строительного подряда

Договор подряда. Подряд на выполнение проектных и изыскательских работ

Договор подряда. Типовой договор подряда

Договор поручения

Договор поставки

Договор проката

Договор простого товарищества

Договор ренты

Договор страхования

Договор транспортной экспедиции

Договор хранения

Договоры безвозмездного пользования

Документы внутреннего делопроизводства

Кредит. Договор коммерческого кредита

Кредит. Договор товарного кредита

Кредит. Договор финансирования под уступку денежного требования

Кредит. Кредитный договор

Купля-продажа. Договор купли-продажи

Купля-продажа. Договор купли-продажи валюты

Купля-продажа. Договор продажи недвижимости

Купля-продажа. Договор продажи предприятий

Обеспечение исполнения обязательств. Банковская гарантия

Обеспечение исполнения обязательств. Договор залога

Обеспечение исполнения обязательств. Договор поручительства

Обеспечение исполнения обязательств. Соглашение о задатке

Обеспечение исполнения обязательств. Форма уступки требования (договор цессии)

Образцы заявлений граждан

Образцы судебных документов

Образцы финансовых и бухгалтерских документов

Отношения наследования

Оформление авторских прав

Оформление доверенностей

Оформление прав собственности

Правоспособность физических лиц

Претензии, иски, жалобы, другие документы подлежащие рассмотрению в суде

Руководство по практике арбитражного суда

Специализированные сборники

Трудовой контракт. Трудовые отношения

Учредительные документы. Документы по ликвидации, реорганизации предприятий

Формы бухгалтерского учёта и отчётности

Формы статистической отчётности

Ценные бумаги. Выпуск ценных бумаг

Ценные бумаги. Продажа ценных бумаг

Ценные бумаги. Регистрация ценных бумаг


3000 договоров и сопутствующих документов

Компьютерные технологии плюс

Назад

Вперед

В начало

Помощь

Об авторе


Договор о продаже доли в уставном капитале

ДОГОВОР № _____
О ПРОДАЖЕ ДОЛИ В УСТАВНОМ КАПИТАЛЕ

   г. ____________                                  "__"_________ 199_ г.

        ________________________________________, именуем__ в  дальнейшем
         (наименование организации или ф.и.о.)

   "Продавец", в лице __________________________________________________,
                                     (должность, ф.и.о.)

   действующего на основании _____________________ (для юридических лиц),
                              (Устава, положения)

   с одной стороны, и ООО __________________________________, именуем__ в
                              (наименование организации)

   дальнейшем "Покупатель", в лице _____________________________________,
                                            (должность, ф.и.о.)

   действующего на  основании  ____________________,  с  другой  стороны,
                                (Устава, положения)

   заключили настоящий Договор о нижеследующем:

1. Предмет договора

        1.1. В  соответствии  с  настоящим Договором,  на основании ч.  5
   статьи 93 ГК РФ,  Продавец обязуется передать Покупателю свою  долю  в
   уставном  капитале Покупателя,  а Покупатель обязуется уплатить за нее
   оговоренную настоящим Договором денежную  сумму  и  выйти  из  состава
   участников ООО ___________________________.
        1.2. Стоимость доли Продавца в уставном  капитале  Покупателя  (в
   уставном капитале  ООО ________________________ сторонами определяется
   в сумме __________________________________________ рублей.
        1.3. Передача   доли   оформляется  путем  внесения  изменений  в
   учредительные документы Покупателя на основании заявления  Продавца  о
   выходе из  состава участников ООО _____________________ и принимаемого
   в соответствии  с  указанным  заявлением  Общим  собранием  участников
   решения.

2. Порядок расчетов

        2.1. Деньги  за  передаваемую Покупателю долю в уставном капитале
   перечисляются на банковский счет Продавца в срок до "__"_____ 199__ г.
   (вариант:  в  течение  ___ дней после подписания настоящего Договора и
   передачи Покупателю Заявления о  выходе  из  состава  участников).  По
   желанию  Продавца (примечание:  только для продавцов - физических лиц)
   денежные средства могут быть выданы наличными из кассы Покупателя.
        2.2. Денежные   средства  выдаются  (перечисляются)  Продавцу  за
   вычетом всех причитающихся к  уплате  налогов  и  других  обязательных
   платежей.

3. Ответственность сторон

        3.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства  по  настоящему  договору,  обязана  возместить   другой
   стороне  причиненные таким неисполнением убытки.  Под убытками стороны
   понимают расходы, которые добросовестная сторона произведет или должна
   будет произвести в связи с неисполнением обязательств другой стороной,
   утрату  или  повреждение  имущества,  а  также   неполученные   доходы
   (упущенную  выгоду).  Убытки,  включая  упущенную выгоду,  возмещаются
   сверх штрафных санкций, предусмотренных настоящим Договором.
        3.2. За   несвоевременное   перечисление   Покупателем  денег  на
   расчетный счет  Продавца  (несвоевременную  выдачу  наличных  денежных
   средств)  Покупатель  обязан уплатить пеню в размере ____%  от вовремя
   неперечисленной денежной суммы за каждый день просрочки.
        3.3. Обязательство  Покупателя  по расчетам за приобретаемую долю
   будет считаться  исполненным  в  срок  при  выполнении  им  одного  из
   следующих условий:
        3.4.1. Если до истечения последнего дня срока  (первого  рабочего
   дня после истечения срока, если срок уплаты приходится на выходной или
   праздничный день) Покупатель дал  распоряжение  банку  о  перечислении
   соответствующих   денежных  сумму  на  банковский  счет,  указанный  в
   настоящем Договоре либо на иной указанный Продавцом банковский счет  в
   соответствии с письменным распоряжением Продавца;
        3.4.2. Если до истечения последнего дня срока  (первого  рабочего
   дня после истечения срока, если срок уплаты приходится на выходной или
   праздничный день) Покупатель получит причитающиеся ему  по  настоящему
   договору наличные денежные средства из кассы Покупателя;
        3.4.3. Если до истечения последнего дня срока  (первого  рабочего
   дня после истечения срока, если срок уплаты приходится на выходной или
   праздничный день) Покупатель будут оформлены все необходимые  кассовые
   документы  для  расчета наличными деньгами,  однако по не зависящим от
   Покупателя причинам Продавцом эти денежные средства получены не будут.
   В  этом  случае  причитающиеся  Продавцу денежные средства должны быть
   зачислены Покупателем на депонент.
        3.5. В  случае  отказа Продавца от передачи доли Покупателю после
   подписания настоящего Договора либо в случае отказа Продавца выйти  из
   состава участников  ООО  _____________________  (в  том  числе  отказа
   Продавца от подачи  заявления  о  выходе  из  числа  участников  ООО),
   Продавец  выплачивает  Покупателю  штраф  в размере ___%  от стоимости
   доли,  определенной в п.  1.2 настоящего Договора.  Уплата  штрафа  не
   освобождает  Продавца  от  выполнения своих обязательств по Договору в
   натуре.
        3.6. В  случае  уклонения Продавца от получения причитающихся ему
   по Договору денежных средств Покупатель  вправе  внести  причитающиеся
   Продавцу  денежные  средства в депозит нотариуса в соответствии со ст.
   327 ГК РФ.
        Примечание: свидетельством   уклонения   Продавца   от  получения
   причитающихся ему по Договору денежных сумм будет являться его  неявка
   в   бухгалтерию   Покупателя   в   срок,   указанный  в  п.  2.1  либо
   непредставление им в указанный срок данных о банковском счете.

4. Конфиденциальность

        4.1. Условия настоящего договора и  дополнительных  соглашений  к
   нему конфиденциальны и не подлежат разглашению.

5. Разрешение споров

        5.1. Все  споры  и  разногласия,  которые  могут возникнуть между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут  разрешаться путем переговоров на основе действующего
   законодательства.
        5.2. При   неурегулировании   в   процессе   переговоров  спорных
   вопросов, споры разрешаются в суде (если продавец - юридическое лицо -
   в    арбитражном    суде)   в   порядке,   установленном   действующим
   законодательством.

6. Срок действия и прекращение договора

        6.1. Настоящий договор вступает в силу  с  момента  заключения  и
   заканчивается после выполнения принятых на себя обязательств сторонами
   в соответствии с условиями договора.
        6.2. Настоящий договор прекращается досрочно:
        - по соглашению сторон;
        - по иным основаниям, предусмотренным законодательством.

7. Особые условия и заключительные положения

        7.1. Стороны  не  вправе  в  одностороннем  порядке отказаться от
   выполнения  своих  обязательств  по  настоящему  Договору  после   его
   подписания.
        7.2. Продавец утрачивает право на участие в управлении делами ООО
   _____________________ с момента завершения расчетов.
        7.3. Если в течение срока, указанного в п. 2.1 Договора, Продавец
   не подаст заявление о выходе из числа участников ООО ________________,
   ООО будет вправе поставить перед Общим собранием участников  вопрос  о
   выводе  Продавца  из числа участников на основании настоящего Договора
   при условии если обязательства Покупателя по расчетам за приобретаемую
   долю будут выполнены.
        7.4. Продавец имеет право на получение дивидендов  за  период  по
   ______________ 199_ года.
        7.5. Во всем,  что не предусмотрено настоящим договором,  стороны
   руководствуются действующим законодательством РФ.
        7.6. Любые  изменения  и   дополнения   к   настоящему   договору
   действительны,  при  условии,  если они совершены в письменной форме и
   подписаны надлежаще уполномоченными на то представителями сторон.
        7.7. Все уведомления и сообщения должны направляться в письменной
   форме.
        7.8. Договор  составлен  в  двух  экземплярах,  из  которых  один
   находится у Продавца, второй - у Покупателя.
        7.9. Адреса и платежные реквизиты сторон:

        Продавец:
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Покупатель:
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи сторон:

        Продавец    ______________________
                                     М.П.

        Покупатель  ______________________
                                     М.П.


Договор купли-продажи доли в уставном капитале

                                  ДОГОВОР
                   КУПЛИ-ПРОДАЖИ ДОЛИ В УСТАВНОМ КАПИТАЛЕ
                "_________________________________________"
                           (название организации)

   г. _______________                            "___"___________ 199_ г.

        ________________________________________________________________,
                           (название организации)

   г. _____________________, ____________________, именуемая в дальнейшем
                               (название страны)

   "________________ УЧАСТНИК", в лице _________________________________,
                                              (должность, Ф.И.О.)

   действующего на основании ________________________, с одной стороны, и
                           (Устава, Положения и т.д.)

   ________________________________________________, действующий от имени
           (название организации)

   Российского участника _______________________________________________,
                                      (название организации)

   в лице ___________________________________,  действующего на основании
               (должность, Ф.И.О.)

   _______________________, именуемое в дальнейшем "РОССИЙСКИЙ УЧАСТНИК",
   (Устава, Положения и т.д.)

   с другой стороны,  с согласия и при  участии  Комитета  по  управлению
   государственным имуществом  _____________________  области,  заключили
   настоящий Договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. РОССИЙСКИЙ УЧАСТНИК, являющийся собственником доли в размере
   _____%  уставного  капитала  "_______________________________________"
                                          (название организации)

   в соответствии с ________________________ и учредительным договором от
                      (Уставом, Положением)

   "___"___________ 199_ г., продает, а _______________ УЧАСТНИК покупает
   долю РОССИЙСКОГО  УЧАСТНИКА  на  условиях,  в  сроки  и   в   порядке,
   определяемые   настоящим  Договором  и  действующим  законодательством
   Российской Федерации.
        1.2. Отчуждение  доли  УЧАСТНИКУ  осуществляется в соответствии с
   решением,  принятым на Заседании Правления "_________________________"
                                                 (название организации)

   (Протокол No. ___ от "____"______ 199_ года).
        1.3. В соответствии с  требованиями  законодательства  РОССИЙСКИЙ
   УЧАСТНИК  представляет ___________ УЧАСТНИКУ  Разрешение  Комитета  по
   управлению   государственным   имуществом _______________ области   на
   отчуждение  доли  в  уставном  капитале __________ УЧАСТНИКУ,  а также
   решение Общего  собрания  участников  об  отчуждении  доли  в  течение
   ___________ после заключения настоящего договора.

                    2. ЦЕНА ДОГОВОРА И ПОРЯДОК РАСЧЕТОВ

        2.1. Стоимость  доли  РОССИЙСКОГО  УЧАСТНИКА  в уставном капитале
   "____________________________________", составляющей   ___%   от   его
        (название организации)

   размера, определяется в размере ________________________ долларов США.
        2.2. Стоимость доли определена в соответствии  с  соглашением  от
   "___"__________ 199_ года, заключенным между ____________ и РОССИЙСКИМ
   участникам в  результате  переговоров  проведенных  президентом  Фирмы
   "____________________________" господином _________________________  и
      (название организации)                       (Ф.И.О.)

   ________________________.
   (название организации)

        2.3. Расчеты по настоящему договору осуществляются в течение ____
   банковских дней после внесения соответствующих изменений,  фиксирующих
   переход  права  на  долю в уставном капитале к _________ УЧАСТНИКУ,  в
   учредительные документы "___________________________________________".
                                      (название организации)

        2.4. Денежные средства перечисляются в следующем порядке:
   ______________________________________________________________________
   ______________________________________________________________________

                           3. ОБЯЗАННОСТИ СТОРОН

        3.1. В  течение  ______________  после получения всех необходимых
   документов,  _________ УЧАСТНИК при содействии  РОССИЙСКОГО  УЧАСТНИКА
   вносит     необходимые    изменения    в    учредительные    документы
   "_____________________________",  после  чего   подает   заявление   о
      (название организации)

   перерегистрации   с   приложением   всех   необходимых   документов  в
   уполномоченные  государственные  органы   Российской   Федерации   для
   регистрации  внесенных  в  учредительные  документы  изменений  (новой
   редакции учредительных документов).
        3.2. В   течение  _____  дней  после  получения  свидетельства  о
   внесении изменений в учредительные документы,  либо  иного  документа,
   удостоверяющего     факт     внесения    соответствующих    изменений,
   __________________  УЧАСТНИК  осуществляет  расчеты  по   договору   в
   соответствии с п.п. 2.1 и 2.4.
        3.3. РОССИЙСКИЙ УЧАСТНИК обязуется оказывать активное  содействие
   ___________ УЧАСТНИКУ   в   оформлении  перерегистрации  документов  в
   уполномоченных  государственных  органах,  в  том   числе   РОССИЙСКИЙ
   УЧАСТНИК обязуется:
        - представлять по первому требованию  _________  УЧАСТНИКУ  любые
   документы, необходимые для проведения перерегистрации;
        - оказывать другое необходимое содействие.

                     4. РАЗРЕШЕНИЕ СПОРОВ И РАЗНОГЛАСИЙ

        4.1. РОССИЙСКИЙ  УЧАСТНИК  немедленно  проинформирует ___________
   УЧАСТНИКА  о  возникновении  проблем,  связанных с законодательством и
   установленными  процедурами   внесения   изменений   в   учредительные
   документы,  либо  иных  проблем,  могущих  задержать  либо  затруднить
   осуществление передачи доли в уставном капитале, а также поставить под
   сомнение   законность   условий   настоящего  Договора.  В  том  числе
   РОССИЙСКИЙ УЧАСТНИК немедленно проинформирует ___________ УЧАСТНИКА  о
   лишении  его  полномочий  на  продажу  доли,  если такое решение будет
   принято   уполномоченным    государственным    органом    либо    иным
   уполномоченным лицом.
        4.2. В   случае,   если   РОССИЙСКОМУ    УЧАСТНИКУ    потребуется
   значительное   время  для  разрешения  вопросов,  указанных  в  п. 4.1
   настоящего КОНТРАКТА,  либо если ________ УЧАСТНИК посчитает возникшие
   вопросы  неразрешимыми, __________ УЧАСТНИК  имеет право приостановить
   исполнение своих обязательств по Договору,  в том числе отложить  либо
   отменить   расчеты  за  приобретаемую  долю  (п.п.  2.1,  2.4),   либо
   расторгнуть настоящий Договор и потребовать  возврата  уже  уплаченных
   сумм.

            5. ПОРЯДОК ПЕРЕХОДА ПРАВ НА ДОЛЮ В УСТАВНОМ КАПИТАЛЕ

        5.1. РОССИЙСКИЙ УЧАСТНИК считается выбывшим из состава участников
   "______________________________" с момента регистрации соответствующих
       (название организации)

   изменений в учредительные документы "_______________________________",
                                            (название организации)

   фиксирующих факт  перехода  права  на  долю  РОССИЙСКОГО  УЧАСТНИКА  к
   __________________ УЧАСТНИКУ.
        5.2. РОССИЙСКИЙ  УЧАСТНИК  вправе  требовать   отмены   внесенных
   изменений  в учредительные документы (п. 5.1) в случае,  если ________
   УЧАСТНИК  нарушит  свои  обязательства  по  оплате  доли  в   уставном
   капитале.
        5.3. После оплаты ________ УЧАСТНИКОМ доли в уставном капитале  в
   соответствии с  порядком,  установленным  настоящим  Договором,  любые
   обязательства "__________________" перед РОССИЙСКИМ  УЧАСТНИКОМ  будут
   считаться осуществленными (погашенными) и РОССИЙСКИЙ УЧАСТНИК будет не
   вправе    предъявлять    претензии     по     любым     обязательствам
   "_______________________________________" перед РОССИЙСКИМ УЧАСТНИКОМ,
        (название организации)

   возникшим  до  заключения  настоящего  договора,  в   том   числе   по
   обязательствам, связанных    с    передачей    РОССИЙСКИМ   УЧАСТНИКОМ
   "________________________________" денежных средств и имущества в виде
        (название организации)

   кредитов, займов, взноса в уставный капитал и т.п.

                      6. СОХРАНЕНИЕ КОНФИДЕНЦИАЛЬНОСТИ

        6.1. ______________ и РОССИЙСКИЙ    УЧАСТНИКИ   будут   сохранять
   конфиденциальность  по  любым  вопросам,  связанных  с  заключением  и
   исполнением обязательств по настоящему Договору.

                            7. РАЗРЕШЕНИЕ СПОРОВ

        7.1. Все  споры,  вытекающие  из  настоящего  Договора, _________
   УЧАСТНИК и РОССИЙСКИЙ УЧАСТНИК постараются решить путем переговоров.
        7.2. При  недостижении согласия споры и разногласия разрешаются в
   судебном порядке.
        7.3. Споры  подлежат  рассмотрению в Арбитражном суде ___________
   области.
        7.4. Применимым   правом   является  законодательство  Российской
   Федерации.
        7.5. Внесение  изменений  и  дополнений в настоящий Договор имеют
   юридическую  силу  лишь  в  случае,  если  они  составлены   в   форме
   дополнительного  соглашения к настоящему Договору и скреплены печатями
   Сторон и подписями надлежащих уполномоченных лиц.
        7.6. Настоящий  Договор  вступает  в  силу  со дня его подписания
   ________ и РОССИЙСКИМ УЧАСТНИКАМИ.

                         Юридические адреса сторон:

        ________ УЧАСТНИК: ______________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

   __________________________
      (должность, подпись)

        РОССИЙСКИЙ УЧАСТНИК: ____________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

   __________________________
     (должность, подпись)

        За Комитет по управлению имуществом _____________________ области

   _____________________________
        (подпись, Ф.И.О.)


Договор купли-продажи транспортного средства (номерного агрегата)

ДОГОВОР
КУПЛИ - ПРОДАЖИ ТРАНСПОРТНОГО СРЕДСТВА
(НОМЕРНОГО АГРЕГАТА)

   Город _______________________                "___"____________ 19__ г.

        Мы, Продавец ____________________________________________________
                        (наименование юридического лица, Ф.И.О., серия

   ______________________________________________________________________
        и номер личного паспорта гражданина - предпринимателя, кем и

   ______________________________________________________________________
                        когда выдан, адрес, телефон)

   и Покупатель _________________________________________________________
                           (Ф.И.О. гражданина, наименование

   ______________________________________________________________________
                             юридического лица)

   заключили настоящий Договор о нижеследующем:

        Продавец продает транспортное средство (номерной агрегат)
        Идент. № (VIN) ____________________  № кузова ___________________
        Марка, модель _____________________  № шасси (рамы) _____________
        Год выпуска ____________  Паспорт ТС: серия _________ № _________
        Модель, № двигателя ______________  дата выдачи _________________
   стоимостью ____________________________________________________ рублей
   и передает его Покупателю,  а Покупатель принимает данное транспортное
   средство (номерной агрегат) и уплачивает его стоимость.

        Транспортное средство                Деньги в сумме _____________
        (номерной агрегат)                   ____________________________
        получил ____________________         ____________________________
                (подпись покупателя)         получены ___________________
                                                      (подпись продавца)

        М.П.                                 М.П.

        (для юридических лиц)


Договор на техническое обслуживание

ДОГОВОР
на техническое обслуживание

    г. _____________                               "__"__________ 19__ г.

    _____________________________________________________________________
         (полное наименование организации, поставившей оборудование

    _________________________________________________________,  именуемое
             или приборы в рамках прямых связей)

    в дальнейшем "Продавец", с одной стороны, и _________________________
                                                   (полное наименование

    _____________________________________________________________________
         иностранной организации, принимающей на себя обязательства

    ____________________, именуемое  в дальнейшем "Покупатель",  с другой
     по техобслуживанию)

    стороны, заключили настоящий договор о нижеследующем:

                                  Статья 1
                              Предмет договора

         Продавец поручает  Покупателю,  а Покупатель соглашается принять
    на себя  выполнение  на  территории  страны   Покупателя   работ   по

    техническому обслуживанию __________________________________________,
                              (конкретные виды машин и/или оборудования)

    именуемых ниже "Изделия",  которые поставлены  или  будут  поставлены
    Продавцом на территорию страны Покупателя в соответствии с договорами
    купли-продажи, заключенными между сторонами при осуществлении  прямых
    связей.

                                  Статья 2
                Определение понятия технического обслуживания

         2.1. Техническое обслуживание изделий осуществляется  в  течение
    гарантийного срока, по истечении этого срока.
         2.2. Техническое обслуживание  в  гарантийный  срок  включает  в
    себя, в частности, следующие услуги:
         а) подготовку и ввод в эксплуатацию поставляемых изделий;
         б) выполнение  обязательного  объема  работ по профилактическому
    (предупредительному) осмотру  и  ремонту  в  определенные  сроки   по
    рекомендации Продавца;
         в) устранение возможных дефектов в замену дефектных деталей;
         г) технический  инструктаж  при вводе изделий в эксплуатацию,  а
    также при их обслуживании и использовании.
         2.3. Техническое  обслуживание  по  истечении гарантийного срока
    включает в себя, в частности, следующие услуги:
         а) проведение  профилактического  (предупредительного) осмотра и
    ремонта в сроки и объемах, рекомендуемых Продавцом;
         б) проведение текущего и капитального ремонта изделий;
         в) снабжение запасными частями.

                                  Статья 3
               Способы осуществления технического обслуживания

         Техническое обслуживание будет осуществляться Покупателем своими
    силами или  специализированными  организациями   страны   Покупателя,
    осуществляющими обслуживание аналогичных изделий, поставляемых из СНГ
    по договорам с другими продавцами из СНГ.  В последнем  случае  между
    Покупателем и  соответствующей специализированной организацией должен
    быть заключен  договор  на  техническое  обслуживание,  по   условиям
    которого эта    организация    обязана    осуществлять    техническое
    обслуживание изделий в объеме обязанностей Покупателя  по  настоящему
    договору.

                                  Статья 4
                       Объем технического обслуживания

         Подробный объем  технического  обслуживания  изделий  в  течение
    гарантийного срока  и по истечении этого срока определен в Приложении
    No. 1 к настоящему договору.

                                  Статья 5
                           Обязанности Покупателя

         Покупатель обязан:
         5.1. Заботиться  о том,  чтобы изделия поступали к потребителю в
    безупречном состоянии, годными к эксплуатации.
         5.2. Обеспечивать     надлежащую     организацию    технического
    обслуживания изделий, поставленных Продавцом, как в течение, так и по
    истечении гарантийного срока. Информировать Продавца один раз в месяц
    о повторяющихся дефектах, выявленных в течение гарантийного срока.
         5.3. Своевременно   (с   учетом   сроков  гарантии  на  изделия)
    обеспечивать удобным  для  него  способом   доведения   до   сведения
    потребителей списка  мастерских  и  баз  технического  обслуживания и
    условий пользования их услугами.
         5.4. Передавать Продавцу в заранее согласованные сроки заказы на
    поставку запасных  частей  к  изделиям   и   обеспечивать   снабжение
    запасными частями  в  первую  очередь  мастерски  и  без технического
    обслуживания.
         5.5. Обеспечивать  в  своей  стране  наличие  запасных  частей в
    количестве и номенклатуре,  соответствующих объеме поставок изделий и
    потребности.
         5.6. Предоставлять возможность Продавцу получать в согласованных
    объеме, порядке   и   сроках   информацию   о   состоянии  проведения
    технического обслуживания изделий, поставленных Продавцом.
         5.7. Обеспечивать   обучение   специалистов   мастерских  и  баз
    технического обслуживания  по  договоренности  с  Продавцом  в  своей
    стране или  командирование  этих  специалистов  на  обучение в страну
    Продавца. Обучение   упомянутых   специалистов    проводится    путем
    организации курсов и семинаров,  а также передачи опыта специалистами
    одних мастерских и баз технического обслуживания  страны.  Покупателя
    специалистам других мастерских и баз.

                                  Статья 6
                            Обязанности Продавца

         Продавец обязан:
         6.1. Обеспечивать поставку Покупателю изделий такого качества  и
    комплектации, как это установлено в договоре на поставку.
         6.2. Обеспечивать  поставку  запасных  частей,  необходимых  для
    нормальной эксплуатации   поставленных  или  поставляемых  изделий  в
    количествах, ассортименте и в сроки,  предусмотренные в договорах  на
    поставку запасных частей.
         В случае особых обстоятельств (например авария) Продавец  обязан
    принять меры  к  выполнению  заказа  Покупателя  на поставку запасных
    частей в кратчайший срок.
         6.3. Предоставлять  Покупателю  рекомендации  и  консультации  о
    количестве и   номенклатуре   запасных   частей,   необходимых    для
    обеспечения бесперебойной  эксплуатации поставленных или поставляемых
    изделий.
         6.4. Информировать без промедления Покупателя о всех технических
    изменениях в  изделиях  и  изменениях  в  технической   документации,
    влияющих на  техническое  обслуживание  поставленных или поставляемых
    изделий, а также направлять с учетом этих  изменений  соответствующую
    техническую документацию  на условиях и в сроки,  согласованные между
    сторонами.
         6.5. Передавать    в    распоряжение    Покупателя   необходимую
    техническую документацию на согласованном языке, в том числе:
         а) вместе  с  изделиями - инструкции по обслуживанию для каждого
    поставленного изделия и,  кроме того,  в согласованном количестве для
    снабжения мастерских и баз технического обслуживания;
         б) другие необходимые технические материалы,  например  каталоги
    запасных частей,  инструкции  по  ремонту  и  т.  п.  в согласованных
    количестве и перечне.
         6.6. Поставлять  Покупателю  по договору на поставку специальные
    инструменты и   приспособления   для    осуществления    технического
    обслуживания и  ремонта  изделий  и/или передавать в его распоряжение
    чертежи и   другую   техническую   документацию,   необходимые    для
    изготовления специального    инструмента,   поскольку   обязательства
    Продавца перед третьими лицами не препятствуют  передаче  чертежей  и
    технической документации.
         6.7. Представлять  Покупателю  по  его  просьбе  предложения  по
    организации технического обслуживания.
         6.8. Командировать в страну Покупателя  своих  специалистов  для
    консультации по  организации  технического  обслуживания на условиях,
    согласованных в письменной форме.

                                  Статья 7
                    Расходы по техническому обслуживанию

         7.1. Расходы  по  организации технического обслуживания в стране
    Покупателя несет Покупатель.
         7.2. Расходы,  связанные с командированием специалистов Продавца
    в страну Покупателя  для  консультации  по  организации  технического
    обслуживания, несет Продавец.
         Количество специалистов,  срок их пребывания  и  другие  условия
    согласовываются сторонами  при  решении  вопроса  о  целесообразности
    командирования специалистов Продавца.
         7.3. Расходы  по  обучению специалистов организаций технического
    обслуживания Покупателя распределяются следующим образом:
         а) если  обучение проводится в стране Покупателя,  то Покупатель
    принимает на себя  все  связанные  с  этим  расходы,  за  исключением
    расходов по   специальным  учебным  наглядным  пособиям  и  расходов,
    связанных с командированием специалистов Продавца в страну Покупателя
    для проведения обучения;
         б) если обучение проводится  в  стране  Продавца,  то  последний
    принимает на   себя   расходы,   непосредственно   связанные  с  этим
    обучением.
         Продавец принимает  на  себя  расходы  по переездам специалистов
    Покупателя по стране Продавца,  связанные с обучением (за исключением
    расходов по   приезду   в  страну  и  отъезду  из  страны),  а  также
    предоставляет им бесплатную меблированную жилую площадь и специальную
    защитную одежду,    необходимую   для   соблюдения   правил   техники
    безопасности и охраны труда.

                                  Статья 8
                             Гарантийные услуги

         Покупатель обязан    заботиться    о    том,   чтобы   гарантия,
    предоставленная Продавцом,  в  таком  же  объеме  была  предоставлена
    потребителю, если  действующие  в  стране  Покупателя  предписания не
    предусматривают иного.

                                  Статья 9
                       Рекламации по качеству изделий

         9.1. Если  потребитель  страны  Покупателя  заявит  о дефектах в
    пределах предоставленной   Продавцом   гарантии,   то   эти   дефекты
    устраняются за  счет  Продавца без промедления в мастерских или базах
    технического обслуживания  в  стране  Покупателя  путем   исправления
    дефектов или замены дефектных изделий или деталей новыми.
         9.2. Продавец  возмещает  Покупателю  израсходованные   запасные
    части взамен  дефектных  деталей  в  соответствии  с  рекламационными
    актами, признанными  Продавцом.   Другие   непосредственные   затраты
    Покупателя на  устранение  дефектов  возмещаются  Продавцом в размере
    нормальных фактических расходов ежеквартально не позднее двух  недель
    после окончания  квартала путем перевода на счет Покупателя на основе
    рекламационных актов, признанных Продавцом.
         9.3. Для  замены  дефектных  деталей  Продавец за свой счет,  по
    согласованию между  сторонами,   отгружает   Покупателю   гарантийный
    комплект запасных частей,  которые остаются собственностью Продавца и
    используются Покупателем   для   замены    дефектных    деталей    по
    рекламационным актам,   признанным   Продавцом.   Неиспользованные  в
    гарантийный срок   запасные   части   гарантийного    комплекта    по
    согласованию сторон  передаются Покупателю  в  счет ранее заключенных
    контрактов на поставку запасных частей или  покупаются  по  отдельным
    договорам на поставку запасных частей.
         9.4. В  случае  нехватки  тех  или  иных   запасных   частей   в
    гарантийном комплекте Продавец обязан принять меры к немедленному его
    пополнению за свой счет.
         9.5. Замененные  дефектные  изделия  или  их детали возвращаются
    Продавцу по его требованию и за его счет не позднее 6  месяцев  после
    их замены.

                                  Статья 10
                          Заключительные положения

         10.1. Во  всем  остальном,  что   не   предусмотрено   настоящим
    договором, стороны  руководствуются  национальным  законодательством:

    ____________________________________________________________________.
         10.2. Договор составлен в двух экземплярах на русском языке.

         Юридические адреса сторон.

         Продавец: ______________________________________________________
    _____________________________________________________________________

         Покупатель: ____________________________________________________
    _____________________________________________________________________

         Подписи:

                   От имени                       От имени

    Продавца: _____________________  Покупателя: ________________________


Договор купли-продажи морского судна, обремененного залоговым обязательством

                            ДОГОВОР Nо. _______
           КУПЛИ-ПРОДАЖИ МОРСКОГО СУДНА, ОБРЕМЕНЕННОГО ЗАЛОГОВЫМ
                               ОБЯЗАТЕЛЬСТВОМ

   г. ______________                                "__"_________ 199_ г.

        ____________________________________________________, именуем__ в
                      (наименование организации)

   дальнейшем "Продавец", в лице _______________________________________,
                                   (должность, фамилия, имя, отчество)

   действующего на основании ________________________, с одной стороны, и
                                (Устава, положения)

   ________________________________________________________, именуем__  в
                  (наименование организации)

   дальнейшем "Покупатель", в лице _____________________________________,
                                    (должность, фамилия, имя, отчество)

   действующего на основании _______________________, с другой стороны, с
   согласия ____________________________________,  именуем__ в дальнейшем
                 (наименование организации)

   "Залогодержатель", в лице  __________________________________________,
                                  (должность, фамилия, имя, отчество)

   действующего на основании _______________________, заключили настоящий
   Договор о нижеследующем:

        1. Продавец в целях погашения своей задолженности Залогодержателю
   по Кредитному соглашению Nо.  ____ от "__"_______ 199_ года и Договору
   залога морского судна от "__"_________ 199_  года,  Продавец  передает
   заложенное  по  названному  договору морское судно в собственность,  а
   Покупатель принимает и оплачивает стоимость  морского  судна  по  цене
   ________________ (_____________________________) рублей в соответствии
                            (сумма прописью)

   со следующим графиком: _______________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        2. Морское судно __________________________, являющееся предметом
                              (наименование)

   настоящего договора  купли-продажи,  принадлежит  Продавцу  на   праве
   собственности согласно   Свидетельства   Nо.   ____________   о  праве
   собственности на судно, выданного ____________________________________
   ______________________________ "__"__________ 199_ года. Морское судно
   ________________________ имеет следующие характеристики: _____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   Порт приписки - _____________________________________________________.
   Качество и комплектность морского  судна  соответствует  установленным
   стандартам.

        3. Продавец   передает   вместе   с  морским  судном  техническую
   документацию, а именно: ______________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   _____________________________________________________________________.

        4. Покупатель  проводит  приемку  морского  судна  по  качеству и
   комплектности в течение  ________  дней  после  подписания  настоящего
   договора,  что  оформляется  актом  приемки-передачи  морского  судна,
   подписываемого  обеими  сторонами.  При  обнаружении   недостатков   и
   несоответствий  по  качеству  и  комплектности,  Покупатель немедленно
   направляет Продавцу рекламацию. Продавец в течение _________________ с
   момента   получения   рекламации   устраняет   выявленные  недостатки.
   Подписание акта приемки-передачи морского судна Покупателем  исключает
   в  дальнейшем  какие-либо  претензии  к Продавцу,  в связи с проданным
   морским средством.

        5. До подписания акта приемки-передачи риск случайной гибели  или
   случайного повреждения  морского судна ______________________ лежит на
   Продавце   и   переходит   на   Покупателя   после   подписания   акта
   приемки-передачи морского судна.

        6. Оплата   морского   судна  производится  Покупателем  в  сумме
   согласно п.  1 настоящего договора путем перечисления денежных средств
   на  р/с  счет Залогодержателя не позднее ___________________________ с
   момента наступления очередного срока  платежа.  За  просрочку  платежа
   Покупатель уплачивает Залогодержателю пеню в размере ______%  от суммы
   очередного платежа за каждый день просрочки.

        7. С момента вступления в силу настоящего договора  Покупатель  в
   соответствии   со   ст.   353   Гражданского   Кодекса  РФ  становится
   правопреемником  Продавца   по   договору   залога   Морского   судна,
   заключенного между Продавцом и Залогодержателем "__"_______ 199_ года.
   Покупатель несет все обязанности Залогодателя по  указанному  договору
   залога.

        8. Обязательство  Продавца  перед  Залогодержателем по Кредитному
   соглашению Nо.  _________ от "__"__________ 199_  года  обеспечивается
   заложенным имуществом  в  сумме,  равной  покупной цене,  а именно:  в
   размере ______________ рублей.  Залоговое  обязательство  прекращается
   уплатой   Покупателем  обусловленной  цены  судна  в  установленном  в
   настоящим  договоре  порядке,  либо  в  ином  согласованном  сторонами
   порядке.   Изменение  порядка  расчетов  осуществляется  на  основании
   письменного соглашения сторон.

        9. В связи  с  заменой  стороны  Договор  залога  судна  подлежит
   переоформлению в установленном порядке.

        10. Продавец  обязуется  в ____ дневный срок с момента подписания
   настоящего договора передать Покупателю договор залога морского  судна
   от "__"____________  199_  года,  а  также  оказать  иное  необходимое
   содействие в переоформлении Договора залога.

        11. Продавец  обязан  известить  Залогодержателя  о   прекращении
   действия  Договора  залога  в связи с исполнением Покупателем в полном
   объеме своего обязательства по оплате стоимости  приобретаемого  судна
   (п. 1  и  п.  2  настоящего договора) в _______________ дневный срок с
   момента завершения расчетов. В такой же срок Залогодержатель совместно
   с  Покупателем  и  Продавцом  извещают  Государственную  Администрацию
   ____________________ морского порта о  прекращении  действия  Договора
   залога.

        12. За  просрочку  передачи  морского судна,  Продавец уплачивает
   Покупателю пеню в размере _____%  от суммы указанной в п. 1 настоящего
   договора за каждый день просрочки.

        13. В  случаях,  не  предусмотренных настоящим договором,  права,
   обязанности  и   ответственность   Сторон   определяются   действующим
   законодательством Российской Федерации.

        14. Договор   вступает  в  силу  с  момента  его  государственной
   регистрации в _______________________________________________________.

        15. Стороны   не   несут    ответственности    за    невыполнение
   обязательств, обусловленное обстоятельствами, возникшими помимо воли и
   желания сторон и  которые  нельзя  предвидеть  или  избежать,  включая
   объявленную  или  фактическую войну,  гражданские волнения,  эпидемии,
   блокаду, эмбарго, землетрясения, наводнения, пожары и другие стихийные
   бедствия.

        16. В  случае  невозможности одной стороны осуществить исполнение
   договора в установленный срок, она должна немедленно известить об этом
   другие  стороны  в  письменной  форме  в  _______ дневный срок и в том
   случае,  если  другая  сторона   согласна   на   отсрочку   исполнения
   обязательств, продолжить осуществление исполнения.

        17. Споры  и разногласия по настоящему договору стороны обязуются
   по возможности урегулировать путем  переговоров.

        18. Споры подлежат рассмотрению в Арбитражном суде _______________
   ________________ в порядке, установленном законодательством Российской
   Федерации.
        19. Настоящий  Договор  составлен  в  трех  экземплярах,  имеющих
   одинаковую юридическую  силу,  по  одному  экземпляру  для  каждой  из
   сторон.
        20. Другие условия по усмотрению сторон:
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________

        21. Юридические адреса и реквизиты сторон:

   ПРОДАВЕЦ                                 ПОКУПАТЕЛЬ
   _____________________________            _____________________________
   _____________________________            _____________________________
   _____________________________            _____________________________
   _____________________________            _____________________________
   _____________________________            _____________________________
   _____________________________            _____________________________
   _____________________________            _____________________________
   _____________________________            _____________________________
   _____________________________            _____________________________
   _____________________________            _____________________________

   ____________(_______________)            ____________(_______________)

            м.п.                                      м.п.

                        ЗАЛОГОДЕРЖАТЕЛЬ
                        _____________________________
                        _____________________________
                        _____________________________
                        _____________________________
                        _____________________________
                        _____________________________
                        _____________________________
                        _____________________________
                        _____________________________
                        _____________________________

                        ____________(_______________)

                                   м.п.


             ДОГОВОР КУПЛИ-ПРОДАЖИ С УЧАСТИЕМ ЮРИДИЧЕСКИХ ЛИЦ

                               Договор N 11
                         купли-продажи автомобилей

                 г. Ижевск                10 июля 1993 г.

        Государственный  завод   "Ижмаш",   именуемый   в   дальнейшем
    "Продавец"   в   лице   генерального   директора   Ломаева   Н.Д.,
    действующего на основании положения,  с одной стороны,  и торговая
    компания  "Темп",  именуемая  в  дальнейшем  "Покупатель"  в  лице
    директора Корзина Г.Ф., действующего на основании устава, с другой
    стороны, заключили настоящий договор о нижеследующем.

                            1. Предмет договора

        1.1. Продавец обязуется передать в собственность, а Покупатель
    принять и  оплатить  на  условиях  настоящего  договора  следующий
    товар:
        1.1.1. Наименование:  автомобили  "Москвич-412", изготовленные
    государственным заводом "Ижмаш".
        1.1.2. Количество: 100 шт.
        1.1.3. Качество  и  комплектность:  продаваемые автомобили  по
    своему  качеству   и  комплектности   должны  соответствовать   ТУ
    12.405.76,  утвержденным   Госстандартом   СССР   04.05.76.   Дата
    изготовления 04.03.93 г.
        1.1.4. Гарантийный срок: срок эксплуатации -  24 месяца со дня
    продажи.
        1.2. Продавец обязуется:
        1.2.1. Передать  автомобили  и  относящиеся  к  ним  документы
    Покупателю на условиях настоящего договора.
        1.2.2. Обеспечить перевозку автомобилей.
        1.2.3. Застраховать  автомобили при  перевозке по  всем обычно
    принятым рискам.
        1.2.4.  Передать  автомобили  в  количестве   и  по  качеству,
    соответствующим  требованиям  договора,  в  упаковке,  исключающей
    возможность их порчи (уничтожения) при перевозке.
        1.2.5.  Передать  автомобили   свободными  от  любых   прав  и
    притязаний третьих  лиц, о  которых в  момент  заключения договора
    Продавец знал или не мог не знать.
        1.3. Покупатель обязуется:
        1.3.1.  Осмотреть   автомобили   в   трехдневный   срок.   При
    обнаружении  несоответствия  автомобилей   требованиям  настоящего
    договора,  Покупатель   в  указанный   срок  направляет   Продавцу
    извещение   (рекламацию),    содержащее    данные   о    характере
    обнаруженного несоответствия.
        1.3.2. Уплатить за автомобили цену в  соответствии с условиями
    договора.

                    2. Сумма договори Порядок расчетов

        2.1. Сумма настоящего договора составляет 200  000 000 (двести
    миллионов) руб.  Автомобили оплачиваются  по цене  2 000  000 (два
    миллиона) руб. за единицу.
        2.2. Расчеты по договору производятся  путем акцепта платежных
    требований  Продавца  в  трехдневный  срок  со  дня  получения  их
    Покупателем.

                        3. Условия передачи товара

        3.1.  Передача   автомобилей   в   соответствии  с   условиями
    настоящего договора производится на складе Покупателя.
        3.2.  Переход   риска  утраты   или   повреждения  автомобилей
    определяется в соответствии со ст. 135, 138 ГК РСФСР.
        3.3. Перевозка  автомобилей до  места  передачи осуществляется
    Продавцом за счет собственных средств Продавца.
        3.4.  Если   Покупатель   допускает   просрочку   в   принятии
    автомобилей, Продавец  вправе  удерживать  их, пока  его  разумные
    расходы не будут компенсированы Покупателем.

                        4. Срок исполнения договора

        4.1. Договор вступает  в силу  с момента его  подписания. 4.2.
    Срок исполнения договора (передачи автомобилей): 15 июля 1993 г.
        4.3. Срок  исполнения  договора  может  быть  продлен  лишь  в
    случае,  если  одна   из  сторон  приостановит   исполнение  своих
    обязательств.
        Приостановление  исполнения   обязательств  возможно   лишь  в
    выявившемся  после  заключения  договора  серьезном  недостатке  в
    способности  другой   стороны  осуществить   исполнение.  Сторона,
    приостановившая исполнение,  независимо от  того, делается  это до
    или после отправки автомобилей, должна немедленно известить другую
    сторону в письменной форме и  продолжить осуществление исполнения,
    если другая  сторона предоставит  достаточные гарантии  исполнения
    своих обязанностей.

                         5. Ответственность сторон

        5.1. За  просрочку  передачи  автомобилей  или  передачу их  в
    количестве, меньшем обусловленного в  настоящем договоре, Продавец
    уплачивает Покупателю штраф  в размере 10  %, от суммы  договора и
    пеню  в  размере  0,05  %  от  стоимости   не  переданных  в  срок
    автомобилей за каждый день просрочки.
        5.2. За просрочку платежа Покупатель уплачивает Продавцу штраф
    в размере 10 % от суммы договора и пеню в размере  0,05 % от суммы
    договора за каждый день просрочки.
        5.3. Ответственность  сторон, не  предусмотренная  в настоящем
    договоре, определяется в соответствии с положениями ГК РСФСР.

                               6. Форс-мажор

        6.1. Стороны освобождаются от ответственности за частичное или
    полное неисполнение обязательств по настоящему  договору, если это
    неисполнение явилось следствием обстоятельств  непреодолимой силы,
    возникших  после   заключения   договора   в  результате   событий
    чрезвычайного характера, которые  сторона не могла  ни предвидеть,
    ни предотвратить разумными мерами (форс-мажор).
        К   таким   событиям    чрезвычайного   характера   относятся:
    наводнение, пожар,  землетрясение, взрыв,  шторм, оседание  почвы,
    эпидемия и  иные  явления  природы,  а  также  война  или  военные
    действия, забастовка  в  отрасли  или  регионе,  принятие  органом
    государственной власти или управления решения, повлекшего за собой
    невозможность исполнения настоящего договора.
        6.2.  При  наступлении  и  прекращении  указанных   в  п.  6.1
    обстоятельств  сторона   по  настоящему   договору,  для   которой
    создалась невозможность исполнения  ее обязательств  по настоящему
    договору, должна  немедленно  известить  другую сторону,  приложив
    соответствующую справку.
        6.3. При отсутствии своевременного извещения, предусмотренного
    в п.  6.2,  сторона  обязана  возместить  другой  стороне  убытки,
    причиненные неизвещением или несвоевременным извещением.
        6.4.   Наступление   форс-мажорных    обстоятельств   вызывает
    увеличение срока исполнения договора на период их действия.

                          7. Рассмотрение споров

        7.1. Все  споры  и разногласия,  которые  могут возникнуть  из
    настоящего  договора,  будут  по   возможности  разрешаться  путем
    переговоров между сторонами.
        7.2.  В   случае   невозможности   разрешения   споров   путем
    переговоров стороны передают их на рассмотрение в арбитражный суд.

                                 8. Разное

        8.1.  Договор   может   быть   изменен,  расторгнут,   признан
    недействительным     только     на      основании     действующего
    законодательства.
        8.2. Все изменения,  дополнения договора действительны  лишь в
    том случае,  если они  оформлены в  письменной  форме и  подписаны
    обеими сторонами.
        8.3. Настоящий  договор составляет  и выражает  все договорные
    условия и понимание между участвующими здесь сторонами в отношении
    всех упомянутых  вопросов,  при  этом все  предыдущие  обсуждения,
    обещания и  представления между  сторонами, если  таковые имелись,
    теряют силу.
        8.4. Стороны обязаны  сообщать друг другу  об изменении своего
    юридического адреса,  номеров телефонов,  телефакса в  двухдневный
    срок.

                   Юридические адреса и реквизиты сторон

    Продавец. ГЗ "Ижмаш",            Покупатель: торговая компания
    426068, г. Ижевск,               "Темп", 117240, г. Москва,
    ул. Автозаводская, 7.            Мичуринский просп., 19.
    Тел. 26-73-14, телекс 26-74-12.  Тел. 937-16-53, телекс 937-16-67.
    Платежные реквизиты: расчетный   Платежные реквизиты:
    счет N 365084221 в коммерческом  счет N 345798 в коммерческом
    банке "Восток", г. Ижевск,       банке "Золотобанк", г. Москва,
    МФО 269421                       МФО 115078

        Подписи сторон:
        От Продавца:                 От Покупателя:
        Печать                       Печать

        Примечания:
        1.1. Описание товара можно выделить  в отдельную спецификацию,
    являющуюся приложением  к  настоящему  договору, и  сформулировать
    п.1.1 в следующей редакции:
        "1.1.  Продавец   обязуется   передать   в  собственность,   а
    Покупатель принять  и  оплатить  на условиях  настоящего  договора
    товар, количество и качественные  характеристики которого изложены
    в  Спецификации,  согласованной  обеими   сторонами  и  являющейся
    неотъемлемой частью настоящего договора (приложение 1)".
        Такое   разделение    договора    бывает   оправдано,    когда
    характеристик товара значительно больше, чем в приведенном пункте,
    или  согласование  Спецификации  необходимо  проводить  с  третьей
    стороной.
        1.2.1. Передача  относящихся  к  имуществу, товару  документов
    осуществляется в месте,  сроках и форме,  требуемых по  договору в
    отношении имущества, товара, если в договоре не оговорено иное.
        1.2.3. Если Продавец  не обязан застраховать  имущество, товар
    при  его  перевозке,  то  он  должен  представить  Покупателю  всю
    имеющуюся информацию  и документы,  необходимые для  осуществления
    такого страхования Покупателем.
        2.1. Если сумма платежей не определена  и не предусматривается
    порядок ее определения,  считается, что стороны  подразумевали под
    этой суммой  цену,  которая в  момент  заключения договора  обычно
    взималась за такие товары.
        2.2. Можно  предусмотреть  иные формы  расчетов,  в том  числе
    путем передачи наличных средств. При этом необходимо указать место
    и сроки передачи.
        В настоящее время  в хозяйственной практике  широко используют
    несколько  вариантов  указанного  выше  договора  купли-продажи  с
    участием юридических лиц. Рассмотрим некоторые из них.

                                 Вариант 1
                 Договор купли-продажи с условной продажей

        Эту   разновидность   договора   купли-продажи   рекомендуется
    использовать для того,  чтобы продать  свой товар  по максимальной
    цене. Заключив  такой  договор, можно  быть  уверенным, что  товар
    будет  продан,  и   до  дня   отхода  искать   наиболее  выгодного
    Покупателя. По  сравнению  с  приведенным  выше  договором  купли-
    продажи с  участием  юридических  лиц  раздел  "Предмет  договора"
    необходимо дополнить следующим пунктом:
        1.4. Продавцу предоставляется право до "__"_____________19__г.
    (даты окончания срока отхода) отказаться от передачи товара (право
    отхода) без возмещения Покупателю возникших в связи с этим убытков
    и  без  уплаты  неустойки  за  передачу   товара.  В  этом  случае
    обязательства  по  передаче  товара   считаются  прекращенными  по
    соглашению сторон.
        Об использовании  права  отхода Продавец  обязан  до истечения
    указанного срока  известить Покупателя  уведомлением или  письмом,
    врученным под расписку.
        Неизвещение в установленный срок об использовании права отхода
    рассматривается как согласие Продавца передать товар.
        Права Покупателя,  вытекающие  из  обязательства  по  передаче
    товара, возникают после истечения срока отхода.
        Раздел "Сумма договора. Порядок расчетов" необходимо дополнить
    следующими пунктами:
        2.3.  За  возможность  -использования  права  отхода  Продавец
    уплачивает Покупателю отступную премию в сумме_____________
        (прописью)
        руб. Премия выплачивается  независимо от  того, воспользовался
    Продавец правом отхода или нет.
        2.4. Отступная премия выплачивается в следующем порядке:
        2.4.1. При  использовании  Продавцом  права  отхода  - в  день
    заявления об этом.
        2.4.2.  При  неиспользовании  Продавцом  права  отхода  сумма,
    подлежащая уплате  за  товар,  уменьшается на  величину  отступной
    премии с указанием отдельной строкой в расчетных документах.
        При невыполнении  Продавцом  требований  настоящего  подпункта
    Покупатель вправе отказаться от оплаты товара на сумму премии.
        Раздел   "Ответственность    сторон"    необходимо   дополнить
    следующими пунктами:
        5.4. За необоснованный отказ или уклонение от уплаты отступной
    премии     Продавец     уплачивает     Покупателю      штраф     в
    размере______________% суммы, от  уплаты которой он  отказался или
    уклонился.
        5.5.   В    случае    задержки    уплаты   отступной    премии
    более________дней Покупатель вправе списать сумму  премии, а также
    штраф за  отказ  или уклонение  от  уплаты  премии в  безакцептном
    порядке со счета Продавца.
        Примечание. Право  отхода  может  быть  сформулировано  иначе.
    Можно  оговорить  в  договоре  купли-продажи  условия  расторжения
    договора  в  одностороннем   порядке  и  сумму   штрафных  санкций
    рассматривать  как   отступную   премию,   при   этом   необходимо
    подчеркнуть, что уплата  штрафных санкций освобождает  Продавца от
    исполнения своих обязательств.

                                 Вариант 2
                 Договор купли-продажи с условной покупкой

        Использование,  этой   разновидности   договора  купли-продажи
    позволяет Покупателю найти на наиболее выгодных  для него условиях
    Продавца, в  то же  время имея  запасной вариант.  По  сравнению с
    приведенным выше  договором купли-продажи  с участием  юридических
    лиц  раздел  "Предмет  договора"  необходимо  дополнить  следующим
    пунктом:
        1.4. Покупателю предоставляется право до "__"____________19_г.
    (дата окончания  срока  отхода) отказаться  от  принятия и  оплаты
    товара (право отхода) без возмещения Продавцу  возникших в связи с
    этим убытков.  В  этом  случае  обязательства по  передаче  товара
    считаются прекращенными по соглашению сторон.
        Об использовании права  отхода Покупатель обязан  до истечения
    указанного срока  известить  Продавца  уведомлением  или  письмом,
    вручаемым под расписку.
        Неизвещение в установленный срок об использовании права отхода
    рассматривается как  требование Покупателя  передать товар.  Права
    Продавца, вытекающие из обязательств по передаче товара, возникают
    после истечения срока отхода.
        Раздел "Сумма договора. Порядок расчетов" необходимо дополнить
    следующими пунктами:
        2.3. За  возможность  использования  права  отхода  Покупатель
    уплачивает Продавцу отступную премию в сумме_______________
        (прописью)
        руб. Премия  уплачивается независимо  от  того, воспользовался
    Покупатель правом отхода или нет.
        2.4. Отступная премия уплачивается в таком порядке:
        2.4.1. При  использовании Покупателем  права отхода  -  в день
    заявления об этом.
        2.4.2.   При   неиспользовании    Покупателем   права   отхода
    одновременно с  оплатой  товара с  указанием  отдельной строкой  в
    расчетных документах.
        Раздел   "Ответственность    сторон"    необходимо   дополнить
    следующими пунктами:
        5.4. За необоснованный отказ или уклонение от уплаты отступной
    премии Покупатель уплачивает Продавцу  штраф в размере___________%
    суммы, от уплаты которой он отказался или уклонился.
        5.5.   В    случае    задержки    уплаты   отступной    премии
    более__________дней Продавец вправе списать сумму  премии, а также
    штраф за  отказ  или уклонение  от  уплаты  премии в  безакцептном
    порядке со счета Покупателя.


Договор купли-продажи, исполнение которого обеспечивается неустойкой

                                  ДОГОВОР
                               купли-продажи

                г. Романов              12 октября 1992 г.

        Малое предприятие "Проба", именуемое  в дальнейшем "Продавец",
    в  лице  директора  предприятия  Матюхина  О.Б.,  действующего  на
    основании устава,  и малое  предприятие "Типопроект",  именуемое в
    дальнейшем   "Покупатель",   в   лице   директора   Пакова   П.А.,
    действующего на  основании устава,  заключили настоящий  договор о
    нижеследующем.
        1.  Продавец  продает,   а  Покупатель   покупает  холодильную
    установку ПМ-12М  за  120  тыс.  руб.  Качество  установки  должно
    соответствовать ОГУ N 454323.
        2.  Продавец   обязуется   доставить   холодильную   установку
    Покупателю в  день  подписания  договора автотранспортом  за  свой
    счет.
        3.  Передача  холодильной  установки  производится  на  складе
    Покупателя по акту приемки.
        4. Покупатель обязуется  оплатить холодильную  установку чеком
    при приемке.
        5. При просрочке  доставки установки (п.  2 договора) Продавец
    уплачивает Покупателю неустойку в размере 2000 руб. за каждый день
    просрочки.
        6.  Договор  составлен  в  двух   экземплярах:  1-й  экземпляр
    Покупателю, 2-й экземпляр - Продавцу.

        Юридические адреса сторон:

        Продавец - малое  предприятие "Проба", г.  Романов, ул. Новая,
    45; р/с в комбанке "Росток" N 1222112
        Покупатель - малое  предприятие "Типопроект", г.  Романов, ул.
    Грицаенко, 7/1; р/с в комбанке "Романовский" N 232221

                 Подпись покупателя      Подпись продавца
                      Печать                  Печать


                        ДОГОВОР О ПРОДАЖЕ ТРАКТОРА

        Город  Москва,  второго  августа  тысяча  девятьсот  девяносто
    второго года.
        Мы, Смирнов  Олег  Михайлович,  проживающий:  г.  Москва,  ул.
    Герцена, д. 14, кв.  77, и Иванов Михаил  Михайлович, проживающий:
    Московская область,  г.  Видное,  ул.  Ленина,  д.  18,  заключили
    настоящий договор о нижеследующем:
        1. Я, Смирнов О. М., продал, а я,  Иванов М. М., купил трактор
    (указывается характеристика трактора).
        2. Трактор принадлежит продавцу- на  основании договора купли-
    продажи, оформленного в простой письменной форме 22 мая 1990 г.
        3. Указанный  трактор продан  за шесть  тысяч  рублей, которые
    уплачены покупателем продавцу при подписании договора.
        4. Содержание  ст. 241  Гражданского кодекса  РСФСР нотариусом
    сторонам разъяснено.
        5. До  настоящего  договора проданный  трактор  не заложен,  в
    споре и под запрещением (арестом) не состоит.
        6. Расходы по заключению договора уплачивает Иванов М. М.
        7. Настоящий  договор составлен  в трех  экземплярах,  один из
    которых хранится в делах 10-й Московской нотариальной конторы и но
    экземпляру выдается продавцу и покупателю.

                                                        Подписи сторон
        Удостоверительная надпись государственной нотариальной конторы


ДОГОВОР О ПРОДАЖЕ СТРОЙМАТЕРИАЛОВ

        Город   Москва,   пятнадцатого    февраля   тысяча   девятьсот
    восемьдесят девятого года.
        Мы, гр.  Анохина  Анна  Филипповна,  проживающая:  г.  Москва,
    Клинская ул.,  д. 3,  кв.  44, и  гр.  Федотов Сергей  Михайлович,
    проживающий: г. Москва, Цветной  бульвар, д. 17, корп.  2, кв. 79,
    заключили настоящий договор о нижеследующем:
        1. Я, гр.  Анохина А.  Ф., продала,  а я,  гр. Федотов  С. М.,
    купил  строительные  материалы  от   разборки  принадлежащего  гр.
    Анохиной А. Ф. по праву собственности жилого дома, находящегося по
    адресу: г. Москва, Угличская ул., д. 30, а именно: бревна длиной 1
    - 6 м в количестве сто  двадцать штук; доски для пола  и потолка в
    количестве сто шестьдесят  штук; двери  разные в  количестве шести
    шт.; бруски и  другие материалы  в количестве  четырех кубометров.
    Всего на общую сумму 400 (четыреста) руб.
        2. За проданный  строительный материал  я, гр. Анохина  А. Ф.,
    получила с покупателя гр. Федотова С. М.  400 (четыреста) руб. при
    подписании настоящего договора.
        3. Расходы  по заключении  настоящего договора  уплачивает гр.
    Федотов С. М.
        4. Экземпляр  настоящего  договора  хранится  в  делах  Первой
    Московской государственной нотариальной конторы  по адресу: Бобров
    пер., д.  6,  по экземпляру  выдается  гр. Анохиной  А.  Ф. и  гр.
    Федотову С. М.

                                                        Подписи сторон
        Удостоверительная надпись государственной нотариальной конторы


                         ДОГОВОР О ПРОДАЖЕ КАТЕРА

        Город Москва,  первое  августа  тысяча  девятьсот  девяностого
    года.
        Мы, гр. Иваницкий Петр Сергеевич, проживающий:  г. Москва, ул.
    Правды,  д.  156,   кв.  43,  и   гр.  Разумихин   Олег  Петрович,
    проживающий: г.  Москва,  ул.  Ленина,  д.  8,  кв.  3,  заключили
    настоящий договор о нижеследующем:
        1, Я,  гр.  Иваницкий Петр  Семенович,  продал гр.  Разумихину
    Олегу   Петровичу    принадлежащий    мне    прогулочный    катер,
    регистрационный номер  МИМ 54,  с двигателем  "ВИХРЬ"  N ОК  4321,
    мощностью 20 л. с.
        2, Указанный катер принадлежит гр. Иваницкому Петру Сергеевичу
    на   основании   судового   билета,    выданного   Государственной
    квалификационной водительской  комиссией  Мосгорисполкома  14  мая
    1987 г.
        3. Указанный катер  гр. Иваницкий  Петр Сергеевич  продает гр.
    Разумихину Олегу  Петровичу за  двести (200)  рублей,  которые гр.
    Разумихин О.  П. уплачивает  гр. Иваницкому  П. С.  при подписании
    настоящего договора.
        4, До настоящего  договора проданный прогулочный  катер никому
    не продан,  не заложен,  в споре  и под  запрещением  (арестом) не
    состоит.
        5. Расходы  по заключению  настоящего договора  уплачивает гр.
    Разумихин О. П.
        6. Экземпляр  настоящего  договора  хранится  в  делах  Первой
    Московской государственной нотариальной  конторы (Бобров  пер., д.
    6), экземпляр выдается  гр. Иваницкому  П. С.,  и экземпляр  - гр.
    Разумихину О. П.

                                                        Подписи сторон
        Удостоверительная надпись государственной нотариальной конторы


                       ДОГОВОР О ПРОДАЖЕ ДРЕВЕСИНЫ

        Город  Москва,  первое  августа   тысяча  девятьсот  девяносто
    первого года.
        Мы, Мельников  Олег  Михайлович,  проживающий:  г. Томск,  ул.
    Гоголя, д. 3, кв.  34, и Машкова Татьяна  Викторовна, проживающая:
    г. Москва, ул. Чехова, д. 13, кв.  76, заключили настоящий договор
    о нижеследующем:
        1. Я, Мельников  Олег Михайлович, продал  гр. Машковой Татьяне
    Викторовне деловую хвойную древесину в количестве 10 м(3).
        2.  Принадлежность   проданной   деловой   хвойной   древесины
    документами не подтверждается.
        3. Указанную  деловую хвойную  древесину гр.  Михайлов  О. М..
    продает Машковой Т. В.  за 130 (сто тридцать)  руб., каковую сумму
    Михайлов О. М. получает при подписании настоящего договора.
        4. До настоящего договора деловая хвойная  древесина никому не
    продана, не заложена, в споре и под арестом не состоит.
        5. Расходы  по заключению  настоящего договора  уплачивает гр.
    Машкова Т. В.
        6. Экземпляр  настоящего  договора  хранится  в  делах  Первой
    Московской государственной нотариальной конторы  по адресу: Бобров
    пер., д. 6, экземпляр выдается гр. Машковой Т.  В. и экземпляр гр.
    Михайлову О. М.

                                                        Подписи сторон
        Удостоверительная надпись государственной нотариальной конторы


Договор купли-продажи прав аренды

                             ДОГОВОР Nо. ______
                          купли-продажи прав аренды

    г. _______________                              "___"________ 199_ г.

         ___________________________________________________, именуемое в
               (наименование предприятия, организации)

    дальнейшем "Продавец" в лице _______________________________________,
                                   (должность, фамилия, имя, отчество)

    действующего на основании _______________________, с одной стороны, и

    _____________________________________________________________, в лице
               (наименование предприятия, организации)

    ____________________________________________________, действующего на
             (должность, фамилия, имя, отчество)

    основании ____________________,  именуемое в дальнейшем "Покупатель",

    с другой стороны, заключили настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Предметом  настоящего  договора  является  выкуп  права  на
    заключение договора аренды помещений в здании ______________________,
    расположенных по адресу: ___________________________________________,
    (___-й этаж, помещение Nо. ___) общей площадью ______________ кв. м.,
    для использования под _______________________________________________
    ________________________________ в соответствии с Уставом Покупателя.

                          2. СРОК ДЕЙСТВИЯ ДОГОВОРА

         2.1. Договор вступает в силу с момента подписания и действует до
    полного выполнения сторонами  обязательств,  обусловленных  настоящим
    договором.

                       3. УСЛОВИЯ ВЫКУПА ПРАВА АРЕНДЫ

         3.1. Продажа  права  на  заключение договора аренды производится
    путем оплаты ___%  от рыночной стоимости  годовой  арендной  платы  в
    размере: _______ долларов США за один квадратный метр плюс НДС __%.
    Общая сумма составляет _____________ (______________________________)
    долларов США и возврату не подлежит.

                       4. ОБЯЗАННОСТИ И ПРАВА ПРОДАВЦА

         4.1. В  соответствии  с  возложенными  на  него  полномочиями  и
    настоящим договором Продавец  обеспечивает  подготовку  и  оформление
    договора аренды помещений с условием их занятия не  позднее _________
    ____________________________________________________________________.
         Срок исполнения  Продавцом  обязательств  по оформлению договора
    завершается передачей документов в Москомимущество  для  регистрации.
         4.2. Продавец    гарантирует    своевременную   и   качественную
    подготовку указанного  договора  аренды  и  всех   иных   необходимых
    документов и  выполнение  других  зависящих от Продавца условий таким
    образом, чтобы аренда была оформлена в установленном законом порядке.

                      5. ОБЯЗАННОСТИ И ПРАВА ПОКУПАТЕЛЯ

         В соответствии с настоящим договором Покупатель:
         5.1. Обязуется  оплатить  сумму  выкупа  права  аренды помещения
    указанную в п. 3.1 настоящего договора.
         5.2. Покупатель  может переуступить право аренды,  полученное им
    по настоящему договору,  третьему лицу при согласовании с  Продавцом,
    при  условии,  что  третье  лицо  принимает на себя все обязательства
    Покупателя по настоящему договору.
         Переуступка прав  оформляется  сторонами  письменно  и  является
    неотъемлемой частью настоящего договора.
         5.3. Покупатель  обязан  реализовать  право аренды в ___ дневный
    срок начиная с момента указанного в п. 4 настоящего договора.

            6. ВОЗНИКНОВЕНИЕ ПРАВА НА ЗАКЛЮЧЕНИЕ ДОГОВОРА АРЕНДЫ

         6.1. Право на заключение договора аренды помещений  возникает  с
    момента  поступления  денежных  средств,  причитающихся  Продавцу  по
    настоящему договору на его расчетный счет.
         6.2. Покупатель  признается утратившим право аренды,  если он не
    реализует это право в срок, не позднее указанного в п. 5.3 настоящего
    договора по обстоятельствам, не зависящим от Продавца.

                         7. ПОРЯДОК И СРОКИ РАСЧЕТОВ

         7.1. Покупатель  в  соответствии  с  п.  5.1 настоящего договора
    перечисляет  в  течение  _____  банковских  дней  со  дня  подписания
    договора  денежные  средства  за  выкуп  права  аренды помещений,  на
    расчетный счет Продавца.
         Оплата производится в рублевом эквиваленте по курсу ММВБ на день
    платежа.

                          8. ОТВЕТСТВЕННОСТЬ СТОРОН

         8.1. В  случае   неисполнения   или   ненадлежащего   исполнения
    обязательств по договору стороны несут ответственность в соответствии
    с действующим законодательством РФ.
         8.2. В  случае,  если  договор  аренды  на помещения указанные в
    п. 1.1 настоящего  договора  не  будет  заключен  по  независящим  от
    Покупателя  причинам,  Продавец  обязан  возвратить  Покупателю сумму
    указанную в п.  3.1 настоящего договора, плюс проценты на эту сумму в
    размере учетной    ставки   банковского   процента   существующей   в
    г. _____________ на момент заключения настоящего  договора,  либо  на
    момент  возврата  Продавцом указанной суммы (по выбору Покупателя) за
    период начиная со дня получения Продавцом  суммы  указанной  в п. 3.1
    настоящего договора и заканчивая днем возврата вышеуказанной суммы.

                            9. РАЗРЕШЕНИЕ СПОРОВ

         9.1. Все   споры  и  разногласия,  которые  могут  возникнуть  в
    результате нарушения сторонами условий настоящего договора,  будут  ,
    по возможности, решаться путем переговоров между сторонами.
         9.2. В случае недостижения соглашения в результате  переговоров,
    споры   и  разногласия  подлежат  разрешению  в  арбитражном  суде  в
    соответствии с законодательством РФ.

                      10. ПОРЯДОК РАСТОРЖЕНИЯ ДОГОВОРА

         10.1. Настоящий договор  может  быть  расторгнут  по  соглашению
    сторон.
         10.2. В случае неисполнения Покупателем обязательств по договору
    (п. п. 5.1., 7.1)   настоящий    Договор     считается   расторгнутым
    автоматически.

                        11. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

         11.1. Настоящий договор составлен в 2-х  подлинных  экземплярах,
    имеющих равную юридическую силу, по одному для каждой из сторон.
         11.2. Поправки,  изменения и дополнения  к  настоящему  договору
    оформляются  по  соглашению сторон исключительно в письменной форме и
    являются неотъемлемой частью настоящего договора.

                        12. АДРЕСА И РЕКВИЗИТЫ СТОРОН

         12.1. ПРОДАВЕЦ: ________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         12.2. ПОКУПАТЕЛЬ: ______________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         ПРОДАВЕЦ:                             ПРОДАВЕЦ:
    _________________________________   _________________________________
      (должность, ф.и.о., подпись)        (должность, ф.и.о., подпись)

         М.П.                                  М.П.


Договор передачи финансовым органом торговой организации имущества для реализации

                                                           Приложение N 5
                                  к инструкции Министерства финансов СССР
                                            от 19 декабря 1984 г. Nо. 185

                                   ДОГОВОР
                                  (типовой)

    г. ____________                             "__"____________ 19___ г.

         _____________________________________________ в лице заведующего
               (наименование финансового органа)

    (или его заместителя) ______________________________________________,
                                   (фамилия, имя и отчество)

    именуемый   в   дальнейшем   "финансовый  орган", с одной стороны,  и

    ____________________________________________________________________,
                      (наименование торговой организации)

    в лице директора (или его заместителя) ______________________________
                                                (фамилия, имя, отчество)

    ___________________, именуемая в дальнейшем "торговая организация", с
    другой стороны,  заключили настоящий  договор  о  следующем:

         1. Финансовый орган передает, а торговая организация принимает
    для реализации имущество, учитываемое финансовым органом.
         Примечание. Имущество,  которое  не  подлежит  реализации  через
    торговую сеть, объектом настоящего договора не является.
         2. Приемка имущества производится торговой организацией по месту
    его нахождения по актам описи и оценки попредметно.
         3. С  момента   принятия   имущества   представителем   торговой
    организации  ответственность за целость и сохранность имущества несет
    торговая организация.
         4. При   разногласии   в   оценке   отдельных   предметов  между
    представителями финансового органа и  торговой  организации,  которой
    передается имущество, оценка этих предметов производится приглашенным
    специалистом  -  экспертом.  Расходы   по   экспертизе   оплачиваются
    финансовым органом.
         Экспертиза должна быть  произведена  не  позднее  десятидневного
    срока со дня первоначальной оценки, вызвавшей разногласия.
         5. Все предметы,  которые передаются  торговой  организации  для
    реализации,  должны  быть  снабжены  товарными  ярлыками  финансового
    органа и торговой организации с указанием  порядковых  номеров  актов
    описи и цены.
         6. Согласованный  размер  вознаграждения  торговой   организации
    __________ % с суммы стоимости реализованного имущества.

                                 КОММЕНТАРИИ:
                                 ------------
         Финансовые органы заключают с торговыми  организациями  договоры
    по прилагаемой форме (Приложение Nо. 5), в которых излагаются условия
    сдачи финансовыми органами имущества для реализации, условия приема и
    реализации и порядок расчетов с бюджетом за это имущество.
         Приемка имущества   для   реализации   или    для    переработки
    производится  торговыми  и  другими  организациями и предприятиями по
    месту  его  нахождения  попредметно.  С  момента  принятия  имущества
    ответственность  за  его  целость и сохранность несет организация или
    предприятие, принявшее имущество.
         Все предметы,   которые  передаются  торговым  организациям  для
    реализации,  должны  быть  снабжены  товарными  ярлыками  финансового
    органа  и  торговой  организации с указанием порядковых номеров актов
    описи и цены.


Договор о продаже товаров на аукционе

                             ДОГОВОР Nо. ______
                        О ПРОДАЖЕ ТОВАРОВ НА АУКЦИОНЕ

    __________________                             "___"_________ 199_ г.
    (место заключения)

         ___________________________________________________, именуем__ в
               (наименование предприятия, организации)

    дальнейшем "Продавец", в лице ______________________________________,
                                        (должность, фамилия, и.о.)

    действующего на основании _________________________, с одной стороны,
                                 (Устава, положения)

    и _____________________________________________________,  именуем__ в
             (наименование предприятия, организации)

    дальнейшем "Покупатель", в лице ____________________________________,
                                         (должность, фамилия, и.о.)

    действующего на основании _______________________,  с другой стороны,
                                (Устава, положения)

    заключили настоящий Договор о нижеследующем:

         1. Организатор проводит в ______________________________________
                                            (место проведения)

    в период с "___"________ 199__ г.  по "___"_______ 199__ г. публичную
    продажу товаров Продавца за наивысшую цену.
         2. Продавец предоставляет свои товары для продажи на аукционе  в
    соответствии с действующими правилами.
         3. Товары  передаются  партиями  (лотами)   в   соответствии   с
    перечнем, прилагаемым   к   настоящему  договору  и  являющимися  его
    неотъемлемой частью.
         4. Продавец  обязан  предоставить товары за ___ дней до открытия
    аукциона.
         5. Организатор  обязан  организовать  публичную  продажу товаров
    Продавца в строгом соответствии  с  действующими  правилами,  которые
    доводятся до сведения Продавца.
         6. Денежную сумму от продаж Организатор выплачивает  Продавцу  в
    течение _______ дней.
         7. Аукционная   сделка   продажи   товара   Продавца   считается
    совершенной после  третьего  удара  молотка,  что  означает  принятие
    последней предложенной цены.
         8. Аукционная   сделка   оформляется   договором  купли-продажи,
    содержащим стандартные условия.
         9. Ни  Организатор,  ни  Продавец  не  несут  ответственности за
    качество продаваемых   товаров.   На   аукционе   действует   принцип
    "осмотрено-одобрено".
         10. Сумма вознаграждения составляет ____________________________
    _________________________ рублей.
         11. Вознаграждение Продавец выплачивает Организатору за ________
    дней до начала аукциона путем перевода платежным поручением  денежных
    сумм на расчетный счет Организатора в _____________________ банке.
         12. Вознаграждение не  может  определяться  в  виде  процентного
    отчисления от окончательной суммы сделки.
         13. В   случае   неисполнения   или   ненадлежащего   исполнения
    обязательств Продавец   или   Организатор   несут  ответственность  в
    соответствии с   Правилами   аукционной   продажи    и    действующим
    законодательством РФ.
         14. Настоящий Договор  составлен  в  двух  экземплярах,  имеющих
    одинаковую  юридическую  силу,  по  одному  экземпляру  для каждой из
    сторон.
         15. Другие условия по усмотрению сторон ________________________
    _____________________________________________________________________
         16. К Договору прилагаются:
    _____________________________________________________________________
    _____________________________________________________________________
         17. Юридические адреса и платежные реквизиты сторон:

         Продавец: ______________________________________________________
    _____________________________________________________________________

         Организатор: ___________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

               Продавец                           Организатор
         ___________________               _________________________

               М.П.                                  М.П.


Договор между российскими гражданами и (или) юридическими лицами о продаже (покупке) исключительной лицензии на использование промышленного образца на территории Российской Федерации

                              ПРИМЕРНЫЙ ДОГОВОР
                        МЕЖДУ РОССИЙСКИМИ ГРАЖДАНАМИ
               И (ИЛИ) ЮРИДИЧЕСКИМИ ЛИЦАМИ О ПРОДАЖЕ (ПОКУПКЕ)
                ИСКЛЮЧИТЕЛЬНОЙ ЛИЦЕНЗИИ (*) НА ИСПОЛЬЗОВАНИЕ
                  ПРОМЫШЛЕННОГО ОБРАЗЦА (**) НА ТЕРРИТОРИИ
                            РОССИЙСКОЙ ФЕДЕРАЦИИ

         ________________________________________________________________
         (Фамилия, имя,   отчество   гражданина,  его  адрес  или  полное

    ____________________________________________________________________,
                       наименование юридического лица)

    именуем___  в дальнейшем "Лицензиар", с одной стороны, и ____________
    _____________________________________________________________________
       (фамилия, имя,  отчество  гражданина,  его  адрес  или  полное

    ____________________________________________________________________,
                       наименование юридического лица)

    именуем___  в дальнейшем  "Лицензиат",  с другой стороны, принимая во
    внимание, что:
         1) Лицензиар является владельцем патента (-ов) No._____________,
    касающегося (-ихся) _______________________________;
         2) Лицензиат желает приобрести на условиях  настоящего  Договора
    лицензию  на  использование  промышленного образца (-ов),  на который
    (-ые) получен (-ы) патент (-ы) No.____________, в целях изготовления,
    применения,  ввоза, предложения к продаже, продажи и иного введения в
    хозяйственный оборот продукта,  изготовленного на  основе  указанного
    промышленного  образца  (-ов)  (в  Договоре  может быть указано любое
    сочетание видов использования),
         договорились о нижеследующем:
    _____________________
         (*) При  продаже  (покупке) неисключительной лицензии может быть
    использован настоящий примерный договор с изменением текста  абз.  3,
    п. 2.1.
         (**) К  промышленным   образцам   относится   художественное   и
    художественно-конструкторское   решение,   определяющее  внешний  вид
    изделия.

                           1. Определение терминов

         Следующие термины,  которые  используются  в настоящем Договоре,
    означают:
         1.1. "Патенты"   -   полученные  Лицензиаром  патенты,  а  также
    патенты, которые будут получены по уже поданным в  Роспатент  заявкам
    на промышленные образцы (приложение No. 1).
         1.2. "Продукция  по  лицензии"  -   продукция,   которая   будет
    изготавливаться на основе лицензии.
         1.3. "Специальная продукция" -  продукция,  не  подпадающая  под
    определение, данное  в  п.  1.2.  настоящего Договора,  дополнительно
    разработанная Лицензиатом  с  использованием  промышленных  образцов,
    охраняемых "патентами".
         1.4. "Специальное оборудование" - оборудование,  необходимое для
    изготовления "продукции по лицензии" (приложение No. 2).
         1.5. "Конфиденциальность" -  соблюдение  мер  по  предотвращению
    случайного или   преднамеренного   разглашения  сведений,  касающихся
    "патентов", третьим лицам.
         1.6. "Отчетный  период"  -  период  деятельности  Лицензиата  по
    выполнению условий настоящего Договора в течение каждых  ____________
    месяцев, начиная с вступления настоящего договора в силу.
         1.7. "Территория"     -     регионы     в     соответствии     с
    политико-административным делением либо отрасль промышленности и т.п.
         1.8. "Платежи нетто" - платежи,  при которых все возможные сборы
    и налоги уплачиваются Лицензиаром.

                             2. Предмет Договора

         2.1. Лицензиар  предоставляет  Лицензиату   на   срок   действия
    настоящего Договора  и  за вознаграждение,  уплачиваемое Лицензиатом,
    исключительную лицензию  на  использование   промышленных   образцов,
    охраняемых патентами.
         При этом  Лицензиату  предоставляется  право  на   изготовление,
    применение, ввоз,  предложение  к продаже,  продажу и иное введение в
    хозяйственный оборот "продукции по  лицензии"  и  (или)  "специальной
    продукции" (в   частности,   с   использованием,  при  необходимости,
    "специального оборудования",  комплектующих узлов,  деталей и  сырья,
    применяемых Лицензиаром на "территории").
         При этом Лицензиар сохраняет за собой право самому  использовать
    вышеуказанные промышленные   образцы   в   части,   не   передаваемой
    Лицензиату по настоящему Договору (*).
         2.2. Лицензиар передает Лицензиату необходимую и достаточную для
    использования промышленных      образцов       по       п.       2.1.
    художественно-конструкторскую документацию,   осуществляет   оказание
    технической помощи,  авторский надзор и,  при необходимости, поставку
    образцов и материалов, а также "специального оборудования".
    ______________________
         (*) Абз. 3, п. 2.1 - для неисключительной лицензии:
         При этом Лицензиар сохраняет за собой право самому  использовать
    вышеуказанные промышленные   образцы   и  продавать  неисключительные
    лицензии на "территории" третьим лицам.

                3. Художественно-конструкторская документация

         3.1. Вся художественно-конструкторская документация, необходимая
    и достаточная для производства "продукции  по  лицензии"  (приложение
    No. 3),    передается   Лицензиаром   уполномоченному   представителю
    Лицензиата в _______________ (адрес места передачи) на  _____________
    языке в ____________ экз. в течение _____________ со дня вступления в
    силу настоящего Договора.
         3.2. При   передаче  художественно-конструкторской  документации
    составляется приемно-сдаточный  акт   за   подписями   уполномоченных
    представителей обеих  Сторон.  Если  Лицензиат или его уполномоченный
    представитель не явится  в  срок,  установленный  для  передачи,   то
    Лицензиар может  переслать  документацию заказной почтой в адрес и за
    счет Лицензиата.
         Датой передачи     документации     будет     дата    подписания
    приемо-сдаточного акта  или  дата  почтового  штемпеля  на  накладной
    соответственно.
         3.3. Если Лицензиат при  передаче  или  в  течение  ____________
    месяцев после  получения  им  документации  установит  неполноту  или
    неправильность полученной им от Лицензиара документации, то Лицензиар
    обязан в  течение _______________ недель после поступления письменной
    рекламации передать недостающую документацию или исправить  частичные
    недостатки и передать откорректированную документацию Лицензиату.
         В этом случае датой передачи документации будет  считаться  дата
    передачи недостающей    или    откорректированной   документации,   в
    соответствии с положениями абз. 2 п. 3.2.
         3.4. Лицензиат может размножить документацию для своих нужд,  но
    при соблюдении обязательства по обеспечению "конфиденциальности".

                      4. Усовершенствования и улучшения

         4.1. В   течение  срока  действия  настоящего  Договора  Стороны
    обязуются незамедлительно   информировать   друг   друга    о    всех
    произведенных ими   усовершенствованиях   и   улучшениях,  касающихся
    "патентов", "продукции по лицензии" и "специальной продукции".
         4.2. Стороны  обязуются  в  первую очередь предлагать друг другу
    все вышеуказанные усовершенствования и  улучшения.  Условия  передачи
    этих усовершенствований  и  улучшений будут согласовываться сторонами
    дополнительно.
         Усовершенствования и  улучшения,  защищенные  "патентами"  или в
    отношении которых поданы  заявки  на  получение  "патентов",  которые
    создаются одной  из  Сторон,  считаются  принадлежащими ей.  В случае
    отказа любой из  Сторон  или  неполучения  ответа  на  предложение  в
    течение ________________    месяцев    Стороны    вправе   предлагать
    усовершенствования и улучшения третьим лицам.

                     5. Обязательства и ответственность

         5.1. Лицензиар  заявляет, что  на  момент  подписания настоящего
    Договора ему ничего неизвестно о правах третьих лиц, которые могли бы
    быть нарушены предоставлением данной лицензии.
         5.2. Лицензиар   заявляет   о    технической    осуществляемости
    производства "продукции  по лицензии" на предприятии (-ях) Лицензиата
    и о возможности  достижения  показателей,  предусмотренных  настоящим
    Договором, при  условии  полного  соблюдения  Лицензиатом технических
    условий и инструкций Лицензиара (*).
         Художественно-конструкторские и     эргономические    показатели
    "продукции по лицензии" приводятся в приложении No.  4  к  настоящему
    Договору.
         5.3. Лицензиар   заявляет,   что   художественно-конструкторская
    документация и   другие  материалы,  передаваемые  Лицензиату,  будут
    комплектны и качественно изготовлены в  соответствии  с  действующими
    ГОСТами и   другими  нормалями  (Стороны  могут  оговорить  и  другие
    требования к документации и другой информации).
         5.4. Лицензиат обязуется изготавливать "продукцию по лицензии" в
    полном соответствии   с   полученной    художественно-конструкторской
    документацией и   инструкциями   Лицензиара   в   части,   касающейся
    промышленного образца.
         5.5. Сторона,  не  выполнившая  вышеуказанных  условий,  обязана
    возместить другой Стороне понесенные ею в связи с этим не выполнением
    убытки в пределах _________________________________ .
         5.6. За нарушение сроков передачи  художественно-конструкторской
    документации и  другой  необходимой  информации,  в  соответствии  со
    статьей 4 настоящего Договора, Лицензиар уплачивает Лицензиату штраф,
    исчисляемый в размере ______________ , но не свыше _____________ .
         5.7. Размер возмещения убытков и договорных штрафов,  о  которых
    одна Сторона  может  заявить  из-за  различных  нарушений  настоящего
    Договора, не  может  в  общей  сложности  превышать  полученных   или
    выплаченных по  статье 7 Договора сумм,  если Стороны не договорились
    об ином.
    _______________________
         (*) Стороны  по  договоренности  могут  не включать этот пункт в
    текст Договора.

                6. Техническая помощь в освоении производства
                           "продукции по лицензии"

         6.1. Для  оказания  технической  помощи  Лицензиату  в  освоении
    производства "продукции по лицензии",  а также для обучения персонала
    Лицензиата методам  и  приемам  работы,  относящимся к изготовлению и
    применению "продукции по лицензии",  Лицензиар по просьбе  Лицензиата
    командирует на  предприятие  (-я)  Лицензиата необходимое  количество
    специалистов. Лицензиат  сообщит  Лицензиару  о  своей   просьбе   за
    ___________ месяцев до даты предполагаемого выезда специалистов.
         6.2. Лицензиат обеспечит специалистов  Лицензиара  на  время  их
    пребывания на  предприятии  (-ях) Лицензиата помещениями в гостинице,
    транспортными средствами для  проезда  до  места  работы  и  обратно,
    телефонно-телеграфной связью    и   другими   согласованными   видами
    обслуживания.
         6.3. Все  расходы,  связанные  с  командированием специалистов в
    целях оказания  необходимой  технической   помощи,   включая   оплату
    стоимости ж.-д.  или  авиабилетов  из  __________________ до места их
    назначения и  обратно,  провоза  ____________________  кг  багажа  на
    человека, сверх полагающихся по авиабилету,  а также вознаграждение в
    зависимости от квалификации специалистов несет Лицензиат по следующим
    ставкам: ________________________________________________ .
         6.4. В случае обращения Лицензиата к  Лицензиару  с  просьбой  о
    посещении предприятий, производящих "продукцию по лицензии",  в целях
    ознакомления с ее производством и оборудованием на  месте,  Лицензиар
    удовлетворит такую просьбу.
         Все расходы,  связанные с посещением и пребыванием  специалистов
    на предприятиях Лицензиара, несет Лицензиат (*).
         6.5. По  просьбе Лицензиата и за его счет Лицензиар поставит ему
    образцы "продукции по лицензии" и материалов,  а  также  "специальное
    оборудование",  необходимое  для производства "продукции по лицензии"
    (*).
    ___________________________
         (*) Если  Лицензиаром  является  гражданин,  п.  6.4  и  6.5  не
    применяются

                                 7. Платежи

         7.1. За   предоставление   прав,    предусмотренных    настоящим
    Договором, и  за  художественно-конструкторскую документацию и другую
    информацию, указанную  в  приложении  No.  4,  Лицензиат   уплачивает
    Лицензиару вознаграждение согласно следующему

                               Вариант 1

         (предусматривает единовременные  или  поэтапные  платежи заранее
    оговоренной сторонами суммы)
         а) сумма  в  размере  _______________ (цифрой и прописью) рублей
    уплачивается по предъявлении счета в  трех  экземплярах  ____________
    (Банк Лицензиара) в течение _______________ дней с даты ___________ ;
         б) сумма  в  размере  _______________ (цифрой и прописью) рублей
    уплачивается по предъявлении счета в  трех  экземплярах  ____________
    (Банк Лицензиара) в течение _______________ дней  с  даты  вступления
    Договора в силу;
         в) сумма  в  размере  _______________ (цифрой и прописью) рублей
    уплачивается по предъявлении счета в  трех  экземплярах  ____________
    (Банк Лицензиара)  и  копии   приемно-сдаточного   акта   или   копии
    накладной, предусмотренных  п.  3.2  настоящего  Договора,  в течение
    _______________ дней  с  даты  приемки  художественно-конструкторской
    документации;
          г) сумма в размере _____________  (цифрой  и  прописью)  рублей
    уплачивается в   течение   __________________   дней  с  даты  начала
    производства (серийного производства) (*).

                               Вариант 2

         (предусматривает единовременные   или   поэтапные   платежи    и
    дальнейшие текущие отчисления в течение срока действия Договора)
         а) первоначальный платеж в размере _________________  (цифрой  и
    прописью) рублей уплачивается  в  течение _______________ дней с даты
    вступления в  силу   настоящего   Договора   ________________   (Банк
    Лицензиара);
         - текущие отчисления (роялти) уплачиваются Лицензиару в  размере
    __________________ %  от  продажной  цены  "продукции  по лицензии" и
    _____________ %   от   продажной   цены   "специальной    продукции",
    изготовленной и реализованной Лицензиатом (**).
         Либо:
         - текущие отчисления (роялти) уплачиваются Лицензиару в  размере
    ____________  (цифрой  и  прописью)  рублей  за единицу "продукции по
    лицензии" и _________________ (цифрой и прописью) рублей  за  единицу
    "специальной     продукции",     изготовленной     и    реализованной
    Лицензиатом (***);
         б) первоначальный  платеж  в размере _________________ (цифрой и
    прописью) рублей, из которых:
         - сумма  в  размере _________________ (цифрой и прописью) рублей
    уплачивается по предъявлении счета в трех экземплярах  ______________
    (Банк Лицензиара)  в  течение  _______________ дней с даты вступления
    настоящего Договора  в  силу  (инкассо  с  немедленной   оплатой,   с
    последующим акцептом и т. д.);
         - сумма в размере  ______________  (цифрой  и  прописью)  рублей
    уплачивается в    течение    ______________   дней   после   передачи
    художественно-конструкторской документации,  указанной  в  статье   3
    настоящего Договора.   Оплата  производится  в  этом  же  порядке,  с
    приложением к  счету  копии   приемно-сдаточного   акта   или   копии
    отправленной почтовой накладной, как это предусмотрено п. 3.2;
         - текущие  отчисления  (роялти)  в  %  или  в  рублях,  как  это
    предусмотрено в подпункте "а" варианта 2.
         7.2. Текущие  отчисления  (роялти)  производятся  Лицензиатом  в
    течение _____________ дней, следующих за "отчетным периодом".
         7.3. Все платежи по настоящему Договору понимаются как  "платежи
    нетто" в пользу Лицензиара.
         7.4. После  прекращения  срока  действия   настоящего   Договора
    положения его   будут   применяться   до   тех  пор,  пока  не  будут
    окончательно урегулированы платежи, обязательства по которым возникли
    в период его действия.
    _____________________
         (*) Стороны  определяют,  что  считается  началом   производства
    (серийного производства).
         (**) С  учетом  специфики  предмета   Договора   Стороны   могут
    договориться  о  платежах  только в виде роялти,  без первоначального
    платежа.
         (***) С   учетом   специфики  предмета  Договора  Стороны  могут
    договориться о платежах только в  виде  роялти,  без  первоначального
    платежа.

                       8. Информация и отчетность (*)

         8.1. Лицензиат  в  течение  ______________  дней,  следующих  за
    "отчетным периодом",  предоставляет Лицензиару сводные  бухгалтерские
    данные по  объему производства и реализации "продукции по лицензии" и
    "специальной продукции"  в  течение  "отчетного  периода",  а   также
    сведения о  продажных  ценах  "продукции  по лицензии" и "специальной
    продукции".
         8.2. Лицензиар   имеет   право   производить   проверку  данных,
    относящихся к  объему  производства  и   реализации   "продукции   по
    лицензии" и  "специальной  продукции",  на предприятиях Лицензиата по
    сводным бухгалтерским данным в соответствии с  п.  1.6  настоящего
    Договора. Лицензиат обязуется обеспечить возможность такой проверки.
    ______________________
         (*) Статья 8 применяется в случаях, когда платежи осуществляются
    в соответствии со статьей 7 (вариант 2).

                      9. Обеспечение конфиденциальности

         9.1. Стороны   берут   на   себя   обязательства  по  сохранению
    "конфиденциальности"         полученных         от         Лицензиара
    художественно-конструкторской документации и информации,  относящихся
    к производству "продукции по лицензии" и "специальной продукции".
         Стороны предпримут   все   необходимые   меры  для  того,  чтобы
    предотвратить полное или частичное разглашение указанных сведений или
    ознакомление с ними третьих лиц без взаимной договоренности.
         9.2. С переданной документацией,  информацией будут  ознакомлены
    только те лица из персонала предприятий Лицензиата и его партнеров по
    кооперации, которые   непосредственно   связаны    с    производством
    "продукции по лицензии".
         9.3. В случае разглашения  Лицензиатом  или  его  партнерами  по
    кооперации сведений,   содержащихся   в   указанной   документации  и
    информации, Лицензиат возместит Лицензиару понесенные в  связи с этим
    убытки. Такую же ответственность несет Лицензиар.

                        10. Защита передаваемых прав

         10.1. В  течение  всего  срока  действия   настоящего   Договора
    Лицензиат признает   и   будет   признавать   действительность  прав,
    вытекающих из патентов Лицензиара.
         10.2. Лицензиар   обязуется  поддерживать  в  силе  "патенты"  в
    течение всего срока действия настоящего Договора.
         Если Лицензиар  намерен  прекратить  поддерживание  "патентов" в
    силе, он заблаговременно информирует об этом  Лицензиата,  и  в  этом
    случае Стороны  урегулируют свои отношения,  вытекающие из настоящего
    Договора, следующим образом ____________________________________ .
         10.3. О  случаях  противоправного  использования третьими лицами
    промышленных образцов,   защищенных   "патентами"    Лицензиара    на
    "территории", ставших   известному   Лицензиату,  он  незамедлительно
    уведомит Лицензиара.
         В случае, если к Лицензиату будут предъявлены претензии или иски
    по поводу нарушения им прав третьих  лиц  в  связи  с  использованием
    лицензии по   настоящему   Договору,   Лицензиат   известит  об  этом
    Лицензиара.
         В обоих   случаях   Лицензиар   обязуется   урегулировать  такие
    претензии или предпринять иные  действия,  исключающие  возникновение
    расходов и убытков для Лицензиата.
         10.4. В  случае   если   Лицензиат   придет   к   заключению   о
    целесообразности патентования   за   границей  промышленных  образцов
    Лицензиара, по которым еще не получены  "патенты",  он  доводит  свое
    мнение до   сведения   Лицензиара.   Последний  принимает  решение  о
    целесообразности правовой  охраны  своих  промышленных  образцов   за
    границей с учетом обоснованных интересов Лицензиата.
         Все расходы,  связанные с  таким  патентованием,  распределяются
    между сторонами по дополнительному соглашению.
         10.5. В случае если Лицензиат придет к заключению о  возможности
    и целесообразности  продажи  за  границу  лицензий  на  "продукцию по
    лицензии" и  "специальную  продукцию",   он   информирует   об   этом
    Лицензиара, и   Стороны   совместно   предпринимают   соответствующие
    действия и договариваются о распределении валютной выручки.
         10.6. В   случае   если   Лицензиат   придет   к   заключению  о
    целесообразности экспорта   "продукции   по   лицензии"    и    (или)
    "специальной продукции", он сообщает об этом Лицензиару.
         Порядок и валюта платежей в  пользу  Лицензиара  в  этом  случае
    будут согласованы Сторонами дополнительно.

                                 11. Реклама

         Лицензиат вправе   (обязуется)   указывать   в   соответствующих
    рекламных материалах,   а   также   на   "продукции  по  лицензии"  и
    "специальной продукции",  выпускаемой на его  предприятиях,  что  эта
    продукция производится по лицензии Лицензиара.
         Вопрос об использовании Лицензиатом товарного  знака  Лицензиара
    Стороны урегулируют отдельным соглашением.

                            12. Разрешение споров

         12.1. В  случае  возникновения  споров   между   Лицензиаром   и
    Лицензиатом по вопросам, предусмотренным настоящим Договором, Стороны
    примут все меры к разрешению их путем переговоров между собой.
         12.2. В  случае  невозможности разрешения указанных споров путем
    переговоров, они  должны  решаться  в  ____________________   порядке
    (в случае,  если  одной  из  Сторон Договора является гражданин,  - в
    судебном порядке;  в   случае,   если   обеими   Сторонами   являются
    юридические лица, - в арбитражном порядке).

                         13. Срок действия Договора

         13.1. Настоящий Договор заключен на  ___________________  лет  и
    вступает в силу с даты его регистрации в установленном порядке.
         13.2. Каждая  из  Сторон  имеет   право   досрочно   расторгнуть
    настоящий Договор  путем  направления  письменного уведомления,  если
    другая Сторона не выполнит  какое-либо  условие  по  п.  ____________
    настоящего Договора.    Однако   Стороне,   не   выполнившей   своего
    обязательства, будет   предоставлено   _____________   месяцев    для
    устранения нарушения.
         13.3. Если настоящий Договор  будет  досрочно  расторгнут  из-за
    невыполнения Лицензиатом  своих  обязательств,  то  он лишается права
    использовать промышленный образец по п.  2.1 в любой форме  и  обязан
    возвратить Лицензиару всю художественно-конструкторскую документацию.
         13.4. В случае признания "патентов" недействительными  полностью
    или частично  или  при  досрочном  прекращении действия "патентов" до
    истечения срока действия настоящего Договора либо из-за  невыполнения
    Лицензиаром своих   обязательств   по  п.  ______________  настоящего
    Договора, Стороны  урегулируют  свои  отношения  следующим   образом:
    ___________________________________ (с  учетом  статьи 5 и п.  10.1 и
    10.2 настоящего Договора).
         13.5. По  истечении срока действия настоящего Договора Лицензиат
    имеет право использовать промышленный образец по п.  2.1 Лицензиара в
    объеме, предусмотренным настоящим Договором, безвозмездно (*).
         При этом сохраняется обязательство о "конфиденциальности".
    ____________________
         (*) Если не будет согласовано иное.

                             14. Прочие условия

         14.1. Права   и  обязанности  каждой  из  Сторон  по  настоящему
    Договору не  могут  быть   переуступлены   другому   гражданину   или
    юридическому лицу без письменного на то разрешения другой стороны, за
    исключением случаев, предусмотренных настоящим Договором.
         14.2. Все  изменения  и  дополнения к настоящему договору должны
    быть совершены в письменной форме и подписаны уполномоченными на  это
    лицами и   одобрены  компетентными  органами,  если  такое  одобрение
    необходимо.
         14.3. Во   всем   остальном,   что  не  предусмотрено  настоящим
    договором, будут  применяться  нормы   российского   гражданского   и
    гражданско-процессуального права.
         14.4. Упомянутые в настоящем  Договоре  приложения  No.  1-4  на
    ____________ листах составляют его неотъемлемую часть.
         14.5. Настоящий    Договор    совершен    в    г._______________
    "___"___________199__г. в двух экземплярах.

                    Юридические адреса Сторон

         Лицензиар ______________________________________________________
         Лицензиат ______________________________________________________

                       Приложения

         Приложение No. 1: перечень "патентов";
         Приложение No. 2: перечень "специального оборудования";
         Приложение No. 3: художественно-конструкторская документация;
         Приложение No. 4: художественно-конструкторские и эргономические
                           показатели "продукции по лицензии".

                  От имени                              От имени
                Лицензиара                            Лицензиата

         _____________________                   ______________________
              (подпись)                                (подпись)


Договор купли-продажи строительных материалов

                            ДОГОВОР Nо. ________
                    КУПЛИ-ПРОДАЖИ СТРОИТЕЛЬНЫХ МАТЕРИАЛОВ

    г. ______________                                "__"________ 199_ г.

         ___________________________________________________, именуем__ в
               (наименование предприятия, организации)

    дальнейшем "Продавец", в лице ______________________________________,
                                        (должность, фамилия, и.о.)

    действующего на основании _________________________, с одной стороны,
                                 (Устава, положения)

    и гр. __________________________________________________, именуем__ в
                        (фамилия, имя, отчество)

    дальнейшем "Покупатель",   с   другой  стороны,  заключили  настоящий
   Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Продавец   продает,   а  покупатель  покупает  строительные
    материалы в ассортименте и по ценам указанным в приложении  Nо.  1  к
    данному договору.

                    2. СУММА ДОГОВОРА И ПОРЯДОК РАСЧЕТОВ

         2.1. Сумма настоящего договора составляет ______________________
    ___________________________ рублей.
         2.2. Все расчеты между сторонами производятся только за наличный
    расчет.
         2.3. Расчеты производятся с ___%  предоплатой товара Покупателем
    путем внесения суммы договора в кассу Продавца в течении _______ дней
    с момента подписания настоящего договора.
         2.3. Продавец  выдает  Покупателю  справку  (корешок  приходного
    ордера) или иной документ об оплате товара после  внесения  последним
    суммы договора в кассу Продавца.

                        3. СРОК ИСПОЛНЕННИЯ ДОГОВОРА

         3.1.Договор вступает в силу с момента его подписания.
         3.2.Продавец поставляет   Покупателю   строительные   материалы,
    указанные в  приложении  Nо. 1 к настоящему договору,  в течении ____
    дней со дня оплаты Покупателем товара.

                          4. ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1. Стороны  несут  ответственность  за   неисполнение   и   за
    ненадлежащее   исполнение   настоящего   договора  в  соответствии  с
    действующим законодательством и настоящим договором.
         4.2. За просрочку поставки строительных материалов,  указанных в
    прложении Nо. 1 к настоящему договору, Продавец уплачивает Покупателю
    штраф в размере _____%  от суммы договора и пеню в размере _____%  от
    суммы договора за каждый день просрочки.
         4.3. При   непоставке   строительных   материалов,  указанных  в
    приложении Nо.   1   к   настоящему   договору,  Продавец  возвращает
    Покупателю сумму договора и возмещает убытки понесенные Покупателем ,
    связанные с  инфляцией,  в размере _____%  годовых от суммы договора.
         Вариант:
         4.3. При   непоставке   строительных   материалов,  указанных  в
    приложении  Nо.  1  к  настоящему   договору,   Продавец   возвращает
    Покупателю  сумму договора и уплачивает штраф в размере ___%  годовых
    от суммы  договора  и  штрафные   санкции   предусмотренные   п. 4.2.
    настоящего договора.
         4.4. За просрочку платежа Покупатель уплачивает Продавцу штраф в
    размере _____%  от  суммы  договора и пеню в размере _____%  от суммы
    договора за каждый день просрочки.
         4.5. При   поставке   некачественных   строительных   материалов
    Покупатель имеет право требовать ____________________________________
                                         (соразмерное уменьшение цены,

    _____________________________________________________________________.
      безвозмездное устранение недостатков товара, возмещение расходов

    _____________________________________________________________________
                         на устранение недостатков)

    в течение ________________________________.

                                5. ФОРС-МАЖОР

         5.1. Стороны    освобождаются    от   частичного   или   полного
    неисполнения  обязательств   по   настоящему   Договору,   если   это
    неисполнение  явилось  следствием  обстоятельств  непреодолимой силы,
    возникших после заключения настоящего Договора в  результате  событий
    чрезвычайного характера,  которые сторона не могла ни предвидеть,  ни
    предотвратить разумными мерами.  К обстоятельствам непреодолимой силы
    относятся события,  на которые участник не может оказать влияния и за
    возникновение  которых  он  не   несет   ответственности,   например,
    землетрясение,     наводнение,    пожар,    а    также    забастовка,
    правительственные  постановления  или  распоряжения   государственных
    органов.
         5.2. Сторона,  ссылающаяся на обстоятельства непреодолимой силы,
    обязана немедленно  информировать  другую   сторону   о   наступлении
    подобных  обстоятельств  в  письменной  форме,  причем  по требованию
    другой  стороны  должен  быть  представлен  удостоверяющий  документ.
    Информация должна содержать данные о характере обстоятельств,  оценку
    их влияния на исполнение стороной своих  обязательств  по  настоящему
    Договору и на срок исполнения обязательств.
         5.3. Сторона, которая не может из-за обстоятельств непреодолимой
    силы выполнить  обязательства  по  настоящему  Договору,  приложит  с
    учетом  положений Договора все усилия к тому,  чтобы как можно скорее
    компенсировать последствия невыполнения обязательств.

                            6. РАЗРЕШЕНИЕ СПОРОВ

         6.1.Все споры и ракзногласия,  которые могут возникнуть  в  ходе
    исполнения  настоящего  договора,  будут  разрешаться сторонами путем
    переговоров.
         6.2.В случае  невозможности  разрешения споров путем переговоров
    стороны передают их на рассмотрение в арбитражный суд.
         Во всем  остальном,  что  не  оговорено  в  настоящем  договоре,
    стороны руководствуются действующим законодательством РФ.
         Настоящий договор составлен в двух экземплярах,  по  одному  для
    каждой стороны и имеет равную юридическую силу.

                        7. АДРЕСА И РЕКВИЗИТЫ СТОРОН

         Продавец: ______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Покупатель: ____________________________________________________
    паспорт:_____________________________________________________________
                     (номер, серия, дата и место выдачи)

    адрес:_______________________________________________________________
                                (по прописке)

                               ПОДПИСИ СТОРОН:

         ПРОДАВЕЦ                                        ПОКУПАТЕЛЬ

      _______________                                 ________________
            м.п.                                           (подпись)


Договор купли-продажи с частным лицом

    Форма D-7                                   Учетный номер ___________
    составляется
    в 3-х экз.
                             ДОГОВОР No. ______
                                купли-продажи

    г. ____________                              "___"__________ 199__ г.

         Гр. ___________________________________________________________,
                          (фамилия, имя, отчество)

    именуемый в дальнейшем "Продавец", проживающий по адресу: ___________
    ____________________________________________________________________,
    паспорт:  серия ___________ No. ___________ выдан ___________________
    ___________________________________________ "___"___________ 19__ г.,
    с одной стороны, и _________________________________________________,
                            (наименование организации, предприятия)

    в лице _____________________________________________, действующего на
                (должность, фамилия, имя, отчество)

    основании ___________________________________, именуем__ в дальнейшем
                     (Устава, положения)

    "Покупатель", с  другой  стороны,  заключили  настоящий   договор   о
    нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. По договору купли-продажи  Продавец  обязуется  передать  в
    собственность  Покупателя,  а Покупатель обязуется принять и оплатить
    стоимость принятого имущества:
         1.1.1. Наименование ____________________________________________
    ____________________________________________________________________;
         1.1.2. Ассортимент ____________________________________________;
         1.1.3. Единица измерения ______________________________________;
         1.1.4. Цена за единицу _________________________________________
    ____________________________________________________________________;
         1.1.5. Количество _____________________________________________;
         1.1.6. Налог на добавленную стоимость ___________________________;
         1.1.7. Сумма договора __________________________________________
    ____________________________________________________________________;
         1.1.8. Качество и комплектность ________________________________
                                          (дата изготовления, стандарт,

    ____________________________________________________________________.
                            ТУ и т.д.)

         1.1.9. Гарантийный срок ________________________________________
                                    (эксплуатации, хранения, годности)

    _____________________________________________________________________
    (в зависимости от гарантии качества: законной или договорной).

                2. УСЛОВИЯ ПЕРЕДАЧИ ТОВАРА И ПОРЯДОК РАСЧЕТОВ

         2.1. Срок передачи товара до "___"____________ 19__ г.
         2.2. Вид транспорта и базис передачи товара ____________________
    ____________________________________________________________________.
         2.3. Упаковка (тара) и маркировка ______________________________
                                               (описание или ссылка на

    ____________________________________________________________________.
                                стандарт, ТУ)

         2.4. Срок, порядок и форма оплаты товара:
         2.4.1. Срок оплаты _________________ дней со дня _______________
    _____________________________________________________________________
         2.4.2. Порядок оплаты __________________________________________
                                  (предварительная оплата, последующая,

    ____________________________________________________________________.
            в момент получения товара; телеграфная или почтовая)

         2.4.3. Форма оплаты ____________________________________________
                              (платежное требование; платежное поручение;

    ____________________________________________________________________.
              аккредитив; чек; платежное требование-поручение)

         2.5. Покупатель обязан  в  трехдневный  срок  с  момента  оплаты
    вручить  Продавцу  заверенную  банком  копию платежного документа или
    известить  его   телеграммой   с   уведомлением.   При   невыполнении
    Покупателем  требований настоящего пункта договора Продавец вправе по
    истечении ____________ дней с момента заключения договора реализовать
    товар.

                          2. ОТВЕТСТВЕННОСТЬ СТОРОН

         2.1. Стороны обязаны   соблюдать  действующее  законодательство.
         2.2.  При  заключении  договора  Продавец  обязан   предупредить
    Покупателя  о  всех  правах  третьих  лиц  на  продаваемое имущество.
    Неисполнение  этого  условия  дает  Покупателю  право  требовать   от
    Продавца   возмещения   убытков   в   случае   изъятия   имущества  в
    установленном законом порядке.
         2.3. В случае несвоевременной поставки или  недопоставки  товара
    Продавец уплачивает Покупателю штраф в размере ____________ процентов
    от стоимости недопоставленного товара за каждый день просрочки, но не
    более ______________________________________________ рублей.
         2.4. При  несоответствии  качества  товара   п. 1.1.6 настоящего
    договора или выявлении скрытых дефектов в  течении  гарантийного  или
    разумного срока  с  момента передачи товара Покупатель имеет право на
    _____________________________________________________________________
           (соразмерное уменьшение цены, безвозмездное устранение

    ____________________________________________________________________.
     недостатков товара, возмещение расходов на устранение недостатков)

         2.5. За  передачу  некомплектного   товара   Покупатель   вправе
    требовать: __________________________________________________________
                 (соразмерное уменьшение цены, доукомплектование в

    ____________________________________________________________________.
                       гарантийный или разумный срок)

         2.6. При несвоевременной  оплате  товара  Покупатель  уплачивает
    неустойку в размере _______% за каждый день просрочки.
         2.7. Ответственность   сторон,   не   предусмотренная  настоящим
    договором, определяется     в     соответствии     с      действующим
    законодательством.
         2.8.   Споры,  возникающие  в  связи  с  исполнением  настоящего
    договора, разрешаются в соответствии с действующим законодательством.

                              3. ПРОЧИЕ УСЛОВИЯ

         3.1. ___________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                          4. СРОК ДЕЙСТВИЯ ДОГОВОРА

         4.1.  Настоящий договор вступает в силу с момента его подписания
    и действителен до ___________________________.
         4.2. Изменение условий или прекращение  договора  осуществляется
    в письменной форме по согласованию сторон.

                           5. РЕКВИЗИТЫ ПОКУПАТЕЛЯ

         Покупатель: ____________________________________________________
    Адрес: ______________________________________________________________
    _____________________________________________________________________
    Р/сч чNо. ___________________ в ______________________________________
    Телефон ______________________, телекс ______________________________

                              6. ПОДПИСИ СТОРОН

           Покупатель:                            Продавец:

      _____________________                 __________________________
           (подпись)                                (ф.и.о.)

         М.П.                               __________________________
                                                   (подпись)

         Деньги суммой __________________________________________________
    получил "___"____________ 199__ г.  __________________________
                                                (подпись)

                                КОММЕНТАРИИ:
                                ------------
         п. 1.1.2. Если в договоре купли-продажи не определен ассортимент
    товара, то Продавец должен передать товар в ассортименте, необходимом
    для целей Покупателя (если они известны Продавцу).
         п. 1.1.9. Предусматриваются два вида гарантии качества: законная
    гарантия - товар должен быть пригоден для тех целей , в которых товар
    такого  рода обычно используется;  договорная гарантия - Продавец сам
    устанавливает гарантийный срок,  при этом договорная  гарантия  может
    быть меньше законной. На любой товар действует законная гарантия.
         При законной    гарантии   -   Покупатель   доказывает   наличие
    недостатков  в товаре до  его  передачи;  при  договорной  гарантии -
    Продавец  обязан  доказать  отсутствие  недостатков  в  товаре до его
    передачи.
         Если в  договоре  купли-продажи не определен ассортимент товара,
    то Продавец должен передать товар  в  ассортименте,  необходимом  для
    целей Покупателя (если они известны Продавцу).
         п. 2.4.  Покупатель  может  требовать замены товара только в том
    случае, когда допущены существенные нарушения качества или недостатки
    товара неустранимы.
         п. 2.4. - 2.5. В соответствии со ст. 483 ГК РФ недостатки товара
    должны быть  обнаружены  или в гарантийный срок или в разумный срок -
    но не более чем через  два  года,  в  зависимости  от  вида  гарантии
    качества. Если  этого  не  произошло,  то  Продавец  при определенных
    условиях может отказать Покупателю в его требованиях (например, когда
    удовлетворение этого   требования  повлечет  за  собой  несоразмерные
    расходы).
         п. 2.5.  Требование  о  замене  некомплектного товара Покупатель
    может выдвигать только после  предъявления  требований,  указанных  в
    данном пункте.


Договор купли-продажи с условной продажей

                             ДОГОВОР No. ______
                             с условной продажей

    г. _____________                              "___"__________ 19__ г.

         ___________________________________________________, именуем__ в
               (наименование предприятия, организации)

    дальнейшем "Продавец", в лице ______________________________________,
                                        (должность, фамилия, и.о.)

    действующего на основании _________________________, с одной стороны,
                                 (Устава, положения)

    и _____________________________________________________,  именуем__ в
             (наименование предприятия, организации)

    дальнейшем "Покупатель", в лице ____________________________________,
                                         (должность, фамилия, и.о.)

    действующего на основании _______________________,  с другой стороны,
                                (Устава, положения)

    заключили настоящий Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Товар  принадлежит  Продавцу  на  праве  собственности,  не
    заложен, не арестован, не является предметом исков третьих лиц.
         Продавец обязуется  передать  в   собственность   (   в   полное
    хозяйственное  ведение)  Покупателю,  а  Покупатель  -  по требованию
    Продавца принять и оплатить следующий товар:
         1.2. Наименование ( с указанием изготовителя) __________________
    ____________________________________________________________________;
         1.3. Ассортимент ______________________________________________;
         1.4. Единица измерения ________________________________________;
         1.5. Цена за единицу __________________________________________;
         1.6. Количество ________________________________________________
    ____________________________________________________________________;
         1.7. Стоимость товара __________________________________________
    ____________________________________________________________________;
         1.8. Налог на добавленную стоимость ___________________________;
         1.9. Общая сумма договора ______________________________________
    ____________________________________________________________________;
         1.10. Качество и комплектность _________________________________
                                          (дата изготовления, стандарт,

    ____________________________________________________________________.
                            ТУ и т.д.)

         1.10. Гарантийный срок _________________________________________
                                     (с указанием вида: эксплуатации,

    ____________________________________________________________________.
                             хранения, годности)

    (в зависимости от гарантии качества: законной или договорной).

         1.11. Продавцу предоставляется право до "___"___________ 19__ г.
    (даты  окончания  срока  отхода) отказаться от передачи товара (право
    отхода) без возмещения Покупателю возникших в связи с этим убытков  и
    без   уплаты   неустойки   за   непередачу   товара.  В  этом  случае
    обязательства  по  передаче   товара   считаются   прекращенными   по
    соглашению  сторон.  Об использовании права отхода Продавец обязан до
    истечения  указанного  срока  известить  Покупателя   телеграммой   с
    уведомлением  или  письмом,  врученным  под  расписку.  Неизвещение в
    установленный срок об использовании права отхода рассматриваются  как
    согласие  Продавца  передать товар.  Права Покупателя,  вытекающие из
    обязательства по передаче товара,  возникают  после  истечения  срока
    отхода.

                2. УСЛОВИЯ ПЕРЕДАЧИ ТОВАРА И ПОРЯДОК РАСЧЕТОВ

         2.1. Срок передачи товара до "___"____________ 19__ г.
         Продавец имеет право на досрочную передачу товара (до  окончания
    срока отхода).
         2.2. Вид транспорта и базис передачи товара ____________________
    ____________________________________________________________________.
         2.3. Упаковка (тара) и маркировка ______________________________
                                               (описание или ссылка на

    ____________________________________________________________________.
                                стандарт, ТУ)

         2.4. Срок, порядок и форма оплаты товара:
         2.4.1. Срок оплаты _________________ дней со дня _______________
    _____________________________________________________________________
         2.4.2. Порядок оплаты __________________________________________
                                  (предварительная оплата, последующая,

    ____________________________________________________________________.
            в момент получения товара; телеграфная или почтовая)

         2.4.3. Форма оплаты ____________________________________________
                              (платежное требование; платежное поручение;

    ____________________________________________________________________.
              аккредитив; чек; платежное требование-поручение)

         2.5. Покупатель обязан  в  трехдневный  срок  с  момента  оплаты
    вручить  Продавцу  заверенную  банком  копию платежного документа или
    известить  его   телеграммой   с   уведомлением.   При   невыполнении
    Покупателем  требований настоящего пункта договора Продавец вправе по
    истечении __________  дней  с момента заключения договора реализовать
    товар.

                     3. ГАРАНТИИ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ
                          И ОТВЕТСТВЕННОСТЬ СТОРОН

         3.1.  При  подписании  настоящего  договора стороны обмениваются
    гарантиями передачи и оплаты товара.
         Гарантии Продавца:
         За возможность использования права  отхода  Продавец  уплачивает
    Покупателю отступную премию в сумме _________________________ рублей.
         Премия уплачивается независимо от того,  воспользовался Продавец
    правом отхода или нет.
         Отступная премия уплачивается в следующем порядке:
         При использовании  Продавцом  права отхода - в день заявления об
    этом.
         При неиспользовании  Продавцом  права  отхода сумма,  подлежащая
    уплате за товар, уменьшается на величину отступной премии с указанием
    отдельной строкой в расчетных документах.  При невыполнении Продавцом
    требований  настоящего  подпункта  Покупатель  вправе  отказаться  от
    оплаты товара на сумму премии.
         Гарантии Покупателя: ___________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.
         3.2. За  передачу  некачественного  товара   Покупатель   вправе
    требовать: __________________________________________________________
                 (соразмерное уменьшение цены, безвозмездное устранение

    ____________________________________________________________________.
     недостатков товара, возмещение расходов на устранение недостатков)

         3.3. За  передачу  некомплектного   товара   Покупатель   вправе
    требовать: __________________________________________________________
                 (соразмерное уменьшение цены, доукомплектование в

    ____________________________________________________________________.
                       гарантийный или разумный срок)

         3.4. За просрочку передачи товара или его части (т.е. после даты
    окончания срока отхода) Продавец уплачивает  Покупателю  неустойку  в
    размере _____ процентов стоимости не переданного в срок товара.
         За отказ  от  передачи  товара предусматривается ответственность
    Продавца в соответствии с действующим законодательством.
         3.5. За необоснованный отказ или уклонение от оплаты  товара  (в
    том  числе при предварительной оплате) Покупатель уплачивает Продавцу
    пеню в размере ______ процентов суммы просроченного платежа за каждый
    день просрочки.
         3.6. За невыборку товара в установленный срок (при самовывозе со
    склада Продавца) Покупатель уплачивает Продавцу неустойку  в  размере
    _______________  процентов  стоимости  не выбранного в срок товара, а
    также  возмещает  Продавцу убытки, связанные с  хранением  товара,  в
    размере _______ процентов стоимости товара за каждый день просрочки.
         3.7. При  несвоевременной  оплате  товара  (в  том   числе   при
    предварительной оплате) Покупатель уплачивает Продавцу пеню в размере
    _________ процентов  суммы  просроченного  платежа  за  каждый   день
    просрочки.
         3.8. За необоснованный отказ или уклонение от  уплаты  отступной
    премии Продавец   уплачивает   Покупателю   штраф  в  размере  ______
    процентов суммы, от уплаты которой он отказался или уклонился.
         3.9. В случае задержки уплаты отступной премии более ___________
    дней Покупатель вправе списать сумму премии, а также штраф  за  отказ
    или  уклонение  от  уплаты  премии  в  безакцептном  порядке со счета
    Продавца.
         3.10. При отказе Покупателя (полностью или частично) от  принятия
    и  оплаты  предусмотренных  Договором  товаров  он возмещает Продавцу
    возникшие в связи с  этим  убытки  в  размере  ___________  процентов
    стоимости товара.
         3.11. В  случаях,  не   предусмотренных   настоящим   договором,
    ответственность   Сторон   определяется  соответственно  действующему
    законодательству.

                 4. СРОК ДЕЙСТВИЯ ДОГОВОРА И ПРОЧИЕ УСЛОВИЯ

         4.1. Срок действия договора:
         начало _______________________________;
         окончание ____________________________.
         4.2. Споры, связанные с изменением, расторжением  и  исполнением
    настоящего   Договора,   разрешаются  в  соответствии  с  действующим
    законодательством.
         4.3. Взаимоотношения  сторон  по  передаче товара регулируются в
    соответствии с действующим законодательством.
         4.4. ___________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.

                  5. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН

         ПРОДАВЕЦ: ______________________________________________________
    Почтовый адрес и индекс _____________________________________________
    _____________________________________________________________________
    Расчетный счет No. ________________ в _______________________________
    _____________________________________________________________________

         Наименование, адрес и транспортные реквизиты грузоотправителя
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         ПОКУПАТЕЛЬ: ___________________________________________________
    Почтовый адрес и индекс _____________________________________________
    _____________________________________________________________________
    Расчетный счет No. ________________ в _______________________________
    _____________________________________________________________________

         Наименование, адрес и транспортные реквизиты грузополучателя
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

     Продавец:                                       Покупатель:
     _______________________                   _________________________
     _______________________                   _________________________
           (подпись)                                  (подпись)
     М.П.                                      М.П.

                                КОММЕНТАРИИ:
                                ------------
         Эту разновидность    договора    купли-продажи     рекомендуется
    использовать для того, чтобы продать свой товар по максимальной цене.
         В договоре купли-продажи  можно  оговорить  условия  расторжения
    договора в   одностороннем   порядке   и   сумму   штрафных   санкций
    рассматривать как отступную премию,  при этом  необходимо  учитывать,
    что уплата  штрафных санкций освобождает Продавца от исполнения своих
    обязанностей.
         п. 1.1.2. Если в договоре купли-продажи не определен ассортимент
    товара, то Продавец должен передать товар в ассортименте, необходимом
    для целей Покупателя (если они известны Продавцу).
         п. 1.1.7. Предусматриваются два вида гарантии качества: законная
    гарантия - товар должен быть пригоден для тех целей , в которых товар
    такого рода обычно используется;  договорная гарантия - Продавец  сам
    устанавливает гарантийный  срок,  при  этом договорная гарантия может
    быть меньше законной. На любой товар действует законная гарантия.
         При законной    гарантии   -   Покупатель   доказывает   наличие
    недостатков  в товаре до  его  передачи;  при  договорной  гарантии -
    Продавец  обязан  доказать  отсутствие  недостатков  в  товаре до его
    передачи.
         п. 3.2.  Покупатель  может  требовать замены товара только в том
    случае, когда допущены существенные нарушения качества или недостатки
    товара неустранимы.
         п. 3.2. - 3.3. В соответствии со ст. 483 ГК РФ недостатки товара
    должны быть  обнаружены  или в гарантийный срок или в разумный срок -
    но не более чем через  два  года,  в  зависимости  от  вида  гарантии
    качества. Если  этого  не  произошло,  то  Продавец  при определенных
    условиях может отказать Покупателю в его требованиях (например, когда
    удовлетворение этого   требования  повлечет  за  собой  несоразмерные
    расходы).
         п. 3.3.  Требование  о  замене  некомплектного товара Покупатель
    может выдвигать только после  предъявления  требований,  указанных  в
    данном пункте.


Договор купли-продажи с задатком со стороны продавца

                             ДОГОВОР No. ______
                          купли-продажи с задатком

    г. _______________                          "___"___________ 199__ г.

         ___________________________________________________, именуем__ в
               (наименование предприятия, организации)

    дальнейшем "Продавец", в лице ______________________________________,
                                        (должность, фамилия, и.о.)

    действующего на основании _________________________, с одной стороны,
                                 (Устава, положения)

    и _____________________________________________________,  именуем__ в
             (наименование предприятия, организации)

    дальнейшем "Покупатель", в лице ____________________________________,
                                         (должность, фамилия, и.о.)

    действующего на основании _______________________,  с другой стороны,
                                (Устава, положения)

    заключили настоящий Договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

         1.1. Товар  принадлежит  Продавцу  на  праве  собственности,  не
    заложен, не арестован, не является предметом исков третьих лиц.
         Продавец обязуется    передать    в    собственность     (полное
    хозяйственное  ведение),  а Покупатель - надлежащим образом принять и
    оплатить следующий товар:
         1.1.1. Наименование (с указанием производителя) ________________
         _______________________________________________________________;
         1.1.2. Ассортимент ____________________________________________;
         1.1.3. Единица измерения ______________________________________;
         1.1.4. Цена за единицу ________________________________________;
         1.1.5. Количество _____________________________________________;
         1.1.6. а) стоимость всей партии товара _________________________
                                                        (прописью)

    ____________________________________________________________________;
         б) налог на добавленную стоимость _____________________________;
         в) итого к перечислению _______________________________________.
                                                 (прописью)

         1.1.7. Качество и комплектность ________________________________
                                         (дата изготовления, соответствие

    ____________________________________________________________________.
                               ГОСТу и т.д.)

         1.1.8. Гарантийный срок ________________________________________
                                     (с указанием вида: эксплуатации,

    ____________________________________________________________________.
                             хранения, годности)

    (в зависимости от гарантии качества: законной или договорной).

                  2. УСЛОВИЯ ПЕРЕДАЧИ И РАСЧЕТОВ ЗА ТОВАР

         2.1. Срок передачи товара ______________ дней с момента ________
    ____________________________________________________________________.
                    (заключения договора, другие условия)

         Продавец ___________________ право на досрочную передачу товара.
                    (имеет, не имеет)

         2.2. Вид транспорта и базис передачи товара_____________________
    ____________________________________________________________________.
         2.3. Упаковка  (тара)  и  маркировка  (описание  или  ссылка  на
    стандарт, ТУ) должны соответствовать _______________________________.
         2.4. Срок, порядок и форма расчетов:
         2.4.1. Срок оплаты _________________ дней со дня _______________
    ____________________________________________________________________.
         2.4.2. Порядок оплаты __________________________________________
                                  (предварительная оплата, последующая,

    ____________________________________________________________________.
            в момент получения товара, телеграфная или почтовая)

         2.4.3. Форма оплаты ____________________________________________
                              (платежное требование-поручение, платежное

    ____________________________________________________________________.
                         поручение, аккредитив, чек)

         Во всем  остальном,  что  не  предусмотрено  настоящим  пунктом,
    стороны  руководствуются  "Положением  о   безналичных   расчетах   в
    Российской Федерации".
         2.5. При предварительной оплате покупатель обязан в  трехдневный
    срок с  момента  оплаты  вручить  Продавцу  заверенную  банком  копию
    платежного документа или известить его телеграммой с  уведомлением  с
    указанием когда,  куда  и  по какому платежному документу произведена
    оплата.
         При невыполнении   Покупателем   требований   настоящего  пункта
    Договора Продавец вправе по истечении ________________ дней с момента
    подписания   Договора   реализовать  товар по своему усмотрению.
         2.6. ___________________________________________________________
    ____________________________________________________________________.
                          (дополнительные условия)

        3. ГАРАНТИИ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ И ОТВЕТСТВЕННОСТЬ СТОРОН

         3.1. При  подписании  Договора  стороны  обмениваются гарантиями
    передачи и оплаты товара:
         3.1.1. Гарантии Продавца:
         При заключении Договора Продавец уплачивает Покупателю задаток в
    сумме _______________________________________________________ рублей,
                                 (прописью)

    платежное поручение  No. ___________ от "__"__________ 199__ г., исх.
    No. _______ от "___"_________ 199__ г.
         Задаток обеспечивает требования Покупателя об  уплате  неустоек,
    штрафов,   пени   и  возмещения  убытков,  связанных  с  ненадлежащим
    выполнением Договора Продавцом.
         Если за неисполнение договора ответственен Продавец,  то задаток
    остается у Покупателя.
         3.1.2. Гарантии Покупателя:
         В случае  надлежащего  исполнения  обязательств Покупателем,  он
    обязан уплатить   Продавцу   двойную   сумму   задатка   в    течение
    _____________   дней   после   истечения   срока  приемки  товара  по
    количеству.
         3.2. За  передачу  некачественного  товара   Покупатель   вправе
    требовать: __________________________________________________________
                 (соразмерное уменьшение цены, безвозмездное устранение

    ____________________________________________________________________.
     недостатков товара, возмещение расходов на устранение недостатков)

         3.3. За  передачу  некомплектного   товара   Покупатель   вправе
    требовать: __________________________________________________________
                 (соразмерное уменьшение цены, доукомплектование в

    ____________________________________________________________________.
                       гарантийный или разумный срок)

         3.4. За  просрочку  передачи  или  недопередачу  товара Продавец
    уплачивает Покупателю  пеню  в  размере  ________ процентов стоимости
    непереданного в срок товара за каждый день просрочки.
         3.5. За необоснованный отказ или уклонение от оплаты  товара  (в
    том числе  при предварительной оплате) Покупатель уплачивает Продавцу
    штраф в размере _____ процентов суммы, от оплаты которой он отказался
    или уклонился.
         3.6. При  несвоевременной  оплате  товара  (в  том   числе   при
    предварительной оплате) Покупатель уплачивает Продавцу пеню в размере
    ____________ процентов суммы просроченного  платежа  за  каждый  день
    просрочки.
         3.7. За невыборку товара в установленный срок (при самовывозе со
    склада Продавца)  Покупатель  уплачивает Продавцу неустойку в размере
    _______________ процентов стоимости невыбранного  в  срок  товара,  а
    также возмещает  Продавцу  убытки,  связанные  с хранением товара,  в
    размере ________ процентов стоимости товара за каждый день просрочки,
    но не более _______________ процентов.
         3.8. При отказе Покупателя (полностью или частично) от  принятия
    и оплаты  предусмотренных  Договором  товаров  он  возмещает Продавцу
    возникшие в  связи с этим убытки в размере ______ процентов стоимости
    товара.
         3.9. Уплата  неустойки  (штрафа,  пени)  и  возмещение  убытков,
    причиненных ненадлежащим исполнением  обязательства,  не  освобождает
    стороны от исполнения обязательства в натуре.
         3.10. В  случаях,   не   предусмотренных   настоящим   договором,
    ответственность Сторон определяется действующим законодательством.

                             4. ПРОЧИЕ УСЛОВИЯ

         4.1. Стороны   не   несут   ответственности,  предусмотренной  в
    п. 3.4 - 3.8 Договора,  если  невозможность  выполнения  ими  условий
    Договора  наступила  в  силу  форс-мажорных  обстоятельств,  в т.  ч.
    _____________________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.
         4.2. Другие условия по усмотрению сторон: ______________________
    ____________________________________________________________________.

                          5. ЗАКЛЮЧИТЕЛЬНЫЕ УСЛОВИЯ

         5.1. Договор    может    быть   изменен,   расторгнут,   признан
    недействительным только на основании действующего законодательства.
         5.2. Все изменения, дополнения Договора действительны лишь в том
    случае, если они оформлены в  письменной  форме  и  подписаны  обеими
    сторонами.
         5.3. Заголовки статей  предназначены  для  удобства  пользования
    текстом, и  они  не  будут  приниматься  во  внимание  при толковании
    настоящего Договора.
         5.4. Настоящий  Договор  составляет  и  выражает  все договорные
    условия и понимание между участвующими здесь  сторонами  в  отношении
    всех упомянутых  здесь вопросов,  при этом все предыдущие обсуждения,
    обещания и  представления  между  сторонами,  если  таковые  имелись,
    теряют силу.
         5.5. Подписанный Договор входит в силу с "___"__________ 19__ г.
    и действует до "___"___________ 199__ г.

                   6. ЮРИДИЧЕСКИЕ АДРЕСА И ПОДПИСИ СТОРОН

         6.1. В  случае  изменения  юридического  адреса и обслуживающего
    банка стороны обязаны в ________-дневный срок уведомить об этом  друг
    друга.
         6.2. Юридические адреса и реквизиты сторон:

         6.2.1. Продавец ________________________________________________
    _____________________________________________________________________

         6.2.2. Покупатель ______________________________________________
    _____________________________________________________________________

         6.3. Подписи сторон:

         от Продавца:                            от Покупателя:

      ________________________                _________________________
            (подпись)                                 (подпись)
      М.П.                                    М.П.

      "___"_________ 19__ г.                  "___"__________ 19__ г.

                                КОММЕНТАРИИ:
                                ------------
         п. 1.1.2. Если в договоре купли-продажи не определен ассортимент
    товара, то Продавец должен передать товар в ассортименте, необходимом
    для целей Покупателя (если они известны Продавцу).
         п. 1.1.8. Предусматриваются два вида гарантии качества: законная
    гарантия - товар должен быть пригоден для тех целей , в которых товар
    такого рода обычно используется;  договорная гарантия - Продавец  сам
    устанавливает гарантийный  срок,  при  этом договорная гарантия может
    быть меньше законной. На любой товар действует законная гарантия.
         При законной    гарантии   -   Покупатель   доказывает   наличие
    недостатков  в товаре до  его  передачи;  при  договорной  гарантии -
    Продавец  обязан  доказать  отсутствие  недостатков  в  товаре до его
    передачи.
         п. 3.1.1. Использование залога, естественно возможно, так как он
    переводится на Ваш счет, но в случае, когда дело доходит до судебного
    процесса,  рекомендуется  все-таки иметь эту сумму на своем расчетном
    счете, так как окончательное решение о  списании  ее  в  Вашу  пользу
    решает судебный орган, в котором разбирается Ваше дело.
         п. 3.2.  Покупатель  может  требовать замены товара только в том
    случае, когда допущены существенные нарушения качества или недостатки
    товара неустранимы.
         п. 3.2. - 3.3. В соответствии со ст. 483 ГК РФ недостатки товара
    должны быть  обнаружены  или в гарантийный срок или в разумный срок -
    но не более чем через  два  года,  в  зависимости  от  вида  гарантии
    качества. Если  этого  не  произошло,  то  Продавец  при определенных
    условиях может отказать Покупателю в его требованиях (например, когда
    удовлетворение этого   требования  повлечет  за  собой  несоразмерные
    расходы).
         п. 3.3.  Требование  о  замене  некомплектного товара Покупатель
    может выдвигать только после  предъявления  требований,  указанных  в
    данном пункте.


Договор купли-продажи с задатком со стороны покупателя

                             ДОГОВОР No. ______
                          купли-продажи с задатком

    г. ______________                             "___"__________ 19__ г.

         ___________________________________________________, именуем__ в
               (наименование предприятия, организации)

    дальнейшем "Продавец", в лице ______________________________________,
                                        (должность, фамилия, и.о.)

    действующего на основании _________________________, с одной стороны,
                                 (Устава, положения)

    и _____________________________________________________,  именуем__ в
             (наименование предприятия, организации)

    дальнейшем "Покупатель", в лице ____________________________________,
                                         (должность, фамилия, и.о.)

    действующего на основании _______________________,  с другой стороны,
                                (Устава, положения)

    заключили настоящий Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Товар  принадлежит  Продавцу  на  праве  собственности,  не
    заложен, не арестован, не является предметом исков третьих лиц.
         Продавец обязуется     передать    в    собственность    (полное
    хозяйственное ведение),  а Покупатель надлежащим  образом  принять  и
    оплатить следующий товар:
         1.1.1. Наименование (с указанием изготовителя) _________________
    ____________________________________________________________________;
         1.1.2. Ассортимент ____________________________________________;
         1.1.3. Единица измерения ______________________________________;
         1.1.4. Цена за единицу ________________________________________;
         1.1.5. Количество _____________________________________________;
         1.1.6. а) стоимость всей партии товара _________________________
    ____________________________________________________________________;
                                  (прописью)

                б) налог на добавленную стоимость ______________________;
                в) итого к перечислению _________________________________
    ____________________________________________________________________.
                                  (прописью)

         1.1.7. Качество и комплектность ________________________________
                                         (дата изготовления, соответствие

    ____________________________________________________________________.
                            ГОСТу и т.д.)

         1.1.8. Гарантийный срок ________________________________________
                                     (с указанием вида: эксплуатации,

    ____________________________________________________________________.
                             хранения, годности)

    (в зависимости от гарантии качества: законной или договорной).

                   2. УСЛОВИЯ ПЕРЕДАЧИ И РАСЧЕТОВ ЗА ТОВАР

         2.1. Срок передачи товара _______________ дней с момента _______
    ____________________________________________________________________.
                   (заключения Договора, оплаты, др.условия)

         Продавец ___________________ право на досрочную передачу товара.
                   (имеет, не имеет)

         2.2. Вид транспорта и базис передачи товара ____________________
    ____________________________________________________________________.
         2.3. Упаковка  (тара)  и  маркировка  (описание  или  ссылка  на
    стандарт, ТУ) должна соответствовать ________________________________
    ____________________________________________________________________.
         2.4. Срок, порядок и форма расчетов:
         2.4.1. Срок оплаты ________________ дней со дня ________________
    ____________________________________________________________________.
         2.4.2. Порядок оплаты __________________________________________
                                (предварительная, последующая, в момент

    ____________________________________________________________________.
                 получения товара, телеграфная или почтовая)

         2.4.3. Форма оплаты ____________________________________________
                              (платежное требование; платежное поручение,

    ____________________________________________________________________.
              аккредитив; чек; платежное требование-поручение)

         Налог  на  добавленную  стоимость  должен быть показан отдельной
    строкой  в  платежных  документах.  Во   всем   остальном,   что   не
    предусмотрено  настоящим  пунктом, стороны руководствуются "Правилами
    безналичных расчетов в народном хозяйстве".
         2.5. При предварительной оплате Покупатель обязан в  трехдневный
    срок  с  момента  оплаты  вручить  Продавцу  заверенную  банком копию
    платежного документа  или  известить его телеграммой с уведомлением с
    указанием когда,  куда и по какому платежному  документу  произведена
    оплата.
         При  невыполнении  Покупателем  требований   настоящего   пункта
    Договора,  Продавец  вправе  по  истечении  _________________  дней с
    момента подписания Договора реализовать товар по своему усмотрению.
         2.6. ___________________________________________________________
    ____________________________________________________________________.
                           (дополнительные условия)

        3. ГАРАНТИИ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ И ОТВЕТСТВЕННОСТЬ СТОРОН

         3.1. При подписании  Договора  стороны  обмениваются  гарантиями
    передачи и оплаты товара.
         3.1.1.  Гарантии  Покупателя:
         При заключении Договора Покупатель уплачивает Продавцу задаток в
    сумме ___________________________ ______ рублей (платежное  поручение
    No. ____ от "__"______ 19__ г., чек No. ____ от "__"______ 19__ г.).
         Задаток обеспечивает  требования Продавца в части оплаты товара,
    а также неустоек,  штрафов,  пени и возмещения убытков,  связанных  с
    ненадлежащим исполнением Покупателем условий Договора.
         В случае ненадлежащего исполнения обязательств Покупателем сумма
    задатка остается у Продавца.
         3.1.2. Гарантии Продавца:
         Если за  неисполнение  договора  ответственен  Продавец,  то  он
    уплачивает Покупателю двойную сумму задатка.
         3.2. За  передачу  некачественного  товара   Покупатель   вправе
    требовать: __________________________________________________________
                 (соразмерное уменьшение цены, безвозмездное устранение

    ____________________________________________________________________.
     недостатков товара, возмещение расходов на устранение недостатков)

         3.3. За  передачу  некомплектного   товара   Покупатель   вправе
    требовать: __________________________________________________________
                 (соразмерное уменьшение цены, доукомплектование в

    ____________________________________________________________________.
                       гарантийный или разумный срок)

         3.4. За просрочку  передачи  или  недопередачу  товара  Продавец
    уплачивает   Покупателю   пеню  в  размере  ______________  процентов
    стоимости непереданного в срок товара за каждый день просрочки.
         3.5.  За  необоснованный отказ или уклонение от оплаты товара (в
    том числе при предварительной оплате) Покупатель уплачивает  Продавцу
    штраф  в  размере ________________ процентов суммы, от оплаты которой
    он отказался или уклонился.
         3.6.  При  несвоевременной  оплате  товара  (в  том  числе   при
    предварительной оплате) Покупатель уплачивает Продавцу пеню в размере
    ____________  процентов  суммы  просроченного  платежа за каждый день
    просрочки.
         3.7. За невыборку товара в установленный срок (при самовывозе со
    склада Продавца) Покупатель уплачивает Продавцу неустойку  в  размере
    ___________  процентов  стоимости невыбранного в срок товара, а также
    возмещает Продавцу убытки, связанные с хранением  товара,  в  размере
    _____________  процентов  стоимости  за  каждый день просрочки, но не
    более _________ процентов.
         3.8. При отказе Покупателя (полностью или частично) от  принятия
    и  оплаты  предусмотренных Договором товаров (продукции) он возмещает
    Продавцу возникшие в связи с этим убытки в размере ________ процентов
    стоимости товаров (продукции).
         3.9. ___________________________________________________________
    ____________________________________________________________________.
                          (дополнительные санкции)

         3.10. Уплата неустойки  (штрафа,  пени)  и  возмещение  убытков,
    причиненных  ненадлежащим  исполнением обязательства,  не освобождает
    стороны от исполнения обязательства в натуре.
         3.11. В  случаях,  не   предусмотренных   настоящим   договором,
    ответственность   Сторон   определяется  соответственно  действующему
    законодательству.
         3.12. Стороны прикладывают максимальные усилия,  чтобы  устранить
    возникающие   разногласия   исключительно   путем   переговоров;  при
    невозможности  устранения  разногласий  путем  пере6говоров,  стороны
    Обращаются в Арбитражный суд.

                              4. ПРОЧИЕ УСЛОВИЯ

         4.1. Стороны  не  несут  ответственности,  предусмотренной  в п.
    3.4 -   3.8  Договора,  если  невозможность  выполнения  ими  условий
    Договора наступила в силу форс-мажорных обстоятельств, в т.ч. _______
    _____________________________________________________________________
    ____________________________________________________________________.
         4.2. Другие условия по усмотрению сторон _______________________
    ____________________________________________________________________.

                          5. ЗАКЛЮЧИТЕЛЬНЫЕ УСЛОВИЯ

         5.1.   Договор   может   быть   изменен,   расторгнут,   признан
    недействительным только на основании действующего законодательства.
         5.2. Все изменения, дополнения Договора действительны лишь в том
    случае,  если  они  оформлены  в  письменной форме и подписаны обеими
    сторонами.
         5.3. Заголовки статей  предназначены  для  удобства  пользования
    текстом,  и  они  не  будут  приниматься  во  внимание при толковании
    настоящего Договора.
         5.4. Настоящий Договор  составляет  и  выражает  все  договорные
    условия  и  понимание  между участвующими здесь сторонами в отношении
    всех упомянутых здесь вопросов, при этом все  предыдущие  обсуждения,
    обещания  и  представления  между  сторонами,  если  таковые имелись,
    теряют силу.
         5.5. Подписанный Договор входит в силу с  "___"_________ 19__ г.
    до "___"_________ 19__ г.

                   6. ЮРИДИЧЕСКИЕ АДРЕСА И ПОДПИСИ СТОРОН

         6.1. В  случае  изменения юридического адреса или обслуживающего
    банка,  стороны обязаны в ______-дневный срок уведомить об этом  друг
    друга.
         6.2. Юридические адреса и реквизиты сторон.

         6.2.1. Продавец: _______________________________________________
    _____________________________________________________________________

         6.2.2. Покупатель: _____________________________________________
    _____________________________________________________________________

         6.3. Подписи сторон:

        от Продавца:                            от Покупателя:

      ________________________                _________________________
            (подпись)                                 (подпись)
      М.П.                                    М.П.

      "___"_________ 19__ г.                  "___"__________ 19__ г.

                                КОММЕНТАРИИ:
                                ------------
         п. 1.1.2. Если в договоре купли-продажи не определен ассортимент
    товара, то Продавец должен передать товар в ассортименте, необходимом
    для целей Покупателя (если они известны Продавцу).
         п. 1.1.6  (а).  Та сумма,  которая поступает в виде залога может
    быть укрыта от налога  на добавленную  стоимость  следующим  образом:
    Необходимо заключить 2 договора: один обычный,  другой  "с  залогом".
    Нарушить  договор  с залогом  и выполнить обычный, тогда залог пойдет
    как штрафная санкция.
         п. 1.1.8. Предусматриваются два вида гарантии качества: законная
    гарантия - товар должен быть пригоден для тех целей , в которых товар
    такого рода обычно используется;  договорная гарантия - Продавец  сам
    устанавливает гарантийный  срок,  при  этом договорная гарантия может
    быть меньше законной. На любой товар действует законная гарантия.
         При законной    гарантии   -   Покупатель   доказывает   наличие
    недостатков  в товаре до  его  передачи;  при  договорной  гарантии -
    Продавец  обязан  доказать  отсутствие  недостатков  в  товаре до его
    передачи.
         п. 3.1.1. Использование залога, естественно возможно, так как он
    переводится на Ваш счет, но в случае, когда дело доходит до судебного
    процесса,  рекомендуется  все-таки иметь эту сумму на своем расчетном
    счете, так как окончательное решение о  списании  ее  в  Вашу  пользу
    решает судебный орган, в котором разбирается Ваше дело.
         п. 3.2.  Покупатель  может  требовать замены товара только в том
    случае, когда допущены существенные нарушения качества или недостатки
    товара неустранимы.
         п. 3.2. - 3.3. В соответствии со ст. 483 ГК РФ недостатки товара
    должны быть  обнаружены  или в гарантийный срок или в разумный срок -
    но не более чем через  два  года,  в  зависимости  от  вида  гарантии
    качества. Если  этого  не  произошло,  то  Продавец  при определенных
    условиях может отказать Покупателю в его требованиях (например, когда
    удовлетворение этого   требования  повлечет  за  собой  несоразмерные
    расходы).
         п. 3.3.  Требование  о  замене  некомплектного товара Покупатель
    может выдвигать только после  предъявления  требований,  указанных  в
    данном пункте.


Договор купли-продажи транспортных средств

                             ДОГОВОР Nо. ______
                     КУПЛИ-ПРОДАЖИ ТРАНСПОРТНЫХ СРЕДСТВ

    г. ___________                                   "__"________ 199_ г.

         ___________________________________________________, именуем__ в
               (наименование предприятия, организации)

    дальнейшем "Продавец", в лице ______________________________________,
                                        (должность, фамилия, и.о.)

    действующего на основании _________________________, с одной стороны,
                                 (Устава, положения)

    и _____________________________________________________,  именуем__ в
             (наименование предприятия, организации)

    дальнейшем "Покупатель", в лице ____________________________________,
                                         (должность, фамилия, и.о.)

    действующего на основании _______________________,  с другой стороны,
                                (Устава, положения)

    заключили настоящий Договор о нижеследующем:

         1. Транспортные   средства   принадлежат   Продавцу   на   праве
    собственности, не  заложены,  не  арестованы,  не  являются предметом
    исков третьих лиц.
         Продавец передает  в  собственность,  а  Покупатель  принимает и
    оплачивает транспортные средства в количестве и ассортименте согласно
    спецификации,  прилагаемой  к  настоящему  договору  и являющейся его
    неотъемлемой часть.
         2. По качеству  и  комплектности  транспортные  средства  должны
    соответствовать установленным стандартам.
         3. На   проданный   товар   устанавливается   гарантийный   срок
    эксплуатации -  ____________________  со дня продажи в соответствии с
    __________________________ гарантией качества.
     (законной, договорной)

         4. Продавец   передает   вместе   с   транспортными   средствами
    техническую документацию, а именно: ________________________________.
         5. Продавец   обеспечивает   перевозку  транспортных  средств  и
    страховку по обычно принятым рискам во время перевозки за свой счет.
         6. Упаковка транспортных средств должна исключать возможность их
    порчи или уничтожения при перевозке.
         7. Покупатель   проводит   приемку   транспортных   средств   по
    количеству и  качеству  и  ассортименту на своем складе в течение 3-х
    дней.  При  обнаружении  недостатков  и  несоответствий  требованиям,
    предусмотренным  в  спецификации,  Покупатель  немедленно  направляет
    Продавцу рекламацию.
         8. Продавец  в  течение  _________________  с  момента получения
    рекламации устраняет выявленные недостатки либо заменяет транспортное
    средство в соответствии с требованиями.
         9. Оплата транспортных средств производится по цене ____________
    ________________ за единицу. Общая сумма договора составляет ________
    ______________________________________________________ рублей.
         10. Расчеты     производятся     путем     акцепта     платежных
    требований-поручений Продавца в трехдневный срок со дня получения  их
    Покупателем.
         11. Если Покупатель допускает просрочку в принятии  транспортных
    средств, Продавец вправе удерживать их,  пока его разумные расходы не
    будут компенсированы Покупателем.
         12. За просрочку передачи транспортных средств или передачу их в
    количестве, меньшем  обусловленному,  Продавец  уплачивает Покупателю
    пеню в размере _____%  от стоимости не переданных в срок транспортных
    средств за каждый день просрочки.
         13. За   просрочку   платежа   Покупатель   уплачивает  Продавцу
    пеню в размере ______%  от суммы договора за каждый  день  просрочки.
         14. В   случаях,   не   предусмотренных   настоящим   договором,
    ответственность  Сторон  определяется   соответственно   действующему
    законодательству.
         15.  Договор вступает в силу с момента его подписания.
         16. Срок исполнения договора устанавливается в течение _________
    __________________________.
         17. Стороны   не   несут   ответственности    за    невыполнение
    обязательств,  обусловленное обстоятельствами, возникшими помимо воли
    и желания сторон и которые нельзя предвидеть  или  избежать,  включая
    объявленную  или фактическую войну,  гражданские волнения,  эпидемии,
    блокаду,  эмбарго,  землетрясения,  наводнения,   пожары   и   другие
    стихийные бедствия.
         18. В  случае невозможности одной стороны осуществить исполнение
    договора в установленный срок,  она должна  немедленно  известить  об
    этом другую  сторону  в письменной форме и в том случае,  если другая
    сторона согласна  на  отсрочку  исполнения  обязательств,  продолжить
    осуществление исполнения.
         19. Споры и разногласия по настоящему договору стороны обязуются
    по-возможности урегулировать путем переговоров.
         20. В   случае   невозможности   урегулирования   споров   путем
    переговоров стороны   обращаются   в   арбитражный   суд,    соблюдая
    установленный законодательством РФ порядок.
         21. Изменения,  дополнения  настоящего  договора  прилагаются  в
    письменной форме и подписываются обеими сторонами.
         22. Настоящий  Договор  составлен  в  двух экземплярах,  имеющих
    одинаковую юридическую силу,  по  одному  экземпляру  для  каждой  из
    сторон.
         23. Другие условия по усмотрению сторон ________________________
    _____________________________________________________________________
         24. К Договору прилагаются:
         - спецификация транспортных средств;
         - техническая документация на транспортные средства;
         - _____________________________________________________________;
         - _____________________________________________________________.
         25. Юридические адреса и реквизиты сторон:

                 ПРОДАВЕЦ                             ПОКУПАТЕЛЬ
       _______________________________    _______________________________
       (индекс, адрес, Nо. расчетного     (индекс, адрес, Nо. расчетного

       _______________________________    _______________________________
                 счета)                                счета)

       _______________________________    _______________________________
           (должность, подпись)               (должность, подпись)

                  М.П.                               М.П.

                                КОММЕНТАРИИ:
                                ------------
         п. 3.  Предусматриваются два вида  гарантии  качества:  законная
    гарантия - товар должен быть пригоден для тех целей , в которых товар
    такого рода обычно используется;  договорная гарантия - Продавец  сам
    устанавливает  гарантийный  срок,  при этом договорная гарантия может
    быть меньше законной. На любой товар действует законная гарантия.
         При законной    гарантии   -   Покупатель   доказывает   наличие
    недостатков  в товаре до  его  передачи;  при  договорной  гарантии -
    Продавец  обязан  доказать  отсутствие  недостатков  в  товаре до его
    передачи.
         п. 8.  Покупатель может требовать замены  товара  только  в  том
    случае, когда допущены существенные нарушения качества или недостатки
    товара неустранимы.
         В соответствии  со  ст.  483 ГК РФ недостатки товара должны быть
    обнаружены или в гарантийный срок или в разумный срок - но  не  более
    чем  через  два года,  в зависимости от вида гарантии качества.  Если
    этого не произошло,  то  Продавец  при  определенных  условиях  может
    отказать Покупателю в его требованиях (например, когда удовлетворение
    этого требования повлечет за собой несоразмерные расходы).
         Требование о   замене  некомплектного  товара  Покупатель  может
    выдвигать только после предъявления требований,  указанных  в  данном
    пункте.


Договор купли-продажи товара

                                   ДОГОВОР
                            КУПЛИ-ПРОДАЖИ ТОВАРА

    г. ______________                               "___"________ 199_ г.

         ___________________________________________________, именуем__ в
              (наименование предприятия, организации)

    дальнейшем "Продавец", в лице ______________________________________,
                                        (должность, фамилия, и.о.)

    действующего на основании _________________________, с одной стороны,
                                 (Устава, положения)

    и _____________________________________________________,  именуем__ в
            (наименование предприятия, организации)

    дальнейшем "Покупатель", в лице ____________________________________,
                                          (должность, фамилия, и.о.)

    действующего на основании _______________________,  с другой стороны,
                                (Устава, положения)

    заключили настоящий Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. В  соответствии  с  настоящим  Договором Продавец обязуется
    передать  в  собственность  Покупателю  товар  в  ассортименте  и   в
    количестве,  установленных Договором,  а Покупатель обязуется принять
    этот товар и уплатить за него определенную Договором  денежную  сумму
    (цену).
         1.2. Ассортимент,  количество, цена единицы товара и общая сумма
    сделки  определяются  в  Перечне  Nо.  1  (спецификации),  являющемся
    неотъемлемой частью настоящего Договора.

                          2. ЦЕНА И КАЧЕСТВО ТОВАРА

         2.1. Цена единицы товара включает  стоимость  товара,  упаковки,
    затраты  по  его  доставке  к  месту хранения и по хранению на складе
    Продавца,  оформлению необходимой документации,  а также  расходы  по
    страхованию и транспортировке товара до места назначения.
         2.2. Увеличение Продавцом цены товара в одностороннем порядке  в
    течение срока действия Договора не допускается.
         2.3. Качество   товара   должно   соответствовать   образцам   и
    описаниям, прилагаемым к настоящему Договору.

                        3. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         3.1. Продавец обязан:
         3.1.1. Передать  Покупателю  товар  надлежащего  качества  и   в
    обусловленном настоящим Договором ассортименте.
         3.1.2. Не позднее ________ обеспечить отгрузку и доставку товара
    по   адресу   Покупателя   или   иного   грузополучателя,  указанного
    Покупателем в __________________________.
         3.1.3. Обеспечить  страхование  товара.
         3.1.4. В день отгрузки  по  телефону  (телеграммой,  телефаксом)
    сообщить   Покупателю,   а   в   случае  указания  о  доставке  иному
    грузополучателю - также этому грузополучателю - об отгрузке товара  в
    адрес Покупателя (или иного грузополучателя, указанного Покупателем).
         3.2. Покупатель обязан:
         3.2.1. Обеспечить   разгрузку  и  приемку  проданного  товара  в
    течение ___ дней с момента его поступления  в  место  назначения,  за
    исключением  случаев,  когда он в праве потребовать замены товара или
    отказаться от исполнения данного договора.
         3.2.2. Осуществить  проверку  при  приемке товара по количеству,
    качеству  и  ассортименту,  составить  и  подписать   соответствующие
    документы (акт, приемки, накладную и т.д.).
         3.2.3. Сообщить Продавцу о замеченных при приемке или в процессе
    эксплуатации недостатках проданного товара в срок _______________.
         3.2.4. Не позднее _____________ за свой счет отгрузить  в  адрес
    Продавца возвратную тару.
         3.2.5. Оплатить купленный товар в срок, установленный Договором.
         3.3. В случае невыполнения правил,  предусмотренных п.п. 3.2.2.,
    3.2.3  Продавец  вправе  отказаться   полностью   или   частично   от
    удовлетворения  требований  Покупателя  о  передаче  ему недостающего
    количества  товара,  замене  товара,  не  соответствующего   условиям
    данного  договора,  если  докажет,  что  невыполнение  этого  правила
    Покупателем повлекло невозможностью удовлетворить его требования  или
    влечет  для   Продавца  несоизмеримые  расходы  по  сравнению с теми,
    которые он понес бы,  если бы был своевременно  извещен  о  нарушении
    договора.
         Если Продавец знал или должен был знать о  том,  что  переданный
    Покупателю  товар  не соответствует условиям данного договора,  он не
    вправе ссылаться на  положения,  предусмотренные  настоящим  пунктами
    3.2.2., 3.2.3.
         3.4. В  случаях,  когда  Покупатель  в  нарушение  закона,  иных
    правовых  актов  или  настоящего  договора  не  принимает  товар  или
    отказывается его принять,  Продавец вправе потребовать от  Покупателя
    принять товар или отказаться от исполнения договора.
         3.5. В случаях,  когда Продавец не  осуществляет  страхования  в
    соответствии  с  Договором,  Покупатель  вправе  застраховать товар и
    потребовать от  Продавца  возмещения  расходов  на  страхование  либо
    отказаться от исполнения договора.
         3.6. Если Продавец отказывается  передать  Покупателю  проданный
    товар, Покупатель вправе отказаться от исполнения данного договора.
         3.7. Если  Продавец  не  передает  или   отказывается   передать
    Покупателю относящиеся к товару принадлежности или документы, которые
    он должен передать в соответствии с законом,  иными правовыми  актами
    или  настоящим  Договором,  Покупатель  вправе назначить ему разумный
    срок для их передачи.
         В случае,  когда  принадлежности  или  документы,  относящиеся к
    товару,  не переданы Продавцом в указанный  срок,  Покупатель  вправе
    отказаться  от товара и потребовать возврата перечисленных Продавцу в
    уплату за товар сумм.
         3.8. Если   Продавец   передал   в  нарушение  данного  договора
    Покупателю  меньшее  количество  товара,  чем  определенно  настоящим
    Договором,  Покупатель  вправе  либо потребовать передать недостающее
    количество товара,  либо отказаться от переданного товара  и  от  его
    оплаты,  а  если  товар  оплачен,-  потребовать  возврата  уплаченных
    денежных сумм.
         3.9. Если   Продавец  передал  Покупателю  товар  в  количестве,
    превышающем указанное в данном Договоре,  Покупатель обязан известить
    об  этом Продавца в срок ________________.  В случае,  когда в данный
    срок   после   сообщения   Покупателя   Продавец   не    распорядится
    соответствующей частью товара, Покупатель вправе принять весь товара.
         В случае принятия Покупателем товара в  количестве,  превышающем
    указанное   в   данном   Договоре,   дополнительно   принятый   товар
    оплачивается  по  цене,  определенной   для   товара,   принятого   в
    соответствии  с  договором,  если иная цена не определена соглашением
    сторон.
         3.10. При  передаче  Продавцом  предусмотренных данным Договором
    товаров  в  ассортименте,  не  соответствующем  Договору,  Покупатель
    вправе  отказаться  от  их  принятия  и оплаты,  а если они оплачены,
    потребовать возврата уплаченных денежных сумм.
         3.11. Если   Продавец   передал  Покупателю  наряду  с  товаром,
    ассортимент  которого  соответствует  Договору,  товар  с  нарушением
    условия об ассортименте. Покупатель вправе по своему выбору:
         - принять товар,  соответствующий  условию  об  ассортименте,  и
    отказаться от остального товара;
         - отказаться от всего переданного товара;
         - потребовать  заменить  товар,  не  соответствующий  условию об
    ассортименте,  на товар  в  ассортименте,  предусмотренном  настоящим
    договором;
         - принять весь переданный товар.
         3.12. При    отказе   от   товара,   ассортимент   которого   не
    соответствует условиям Договора, или предъявлении требования о замене
    товара,  не  соответствующего  условию  об  ассортименте,  Покупатель
    вправе также отказаться от оплаты этого товара,  а если он оплачен, -
    потребовать возврата уплаченных сумм.
         3.13. Товар,  не соответствующий  условию  данного  Договора  об
    ассортименте,  считается  принятым,  если  Покупатель в разумный срок
    после его получения не сообщит Продавцу о своем отказе от товара.
         3.14. Если   Покупатель  не  отказался  от  товара,  ассортимент
    которого не соответствует данному договору, он обязан его оплатить по
    цене, согласованной с Продавцом. В случае, когда Продавцом не приняты
    необходимые меры по согласованию цены  в  разумный  срок,  Покупатель
    оплачивает  товар  по цене,  которая в момент заключения Договора при
    сравнимых обстоятельствах обычно взималась за аналогичный товар.
         3.1 5.  В  случае,  когда  товар  передается  без  тары  либо  в
    ненадлежащей таре, Покупатель вправе потребовать от Продавца затарить
    товар либо заменить ненадлежащую тару.
         3.16. Покупатель, которому передан товар ненадлежащего качества,
    вправе по своему выбору потребовать от Продавца :
         - соразмерного уменьшения покупной цены;
         - безвозмездного устранения недостатков товара в разумный срок;
         - возмещения своих расходов на устранению недостатков товара.
         3.17. В  случае  существенного  нарушения  требований к качеству
    товара (обнаружение неустранимых недостатков, недостатков, которые не
    могут  быть  устранены  без несоразмерных расходов или затрат времени
    или  выявляются  неоднократно  либо  проявляются   вновь   после   их
    устранения,  и  других  подобных  недостатков)  Покупатель  вправе по
    своему выбору:
         - отказаться   от  исполнения  данного  договора  и  потребовать
    возврата уплаченной за товара денежной суммы;
         - потребовать  замены  товара  ненадлежащего  качества  товаром,
    соответствующим Договору.
         3.18. Покупатель   вправе  предъявить  требования,  связанные  с
    недостатками  товара,   при   обнаружении   недостатков   в   течение
    гарантийного срока.
         3.19. Если третье лицо по основанию,  возникшему  до  исполнения
    Договора,  предъявит  Покупателю  иск  об изъятии товара,  Покупатель
    будет обязан привлечь Продавца к участию в деле,  а  Продавец  обязан
    вступить в это дело на стороне Покупателя.
         Непривлечение Покупателем Продавца к участию в деле  освобождает
    Продавца от ответственности перед Покупателем, если Продавец докажет,
    что,  приняв  участие  в  деле,  он  мог  бы  предотвратить   изъятие
    проданного товара у покупателя.
         Продавец, привлеченный Покупателем  к  участию  в  деле,  но  не
    принявший  в  нем  участия,  лишается права доказывать неправильность
    ведения дела Покупателем.

                         4. ГАРАНТИЙНЫЙ СРОК ТОВАРА

         4.1. Гарантийный срок товара__________________________________.
         4.2. Гарантийный  срок  начинает  течь с момента передачи товара
    Покупателю.
         4.3. Если  Покупатель  лишен  возможности  использовать товар по
    обстоятельствам,  зависящим от Продавца, гарантийный срок не течет до
    устранения соответствующих обстоятельств Продавцом.
         Гарантийный срок продлевается на время, в течение которого товар
    не  мог  использоваться  из-за  обнаруженных  в нем недостатков,  при
    условии извещения   Продавца   о   недостатках    товара    в    срок
    ______________________.

                             5. ПОРЯДОК РАСЧЕТОВ

         5.1. Деньги  за  проданный товар перечисляются на расчетный счет
    Продавца в срок до "___"_________ 199__ г. (в течение ___ дней после:
    подписания Договора;  подписания акта сдачи-приемки товара;  поставки
    товара  на  склад  Покупателя;  получения  железнодорожной  накладной
    (извещения  с  контейнерной  станции,  сообщения  о  прибытии груза в
    аэропорт назначения, сообщения о прибытии корабля в порт назначения);
    получения   сообщения   об   отправке  вагона  (эшелона)  с  товаром;
    реализации купленного товара).

                             6. ПОРЯДОК ОТГРУЗКИ

         6.1. Товар отгружается  в  адрес  Покупателя  (грузополучателя),
    указанного  Покупателем,  железнодорожным (автомобильным,  воздушным)
    транспортом. Отгрузочные реквизиты грузополучателя: _________________
    ____________________________________________________________________.
         6.2. В течение  _______  дней  после  отгрузки  товара  Продавец
    телефаксом  или  телеграммой  уведомляет об этом Покупателя,  а также
    сообщает ему следующие данные:  реквизиты Перевозчика,  доставляющего
    товары  к месту назначения;  наименование и количество единиц товара,
    вес брутто и нетто;  ориентировочную дату прибытия  товаров  в  место
    назначения.
         6.3. Упаковка товара должна  обеспечивать  его  сохранность  при
    транспортировке при условии бережного с ним обращения.
         6.4. Через Перевозчика Продавец  передает  Покупателю  следующие
    документы: товарную накладную; свидетельство о происхождении товаров;
    сертификат  качества,  другие  документы,  предусмотренные  настоящим
    Договором.
         6.5. Обязательства   Продавца   по   срокам   передачи   товара,
    номенклатуре,  количеству и качеству товаров считаются выполненными с
    момента подписания  акта  сдачи-приемки  представителями  Продавца  и
    Покупателя.

                          7. ОТВЕТСТВЕННОСТЬ СТОРОН

         7.1. За   несвоевременную   передачу  товара  по  вине  Продавца
    последний уплачивает Покупателю штраф  в  размере  ___  процентов  от
    стоимости  непоставленного товара,  исчисленной согласно спецификации
    (калькуляции цены, Протоколу согласования цены), но не более, чем 100
    процентов.
         7.2. Продавец отвечает за недостатки товара,  если  не  докажет,
    что   недостатки   товара  возникли  после  его  передачи  Покупателю
    вследствие нарушения Покупателем правил пользования товаром  или  его
    хранения либо действий третьих лиц, либо непреодолимой силы.
         7.3. За нарушение  условий  настоящего  Договора  стороны  несут
    ответственность в установленном порядке. Возмещению подлежат убытки в
    виде прямого ущерба и неполученной прибыли. Бремя доказывания убытков
    лежит на потерпевшей стороне.
         7.4. При необоснованном  отказе  от  приемки  товара  Покупатель
    возмещает  Продавцу  убытки  в  виде  прямого  ущерба  и неполученной
    прибыли,  исходя из ставки коммерческого  кредита  в  банке,  который
    обслуживает Покупателя.
         7.5. Право собственности на купленный товар переходит Покупателю
    ____________________   (в   случае  перевозки  груза  железнодорожным
    сообщением  -  с  момента  получения  Продавцом  товарно-транспортной
    накладной;  при  отправке  самолетом  - с момента получения Продавцом
    багажной квитанции;  при отправке смешанным сообщением  -  при  сдаче
    багажа  на  первый  вид  транспорта  и  получения  первого  багажного
    документа).
         Риск случайной   гибели   несет  собственник  в  соответствии  с
    действующим гражданским законодательством России.

                 8. ФОРС-МАЖОР (ДЕЙСТВИЕ НЕПРЕОДОЛИМОЙ СИЛЫ)

         8.1. Ни одна из сторон не  несет  ответственности  перед  другой
    стороной      за     невыполнение     обязательств,     обусловленное
    обстоятельствами,  возникшими помимо воли и желания сторон и  которые
    нельзя  предвидеть или избежать,  включая объявленную или фактическую
    войну,   гражданские   волнения,    эпидемии,    блокаду,    эмбарго,
    землетрясения, наводнения, пожары и другие стихийные бедствия.
         8.2. Документ,  выданный соответствующим  компетентным  органом,
    является   достаточным  подтверждением  наличия  и  продолжительности
    действия непреодолимой силы.
         8.3. Сторона,   которая   не   исполняет   своего  обязательства
    вследствие действия непреодолимой силы,  должна немедленно  известить
    другую сторону о препятствии и его влиянии на исполнение обязательств
    по Договору.

                            9. РАЗРЕШЕНИЕ СПОРОВ

         9.1. Все   споры   по   настоящему   Договору   решаются   путем
    переговоров.
         9.2. При недостижении согласия споры решаются арбитражном суде в
    соответствии  с правилами о подсудности на основании законодательства
    РФ.

                             10. СРОК ДЕЙСТВИЯ ДОГОВОРА

         10.1. Настоящий договор  распространяется  на  выполнение  одной
    сделки  и  может быть пролонгирован дополнительным соглашением сторон
    только в случае просрочки исполнения без вины сторон.
         10.2. Срок действия Договора ____ месяцев с "___"_______ 199_ г.
    по "___"________ 199__ г.
         10.3. Договор может быть расторгнут:
         10.3.1. По соглашению сторон.
         10.3.2. По    другим   основаниям,   предусмотренным   настоящим
    Договором и действующим законодательством.

                        11. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

         11.1. Настоящий Договор составлен в  двух  экземплярах,  имеющих
    одинаковую  юридическую  силу,  по  одному  экземпляру  для каждой из
    сторон.
         11.2. Другие условия по усмотрению сторон ______________________
    ____________________________________________________________________.
         11.3. К Договору прилагаются:
    _____________________________________________________________________
    _____________________________________________________________________

             12. ЮРИДИЧЕСКИЕ АДРЕСА И ПЛАТЕЖНЫЕ РЕКВИЗИТЫ СТОРОН

                 ПРОДАВЕЦ                             ПОКУПАТЕЛЬ
       _______________________________    _______________________________
         (индекс, адрес, расчетный и        (индекс, адрес, расчетный и

       _______________________________    _______________________________
             валютный счета)                    валютный счета)

       _______________________________    _______________________________
           (должность, подпись)               (должность, подпись)

                  М.П.                               М.П.


Договор кратной продажи

                             ДОГОВОР No. _______
                               кратной продажи

     г. _________________                        "___"___________ 19__ г.

         ___________________________________________________, именуем__ в
               (наименование предприятия, организации)

    дальнейшем "Продавец", в лице ______________________________________,
                                        (должность, фамилия, и.о.)

    действующего на основании _________________________, с одной стороны,
                                 (Устава, положения)

    и _____________________________________________________,  именуем__ в
             (наименование предприятия, организации)

    дальнейшем "Покупатель", в лице ____________________________________,
                                         (должность, фамилия, и.о.)

    действующего на основании _______________________,  с другой стороны,
                                (Устава, положения)

    заключили настоящий Договор о нижеследующем:

                            1. ПРЕДМЕТ  ДОГОВОРА

         1.1. Товар  принадлежит  Продавцу  на  праве  собственности,  не
    заложен, не арестован, не является предметом исков третьих лиц.
         1.2. Продавец   обязуется  передать  в  собственность  (в полное
    хозяйственное ведение)  Покупателю,  а  Покупатель  -  по  требованию
    Продавца принять и оплатить следующий товар:
         - наименование ( с указанием изготовителя) _____________________
    ____________________________________________________________________;
         - ассортимент _________________________________________________;
         - единица измерения ___________________________________________;
         - цена за единицу _____________________________________________;
         - налог на добавленную стоимость ______________________________;
         - качество и комплектность _____________________________________
    ____________________________________________________________________;
                  (дата изготовления, стандарт, ТУ и т.д.)

         - гарантийный срок _____________________________________________
    _____________________________________________________________________
            (с указанием вида: эксплуатации, хранения, годности)

    (в зависимости от гарантии качества: законной или договорной).

         1.3. Условия о количестве.
         - твердый минимум _____________________________________________;
                                        (ед. измерения)

         - максимальное количество товара устанавливается в размере _____
    ____________________________________________________________________.
         1.3.2. Продавцу предоставляется право до "___"__________ 19__ г.
    увеличить количество единиц продаваемого товара  в  кратное  твердому
    минимуму  число  раз,  но не свыше его максимального количества.
         1.3.3. Об    использовании    права    увеличения     количества
    передаваемого  товара  Продавец  обязан до истечения указанного срока
    известить  Покупателя  телеграммой  с   уведомлением   или   письмом,
    врученным под расписку.
         1.3.4. Неизвещение  в  установленный  срок  рассматривается  как
    отказ Продавца от использования указанного права.
         1.3.5. Права   и   обязанности   Покупателя,    вытекающие    из
    обязательства   по   передаче,   обусловленные   настоящим  Договором
    возникают  после   истечения  срока,  предусмотренного   в   п. 1.3.2
    настоящего Договора.

                2. УСЛОВИЯ ПЕРЕДАЧИ ТОВАРА И ПОРЯДОК РАСЧЕТОВ

         2.1. Срок  передачи  товара  в  размере установленного настоящим
    Договором твердого миниума устанавливается до "___"__________ 19__ г.
         2.2. Товар передается партиями по __________ единиц транспортом.
    Базис передачи _____________________________________________________.
         2.3. Упаковка (тара) и маркировка должны соответствовать _______
    ____________________________________________________________________.
                    (описание или ссылка на стандарт, ТУ)

         2.4. Срок, порядок и форма оплаты товара.
         2.4.1. Срок оплаты ______________ дней со дня __________________
    ____________________________________________________________________.
         2.4.2. Порядок оплаты __________________________________________
                                  (предварительная оплата, последующая,

    ____________________________________________________________________.
            в момент получения товара; телеграфная или почтовая)

         2.4.3. Форма оплаты ____________________________________________
                              (платежное требование, платежное поручение,

    ____________________________________________________________________.
              аккредитив, чек, платежное требование-поручение)

         2.4.4. Стоимость   товара   увеличивается  на  сумму  налога  на
    добавленную стоимость и  спецналога,  которая  указывается  отдельной
    строкой в расчетных документах.
         2.5.  При предварительной оплате Покупатель обязан в ___________
    срок с  момента  оплаты  вручить  Продавцу  заверенную  банком  копию
    платежного документа или известить его  телеграммой  с  уведомлением,
    указав, когда,  куда  и  по  какому  платежному документу произведена
    оплата.
         При   невыполнении   Покупателем  требований  настоящего  пункта
    Договора Продавец вправе по истечении _____________  дней  с  момента
    заключения Договора реализовать товар по своему усмотрению.

                     3. ГАРАНТИИ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ
                          И ОТВЕТСТВЕННОСТЬ СТОРОН

         3.1.  При  подписании  настоящего  Договора стороны обмениваются
    гарантиями передачи товара и оплаты товара.
         Гарантии Покупателя: ___________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.
         Гарантии Продавца:
          За предоставление  права на увеличение количества,  подлежащего
    передаче  товара,  Продавец  уплачивает  Покупателю  премию  в  сумме
    _________________________________ руб.  Размер  премии уменьшается на
    ___________________________________ руб.  за каждую переданную партию
    товара, равную твердому минимуму.
         Премия уплачивается в следующем порядке:
         При передаче   товара   сумма,   подлежащая   уплате   за  товар
    уменьшается на величину премии, которая указывается отдельной строкой
    в расчетных документах.
         При невыполнении   Продавцом   требований   настоящего   пункта,
    Покупатель вправе отказаться от оплаты товара на сумму премии.
         3.2. За  передачу  некачественного  товара   Покупатель   вправе
    требовать: __________________________________________________________
                 (соразмерное уменьшение цены, безвозмездное устранение

    ____________________________________________________________________.
     недостатков товара, возмещение расходов на устранение недостатков)

         3.3. За  передачу  некомплектного   товара   Покупатель   вправе
    требовать: __________________________________________________________
                 (соразмерное уменьшение цены, доукомплектование в

    ____________________________________________________________________.
                       гарантийный или разумный срок)

         3.4. За  просрочку  или  неполную   передачу   товара   Продавец
    уплачивает Покупателю  неустойку в размере ______ процентов стоимости
    не поступившего в срок товара.
         3.5. За  необоснованный отказ или уклонение от оплаты  товара (в
    том числе при предварительной оплате) Покупатель  уплачивает  пеню  в
     размере _________  процентов  суммы  просроченного платежа за каждый
    день просрочки.
         3.6.  При  несвоевременной  оплате  товара  (в  том  числе   при
    предварительной  оплате)  Покупатель уплачивает Продавцу пеню размере
    _____ процентов суммы просроченного платежа за каждый день просрочки.
         3.7. За невыборку товара в установленный срок (при самовывозе со
    склада  Продавца)  Покупатель уплачивает Продавцу неустойку в размере
    ___________ процентов стоимости не выбранного в срок товара,  а также
    возмещает Продавцу убытки,  связанные с хранением  товара  в  размере
    ____________ процентов стоимости товара за каждый день просрочки.
         3.8. При отказе Покупателя (полностью или частично) от  принятия
    и  оплаты  предусмотренных  Договором  товаров  он возмещает Продавцу
    возникшие в связи с этим убытки в размере _______ процентов стоимости
    товара.
         3.11. В  случаях,  не   предусмотренных   настоящим   договором,
    ответственность   Сторон   определяется  соответственно  действующему
    законодательству.

                 4. СРОК ДЕЙСТВИЯ ДОГОВОРА И ПРОЧИЕ УСЛОВИЯ

         4.1. Настоящий Договор может  быть  изменен  или  расторгнут  по
    следующим основаниям:
         - по  соглашению  между  сторонами об изменении условий договора
    или условий его расторжения;
         - при  возникновении  обстоятельств,  препятствующих  выполнению
    сторонами условий Договора помимо их желания.
         4.2. Споры, связанные с изменением, расторжением  и  исполнением
    настоящего   Договора,   разрешаются  в  соответствии  с  действующим
    законодательством.
         4.3.  Взаимоотношения   сторон   по  передаче товара в части, не
    предусмотренной настоящим    Договором,    регулируется   действующим
    законодательством.
         4.4. ___________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.

                   Юридические адреса и реквизиты сторон:

         ПРОДАВЕЦ: ______________________________________________________
    Почтовый индекс и адрес _____________________________________________
    _____________________________________________________________________
    Расчетный счет No. ________________ в _______________________________
    _____________________________________________________________________

    Наименование, адрес и транспортные  реквизиты  грузоотправителя _____
    _____________________________________________________________________
    _____________________________________________________________________

         ПОКУПАТЕЛЬ: ____________________________________________________
    Почтовый индекс и адрес _____________________________________________
    _____________________________________________________________________
    Расчетный счет No. _________________ в ______________________________
    _____________________________________________________________________

    Наименование, адрес и транспортные реквизиты грузополучателя ________
    _____________________________________________________________________
    _____________________________________________________________________

          Продавец:                                 Покупатель:

     ________________________                __________________________
          (подпись)                                  (подпись)
     М.П.                                     М.П.

                                КОММЕНТАРИИ:
                                ------------
          Для физических лиц обязательно  перед  подписью  указывать  его
    фамилию,  имя,  отчество, серию и Nо. паспорта, когда и кем выдан, по
    какому адресу прописан.
         п. 1.2.  Предусматриваются два вида гарантии качества:  законная
    гарантия - товар должен быть пригоден для тех целей , в которых товар
    такого рода обычно используется;  договорная гарантия - Продавец  сам
    устанавливает  гарантийный  срок,  при этом договорная гарантия может
    быть меньше законной. На любой товар действует законная гарантия.
         При законной    гарантии   -   Покупатель   доказывает   наличие
    недостатков  в товаре до  его  передачи;  при  договорной  гарантии -
    Продавец  обязан  доказать  отсутствие  недостатков  в  товаре до его
    передачи.
         Если в  договоре  купли-продажи не определен ассортимент товара,
    то Продавец должен передать товар  в  ассортименте,  необходимом  для
    целей Покупателя (если они известны Продавцу).
         п. 3.2.  Покупатель  может  требовать замены товара только в том
    случае, когда допущены существенные нарушения качества или недостатки
    товара неустранимы.
         п. 3.2. - 3.3. В соответствии со ст. 483 ГК РФ недостатки товара
    должны быть  обнаружены  или в гарантийный срок или в разумный срок -
    но не более чем через  два  года,  в  зависимости  от  вида  гарантии
    качества. Если  этого  не  произошло,  то  Продавец  при определенных
    условиях может отказать Покупателю в его требованиях (например, когда
    удовлетворение этого   требования  повлечет  за  собой  несоразмерные
    расходы).
         п. 3.3.  Требование  о  замене  некомплектного товара Покупатель
    может выдвигать только после  предъявления  требований,  указанных  в
    данном пункте.


Заявка на приобретение инвестиционных паев интервального паевого инвестиционного фонда (для юридических лиц) (Постановление ФКЦБФР от 16.10.95 ¹ 14 (ред. от 12.01.96))

                                                         Приложение Nо. 2
                                                       к Типовым правилам
                                                    интервального паевого
                                                    инвестиционного Фонда

                              ЗАЯВКА Nо. ______
                     НА ПРИОБРЕТЕНИЕ ИНВЕСТИЦИОННЫХ ПАЕВ

         __________________________________________________________
          (полное наименование паевого инвестиционного фонда, далее
                              именуется - Фонд)

                            (для юридических лиц)

                                Дата принятия заявки "__"________ 199_ г.
                                Время принятия заявки ___________________

         Заявитель ______________________________________________________
                              (наименование юридического лица)

    в лице ______________________________________________________________
                        (должность, фамилия, имя, отчество)

    _____________________________________________________________________
      (документ, удостоверяющий личность, - серия, номер, дата выдачи и

    _____________________________________________________________________
                            орган, его выдавший)

    действующий на основании ____________________________________________
                                              (документ)

         Адрес для   направления   выписок    из    реестра    владельцев
    инвестиционных паев Фонда ___________________________________________
         Телефон ________________________________________________________
         Номер лицевого    счета    Заявителя    в   реестре   владельцев
    инвестиционных  паев  Фонда  (если  Заявитель   является   владельцем
    инвестиционных паев Фонда) __________________________________________
         Прошу продать инвестиционные паи _______________________________
    _____________________________________________________________________
             (полное наименование паевого инвестиционного фонда)

    в количестве _____________________ (___________________________) штук
                                           (количество прописью)

    по цене ________________________ (__________________________) рублей,
                                           (сумма прописью)

    включающей в себя надбавку в размере _____ (_________________) рублей
                                                 (сумма прописью)

    за каждый инвестиционный пай.
         Настоящая заявка носит безотзывный характер.
         Денежные средства,  уплаченные  за  приобретаемые инвестиционные
    паи Фонда,  за исключением общей суммы надбавки, подлежат включению в
    имущество, составляющее Фонд.
         Положения правил и проспекта эмиссии инвестиционных  паев  Фонда
    являются условиями заключенного в момент оплаты указанных в настоящей
    заявке инвестиционных паев договора с управляющей компанией  Фонда  о
    доверительном  управлении  уплаченными денежными средствами,  а также
    иным имуществом,  приобретенным в связи с  доверительным  управлением
    имуществом, составляющим Фонд.
         В случае ликвидации Фонда причитающиеся суммы прошу  перечислить
    на счет в ___________________________________________________________
                        (наименование банка, другой кредитной

    ____________________________________________________________________,
                                организации)

    имеющий следующие реквизиты _________________________________________
                                     (в обязательном порядке подлежит

    _____________________________________________________________________
     заполнению при подаче заявки в течение срока первичного размещения

    _____________________________________________________________________
                         инвестиционных паев Фонда)

         Подпись представителя Заявителя ________________________________

    +-------------------------------------------------------------------+
    ¦   Заявителем ______________________________________________ сумма ¦
    ¦                     (внесена в кассу, перечислена)                ¦
    ¦оплаты всех указанных в настоящей заявке инвестиционных паев       ¦
    ¦в размере __________ (__________________) руб.                     ¦
    ¦   Платежный документ ____________________________________________ ¦
    ¦               Подпись лица, принявшего заявку ___________________ ¦
    +-------------------------------------------------------------------+
    ---------------------------------------------------------------------
                               (линия отреза)

                                  КВИТАНЦИЯ
                   (заполняется представителем Заявителя)

         Заявитель ______________________________________________________
                              (наименование юридического лица)

         Получена заявка Nо. ______ на приобретение ____ (______________)
                                                    (количество прописью)

    инвестиционных паев _________________________________________________
                      (полное наименование паевого инвестиционного фонда)

    по цене ________________ (____________________________________) руб.,
                                         (сумма прописью)

    включающей в себя надбавку в размере ______ (__________________) руб.
                                                  (сумма прописью)

    за каждый инвестиционный пай.

    +-------------------------------------------------------------------+
    ¦   Заявителем ______________________________________________ сумма ¦
    ¦                     (внесена в кассу, перечислена)                ¦
    ¦                                                                   ¦
    ¦оплаты всех указанных в настоящей заявке инвестиционных паев       ¦
    ¦в размере __________ (_________________) руб.                      ¦
    ¦   Платежный документ ____________________________________________ ¦
    ¦                     Дата принятия заявки "__"__________ 199__ г.  ¦
    ¦                     Время принятия заявки _______________________ ¦
    ¦               Подпись лица, принявшего заявку ___________________ ¦
    +-------------------------------------------------------------------+


Заявка на приобретение инвестиционных паев интервального паевого инвестиционного фонда (для граждан) (Постановление ФКЦБФР от 16.10.95 ¹ 14 (ред. от 12.01.96))

                                                         Приложение Nо. 1
                                                       к Типовым правилам
                                                    интервального паевого
                                                    инвестиционного Фонда

                              ЗАЯВКА Nо. ______
                     НА ПРИОБРЕТЕНИЕ ИНВЕСТИЦИОННЫХ ПАЕВ

         __________________________________________________________
             (полное наименование паевого инвестиционного фонда,
                           далее именуется - Фонд)

                                (для граждан)

                                Дата принятия заявки "__"________ 199_ г.
                                Время принятия заявки ___________________

         Заявитель ______________________________________________________
                                 (фамилия, имя, отчество)

    _____________________________________________________________________
      (документ, удостоверяющий личность, - серия, номер, дата выдачи и

    _____________________________________________________________________
                            орган, его выдавший)

         Адрес для    направления    выписок    из   реестра   владельцев
    инвестиционных паев Фонда ___________________________________________
         Телефон ________________________________________________________
         Номер лицевого   счета   Заявителя    в    реестре    владельцев
    инвестиционных   паев   Фонда  (если  Заявитель  является  владельцем
    инвестиционных паев Фонда) __________________________________________
    _____________________________________________________________________
         Прошу продать инвестиционные паи _______________________________
    _____________________________________________________________________
             (полное наименование паевого инвестиционного фонда)

    в количестве _____________________ (___________________________) штук
                                           (количество прописью)

    по цене ________________________ (__________________________) рублей,
                                            (сумма прописью)

    включающей в себя надбавку в размере ______ (________________) рублей
                                                 (сумма прописью)

    за каждый инвестиционный пай.
         Настоящая заявка носит безотзывный характер.
         Денежные средства,  уплаченные  за  приобретаемые инвестиционные
    паи Фонда,  за исключением общей суммы надбавки, подлежат включению в
    имущество, составляющее Фонд.
         Положения правил и проспекта эмиссии инвестиционных  паев  Фонда
    являются условиями заключенного в момент оплаты указанных в настоящей
    заявке инвестиционных паев договора с управляющей компанией  Фонда  о
    доверительном  управлении  уплаченными денежными средствами,  а также
    иным имуществом,  приобретенным в связи с  доверительным  управлением
    имуществом, составляющим Фонд.
         В случае  ликвидации  Фонда  причитающиеся   мне   суммы   прошу
    перечислить на счет в _______________________________________________
                               (наименование банка, другой кредитной

    ____________________________________________________________________,
                                организации)

    имеющий следующие реквизиты _________________________________________
                                     (в обязательном порядке подлежит

    _____________________________________________________________________
     заполнению при подаче заявки в течение срока первичного размещения

    _____________________________________________________________________
                         инвестиционных паев Фонда)

         Подпись Заявителя ______________________

    +-------------------------------------------------------------------+
    ¦   Заявителем ______________________________________________ сумма ¦
    ¦                     (внесена в кассу, перечислена)                ¦
    ¦                                                                   ¦
    ¦оплаты всех указанных в настоящей заявке инвестиционных паев       ¦
    ¦в размере __________ (________________________________) руб.       ¦
    ¦   Платежный документ ____________________________________________ ¦
    ¦               Подпись лица, принявшего заявку ___________________ ¦
    +-------------------------------------------------------------------+
    ---------------------------------------------------------------------
                               (линия отреза)

                                  КВИТАНЦИЯ
                          (заполняется Заявителем)

         Заявитель ______________________________________________________
                                (фамилия, имя, отчество)

    _____________________________________________________________________
       (документ, удостоверяющий личность, - серия, номер, дата выдачи

    _____________________________________________________________________
                           и орган, его выдавший)

         Получена заявка Nо. ____ на приобретение _____ (_______________)
                                                   (количество прописью)

    инвестиционных паев _________________________________________________
                      (полное наименование паевого инвестиционного фонда)

    по цене _______________ (_____________________________________) руб.,
                                      (сумма прописью)

    включающей в себя надбавку в размере ________ (________________) руб.
                                                   (сумма прописью)

    за каждый инвестиционный пай.

    +-------------------------------------------------------------------+
    ¦   Заявителем ______________________________________________ сумма ¦
    ¦                     (внесена в кассу, перечислена)                ¦
    ¦                                                                   ¦
    ¦оплаты всех указанных в настоящей заявке инвестиционных паев       ¦
    ¦в размере __________ (__________________) руб.                     ¦
    ¦   Платежный документ ____________________________________________ ¦
    ¦                     Дата принятия заявки "____"__________ 199_ г. ¦
    ¦                     Время принятия заявки _______________________ ¦
    ¦               Подпись лица, принявшего заявку ___________________ ¦
    +-------------------------------------------------------------------+


                     ДОГОВОР КУПЛИ-ПРОДАЖИ КОМПЬЮТЕРА

                                   ДОГОВОР

    _____________________________________________________________________
                 (место и дата заключения договора прописью)

         Мы, гр.________________________________________, проживающий(ая)
    по адресу: __________________________________________________________
    и гр. ______________________________________________, проживающий(ая)
    заключили настоящий договор о нижеследующем:

         1. Я, гр. ________________ продал(а), а я, гр. ________________,
    купил(а) компьютер: _________________________________________________
                        (наименование и технические характеристики)

    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         2. Принадлежность компьютера гр. _________________ документально
    подтверждается ___________________________________.

         3. Указанный компьютер продан за _______________________________
                                                 (сумма прописью)

    ________________________ руб., которые покупатель уплачивает продавцу
    полностью при подписании настоящего договора.

         4. До настоящего договора  проданный  компьютер  не  заложен,  в
    споре и под арестом не состоит.

         5. Расходы по заключению договора уплачивает гр. ______________.

         6. Настоящий договор составлен и подписан в трех экземплярах, из
    которых один хранится в делах _________________ нотариальной конторы,
    а два других выдаются участникам договора.

                               Подписи сторон:

              Покупатель                            ________________
                                                       (подпись)

              Продавец                              ________________
                                                       (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена,  их дееспособность проверена.
               Текст договора купли-продажи прочитан вслух.

                      Зарегистрировано в реестре за Nо. ____________
                      Взыскано по тарифу: ______________________ руб.
         м.п.         Нотариус: __________________ (подпись)


Договор о продаже вещей

                                   ДОГОВОР

    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, гр. _______________________________________, проживающая(ий)
    по адресу: __________________________________________________________
    и гр. ______________________________________________, проживающая(ий)
    по адресу: _________________________________________________________,
    заключили настоящий договор о нижеследующем:

         1. Я, гр. _________________, продал(а), а  гр. _________________
    купил(а) нижеследующие вещи:
    _____________________________________________________________________
                 (наименование, марка, оценочная стоимость)

    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         2. Указанные вещи гр. ________________ продает гр. _____________
    за __________________________________________________ рублей, которые
                         (сумма прописью)

    покупатель уплачивает продавцу при подписании договора.

         3. До  настоящего  договора  проданные  вещи  не  заложены,   не
    проданы, в споре и под запрещением (арестом) не состоят.

         4. Расходы по заключению договора уплачивает гр. ______________.

         5. Экземпляр настоящего договора хранится в делах ______________
    ________________ нотариальной конторы, по одному экземпляру  выдается
    участникам договора.

                               Подписи сторон:

              Покупатель                            ________________
                                                       (подпись)

              Продавец                              ________________
                                                       (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена,  их дееспособность проверена.
         Текст договора купли-продажи прочитан вслух.

                      Зарегистрировано в реестре за Nо. ____________
                      Взыскано по тарифу: ______________________ руб.
          м.п.        Нотариус: __________________ (подпись)


Договор о продаже компьютера

                                                 О продаже компьютера

                                 ДОГОВОР

        Город Москва,   двадцать   третьего   июля   тысяча  девятьсот
    девяносто третьего года.
        Мы, гр.Смирнов   Олег   Михайлович,  проживающий  в  г.Рязани,
    ул.Красная, д.13,   кв.77,   и   гр.Иванова   Любовь   Михайловна,
    проживающая в г.Москве, ул.Правды, д.1, кв.67, заключили настоящий
    договор о нижеследующем:

        1. Я,  Смирнов  О.М.,  продал,  а  я,  Иванова  Л.М.,   купила
    компьютер "Аттари".

        2. Принадлежность     компьютера     продавцу    документально
    подтверждена не была.

        3. Указанный компьютер продан за 22 700 (двадцать  две  тысячи
    семьсот) руб., которые мне, Смирнову О.М., были уплачены полностью
    при подписании договора Ивановой Л.М.

        4. До настоящего договора проданный компьютер  на  заложен,  в
    споре и под арестом не состоит.

        5. Расходы  по заключению договора уплачивает Иванова Л.М.

        6. Настоящий  договор  составлен  в двух экземплярах,  которые
    выдаются продавцу и покупателю.

        Подписи сторон


Договор о продаже компьютера

                                                 О ПРОДАЖЕ КОМПЬЮТЕРА

                                 ДОГОВОР

        Город Москва,   двадцать   третьего   июля   тысяча  девятьсот
    девяносто третьего года.
        Мы, гр.Смирнов   Олег   Михайлович,  проживающий  в  г.Рязани,
    ул.Красная, д.13,   кв.77,   и   гр.Иванова   Любовь   Михайловна,
    проживающая в г.Москве, ул.Правды, д.1, кв.67, заключили настоящий
    договор о нижеследующем:

        1. Я,  Смирнов  О.М.,  продал,  а  я,  Иванова  Л.М.,   купила
    компьютер "Аттари".

        2. Принадлежность     компьютера     продавцу    документально
    подтверждена не была.

        3. Указанный компьютер продан за 22 700 (двадцать  две  тысячи
    семьсот) руб., которые мне, Смирнову О.М., были уплачены полностью
    при подписании договора Ивановой Л.М.

        4. До настоящего договора проданный компьютер  на  заложен,  в
    споре и под арестом не состоит.

        5. Расходы  по заключению договора уплачивает Иванова Л.М.

        6. Настоящий  договор  составлен  в двух экземплярах,  которые
    выдаются продавцу и покупателю.

        Подписи сторон


Соглашение о передаче спора на рассмотрение третейского суда

                                                           ОБРАЗЕЦ

                           С О Г Л А Ш Е Н И Е
                     о передаче спора на рассмотрение
                             третейского суда

        г. __________                  "___" __________ 199__ года

        Товарищество с ограниченной ответственностью _______________
        _____________________________________________________ в лице
        ___________________________________________________________,
        действующего на основании _________________________________,
        с одной стороны, и Акционерное общество закрытого типа
        _____________________________ в лице _______________________
        ____________________________________________, действующего на
        основании _____________________________     с  другой стороны,
        (именуемые далее - "Стороны") заключили настоящее соглашение о
    нижеследующем:
        1. Стороны   подтверждают   свое   намерение   все   споры   и
    разногласия, которые могут возникнуть из заключенного  между  ними
    договора купли-продажи N ___ от "___" __________ 199__г.  (далее -
    "Договор") или в связи с ним, разрешать путем переговоров.
        2. Все  не  урегулированные Сторонами путем переговоров споры,
    разногласия или требования,  возникающие из Договора или в связи с
    ним, в  том  числе  касающиеся  его  нарушения,  прекращения  либо
    недействительности, подлежат    окончательному    разрешению     в
    Третейском суде  при  Специализированной консалтинговой компании в
    соответствии с его Регламентом,  действующим  на  день  подписания
    указанного Договора.
        3. Третейское разбирательство будет осуществляться  одним  или
    тремя третейскими  судьями.  Количественный  и персональный состав
    Третейского суда  определяются  в   порядке,   установленном   его
    Регламентом.
        4. Соблюдение   предварительного   (претензионного)    порядка
    разрешения споров  перед  обращением  в Третейский суд не является
    для Сторон обязательным.
        5. Стороны  принимают  во  внимание,  что  делопроизводство  в
    Третейском суде  при  Специализированной  консалтинговой  компании
    осуществляется на русском языке и выбирают русский язык в качестве
    языка третейского разбирательства.
        6. Стороны   признают,   что   решение  Третейского  суда  при
    Специализированной компании будет являться для них  окончательным,
    и обязуются выполнить такое решение добровольно, в срок, указанный
    в нем, с соблюдением порядка, определенного решением и Регламентом
    Третейского суда.
        7. Настоящее  соглашение о  передаче  спора  на   рассмотрение
    Третейского суда  заключено  Сторонами  добровольно.  Оно является
    юридически самостоятельным  и  не  зависит   от   других   условий
    Договора. Признание   Договора   недействительным  (ничтожным)  не
    влечет за  собой  в  силу  закона  недействительности   настоящего
    соглашения.

                             ПОДПИСИ СТОРОН:

    _____________________________     ____________________________
_


Типовой договор на закупку сельскохозяйственных продуктов по ценам договоренности в личных хозяйствах граждан (утв. Постановлением Правления Центросоюза от 29.12.86 ¹ 358)

                                              Утвержден постановлением
                                                 Правления Центросоюза
                                         от 29 декабря 1986 г. No. 358

                            ТИПОВОЙ ДОГОВОР
               НА ЗАКУПКУ СЕЛЬСКОХОЗЯЙСТВЕННЫХ ПРОДУКТОВ
                        ПО ЦЕНАМ ДОГОВОРЕННОСТИ
                      В ЛИЧНЫХ ХОЗЯЙСТВАХ ГРАЖДАН

 Заключен между _____________________________________________________,
       (наименование и адрес кооперативной организации (предприятия))

 именуемой в дальнейшем "Заготовитель", в лице _______________________
 ____________________________________________________________________,
                    (должность, фамилия, инициалы)

 действующего на основании ___________________________________________
                                  (наименование документа, дающего

 ____________________________________________________________________,
                     право на заключение договора)

 с одной стороны, и гражданином(кой) ________________________________,
                                          (фамилия, имя, отчество)

 проживающим(ей) ____________________________________________________,
                            (полный адрес)

 именуемым(ой) в   дальнейшем   "Сдатчик",   с   другой   стороны,   о
 нижеследующем:

                         1. ОБЯЗАННОСТИ СТОРОН

      Сдатчик обязуется:
      1.1. Произвести   в  личном  подсобном  хозяйстве  и  продать  в
 указанные сроки  заготовителю   обусловленное   настоящим   договором
 количество сельскохозяйственных  продуктов следующих видов,  сортов и
 качества по твердым, согласованным между сторонами ценам:
 +--------------------------------------------------------------------+
 ¦   ¦        ¦     ¦      ¦         ¦       ¦       ¦      ¦         ¦
 ¦No.¦Вид про-¦Срок ¦Помо- ¦Категория¦Ед. из-¦Цена за¦Коли- ¦Стоимость¦
 ¦п/п¦дукции  ¦сдачи¦логи- ¦качества ¦мерения¦кг, шт.¦чество¦   всей  ¦
 ¦   ¦        ¦     ¦ческий¦ (сорт)  ¦       ¦       ¦      ¦  партии ¦
 ¦   ¦        ¦     ¦сорт  ¦         ¦       ¦       ¦      ¦  (руб.) ¦
 ¦   ¦        ¦     ¦      ¦         ¦       ¦       ¦      ¦         ¦
 +---+--------+-----+------+---------+-------+-------+------+---------¦
 ¦   ¦        ¦     ¦      ¦         ¦       ¦       ¦      ¦         ¦

  1. _________________________________________________________________
  2. _________________________________________________________________

      1.2. Продать  продукцию,  отвечающую   требованиям   действующих
 стандартов и  технических условий,  рассортированную  и упакованную в
 тару заготовителя.
      1.3. Не  позднее,  чем  за  10  дней до сдачи продукции сообщить
 заготовителю о ее наличии,  а  при  невозможности  соблюдения  сроков
 сдачи, предусмотренных   настоящим   договором,   сообщить   об  этом
 заготовителю не позднее, чем за 10 дней до наступления срока сдачи.
      1.4. Определить   и   заявить  свою  потребность  в  удобрениях,
 ядохимикатах, сельхозинвентаре,  посадочном материале,  семенах и пр.
 не позднее, чем за три месяца до начала следующего календарного года.

      Заготовитель обязуется:
      1.5. Обеспечить первоочередную приемку продукции от  сдатчика  в
 количествах и  сроки,  предусмотренные  настоящим договором.  Приемка
 продукции по количеству и качеству производится _____________________
 _____________________________________________________________________
                            (место приемки)

      1.6. Производить  оплату продукции наличными деньгами по твердым
 ценам, указанным     в     данном     договоре,      через      кассу
 заготовительно-производственного объединения (заготконторы),  или, по
 желанию сдатчика,    -    через     сберегательную     кассу     любо
 почтовым переводом.
      1.7. Ознакомить сдатчика с требованиями действующих стандартов и
 технических условий на сдаваемую продукцию и прейскурантами на тару.
      1.8. Завезти сдатчику не позднее чем за 5 дней до начала  уборки
 урожая тару: ящики __________ шт., мешки ___________ шт.
      1.9. Учесть потребность и содействовать сдатчику в  приобретении
 за наличный расчет: _________________________________________________
 _____________________________________________________________________
 _____________________________________________________________________
 _____________________________________________________________________
        (приводится согласованный сторонами перечень удобрений,
                 ядохимикатов, сельхозинвентаря и пр.)

      1.10. Выдавать   сдатчику   за   проданную  продукцию  документы
 установленного образца  (приемные   квитанции),   дающие   право   на
 приобретение товаров, указанных в пункте 1.9 настоящего договора.

                   2. ПОРЯДОК РАСЧЕТОВ ЗА ПРОДУКЦИЮ
                         И ИСПОЛНЕНИЕ ДОГОВОРА

      2.1. Заготовитель оплачивает принятую от сдатчика  продукцию  по
 твердым ценам,  согласованным  в пункте 1.1 настоящего договора.  При
 этом заготовитель не  вправе  изменять  их  в  сторону  снижения  без
 согласия на  это  сдатчика  продукции.  Заготовитель оплачивает также
 сдатчику стоимость доставки ее транспортными  средствами  сдатчика  и
 стоимость произведенных  сдатчиком  погрузочно-разгрузочных  работ по
 действующим тарифам.
      2.2. Сдатчик   оплачивает     стоимость   тары   и   упаковочных
 материалов по действующим прейскурантам, а при сдаче продукции в этой
 таре ее   стоимость   возвращается  заготовителем  сдатчику.  Излишне
 завезенная тара  и  упаковочные  материалы   возвращаются   сдатчиком
 заготовителю.
      2.3. Продукция,    сдаваемая    досрочно,    а    также    сверх
 предусмотренных договором    количеств,   принимается   на   условиях
 настоящего договора.
      2.4. Сдатчик, получивший от заготовителя аванс, при невыполнении
 настоящего договора возвращает его с уплатой одного процента  годовых
 за все время пользования этими денежными средствами.

                       3. ОТВЕТСТВЕННОСТЬ СТОРОН

      3.1. Имущественная  ответственность  сторон  за невыполнение или
 ненадлежащее выполнение  обязательств  по  договору  определяется   в
 соответствии с гражданским законодательством.
      3.2. В  случае  отказа  заготовителя  от  приемки  предъявленной
 сдатчиком продукции,    предусмотренной    договором,    заготовитель
 уплачивает сдатчику полную  ее  стоимость,  а  также  расходы  по  ее
 доставке в оба конца.
      3.3. За  невозврат  тары  сдатчик  уплачивает  заготовителю   ее
 стоимость в двухкратном размере.
      3.4. Споры,  возникающие при исполнении договора,  разрешаются в
 установленном порядке.

                       4. ДОПОЛНИТЕЛЬНЫЕ УСЛОВИЯ

      4.1. ___________________________________________________________
      4.2. ___________________________________________________________

 ОБЩАЯ СУММА ДОГОВОРА СОСТАВЛЯЕТ _____________________________________
 рублей.
      Договор составлен в двух экземплярах.  Один  экземпляр  договора
 находится у заготовителя, а второй - у сдатчика.
      Договор действует с момента подписания по _____________ 19___ г.

 Подписали:

 Заготовитель _____________________      Сдатчик _____________________
                (подпись, печать)                  (подпись)

                                         _____________________________
                                          (паспорт: серия ___, No.___)

 "___"_____________199__г.

-------------------------


      ДОГОВОР КУПЛИ-ПРОДАЖИ ОПЦИОНА НА ПОКУПКУ ЦЕННЫХ БУМАГ

                ДОГОВОР КУПЛИ-ПРОДАЖИ Nо.______________
                        (соглашение об опционе)

      г. _______________                  "____"_____________ 199__ г.

      _____________________________, именуемое в дальнейшем "Продавец"

 на основании ______________ с одной стороны и ______________________,

 именуемое в дальнейшем "Покупатель" на основании ____________________

 с другой стороны, заключили настоящий договор о нижеследующем:

                         1. ПРЕДМЕТ ДОГОВОРА.

      1.1. Продавец  обязуется   продать  Покупателю,   а   Покупатель
 обязуется купить у Продавца:  опцион на покупку (необязательное право
 Покупателя по истечении определенного срока купить у Продавца  ценные
 бумаги) со следующими характеристиками:
 - срок выкупа: _____________________________________________________;

 - день выкупа: _____________________________________________________;

 - стоимость премии опциона: ____________(___________________) рублей;

 - предмет выкупа по опциону: _______________________________________;

 - эмитент ценных бумаг: ____________________________________________;

 - количество выкупаемых ценных бумаг: _________(_______________) шт.;

 - стоимость выкупа единицы: _________________________________________

 (__________________________________________________) рублей за штуку;

 - общая сумма выкупа: ___________(__________________________) рублей.

      1.2. Продавец гарантирует  Покупателю,  что  ценные  бумаги,  на
 которые  выписан  опцион  на  условиях настоящего договора,  являются
 подлинными.

                         2. ПОРЯДОК РАСЧЕТОВ.

      2.1. Покупатель          обязуется           в           течении
 ________(_____________________)   дней  после  заключения  настоящего
 договора оплатить Продавцу стоимость премии.
      2.2. Форма оплаты:_____________________________________________.
      2.3. Покупатель в течении срока действия опциона до  дня  выкупа
 ценных  бумаг  по  опциону  перечисляет  (передает)  общую  стоимость
 выкупаемых по опциону ценных бумаг Продавцу.
      2.4. Продавец в течение ___________(___________________________)
 банковских дней после поступления  (получения)  денежных  средств  от
 Покупателя производит перерегистрацию ценных бумаг на имя Покупателя.
 Расходы  по перерегистрации ценных  бумаг  на  имя  Покупателя  несет
 Продавец.

              3. ПОРЯДОК ПРОДАЖИ ЦЕННЫХ БУМАГ ПО ОПЦИОНУ.

      3.1. В течение  срока выкупа опциона Продавец обязан заключить с
 Покупателем договор купли-продажи ценных бумаг, на которые был  выдан
 опцион на условиях настоящего договора.

                      4. ОТВЕТСТВЕННОСТЬ СТОРОН.

      4.1. В случае  нарушения  п.  1.2 Продавец возвращает Покупателю
 полную сумму полученной премии,  полную  сумму  полученных  в  оплату
 ценных бумаг денежных средств, а также выплачивает штраф в размере 50
 % от причитающейся к возврату суммы.
      Возврат средств   вместе  со  штрафом  происходит  в  течение  5
 банковских дней со дня выявления нарушения по п. 1.2.
      4.2. В случае  нарушения  Продавцом п.  3.1 Продавец в течение 5
 банковских дней возвращает Покупателю полную сумму полученной  премии
 вместе со штрафом в размере 200 %  от причитающейся к возврату суммы,
 при этом обязательства по продаже ценных бумаг по опциону с  Продавца
 не снимаются.
      4.3. При просрочке  срока  оплаты  п.2.1  Покупатель  уплачивает
 Продавцу  пеню  в  размере  1  процент от суммы премии за каждый день
 просрочки, но не свыше 20 процентов в целом.
      4.4. При просрочке  свыше  20  дней  считается,  что  Покупатель
 отказывается от оплаты.  В этом случае он уплачивает штраф Продавцу в
 размере 20 процентов от суммы премии.
      4.5. Продавец не несет по настоящему договору обязательств, если
 до даты выкупа ценных бумаг по опциону,  Покупатель не воспользовался
 своим правом потребовать от Продавца  выполнения  п.  3.1  настоящего
 договора  и  не  перечислил  (передал)  Продавцу денежные средства за
 оплату ценных бумаг на условиях, оговоренных в настоящем договоре.

                    5. ПОРЯДОК РАССМОТРЕНИЯ СПОРОВ.

      5.1. Все разногласия  по  настоящему  договору  решаются   путем
 переговоров.
      5.2. В случае невозможности разрешить спор путем переговоров, он
 передается в Арбитражный суд.

                          6. ОСОБЫЕ УСЛОВИЯ.

      6.1. ___________________________________________________________

 _____________________________________________________________________

      6.2. ___________________________________________________________

 _____________________________________________________________________

                      7. СРОК ДЕЙСТВИЯ ДОГОВОРА.

      7.1. Срок действия  настоящего  договора  начинается  датой  его
 подписания и заканчивается выполнением между сторонами взаиморасчетов
 по настоящему договору.

                     8. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН:

 ПРОДАВЕЦ:                           ПОКУПАТЕЛЬ:

 _________________________________   _________________________________
 _________________________________   _________________________________
 _________________________________   _________________________________
 _________________________________   _________________________________
 _________________________________   _________________________________
 _________________________________   _________________________________
 _________________________________   _________________________________

 ПРОДАВЕЦ:                           ПОКУПАТЕЛЬ:

 _________________________________   _________________________________
   М.П.                                М.П.
.


Положение об аукционе по продаже фондовых ценностей

     ПОЛОЖЕНИЕ ОБ АУКЦИОНЕ
     ПО ПРОДАЖЕ ФОНДОВЫХ ЦЕННОСТЕЙ

     1. ПРЕДМЕТ КОНКУСА

     Предметами договора являются ценные бумаги,  брокерские места,  а также
права аренды брокерских мест. Предметы конкурса далее именуются лотами.

     2. УЧАСТНИКИ КОНКУРСА

     Продавцами лотов являются Фондовая биржа ___________________________, и
фирма _______________.  Покупателями лотов являются  физические  или  юриди-
ческие лица.

     3. ФУНКЦИИ ПРЕДМЕТОВ КОНКУРСА

     Права, представляемые   Покупателям  лотов,  регламентируются  Уставами
соответствующих бирж.

     4. ФОРМЫ КОНКУРСНОЙ ПРОДАЖИ

     Конкурс провдится публично в форме открытых торгов.

     5. ПРОВЕДЕНИЕ КОНКУРСА

     Покупатели лотов подают в Оргкомитет конкурса заявки и копию платежного
поручения об оплате оргвзноса в размере 3000 рублей.  Допускается оплата на-
личными или по чеку. После оплаты оргвзноса Покупатель получает в оргкомите-
те входной  билет  на  конкурс.  Билет дает право на проход в зал проведения
конкурса и в ресторан на одно лицо и действителен только на день,  указанный
в билете. За неиспользованные билеты возврат денег не производится.
     Свои полномочия по участию в  конкурсе  представители  юридических  лиц
должны подтвердить  доверенностями.  Покупатели должны предъявить документы,
подтвержающие их полномочия заключать договора,  с указанием размеров  сумм,
которыми  они  могут распоряжаться.  Физические лица,  действующие от своего
имени,  предъявляют при регистрации документы,  удостоверяющие  личности,  а
также  декларацию  о  доходах на сумму равную или превышающую стартовую цену
лота.  Регистрация всех участников конкурса проводится непосредственно перед
его  началом.  Проводит торги Маклер,  действующий по поручению Оргкомитета.
Маклер назначает шаг изменения  цены.  При  отсутствии  или  недостаточности
спроса Маклер с согласия Оргкомитета имеет право снять с торгов определенное
количество лотов.
     По окончании  торгов проводится регистрация и оформление сделок по куп-
ле-продаже лотов.  Оргкомитет конкурса не вправе  разглашать  информацию  об
участниках конкурса без их согласия. Правила переоформления лота регламенти-
руются соответствующими правилами Фондовая биржа _____________.  Расходы  по
переоформлению лотов несет Покупатель. При совершении сделок купли-продажи с
ценными бумагами Покупатель дополнительно перечисляет  на  счет  Оргкомитета
0,3% от суммы сделки в качестве уплаты гербового сбора (для ценных бумаг).
     Система расчетов между участниками конкурса и Оргкомитетом  регламенти-
руется договорами.
     Оргкомитет конкурса не вправе разглашать информацию об участниках  кон-
курса без их согласия.
     Список лотов с указанием стартовых цен официально объявляется  Оргкоми-
тетом не позднее чем за 2 дня до проведения конкурса.
     В случае отмены проведения конкурса  Оргкомитет  возвращает  участникам
конкурса уплаченные оргвзносы в течение 7 дней с ранее назначенного дня про-
ведения конкурса.

     6. ПРАВИЛА ПРОВЕДЕНИЯ ТОРГОВ
     Маклер, начиная  торги, называет номер лота из списка,  составленного и
утвержденного Оргкомитетом.  Маклер называет стартовую цену лота и шаг изме-
нения цены лота. Покупатели, желающие купить лот по объявленной цене, подни-
мают карточку с номером так,  чтобы она была видна Маклеру.  Маклер называет
номер карточки Покупателя, первым изъвившего желание купить лот. При появле-
нии других желающих Маклер увеличивет цену на один шаг,  который был  назван
ранее. В случае отсутствия желающих купить лот по новой цене,  лот считается
проданным лицу, номер карточки которого называл Маклер до увеличения цены.
     Размер шага  может  быть изменен Маклером,  о чем он сообщает Участникм
Конкурса.
     Сделка считается совершенной после третьего удара молотка Маклера.
     если желающих купить лот по стартовой цене нет,  Маклер снимает  лот  с
Конкурса. Маклер  имеет право приостановить торги не более чем на десять ми-
нут. За нарушение Правил Конкурса Маклер  делает  замечание  Участнику  Кон-
курса, которое фиксируется регистрационно-учетной группой.  При повтором на-
рушении Правил Участник удаляется из зала.
     Все спорные вопросы между Участниками Конкурса разрешаются Оргкомитетом
в пределах его компетенции.

                                                               Приложение

                          Договор на продажу лота
                 на аукционе по продаже фондовых ценностей

     г. ________________                      "___" _______________ 199__г.

     Малое предприятие ____________________________________________________,
именуемое далее Оргкомитет, в лице президента _____________________________,
действующего на основании Устава, с одной стороны, и _______________________
____________________________________________________________________________
именуемом далее Продавец, в лице ___________________________________________,
действующего на основании _________________________________________________,
    с другой стороны, заключили настоящий договор о нижеследующем.

     1. Продавец поручает,  а Оргкомитет принимает на себя обязательство  по
продаже лота, выраженного в форме __________________________________________
____________________________________________________________________________
на конкурсе, по стартовой цене _____________________________________________
в соответствии с правилами конкурса, утвержденными Оргкомитетом.
     2. В  случае  заключения сделки на кункурсе между Покупателем и Продав-
цом, Продавец в двухнедельный срок с момента проведения  конкурса  обязуется
перечислить 2% от стартовой цены лота Оргкомитету за маркетинговые услуги.
    3. В случае продажи лота по цене, превышающей стартовую, Продавец обязу-
ется  в двухнедельный срок с момента проведения конкурса перечислить на счет
Оргкомитета 10% от разницы между стартовой и продажной ценой.
     4. В  течение  недели с момента регистрации сделки Продавец перечисляет
Оргкомитету сумму гербого сбора,  указанного в карточке ригистрации  сделки.
за несвоевременное перечисление гербового сбора Оргкомитет взимает с Продав-
ца 0,1%  от суммы сбора за каждый день просрочки (данный  пункт  имеет  силу
только для сделок по продаже ценных бумаг).
     5. Оплата услуг Оргкомитету производится на основе подписания настояще-
го договора,  карточки регистрации сделки и счета или платежного требования,
выписанного Оргкомитетом Продавцу после заключения сделки между  Покупателем
и Продавцом.  В  случае  несвоевременного  перечисления  денег Оргкомитету в
соответствии с п.2 и п.3 настоящего договора Оргкомитет взимает  с  Продавца
штраф в размере 0,1% от продажной цены лота за каждый день просрочки.
     6. В случае отказа Продавца от продажи лота в ходе конкурса  или  после
заключения сделки Оргкомитет имеет право наложить на Продавца штраф в разме-
ре 20% от продажной цены лота.
     7. Суммы штрафов по настоящему договору списываются со счета Продавца в
безакцептном порядке по истечении месяца с момента подписания настоящего до-
говора.
     8. После подписания договора между Продавцом и Покупателем лота  Оргко-
митет не несет ответственности за выполнение сделки.
     9. Споры сторон по настоящему договору  разрешаются  в  соответствии  с
действующим законодательством Российской Федерации.
     10. Срок действия договора прекращается после выполнения сторонами сво-
их обязательств  друг  перед другом.  Настоящий договор составлен в двух эк-
земплярах, один из которых находится у Продавца, а другой у Оргкомитета. Оба
экземпляра имеют равную силу.
     11. Реквизиты сторон:

     Оргкомитет                      Продавец
     ____________                    _______________
     ____________                    _______________
     ____________                    _______________


Договор купли-продажи опциона на приобретение акций фондовой биржи

                                   ДОГОВОР
                  КУПЛИ-ПРОДАЖИ ОПЦИОНА НА ПРИОБРЕТЕНИЕ АКЦИЙ
                                ФОНДОВОЙ БИРЖИ

              г.Москва                           "  "  _________ 199   г.

              Фондовая биржа, именуемая в дальнейшем "Биржа", в лице дей-
         ствующего на основании Устава, с одной стороны, и _____________
         _______________________,  именуемое в дальнейшем "Покупатель", в
         лице _______________________________, с другой стороны, заключи-
         ли настоящий договор о нижеследующем:

                                1. ПРЕДМЕТ ДОГОВОРА

              1.1. Биржа обязуется предоставить, а Покупатель приобрести и
         оплатить право (опцион)  на  приобретение  первично  размещаемых
         обыкновенных именных акций Биржи по номинальной стоимости.
              1.2. Обязательства Биржи и права Покупателя, указанные в п.
         1.1.,  имеют  силу с момента оплаты опциона и до истечения срока
         настоящего договора.
              1.3. В течение этого периода Покупатель может  продать  или
         передать безвозмездно другому юридическому или физическому лицу,
         а  также совершить иные сделки в отношении приобретенного им оп-
         циона только с согласия Биржи.
              Оформление вступления в права и обязанности Покупателя  но-
         вого владельца опциона производится в форме дополнительного сог-
         лашения к настоящему договору.

                        2. СУММА ДОГОВОРА, ПОРЯДОК РАСЧЕТОВ

              2.1. Сумма настоящего договора составляет ________________
         _______________ рублей.
              Опцион оплачивается по цене ______________________________
         _______________________________________________________________
         за право приобретения одной обыкновенной именной акции по  номи-
         нальной стоимости.
              2.2. Расчеты по договору производятся перечислением средств
         на  расчетный  счет  Биржи в сумме настоящего договора платежным
         поручением в 5-дневный срок с момента вступления его в силу.

                     3. ПОРЯДОК ИСПОЛНЕНИЯ НАСТОЯЩЕГО ДОГОВОРА

              3.1. Покупатель имеет право приобрести указанныое в настоя-
         щем договоре число обыкновенных именных акций  только  в  сроки,
         указанные в п. 1.2.
              Для  этого  Покупатель  представляет Бирже копию платежного
         поручения о перечислении средств в оплату опциона.
              3.2. Биржа передает Покупателю два экземпляра бланков  при-
         соединительного договора.
              3.3. Покупатель оформляет со своей стороны полученные блан-
         ки и перечисляет на расчетный счет Биржи сумму, равную номиналь-
         ной стоимости приобретаемых акций.
              3.4. Получив от покупателя подписанные с его стороны экзем-
         пляры  присоединительного  договора и подтверждение перечисления
         средств в оплату  акций,  Биржа  передает  Покупателю  полностью
         оформленный договор.

                           4. ОТВЕТСТВЕННОСТЬ СТОРОН

              4.1. За неисполнение или ненадлежащее исполнение обязатель-
         ств  по настоящему договору стороны несут ответственность в со-
         ответствии с законодательством.
              4.2. За отказ Биржи удовлетворить требование Покупателя про-
         дать оговоренное в настоящем договоре число акций по номинальной
         стоимости в сроки,  установленные  п.1.2.  настоящего  договора,
         Биржа уплачивает Покупателю штраф в размере 10% от суммы догово-
         ра  и возвращает средства, внесенные Покупателем в оплату опцио-
         на.

                              5. РАССМОТРЕНИЕ СПОРОВ

              5.1. Все споры и разногласия, которые могут  возникнуть  из
         настоящего  договора, будут по возможности разрешаться путем пе-
         реговоров между сторонами.
              5.2. В случае невозможности разрешения споров путем перего-
         воров стороны передают их на рассмотрение в арбитражный суд.

                             6. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

              6.1. Настоящий договор вступает в силу с момента его подпи-
         сания и действует в течение трех месяцев, либо до момента заклю-
         чения присоединительного договора.
              6.2. Договор может быть расторгнут по взаимному  соглашению
         сторон или одной из них в случае нарушения условий договора дру-
         гой стороной, выразившихся в явном нарушении условий договора.
              6.3. Стороны обязаны сообщить друг другу об изменении свое-
         го юридического адреса.
              6.4. С момента подписания настоящего договора вся предшест-
         вующая переписка, документы и переговоры между сторонами по воп-
         росам, являющимся предметом настоящего договора, теряют силу.
              6.5.  Любые  изменения  и  дополнения к настоящему договору
         действительны лишь если они совершены в письменной форме и  под-
         писаны надлежаще уполномоченными на то представителями сторон.

                      7. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН

              Биржа:                                  Покупатель:


Некоторые типичные условия внешнеторговых контрактов с параллельными текстами (на русском и английском языках)

      НЕКОТОРЫЕ ТИПИЧНЫЕ  УСЛОВИЯ ВНЕШНЕТОРГОВЫХ КОНТРАКТОВ
                   С ПАРАЛЛЕЛЬНЫМИ ТЕКСТАМИ
              (НА РУССКОМ  И АНГЛИЙСКОМ ЯЗЫКАХ)

         КОНТРАКТ N                 ¦            CONTRACT N
                                    ¦
Москва                              ¦   Moscow
"_____" _________________ 199___ г. ¦ " _____ " ______________    199__
________________________, именуемый ¦ ___________________________________
в дальнейшем Продавец, с одной сто- ¦ hereinafter referred   to   as  the
роны, и __________________________, ¦ Sellers, on the one hand and ______
именуемый в дальнейшем  Покупатель, ¦ ______________________, hereinafter
с другой стороны, заключили настоя- ¦ referred to as the Buyers,  on  the
щий контракт о нижеследующем:       ¦ other hand   have   concluded   the
                                    ¦ present Contract as follows:
                                    ¦
       1. Предмет контракта       ¦     1. Subject of the Contract
  Продавец продал, а Покупатель ку- ¦   The Sellers  have  sold  and  the
пил на условиях (ФОБ)               ¦ Buyers   have   bought   on   (FOB)
___________________________ товаров ¦ ___________________________________
      (порт)                        ¦        (port)
на сумму __________________________ ¦ basis the goods to  the  amount  of
в количестве,  ассортименте, по це- ¦ ____________________________ in the
нам и в соответствии с техническими ¦ quantity, assortment, at prices and
условиями, указанными в приложениях ¦ according to  technical  conditions
NN 1,2,..., являющихся неотъемлемой ¦ as  stated in  Supplements N 1,2...
частью настоящего контракта.        ¦ which are the integral part of  the
                                    ¦ present Contract.
                                    ¦
  2. Цена  и  общая  сумма          ¦     2. Price and Total Amount of
           контракта                ¦           the Contract
  Цены на товары  устанавливаются в ¦   The prices   for  the  goods  are
___________________________________ ¦ fixed in __________________________
           (валюта)                 ¦             (currency)
и понимаются ______________________ ¦ and are to be understood __________
____________________ (ФОБ, СИФ...), ¦ _____________________ (FOB, CIF...)
включая стоимость тары,  упаковки и ¦ packing and marking included.
маркировки.                         ¦
  Общая сумма  настоящего контракта ¦   The Total Amount of  the  present
составляет _______________________. ¦ Contract is ______________________.
                                    ¦
  3. Сроки поставки                 ¦     3. Dates of delivery
  Поставка товаров   по  настоящему ¦   Delivery of the goods  under  the
контракту должна быть произведена в ¦ present Contract should be effected
сроки, указанные в Приложении N ___ ¦ within the dates stipulated in  the
к данному контракту.                ¦ Supplement N  ____  to  the present
                                    ¦ Contract.
  Датой поставки считается дата ко- ¦   The data  of  the  Bill of Lading
носамента и/или  дата  штемпеля  на ¦ and/or the date of frontier station
железнодорожной накладной.          ¦ stamp of   the   Sellers'   country
                                    ¦ stated in  (rail-)way  bill  to  be
                                    ¦ considered as the data of delivery.
                                    ¦
  4. Качество товара                ¦     4. Quality of the goods
  Качество поставляемых     изделий ¦   The quality of the  goods  should
должно  соответствовать техническим ¦ conform to the technical conditions
условиям,  указанным  в  Приложении ¦ stated in the Supplement N __ .
N___.                               ¦
                                    ¦
  5. Упаковка и маркировка          ¦     5. Packing and Marking
  Тара и внутренняя упаковка должны ¦   Tare and   inner  packing  should
обеспечивать  полную  сохранность и ¦ secure full safety of the goods and
предохранять товар  от  повреждений ¦ protect the  goods from any damages
при  транспортировке  всеми  видами ¦ during transportation by all  kinds
транспорта с учетом перевалок.      ¦ of transportation means taking into
                                    ¦ consideration transshipments.
  На каждом месте должна  быть  на- ¦   Each case  is  to  be marked with
несена несмывающейся краской марки- ¦ indelible paint as following:
ровка, содержащая следующие данные: ¦
Место N __________________________  ¦ Case N. __________________________
Контракт N _______________________  ¦ Contract N. ______________________
Грузоотправитель _________________  ¦ Consignor ________________________
Грузополучатель __________________  ¦ Consignee ________________________
Вес брутто _______________________  ¦ Gross weight _____________________
Вес нетто ________________________  ¦ Net weight _______________________
                                    ¦
  6.      Сдача и приемка           ¦   6. Delivery and Acceptance
              товаров               ¦           of Goods
  Товар считается сданным Продавцом ¦   The goods  shall be considered as
и принятым Покупателем по  качеству ¦ delivered by   the   Sellers    and
- согласно  качеству,  указанному в ¦ accepted by the Buyers:
сертификате о  качестве,   выданном ¦ in respect of quality  -  according
Продавцом.                          ¦ to the   Certificate   of   Quality
  По количеству  -  согласно  коли- ¦ issued by the Seller; in respect of
честву мест и весу, указанным в же- ¦ quantity -  according to the number
лезнодорожной накладной или коноса- ¦ of cases and  weight  as  shown  in
менте.                              ¦ way-bill or Bill of Lading.
                                    ¦
  7. Платеж                         ¦     7. Payment
  Расчеты за   поставленный   товар ¦   Payment for the  goods  delivered
производятся в ____________________ ¦ is effected in ____________________
                     (валюта)       ¦ under an   irrevocable,   confirmed
по безотзывному,   подтвержденному, ¦ divisible Letter      of     Credit
делимому аккредитиву, открытому По- ¦ established by the Buyer  with  the
купателем в ______________________. ¦ Bank ______________________________
                  (банк)            ¦   The Letter  of  Credit  to  allow
В аккредитиве  должны быть обуслов- ¦ transshipment and  partial shipment
лены перегрузки и частичные отгруз- ¦ and to  stipulate  that   all   the
ки, а  также должно быть обусловле- ¦ expenses connected with the opening
но, что все  расходы,  связанные  с ¦ and the extension of the Latter  of
открытием и продлением аккредитива, ¦ Credit and  any  other banc charges
и все  другие  банковские   расходы ¦ to be for the Buyers' account.  The
должны быть за счет Покупателя. Ак- ¦ Letter of Credit is to be valid for
кредитив  действителен   в  течение ¦ _______ days.
______ дней.                        ¦
  Условия аккредитива должны  соот- ¦   The terms and conditions  of  the
ветствовать условиям     контракта; ¦ Letter of  Credit should correspond
условия, которые не были включены в ¦ to the terms and conditions of  the
контракт, не должны быть включены в ¦ Contract; the  terms  which are not
аккредитив.                         ¦ included in the Contract to be  not
                                    ¦ inserted in the Letter of Credit.
  Платеж с аккредитива производится ¦ The Letter   of   Credit   to    be
против документов:                  ¦ available against  presentation  of
                                    ¦ the following documents:
  1. Полного  комплекта чистых бор- ¦   1. Full  set  of  clean  on board
товых коносаментов,  выписанных  на ¦ Bills of Lading issued in the  name
имя _______________________________ ¦ of ________________________________
           (покупатель)             ¦               (Buyer)
на      отгрузку       товара     в ¦ for   shipment  of  the   goods  to
___________________________________ ¦ ___________________________________
       (порт назначения)            ¦   (destination port)
                                    ¦
  2. Счета в 3-х экземплярах.       ¦   2. Invoice in triplicate;
                                    ¦
  3. Спецификации в 3-х экземплярах ¦   3. Specification   in  triplicate
с указанием номера контракта, номе- ¦ stating Contract  N.,  Numbers   of
ров отгруженных ящиков;             ¦ shipped cases;
                                    ¦
  4. Сертификата о качестве товара, ¦   4.Quality Certificate  issued  by
выданного Продавцом в 2-х экземпля- ¦ the Seller in duplicate  confirming
рах, подтверждающего,  что качество ¦ that the   quality   of  the  goods
товара соответствует       условиям ¦ corresponds to  the  conditions  of
настоящего контракта;               ¦ the present Contract;
                                    ¦
  5. Расписки  капитана в получении ¦   5. Master's   Receipt  confirming
для сдачи с грузом в порту назначе- ¦ the receiving  for  delivery  of  4
ния 4-х копий коносамента и 4-х ко- ¦ non-negotiable copies  of  Bill  of
пий спецификаций.                   ¦ Lading and 4  copies of  specifica-
                                    ¦ tion together with the goods.
  Продавец обязан вышеперечисленные ¦   The Sellers  should  submit   the
документы предъявить в Банк для оп- ¦ above- said  documents  to the Bank
латы в течение _______________ дней ¦ for payment  within  ________  days
после погрузки товара.              ¦ after loading of the goods.
  В случае нарушения данного  усло- ¦   Should the  Seller  fails  to  do
вия, Продавец несет расходы по про- ¦ this he is to bear the expenses for
лонгации аккредитива.               ¦ prolongation of   the   Letter   of
                                    ¦ Credit.
  8. Рекламакции                    ¦     8. Claims
  Рекламации в отношении количества ¦   Claims in respect of the quantity
в случае внутритарной недостачи мо- ¦ in case of shortage inside the case
гут быть  заявлены Покупателем Про- ¦ may be  submitted  by the Buyers to
давцу в течение ______________ дней ¦ the Sellers not later than ________
с момента поступления товара в порт ¦ days and  in respect of the quality
назначения.                         ¦ of the goods in  case  of  non-con-
                                    ¦ formity    of    same    to    that
                                    ¦ stipulated by  the   Contract   not
                                    ¦ later than  ______  days  after the
                                    ¦ arrival of the goods at the port of
                                    ¦ destination.
  Содержание и обоснование реклама- ¦   Contents and ground of the  claim
ции должно быть  подтверждено  либо ¦ should be   certified   either   by
актом экспертизы,    либо    актом, ¦ Expert's Report or by a Report made
составленным с  участием  незаинте- ¦ up with   the  participation  of  a
ресованной организации.             ¦ representative of  an  uninterested
                                    ¦ competent organization.
  Продавец обязан рассмотреть полу- ¦   The Sellers should  consider  the
ченную рекламацию в течение _______ ¦ received claim  within  _____  days
дней, считая с даты получения. Если ¦ counting the date of  its  receipt.
по истечении  указанного срока,  от ¦ In case   of   no  reply  from  the
Продавца не последует ответа,  рек- ¦ Sellers after  expiration  of   the
ламация считается  признанной  Про- ¦ said date   the   claim   will   be
давцом.                             ¦ considered as   admitted   by   the
                                    ¦ Sellers.
  Покупатель имеет  право  потребо- ¦   The Buyers   have  the  right  to
вать от Продавца заменить  забрако- ¦ return to the Sellers the  rejected
ванный товар  товаром  хорошего ка- ¦ goods for  their replacement by the
чества.                             ¦ goods of proper quality.
  Все транспортные  и другие расхо- ¦   All the   transport   and   other
ды, связанные с поставкой и возвра- ¦ expenses connected  with   delivery
том дефектного товара, оплачиваются ¦ and return  of  defective goods are
Продавцом.                          ¦ to be paid by the Sellers.
                                    ¦
  9. Арбитраж                       ¦     9. Arbitration
  Все споры и разногласия,  которые ¦   All disputes    and   differences
могут возникнуть   из    настоящего ¦ which may arise out of the  present
контракта или в связи с ним, подле- ¦ Contract or  in connection with the
жат рассмотрению, с исключением об- ¦ same are  to  be  settled   without
ращения сторон в общие суды,  в ар- ¦ application to   State   courts  by
битражном суде при  Торгово-Промыш- ¦ Arbitration Court  at  Chamber   of
ленной Палате в г.  Москве, в соот- ¦ Commerce, Moscow in accordance with
ветствии с  Правилами  производства ¦ the Rules of procedure of the above
дел в  этом суде,  решения которого ¦ Court the awards of which are final
являются окончательными  и   обяза- ¦ and binding upon both Parties.
тельными для обеих сторон.          ¦
  10. Форс-мажор                    ¦     10. Force-majeure
  При наступлении обстоятельств не- ¦   Should any   circumstances  arise
возможности или частичного исполне- ¦ which prevent complete  or  partial
ния любой из сторон обязательств по ¦ fulfilment by any of the Parties of
настоящему контракту, а именно: по- ¦ their respective obligations  under
жара, стихийных  бедствий,   войны, ¦ the present Contract, namely: fire,
военных операций  любого характера, ¦ acts of    God,    war,    military
блокады, запрещений  экспорта   или ¦ operations of  any kind,  blockade,
импорта, или других не зависящих от ¦ prohibition of export or import  or
сторон обстоятельств, срок исполне- ¦ any other  circumstances beyond the
ния обязательств  отодвигается  со- ¦ control of   Parties,   the    time
размерно времени, в течение которо- ¦ stipulated for  the  fulfilment  of
го будут  действовать такие обстоя- ¦ such obligations shall be  extended
тельства.                           ¦ for the period equal to that during
                                    ¦ which such    circumstances    will
                                    ¦ remain in force.
  Если эти   обстоятельства   будут ¦   Should the  above   circumstances
продолжаться более _______ месяцев, ¦ continue to  be  in  force for more
каждая  из сторон будет иметь право ¦ than _____ months, each Party shall
отказаться от дальнейшего  исполне- ¦ have the   right   to   refuse  any
ния обязательств по контракту,  и в ¦ further fulfilment of  the  obliga-
этом случае ни одна  из  сторон  не ¦ tions under  the  Contract  and  in
будет иметь   права  на  возмещение ¦ such case neither  of  the  Parties
другой стороной возможных убытков.  ¦ shall have  the  right  to  make  a
                                    ¦ demand upon the other Party for the
                                    ¦ compensation of     any    possible
                                    ¦ damages.
  Сторона, для  которой   создалась ¦   The Party  for  whom  it  becomes
невозможность исполнения     обяза- ¦ impossible to  meet  their  obliga-
тельств по  контракту,   должна   о ¦ tions under  the  present Contract,
наступлении и  прекращении  обстоя- ¦ shall immediately advise the  other
тельств, препятствующих  исполнению ¦ Party as  regards the beginning and
обязательств, немедленно   извещать ¦ the cessation of the  circumstances
другую сторону.                     ¦ preventing the  fulfilment of their
                                    ¦ obligations.
  Надлежащим доказательством  нали- ¦   The certificates  issued  by  the
чия указанных выше обстоятельств  и ¦ respective Chamber of  Commerce  of
их продолжительности  будут служить ¦ the Sellers'  or  of  the  Buyers's
справки, выдаваемые  соответственно ¦ country shall be  sufficient  proof
Торговой Палатой   страны  Продавца ¦ of such   circumstances  and  their
или Покупателя.                     ¦ durability.
                                    ¦
  11. Другие условия                ¦     11. Other Conditions
  Все сборы (включая портовые и до- ¦   All dues (including port and dock
ковые), налоги и таможенные расходы ¦ ones), taxes  and  customs   duties
на территории страны Продавца, свя- ¦ levied in   the  territory  of  the
занные с   выполнением   настоящего ¦ Sellers' country   connected   with
контракта, оплачиваются Продавцом и ¦ execution of  the  present Contract
за его счет.                        ¦ are to be paid by the  Sellers  and
                                    ¦ for their account.
  Получение экспортных    лицензий, ¦   The Seller  is  bound  to  obtain
если таковые потребуются,  лежит на ¦ Export Licenses   if    such    are
обязанности Продавца.               ¦ required.
  С момента  подписания  настоящего ¦   From the  moment  of signing  the
контракта все предыдущие переговоры ¦ present Contract all  the  previous
и переписка по нему теряют силу.    ¦ negotiations and     correspondence
                                    ¦ connected with same  are  null  and
                                    ¦ void.
  Ни одна из сторон не вправе пере- ¦   None of the Parties has the right
дать свои права и обязательства  по ¦ to assign their right  and  obliga-
контракту без   письменного  на  то ¦ tions under  the  present  Contract
согласия другой стороны.            ¦ without written  consent   of   the
                                    ¦ other Party.
  Всякие изменения  и  дополнения к ¦   Any amendments and supplements to
настоящему контракту будут действи- ¦ the present Contract are valid only
тельны лишь  при условии,  если они ¦ if made in writing  and  signed  by
совершены в письменной форме и под- ¦ duly authorized  representatives of
писаны уполномоченными на то лицами ¦ both Parties.
обеих сторон.                       ¦
  Настоящий контракт   составлен  в ¦   The present Contract is  made  up
двух экземплярах,  причем  оба  эк- ¦ in two  copies both having the same
земпляра имеют одинаковую силу.     ¦ value.
                                    ¦
  12. Юридические   адреса          ¦     12. Legal Addresses of the
             сторон                 ¦                 Parties
                                                                         ¦
___________________________________ ¦ ___________________________________
                                    ¦
___________________________________ ¦ ___________________________________
                                    ¦
___________________________________ ¦ ___________________________________
.


Договор купли-продажи (вариант)

                      ДОГОВОР КУПЛИ-ПРОДАЖИ

г._________________                     "___"_______19__г.

________________________________________________________________________
(наименование организации),  именуемое в  дальнейшем  Продавец,  в  лице
____________________________________ (должность,  Ф.И.О.),  действующего
на основании  _____________________ (Устава, положения, доверенности), с
одной стороны, и _______________________________________________________
(наименование  предприятия,   организации),   именуемое   в   дальнейшем
Покупатель, в лице ________________________________ (Ф.И.О., должность),
действующего на  основании ________________, с другой стороны, заключили
настоящий договор о нижеследующем:

     1. Предмет договора
     1.Товар принадлежит продавцу на праве собственности, не заложен,
не арестован, не является предметом исков третьих лиц.
     Продавец обязуется передать    ____________________________________
(имущество, товар)  и  относящиеся  к  нему  документы  в  собственность
Покупателя,  а  Покупатель  обязуется осмотреть  _______________________
                                                   (имущество, товар)
или обеспечить  осмотр _____________________________ (имущества, товара)
в ________  дневный срок  или в такой короткий срок, который практически
возможен при данных обстоятельствах; принять ___________________________
(имущество, товар) и оплатить на условиях настоящего договора.
     2. Состав _____________________________________ (имущества, товара)
определяется  сторонами   в  Приложении   к  договору,  являющемуся  его
неотъемлемой частью.
     Продавец обязуется:
     3. Передать  _________________________________ (имущество, товар) и
относящиеся к нему документы Покупателю на условиях настоящего договора.
     4. Обеспечить перевозку ___________________________________________
(имущества, товара).
     5. Застраховать  __________________________ (имущество,  товар) при
перевозке по всем обычно принятым рискам.
     6. Передать  _______________________________ (имущество,  товар)  в
количестве  и   по  описанию  и  качеству,  соответствующим  требованиям
договора,  в   таре  и   упаковке,  исключающей  возможность  его  порчи
(уничтожения) при перевозке.
     7. Передать ____________________________________ (имущество, товар)
свободным от  любых прав  и притязаний  третьих лиц,  о которых в момент
заключения договора Продавец знал или не мог не знать.
     Покупатель обязуется:
     8. Осмотреть  __________________________________ (имущество, товар)
в _______ дневный срок. При обнаружении несоответствия _________________
(имущества,  товара)   требованиям  настоящего  договора,  Покупатель  в
указанный срок  направляет Продавцу  извещение (рекламацию),  содержащее
данные о характере обнаруженного несоответствия.
     9. Уплатить за __________________________ (имущество, товар) цену в
соответствии с условиями договора.

     II. Сумма договора. Порядок расчетов
     10. Сумма настоящего договора составляет __________________ рублей.
________________________________________ (имущество, товар) оплачивается
по цене __________ рублей за единицу _____________________.
     11. Расчеты по данному договору производятся путем ________________
в _____________ дневный срок со дня ____________________________________
     12. Покупатель  вправе воздержаться от уплаты цены (суммы) договора
в  случае,  если  у  него  отсутствовала  возможность  осмотра  по  вине
Продавца.

     III. Условия передачи _____________ (имущества, товара)
     Переход риска.
     13. Передача ______________________________________________________
(имущества, товара)  в соответствии  с условиями  настоящего    договора
производится ________________________________  (место  (пункт)  передачи
(получения) имущества (товара)).
     14. Переход риска утраты или повреждения __________________________
(имущества, товара)  определяется в  соответствии  со  ст.ст.135,138  ГК
РСФСР.
     15. Перевозка _________________________________ (имущества, товара)
до места передачи осуществляется _________________ (продавец/покупатель)
за счет средств ______________________________ (продавца/покупателя).
     16. Если  Покупатель допускает просрочку в принятии _______________
(имущества, товара), Продавец вправе удерживать товар, пока его разумные
расходы не будут компенсированы Покупателем.

     IV. Срок исполнения договора
     17. Договор вступает в силу с момента его подписания.
     18. Срок исполнения договора (передача ____________________________
(имущества, товара): "____"_____________19__г.
     19. Срок исполнения договора может быть продлен лишь в случае, если
одна из сторон приостановит исполнение своих обязательств.
     Приостановление исполнения обязательств возможно лишь в выявившихся
после заключения  настоящего договора  случаях серьезного  недостатка  в
способности другой  стороны осуществить  исполнение или  ее поведение по
подготовке исполнения договора.
     Сторона,  приостанавливающая   исполнение,  независимо   от   того,
делается это до или после отправки _________________________ (имущества,
товара), должна  незамедлительно известить  другую сторону  в письменной
форме и  должна продолжить осуществление исполнения, если другая сторона
предоставит достаточные гарантии исполнения своих обязательств.

     V. Ответственность сторон
     20. За  просрочку платежа  Покупатель уплачивает  Продавцу штраф  в
размере _____%  от суммы  договора и  пеню из  расчета _____%  от  суммы
договора за каждый день просрочки.
     21. За досрочное расторжение договора стороны несут ответственность
в виде штрафной неустойки в размере суммы договора.
     22.  Ответственность   сторон,  не   предусмотренная  в   настоящем
договоре, определяется в соответствии с положениями ГК РФ.

     VI. Форс-мажор
     23. Стороны  освобождаются  от  ответственности  за  частичное  или
полное  неисполнение  обязательств  по  настоящему  договору,  если  это
неисполнение явилось   следствием  обстоятельств   непреодолимой   силы,
возникших после  заключения договора  в результате событий чрезвычайного
характера, которые  сторона не  могла ни  предвидеть,  ни  предотвратить
разумными мерами (форс-мажор).
     К таким  событиям чрезвычайного  характера  относятся:  наводнение,
пожар, землятресение,  взрыв, шторм,  оседание почвы,  эпидемии  и  иные
явления природы,  а также  война  или  военные  действия,  забастовка  в
отрасли  или   регионе,  принятие  органом  государственной  власти  или
управления  решения,   повлекшего  невозможность  исполнения  настоящего
договора.
     24. При  наступлении и  прекращении указанных  в п.23 обстоятельств
сторона по  настоящему договору,  для  которой  создалась  невозможность
исполнения ее  обязательств по  настоящему договору,  должна  немедленно
известить другую сторону, приложив соответствующую справку.
     25. При  отсутствии своевременного  извещения,  предусмотренного  в
п.24, сторона  обязана возместить  другой  стороне  убытки,  причиненные
неизвещением или несвоевременным извещением.
     26. Наступление форс-мажорных обстоятельств влечет увеличение срока
исполнения договора на период их действия.

     VII. Рассмотрение споров
     27. Все споры и разногласия, которые могут возникнуть из настоящего
договора  будут  по  возможности  разрешаться  путем  переговоров  между
сторонами.
     28. В  случае невозможности  разрешения  споров  путем  переговоров
стороны передают их на рассмотрение в арбитражный суд.

     VIII. Иные положения
     29. Договор  может быть  расторгнут по  взаимному соглашению сторон
или одной  из них  в случае  нарушения условий договора другой стороной,
выразившихся в явном нарушении условий настоящего договора.
     Одностороннее расторжение договора осуществляется путем письменного
уведомления. При  неполучении ответа на уведомление в семидневный срок с
момента  обычного   срока  получения   уведомления,  договор   считается
расторгнутым.
     30.  Стороны  обязаны  сообщать  друг  другу  об  изменении  своего
юридического адреса, номеров телефонов, телефакса в двухдневный срок.
     31. С  момента подписания  настоящего договора  вся  предшествующая
переписка,  документы   и  переговоры   между  сторонами   по  вопросам,
являющимся предметом настоящего договора, теряют силу.
     32.  Любые   изменения   и   дополнения   к   настоящему   договору
действительны лишь  если они  совершены в  письменной форме  и подписаны
надлежаще уполномоченными  на то  представителями сторон.  Приложения  к
настоящему договору составляют его неотъемлемую часть.
     Юридические адреса и реквизиты сторон:
     Продавец                      Покупатель
__________________________         _________________________________
__________________________         _________________________________
тел.______________________         тел._____________________________
телефакс__________________         телефакс_________________________
Банковские реквизиты               Банковские реквизиты
Отгрузочные реквизиты              Отгрузочные реквизиты

Подписи сторон:
Продавец                           Покупатель
____________________               _______________________

М.П.                               М.П.

.


Договор купли-продажи товаров, прошедших экспертизу

                           ДОГОВОР
          купли-продажи товаров, прошедших экспертизу

        гор.________                       "___"_______200__г.

     _____________________ (наименование  предприятия  или фамилия,  имя,
отчество), именуемого в дальнейшем "Продавец", в лице ____________ (долж-
ность, ф.и.о.), действующего на основании (устава, положения, довереннос-
ти и т.д.) и _____________ ( наименования предприятия или  фамилия,  имя,
отчество физического лица),  именуемого в дальнейшем "Покупатель", в лице
________________ (должность,  ф.и.о.), действующего на основании (устава,
положения, доверенности и пр.), заключили договор о нижеследующем:

     I. Предмет договора
     1.1. Товар принадлежит продавцу на праве собственности, не заложен,
не арестован, не является предметом исков третьих лиц.
     Продавец обязуется передать в собственность,  а Покупатель обязуется
принять и оплатить следующий това:.
     1.2. Сведения о товаре:
     - изготовитель ______________ (полное наименование предприятия)
     - наименование товара, комплектность и качество ____________________
_________________________________________________________________________
(название с указанием стандарта, технических условий и пр.)
     - единица измерения_____________________
     - цена за единицу____________________
     - количество единиц товара ________________
     - налог на добавленную стоимость_________
     - гарантийный срок эксплуатации (хранения, годности)__________

     II. Условия передачи товара и расчеты
     2.1. Срок передачи товара _________ дней с момента__________________
Продавец имеет право на досрочную передачу товара,  т.е. с момента подпи-
сания договора.
     2.2. Вид транспорта и базис передачи________
     2.3. Упаковка и маркировка___________ (вид тары,  описание маркиров-
ки)
     2.4. Срок оплаты ____________
     2.5. Порядок  оплаты ____________ (предварительная,  последующая,  в
момент получения товара, телеграфная или почтовая)
     2.6. Форма оплаты _____________ (платежное поручение,  чек, аккреди-
тив, платежное требование-поручение)
     2.7. Покупатель  обязан  в _________ срок известить Продавца о пере-
числении в его адрес платежа. Извещение направляется с заказным уведомле-
нием  о  вручении.  При  неполучении  извещения Продавец вправе в течение
______ дней со дня истечения срока платежа реализовать  товар  по  своему
усмотрению.
     2.8. При обнаружении несоответствия количества, качества (сорт, мар-
ка и т.д.), маркировки поступившего товара, тары или упаковки требованиям
стандартов,  технических условий, договору или данным, указанным в марки-
ровке  и документах,  удостоверяющих качество товара,  Покупатель или его
представитель обязан приостановить приемку, вызвать представителя Продав-
ца  и направить заявку о командировании эксперта.  Представитель Продавца
обязан явиться в течение ____ дней.
     Окончательная приемка  товара  производится  с  участием  эксперта и
представителя Продавца.
     2.9. В  случае оплаты товаров,  не соответствующих по качеству стан-
дартам,  техническим условиям, иной документации или условиям договора, а
также в случае обнаружения недостачи товаров, Покупатель вправе в течение
_________ взыскать в установленном порядке со счета Продавца излишне вып-
лаченные суммы. Основанием для взыскания является акт экспертизы, состав-
ленный в соответствии с п.2.8 настоящего договора.

     III. Гарантии и ответственность сторон
     3.1. Гарантии Покупателя________
     3.2. Гарантии Продавца___________
     3.3. За просрочку или неполную передачу товара  Продавец  уплачивает
Покупателю неустойку в размере _____%  стоимости непереданного в срок то-
вара.
     3.4. За  необоснованный отказ или уклонение от оплаты товара,  в том
числе при предварительной оплате,  Покупатель уплачивает Продавцу штраф в
размере _____% суммы, от оплаты которой он уклонился.
     3.5. При просрочке оплаты за товар,  в том числе при предварительной
оплате, Покупатель уплачивает Продавцу пеню в размере ______% суммы прос-
роченного платежа за каждый день просрочки.
     3.6. За  неосновательное взыскание средств со счета Продавца Покупа-
тель уплачивает штраф в размере ____% неосновательно взысканной суммы.

     IV. Изменение условий и расторжение договора
     4.1. Настоящий договор может быть изменен или расторгнут по  следую-
щим основаниям:
     - вследствие изменений законодательства,  которым противоречат поло-
жения настоящего договора
     - по решению суда,  признавшему договор недействительным по иску од-
ной из сторон
     - по соглашению между сторонами об изменении  условий  договора  или
его расторжения
     - при возникновении обстоятельств,  препятствующих выполнению сторо-
нами условий договора помимо их желания.
     4.2. Споры, связанные с изменением, расторжением и исполнением дого-
вора, не отрегулированные переговорами между сторонами, разрешаются в со-
ответствии с законодательством Российской Федерации.
     Адреса и реквизиты сторон:
     Продавец:
     Почтовый адрес и индекс__________
     Телеграфный_____________
     Расчетный счет N ____в ___________ отделении ________банка.
     Наименование, адрес   и   транспортные   реквизиты   грузоотправите-
ля_______________________________________________________________________
     Покупатель:
     Почтовый адрес и индекс__________
     Телеграфный_____________
     Расчетный счет N ____в ___________ отделении ________банка.
     Наименование, адрес   и   транспортные   реквизиты    грузополучате-
ля_______________________________________________________________________

ПРОДАВЕЦ                 ПОКУПАТЕЛЬ
___________            _____________

   М.П.                     М.П.

    Примечание. Для  физических лиц обязательно перед подписью указывать
его фамилию, имя, отчество, серия и N паспорта, когда и кем выдан, по ка-
кому адресу прописан.

.


Договор купли-продажи с денежным обеспечением обязательства продавцом

                              ДОГОВОР
                 купли-продажи с денежным обеспечением
                       обязательства продавцом

гор._________________                                 "___"_______200__г.

_____________________ (наименование предприятия или фамилия, имя, отчест-
во),  именуемого в дальнейшем "Продавец", в лице ____________ (должность,
ф.и.о.),  действующего на основании (устава,  положения,  доверенности  и
т.д.)  и _____________ ( наименования предприятия или фамилия,  имя,  от-
чество физического лица),  именуемого в дальнейшем "Покупатель",  в  лице
________________ (должность,  ф.и.о.), действующего на основании (устава,
положения, доверенности и пр.), заключили договор о нижеследующем:

     I. Предмет договора
     1.1. Товар принадлежит продавцу на праве собственности, не заложен,
не арестован, не является предметом исков третьих лиц.
     По  договору  купли-продажи  товаров  с  денежным  обеспечением  ис-
полнения обязательств Продавец обязуется передать в собственность Покупа-
теля товары в перечисленном ниже количестве и качестве.  Для  обеспечения
исполнения  обязательства  Продавец перечисляет Покупателю сумму в ______
рублей, а Покупатель обязуется принять и оплатить товары по обусловленной
цене:
     - изготовитель товара ______________ (полное наименование  предприя-
тия
     - наименование  товара,  комплектность  и  качество  _______________
(название с указанием стандарта, технических условий и пр.)
     - единица измерения_____________________
     - цена за единицу____________________
     - количество единиц товара ________________
     - налог на добавленную стоимость_________
     - гарантийный срок эксплуатации (хранения, годности)__________

     II. Условия передачи товара и расчеты
     2.1. Срок передачи товара _________ дней с момента ________  (подпи-
сания договора,  поступления суммы Продавца на депозитный счет Покупателя
и пр.)
     Продавец имеет право на досрочную передачу товара.
     2.2. Вид транспорта и базис передачи________
     2.3. Упаковка и маркировка___________ (вид тары,  описание маркиров-
ки, ссылки на стандарт, ТУ)
     2.4. Срок оплаты ____________ дней со дня ____
     2.5. Порядок оплаты ____________  (предварительная,  последующая,  в
момент получения товара, телеграфная или почтовая)
     2.6. Форма оплаты _____________ (платежное поручение,  чек, аккреди-
тив, платежное требование-поручение)
     2.7. При  предварительной  оплате  Покупатель   обязан   в   течение
_________  дней письменно информировать об этом Продавца с уведомлением о
вручении, указав номер и дату платежного документа, номер расчетного сче-
та и наименование учреждения банка, а также сумму перечисления денег. При
невыполнении Покупателем требований настоящего пункта  договора  Продавец
вправе  в  течение ______ дней со дня истечения срока платежа реализовать
товар по своему усмотрению.

     III. Гарантии и ответственность сторон
     3.1. Гарантии покупателя________
     3.2. Гарантии Продавца. При заключении договора Продавец перечисляет
_______ рублей Покупателю в обеспечение исполнения обязательства. За счет
этой суммы Покупатель имеет право удовлетворить свои требования о взыска-
нии неустоек и возмещения убытков. При надлежащем исполнении обязательств
сумма,  депонированная  на  счета  Покупателя,  возвращается им в течение
______ дней с момента истечения срока приемки последней партии товара.
     Обращение взыскания на депонированную сумму производится по соглаше-
нию между сторонами в бесспорном порядке либо, если возник спор, по реше-
нию арбитражного суда. Взыскание производится в течение 30 дней после до-
пущенного Продавцом нарушения либо после вступления в законную силу реше-
ния арбитражного суда.
     В случае отсутствия со стороны  Покупателя  каких-либо  претензий  к
Продавцу,  перечисленные Продавцом суммы в обеспечение договора возвраща-
ются ему в течение _____ дней со дня  окончания  срока  для  предъявления
претензий.
     3.3. За просрочку или несвоевременную передачу товара с депонирован-
ной  Продавцом  суммы Покупатель удерживает неустойку в размере ____%  от
стоимости не переданного в срок товара.
     3.4. За  необоснованный  отказ от приемки или уклонение от оплаты за
товар,  в том числе и при предварительной оплате,  Покупатель  уплачивает
Продавцу  штраф в размере ____%  суммы от оплаты которой он отказался или
уклонился.
     3.5. При просрочке оплаты за товар,  в том числе при предварительной
оплате, Покупатель уплачивает Продавцу пеню в размере ____% суммы просро-
ченного платежа за каждый день просрочки.
     3.6. За невыборку товаров в установленный срок  (при  самовывозе  со
склада  Продавца)  Покупатель  уплачивает  Продавцу  неустойку  в размере
_____%  стоимости невыбранного в срок товара за каждый день просрочки, но
не более ____%
     3.7. В случае просрочки возврата переданных в обеспечение обязатель-
ств сумм (п.3.2) Покупатель уплачивает ____% суммы, не возвращенной в ус-
тановленные сроки.

     IV. Изменение и расторжение договора
     4.1. Настоящий договор может быть изменен или расторгнут по  следую-
щим основаниям:
     - вследствие изменений законодательства,  которым противоречат поло-
жения настоящего договора
     - по решению суда,  признавшему договор недействительным по иску од-
ной из сторон
     - по соглашению между сторонами об изменении  условий  договора  или
его расторжения
     - при возникновении обстоятельств,  препятствующих выполнению сторо-
нами условий договора помимо их желания.
     4.2. Споры, связанные с изменением, расторжением и исполнением дого-
вора, не отрегулированные переговорами между сторонами, разрешаются в со-
ответствии с законодательством Российской Федерации.
     Адреса и реквизиты сторон:
     Продавец:
     Почтовый адрес и индекс__________
     Телеграфный_____________
     Расчетный счет N ____в ___________ отделении ________банка.
     Наименование, адрес   и   транспортные   реквизиты   грузоотправите-
ля_______________________________________________________________________
     Покупатель:
     Почтовый адрес и индекс__________
     Телеграфный_____________
     Расчетный счет N ____в ___________ отделении ________банка.
     Наименование, адрес и транспортные реквизиты
грузополучателя__________________________________________________________

ПРОДАВЕЦ                      ПОКУПАТЕЛЬ
___________                   _____________

М.П.                          М.П.

    Примечание. Для  физических лиц обязательно перед подписью указывать
его фамилию, имя, отчество, серия и N паспорта, когда и кем выдан, по ка-
кому адресу прописан.

.


Договор кратной купли-продажи

     ДОГОВОР ______ (двух-, трех-, ... пяти и пр.) КРАТНОЙ ПРОДАЖИ

гор._______________                                  "___"_______200___г.

_____________________ (наименование предприятия или фамилия, имя, отчест-
во),  именуемого в дальнейшем "Продавец", в лице ____________ (должность,
ф.и.о.),  действующего на основании (устава,  положения,  доверенности  и
т.д.)  и _____________ ( наименования предприятия или фамилия,  имя,  от-
чество физического лица),  именуемого в дальнейшем "Покупатель",  в  лице
________________ (должность,  ф.и.о.), действующего на основании (устава,
положения, доверенности и пр.), заключили договор о нижеследующем:

     I. Предмет договора
     1.1. Товар принадлежит продавцу на праве собственности, не заложен,
не арестован, не является предметом исков третьих лиц.
     Продавец  обязуется  передать  в  собственность  покупателя обуслов-
ленное настоящим договором количество товара, а Покупатель обязуется при-
нять (вариант: вывезти этот товар со склада Продавца) и оплатить приобре-
тенный товар.
     1.2. Предметом настоящего договора является товар, обладающий следу-
ющими характеристиками:
     - изготовитель ______________ (полное наименование предприятия)
     - наименование  товара,  комплектность  и  качество  _______________
_________________________________________________________________________
(название с указанием стандарта, технических условий и пр.)
     - единица измерения________________________
     - цена за единицу__________________________
     - количество единиц товара ________________
     - налог на добавленную стоимость___________
     - гарантийный срок эксплуатации (хранения, годности)__________
     1.3. Условия относящиеся к количеству:
     - гарантируемый сторонами минимум товара _____________  (в  единицах
измерения)
     - максимальное   количество   товара   устанавливается   в   размере
_________________________________________________________________________
     - Продавцу предоставляется право в срок до "___"______199 г.  увели-
чить  количество единиц продаваемого товара в число раз кратное минималь-
ному количеству товара, но не свыше его максимального количества
     - о передаче товара сверх минимального количества продавец обязан до
истечения указанного срока письменно уведомить Покупателя с почтовым уве-
домлением о вручении или под расписку
     - непоступление в указанный срок уведомления об увеличении передава-
емого  товара  рассматривается  как отказ Продавца от использования этого
права.
     1.4. Права и обязанности Покупателя, обусловленные настоящим догово-
ром,  возникают после истечения срока, предусмотренного п.1.3. настоящего
договора.

     II. Условия передачи товара и расчеты
     2.1. При  передаче товара в размере установленного настоящим догово-
ром минимума (п.1.3) срок передачи устанавливается до "___"______199 г.
     2.2. При передаче товаров сверх установленного минимума порядок рас-
четов,  форма поощрения Продавца и Покупателя, а также сроки передачи то-
вара определяются специальным соглашением, являющимся неотъемлемой частью
настоящего договора.
     2.3. Срок  оплаты передачи товара устанавливается в ____ дней со дня
его отгрузки или вывоза.
     2.4. Товар передается партиями по ____ единиц _____ транспортом. Ба-
зис передачи _______________
     2.5. Упаковка и маркировка должны соответствовать __________ (наиме-
нование стандарта, ТУ и т.д.)
     2.6. Порядок  оплаты ____________ (предварительная,  последующая,  в
момент получения товара, телеграфная или почтовая)
     Форма оплаты  _____________ (платежное поручение,  чек,  аккредитив,
платежное требование-поручение)
     2.7. Стоимость  товара  увеличивается  за счет налога на добавленную
стоимость, о чем делается оговорка в расчетных документах.
     2.8. При  предварительной  оплате Покупатель обязан в _____ срок из-
вестить Продавца телеграммой с уведомлением, указав, когда, куда и по ка-
кому платежному документу произведена оплата.
     В случае неполучения уведомления в течение _____ дней Продавец впра-
ве реализовать товар по своему усмотрению.

     III. Гарантии и ответственность
     3.1. Гарантией  оплаты  за  товар  со  стороны  Покупателя  является
______________
     3.2. Гарантией передачи товара Продавцом является ___________
     3.3. За просрочку или неполную передачу товара  Продавец  уплачивает
Покупателю неустойку в размере ________% стоимости не поступившего в срок
товара.
     3.4. При необоснованном отказе или уклонении от оплаты товара, вклю-
чая предварительную оплату, Покупатель выплачивает пеню в размере ______%
просроченного платежа за каждый день просрочки.
     3.5. При полном или частичном отказе Покупателя от принятия и оплаты
предусмотренных  договором  товаров Продавцу возмещаются убытки в размере
_____% стоимости товара.

     IV. Изменение и расторжение договора
     4.1. Настоящий договор может быть изменен или расторгнут по  следую-
щим основаниям:
     - вследствие изменений законодательства,  которым противоречат поло-
жения настоящего договора
     - по решению суда,  признавшему договор недействительным по иску од-
ной из сторон
     - по соглашению между сторонами об изменении  условий  договора  или
его расторжения
     - при возникновении обстоятельств,  препятствующих выполнению сторо-
нами условий договора помимо их желания
     - по другим основаниям, предусмотренным законодательством Российской
Федерации.
     Адреса и реквизиты сторон:
     Продавец:
     Почтовый адрес и индекс__________
     Телеграфный_____________
     Расчетный счет N ____в ___________ отделении ________банка.
     Наименование, адрес и транспортные реквизиты
грузоотправителя__________________
     Покупатель:
     Почтовый адрес и индекс__________
     Телеграфный_____________
     Расчетный счет N ____в ___________ отделении ________банка.
     Наименование, адрес    и   транспортные   реквизиты   грузополучате-
ля_______________________________________________________________________

ПРОДАВЕЦ                      ПОКУПАТЕЛЬ
___________                   _____________

М.П.                          М.П.

Примечание. Для физических лиц обязательно перед подписью указывать его
фамилию, имя, отчество, серия и N паспорта, когда и кем выдан, по
какому адресу прописан.

.


Договор купли-продажи партии продукции (товаров)

                              ДОГОВОР
                купли-продажи партии продукции (товара)

гор._________________                                 "___"_______200__г.

_____________________ (наименование предприятия или фамилия, имя, отчест-
во),  именуемого в дальнейшем "Продавец", в лице ____________ (должность,
ф.и.о.),  действующего  на основании (устава,  положения,  доверенности и
т.д.) и _____________ ( наименования предприятия или  фамилия,  имя,  от-
чество  физического лица),  именуемого в дальнейшем "Покупатель",  в лице
________________ (должность,  ф.и.о.), действующего на основании (устава,
положения, доверенности и пр.), заключили договор о нижеследующем:

     I. Предмет договора
     1.1. Товар принадлежит продавцу на праве собственности, не заложен,
не арестован, не является предметом исков третьих лиц.
     Продавец   обязуется   передать  в  собственность Покупателя принад-
лежащую Продавцу партию товара, а Покупатель обязуется принять этот товар
и оплатить его.
     1.2. Сведения о товаре:
     - изготовитель ______________ (полное наименование предприятия
     - наименование товара, комплектность и качество _______________
(название с указанием стандарта, технических условий и пр.)
     - единица измерения_____________________
     - цена за единицу____________________
     - количество единиц товара ________________
     - налог на добавленную стоимость_________
     - гарантийный срок эксплуатации (хранения, годности)__________

     II. Условия передачи товара и расчеты
     2.1. Срок передачи товара _________ дней с  момента  оплаты  товара.
Продавец имеет право на досрочную передачу товара,  т.е. с момента подпи-
сания договора.
     2.2. Вид транспорта и базис передачи________
     2.3. Упаковка и маркировка___________ (вид тары,  описание маркиров-
ки)
     2.4. Срок оплаты ____________
     2.5. Порядок  оплаты ____________ (предварительная,  последующая,  в
момент получения товара, телеграфная или почтовая)
     2.6. Форма оплаты _____________ (платежное поручение,  чек, аккреди-
тив, платежное требование-поручение)
     2.7. Покупатель  обязан  в _________ срок известить Продавца о пере-
числении в его адрес платежа. Извещение направляется с заказным уведомле-
нием  о  вручении.  При  неполучении  извещения Продавец вправе в течение
______ дней со дня истечения срока платежа реализовать  товар  по  своему
усмотрению.

     III. Гарантии и ответственность
     3.1. При  подписании  настоящего договора Продавец предоставляет га-
рантии передачи товара в установленные сроке _____________
     Покупатель предоставляет гарантии своевременной приемки и оплаты то-
вара __________
     Гарантии предоставляются каждой стороной в письменной форме и приоб-
щаются к настоящему договору.
     3.2. За просрочку передачи или неполную передачу товара Продавец уп-
лачивает Покупателю неустойку в размере ____% стоимости неоплаченного то-
вара за каждый день просрочки.
     3.3. За необоснованный отказ в приемке или оплате переданного  това-
ра, а также несвоевременную или неполную оплату товара Покупатель подвер-
гается штрафу в размере ____%  стоимости неоплаченного товара  за  каждый
день просрочки.
     3.4. При несвоевременном вывозе товара со склада Продавца,  если это
предусмотрено соглашением сторон,  Покупатель наряду со штрафом возмещает
Продавцу убытки,  связанные с хранением товара,  в размере ___% его стои-
мости.
     3.5. В случае необоснованного отказа одной из сторон  от  выполнения
своих  обязательств  по  настоящему договору,  виновная сторона полностью
возмещает убытки, включая упущенную выгоду.
     3.6. При  установлении  некачественности поступившего товара Покупа-
тель обязан оповестить об этом Продавца в течение 24 часов с момента  ус-
тановления  некачественности товара.  Приемка товара по качеству осущест-
вляется в соответствии с Инструкцией о порядке приемки продукции и  това-
ров по качеству.

     IV. Изменения условий договора
     4.1. Настоящий  договор  может быть изменен,  расторгнут или признан
недействительным по основаниям,  предусмотренным в законе, либо по согла-
шению сторон.
     4.2. Спор между сторонами,  по которому не было достигнуто  соглаше-
ния, разрешается в соответствии с законодательством Российской Федерации.
     Адреса и реквизиты сторон:
     Продавец:
     Почтовый адрес и индекс__________
     Телеграфный_____________
     Расчетный счет ¹ ________в ___________ отделении ________банка.
     Наименование, адрес и транспортные реквизиты
грузоотправителя__________________
     Покупатель:
     Почтовый адрес и индекс__________
     Телеграфный_____________
     Расчетный счет ¹ ________в ___________ отделении ________банка.
     Наименование, адрес и транспортные реквизиты
грузополучателя__________________

ПРОДАВЕЦ                      ПОКУПАТЕЛЬ
___________                   _____________

    М.П.                          М.П.

Примечание. В тех случаях,  когда в качестве Продавца или Покупателя выс-
тупает физическое лицо, указывается его фамилия, имя, отчество, серия и N
паспорта, когда и кем выдан, по какому адресу прописан.

.


Договор купли-продажи с условной покупкой

                        Договор № _____
            (условной покупки _______________________)

г________________                              "   "_____________ 200__г.
______________________________________________________________, именуемое
в дальнейшем "Продавец" в лице________________________________________,
___________________________________________________________, действующего
на основании______________________________________________ одной стороны,
и ____________________________________________________________, именуемое
в дальнейшем "Покупатель" в лице_______________________________________
___________________________________________________________, действующего
на основании ____________________________________с другой стороны, заклю-
чили настоящий Договор о нижеследующем:

                       1. Предмет договора

      1.1. Продавец обязуется передать в собственность  (полное  хозяйст-
венное ведение),  а Покупатель надлежащим образом принять и оплатить сле-
дующий товар:
      1.1.1. Наименование (с указанием изготовителя) ___________________
 _______________________________________________________________________
      1.1.2. Единица измерения _________________________________________
      1.1.3. Цена за единицу ___________________________________________
      1.1.4. Количество  _______________________________________________
      1.1.5. а) стоимость всей партии товара  _________________________,
                                                      (прописью)
             б) налог на добавленную стоимость ;
             в) итого к перечислению  __________________________________
                                               (прописью)
________________________________________________________________________
      1.1.6. Качество  и комплектность  (дата  изготовления,  стандарт,
ТУ и т.д.)  ____________________________________________________________
      1.1.7. Гарантийный срок (с  указанием  вида: эксплуатации, хране-
ния, годности)__________________________________________________________
      1.2. Покупателю предоставляется право до "   " ____________200__ г.
(дата окончания срока отхода)  отказаться от  принятия  и  оплаты  товара
(право отхода) без возмещения Продавцу возникших в связи с этим убытков.
      В этом случае обязательства по поставке товара считаются прекращен-
ными по соглашению сторон.
      Об использовании  права отхода Покупатель обязан  до истечения ука-
занного срока известить Продавца телеграммой  с  уведомлением  или  пись-
мом, врученным под расписку.
      Неизвещение в  установленный  срок  об  использовании  права отхода
рассматривается как требование Покупателя поставить товар.  Права Продав-
ца,  вытекающие из обязательств по поставке,  возникают  после  истечения
срока отхода.

             2. Условия поставки и расчетов за товар

      2.1. Срок поставки __________________________________ дней с момен-
та ______________________________________________________________________
              (заключения Договора,  оплаты и др__условия)
Продавец ________________________________________право  на  досрочную по-
                  (имеет, не имеет)
ставку.
      2.2. Вид транспорта и базис поставки _____________________________
 _______________________________________________________________________
      2.3. Упаковка (тара) и маркировка (описание или ссылка на стандарт,
ТУ)_____________________________________________________________________
 _______________________________________________________________________
      2.4. Срок, порядок и форма расчетов_______________________________
      2.4.1. Срок оплаты ____________________________________дней со дня
 _______________________________________________________________________
      2.4.2. Порядок оплаты (предварительная оплата,  последующая, в мо-
мент получения товара, телеграфная или почтовая)
 ________________________________________________________________________
      2.4.3. Форма оплаты (платежное требование; платежное поручение, ак-
кредитив; чек; платежное требование-поручение)___________________________
_________________________________________________________________________
      Налог на  добавленную стоимость должен быть показан отдельной стро-
кой в платежных документах. Во всем остальном, что не предусмотрено  нас-
тоящим пунктом, стороны руководствуются "Правилами безналичных  расчетов
в народном хозяйстве".
      2.5. При  предварительной  оплате  Покупатель  обязан в трехдневный
срок с момента оплаты вручить Продавцу заверенную банком копию платежного
документа или известить его телеграммой с уведомлением.
      При невыполнении Покупателем требований настоящего пункта Договора,
Продавец вправе по истечении ____________________ дней с момента подписа-
ния договора реализовать товар и расторгнуть настоящий Договор.
      2.6. За возможность использования права отхода Покупатель уплачива-
ет Продавцу отступную премию в сумме  ___________________________________
____________________________________________________________________ руб.
      Премия уплачивается  независимо от того,  воспользовался Покупатель
Правом отхода или нет.
      2.7. Отступная премия (п. 2.6 Договора)  уплачивается  в  следующем
порядке:
      2.7.1. При  использовании Покупателем права отхода - в день заявле-
ния об этом.
      2.7.2. При  неиспользовании Покупателем права отхода - одновременно
с оплатой товара с указанием отдельной строкой в расчетных документах.
      2.8. ______________________________________________________________
                          (дополнительные санкции)

         3. Гарантии исполнения обязательств и ответственность  сторон

      3.1. При подписании Договора стороны обмениваются  гарантиями  пос-
тавки и оплаты труда.
      3.1.1. Гарантии покупателя  _______________________________________
_________________________________________________________________________
      3.1.2. Гарантии продавца  _________________________________________
_________________________________________________________________________
      3.2. За просрочку поставки или недопоставку товара Продавец уплачи-
вает Покупателю пени в размере ___________________________процентов стои-
мости непоставленного в срок товара за каждый день просрочки.
      3.3. За необоснованный отказ или  уклонение от  оплаты  товара  или
отступной  премии (в том числе при предварительной оплате) Покупатель уп-
лачивает Продавцу штраф в размере ____________ процентов суммы, от оплаты
которой он отказался или уклонился.
      3.4. При  несвоевременной  оплате  товара  и/или  отступной  премии
(в том числе  при  предварительной оплате) Покупатель уплачивает Продавцу
пеню в размере________________________ процентов суммы просроченного пла-
тежа за каждый день просрочки.
      3.5. За невыборку товара в установленный срок  (при  самовывозе  со
склада Продавца) Покупатель уплачивает Продавцу неустойку в размере _____
______ процентов стоимости невыбранного в срок товара,  а также возмещает
Продавцу убытки,  связанные с хранением товара, в размере __________ про-
центов стоимости товара за каждый день просрочки, но не более ___________
процентов.
      3.6. При отказе Покупателя (полностью или частично) от  принятия  и
оплаты предусмотренных Договором товаров (продукции) он возмещает Продав-
цу возникшие в связи с этим убытки в размере ______________процентов сто-
имости товаров (продукции).
      3.7. В  случае необоснованного  отказа  или уклонения от уплаты от-
ступной премии, а также задержки платежа более ____________ дней Продавец
вправе списать сумму премии в безакцептном порядке со счета Покупателя.
      3.8. Стороны прикладывают максимальные усилия, чтобы устранить воз-
никающие  разногласия  исключительно  путем переговоров; при невозможнос-
ти устранения разногласий путем переговоров,  стороны обращаются в Арбит-
ражный суд РФ.

      3.9. ______________________________________________________________
                          (дополнительные условия)

                        4. Прочие условия

      4.1. Стороны не несут ответственности, предусмотренной в п. 3.2-3.7
Договора,  если невозможность выполнения ими условий Договора наступила в
силу форс-мажорных обстоятельств, в т. ч. _______________________________
_________________________________________________________________________
_________________________________________________________________________
      4.2. Другие условия по усмотрению сторон: _________________________
_________________________________________________________________________
      4.3. Во всем, что не предусмотрено Договором, стороны  руководству-
ются "Положением  по  поставкам  продукции  производственно-технического
назначения и товаров народного потребления", действующим законодательст-
вом.
      4.4. ______________________________________________________________
                               (по усмотрению сторон)

                    5. Заключительные условия
      5.1. Договор может быть изменен, расторгнут, признан недействитель-
ным только на основании действующего законодательства.
      5.2. Все изменения,  дополнения  Договора  действительны лишь в том
случае, если они оформлены в письменной форме и подписаны обеими сторона-
ми.
      5.3. Заголовки  статей предназначены для удобства пользования текс-
том, и они не будут приниматься во внимание при толковании настоящего До-
говора.
      5.4. Настоящий Договор составляет и выражает все договорные условия
и понимание  между участвующими здесь сторонами в отношении всех упомяну-
тых здесь вопросов, при этом все предыдущие обсуждения, обещания и предс-
тавления между сторонами, если таковые имелись, теряют силу.
      5.5. Подписанный Договор входит в силу с " " _______________200__г.
до " "______________200__г.

                  6. Юридические адреса и подписи сторон

      6.1. В случае изменения юридического адреса или обслуживающего бан-
ка, стороны обязаны в _______-дневный срок уведомить об этом друг друга.
      6.2. Реквизиты сторон.
      6.2.1. Продавец ___________________________________________________
      6.2.2. Покупатель _________________________________________________
      6.2.3. Подписи сторон:

             от Продавца                            от Покупателя

         ____________________                   ___________________
            (подпись)                               (подпись)
                М.П.                                   М.П.

        "   "_________200__ г.                 "   "_________200__ г.

      Комментарии:
      Этот тип договора интересен тем, что помимо своего прямого назначе-
ния - совершения сделок купли-продажи, может быть очень хорошим вариантом
бокового для перечислений без обложения НДС.
      Вы, выступая Продавцом,  завышаете договорную цену.  Покупатель пе-
речисляет Вам премию, а сделку купли-продажи не совершает.
      Использование этого  типа  Договора также позволяет найти  Продавца
на наиболее выгодных для Вас условиях,  имея в то же время запасной вари-
ант.
      п. 2.1. Может сложиться впечатление, что возможность Продавца пос-
тавить  товар  досрочно  противоречит  праву  отхода Покупателя. Однако в
п. 1.2. сказано, что права Продавца возникают после даты отхода.


Договор купли-продажи с залогом со стороны Покупателя

                     Д О Г О В О Р  № ______

         (купли-продажи ____________________ (с залогом)

г. _____________                                "   "____________ 200__г.

 _____________________________________________________________, именуемое
в дальнейшем "Продавец", в лице _______________________________________
___________________________________________________________ ,действующего
на основании ___________________________________________ с одной стороны,
и ____________________________________________________, именуемое в даль-
нейшем "Покупатель" в лице ___________________________________________,
действующего на основании _______________________________________________
с другой стороны, заключили настоящий Договор о нижеследующем:

                      1. Предмет Договора

      1.1. Продавец обязуется передать в собственность  (полное  хозяйст-
венное ведение),  а Покупатель надлежащим образом принять и оплатить сле-
дующий товар:
      1.1.1. Наименование (с указанием изготовителя) ___________________
________________________________________________________________________
      1.1.2. Единица измерения _________________________________________
      1.1.3. Цена за единицу ___________________________________________
      1.1.4. Количество ________________________________________________
      1.1.5. а) стоимость всей партии товара __________________________,
                                                      (прописью)
             б) налог на добавленную стоимость ________________________
             в) итого к перечислению  _________________________________
                                               (прописью)
_______________________________________________________________________
      1.1.6. Качество  и комплектность  (дата  изготовления,  стандарт,
ТУ и т.д.) ____________________________________________________________
      1.1.7. Гарантийный срок (с  указанием  вида: эксплуатации, хране-
ния, годности) ________________________________________________________

             2. Условия поставки и расчетов за товар

     2.1. Срок поставки _________________________________ дней  с момен-
та _____________________________________________________________________
          (заключения Договора,  оплаты и др. условия)
Продавец ______________________________________ право  на  досрочную по-
              (имеет, не имеет)
ставку.
     2.2. Вид транспорта и базис поставки ______________________________
________________________________________________________________________
     2.3. Упаковка (тара) и маркировка (описание или ссылка на стандарт,
ТУ) ____________________________________________________________________
________________________________________________________________________
      2.4. Срок, порядок и форма расчетов ______________________________
      2.4.1. Срок оплаты ___________________________________ дней со дня
________________________________________________________________________
      2.4.2. Порядок оплаты (предварительная оплата,  последующая, в мо-
мент получения товара, телеграфная или почтовая) _______________________
________________________________________________________________________
      2.4.3.Форма оплаты (платежное требование; платежное поручение, ак-
кредитив; чек; платежное требование-поручение) _________________________
________________________________________________________________________
      Налог на добавленную стоимость должен быть показан отдельной стро-
кой в платежных документах. Во всем остальном, что не предусмотрено нас-
тоящим пунктом, стороны руководствуются "Правилами безналичных расчетов
в народном хозяйстве".
      2.5. При предварительной  оплате  Покупатель  обязан в трехдневный
срок с момента оплаты вручить Продавцу заверенную банком копию платежного
документа или известить его телеграммой с уведомлением.
     При невыполнении Покупателем требований настоящего пункта Договора,
Продавец вправе по истечении ) _________________ дней с момента подписа-
ния договора реализовать товар и расторгнуть настоящий Договор.
      2.6. _____________________________________________________________
                            (дополнительные условия)

         3. Гарантии исполнения обязательств и ответственности  сторон

      3.1. При подписании Договора стороны обмениваются гарантиями  пос-
тавки и оплаты товара.
      3.1.1. Гарантии покупателя:  при  заключении  Договора  Покупатель
уплачивает Продавцу залоговую сумму ____________________________________
_____________ рублей (платежное поручение № ________________________ от
"   "___________200__ г., чек № ______ от "   "_______________200__ г.).
      Залог  обеспечивает  требования  Продавца  в части оплаты товара, а
также неустоек,  штрафов, пени и возмещения убытков, связанных с ненадле-
жащим исполнением Покупателем условий Договора.
      В случае ненадлежащего исполнения обязательств по оплате товара По-
купателем обращение взыскания на залог производится по решению  суда, Ар-
битражного суда или с письменного согласия Покупателя (признание  претен-
зий).
      В случае надлежащего исполнения обязательств сумма залога засчиты-
вается во взаимных расчетах с согласия Продавца.
      3.1.2. Гарантии Продавца  ________________________________________
________________________________________________________________________
      3.2. За просрочку поставки или недопоставку товара Продавец уплачи-
вает Покупателю пени в размере __________________________ процентов стои-
мости непоставленного в срок товара за каждый день просрочки.
      3.3. За  необоснованный  отказ   или  уклонение  от  оплаты  товара
(в том числе при предварительной оплате) Покупатель  уплачивает  Продавцу
штраф в размере _____________________ процентов суммы, от  оплаты которой
он отказался или уклонился.
      3.4. При несвоевременной оплате товара (в том числе  при  предвари-
тельной оплате) Покупатель уплачивает Продавцу пеню в размере ___________
процентов суммы просроченного платежа за каждый день просрочки.
      3.5. За невыборку товара в установленный срок  (при  самовывозе  со
склада Продавца) Покупатель уплачивает Продавцу неустойку в размере _____
______ процентов стоимости невыбранного в срок товара,  а также возмещает
Продавцу убытки,  связанные с хранением товара,  в размере _________ про-
центов стоимости товара за каждый день просрочки, но не более ___________
процентов.
      3.6. При отказе Покупателя (полностью или частично) от  принятия  и
оплаты предусмотренных Договором товаров (продукции) он возмещает Продав-
цу возникшие в связи с этим убытки в размере _____________ процентов сто-
имости товаров (продукции).
      3.7. ______________________________________________________________
                   (дополнительные санкции)
      3.8. Стороны прикладывают максимальные усилия, чтобы устранить воз-
никающие  разногласия  исключительно  путем переговоров; при невозможнос-
ти устранения разногласий путем переговоров,  стороны обращаются в Арбит-
ражный суд РФ.

                        4. Прочие условия

      4.1. Стороны не несут ответственности, предусмотренной в п. 3.2-3.7
Договора,  если невозможность выполнения ими условий Договора наступила в
силу форс-мажорных обстоятельств, в т. ч. _______________________________
_________________________________________________________________________
_________________________________________________________________________
      4.2. Другие условия по усмотрению сторон: _________________________
_________________________________________________________________________
      4.3. Во всем, что не предусмотрено Договором, стороны  руководству-
ются "Положением  по  поставкам  продукции  производственно-технического
назначения и товаров народного потребления", действующим законодательст-
вом.
      4.4. ______________________________________________________________
                               (по усмотрению сторон)

                    5. Заключительные условия

      5.1. Договор может быть изменен, расторгнут, признан недействитель-
ным только на основании действующего законодательства.
      5.2. Все изменения,  дополнения  Договора  действительны лишь в том
случае, если они оформлены в письменной форме и подписаны обеими сторона-
ми.
      5.3. Заголовки  статей предназначены для удобства пользования текс-
том, и они не будут приниматься во внимание при толковании настоящего До-
говора.
      5.4. Настоящий Договор составляет и выражает все договорные условия
и понимание  между участвующими здесь сторонами в отношении всех упомяну-
тых здесь вопросов, при этом все предыдущие обсуждения, обещания и предс-
тавления между сторонами, если таковые имелись, теряют силу.
      5.5. Подписанный Договор входит в силу с " " ______________ 200__г.
до " " _______________ 200__г.

             6. Юридические адреса и подписи сторон

      6.1. В случае изменения юридического адреса или обслуживающего бан-
ка, стороны обязаны в ________-дневный срок уведомить об этом друг друга.
      6.2. Реквизиты сторон.
      6.2.1. Продавец __________________________________________________
      6.2.2. Покупатель ________________________________________________
      6.2.3. Подписи сторон:

             от Продавца                            от Покупателя

         _____________________                  ______________________
             (подпись)                                 (подпись)
               М. П.                                     М. П.

       "   " _________ 200__ г.                "   " __________ 200__ г.

      Комментарии:
      Этот тип договора  обеспечивает  продавцу  дополнительные  гарантии
оплаты  товара  и возмещения своих убытков в части штрафных санкций,  так
как деньги поступают сразу же на счет.
      п. 3.1.1.  Использование залога, естественно возможно, так  как  он
переводится на Ваш счет, но в случае,  когда  дело  доходит  до судебного
процесса, рекомендуется  иметь все-таки эту сумму на своем расчетном сче-
те, так как окончательное  решение о списании ее в Вашу пользу решает су-
дебный орган, в котором разбирается Ваше дело.


Договор купли-продажи (основной)

                       Д О Г О В О Р № ______

     (купли-продажи ________________________________________________)
                            (наименование товара)

г. _______________                               "   " __________ 200__г.

________________________________________________________________________,
      (наименование предприятия,  кооператива,  организации) именуемое  в
дальнейшем "Продавец" _________________________________________________
___________________________________________________________, действующего
            (должность, фамилия, и., о.)
на основании ___________________________________________ с одной стороны,
и ____________________________________________________________, именуемое
в дальнейшем "Покупатель" в лице _____________________________________,
действующего на основании _______________________________________________
с другой стороны, заключили настоящий Договор о нижеследующем:

                      1. Предмет договора.

      1.1. Продавец обязуется передать в собственность  (полное  хозяйст-
венное ведение),  а Покупатель надлежащим образом принять и оплатить сле-
дующий товар:
      1.1.1. Наименование (с указанием изготовителя) ___________________
________________________________________________________________________
      1.1.2. Единица измерения _________________________________________
      1.1.3. Цена за единицу ___________________________________________
      1.1.4. Количество ________________________________________________
      1.1.5. а) стоимость всей партии товара __________________________,
                                                      (прописью)
             б) налог на добавленную стоимость _________________________
             в) итого к перечислению ___________________________________
                                               (прописью)
________________________________________________________________________
      1.1.6. Качество  и  комплектность  (дата  изготовления,  стандарт,
ТУ и т.д.) _____________________________________________________________
      1.1.7. Гарантийный  срок (с  указанием  вида: эксплуатации, хране-
ния, годности) _________________________________________________________

             2. Условия поставки и расчетов за товар

      2.1. Срок поставки _________________________________ дней с момен-
та _____________________________________________________________________
          (заключения Договора,  оплаты и др. условия)
Продавец ______________________________________ право  на  досрочную по-
                  (имеет, не имеет)
ставку.
      2.2. Вид транспорта и базис поставки _____________________________
________________________________________________________________________
      2.3. Упаковка (тара) и маркировка (описание или ссылка на стандарт,
ТУ) ____________________________________________________________________
________________________________________________________________________
      2.4. Срок, порядок и форма расчетов ______________________________
      2.4.1. Срок оплаты ___________________________________ дней со дня
________________________________________________________________________
      2.4.2. Порядок оплаты (предварительная оплата,  последующая, в мо-
мент получения товара, телеграфная или почтовая) _______________________
________________________________________________________________________
      2.4.3. Форма оплаты (платежное требование; платежное поручение, ак-
кредитив; чек; платежное требование-поручение)__________________________
________________________________________________________________________
      Налог на добавленную стоимость должен быть показан отдельной стро-
кой в платежных документах. Во всем остальном, что не предусмотрено нас-
тоящим пунктом, стороны руководствуются "Правилами безналичных расчетов
в народном хозяйстве".
      2.5. При  предварительной  оплате Покупатель  обязан в трехдневный
срок с момента оплаты вручить Продавцу заверенную банком копию платежного
документа или известить его телеграммой с уведомлением.
      При невыполнении Покупателем требований настоящего пункта Договора,
Продавец вправе по истечении ___________________ дней с момента подписа-
ния договора реализовать товар и расторгнуть настоящий Договор.
      2.6. _____________________________________________________________
                            (дополнительные условия)

      3. Гарантии исполнения обязательств и ответственность сторон

      3.1. При подписании Договора стороны обмениваются гарантиями  пос-
тавки и оплаты труда.
      3.1.1. Гарантии покупателя _______________________________________
________________________________________________________________________
      3.1.2. Гарантии продавца _________________________________________
________________________________________________________________________
      3.2. За просрочку поставки или недопоставку товара Продавец уплачи-
вает Покупателю пени в размере _________________________ процентов стои-
мости непоставленного в срок товара за каждый день просрочки.
      3.3. За  необоснованный  отказ  или  уклонение  от  оплаты  товара
(в том числе при предварительной оплате) Покупатель уплачивает  Продавцу
штраф в размере ____________________ процентов суммы, от  оплаты которой
он отказался или уклонился.
      3.4. При несвоевременной оплате товара (в том числе при  предвари-
тельной оплате) Покупатель уплачивает Продавцу пеню в размере __________
процентов суммы просроченного платежа за каждый день просрочки.
      3.5. За невыборку товара в установленный срок  (при  самовывозе со
склада Продавца) Покупатель уплачивает Продавцу неустойку в размере ____
_____ процентов стоимости невыбранного в срок товара,  а также возмещает
Продавцу убытки,  связанные с хранением товара, в размере _________ про-
центов стоимости товара за каждый день просрочки, но не более __________
процентов.
      3.6. При отказе Покупателя (полностью или частично) от принятия  и
оплаты предусмотренных Договором товаров (продукции) он возмещает Продав-
цу возникшие в связи с этим убытки в размере ____________ процентов сто-
имости товаров (продукции).
      3.7. _____________________________________________________________
                             (дополнительные санкции)
      3.8. Стороны прикладывают максимальные усилия, чтобы устранить воз-
никающие  разногласия  исключительно  путем переговоров; при невозможнос-
ти устранения разногласий путем переговоров,  стороны обращаются в Арбит-
ражный суд РФ.

                        4. Прочие условия

      4.1. Стороны не несут ответственности, предусмотренной в п. 3.2-3.7
Договора, если невозможность выполнения ими условий Договора наступила в
силу форс-мажорных обстоятельств, в т. ч. ______________________________
________________________________________________________________________
________________________________________________________________________
      4.2. Другие условия по усмотрению сторон: ________________________
________________________________________________________________________
      4.3. Во всем, что не предусмотрено Договором, стороны руководству-
ются "Положением  по  поставкам  продукции производственно-технического
назначения и товаров народного потребления", действующим законодательст-
вом.
      4.4. _____________________________________________________________
                               (по усмотрению сторон)

                    5. Заключительные условия
      5.1. Договор может быть изменен, расторгнут, признан недействитель-
ным только на основании действующего законодательства.
      5.2. Все изменения,  дополнения  Договора  действительны лишь в том
случае, если они оформлены в письменной форме и подписаны обеими сторона-
ми.
      5.3. Заголовки  статей предназначены для удобства пользования текс-
том, и они не будут приниматься во внимание при толковании настоящего До-
говора.
      5.4. Настоящий Договор составляет и выражает все договорные условия
и понимание  между участвующими здесь сторонами в отношении всех упомяну-
тых здесь вопросов, при этом все предыдущие обсуждения, обещания и предс-
тавления между сторонами, если таковые имелись, теряют силу.
      5.5. Подписанный Договор входит в силу с "   " ____________ 200__г.
до "    " ___________ 200__г.

             6. Юридические адреса и подписи сторон

      6.1. В случае изменения юридического адреса или обслуживающего бан-
ка, стороны обязаны в ________-дневный срок уведомить об этом друг друга.
      6.2. Реквизиты сторон.
      6.2.1. Продавец ___________________________________________________
      6.2.2. Покупатель _________________________________________________
      6.2.3. Подписи сторон:

             от Продавца                            от Покупателя

         ___________________                    _______________________
              (подпись)                                (подпись)
                М. П.                                    М. П.

     "   " ____________ 200__ г.              "   " _____________ 200__ г.

      Комментарии:
      Этот тип договора наиболее употребителен  и  прост для  реализации.
      п. 1.1.  Описание товара можно выделить в  отдельную  спецификацию,
являющуюся  приложением  к  настоящему Договору и сформулировать п. 1.2 в
следующей редакции:  п.  1.2 "Количество, характеристики и стоимость то-
вара изложены в Спецификации,  согласованной обеими сторонами и являющей-
ся неотъемлемой частью настоящего Договора (Приложение 1)". Такое разде-
ление договора бывает оправдано,  когда  характеристик товара значительно
больше, чем в приведенном пункте или согласование Спецификации необходимо
проводить с третьей стороной.
      п. 2. Слово "поставка" здесь имеет смысл передачи, и  двусмыслен-
ности никакой нет.
      п. 2.1. Базис поставки или стандартные условия поставки  пришли  из
международной  торговой практики и сейчас широко используются во внутрен-
ней торговле. См. также многочисленную справочную литературу.
      п. 2.4.3. Рекомендуется более детально оговорить как происходит оп-
лата товара  в  соответствии  с выбранной формой, а также в случае оплаты
платежным требованием следует оговорить порядок акцента платежного требо-
вания.
      п. 3.1.  Гарантией Покупателя могут служить документы, подтверждаю-
щие его платежеспособность, банковская гарантия, страхование.
      Гарантиям Продавца служат документы,  подтверждающие наличие товара
и отсутствие прав на этот товар у третьих лиц.  Несомненной гарантией яв-
ляется железнодорожная квитанция или договор с  третьим  лицом о принятии
товара на ответственное хранение.
      пп. 3.6-3.7. Здесь использован  прием,  когда оговариваются заранее
размеры компенсации убытков.  Это связано с тем, что методика определения
убытков достаточно трудоемкая.  В п.  3.7. следует предусмотреть дополни-
тельные санкции по усмотрению сторон,  а также порядок компенсации  убыт-
ков.
     Очень полезно бывает определить вид  неустойки,  штрафа,  или  пени,
если закон  относит  это  на усмотрение сторон для данного вида договора,
т.е. здесь возможно действие императивных норм.  Неустойка - определенная
законом или договором денежная сумма, которую виновная сторона должна уп-
латить потерпевшей в случае ненадлежащего выполнения обязательств.  Зако-
ном или договором предусмотрено:
     а) взыскание только неустойки (штрафа, пени), но не убытков;
     б) взыскание убытков в полной сумме сверх неустойки;
     в) взыскание по выбору либо убытков, либо неустойки (штрафа, пени);
     г) взыскание убытков в части, не  покрытой неустойкой.
     Часто размер убытков (в том числе и недополученной  выгоды)  опреде-
лить и доказать бывает весьма трудно, поэтому предпочитают заранее огово-
рить размер неустойки.
     По поводу вида и размера неустойки,  допускаемых Законом, желательна
консультация юриста.
      п. 5.1. В  этом пункте затронут очень важный  вопрос  тщательного и
внимательного оформления  прав собственности. Существует  ряд  сделок, на
которые требуется согласие третьих  лиц или государственная  регистрация.
Иначе они могут быть расторгнуты по постановлению суда.  К  таким сделкам
относятся операции с недвижимостью, с транспортными  средствами, именными
акциями, паями и многие другие. Причем (особенно с недвижимостью)  в раз-
личных государствах - членах СНГ нормы планируются разные.


Договор купли-продажи (общая примерная форма)

                                                  Примерная форма

                             Договор

     купли-продажи ______________________________________
                         наименование продукции

     гор. (пос.)__________________            "____"____________200__г.

________________________________________________________________________
                 наименование предприятия, организации
именуемое в дальнейшем "Продавец", в лице ______________________________
                                       должность, фамилия, имя, отчество
действующего на основании______________________________________________,
                             устава, положения
с одной стороны, и _____________________________________________________
                    наименование предприятия, организации
именуемое в дальнейшем "Покупатель", в лице_____________________________
                                       должность, фамилия, имя, отчество
действующего на основании______________________________________________,
                             устава, положения
с другой стороны, заключили настоящий договор о нижеследующем:

                         I. Предмет договора

     1.1. Товар принадлежит продавцу на праве собственности, не заложен,
не арестован, не является предметом исков третьих лиц.
     Продавец   обязуется   передать   в   собственность  Покупателя,  а
Покупатель обязуется принять и оплатить следующую продукцию:
________________________________________________________________________
         наименование, ед. измерения, предприятие-изготовитель
в количестве________________________
     1.2. Качество  и  комплектность передаваемой продукции должны соот-
ветствовать
________________________________________________________________________
указываются стандарты, ТУ, и др. документы
     1.3. Гарантийный срок составляет_____________________

                    II. Порядок передачи продукции

     2.1. Срок передачи продукции устанавливается______________________
     Продавец_________________________ право на досрочную передачу  про-
               имеет/не имеет
дукции.
     2.3. Местонахождение продукции_____________________________________
     2.4. Отгрузка продукции производится_______________________________
________________________________________________________________________
указывается способ отгрузки или выборки продукции Покупателем
     2.5. Продукция передается в таре и упаковке, соответствующей_______
________________________________________
указывается номер стандарта, ТУ
     2.6. Дополнительные условия________________________________________

                      III. Цена, порядок расчетов

     3.1. Цена за единицу продукции составляет_____________
     Стоимость всего количества продукции составляет________________
     3.2. Порядок расчетов_________________________
     3.3. Срок оплаты продукции________________________________
     3.4. Покупатель представляет Продавцу  следующие  документы,  подт-
верждающие его платежеспособность ______________________________________
________________________________________________________________________
     3.5. Продавец представляет Покупателю  следующие  документы,  подт-
верждающие наличие продукции и отсутствие прав на эту продукцию у других
лиц
________________________________________________________________________

                   IV. Имущественная ответственность

     4.1. За отсрочку передачи продукции, передачу меньшего, чем предус-
мотрено договором,  или просрочку выборки продукции виновная сторона уп-
лачивает  потерпевшей  стороне неустойку в размере______________________
суммы непереданной (невыбранной) продукции.
     4.2. За неосновательный отказ или уклонение от оплаты продукции По-
купатель уплачивает Продавцу штраф в размере ________  процентов  суммы,
от уплаты которой он отказался или уклонился.
     4.3. При несвоевременной  оплате  продукции  Покупатель  уплачивает
Продавцу Пеню  в  размере  _____________-  процентов суммы просроченного
платежа за каждый день просрочки.
     4.4. Уплата неустойки (штрафа,  пени) и возмещение убытков,  причи-
ненных ненадлежащим исполнением обязательства, не освобождает стороны от
исполнения обязательства в натуре.

                V. Заключительные положения

     5.1. Споры,  возникающие в связи с исполнением настоящего договора,
разрешаются арбитражным судом.
     5.2. Изменение, дополнение или прекращение настоящего договора осу-
ществляется по письменному соглашению сторон.
     5.3. Адреса и реквизиты сторон:

     Продавец                             Покупатель

.


                Типовой контракт купли-продажи

                        КОНТРАКТ N

г.____________________                       "____"______________200___г.
Поставка ФОБ ИНКОТЕРМС-90 Москва.
     ПОКУПАТЕЛЬ: Фирма____________________,  полные реквизиты (почтовые и
банковские), в лице_________________________с одной стороны и
     ПРОДАВЕЦ: Фирма______________________,  полные реквизиты (почтовые и
банковские), в лице_________________________с другой стороны
     заключили настоящий контракт о нижеследующем.

                           1.Предмет контракта

     Продавец продал, а Покупатель купил товары:_________________________
на нижеуказанных условиях и в соответствии с "Общими условиями  продажи",
изложенными на оборотной стороне настоящего Контракта.

                         2.Общие условия продажи

     2.1. Цены  на товар остаются неизменными на весь срок действия Дого-
вора и включают стоимость упаковки,  маркировки  и  консервации  товаров,
стоимость лихтерных работ,  работы кранов, погрузки товаров на борт и/или
в трюм судна,  укладки и укрепления их в трюме и/или на палубе и свзанных
с этим сепарационных материалов,  а также все налоги, таможенные пошлины,
портовые, доковые и все иные сборы, взимаемые в стране Продавца в связи с
исполнением настоящего Контракта.
     2.2. Качество товаров должно соответствовать условиям завода-изгото-
вителя и  подтвердаться  сертификатом о качестве товаров,  выданным заво-
дом-изготовителем, или гарантийным письмом Продавца.
     2.3. Платеж осуществляется после получения Покупателем следующих до-
кументов:
     а) специфицированного счета - в 4 экземплярах;
     б) чистых бортовых коносаментов - 1 оригинал и 4 копии;
     в) сертификат завода-изготовителя о качестве товаров или гарантийно-
го письма Продавца;
     г) упаковочных листов - в 2 экземплярах.
     2.4. Товары должны быть законсервированы,  упакованы и замаркированы
таким образом, чтобы обеспечить их сохранность при длительной транспорти-
ровке различними видами транспота до конечного пункта назначения с учетом
неоднократных перегрузок  в  пути и возможного длительного срока хранения
их на складе грузополучателя.
     Продавец несет ответственность за убытки Покупател, вызванные ненад-
лежащей упаковкой, маркировкой или консервацией товаров, а также несоблю-
дением Продавцом положений отгрузочной инструкции.
     Продавец должен обеспечить отправку вместе с товарами сертификата  о
качестве товаров  или  гарантийного письма Продавца и упаковочных листов.
Частичная и/или досрочная поставка, а также отгрузка на палубе разрешает-
ся только с согласия Покупателя.
     Продавец обязан погрузить в течение рабочего дня _____ тонн  товаров
на 1 люк в течение 1 суток. Расходы, вызванные простоем судна из-за невы-
полнения указанной нормы погрузки, оплачиваются Продавцом.
     2.5. Продавец  обязан известить Покупателя за свой счет по средствам
оперативной связи о готовности к отгрузке не позднее,  чем за 30 дней  до
наступления срока  поставки,  а также в течение 24 часов с момента выхода
судна из порта погрузки сообщить Покупателю название судна,  дату отгруз-
ки, наименование товаров,  номер договора и коносамента, количество мест,
вес нетто и брутто. Извещение об отгрузке товаров должно быть подтвержде-
но письмом.
     2.6. За 20 дней до начала срока поставки Продавец вышлет  Покупателю
следующую техническую документацию на_________________________ языке:
     а) инструкцию по эксплуатации в _______________ экземплярах;
     б) руководство по техническому обслуживанию и ремонту машин и обору-
дования в _____________________ экземплярах;
     в) каталог запасных частей в ____________________экземплярах.
     Кроме того,  к каждой машине  или  комплектной  единице оборудования
должна быть приложена инструкция по эксплуатации.
     2.7. Товары считаются сданными Продавцом и принятыми Покупателем:
     - по количеству:  согласно количеству мест и весу, указанным в коно-
саменте;
     - по  качеству:  согласно  качеству,  указанному в сертификате заво-
да-изготовителя о качестве товаров или в гарантийном письме Продавца.
     Окончательная приемка  товаров  производится  после  их  прибытия на
склад грузополучателя.
     2.8. Продавец гарантирует нормальную работу товаров в течение_______
месяцев со дня пуска их в эксплуатацию или  при  пробеге  до_____________
тыс.км (в  зависимости от того,  какое из этих обстоятельств наступит ра-
нее), но во всех случаях не более_______________месяцев с даты  поставки.
При задержке  пуска товаров в эксплуатацию по вине Продавца (непредостав-
ление Продавцом чертежей,  инструкций по эксплуатации и других данных или
услуг, предусмотренных  Договором,  и т.п.) срок гарантии продлевается на
этов ремя.  В случае исправления или замены дефектных товаров или дефект-
ных частей  товаров  сроки  гарантии для основного оборудования или машин
продлеваются на  время,  в  течение  которого  товары  не  использовались
вследствие обнаруженных дефектов.
     2.9. Датой поставки считается дата чистого бортового коносамента.  В
случае просрочки  в поставке товаров Продавец уплачивает Покупателю штраф
в размере 0,5 % стоимости некомплектно поставленных или не поставленных в
срок товаров  за  каждую начавшуюся неделю просроски,  однако общая сумма
штрафа не должна превышать 10 %  стоимости некомплектно поставленных  или
не поставленных в срок товаров.  Если просрочка в поставке превысит 3 ме-
сяца, Покупатель вправе аннулировать Контракт полностью или частично  без
возмещения Продавцу  каких-либо убытков,  вызванных аннуляцией Контракта;
при этом Продавец обязан уплатить Покупателю штраф в размере 10  %  стои-
мости не  поставленных в срок товаров.  Уплата штрафа не освобождает Про-
давца от обязательств по выполнению настоящего Контракта.  Если  Продавец
допустит опоздание в представлении технической документации, он уплачива-
ет штраф, исчисляемый от стоимости товаров, к которым относится техничес-
кая документация, в порядке и размере как за просрочку в  поставке  това-
ров.
     2.10. Продавец должен получить экспортную лицензию, если она необхо-
дима, за свой счет и риск. О получении лицензии Продавец обязан проинфор-
мировать Покупателя не позднее 1  месяца  с  даты  подписания  настоящего
Договора. Если Продавец не сможет получить экспортную лицензию,  или экс-
портная лицензия будет аннулирована компетентными органами страны Продав-
ца, или срок действия лицензии истечет до окончания срока поставки, Поку-
патель вправе аннулировать Договор полностью или частично без  возмещения
Продавцу каких-либо убытков.
     2.11. Претензии Продавцу могут быть заявлены Покупателем:
     а) в отношении качества товаров, на которые не представляется гаран-
тия (включая нарушение комплектности или ассортимента) - в течение 8  ме-
сяцев с даты поставки;
     б) в отношении количества товаров (включая бой или повреждения) -  в
течение 6 месяцев с даты поставки;
     в) в отношении товаров,  на которые предоставлена гарантия - в тече-
ние 30 дней по истечении срока гарантии.
     При предъявлении претензии по количеству Покупатель может  требовать
недостающего количества  товаров либо возврата уплаченной им суммы за не-
достающее количество товаров,  а при предъявлении претензии по качеству -
устранения обнаруженных  дефектов  либо уценки товаров.  Если Продавец по
требованию Покупателя не устранит без промедления  обнаруженные  дефекты,
Покупатель вправе самостоятельно устранить их за счет Продавца,  при этом
Продавец обязан оплатить стоимость ремонта. Мелкие недостатки, устранение
которых не  терпит  отсрочки и не требует участия Продавца,  исправляются
Покупателем с отнесением на Продавца фактических расходов.  Если Продавец
не сможет устранить дефекты товаров или,  если Покупатель не согласится с
уценкой, предложенной Продавцом,  то Покупатель вправе аннулировать Дого-
вор с отнесением на Продавца всех убытков. Все расходы, связанные с возв-
ратом и/или заменой дефектных товаров,  или их частей и/или доставкой то-
варов, несет Продавец.
     При повторяющихся  поставках  дефектных  партий  товаров  Покупатель
вправе потребовать приостановления дальнейшей их поставки до тех пор, по-
ка Продавцом не будут устранены обстоятельства,  порождающие дефекты. За-
мена или исправление некачественных товаров,  допоставка товаров, возврат
стоимости некачественных товаров и предоставление уценки должны быть про-
изведены в  течение  30  дней с даты получения Продавцом соответствующего
требования Покупателя. Независимо от уплаты штрафа Покупатель вправе тре-
бовать от  Продавца  возмещения убытков,  вызванных нарушением Договора в
части, не покрываемой штрафом.
     2.12. Стороны освобождаются от ответственности за частичное или пол-
ное неисполнение обязательств по настоящему Контракту,  если оно  явилось
следствием обстоятельств непреодолимой силы (пожара,  наводнения или зем-
летресения) и если эти обстоятельства непосредственно повлияли на  испол-
нение настоящего  Контракта.  При  этом  срок  исполнения обязательств по
Контракту отодвигается соразмерно времени, в течение которого действовали
такие обстоятельства.  Если  эти  обстоятельства будут продолжаться более
4-х месяцев, то каждая из Сторон будет иметь право отказаться от дальней-
шего исполнения обязательств по Договору: в этом случае ни одна из Сторон
не будет иметь права на возмещение  другой  Стороной  возможных  убытков.
Сторона, для  которой  создалась невозможность исполнения обязанностей по
Договору, должна немедленно, но не позднее 10 дней, известить другую сто-
рону о наступлении и прекращении обстоятельств, препятствующих исполнению
обязательств. Надлежащим доказательством наличия указанных  обстоятельств
и их  продолжительности будут служить справки,  выдаваемые соответственно
Торгово-промышленными палатами страны Покупателя или Продавца.  Неуведом-
ление или  несвоевременное  уведомление  о  наступлении  или  прекращении
форс-мажорных обстоятельств лишает Сторону права ссылаться на них.
     2.13. Все споры и разногласия, возникающие в связи с настоящим Конт-
рактом, подлежат (за исключением подсудности общим  судам)  разрешению  в
арбитраже ad  hoc  в  Стокгольме,  Швеция.  Решения этого арбитража будут
окончательными и обязательными для обеих Сторон.
     2.14. Все  пиложения и дополнения к настоящему Договору являются его
неотъемлемой частью.
     2.15. Продавец гарантирует Покупателю, что он обладает в необходимом
объеме правами на все патенты и изобретения в  отношении  поставленных  в
связи с исполнением настоящего Договора товаров,  технологических процес-
сов, знаний и опыта.  В случае,  если к Покупателю или его клиентам будут
предъявлены со  стороны  третьих лиц какие-либо претензии,  вытекающие из
нарушения их патентных прав, Продавец обязуется возместить Покупателю все
убытки и  расходы,  понесенные  им или его клиентами в связи с нарушением
таких прав,  и за свой счет и риск принять меры к урегулированию заявлен-
ных претензий.
     2.16. Ни одна из Сторон не вправе передавать свои права  и  обязан-
ности по  настоящему  Контракту  третьей Стороне без письменного согласия
другой Стороны.
     2.17. Банковские  расходы,  связанные  с  открытием и использованием
аккредитива в банке страны Продавца, несет Продавец, а в банке страны По-
купателя - Покупатель.  Все расходы, связанные с продлением и/или измене-
нием аккредитива,  произведенные не по вине Покупателя, относятся на счет
Продавца.
     2.18. Все изменения и дополнения к настоящему Контракту действитель-
ны лишь  в том случае,  если они совершены в письменной форме и подписаны
уполномоченными представителями обеих сторон.
     2.19. После подписания настоящего Контракта все предыдущие перегово-
ры и переписка по нему теряют силу.


Договор купли-продажи стройматериалов

                           ДОГОВОР
               купли-продажи стройматериалов

Гор.(пос.)_____________                             "___"________200__г.

     Мы, гр. _______________________________________ (Ф.И.О. полностью),
проживающий ___________________________________________________________,
и гр. ______________________________________________ (Ф.И.О. полностью),
проживающий ____________________________________________________________
заключили настоящий договор о нижеследующем:
     1. Я,  __________________ продал, а я, ____________________________
купил   строительные    материалы   от    разборки   принадлежащего   гр
_____________________ на  праве собственности  жилого дома, находящегося
по адресу:  ________________________________, а  именно: бревна  длинной
___________м в  количестве __________  штук, доски  для пола и потолка в
количестве __________  штук, двери разные в количестве ____________ шт.,
бруски и другие материалы в количестве ______________ куб.м.
     Всего на общую сумму __________________________ руб.
     2. За  проданный строительный  материал  я,  гр  __________________
получила с  покупателя гр._____________  ______________________руб., при
подписании договора ________________________.
     3. Расходы по заключению договора уплачивает ______________________
(покупатель).
     6. Настоящий  договор составлен  и подписан в трех  экземплярах, их
которых один  хранится в  делах _______________  нотариальной конторы, а
два других выдаются ______________________ и ___________________________

                                                          Подписи сторон

                          Удостоверительная надпись нотариальной конторы


Договор купли-продажи компьютера

                          ДОГОВОР
                  купли-продажи компьютера

Гор.(пос.)_____________                             "___"________200__г.

     Мы, гр. _______________________________________ (Ф.И.О. полностью),
проживающий ___________________________________________________________,
и гр. ______________________________________________ (Ф.И.О. полностью),
заключили настоящий договор о нижеследующем:
     1. Я,  __________________ продал, а я, ____________________________
купил компьютер _____________________.
     2. Принадлежность компьютера продавцу документально подтверждена не
была.
     3. Указанный  компьютер продан  за __________________ руб., которые
мне, ________________  были уплачены  полностью при  подписании договора
________________________.
     4. До настоящего договора проданный компьютер не заложен, в споре и
под арестом не состоит.
     5. Расходы по заключению договора уплачивает ______________________
(покупатель).
     6. Настоящий  договор составлен  и подписан в трех  экземплярах, их
которых один  хранится в  делах _______________  нотариальной конторы, а
два других выдаются ______________________ и ___________________________

                                                          Подписи сторон

                          Удостоверительная надпись нотариальной конторы


Купля-продажа. Договор купли-продажи

· Образец. Договор о продаже доли в уставном капитале общества с ограниченной ответственностью

· Образец. Договор купли-продажи доли в уставном капитале организации

· Образец. Договор купли-продажи транспортного средства (номерного агрегата)

· Образец. Договор на техническое обслуживание

· Образец. Договор купли-продажи морского судна, обремененного залоговым обязательством

· Образец. Договор купли-продажи с участием юридических лиц

· Договор купли-продажи, исполнение которого обеспечивается неустойкой

· Образец. Договор о продаже трактора

· Образец. Договор о продаже стройматериалов

· Образец. Договор о продаже катера

· Образец. Договор о продаже древесины

· Образец. Договор купли-продажи прав аренды

· Образец. Договор передачи финансовым органом торговой организации имущества для реализации

· Образец. Договор о продаже товаров на аукционе

· Образец. Договор между российскими гражданами и (или) юридическими лицами о продаже (покупке) исключительной лицензии на использование промышленного образца на территории Российской Федерации

· Образец. Договор купли-продажи строительных материалов

· Образец. Договор купли-продажи с частным лицом

· Образец. Договор купли-продажи с условной продажей

· Образец. Договор купли-продажи с задатком со стороны продавца

· Образец. Договор купли-продажи с задатком со стороны покупателя

· Образец. Договор купли-продажи транспортных средств

· Образец. Договор купли-продажи товара

· Образец. Договор кратной продажи

· Образец. Закупочный акт. Форма ¹ 60

· Образец. Заявка на приобретение инвестиционных паев интервального паевого инвестиционного фонда (для юридических лиц) (Постановление ФКЦБФР от 16.10.95 ¹ 14 (ред. от 12.01.96))

· Образец. Заявка на приобретение инвестиционных паев интервального паевого инвестиционного фонда (для граждан) (Постановление ФКЦБФР от 16.10.95 ¹ 14 (ред. от 12.01.96))

· Образец. Договор купли-продажи компьютера

· Образец. Договор о продаже вещей

· Образец. Договор о продаже компьютера

· Договор о продаже компьютера

· Соглашение о передаче спора на рассмотрение третейского суда

· Типовой договор на закупку сельскохозяйственных продуктов по ценам договоренности в личных хозяйствах граждан (утв. Постановлением Правления Центросоюза от 29.12.86 ¹ 358)

· Договор купли-продажи опциона на покупку ценных бумаг

· Образец. Положение об аукционе по продаже фондовых ценностей

· Договор купли-продажи опциона на приобретение акций фондовой биржи

· Некоторые типичные условия внешнеторговых контрактов с параллельными текстами (на русском и английском языках)

· Договор купли-продажи (вариант)

· Договор купли-продажи товаров, прошедших экспертизу

· Договор купли-продажи с денежным обеспечением обязательства продавцом

· Договор кратной купли-продажи

· Договор купли-продажи партии продукции (товаров)

· Договор купли-продажи с условной покупкой

· Договор купли-продажи с залогом со стороны Покупателя

· Договор купли-продажи (основной)

· Договор купли-продажи (общая примерная форма)

· Типовой контракт купли-продажи

· Договор купли-продажи стройматериалов

· Договор купли-продажи компьютера


Договор купли-продажи недвижимого имущества

                             ДОГОВОР № _____
                    купли-продажи недвижимого имущества

   г. _______________                              "__"__________ 199_ г.

        _________________________________________, именуем__ в дальнейшем
               (наименование организации)

   "Продавец", в лице __________________________________________________,
                            (должность, фамилия, имя, отчество)

   действующего на основании __________________________, с одной стороны,
                                 (Устава, положения)

   и _________________________________________,  именуем__  в  дальнейшем
             (наименование организации)

   "Покупатель", в лице ________________________________________________,
                              (должность, фамилия, имя, отчество)

   действующего на основании _________________________, с другой стороны,
                                (Устава, положения)

   заключили настоящий договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. В соответствии  с  условиями  настоящего  договора  Продавец
   продает,  а  покупатель  покупает  недвижимое имущество общей площадью
   ___________ кв.м., в следующем составе:
        - ______________________________________________________________;
        - ______________________________________________________________;
        - ______________________________________________________________.
        Указанное недвижимое имущество находится по адресу: _____________
   _____________________________________________________________________.
   Недвижимое имущество расположено на земельном участке размером _______
   га,   бессрочное   пользование  которым  осуществляется  на  основании
   Свидетельства на право бессрочного  (постоянного)  пользования  землей
   № _____________ от "__"___________ 199_ года, выданного ____________
   _____________________________________________________________________.
        1.2. Помещение  принадлежит Продавцу по праву собственности,  что
   подтверждается договором от "__"_________ 199_ года, заключенным между
   ______________________________ и ____________________________________,
     (наименование организации)          (наименование организации)

   зарегистрированным _________________________________ Бюро  Технической
   Инвентаризации "__"___________ 199_ года в реестре за № ____________
   (Паспортное дело № ___________).
        1.3. Продавец гарантирует,  что до совершения настоящего договора
   указанное в п.  1.1 - 1.2 Помещение  никому  другому  не  продано,  не
   заложено,  в  споре  под  арестом  и запретом не состоит и свободно от
   любых прав третьих лиц.

                         2. ЦЕНА И ПОРЯДОК РАСЧЕТОВ

        2.1. Цена,  уплаченная  Покупателем  Продавцу  за   приобретенное
   имущество,   указанное   в  п.  1.1  настоящего  Договора,  составляет
   _____________ (_____________________________________________) рублей.
                               (сумма прописью)

   Указанная цена  установлена  соглашением  сторон  настоящего Договора,
   является окончательной и изменениям не подлежит.

        2.2. Продавец  несет  все  расходы,   связанные   с   оформлением
   настоящего  Договора  в  соответствии с действующим законодательством.
   Настоящие расходы не включаются в сумму, указанную в п. 2.1 настоящего
   Договора и уплачиваются по мере необходимости и своевременно.

                         3. СРОК ДЕЙСТВИЯ ДОГОВОРА

        3.1. Настоящий  Договор  вступает в силу с даты его регистрации в
   ________________________ Бюро Технической Инвентаризации  и  действует
   до полного выполнения Сторонами своих обязательств по нему.

                           4. ПЕРЕДАЧА ИМУЩЕСТВА

        4.1. Продавец обязан в ______ дневный срок с момента подписания и
   регистрации настоящего  Договора  в  __________________________   Бюро
   Технической Инвентаризации  указанное  в  п. 1.1  недвижимое имущество
   передать Покупателю по Акту сдачи-приемки.
        4.2. Акт    сдачи-приемки    основных    средств    подписывается
   уполномоченными представителями сторон.

                    5. ВОЗНИКНОВЕНИЕ ПРАВА СОБСТВЕННОСТИ

        5.1. Право  собственности  на  недвижимое  имущество,  являющееся
   предметом настоящего  договора  и  указанное  в  п.  1.1  возникает  у
   Покупателя с момента регистрации Договора в _____________________ Бюро
   Технической  Инвентаризации.
        5.2. Риск  случайной  гибели  или  порчи  имущества  до  момента,
   определенного в п. 5.1 настоящего договора лежит на Продавце.

                       6. ПРАВА И ОБЯЗАННОСТИ СТОРОН

        6.1. Продавец обязан:
        6.1.1. Передать Покупателю в  его  собственность  без  каких-либо
   изъятий недвижимое имущество, являющееся предметом настоящего договора
   и указанное в п. 1.1 настоящего Договора.
        6.1.2. Обеспечить  явку  своего уполномоченного представителя для
   подписания акта сдачи-приемки,  а также  предоставить  Покупателю  все
   необходимые   документы  для  государственной  регистрации  настоящего
   договора и оформления прав землепользования.
        6.1.3. Нести    все    расходы,   связанные   с   государственной
   регистрацией, включая непредвиденные расходы.
        6.2. Покупатель обязан:
        6.2.1. Оплатить выкупленное имущество  в  полном  объеме  (п. 2.1
   настоящего  договора) путем безналичного перечисления на р/с Продавца,
   либо путем передачи  (по  согласованию  с  Продавцом)  Продавцу  иного
   имущества,  ценных  бумаг  или иным законным способом в течение ______
   банковских  дней  со  дня   государственной   регистрации   настоящего
   договора.
        6.2.2. Принять имущество на условиях,  предусмотренных  настоящим
   договором.

                         7. ОТВЕТСТВЕННОСТЬ СТОРОН

        7.1. За   неисполнение  или  ненадлежащее  исполнение  настоящего
   договора,  его изменение  или  расторжение  в  одностороннем  порядке,
   виновная  сторона  возмещает другой стороне убытки в размере ____%  от
   цены настоящего договора (п. 2.1 договора).
        7.2. Во   всем   остальном,   что   не  предусмотренно  настоящим
   договором, стороны руководствуются действующим законодательством РФ.

                            8. РАЗРЕШЕНИЕ СПОРОВ

        8.1. Споры,   вытекающие   из   настоящего   договора,   подлежат
   рассмотрению в арбитражном суде в порядке, предусмотренном действующим
   законодательством РФ.

                             9. ПРОЧИЕ УСЛОВИЯ

        9.1. Изменения условий настоящего  Договора,  его  расторжение  и
   прекращение возможно только при письменном соглашении сторон.
        9.2. Все дополнения и изменения к настоящему договору должны быть
   составлены письменно и подписаны обеими сторонами.
        Настоящий Договор составлен в 2 (двух) экземплярах по одному  для
   каждой из сторон.

                             Реквизиты сторон:

        Продавец: _______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Покупатель: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                               Подписи сторон:

          Продавец                                    Покупатель

   ______________________                       _________________________

           М.П.                                           М.П.


                               ОБЯЗАТЕЛЬСТВО

        Город Москва, семнадцатого  января тысяча  девятьсот девяносто
    первого года.
        Я, Вольф  Евгения  Матвеевна,  проживающая  в  г, Москве,  ул.
    Короленко, д.  9, корп.  2, кв.  21,  даю настоящее  обязательство
    исполнительному комитету Сокольнического районного Совета народных
    депутатов г. Москвы выплатить 2664 (две тысячи шестьсот шестьдесят
    четыре) руб. в  рассрочку в  течение десяти  лет ежемесячно  по 22
    (двадцать два)  руб. 20  коп. начиная  с февраля  тысяча девятьсот
    девяносто  первого  года,  в  связи  с  покупкой  мной  ,квартиры,
    находящейся в г. Москве, ул. Короленко,  д. 9, корп. 2,  кв. 21. В
    случае просрочки  мною  выплаты стоимости  квартиры  я обязуюсь  в
    соответствии со  ст. 226  Гражданского кодекса  РСФСР  уплатить за
    время просрочки 3% годовых от просроченной суммы.

                                                               Подпись
        Удостоверительная надпись государственной нотариальной конторы


ДОГОВОР О ПРОДАЖЕ КВАРТИРЫ

        Город Москва, седьмого июля тысяча девятьсот девяностого года.
    Мы, гр.  Иванов Степан  Семенович, проживающий  в  г. Москве,  ул.
    Космонавтов, д.  15,  кв. 73,  и  гр.  Петров Василий  Викторович,
    проживающий в г.  Москве, ул.  Академика Королева,  д. 3,  кв. 54,
    заключили настоящий договор о нижеследующем:
        1, Я, гр. Иванов Степан Семенович,  продал гр. Петрову Василию
    Викторовичу принадлежащую  мне  по  праву собственности  квартиру,
    находящуюся в г. Москве, ул. Космонавтов, д. 15, кв. 73.
        2. Квартира состоит  из двух  комнат общеполезной  площадью 42
    (сорок два) кв. м,  в том числе  жилой площади 21  (двадцать один)
    кв. м.
        3. Указанная квартира принадлежит  мне, гр. Иванову  С. С., по
    праву собственности, что подтверждено справкой ЖСК  "Иней" за N 17
    от 5 июля 1990 г.
        4. Я, гр.  Иванов С.  С., продал гр.  Петрову В.  В. указанную
    квартиру за 15 000 (пятнадцать тысяч)  руб., каковую сумму получил
    с покупателя при подписании настоящего договора.
        5. Паевые взносы  за указанную квартиру  полностью выплачены и
    составляют 10 000 (десять тысяч) руб.
        6. Покупатель осуществляет за свой счет  эксплуатацию и ремонт
    квартиры, а также участвует  соразмерно с занимаемой площадью  в '
    расходах, связанных с техническим обслуживанием и  ремонтом, н том
    числе капитальным, всего дома.
        7. Содержание ст. 13 Закона РСФСР  "О собственности в РСФСР" и
    ст. 241 Гражданского кодекса РСФСР нотариусом сторонам разъяснено.
        8. До  составления  настоящего  договора  квартира  никому  не
    продана, не  заложена,  в споре  и  под  арестом (запрещением)  не
    состоит.
        9. Расходы  по заключению  настоящего договора  оплачивает гр.
    Петров В. В.
        10. Экземпляр  настоящего  договора  хранится  в делах  Первой
    Московской государственной нотариальной  конторы (Бобров  пер., д.
    6) и по экземпляру выдается гр. Иванову С. С. и гр. Петрову В. В.

                                                        Подписи сторон
        Удостоверительная надпись государственной нотариальной конторы


Договор о продаже конкретной части жилого дома

ДОГОВОР
О ПРОДАЖЕ КОНКРЕТНОЙ ЧАСТИ
ЖИЛОГО ДОМА

        Город  Орел,  десятого  ноября   тысяча  девятьсот,  девяносто
    первого года.
        Мы, гр.  Петрова  Ольга  Сергеевна,  проживающая  в  г.  Орле,
    Люблинская ул.,  д. 8,  кв. 2,  и гр.  Федорова  Мария Николаевна,
    проживающая в  г, Орле,  Пушкинская  ул., д.  4  кв. 1,  заключили
    настоящий договор о нижеследующем:
        1. Я, гр. Петрова Ольга Сергеевна,  продала, а я, гр. Федорова
    Мария Николаевна,  купила  1/2  (одну  вторую) долю  жилого  дома,
    находящегося в  г.  Орле,  по  Люблинской  ул.,  д.  8,  кв.  2  и
    расположенного  на   земельном  участке   размером   800  кв.   м,
    предоставленном     в     пожизненное     наследуемое     владение
    (государственный акт N 3425 от 24 сентября 1991 г.).
        2. Продаваемая  1/2 (одна  вторая) доля  жилого  дома состоит,
    согласно решению  народного  суда  Ленинского  района  г.  Орла  о
    реальном  разделе   жилого  дома   от  4   февраля  1984   г.,  из
    изолированного,  жилого   помещения:  двух   комнат  размером   18
    (восемнадцать) кв.  м  и  10  (десять)  кв. м,  кухни  размером  8
    (восемь) кв.  м, веранды  размером 20  (двадцать) кв.  м,  а также
    летней  кухни,   гаража,   сарая,   что  подтверждается   справкой
    Орловского городского бюро технической инвентаризации  от 6 ноября
    1990 г. N 29.
        3. Указанная 1/2  (одна вторая)  доля жилого  дома принадлежит
    Петровой Ольге  Сергеевне  на  основании  договора  купли-продажи,
    удостоверенного  Первой  Орловской   государственной  нотариальной
    конторой 04.01.71 г. по реестру N 1-с 9.
        4. Указанная доля жилого  дома продана за  восемь тысяч рублей
    (8000), которые я, Петрова О. С.,  получила с покупателя Федоровой
    М. Н. при подписании настоящего договора.
        Инвентаризационная оценка 1/2 доли жилого дома составляет 1100
    (тысяча сто) руб.
        5. Указанная 1/2 доля жилого дома до настоящего времени никому
    не продана, не подарена, в споре и под арестом не состоит.
        6. Содержание  ст.  37  Земельного  кодекса  РСФСР  о  порядке
    перехода  права  на     земельный   участок  при   переходе  права
    собственности  на  строение   и  сооружения   сторонам  нотариусом
    разъяснено.
        7.  Расходы   по   заключению   настоящего  договора   стороны
    уплачивают поровну.
        8.  Настоящий  договор  составлен  в   3-х  экземплярах:  один
    экземпляр  хранится  в  делах   Первой  Орловской  государственной
    нотариальной конторы  (ул.  Ленина,  26)  и по  экземпляру  выданы
    продавцу Петровой  Ольге Сергеевне  и  покупателю Федоровой  Марии
    Николаевне.

                                                        Подписи сторон
        Удостоверительная надпись государственной нотариальной конторы


Договор о купле-продаже кооперативу жилого дома, принадлежащего несовершеннолетним

                                   ДОГОВОР

    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, гр. __________________________________________,  действующая
    лично за себя и свою(его) несовершеннолетнюю(его) дочь(сына) ________
    ____________________________________________________________________,
                       (ф.и.о. ребенка, дата рождения)

    проживающие по адресу: ______________________________________________
    и гр. ______________________________________________________________,
                       (ф.и.о. ребенка, дата рождения)

    действующий(ая) с согласия своего отца _____________________________,
    проживающие по адресу: _____________________________________________,
    именуемые в  дальнейшем  "Продавец",  и  производственный  кооператив
    "Прогресс",  находящийся по адресу: ________________________________,
    в лице председателя кооператива гр. ________________________________,
    действующего на основании Устава и проживающего по адресу: __________
    _____________________________________________, именуемый в дальнейшем
    "Покупатель", заключили настоящий договор о нижеследующем:

         1. "Продавец"   продал,   а   "Покупатель"   купил   жилой  дом,
    находящийся по адресу: ______________________________________________
    ________________________, расположенный на земельном участке размером
    __________________ кв.  м,  предоставленном в пожизненное наследуемое
    владение (государственный  акт  на  право  пожизненного  наследуемого
    владения земельным участком No. ____________ от "__"_______ 19__ г.).

         2. На указанном  земельном участке расположены: один (кирпичный,
    бревенчатый и т.д.) жилой дом полезной площадью _____________________
    кв. м, том числе жилой площади - _____________________________ кв. м,
    а также хозяйственные и бытовые строения и сооружения: ______________
    _____________________________________________________________________
    ____________________________________________________________________,
    что подтверждается справкой _____________________________________ БТИ
    от "__"____________ 19__ г. No. ____________.

         3. Отчуждаемый жилой дом принадлежит "Продавцу" в  равных  долях
    на  основании  свидетельства  о  праве  на  наследство  по завещанию,
    выданного _____________________________________ нотариальной конторой
    "__"__________ 19__ г. по реестру No. _____________.

         4. Инвентаризационная оценка жилого дома составляет ____________
    (___________________________________________) рублей.

         5. Жилой дом продан за ___________(___________________________),
    из которых ____________(____________________________) рублей уплачены
    при подписания договора, а ___________(_____________________________)
    рублей, причитающиеся несовершеннолетним гр. ______________________ и
    гр. ___________________________ за принадлежащие им доли жилого дома,
    внесены в равных долях (по __________________________________ рублей)
    на их имя в __________________ отделение ______________________ банка
    г. ________________ на счета No. ___________ и No. ______________.

         6. До  составления настоящего договора продаваемый дом никому не
    продан, не заложен, в споре и под запрещением (арестом) не состоит.

         7. Содержание  ст.  37  Земельного кодекса РСФСР государственным
    нотариусом сторонам разъяснено.

         8. Расходы   по   совершению   настоящего   договора  уплачивает
    "Покупатель".

         9. Договор   составлен  в  двух  экземплярах,  один  из  которых
    остается в делах нотариальной конторы ___________________________,  а
    другой выдается "Покупателю" в лице _______________________________ и
    "Продавцу" в лице _______________________________.

                              Подписи сторон:
       "Продавец"

       Действующая за себя и свою(его)
       несовершеннолетнюю(его) дочь(сына)         _________________
       __________________________________             (подпись)

       __________________________________         _________________
                                                      (подпись)
       Согласен:
       __________________________________         _________________
                                                      (подпись)

       "Покупатель"                               _________________
                                                      (подпись)

         "__"____________ 200__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена, их дееспособность проверена, принадлежность отчуждаемого
    жилого дома проверена.
         Текст договора купли-продажи прочитан вслух.
         Договор подлежит регистрации в _________________________________
                                         (наименование государственного
    ______________.
      органа)

                      Зарегистрировано в реестре за Nо. ____________
                      Взыскано по тарифу: ______________________ руб.
         м.п.         Нотариус: __________________ (подпись)


Договор о продаже щитового домика

                                   ДОГОВОР
                          о продаже щитового домика

                       Город _______________________,
                ____________________________________________.
                       (число, месяц, год - прописью)

         Мы, гр. ______________________________, паспорт серия _________,
                           (ф.и.о. - полностью)

    Nо. ___________, выдан _____________________________________________,
    проживающий(ая) по адресу __________________________________________,
    и гр.  ___________________________________, паспорт серия __________,
                   (ф.и.о. - полностью)

    Nо. ___________, выдан _____________________________________________,
    проживающий(ая) по адресу __________________________________________,
    заключили настоящий договор о нижеследующем:

         1. Я,  гр.  _____________________________________, продал(а) гр.
                            (ф.и.о. - полностью)

    ____________________________________ щитовой  дом,  принадлежащий мне
          (ф.и.о. - полностью)

    на основании чека No. ______ от "__" _____________ 19__ г., выданного
    лесоторговым складом  г.  ___________________  области,  и мансарду к
    щитовому дому,  принадлежащую мне на основании квитанции No.  _______
    от "__" ____________ 19__ г. выданной ____________________________.
         2. Указанный щитовой дом гр. ___________________________________
                                             (ф.и.о. - полностью)

    продает гр. ______________________________ за _______________________
                     (ф.и.о. - полностью)               (прописью)

    руб., а мансарду к щитовому дому за __________ рублей, всего на общую
    сумму ________________ руб., которые гр. ____________________________
                                                 (ф.и.о. - полностью)

    уплачивает гр.  _____________________________________ при  подписании
                            (ф.и.о. - полностью)
    настоящего договора.
         3. До  настоящего  договора  щитовой  дом  и  мансарда никому не
    проданы, не заложены, в споре и под запрещением (арестом) не состоят.
         4. Расходы  по  заключению  настоящего  договора  уплачивает гр.
    __________________________________________.
              (ф.и.о. - полностью)

         5. Экземпляр настоящего договора хранится в делах ______________
    нотариальной конторы по адресу:  ул.  ______________, д. No. _______,
    экземпляр выдается    гр.    ____________________________________   и
                                         (ф.и.о. - полностью)

    экземпляр - гр. ______________________________________.
                            (ф.и.о. - полностью)

         Подписи сторон:
         _______________________
         _______________________

         Удостоверительная надпись нотариальной конторы

                                КОММЕНТАРИИ:

         Сделки с   недвижимым   имуществом   подлежат    государственной
    регистрации в случаях и в порядке,  предусмотренных статьей 131 ГК РФ
    и законом о регистрации прав на недвижимое имущество и сделок с ним.


Типовой договор купли-продажи (купчая) земельного участка

                      КОМИТЕТ РОССИЙСКОЙ ФЕДЕРАЦИИ ПО
                   ЗЕМЕЛЬНЫМ РЕСУРСАМ И ЗЕМЛЕУСТРОЙСТВУ
                  ТИПОВОЙ ДОГОВОР КУПЛИ-ПРОДАЖИ (КУПЧАЯ)
                            ЗЕМЕЛЬНОГО УЧАСТКА
                   МОСКВА, 10 ИЮНЯ 1993 ГОДА, N 1-161770

    УТВЕРЖДАЮ
    Председатель Комитета Российской Федерации
    подземельным ресурсам и землеустройству
    Н. В. Комов

        Мы, нижеподписавшиеся,_______________________ 1(х) именуемый в
    дальнейшем "Продавец", действующий на основании___________________
    __________________________________________________________________
    _____________________________________________________________ 2(х)
    и____________________________________________________________ 3(х)
    _____________________________________________________________ 4(х)
    именуемый в дальнейшем "Покупатель"__________________________ 5(х)
        заключили настоящий договор о нижеследующем:
        1. Предмет договора
        1. 1. Продавец продал, а Покупатель купил земельный участок с
        кадастровым N______ 6(х)______________________________________
                            (с размещен. на нем объектами недвижимости
                                                          или без них)
    в границах плана (чертежа), прилагаемого  к  настоящему  договору,
    площадью______ 6(х), расположенного на землях________________ 6(х)
            (кв.м.)                              (основное целевое
                                                  назначение земель)
    находящихся в ведении________________________________________ 6(х)
                              (название Совета народных депутатов)
    предоставленный для__________________________________________ 6(х)
                           (цель использования земельного участка)
        2. Плата по договору
        2.1. Цена проданного земельного участка, определенная по______
    __________________________________________________________________
             (договоренности, результатам конкурса, аукциона)
    составляет:_______________________________________________________
                             (сумма в рублях)
    в том числе оценочная стоимость объектов недвижимости на земельном
    участке__________________________
               (сумма в рублях)
        2.2. Покупателем перечислено:
        2.2.1. Продавцу на счет N_________ в банке____________________
                                                     (реквизиты банка)
    _____________________________________________________по платежному
                  (сумма в рублях)
    документу_________________________________________________________
             (название платежного документа, его номер и дата оплаты)
        2.2.2.  Залогодержателю  (в  случае,   если  предмет  договора
    обременен залогом)__________________________ на счет N____________
                      (название залогодержателя)
    в банке__________________________________ ________________________
                   (реквизиты банка)              (сумма в рублях)
        согласно  прилагаемому   к   настоящему  договору   требованию
    залогодержателя  по  задолженности,  необходимой   для  совершения
    погашения   закладной   на   предмет   договора,   подтвержденному
    Продавцом.
        2.3. Покупатель передал Продавцу сумму в размере______________
                                                      (сумма прописью)
    наличными     (в случае оплаты цены участка полностью или частично
    наличными)
        2.4. Другие формы оплаты:
        а) перечислено________________________________________________
                             (сумма в рублях)
    в качестве залога, внесенного при участии в аукционе, на  конкурсе
    по платежному документу___________________________________________
                                   (название, его номер и дата оплаты)
        б)____________________________________________________________
        3. Обременения земельного участка
        3.1. Часть  земельного участка,  находящегося  в собственности
    Продавца и приобретенного в  собственность Покупателем, обременена
    правами других лиц на площади________6(х) и на площади_______6 (х)
                                (кв.м., га)             (кв.м., га)
    имеет   ограничения   пользования.  Границы  земель,  обремененных
    правами других  лиц  и содержание  этих  прав,  а также  имеющиеся
    ограничения  пользования  указаны  на   прилагаемом  к  настоящему
    договору плане (чертеже) земельного участка.
        4. Обязательства сторон
        4.1.  Продавец  продал,  а  Покупатель   купил  по  настоящему
    договору земельный участок свободным от любых  (кроме изложенных в
    разделе  2   пункт  2.2.2   и  разделе   З   настоящего  договора)
    имущественных прав  и претензий  третьих лиц,  о которых  в момент
    заключения договора Продавец или Покупатель не мог не знать.
        4.2. Ответственность  и  права  сторон,  не предусмотренные  в
    настоящем    договоре,     определяются    в     соответствии    с
    законодательством  Российской   Федерации,  республик   в  составе
    Российской Федерации, правовыми актами  Советов народных депутатов
    автономной области  автономных округов,  краев, областей,  городов
    Москвы и Санки-Петербурга, изданными в пределах их полномочий.
        5. Заключительные положения
        5.1. Договор вступает  в силу  с момента  регистрации районным
    (городским) комитетом  по  земельным  ресурсам  и  землеустройству
    нотариально удостоверенной купчей.
        5.2. Настоящий договор составлен в________________экземплярах.
                                              (кол-во)
        Первый передан Покупателю, второй - Продавцу.
        5.3. В качестве неотъемлемой части к договору прилагается:
        - план земельного участка или чертеж границ земельного участка
    (прилагается во всех случаях);
        - сводная ведомость  оценки строений, помещений  и сооружений,
    расположенных на  земельном  участке  (прилагается  при  включении
    строении, помещений и вооружений в предмет договора);
        -  условия   приобретения  земельного   участка   по  конкурсу
    (прилагается в случае продажи земельного участка по конкурсу);
        - требование залогодержателя  по задолженности  (прилагается в
    случае, если предмет договора обременен залогом);
        - доверенность  лица, уполномоченного  продавцом  выступать от
    его имени при заключении договора (прилагается в случае подписания
    договора лицом, уполномоченным продавцом);
        - доверенность лица, уполномоченного  покупателем выступать от
    его имени при заключении договора (прилагается в случае подписания
    договора лицам, уполномоченным покупателем).

        Подписи сторон:
        Продавец:______________________ _________________________
                      (Ф.И.О.)                   (подпись)
        Покупатель:____________________ _________________________
                      (Ф.И.О.)                   (подпись)
        Нотариальное удостоверение:
        Регистрация Комитетом по земельным ресурсам и землеустройству
    __________________________________________________________________
    (район, город)         (республики в составе Российской Федерации,
                         автономной области, автономного округа, края,
                              области, г, Москвы, г. Санкт-Петербурга)
        N_____________________

        М.П.

        "__"_________________199_г.

        ПРИМЕЧАНИЕ:
        1(х) фамилия,  имя,  отчество,  местожительство  и  паспортные
    данные гражданина, выступающего в качестве продавца;
        2(х)  название   документа,   удостоверяющего  право   частной
    собственности продавца на землю, его номер и дата выдачи;
        3(х)  в  случае  заключения   договора  лицом,  уполномоченным
    продавцом,  указывается  -   в  лице   уполномоченного  продавцом:
    фамилия, имя, отчество  местожительство и паспортные  данные лица,
    действующего на основании прилагаемой доверенности;
        4(х)  фамилия,  имя,   отчество,  местожительство,  паспортные
    данные гражданина, выступающего в качестве покупателя;
        5(х)  в  случае  заключения   договора  лицом,  уполномоченным
    покупателем, указывается  -  в  лице уполномоченного  покупателем:
    фамилия, имя, отчество, местожительство и  паспортные данные лица,
    действующего на основании прилагаемой доверенности;
        6(х) отражается в соответствии с прилагаемым планом земельного
    участка или  чертежом границ  земельного участка  после оформления
    плана или  чертежа  районным  (городским) комитетом  по  земельным
    ресурсам и землеустройству.

                                                  Министерство юстиции
                                                  Российской Федерации
                                      Зарегистрировано 10 июня 1993 г.
                                                 Регистрационный N 275

        В  связи  с  тем,  что  в   стране  продолжается  приватизация
    государственных  и  муниципальных  предприятий,  приходится  также
    решать  вопрос   об   отчуждении  приватизированным   предприятиям
    земельного участка.  Кроме  того,  земельные участки  в  настоящее
    время   приобретаются   гражданами   и    ЮЛ   для   осуществления
    предпринимательской деятельности. Учитывая трудности  граждан и ЮЛ
    в оформлении подобных договоров, приводим текст Типового договора,
    утвержденного Роскомземом и ГКА 10.08.92 г.


Типовой договор купли-продажи земельного участка при приватизации государственных и муниципальных предприятий, расширении и дополнительном строительстве, а также предоставленного гражданам и их объединениям для предпринимательской деятельности

                              ТИПОВОЙ ДОГОВОР
                   КУПЛИ-ПРОДАЖИ ЗЕМЕЛЬНОГО УЧАСТКА ПРИ
                      ПРИВАТИЗАЦИИ ГОСУДАРСТВЕННЫХ И
                  МУНИЦИПАЛЬНЫХ ПРЕДПРИЯТИЙ, РАСШИРЕНИИ И
                   ДОПОЛНИТЕЛЬНОМ СТРОИТЕЛЬСТВЕ, А ТАКЖЕ
                      ПРЕДОСТАВЛЕННОГО ГРАЖДАНАМ И ИХ
                   ОБЪЕДИНЕНИЯМ ДЛЯ ПРЕДПРИНИМАТЕЛЬСКОЙ
                               ДЕЯТЕЛЬНОСТИ

                  УТВЕРЖДЕН КОМИТЕТОМ ПО ЗЕМЕЛЬНОЙ РЕФОРМЕ И ЗЕМЕЛЬНЫМ
                     РЕСУРСАМ ПРИ ПРАВИТЕЛЬСТВЕ РОССИЙСКОЙ ФЕДЕРАЦИИ И
                        ГОСУДАРСТВЕННЫМ КОМИТЕТОМ РОССИЙСКОЙ ФЕДЕРАЦИИ
                              ПО УПРАВЛЕНИЮ ГОСУДАРСТВЕННЫМ ИМУЩЕСТВОМ
                        10-11 августа 1992 г. № 5-1012125; № ПМ-9/5132

    Город, поселок, село______________________________________________
             (название населенного пункта - места заключения договора)
        Дата: "__"__________199_г.  Настоящий   договор  купли-продажи
    земельного участка составлен на основании_________________________
    __________________________________________________________________
       (Заявки на приобретение земельного участка в собственность,
    __________________________________________________________________
        регистрационный N_________ от "__"__________199_г. или
        итогового  протокола   конкурса,  или   аукциона   по  продаже
    земельного участка)
        Мы нижеподписавшиеся,_________________________________________
    __________________________________________________________________
      (полное наименование  органа, уполномоченного  местным Советом
    __________________________________________________________________
    народных депутатов выступать продавцом)
    в лице____________________________________________________________
                   (фамилия, имя, отчество и должность)
    именуемый в дальнейшем "ПРОДАВЕЦ", и______________________________
                                                  (полное наименование
                                                    юридического лица)
    в лице____________________________________________________________
                   (фамилия, имя, отчество и должность)
    действующего на основании_________________________________________
                                       (устава, положения,
    __________________________________________________________________
         доверенности: указать номер и дату выдачи доверенности)
    __________________________________________________________________
              или гражданина (фамилия, имя, отчество, адрес,
    __________________________________________________________________
                номер паспорта, выданный о/м, дата выдачи)
        именуемый  в  дальнейшем   "ПОКУПАТЕЛЬ",  заключили  настоящий
    договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1. "Продавец" продал земельный участок, находящийся в ведении
    __________________________________________________________________
                                (название)
    Совета народных депутатов для_____________________________________
                                           (целевое назначение земель)
    площадью_____________________ , а "Покупатель" приобрел упомянутый
    земельный участок площадью______________ в границах прилагаемого к
    договору плана земельного участка для_____________________________
                                     (целевое назначение использования
    __________________________________________________________________
            приобретенного в собственность земельного участка)

                            2. ЦЕНА ПО ДОГОВОРУ

        2. Стоимость  проданного  земельного  участка  составляет  при
    нормативной цене__________________________________________________
                             (сумма в рублях)
    и перечислена "Покупателем" на счет "Продавца N______ в банке_____
    __________________________________________________________________
                            (реквизиты банка)

                          3. ОБЯЗАТЕЛЬСТВА СТОРОН

        3. "Продавец" продал по настоящему договору земельный участок,
    свободный от любых имущественных  прав и претензий третьих  лиц, о
    которых в момент заключения договора "Продавец" не мог знать.
        4.  "Покупатель"   осмотрел   земельный   участок  в   натуре,
    ознакомился    с     его    количественными     и    качественными
    характеристиками, подземными и наземными сооружениями и объектами,
    правовым режимом  земель и  принимает на  себя  ответственность за
    совершенные им  любые  действия,  противоречащие  законодательству
    Российской Федерации.
        5.  Ответственность  и  права  сторон,  не  предусмотренные  в
    настоящем    договоре,     определяются    в     соответствии    с
    законодательством Российской Федерации.

                          4. РАССМОТРЕНИЕ СПОРОВ

        6. Договор не  может быть расторгнут  в одностороннем порядке.
    Договор не может быть также расторгнут  по соглашению сторон после
    его государственной, регистрации.
        7. Договор  не может  быть  расторгнут в  связи  с уточнением,
    после  его   подписания,  площади   земельного  участка,   состава
    земельных угодий, их качественных характеристик и нормативной цены
    земли.
        8. Все  сборы  и  разногласия,  которые  могут  возникнуть  из
    настоящего договора,  будут  разрешаться  путем переговоров  между
    сторонами, а при невозможности разрешения споров путем переговоров
    стороны передают их на рассмотрение в суд или арбитражный суд.

                             5. ОСОБЫЕ УСЛОВИЯ

        (устанавливаются по согласованию сторон)

                                 6. РАЗНОЕ

        9. В качестве  неотъемлемой части договора  к нему прилагается
    план земельного участка масштаба 1:____________________
        10. Договор вступает в силу с момента подписания.
        11. Настоящий договор составлен в_________________ экземплярах
                                              (к-во)
    Один хранится в делах_____________________________________________
                        (наименование нотариальной конторы и ее адрес)
    Второй хранится в делах___________________________________________
                           (наименование комитета по земельной реформе
                                      и земельным ресурсам и ее адрес)
    Третий и четвертый переданы "Покупателю" и "Продавцу".

        Подписи сторон:
    ПРОДАВЕЦ___________________________ _______________
             (Ф.И.О. доверенного лица)    (подпись)
                                             М.П.
    ПОКУПАТЕЛЬ_________________________________________ ______________
              (Ф.И.О. доверенного лица или гражданина)     (подпись)
                                                               М.П.
        К  форме  1.   "Типовому  договору   купли-продажи  земельного
    участка"
        прилагаются для утверждения:
        Форма 2. План земельного участка;
        Форма 3. Заявка;
        Форма 4. Акт установления нормативной цены земельного участка,
    заявленного на приобретение в собственность.


Примерный договор купли-продажи земельной доли (Постановление Правительства РФ от 01.02.95 № 96)

                                                         Приложение Nо. 2
                                                к Рекомендациям о порядке
                                           распоряжения земельными долями
                                                   и имущественными паями

               ПРИМЕРНЫЙ ДОГОВОР КУПЛИ-ПРОДАЖИ ЗЕМЕЛЬНОЙ ДОЛИ

         1. По настоящему договору _______________________________, далее
                                                (Ф.И.О.)

    именуемый Продавцом, продает, а ____________________________________,
                                  (наименование организации, предприятия)

    в лице директора _________________________, действующего на основании
                              (Ф.И.О.)

    Устава, зарегистрированного "___"____________ 199_ г. Nо. ______, или

    физическое лицо _______________________, далее именуемое Покупателем,
                          (Ф.И.О.)

    покупает земельную долю, право на которую удостоверено свидетельством
    на право собственности на землю серия ___________ Nо. ______________,
    выданным "__"____________ 199_ г.  комитетом  по земельным ресурсам и
    землеустройству _____________________________ района на нижеследующих
    условиях.

         2. Покупатель выплачивает Продавцу ___________________ рублей. В
    случае пожизненных платежей общая сумма не  указывается,  а  в  графе
    "сроки"  приведенной таблицы в дополнение к указываемой периодичности
    платежей делается отметка "пожизненно".
    +-------------------------------------------------------------------+
    ¦                     ¦          ¦          ¦          ¦   Сроки    ¦
    ¦                     ¦Количество¦ Стоимость¦  Сумма   ¦(конкретная ¦
    ¦    Виды оплаты      ¦  (сумма) ¦ или цена ¦   руб.   ¦дата или пе-¦
    ¦                     ¦          ¦за единицу¦          ¦риодичность ¦
    ¦                     ¦          ¦          ¦          ¦ платежей)  ¦
    +---------------------+----------+----------+----------+------------¦
    ¦1. Деньги (руб.)     ¦    -     ¦    -     ¦          ¦            ¦
    +---------------------+----------+----------+----------+------------¦
    +---------------------+----------+----------+----------+------------¦
    ¦2. Продукция и       ¦          ¦          ¦          ¦            ¦
    ¦   услуги:           ¦          ¦          ¦          ¦            ¦
    +---------------------+----------+----------+----------+------------¦
    +---------------------+----------+----------+----------+------------¦
    +---------------------+----------+----------+----------+------------¦
    +-------------------------------------------------------------------+
         3. Размер денежных  сумм,  выплачиваемых  по  конкретным  датам,
    увеличивается   пропорционально  росту  минимального  размера  оплаты
    труда.
         4. Отношения,   возникшие   в  связи  с  реализацией  настоящего
    договора, регулируются законодательством Российской Федерации.
         5. Настоящий  договор считается заключенным и вступает в силу со
    дня его  государственной  регистрации,  если  иное  не  предусмотрено
    законом.
         6. Настоящий  договор  составлен  в  трех  экземплярах,  имеющих
    одинаковую  юридическую  силу,  один из которых находится у Продавца,
    второй - у Покупателя,  третий - в нотариальной конторе (в случае его
    нотариального  удостоверения).  К  экземпляру  Покупателя прилагается
    оригинал свидетельства на право собственности на  земельную  долю.  К
    экземпляру   Продавца   по   его   просьбе  прилагается  копия  этого
    свидетельства.
         7. Настоящий  договор   подписан  "____"_____________ 200_ г.  в

    _____________________________________________________________________
                     (наименование населенного пункта и

    ____________________________________________________________________.
                    его административная принадлежность)

         Продавец:                        Покупатель:
         ______________________________   _______________________________
         паспорт ______________________   паспорт _______________________
                   (серия, номер,                      (серия, номер,
         ______________________________   _______________________________
                кем и когда выдан)                   кем и когда выдан)
         адрес ________________________   адрес _________________________
         (индекс, область, район, село)    (индекс, область, район, село)
                                          _______________________________
                                             (руководитель и реквизиты
                                                  юридического лица,
                                              его юридический адрес)


Заявление о разрешении совершения сделки купли-продажи жилой площади от имени несовершеннолетнего

                 ЗАЯВЛЕНИЕ О РАЗРЕШЕНИИ СОВЕРШЕНИЯ СДЕЛКИ
         КУПЛИ-ПРОДАЖИ ЖИЛОЙ ПЛОЩАДИ ОТ ИМЕНИ НЕСОВЕРШЕННОЛЕТНЕГО

                     Супрефекту муниципального округа ___________________
                     административного округа г. ________________________
                     от гр. _____________________________________________
                     проживающего по адресу: ____________________________
                     ____________________________________________________
                     паспорт: ___________________________________________

                                  ЗАЯВЛЕНИЕ

         Прошу Вас разрешить совершение сделки (купли-продажи) ________ -
    комнатной квартиры по вышеуказанному адресу, общей площадью - _______
    _________________ кв. м, жилой площадью - ____________________ кв. м,
    принадлежащей мне и моему несовершеннолетнему сыну - ________________
    ________________________ года рождения, прописанному там же, на праве
    собственности (свидетельство о собственности на жилище Nо. ________),
    с одновременной покупкой ___________ - комнатной квартиры  по адресу:
    ____________________________________________________________________,
    общей жилой площадью - ______________________ кв. м, жилой площадью -
    ________________________ кв.  м, принадлежащей на праве собственности
    гр. ________________________________________________.
         Согласие всех  заинтересованных сторон имеется,  имущественные и
    жилищные права и  интересы  несовершеннолетнего  ущемлены  не  будут.
    Обязуюсь в  соответствии  с установленным законодательством РФ срок с
    момента выдачи разрешения на совершение сделки  представить  в  орган
    опеки и попечительства - Управление муниципального округа ___________
    ___________________ г. ________________ копии договора купли-продажи.

    "__"__________ 199__ г.                            _________________
                                                           (подпись)

                                КОММЕНТАРИИ:
                                ------------
         Для получения разрешения совершения сделки купли-продажи жилья в
    соответствии со ст.  133 КоБС РСФСР,  ст.  292 п.  4 ГК РФ необходимо
    предоставить следующие документы:
         1. Запрос нотариуса о разрешении совершения сделки.
         2. Заявление  родителей  несовершеннолетнего(них)  о  разрешении
    совершения сделки.
         3. Копии ФЛС (финансовых лицевых счетов) жилой площади: отдельно
    с места продажи и с места покупки.
         4. Копия   справки   из   налоговой   инспекции,  подтверждающая
    отсутствие задолженности по уплате налога на недвижимость.
         5. Копии  свидетельств  о  собственности  на жилище:  отдельно с
    места продажи и с места покупки жилой площади.
         6. Копии договора продажи и покупки жилой площади.
         7. Согласие  несовершеннолетнего(них)  старше  шестнадцати   лет
    проживать совместно с родителями (либо с одним из них).
         8. Согласие лица,  продающего квартиру семье,  при наличии в ней
    несовершеннолетних членов   (нотариально  заверенное)  на  продажу  и
    выписку.
         Документы, удостоверяющие     личность     родителей     и    их
    несовершеннолетних детей   (паспорта,   свидетельства   о   рождении)
    предъявляются лично,  срок  действия  всех предъявляемых документов -
    месяц со дня выдачи;  интересы несовершеннолетних в  соответствии  со
    ст. 53  КоБС РСФСР представляют их родители либо лица их заменяющие в
    соответствии с действующим  законодательством.  Прием  документов  от
    посредников категорически запрещается.


Договор купли-продажи квартиры

                                   ДОГОВОР

    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, гр. _______________________________________________________,
    паспорт: серия _____________ № ___________, выданный ______________
    _________________________________________, проживающий(ая) по адресу:
    _____________________________________________________________________
    и гр. ______________________________________________________________,
    паспорт: серия _____________ № ___________, выданный ______________
    _________________________________________, проживающий(ая) по адресу:
    ____________________________________________________________________,
    заключили настоящий договор о нижеследующем:

         1. Я, гр. ___________________ продал, а я, гр. _________________
    купил квартиру № _____, находящуюся по адресу: ____________________
    ____________________________________________________________________.

         2. Указанная  квартира  принадлежит  гр. _______________________
    по праву   собственности,   на   основании   договора  купли-продажи,
    удостоверенного ___________________, нотариусом г. _______________ от
    "__"_________ 19__ г., зарегистрированного в реестре за № ________,
    зарегистрированного в _______________________________________________
    от "___"___________19__ г. за № ___________, находящуюся по адресу:
    ____________________________________________________________________,
    состоящую из _________ комнат(ы), общей полезной площадью _____ кв.м,
    в том числе жилой площадью _____ кв.м,  балансовая стоимость квартиры
    _____________________________________________________________________
                              (сумма прописью)

    рублей по справке № ____________ Территориального БТИ № _________
    от "___"_______199__ г., бланк № ____________.

         3. Я, гр. _______________________ продал гр. ___________________
    указанную квартиру за _______________________________________________
                                        (сумма прописью)

    рублей, которые   покупатель   уплачивает   продавцу  при  подписании
    настоящего договора.

         4. До  настоящего  времени указанная квартира никому не продана,
    не подарена,  не заложена,  в споре и под  арестом  (запрещением)  не
    состоят.

         5. Пользование квартирой производится гр. ______________________
    применительно  к Правилам пользования жилыми помещениями,  содержания
    жилого дома и придомовой территории в РФ от 25 сентября 1985 года  за
    № 415 и ст. 7 Жилищного Кодекса РСФСР.

         6. Гр. __________________ осуществляет за свой счет эксплуатацию
    и ремонт квартиры, а также участвует соразмерно с занимаемой площадью
    в расходах,   связанных   с   текущим   содержанием   и   техническим
    обслуживанием и ремонтом, в том числе капитальным, всего дома.

         7. Содержание ст. ______________________________________________
                         (соответствующего действующего законодательства)
    разъяснено.

         8. Расходы,   связанные   с  заключением  договора  оплачиваются
    покупателем.

         9. После   регистрации  договора  купли-продажи  в  Департаменте
    муниципального жилья г. _____________ гр. ___________________________
    становится собственником квартиры по адресу: ________________________
    ____________________________________________________________________.

         10. Экземпляр настоящего договора хранится в делах  у  нотариуса
    г. _____________ _____________________________________, по экземпляру
                             (ф.и.о. нотариуса)

    выдается на руки участникам договора.

                               Подписи сторон:

               Продавец                              ______________
                                                        (подпись)

               Покупатель                            ______________
                                                        (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, №, дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена,  их дееспособность проверена, принадлежность отчуждаемой
    квартиры проверена.
         Договор подлежит регистрации в _________________________________
                                         (наименование государственного
    ______________.
      органа)

         Текст договора купли-продажи прочитан вслух.

                      Зарегистрировано в реестре за № ____________
                      Взыскано по тарифу: ______________________ руб.
          м.п.        Нотариус: __________________ (подпись)

                                КОММЕНТАРИИ:
                                ------------
         Статья 7 ЖК РСФСР.
         Жилые  дома и жилые помещения  предназначаются  для  постоянного
    проживания граждан, а также для использования в установленном порядке
    в качестве служебного помещения и общежития. Предоставление помещения
    в жилых домах для нужд промышленного характера запрещается.


Договор о купле-продаже доли жилого дома

ДОГОВОР

    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, гр. _______________________________________________________,
                              (фамилия, имя, отчество)

    проживающий(ая) по адресу: __________________________________________
    и гр. ______________________________________________________________,
                             (фамилия, имя, отчество)

    проживающий(ая) по адресу: _________________________________________,
    заключили настоящий договор о нижеследующем:

         1. Я, гр. _____________________________________________________,
    продал(а), а я, гр. ________________________________________________,
    купил(а) __________________ долю жилого дома, находящегося по адресу:
                 (прописью)

    ____________________________________________________________________,
    расположенного на земельном участке размером _________________ кв. м,
    предоставленном в  пожизненное  наследуемое владение (государственный
    акт No. _____________ от "___"__________ 19__ г.).
         На  указанном  земельном  участке  расположены:  один  жилой дом
    (бревенчатый, кирпичный и т.д.), общей полезной площадью ____________
    (_________________________) кв. м, в том числе жилой площади ________
    (_________________________) кв. м, __________________________________
                                          (наименования строений,

    ____________________________________________________________________,
                    расподоженных на земельном участке)

    что подтверждается справкой бюро технической инвентаризации _________
    ____________________ от "__"_________ 19__ г. No. ______________.
         2. Отчуждаемая _____________ доля жилого дома  принадлежит  мне,
    ______________________________________________, на основании договора
    купли-продажи, удостоверенного ______________________________________
    нотариальной конторой "___"__________ 19__ г. по реестру No. _______.
         3. Инвентаризационная оценка ________________ доли  жилого  дома
    составляет ________________(_________________________) рублей.
         4. __________________ доля жилого дома продана за ______________
    (_____________________________) рублей., которые уплачены покупателем
    продавцу при подписании настоящего договора.
         5. Доля исчислена из размера жилой площади.
         6. До совершения настоящего  договора  отчуждаемая  доля  жилого
    дома  никому  не  продана,  не  заложена,  в  споре и под запрещением
    (арестом) не состоит.
         7. По  соглашению  между  продавцом  и покупателем в пользование
    гр. _______________________  переходит доля дома, состоящая из ______
    жилых(ой) комнат(ы), ________________________________________________
                       (размеры комнат(ы) в кв. м, наименование строений,

    _____________________________________________________________________
    прилегающих к части дома, которая переходит в пользование покупателя)

    ____________________________________________________________________.
         8. Расходы по заключению договора стороны  уплачивают  в  равных
    долях.
         9. Содержание  ст.  37  Земельного  кодекса   РСФСР   нотариусом
    сторонам разъяснено.
         10. Договор  составлен  в  трех  экземплярах,  один  из  которых
    остается в делах ______________________________ нотариальной конторы,
    экземпляр выдается гр. __________________________________ и экземпляр
    гр. _____________________.

                               Подписи сторон:

              Продавец                             ________________
                                                      (подпись)

              Покупатель                           ________________
                                                      (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, №, дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена, их дееспособность проверена, принадлежность отчуждаемого
    жилого дома проверена.
         Текст договора купли-продажи прочитан вслух.
         Договор подлежит регистрации в _________________________________
                                         (наименование государственного
    ______________.
      органа)
                      Зарегистрировано в реестре за № ____________
                      Взыскано по тарифу: ______________________ руб.
         м.п.         Нотариус: __________________ (подпись)


Договор о купле-продаже жилого дома

                               ДОГОВОР

    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, гр. _______________________________________________________,
                              (фамилия, имя, отчество)

    проживающий(ая) по адресу: __________________________________________
    и гр. ______________________________________________________________,
                             (фамилия, имя, отчество)

    проживающий(ая) по адресу: _________________________________________,
    заключили настоящий договор о нижеследующем:

         1. Я, гр. _____________________________________________________,
    продал(а), а я, гр. ________________________________________________,
    купил(а) жилой дом, находящийся по адресу: __________________________
    ____________________________________________________________________,
    расположенный на земельном участке размером __________________ кв. м,
    предоставленном  в  пожизненное  наследуемое  владение  для   ведения
    личного подсобного хозяйства (государственный акт No. _______________
    от "__"__________ 19__ г.).
         На  указанном  земельном  участке  расположены:  один  жилой дом
    (бревенчатый, кирпичный и т.д.), общей полезной площадью ____________
    (_________________________) кв. м, в том числе жилой площади ________
    (_________________________) кв. м, __________________________________
                                          (наименования строений,

    ____________________________________________________________________,
                    расподоженных на земельном участке)

    что подтверждается справкой бюро технической инвентаризации _________
    ____________________ от "__"_________ 19__ г. No. ______________.
         2. Отчуждаемый жилой дом принадлежит мне, ______________________
    __________________________, на основании  свидетельства  о  праве  на
    наследство, выданного _________________________ нотариальной конторой
    "__"___________ 19__ г. по реестру No. _____________.
         3. Инвентаризационная оценка жилого дома составляет ____________
    (_______________________________) руб.
         4. Жилой дом продан за ______________ (_______________________),
    уплачиваемых гр. ________________________ гр. _______________________
    полностью при подписания договора.
         5. До  совершения  настоящего  договора  отчуждаемый  никому  не
    продан, не заложен, в споре и под запрещением (арестом) не состоит.
         6. Расходы  по  заключению  договора стороны уплачивают в равных
    долях.
         7. Содержание ст.  37 Земельного кодекса РСФСР нотариус сторонам
    разъяснил.
         8. Договор   составлен  в  двух  экземплярах,  один  из  которых
    остается в делах ______________________________ нотариальной конторы,
    а другой выдается гр. _____________________________________________.

                               Подписи сторон:

              Покупатель                            ________________
                                                       (подпись)

              Продавец                              ________________
                                                       (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, №, дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена, их дееспособность проверена, принадлежность отчуждаемого
    жилого дома проверена.
         Текст договора купли-продажи прочитан вслух.
         Договор подлежит регистрации в _________________________________
                                         (наименование государственного
    ______________.
      органа)

                      Зарегистрировано в реестре за № ____________
                      Взыскано по тарифу: ______________________ руб.
          м.п.        Нотариус: __________________ (подпись)

   ....................


Договор о продаже садового дома

                                  ДОГОВОР

    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, гр. _______________________________________, проживающий(ая)
    по адресу: __________________________________________________________
    и гр. ______________________________________________, проживающий(ая)
    по адресу: _________________________________________________________,
    заключили настоящий договор о нижеследующем:

         1. Я, гр. __________________, продал, а я, гр. ________________,
    купил садовый дом, находящийся по адресу: ___________________________
    ____________________________________________________________________.

         2. Садовый  дом  состоит  из ___________________________________
                                              (описание строения)

    строения размером __________________________) кв. м полезной площади,
    в том числе ________(_________________________) кв. м жилой площади с
    хозяйственными и бытовыми строениями и сооружениями: ________________
    ____________________________________________________________________,
    что подтверждается справкой БТИ _____________________________________
    от "__"___________ 19__ г. за No. ___________.
         Садовый дом  расположен на земельном участке,  предоставленном в
    пожизненное наследуемое владение, размером ____________________ кв.м.
    (государственный акт No. _________ от "___"___________ 19__ г.)

         3. Садовый дом принадлежит продавцу  согласно  справке  садового
    товарищества __________________ от "__"___________ 19__ г. No. _____.
                   (наименование)

         4. Садовый дом продается за _________(_________________________)
    рублей, из которых _________________________________ рублей  получены
    продавцом при подписании настоящего договора, а _____________________
    ____________ рублей  будут уплачены покупателем не позднее __________
    _________________________.
         (срок уплаты)

         5. Содержание ст. ст. 7, 8, 37, 66  Земельного   кодекса   РСФСР
    нотариусом сторонам разъяснено.

         6. Наследование земельного участка осуществляется в соответствии
    со ст. 67 Земельного кодекса РСФСР.

         7. До  составления  настоящего  договора  садовый  дом никому не
    продан, не заложен, в споре и под арестом (запрещением) не состоит.

         8. Расходы,  связанные  с  заключением  и удостоверением данного
    договора, уплачивает гр. __________________________.

         9. Экземпляр договора находится в делах ________________________
    нотариальной конторы и по экземпляру выданы продавцу и покупателю.

                               Подписи сторон:

              Покупатель                            ________________
                                                       (подпись)

              Продавец                              ________________
                                                       (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, №, дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена, их дееспособность проверена, принадлежность отчуждаемого
    дома проверена.
         Текст договора купли-продажи прочитан вслух.
         Договор подлежит регистрации в _________________________________
                                         (наименование государственного
    ______________.
      органа)

                      Зарегистрировано в реестре за № ____________
                      Взыскано по тарифу: ______________________ руб.
          м.п.        Нотариус: __________________ (подпись)


Договор о купле-продаже жилого дома на снос

ДОГОВОР

    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, гр. _______________________________________________________,
    проживающий(ая) по адресу: __________________________________________
    и гр. ___________________________________________, проживающий(ая) по
    адресу: ____________________________________________________________,
    заключили настоящий договор о нижеследующем:

         1. Я, гр. ________________________________, продал принадлежащий
    мне на праве собственности жилой дом, находящийся по адресу: ________
    ___________________________________________ под номером _____________
    и подлежащий сносу на основании решения _____________________________
    _________________________________________ от "__"___________ 19__ г.,
    а я гр. ______________________________, купил этот дом на снос.

         2. Жилой дом принадлежит гр. _____________________  на основании
    свидетельства о праве на наследство, выданного ______________________
    ________________________ нотариальной конторой  "__"_________ 19__ г.
    по реестру No._________ и зарегистрированного в _____________________
    __________________ БТИ "__"_____________ 19__ г. No. ___________.

         3. Продажа жилого дома совершена за ____________________________
    _______________________________ рублей, которые покупатель уплачивает
         (сумма прописью)

    покупателю полностью при подписании настоящего договора.

         4. Инвентаризационная оценка дома ______________________________
    ____________________________________ рублей.
             (сумма прописью)

         5. Я, гр. _____________________________,  обязуюсь снести дом  и
    освободить земельный участок до ____________________________________.
                                              (дата прописью)

         6. Указанный  в  договоре  дом  до  настоящего времени никому не
    продан,  не заложен,  не подарен, в споре и под арестом (запрещением)
    не состоит.

         7. Все расходы по составлению и оформлению  настоящего  договора
    сторонами оплачиваются поровну.

         8. Настоящий договор  составлен  в  трех  экземплярах,  один  из
    которых  хранится в делах _____________________ нотариальной конторы,
    а остальные выдаются участникам договора.

                               Подписи сторон:

               Продавец                              ______________
                                                        (подпись)

               Покупатель                            ______________
                                                        (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, №, дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена, их дееспособность проверена, принадлежность отчуждаемого
    жилого дома проверена.
         Текст договора купли-продажи прочитан вслух.
         Договор подлежит регистрации в _________________________________
                                         (наименование государственного
    ______________.
      органа)

                      Зарегистрировано в реестре за № ____________
                      Взыскано по тарифу: ______________________ руб.
         м.п.         Нотариус: __________________ (подпись)


Типовой договор купли-продажи (купчая) земельного участка (утв. Роскомземом 2 июня 1993 г. № 1-16/770)

                             ТИПОВОЙ ДОГОВОР
                КУПЛИ-ПРОДАЖИ (КУПЧАЯ) ЗЕМЕЛЬНОГО УЧАСТКА

                 Утвержден Комитетом Российской Федерации
                 по земельным ресурсам и землеустройству
                       2 июня 1993 года N 1-16/770

                  Зарегистрировано Министерством юстиции
               Российской Федерации 10 июня 1993 года N 275

        Мы, нижеподписавшиеся, _______________________________________
    ______________________________________________________________ 1)
    именуемый в   дальнейшем   "Продавец",  действующий  на  основании
    __________________________________________________________________
    ______________________________________________________________ 2)
    ______________________________________________________________ 3)
    и ____________________________________________________________ 4)
    именуемый в дальнейшем "Покупатель" ______________________________
    ______________________________________________________________ 5)
    заключили настоящий договор о нижеследующем:

                           1. Предмет договора

        1.1. Продавец продал,  а Покупатель купил земельный участок  с
    кадастровым N ____________ 6)  ___________________________________
                                    (с размещенными на нем объектами
    __________________________________________________________________
                        недвижимости или без них)
    в границах  плана  (чертежа),  прилагаемого к настоящему договору,
    площадью _____________ 6),  расположенный на землях  _____________
    ______________________________________________________________ 6)
                   (основное целевое назначение земель)
    находящихся в ведении ________________________________________ 6)
                            (название Совета народных депутатов)
    предоставленный для  _________________________________________ 6)
                          (цель использования земельного участка)

                           2. Плата по договору

        2.1. Цена  проданного  земельного  участка,  определенная   по
    ____________________________________________________,  составляет:
      (договоренности, результатам конкурса, аукциона)
    ________________________________________________________________ ,
                             (сумма в рублях)
    в том числе оценочная стоимость обёектов недвижимости на земельном
    участке __________________________________________________________
                               (сумма в рублях)

        2.2. Покупателем перечислено:
        2.2.1. Продавцу на счет N _____________ в банке ______________
    __________________________________________________________________
                           (реквизиты в банке)
    __________________________________________________________________
                             (сумма в рублях)
    по платежному документу __________________________________________
                            (назв.платежн.док-та, его N и дата оплаты)
        2.2.2. Залогодержателю   (в   случае,  если  предмет  договора
    обременен залогом) _______________________________________________
                                (название залогодержателя)
    на счет N ___________ в банке ____________________________________
    __________________________________________________________________
                            (реквизиты банка)
    __________________________________________________________________
                             (сумма в рублях)
    согласно прилагаемому    к    настоящему    договору    требованию
    залогодержателя по  задолженности,  необходимой   для   совершения
    погашения закладной    на    предмет   договора,   подтвержденному
    Продавцом.

        2.3. Покупатель передал Продавцу сумму в размере _____________
    __________________________________________________________________
                             (сумма прописью)
    наличными (в  случае  оплаты  цены  участка полностью или частично
    наличными).

        2.4. Другие формы оплаты:
    а) перечислено ___________________________________________________
                                  (сумма в рублях)
    в качестве залога,  внесенного при участии в аукционе, на конкурсе
    по платежному документу __________________________________________
                               (название, его номер и дата оплаты)
    б) _______________________________________________________________
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________

                    3. Обременения земельного участка

        3.1. Часть  земельного  участка,  находящегося в собственности
    Продавца и приобретенного в собственность покупателем,  обременена
    правами других  лиц на площади ___________________________ 6) и на
                                        (кв.метров, га)
    площади _________________________     6)     имеет     ограничения
                 (кв.метров, га)
    пользования. Границы  земель,  обремененных правами других лиц,  и
    содержание этих прав,  а также имеющиеся  ограничения  пользования
    указаны на  прилагаемом  к  настоящему  договору  плане  (чертеже)
    земельного участка.

                         4. Обязательства сторон

        4.1. Продавец  продал,  а  Покупатель  купил   по   настоящему
    договору земельный  участок свободным от любых (кроме изложенных в
    разделе 2  пункта  2.2.2.  и  разделе   3   настоящего   договора)
    имущественных прав  и  претензий  третьих лиц,  о которых в момент
    заключения договора Продавец или Покупатель не мог не знать.

        4.2. Ответственность и  права  сторон,  не  предусмотренные  в
    настоящем договоре,      определяются     в     соответствии     с
    законодательством Российской  Федерации,   республик   в   составе
    Российской Федерации,  правовыми актами Советов народных депутатов
    автономной области,  автономных округов,  краев, областей, городов
    Москвы и Санкт-Петербурга, изданными в пределах их полномочий.

                       5. Заключительные положения

        5.1. Договор  вступает  в  силу с момента регистрации районным
    (городским) комитетом  по  земельным  ресурсам  и  землеустройству
    нотариально удостоверенной купчей.

        5.2. Настоящий договор составлен в ______________ экземплчрах.
                                            (количество)
    Первый передан Покупателю, второй - Продавцу.

        5.3. В качестве неотъемлемой части к договору прилагается:
        - план земельного участка или чертеж границ земельного участка
    (прилагается во всех случаях);
        - сводная ведомость оценки строений,  помещений и  сооружений,
    расположенных на  земельном  участке  (прилагается  при  включении
    строений, помещений и сооружений в предмет договора);
        - условия   приобретения   земельного   участка   по  конкурсу
    (прилагаются в случае продажи земельного участка по конкурсу);
        - требование  залогодержателя  по задолженности (прилагается в
    случае, если предмет договора обременен залогом);
        - доверенность  лица,  уполномоченного  продавцом выступать от
    его имени при заключении договора (прилагается в случае подписания
    договора лицом, уполномоченным продавцом);
        - доверенность  лица, уполномоченного покупателем выступать от
    его имени при заключении договора (прилагается в случае подписания
    договора лицом, уполномоченным покупателем).

        Подписи сторон:

        Продавец: _________________________    ____________________
                          (Ф.И.О.)                   (подпись)

                                 "_____" _______________ 200___ года

        Покупатель:________________________    ____________________
                          (Ф.И.О.)                   (подпись)

                                 "_____" _______________ 200___ года

        Нотариальное удостоверение:

        Регистрация Комитетом по земельным ресурсам и  землеустройству
    ______________________                 ___________________________
       (района, города)                     (республики в составе
                                             Российской Федерации,
                                             автономной области,
                                             автономного округа,
                                             края, области, г.Москвы,
                                             г.Санкт-Петербурга)

        № ____________     "_____" __________ 199___ года.

             М.П.

        Примечания:

        1) фамилия, имя, отчество, местожительство и паспортные данные
    гражданина, выступающего в качестве продавца;
        2) название   документа,   удостоверяющего    право    частной
    собственности продавца на землю, его номер  дата выдачи;
        3) в  случае   заключения   договора   лицом,   уполномоченным
    продавцом, указывается   -   в   лице  уполномоченного  продавцом,
    фамилия, имя,  отчество, местожительство и паспортные данные лица,
    действующего на основании прилагаемой доверенности;
        4) фамилия,  имя,  отчество,  гражданина, его местожительство,
    паспортные данные, выступающего в качестве покупателя;
        5) в  случае   заключения   договора   лицом,   уполномоченным
    покупателем, указывается  -  в  лице  уполномоченного покупателем,
    фамилия,  имя, отчество, местожительство и паспортные данные лица,
    действующего на основании прилагаемой доверенности;
        6) отражается в соответствии с прилагаемым  планом  земельного
    участка или  чертежом  границ  земельного участка после оформления
    плана или чертежа  районным  (городским)  комитетом  по  земельным
    ресурсам и землеустройству.


Договор о покупке жилого дома

                                         О купле-продаже жилого дома

                                 ДОГОВОР

        Город Губкин  Белгородской  области,  двадцать  третьего  июля
    тысяча девятьсот девяносто третьего года.
        Мы, гр.  Сергеев Дмитрий Иванович, проживающий в пос. Майский,
    Открытая ул.,  д.;,  Белгородского района  Белгородской области, и
    гр.Петрова Мария   Тимофеевна,   проживающая  в  пос.  Ясные  Зори
    Белгородского района  Белгородской  области,  заключили  настоящий
    договор о нижеследующем:

        1. Я,  гр.Сергеев Дмитрий Иванович, продал, а я, Петрова Мария
    Тимофеевна, купила  жилой  дом,  находящийся   в   пос.   Майский,
    ул.Открытая, д.4, Белгородского района Белгородской области. Жилой
    дом состоит  из  одного  бревенчатого  строения   общей   полезной
    площадью 88  кв.метров  (восемьдесят  восемь),  в  том числе жилой
    площади - 70 кв.метров (семьдесят),  двух тесовых сараев,  гаража,
    бани, теплицы,  погреба и ограждения,  что подтверждается справкой
    бюро технической инвентаризации Белгородского района  от  30  июля
    1993 года N 434.

        2. Отчуждаемый  жилой  дом  принадлежит мне,  Сергееву Дмитрию
    Ивановичу, на  основании  свидетельства  о  праве  на  наследство,
    выданного 1-й Белгородской государственной нотариальной конторой 2
    марта 1980 года по реестру N 1-309.

        3. Инвентаризационная  оценка  жилого  дома  составляет   4000
    (четыре тысячи) рублей.

        4. Жилой  дом  продан  за  800  000  (восемьсот  тысяч)  руб.,
    уплачиваемых Сергееву Д.И.  Петровой М.Т. полностью при подписании
    договора.

        5. До  совершения  настоящего  договора  отчуждаемой жилой дом
    никому не продан,  не заложен, в споре и под запрещением (арестом)
    не состоит.

        6. Расходы  по заключению договора стороны уплачивают в равных
    долях.

        7. Одновременно  с  этим  договором  был  удостоверен  типовой
    договор купли-продажи  земельного  участка,  на котором расположен
    продаваемый дом.

        8. Договор составлен  в  двух  экземплярах,  один  из  которых
    остается в   делах   Губкинской  нотариальной  конторы,  а  другой
    выдается Петровой М.Т.

        Подписи сторон


Договор о купле-продаже жилого дома

                                         О КУПЛЕ-ПРОДАЖЕ ЖИЛОГО ДОМА

                                 ДОГОВОР

        Город Губкин  Белгородской  области,  двадцать  третьего  июля
    тысяча девятьсот девяносто третьего года.
        Мы, гр.  Сергеев Дмитрий Иванович, проживающий в пос. Майский,
    Открытая ул.,  д.;,  Белгородского района  Белгородской области, и
    гр.Петрова Мария   Тимофеевна,   проживающая  в  пос.  Ясные  Зори
    Белгородского района  Белгородской  области,  заключили  настоящий
    договор о нижеследующем:

        1. Я,  гр.Сергеев Дмитрий Иванович, продал, а я, Петрова Мария
    Тимофеевна, купила  жилой  дом,  находящийся   в   пос.   Майский,
    ул.Открытая, д.4, Белгородского района Белгородской области. Жилой
    дом состоит  из  одного  бревенчатого  строения   общей   полезной
    площадью 88  кв.метров  (восемьдесят  восемь),  в  том числе жилой
    площади - 70 кв.метров (семьдесят),  двух тесовых сараев,  гаража,
    бани, теплицы,  погреба и ограждения,  что подтверждается справкой
    бюро технической инвентаризации Белгородского района  от  30  июля
    1993 года N 434.

        2. Отчуждаемый  жилой  дом  принадлежит мне,  Сергееву Дмитрию
    Ивановичу, на  основании  свидетельства  о  праве  на  наследство,
    выданного 1-й Белгородской государственной нотариальной конторой 2
    марта 1980 года по реестру N 1-309.

        3. Инвентаризационная  оценка  жилого  дома  составляет   4000
    (четыре тысячи) рублей.

        4. Жилой  дом  продан  за  800  000  (восемьсот  тысяч)  руб.,
    уплачиваемых Сергееву Д.И.  Петровой М.Т. полностью при подписании
    договора.

        5. До  совершения  настоящего  договора  отчуждаемой жилой дом
    никому не продан,  не заложен, в споре и под запрещением (арестом)
    не состоит.

        6. Расходы  по заключению договора стороны уплачивают в равных
    долях.

        7. Одновременно  с  этим  договором  был  удостоверен  типовой
    договор купли-продажи  земельного  участка,  на котором расположен
    продаваемый дом.

        8. Договор составлен  в  двух  экземплярах,  один  из  которых
    остается в   делах   Губкинской  нотариальной  конторы,  а  другой
    выдается Петровой М.Т.

        Подписи сторон

                                  * * *

                                 ДОГОВОР

        Город Губкин Белгородской области, двадцать пятого июля тысяча
    девятьсот девяносто третьего года.
        Мы, гр.Петрова  Мария  Тимофеевна,  проживающая в пос.Майский,
    Открытая ул.,  д.4,  Белгородского района Белгородской области,  и
    гр.Петрова Юлия  Петровна,  проживающая  в  г.Губкин,  Лесная ул.,
    д.14, общежитие,   заключили   заключили   настоящий   договор   о
    нижеследующем:

        1. Я,  гр.  Петрова Мария Тимофеевна, продала, а я, гр.Петрова
    Юлия Петровна, купила одну вторую долю жилого дома, находящегося в
    пос.  Майский, ул.Открытая, д.4, Белгородского района Белгородской
    области. Жилой дом состоит из бревенчатого  одноэтажного  строения
    общей  полезной площадью 88 кв.метров (восемьдесят восемь),  в том
    числе жилой площади  -  70  кв.метров  (семьдесят),  двух  тесовых
    сараев,   гаража,   бани,   теплицы,  погреба  и  ограждения,  что
    подтверждается   справкой    бюро    технической    инвентаризации
    Белгородского района от 30 июля 1993 года N 434.

        2. Отчуждаемая 1/2 доля жилого дома принадлежит мне,  Петровой
    Марии Тимофеевне,    на    основании    договора    купли-продажи,
    удостоверенного Губкинской государственной нотариальной конторой 2
    марта 1980 года по реестру N 1-3094.

        3. Инвентаризационная оценка одной  второй  доли  жилого  дома
    составляет 2000 (две тысячи) рублей.

        4. Одна  вторая  доля жилого дома продана за 50 000 (пятьдесят
    тысяч) руб.,  которые уплачены покупателем продавцу при подписании
    договора.

        5. Доля исчислена из размера жилой площади.

        6. До  совершения  настоящего договора отчуждаемая доля жилого
    дома никому не продан,  не заложен,  в  споре  и  под  запрещением
    (арестом) не состоит.

        7. По  соглашению  между продавцом и покупателем в пользование
    Петровой Ю.П. переходит доля дома, состоящая из двух жилых комнат,
    из которых одна комната размером 15 кв.метров, выходящая окнами на
    южную сторону, а другая размером 20 кв.метров, выходящая окнами на
    северную сторону,  кухня размером 3 кв.метра,  один тесовый сарай,
    баня, погреб.

        8. Одновременно  с  этим  договором  был  удостоверен  типовой
    договор купли-продажи  земельного  участка, на котором расположена
    доля дома.

        9. Расходы  по заключению договора стороны уплачивают в равных
    долях.

        10. Договор  составлен  в  двух  экземплярах,  один из которых
    остается в  делах  Губкинской  нотариальной   конторы,   экземпляр
    выдается Петровой М.Т. и экземпляр - Петровой Ю.П.

        Подписи сторон


Типовой договор купли-продажи (купчая) земельного участка

                             ТИПОВОЙ ДОГОВОР
                КУПЛИ-ПРОДАЖИ (КУПЧАЯ) ЗЕМЕЛЬНОГО УЧАСТКА

                 Утвержден Комитетом Российской Федерации
                 по земельным ресурсам и землеустройству
                       2 июня 1993 года N 1-16/770

                  Зарегистрировано Министерством юстиции
               Российской Федерации 10 июня 1993 года N 275

        Мы, нижеподписавшиеся, _______________________________________
    ______________________________________________________________ 1)
    именуемый в   дальнейшем   "Продавец",  действующий  на  основании
    __________________________________________________________________
    ______________________________________________________________ 2)
    ______________________________________________________________ 3)
    и ____________________________________________________________ 4)
    именуемый в дальнейшем "Покупатель" ______________________________
    ______________________________________________________________ 5)
    заключили настоящий договор о нижеследующем:

                           1. Предмет договора

        1.1. Продавец продал,  а Покупатель купил земельный участок  с
    кадастровым № ____________ 6)  ___________________________________
                                    (с размещенными на нем объектами
    __________________________________________________________________
                        недвижимости или без них)
    в границах  плана  (чертежа),  прилагаемого к настоящему договору,
    площадью _____________ 6),  расположенный на землях  _____________
    ______________________________________________________________ 6)
                   (основное целевое назначение земель)
    находящихся в ведении ________________________________________ 6)
                            (название Совета народных депутатов)
    предоставленный для  _________________________________________ 6)
                          (цель использования земельного участка)

                           2. Плата по договору

        2.1. Цена  проданного  земельного  участка,  определенная   по
    ____________________________________________________,  составляет:
      (договоренности, результатам конкурса, аукциона)
    ________________________________________________________________ ,
                             (сумма в рублях)
    в том числе оценочная стоимость обёектов недвижимости на земельном
    участке __________________________________________________________
                               (сумма в рублях)

        2.2. Покупателем перечислено:
        2.2.1. Продавцу на счет N _____________ в банке ______________
    __________________________________________________________________
                           (реквизиты в банке)
    __________________________________________________________________
                             (сумма в рублях)
    по платежному документу __________________________________________
                            (назв.платежн.док-та, его N и дата оплаты)
        2.2.2. Залогодержателю   (в   случае,  если  предмет  договора
    обременен залогом) _______________________________________________
                                (название залогодержателя)
    на счет N ___________ в банке ____________________________________
    __________________________________________________________________
                            (реквизиты банка)
    __________________________________________________________________
                             (сумма в рублях)
    согласно прилагаемому    к    настоящему    договору    требованию
    залогодержателя по  задолженности,  необходимой   для   совершения
    погашения закладной    на    предмет   договора,   подтвержденному
    Продавцом.

        2.3. Покупатель передал Продавцу сумму в размере _____________
    __________________________________________________________________
                             (сумма прописью)
    наличными (в  случае  оплаты  цены  участка полностью или частично
    наличными).

        2.4. Другие формы оплаты:
    а) перечислено ___________________________________________________
                                  (сумма в рублях)
    в качестве залога,  внесенного при участии в аукционе, на конкурсе
    по платежному документу __________________________________________
                               (название, его номер и дата оплаты)
    б) _______________________________________________________________
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________

                    3. Обременения земельного участка

        3.1. Часть  земельного  участка,  находящегося в собственности
    Продавца и приобретенного в собственность покупателем,  обременена
    правами других  лиц на площади ___________________________ 6) и на
                                        (кв.метров, га)
    площади _____________________________ 6)     имеет     ограничения
                 (кв.метров, га)
    пользования. Границы  земель,  обремененных правами других лиц,  и
    содержание этих прав,  а также имеющиеся  ограничения  пользования
    указаны на  прилагаемом  к  настоящему  договору  плане  (чертеже)
    земельного участка.

                         4. Обязательства сторон

        4.1. Продавец  продал,  а  Покупатель  купил   по   настоящему
    договору земельный  участок свободным от любых (кроме изложенных в
    разделе 2  пункта  2.2.2.  и  разделе   3   настоящего   договора)
    имущественных прав  и  претензий  третьих лиц,  о которых в момент
    заключения договора Продавец или Покупатель не мог не знать.

        4.2. Ответственность и  права  сторон,  не  предусмотренные  в
    настоящем договоре,      определяются     в     соответствии     с
    законодательством Российской  Федерации,   республик   в   составе
    Российской Федерации,  правовыми актами Советов народных депутатов
    автономной области,  автономных округов,  краев, областей, городов
    Москвы и Санкт-Петербурга, изданными в пределах их полномочий.

                       5. Заключительные положения

        5.1. Договор  вступает  в  силу с момента регистрации районным
    (городским) комитетом  по  земельным  ресурсам  и  землеустройству
    нотариально удостоверенной купчей.

        5.2. Настоящий договор составлен в ______________ экземплчрах.
                                            (количество)
    Первый передан Покупателю, второй - Продавцу.

        5.3. В качестве неотъемлемой части к договору прилагается:
        - план земельного участка или чертеж границ земельного участка
    (прилагается во всех случаях);
        - сводная ведомость оценки строений,  помещений и  сооружений,
    расположенных на  земельном  участке  (прилагается  при  включении
    строений, помещений и сооружений в предмет договора);
        - условия   приобретения   земельного   участка   по  конкурсу
    (прилагаются в случае продажи земельного участка по конкурсу);
        - требование  залогодержателя  по задолженности (прилагается в
    случае, если предмет договора обременен залогом);
        - доверенность  лица,  уполномоченного  продавцом выступать от
    его имени при заключении договора (прилагается в случае подписания
    договора лицом, уполномоченным продавцом);
        - доверенность  лица, уполномоченного покупателем выступать от
    его имени при заключении договора (прилагается в случае подписания
    договора лицом, уполномоченным покупателем).

        Подписи сторон:

        Продавец: _________________________    ____________________
                          (Ф.И.О.)                   (подпись)

                                 "_____" _______________ 199___ года

        Покупатель:________________________    ____________________
                          (Ф.И.О.)                   (подпись)

                                 "_____" _______________ 199___ года

        Нотариальное удостоверение:

        Регистрация Комитетом по земельным ресурсам и  землеустройству
    ______________________                 ___________________________
       (района, города)                     (республики в составе
                                             Российской Федерации,
                                             автономной области,
                                             автономного округа,
                                             края, области, г.Москвы,
                                             г.Санкт-Петербурга)

        № ____________     "_____" __________ 199___ года.

             М.П.

        Примечания:

        1) фамилия, имя, отчество, местожительство и паспортные данные
    гражданина, выступающего в качестве продавца;
        2) название   документа,   удостоверяющего    право    частной
    собственности продавца на землю, его номер  дата выдачи;
        3) в  случае   заключения   договора   лицом,   уполномоченным
    продавцом, указывается   -   в   лице  уполномоченного  продавцом,
    фамилия, имя,  отчество, местожительство и паспортные данные лица,
    действующего на основании прилагаемой доверенности;
        4) фамилия,  имя,  отчество,  гражданина, его местожительство,
    паспортные данные, выступающего в качестве покупателя;
        5) в  случае   заключения   договора   лицом,   уполномоченным
    покупателем, указывается  -  в  лице  уполномоченного покупателем,
    фамилия,  имя, отчество, местожительство и паспортные данные лица,
    действующего на основании прилагаемой доверенности;
        6) отражается в соответствии с прилагаемым  планом  земельного
    участка или  чертежом  границ  земельного участка после оформления
    плана или чертежа  районным  (городским)  комитетом  по  земельным
    ресурсам и землеустройству.

_


Договор купли-продажи имущества (квартиры, здания) (ПРИЛОЖЕНИЕ № 1а к распоряжению премьера правительства Москвы от 20 ноября 1992 г. № 2738-РП)

                                                       Приложение № 1а
                                               к распоряжению премьера
                                                  правительства Москвы
                                        от 20 ноября 1992 г. № 2738-РП

                             Д О Г О В О Р
             купли - продажи имущества (квартиры, здания)

 г. ____________                           "____"_____________ 199__г.

      Правительство города Москвы,  именуемое в дальнейшем Продавец, в
 лице  руководителя  Департамента муниципального жилья Сапрыкина Петра
 Васильевича,  действующего на основании Положения  о  Департаменте  и
 распоряжения премьера правительства Москвы (№ 249-РП от 28.01.92),
 с    одной    стороны,     и     ____________________________________
 __________________________________________________________________  в
 лице ________________________________________________________________
 _______________________________________,  действующего  на  основании
 _________________,  с другой стороны,  заключили настоящий Договор  о
 нижеследующем:
      1. Продавец   продал   квартиру,   принадлежащую    Департаменту
 муниципального  жилья,  на основании разрешения на строительство (№
 2532р  от  07.12.89),  а  Покупатель  купил  квартиру,  принадлежащую
 Продавцу   по   праву   собственности   и   находящуюся   по  адресу:

 _____________________________________________________________________

      2. Квартира состоит из _____ комнат общей площадью _____________

 _______(_______________) кв. м в том числе жилой площадью ___________

 (____________________________________________________________) кв. м.
      3. Стоимость квартиры определяетсю по данным БТИ _________  руб.
 ______ коп. (_______________________________руб. __________ коп.).
      4. Указанная квартира до настоящего времени никому  не  продана,
 не заложена, в споре и под запрещением (арестом) не состоит.
      5. Указанная квартира продана  ________________________________,
 в лице __________________________________________________________, за
 ___________  руб.  _________   коп.(__________________________   руб.
 ____________ коп.),  включая НДС, согласно Договору - обязательству N
 ___________ от "____"__________199_ г.
      6. Стоимость   квартиры   оплачена   Покупателем   полностью  до
 заключения Договора.
      7. Покупатель  осуществляет  за  свой счет эксплуатацию и ремонт
 квартиры,  а также  участвует  соразмерно  с  занимаемой  площадью  в
 расходах,  связанных  с  техническим обслуживанием и ремонтом,  в том
 числе капитальным,  всего дома,  а также  оплачивает  коммунальные  и
 прочие услуги.
      8. Согласно ст.  7 Жилищного кодекса РСФСР жилые  дома  и  жилые
 помещения предназначаются для постоянного проживания граждан, а также
 для использования в установленном порядке в качестве служебных  жилых
 помещений и общежитий.
      Предоставление помещений в жилых домах  для  нужд  промышленного
 характера запрещается.
      9. Настоящий  Договор  составлен  в  четырех  экземплярах.  Один
 экземпляр  Договора  хранится в делах 31-й Московской государственной
 нотариальной конторы по адресу: г. Москва, ул. Солдатская, д. 10.
      Один экземпляр  -  для  Продавца и два экземпляра для Покупателя
 (один из которых для оформления в регистрирующем  органе),  при  этом
 каждый экземпляр имеет одинаковую юридическую силу.
      10. Настоящий  Договор  вступает  в  силу  после  регистрации  в
 Департаменте муниципального жилья.
      11. Неотъемлемой частью данного Договора является  Обязательство
 по платежам.

            ЮРИДИЧЕСКИЕ АДРЕСА И ПЛАТЕЖНЫЕ РЕКВИЗИТЫ СТОРОН

      ПРОДАВЕЦ: Департамент муниципального жилья,  103009,  г. Москва,
 ул.  Огарева,  д.1/12, р/сч. № 142787 в Коммерческом народном банке
 МФО 191016 код 30
      ПОКУПАТЕЛЬ: ____________________________________________________

 _____________________________________________________________________

 _____________________________________________________________________

                            ПОДПИСИ СТОРОН:

      ПРОДАВЕЦ                              ПОКУПАТЕЛЬ
      ______________ П.В.Сапрыкин           ______________(__________)

      Примечание: договор   может  дополняться  отдельными  разделами,
 отражающими объективные условия продажи.

      "____"____________ 199_  г.  Настоящий Договор удостоверен мной,
 _________________________ государственным  нотариусом  31  Московской
 государственной   нотариальной   конторы.  Договор  подписан  в  моем
 присутствии, личность подписавших Договор установлена.
      Правоспособность и полномочия проверены.

      Зарегистрировано в реестре за №_______________
      От уплаты государственной пошлины освобождено.

      Государственный нотариус ______________________

                             КОММЕНТАРИИ:

      Продажа квартир в собственность юридическим и  физическим  лицам
 проводится Департаментом муниципального жилья исключительно под жилые
 цели.  Контроль осуществляется Муниципальной жилищной инспекцией. При
 этом оформляются:
      - договор купли - продажи имущества (квартиры, здания) по форме,
 приведенной в приложении № 1а;
      - обязательство  по  платежам  каждого  собственника  по   форме
 согласно приложению № 1б.


Типовой договор купли-продажи земельного участка при приватизации государственного и муниципального предприятия, расширении и дополнительном строительстве этих предприятий, а также предоставленнного гражданам и их объединениям для предпринимательской деятельности (утв. Роскомземом и Госкомимущества 

                                             Регистрационный №________

                                             "_____"_________________г.

                            Типовой договор
  купли-продажи земельного участка при приватизации государственных и
  муниципальных предприятий, расширении и дополнительном строительстве
 этих предприятий, а также предоставленного гражданам и их объединениям
                   для предпринимательской деятельности
              (Утв. Роскомземом и Госкомимуществом РФ
            10-11 августа 1992 г. №№ 5-10/2125, ПМ-9/5132)

     Город, поселок, село_______________________________________________

________________________________________________________________________
       (наименование населенного пункта - места заключения договора)

     Дата: "____"______________19 ___г.
     Настоящий договор купли-продажи земельного участка составлен на ос-
новании_________________________________________________________________
       (Заявки на приобретение земельного участка в собственность, регистрационный
         №_____  от  "___"___________  19___г.  или итогового протокола конкурса,
         или аукциона по продаже земельного участка)
________________________________________________________________________

     Мы, нижеподписавшиеся,_____________________________________________
                                   (полное наименование органа,
________________________________________________________________________
    уполномоченного местным Советом народных депутатов выступать продавцом)
в лице _________________________________________________________________

________________________________________________________________________
                   (фамилия, имя, отчество и должность)
     именуемый в дальнейшем "Продавец", и
________________________________________________________________________
                 (полное наименование юридического лица)
в лице__________________________________________________________________
                   (фамилия, имя, отчество и должность)
действующего на основании ______________________________________________
________________________________________________________________________
    (устава, положения,  доверенности:  указать номер и дату выдачи доверен-
________________________________________________________________________
      ности) или гражданина (фамилия, имя отчество, адрес, номер паспорта,
________________________________________________________________________
                     выданный о/м, дата выдачи)
именуемый в дальнейшем "Покупатель" заключили настоящий договор о нижес-
ледующем:

                          I. Предмет договора

     1. "Продавец" продал земельный участок, находящийся в ведении
________________________________________________________________________
                               (название)
Совета народных депутатов для
________________________________________________________________________
                        (целевое назначение земель)
площадью ________________________________,  а "Покупатель" приобрел упо-
мянутый земельный  участок  площадью  _____________________,  в границах
прилагаемого к договору плана земельного участка для____________________
________________________________________________________________________
                (целевое назначение использования приобретенного
________________________________________________________________________
                       в собственность земельного участка)

                          II. Цена по договору

     2. Стоимость проданного земельного участка составляет _____________
                                                              (сумма
__________ при нормативной цене ________________________________________
 в рублях)                                  (сумма в рублях)
     и перечислена "Покупателем" на счет "Продавца" №__________ в банке
________________________________________________________________________
                           (реквизиты банка)

                       III. Обязательства сторон

     3. "Продавец" продал по настоящему договору земельный участок, сво-
бодный от любых имущественных прав и претензий третьих лиц,  о которых в
момент заключения договора "Продавец" не мог не знать.
     4. "Покупатель" осмотрел земельный участок в натуре,  ознакомился с
его количественными и качественными характеристиками,  подземными и  на-
земными сооружениями и объектами, правовым режимом земель и принимает на
себя ответственность за совершенные им  любые  действия,  противоречащие
законодательству Российской Федерации.
     5. Ответственность и права сторон,  не предусмотренные в  настоящем
договоре, определяются в соответствии с законодательством Российской Фе-
дерации.

                        IV. Рассмотрение споров

     6. Договор не может быть расторгнут в одностороннем порядке.  Дого-
вор также  не может быть расторгнут по соглашению сторон после государс-
твенной регистрации.
     7. Договор не может быть расторгнут в связи с уточнением, после его
подписания, площади земельного участка, состава земельных угодий, их ка-
чественных характеристик и нормативной цены земли.
     8. Все споры и разногласия,  которые могут возникнуть из настоящего
договора, будут  разрешаться по возможности путем переговоров между сто-
ронами, а при невозможности разрешения споров путем  переговоров стороны
передают их на рассмотрение в суд или арбитражный суд.

                           V. Особые условия
                (устанавливаются по согласованию сторон)

                               VI. Разное

     9. В качестве неотъемлемой части договора к нему  прилагается  план
земельного участка масштаба  1:______________
     10. Договор вступает в силу с момента подписания.
     11. Настоящий договор составлен в ___________ экземплярах.
                                        (кол-во)
     Один хранится в делах______________________________________________
________________________________________________________________________
                (наименование нотариальной конторы и ее адрес)
     Второй хранится в делах____________________________________________
________________________________________________________________________
  (наименование комитета по земельной реформе и земельным ресурсам  и  его адрес)
     Третий и четвертый переданы "Покупателю" и "Продавцу".
     Подписи сторон:
     Продавец:________________________                 _________________
               (Ф.И.О. доверенного лица)                        (подпись)
                                                              М.П.
     Покупатель:__________________________             _________________
                  (Ф.И.О. доверенного лица)                     (подпись)
                                                              М.П.

     К Форме 1 "Типовому договору купли-продажи земельного участка" при-
лагаются для утверждения:
     Форма 2. План земельного участка.
     Форма 3. Заявка.
     Форма 4. Акт  установления нормативной цены земельного участка, за-
явленного на приобретение в собственность.

              Типовой договор зарегистрирован Министерством юстиции РФ
              25 августа 1992 г. Регистрационный № 44


Договор купли-продажи квартиры

ДОГОВОР
купли-продажи квартиры

Гор.(пос.)_____________                              "___"________19__г.

     Мы, гр. _______________________________________ (Ф.И.О. полностью),
проживающий ___________________________________________________________,
и гр. ______________________________________________ (Ф.И.О. полностью),
проживающий ____________________________________________________________
заключили настоящий договор о нижеследующем:
     1. Я,  гр._________________________________________________, продал
гр. _____________________________________________  принадлежащую мне  по
праву собственности квартиру, находящуюся ______________________________
     2. Квартира состоит из двух комнат общеполезной площадью __________
кв.м, в том числе жилой площади _________________ кв.м.
     3. Указанная квартира принадлежит мне, гр._________________________
по праву собственности, что подтверждено справкой ЖСК __________________
за N_________ от __________________.
     4. Я, гр. __________________________ продал гр.____________________
указанную квартиру  за ___________________ руб., каковую сумму получил с
покупателя при подписании настоящего договора.
     5. Паевые  взносы  за  указанную  квартиру  полностью  выплачены  и
составляют _______________________ руб.
     6. Покупатель  осуществляет за  свой  счет  эксплуатацию  и  ремонт
квартиры, а также участвуют соразмерно с занимаемой площадью в расходах,
связанных  с   техническим  обслуживанием   и  ремонтом,   в  том  числе
капитальным, всего дома.
     7. Содержание ст.13 Закона РСФСР "О собственности в РСФСР" и ст.241
ГК РСФСР сторонам нотариусом разъяснено.
     8. До  составления настоящего  договора квартира никому не продана,
не заложена, в споре или под арестом (запрещением) не состоит.
     9. Расходы,  связанные с оформлением договора, производятся за счет
Покупателя.
     10. Настоящий договор составлен в трех экземплярах, из которых один
находится в  делах нотариальной  конторы, второй  выдается  покупателям,
третий - продавцу.

Подписи сторон

Заверительная надпись нотариальной конторы


Договор о купле-продаже гражданином в собственность квартиры, занимаемой им в доме государственного, общественного жилищного фонда (вариант)

ДОГОВОР
о купле-продаже гражданином в собственность квартиры
занимаемой им в доме государственного, общественного
жилищного фонда

г._____________                                      "___"________19__г.

     Производственное объединение  __________________ в лице заместителя
директора ________________________________,  действующего  на  основании
Устава (положения,  доверенности), именуемое  в дальнейшем  Продавец,  и
гр.гр.__________________________________________________________________
(Ф.И.О. членов  семьи), именуемые  в  дальнейшем  Покупатель,  заключили
настоящий договор о нижеследующем:
     1. Продавец  продал, а  Покупатель купил  занимаемую  им  квартиру,
состоящую из двух комнат, общей площадью __________________ (___________
(прописью)) кв.м,  в том числе жилой ________________ (_________________
прописью)) кв.м по адресу ______________________________________________
     2. Указанная  квартира продана за ____________________________ руб.
Продажная цена установлена оценочной комиссией в сумме _________________
руб.
     Покупателем при  заключении договора  уплачено 50%  продажной  цены
квартиры, что  составляет _______________________ руб.,  которые внесены
________________________________________________________    (указывается
кому и способ расчета).
     Остальная сумма в размере ____________________________________ руб.
уплачивается в рассрочку в течение 5 лет (ежемесячно по ___________руб.)
     Покупатель может  досрочно  погасить  долг  за  квартиру,  а  также
рассчитаться полностью до наступления конечного срока платежа.
     3. В  случае просрочки  Покупателем выплаты  стоимости квартиры  он
обязан в  соответствии со  ст.226 ГК  РСФСР уплатить  за время просрочки
___% годовых от просроченной суммы.
     4.   Покупатель    приобретают   право   собственности   (владения,
пользования, распоряжения)  на квартиру с момента регистрации договора в
исполкоме  ___________________   районного  Совета   народных  депутатов
г._________________.
     5.  Покупатель   после  регистрации   договора   может   произвести
отчуждение квартиры  лишь в  случае, если лицо, в собственность которого
она переходит,  примет на  себя обязанности  по выплате  в установленные
сроки оставшейся части стоимости квартиры.
     6. Покупатель  осуществляют за  свой  счет  эксплуатацию  и  ремонт
квартиры с  соблюдением существующих  единых правил  и норм на условиях,
определенных для  домов государственного жилого фонда, а также участвуют
соразмерно с  занимаемой площадью  в расходах,  связанных с  техническим
обслуживанием и ремонтом, в том числе капитальным, всего дома.
     7. Расходы,  связанные с оформлением договора, производятся за счет
Покупателя.
     8.  Содержание   п.5  Положения   о  продаже  гражданам  квартир  в
собственность и оплате расходов на их содержание и ремонт, утвержденного
постановлением Совета  Министров РСФСР и ВЦСПС от 21 апреля 1989 г N134,
сторонам нотариусом разъяснено.
     9. Настоящий  договор составлен в трех экземплярах, из которых один
находится в  делах нотариальной  конторы, второй  выдается  покупателям,
третий - продавцу.

Подписи сторон
Заверительная надпись нотариальной конторы


Договор о купле-продаже гражданином в собственность квартиры, занимаемой им в доме государственного, общественного жилищного фонда (вариант)

ДОГОВОР
о купле-продаже гражданином в собственность квартиры,
занимаемой им в доме государственного, общественного
жилищного фонда

г._____________                                      "___"________19__г.

     Исполком __________________  районного  Совета  народных  депутатов
г.__________________________ в  лице заместителя  председателя исполкома
________________________________, действующего  на основании  Положения,
именуемый в дальнейшем Продавец, и гр.гр._______________________________
_______________________________________________________________________,
именуемые  в   дальнейшем  Покупатели,  заключили  настоящий  договор  о
нижеследующем:
     1. Продавец  продал, а  Покупатели купили  занимаемую ими квартиру,
состоящую из  3-х комнат, общей площадью __________________ (___________
(прописью)) кв.м,  в том числе жилой ________________ (_________________
прописью)) кв.м по адресу ______________________________________________
     2. Указанная  квартира продана за ____________________________ руб.
Продажная цена установлена оценочной комиссией в сумме _________________
руб. (Акт от _________________ N_____________________)
     Покупатели при заключении договора уплатили _________________ руб.,
которые внесены ________________________________________________________
(указывается кому и способ расчета).
     3.   Покупатели    приобретают   право   собственности   (владения,
пользования, распоряжения)  на квартиру с момента регистрации договора в
исполкоме  ___________________   районного  Совета   народных  депутатов
г._________________.
     4. Пользование  квартирой производится Покупателями применительно к
Правилам  пользования  жилыми  помещениями,  содержания  жилого  дома  и
придомовой  территории   в  РСФСР,  утвержденным  постановлением  Совета
Министров РСФСР от 25 сентября 1985 г. N______.
     5. Покупатели  осуществляют за  свой  счет  эксплуатацию  и  ремонт
квартиры с  соблюдением существующих  единых правил  и норм на условиях,
определенных для  домов государственного жилого фонда, а также участвуют
соразмерно с  занимаемой площадью  в расходах,  связанных с  техническим
обслуживанием и ремонтом, в том числе капитальным, всего дома.
     6. Расходы,  связанные с оформлением договора, производятся за счет
Покупателей.
     7.  Содержание   п.5  Положения   о  продаже  гражданам  квартир  в
собственность и оплате расходов на их содержание и ремонт, утвержденного
постановлением Совета  Министров РСФСР и ВЦСПС от 21 апреля 1989 г N134,
сторонам нотариусом разъяснено.
     8. Настоящий  договор составлен в трех экземплярах, из которых один
находится в  делах нотариальной  конторы, второй  выдается  покупателям,
третий - продавцу.

Подписи сторон
Заверительная надпись нотариальной конторы

КОММЕНТАРИЙ

     Собственниками, у  которых наниматель  и  члены  его  семьи  вправе
выкупить  квартиру,   могут  быть  исполкомы  местных  Советов  народных
депутатов, предприятия, объединения и организации, а также граждане.
     Законом РСФСР  "О приватизации  жилищного фонда  в РСФСР" от 4 июля
1991  г.   установлены  основные   принципы  осуществления  приватизации
государственного  и   муниципального  жилищного   фонда  на   территории
республики, в частности, предусмотрено, что каждый гражданин имеет право
на приобретение  в  собственность  бесплатно,  в  порядке  приватизации,
жилого помещения  в домах  государственного и  муниципального  жилищного
фонда один  раз. Размер  бесплатно передаваемых  в собственность граждан
жилых помещений  определяется Верховными  Советами республик  в  составе
РСФСР,  Советами  народных  депутатов  автономных  областей,  автономных
округов, краевыми,  областными,  Московским  и  Ленинградским городскими
Советами народных депутатов, но не менее 18 кв.м общей площади на одного
человека и  дополнительно 9  кв.м  на  семью  с  учетом  потребительских
качеств жилья.


Договор о продаже садового дома

ДОГОВОР
о продаже садового дома

Гор.(пос.)_____________                              "___"________19__г.

     Мы, гр. _______________________________________ (Ф.И.О. полностью),
проживающий ___________________________________________________________,
и гр. ______________________________________________ (Ф.И.О. полностью),
проживающий ____________________________________________________________
заключили настоящий договор о нижеследующем:
     1. Я, гр._________________________________________________, продал,
а я, __________________________________________, купил садовый дом,
находящийся в __________________________________________________________
     2. Садовый дом состоит из кирпичного одноэтажного строения размером
________ кв.м. полезной площади, в том числе ________ кв.м жилой площади
с хозяйственными и бытовыми строениями: сарай, гараж, теплица, туалет,
что подтверждается справкой бюро технической инвентаризации ____________
района _____________ области от ___________ за N__________________.
     Садовый дом расположен на земельном участке, предоставленном в
пожизненное наследуемое владение, размером ________________________ кв.м
(государственный акт N________ от __________________).
     3. Садовый дом принадлежит продавцу согласно справке садового
товарищества ______________________ от _____________________ N__________
     4. Садовый дом продается за ______________________________ руб., из
которых ____________________  руб.  получены  продавцом  при  подписании
настоящего договора, а ______________ руб. будут уплачены покупателем не
позднее __________________________.
     5. Содержание  ст.13 Закона  РСФСР  "О  собственности  в  РСФСР"  и
ст.ст.7,8,37,66 Земельного кодекса РСФСР нотариусом сторонам разъяснено.
     6. Наследование земельного участка осуществляется в соответствии со
ст.67 Земельного кодекса РСФСР.
     7. До составления настоящего договора садовый дом никому не продан,
не заложен, в споре и под арестом (запрещением) не состоит.
     8. Расходы, связанные с удостоверением данного договора, уплачивает
гр. ___________________________________________________ (покупатель).
     9. Экземпляр  договора находится  в делах нотариальной конторы и по
экземпляру выдается продавцу и покупателю.

Подписи сторон

Заверительная надпись нотариальной конторы


Договор о купле-продаже жилого дома усадебного типа с надворными постройками

ДОГОВОР
о купле-продаже жилого дома усадебного типа
с надворными постройками

г.__________________                                "___"_________19__г.

     ___________________________________________ (название организации),
именуемое в  дальнейшем Продавец, в лице директора _____________________
(Ф.И.О.),  действующего   на  основании   Устава,  с  одной  стороны,  и
__________________________________________________ (Ф.И.О.), проживающий
___________________________________, работающий в организации _________,
заключили настоящий договор о нижеследующем:
     1. Продавец  продает, а  Покупатель покупает  жилой дом  усадебного
типа общей площадью __________________ кв.м., в том числе жилой площадью
_____________ кв.м. с надворными постройками в размере _____________ кв.
м. по адресу ____________________________________________, расположенный
на приусадебном  участке размером  _____________________________  кв.м.,
предоставленным  в   пожизненное  наследуемое   владение  на   основании
государственного  акта,   выданного  ______________________   горсоветом
народных депутатов ________________ №_________________.
     Балансовая  (остаточная)   стоимость   продаваемого   жилого   дома
составляет __________________________________ рублей.
     2.   Содержание    ст.37   Земельного    кодекса   РСФСР   сторонам
государственным нотариусом разъяснено.
     3. Купля-продажа жилого дома осуществляется на условиях:
     а) покупателем  оплачивается 50%  балансовой (остаточной) стоимости
жилого дома, что составляет __________________________ рублей.
     б) выплата указанной суммы производится ежемесячно в течение 25 лет
в размере  не  менее  1/12  от  суммы  годового  платежа,  указанного  в
обязательстве, начиная  с месяца,  следующего после регистрации договора
купли-продажи жилого дома.
     в) работник,  купивший жилой  дом может досрочно погашать свой долг
организации,  а   также рассчитаться  с  ней  полностью  до  наступления
конечного срока платежа.
     г) в  случае дальнейшего  отчуждения жилого  дома  оно  может  быть
произведено  после   снятия  в   установленном   порядке   нотариального
запрещения.
     д) жилой  дом, приобретенный  покупателем, подлежит в установленном
порядке обязательному страхованию.
     4. В  течение одного  года со  дня заключения  договора  покупатель
может  заявить   организации  претензии   об  обнаруженных  недостатках,
недоделках   и    недоброкачественности   строительно-монтажных   работ,
материалов  и  конструкций.  Если  правильность  претензий  подтверждена
комиссией  в  составе  представителей  организации,  исполкома  местного
Совета народных  депутатов и работника, купившего жилой дом, организация
обязана за  счет своих  средств устранить  выявленные недостатки в срок,
установленный комиссией.
     5. Если  покупатель оставляет работу в организации без уважительных
причин до  истечения 25  лет со  дня продажи  ему жилого дома, он обязан
сдать организации  купленный жилой  дом, при  этом организация возмещает
бывшему работнику денежные средства, выплаченные им в погашение долга по
обязательству, с  удержанием стоимости  износа дома  в размере  не менее
амортизационных отчислений.
     6. Покупатель обязан:
     а) своевременно выполнять необходимый ремонт дома
     б)  выполнять   санитарно-технические,  противопожарные   и  другие
правила по содержанию домовладения
     в) сохранять  на приусадебном  участке и  по фасаду участка зеленые
насаждения, за  исключением подлежащих переносу или вырубке на основании
письменного разрешения  соответствующих органов местного Совета народных
депутатов, а также производить на участке посадку зеленых насаждений
     г) вносить  платежи по государственному обязательному страхованию и
уплачивать установленные налоги
     д) не  производить  перестройки  жилого  дома  и  не  возводить  на
приусадебном  участке   новых  строений  без  разрешения  организации  и
соответствующих органов местного Совета народных депутатов.
     7. В  случае смерти  работника купленный  им по настоящему договору
жилой  дом  переходит  по  праву  наследования  на  общих  основаниях  с
передачей наследникам прав и обязанностей бывшего работника.
     8.  Споры,   возникающие   по   применению   настоящего   договора,
разрешаются в судебном порядке.
     9. Расходы,  связанные с  оформлением договора производятся за счет
стороны, покупающей жилой дом.
     10. Настоящий договор составлен в трех экземплярах, из которых один
хранится в  делах нотариальной  конторы, второй  выдается покупателю,  а
третий - представителю продавца.

Подписи участников договора
Удостоверительная надпись нотариальной конторы


Договор о купле-продаже жилого дома на снос

ДОГОВОР
о купле-продаже жилого дома на снос

Гор.(пос.)_____________                             "___"________200__г.

     Мы, гр. _______________________________________ (Ф.И.О. полностью),
проживающий ___________________________________________________________,
и гр. ______________________________________________ (Ф.И.О. полностью),
проживающий ____________________________________________________________
заключили настоящий договор о нижеследующем:
     1. Я,  гр._________________________________________________, продал
принадлежащий мне  на  праве  собственности  жилой  дом,  находящийся  в
_________________________________________________________  и  подлежащий
сносу  на   основании  решения  ____________  райисполкома  г.__________
№_______ от "___"_____19__г.).а я, _____________________________________
купил этот дом на снос.
     2. Этот дом принадлежит мне, _________________________ на основании
свидетельства   о    праве   на   наследство,   выданного   ____________
государственной нотариальной конторой ________________ по реестру №_____
и  зарегистрированного   в  _____________   городском  бюро  технической
инвентаризации _______________________ под №____________
     3. Инвентаризационная оценка жилого дома составляет _______________
руб.
     4. Жилой  дом продан  за ____________________  рублей, уплачиваемых
____________________________________________________________ (кем, кому)
полностью при подписании  настоящего договора.
     5. Я,  гр._________________________________ обязуюсь  снести дом  и
освободить земельный участок до _______________________ (дата прописью).
     6. До  совершения настоящего  договора отчуждаемый жилой дом никому
не продан, не заложен, в споре и под запрещением (арестом) не состоит.
     7. Расходы  по заключению  договора  стороны  уплачивают  в  равных
долях.
     8. Договор составлен в трех экзмеплярах, один из которых остается в
делах  ________________   нотариальной  конторы,  а  остальные  выдаются
сторонам.

Подписи сторон

Удостоверительная надпись _______________ нотариальной конторы


Договор о купле-продаже доли жилого дома (вариант)

ДОГОВОР
о купле продаже доли жилого дома

Гор.(пос.)_____________                              "___"________19__г.

     Мы, гр. _______________________________________ (Ф.И.О. полностью),
проживающий ___________________________________________________________,
и гр. ______________________________________________ (Ф.И.О. полностью),
проживающий  ___________________________________________________________
заключили настоящий договор о нижеследующем:
     1. Я, гр._________________________________________________, продал,
а я,  ______________________________________________ купила  одну  пятую
(1/5)       долю        жилого        дома,        находящегося        в
________________________________________________________
     Доля исчислена из жилой площади дома.
     Целый  жилой   дом  состоит   из   кирпичного   строения   размером
_________________________ кв. м.  полезной площади, в т.ч. жилой площади
- ______________________  кв. м, с хозяйственными и бытовыми постройками
и сооружениями:  два сарая,  гараж, теплица,  туалет,  расположенных  на
земельном участке размером __________________________________ кв.м.
     2. Указанная  одна пятая  (1/5) доля  жилого дома  принадлежит мне,
_________________________  на   основании  свидетельства   о  праве   на
наследство  по   завещанию,   выданного   ____________   государственной
нотариальной  конторой   _______________________  по   реестру №_______,
зарегистрированного в  ______________________ городском бюро технической
инвентаризации _______________ за №___________.
     3. В  пользование покупателя ______________________________________
переходит: одна  жилая комната  размером _________ кв.м., кухня размером
__________ кв.м.  и  тамбур  размером ________  кв.м.,  а  также  сарай,
находившиеся в пользовании продавца ____________________________________
согласно решению народного суда ___________________ района г.___________
от ______________  о порядке  пользования жилым  домом между участниками
общей долевой  собственности, зарегистрированному в ____________________
городском бюро технической инвентаризации ______________ за №__________
     4. Одна  вторая доля  дома продана за _____________________ рублей,
уплачиваемых ___________________________________________________________
(кем, кому) полностью при подписании договора.
     Инвентаризационная оценка  одной второй доли жилого дома составляет
_______________ руб.
     5. До  совершения настоящего  договора отчуждаемая доля жилого дома
никому не  продана, не  заложена, в споре и под запрещением (арестом) не
состоит.
     6. Содержание ст.101 и 226 ГК РСФСР нотариус сторонам разъяснил.
     7. Расходы по заключению настоящего договора уплачивает покупатель.
     8. Договор составлен в трех экзмеплярах, один из которых остается в
делах  ________________   нотариальной   конторы,   экземпляр   выдается
_______________ и экземпляр ________________________________.

Подписи сторон

Удостоверительная надпись _______________ нотариальной конторы


Договор о купле-продаже доли жилого дома (вариант)

ДОГОВОР
о купле-продаже доли жилого дома

Гор.(пос.)_____________                              "___"________19__г.

     Мы, гр. _______________________________________ (Ф.И.О. полностью),
проживающий ___________________________________________________________,
и гр. ______________________________________________ (Ф.И.О. полностью),
проживающий ____________________________________________________________
заключили настоящий договор о нижеследующем:

     1. Я, гр._________________________________________________, продал,
а я,  ______________________________________________ купила  одну вторую
долю           жилого           дома,           находящегося           в
_________________________________________________________ расположенного
на  земельном   участке  размером   ____________________________  кв.м.,
предоставленном в  пожизненное наследуемое  владение для ведения личного
подсобного хозяйства (государственный акт №_______ от "___"_____19__г.).
     На указанном  земельном участке расположены: один бревенчатый жилой
дом общей  полезной площадью ________________ кв.м, в т.ч. жилой площади
- ______________________ кв. м, два тесовых сарая, гараж, баня, теплица,
погреб  и  ограждения,  что  подтверждается  справкой  бюро  технической
инвентаризации __________________ района от ________________ №__________
     2. Отчуждаемая  одна  вторая  доля  жилого  дома  принадлежит  мне,
_________________________   на    основании   договора    купли-продажи,
удостоверенного  ____________   государственной  нотариальной   конторой
________________ по реестру №_____
     3.  Инвентаризационная   оценка  одной   второй  доли  жилого  дома
составляет _______________ руб.
     4. Одна  вторая доля  дома продана за _____________________ рублей,
уплачиваемых ___________________________________________________________
(кем, кому) полностью при подписании договора.
     5. Доля исчислена из размера жилой площади.
     6. До  совершения настоящего  договора отчуждаемая доля жилого дома
никому не  продана, не  заложена, в споре и под запрещением (арестом) не
состоит.
     7. По  соглашению между  продавцом и  покупателем  в  собственность
________________________________ переходит  доля дома, состоящая из двух
жилых комнат, из которых одна комната размером __________________ кв.м.,
выходящая окнами на южную сторону, а другая комната размером ___________
кв.м., выходящая окнами на северную сторону, кухня размером ____________
кв.м., один  тесовый сарай,  баня, погреб  и земельный  участок размером
___________ кв.м.,  прилегающий к  той части  дома, которая  переходит в
собственность _________________________________________.
     8. Расходы  по заключению  договора  стороны  уплачивают  в  равных
долях.
     9. Содержаний  ст.37 Земельного  кодекса  РСФСР  нотариус  сторонам
разъяснил.
     10. Договор составлен в трех экзмеплярах, один из которых остается в
делах  ________________   нотариальной   конторы,   экземпляр   выдается
_______________ и экземпляр ________________________________.

Подписи сторон
Удостоверительная надпись _______________ нотариальной конторы

________________________________________________________________________
     Примечание.
     При отчуждении  части жилого  дома в  договоре  указывается  только
арифметическая доля отчуждаемой части дома, за исключением случая, когда
произведен раздел  дома. Между тем, приобретателя всегда интересует, что
реально он приобретает.
     В связи  с этим  сторонам разъясняется  их право определить порядок
пользования конкретными  частями дома  (квартирами, этажами,  комнатами,
чердаками, подвалами  и др.),  хозяйственными и  бытовыми  строениями  и
сооружениями, а  также земельным  участком. Нотариально удостоверенное и
зарегистрированное в  исполкоме местного совета народных депутатов (бюро
технической инвентаризации) соглашение о порядке пользования обязательно
и для лиц, впоследствии приобретающих долю в общей собственности на этот
дом (ст.124 ГК РСФСР).
     Порядок пользования может быть указан в специальном пункте договора
либо изложен в самостоятельном договоре (соглашении):
     при наличии  письменного согласия  всех  участников  общей  долевой
собственности
     при  наличии  ранее  удостоверенного  договора  (соглашения)  между
участниками общей  долевой собственности  о порядке  пользования  домом,
зарегистрированного в БТИ
     когда имеется  судебное решение  о порядке пользования  конкретными
частями дома.
     Доли пользования  могут и  не соответствовать  долям в  праве общей
собственности на  дом. В этом случае возможно удостоверение соглашения о
пользовании, в  котором может  быть установлено  условие об оплате более
высокой доли  пользования тому  из собственников, за счет которого такое
пользование осуществляется.


Договор о купле-продаже жилого дома (вариант)

ДОГОВОР
о купле-продаже жилого дома

Гор.(пос.)_____________                              "___"________19__г.

     Мы, гр. __________________________________________________________,
проживающий ___________________________________________________________,
и гр. _________________________________________________________________,
проживающий ____________________________________________________________
заключили настоящий договор о нижеследующем:

     1. Я, гр._________________________________________________, продал,
а я,  ______________________________________________ купила  жилой  дом,
находящийся в  _________________________________________________________
расположенный на земельном участке размером _____________________ кв.м.,
предоставленном в  пожизненное наследуемое  владение для ведения личного
подсобного хозяйства (государственный акт №_______ от "___"_____19__г.).
     На указанном  земельном участке расположены: один бревенчатый жилой
дом общей  полезной площадью ________________ кв.м, в т.ч. жилой площади
- ______________________ кв. м, два тесовых сарая, гараж, баня, теплица,
погреб  и  ограждения,  что  подтверждается  справкой  бюро  технической
инвентаризации __________________ района от ________________ №__________
     2. Отчуждаемый жилой дом принадлежит мне, _________________________
на основании свидетельства о праве на наследство, выданного ____________
государственной нотариальной конторой ________________ по реестру №_____
     3. Инвентаризационная оценка жилого дома составляет _______________
руб.
     4. Жилой  дом продан  за ____________________  рублей, уплачиваемых
________________________________________________________________________
                                (кем, кому)
полностью при подписании договора.
     5. До  совершения настоящего  договора отчуждаемый жилой дом никому
не продан, не заложен, в споре и под запрещением (арестом) не состоит.
     6. Расходы  по заключению  договора  стороны  уплачивают  в  равных
долях.
     7. Содержаний  ст.37 Земельного  кодекса  РСФСР  нотариус  сторонам
разъяснил.
     8. Договор составлен в двух экзмеплярах, один из которых остается в
делах ________________ нотариальной конторы, а другой выдается _________
________________________________________________________________________
                            (Ф.И.О. покупателя)

Подписи сторон

Удостоверительная надпись _______________ нотариальной конторы

________________________________________________________________________

КОММЕНТАРИЙ

     Порядок наследования права владения земельным участком определяется
законодательством   РФ.    Право    владения    землей    удостоверяется
государственным  актом.   Форма  государственного   акта,  порядок   его
регистрации и выдачи определяются законодательством.
     Правовые нормы по этим вопросам содержатся в Земельном кодексе РФ.
     Ст.9  Закона   РСФСР  "О   земельной  реформе"   установлено,   что
приобретение земельных  участков в  собственность  осуществляется  через
Совет народных  депутатов, на  территории которого  расположен земельный
участок.   Продажа    или   иное    отчуждение    земельного    участка,
предоставленного для  производства сельскохозяйственной продукции, кроме
передачи по  наследству,  возможны  только  государству  в  лице  Совета
народных депутатов,  на территории  которого расположен  участок.  Совет
обязан приобрести  отчуждаемый земельный  участок. В  течение 10  лет  с
момента приобретения прав собственности на земельный участок иная купля-
продажа не допускается.
     При переходе  права собственности  на строение,  сооружение или при
передаче их  другим предприятиям,  учреждениям, организациям и гражданам
вместе с  этими объектами  переходит и  право пожизненного  наследуемого
владения  или  право  пользования  земельными  участками.  При  этом  им
выдается новый документ, удостоверяющий право на землю.
     В случае  перехода права  собственности на  строение, сооружение  к
нескольким  собственникам,  указанные  права  на  землю  переходят,  как
правило в  размере, пропорционально  долям  собственности  на  строение,
сооружение.
     При переходе  в порядке  продажи или дарения права собственности на
жилой дом,  строение, сооружение,  расположенное на  земельном  участке,
находящемся в  собственности  граждан,  соответствующий  Совет  народных
депутатов   производит   отчуждение   (выкуп)   земельного   участка   с
одновременной его передачей в собственность на условиях, установленных в
ст.7 Земельного кодекса РСФСР (или безвозмездно при дарении жилого дома,
строения,   сооружения)    новому   собственнику   указанных   объектов.
Аналогичный порядок  распространяется  на  садовые  участки  и  участки,
используемые для животноводства (ст.37 Земельного кодекса РСФСР).
     В РФ  установлено, что  временным документом на право собственности
владения  и   пользования  земельными  участками  на  период  до  выдачи
Государственных актов  является решение  Совета народных  депутатов  или
исполнительного  органа  о  предоставлении  земель  (ст.7  постановления
Президиума  Верховного   Совета  РСФСР   и  Совета  Министров  РСФСР  "О
дополнительных мерах по ускорению проведения земельной реформы в РСФСР).


Договор купли-продажи жилого дома

ДОГОВОР
купли-продажи жилого дома

г.________________                 _____________________________________
                                                  (дата прописью)

Гр. ____________________________________ , проживающий _________________
____________________________________, именуемый в дальнейшем Продавец, и
гр. _____________________________________, проживающий _________________
____________________________________, именуемый в дальнейшем Покупатель,
заключили настоящий договор о нижеследующем:

     1. Продавец  обязуется передать  в собственность  Покупателя  жилой
дом, расположенный по адресу: _________________________________________,
а Покупатель  обязуется принять жилой дом вместе с прилегающим земельным
участком и  возведенными на нем строениями и приспособлениями и уплатить
за него обусловленную сумму.
     2. Указанный  дом состоит  из ________ комнат и подсобных помещений
________________________________________________________________________
     Общая площадь жилого дома составляет __________________________ кв.
метров, подсобные  помещения ___________________________________________
кв. метров.
     3. При доме имеется земельный участок размером ______га и следующие
строения и приспособления ______________________________________________
(сарай, туалет, погреб, колодец, хоз.постройки и пр.)
     4. Продаваемый  дом под  арестом  и  в  залоге  не  состоит,  право
собственности Продавца на него никем не оспаривается.
     5. Общая цена за домовладение устанавливается в размере ___________
_____________________ (прописью) рублей.
     6. Все  расходы, связанные  с оформлением  договора, стороны  несут
совместно, в равных долях (возможен вариант, когда расходы по оформлению
договора, включая госпошлину, принимает на себя одна из сторон).
     7. Плата вносится Покупателем в течение ___________________________
дней после  оформления договора  в установленном  законом порядке. Плата
вносится единовременно  (возможен вариант:  равными долями ежемесячно не
позднее __________  числа каждого  месяца платежа). Окончательный расчет
должен быть произведен не позднее ______________________________________
     8. Оплата  производится по одному из следующих вариантов (по выбору
сторон): наличными  суммами, перечислением  на расчетный счет в Сбербанк
(в этом  случае указывается  номер расчетного  счета Продавца,  номер  и
местонахождение Сберегательного  или иного банка), чеком, аккредитивом и
т.п.
     9.  Стороны  гарантируют  сохранение  конфиденциальности  сведений,
относящихся к сумме договора и формам расчетов по договору.
     10.  В   обеспечение  договора  сторонами  предоставлены  следующие
гарантии:
     10.1. Со стороны Продавца _________________________________________
________________________________________________________________________
________________________________________________________________________
(документы, подтверждающие  право  собственности  на  дом  и  отсутствие
претензий со стороны третьих лиц).
     10.2. Со стороны Покупателя _______________________________________
________________________________________________________________________
________________________________________________________________________
(документы,    подтверждающие     платежеспособность    и     отсутствие
предусмотренных законом препятствий для покупки дома).
     11. При  просрочке платежа в виде единовременного расчета более чем
на ___________  со  стороны  Покупателя  Продавец  вправе  считать  себя
свободным  от  обязательств,  вытекающих  из  настоящего  договора.  При
длящейся форме  расчета Покупатель  уплачивает штраф  Продавцу в размере
__________% от размере не выплаченной в срок суммы.
     12. По  соглашению между  сторонами гарантией со стороны Покупателя
может быть  внесение задатка,  оформленного  в  письменной  форме.  Если
договор окажется  неисполненным по  вине Покупателя,  задаток остается у
Продавца. При  неисполнении договора  по вине Продавца он возвращает его
Покупателю в двойном размере.
     13. Если  после подписания  и оформления  договора одна  из  сторон
откажется от  его  исполнения,  то  ее  ответственность  определяется  в
соответствии с законодательством РФ.
     14. При  заключении  настоящего  договора  сторонам  были  известны
требования ст.ст.106 и 107 ГК РСФСР.
     15. Настоящий  договор подлежит  оформлению в  нотариальном порядке
(если  дом   находится  в   сельском  населенном   пункте,  то   договор
составляется в  простой письменной  форме и  регистрируется  в  сельском
Совете).
     16. Все  споры между  сторонами, вытекающие из настоящего договора,
разрешаются в соответствии с законодательством РФ.
     Составлен  в   _________  экземплярах,   каждый  из  которых  имеет
одинаковую силу.
     Экземпляр настоящего договора хранится в делах ____________________
государственной нотариальной конторы г. ________________, а ____________
экземпляра вручены сторонам.
     Подписи сторон:

Продавец   _______________________________   ___________________________
                                                        (подпись)

Покупатель _______________________________   ___________________________
                                                        (подпись)

Заверительная подпись нотариуса, печать.


Обязательство о долгосрочной выплате

Обязательство
о долгосрочной выплате

г.__________________                    ________________________________
                                                   (дата прописью)

     Я, _______________________________________________________________,
проживающий в _________________________________________________________,
даю настоящее  обязательство исполнительному комитету __________________
районного Совета  народных депутатов  г.____________________ выплачивать
_______________________________ руб.  в рассрочку  в течение  десяти лет
ежемесячно по  _______________ (______________прописью) руб.  начиная  с
_______ 200__  г., в  связи  с  покупкой  мной  квартиры,  находящейся в
_______________________________________________________________________.
В  случае  просрочки  мною  выплаты  стоимости  квартиры  я  обязуюсь  в
соответствии со  ст.226 ГК  РСФСР уплатить за время просрочки 3% годовых
от просроченной суммы.

Подпись

Удостоверительная надпись государственной нотариальной конторы


                                      Заявление о продаже доли дома
                                      Клименко Сергею Павловичу, про-
                                      живающему: Московская область,
                                      г. Загорск, ул. Озерная, д.8,
                                      кв. 11 от Тимченко Николая
                                      Петровича, проживающего: г. Тверь,
                                      ул. Вышегородская, д. 4, кв. 1

Заявление

     Гражданин Клименко Сергей Павлович,  довожу до Вашего сведения,  что
я продаю принадлежащую мне на праве собственности 1/2 часть жилого  дома,
находящегося в г.  Твери,  по ул.  Вышегородской,  д.  4,  за 100000 (сто
тысяч) рублей.
     Согласно ст.  120 Гражданского кодекса РСФСР Вы имеете право преиму-
щественной покупки принадлежащей мне части жилого дома как участник общей
долевой собственности,  поэтому прошу Вас не позднее одного месяца со дня
вручения Вам  настоящего  заявления  сообщить  в  Первую  Тверскую  госу-
дарственную нотариальную контору (ул. М.Коцюбинксого, д.12) о своем жела-
нии или об отказе приобрести указанную часть жилого дома за вышеуказанную
сумму.
     В случае неполучения от Вас ответа  по  истечении  указанного  срока
принадлежащая мне часть дома будет продана другому лицу.

                          Подпись

                          Удостоверительная надпись нотариальной конторы


Договор продажи недвижимости

· Образец. Договор купли-продажи недвижимого имущества

· Образец. Обязательство

· Образец. Договор о продаже квартиры

· Образец. Договор о продаже конкретной части жилого дома

· Образец. Договор о купле-продаже кооперативу жилого дома, принадлежащего несовершеннолетним

· Образец. Договор о продаже щитового домика

· Образец. Типовой договор купли-продажи (купчая) земельного участка

· Образец. Типовой договор купли-продажи земельного участка при приватизации государственных и муниципальных предприятий, расширении и дополнительном строительстве, а также предоставленного гражданам и их объединениям для предпринимательской деятельности

· Образец. Примерный договор купли-продажи земельной доли (Постановление Правительства РФ от 01.02.95 № 96)

· Образец. Заявление о разрешении совершения сделки купли-продажи жилой площади от имени несовершеннолетнего

· Образец. Договор купли-продажи квартиры

· Образец. Договор о купле-продаже доли жилого дома

· Образец. Договор о купле-продаже жилого дома

· Образец. Договор о продаже садового дома

· Образец. Договор о купле-продаже жилого дома на снос

· Типовой договор купли-продажи (купчая) земельного участка (утв. Роскомземом 2 июня 1993 г. № 1-16/770)

· Образец. Договор о покупке жилого дома

· Договор о купле-продаже жилого дома

· Типовой договор купли-продажи (купчая) земельного участка

· Договор купли-продажи имущества (квартиры, здания) (ПРИЛОЖЕНИЕ № 1а к распоряжению премьера правительства Москвы от 20 ноября 1992 г. № 2738-РП)

· Типовой договор купли-продажи земельного участка при приватизации государственного и муниципального предприятия, расширении и дополнительном строительстве этих предприятий, а также предоставленнного гражданам и их объединениям для предпринимательской деятельности (утв. Роскомземом и Госкомимущества РФ 10-11 августа 1992 г. №№ 5-10/2125, ПМ-9/5132)

· Договор купли-продажи квартиры

· Договор о купле-продаже гражданином в собственность квартиры, занимаемой им в доме государственного, общественного жилищного фонда (вариант)

· Договор о купле-продаже гражданином в собственность квартиры, занимаемой им в доме государственного, общественного жилищного фонда (вариант)

· Договор о продаже садового дома

· Договор о купле-продаже жилого дома усадебного типа с надворными постройками

· Договор о купле-продаже жилого дома на снос

· Договор о купле-продаже доли жилого дома (вариант)

· Договор о купле-продаже доли жилого дома (вариант)

· Договор о купле-продаже жилого дома (вариант)

· Договор купли-продажи жилого дома

· Обязательство о долгосрочной выплате

· Заявление о продаже доли дома


Договор продажи предприятия

                                   ДОГОВОР
                             продажи предприятия

     г. _________________                       "___"____________ 20__ г.

         _______________________________________________________________,
                      (наименование предприятия-продавца)

    именуемое в дальнейшем "Продавец", в лице ___________________________

    ____________________________________________________________________,
                           (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                          (Устава, положения)

    с одной стороны, и _________________________________________________,
                             (наименование предприятия-покупателя)

    именуемое в дальнейшем "Покупатель", в лице _________________________

    ____________________________________________________________________,
                           (должность, Ф.И.О.)

    действующего на основании _________________________________, с другой
                                     (Устава, положения)

    стороны, заключили настоящий договор о нижеследующем.

         1. По   настоящему   договору   Продавец  обязуется  передать  в
    собственность  Покупателя  предприятие  в  целом  как   имущественный
    комплекс, за  исключением  прав  и обязанностей,  которые Продавец не
    вправе передавать другим лицам.
         2. Права   на   фирменное   наименование,  товарный  знак,  знак
    обслуживания  и  другие  средства  индивидуализации  Продавца  и  его
    товаров,  работ  или  услуг,  а  также принадлежащие ему на основании
    лицензий права использования таких средств индивидуализации переходят
    к Покупателю.
         3. Покупателю не передаются права  Продавца,  полученные  им  на
    основании разрешения (лицензии) на занятие __________________________
    ____________________________________________________________________.
                     (вид соответствующей деятельности)

         4. Согласно  проведенной в соответствии с действующими правилами
    полной инвентаризации и настоящему договору предприятие  продается  в
    следующем составе: __________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.

         5. Стоимость   продаваемого   предприятия   в   соответствии   с
    составленными до заключения настоящего договора актом инвентаризации,
    бухгалтерским балансом, заключением независимого аудитора о составе и
    стоимости предприятия,  а также перечнем всех долгов  (обязательств),
    включаемых в состав предприятия,  с указанием кредиторов,  характера,
    размера и сроков их требований, являющихся обязательными приложениями
    к настоящему договору - составляет __________________________________
    _____________________________________________________________ рублей.
                         (сумма цифрами и прописью)

    и выплачивается в следующем порядке: ________________________________
    _____________________________________________________________________
    ____________________________________________________________________.
         5. Согласно  настоящему  договору о продаже предприятия Продавец
    передает Покупателю все имущество,  права и обязанности,  указанные в
    приложениях к настоящему договору.
         6. _____________________________ письменно уведомляет  кредитора
              (одна из сторон договора)

    по обязательствам,  включенным в состав продаваемого предприятия,  до
    передачи этого предприятия Покупателю (*).
         7. Передача  предприятия  Продавцом Покупателю осуществляется по
    передаточному акту.  В нем указываются данные о составе  продаваемого
    предприятия, об уведомлении кредитора о продаже предприятия, сведения
    о  выявленных  недостатках   передаваемого   имущества   и   перечень
    имущества,  обязанности  по  передаче которого не исполнены Продавцом
    ввиду его утраты.
         8. Подготовка предприятия  к  передаче,  включая  составление  и
    представление передаточного  акта,  является  обязанностью Продавца и
    осуществляется за его счет.
         9. Предприятие считается переданным Продавцом Покупателю со  дня
    подписания передаточного акта обеими сторонами.
         10. В случае  получения  уведомления  Покупателя  о  недостатках
    имущества, переданного  в составе предприятия,  или отсутствия в этом
    составе отдельных  видов  имущества,  подлежащих  передаче,  Продавец
    может без  промедления  заменить имущество ненадлежащего качества или
    предоставить Покупателю недостающее имущество.
         11. После передачи предприятия Покупателю, Продавец и Покупатель
    несут солидарную  ответственность  по включенным в состав переданного
    предприятия долгам,  которые  были  переведены  на   Покупателя   без
    согласия кредитора (**).
         12. Риск случайной гибели или случайного повреждения  имущества,
    переданного в  составе  предприятия переходит на Покупателя с момента
    передачи ему предприятия.
         13. Право собственности на предприятие переходит к  Покупателю  с
    момента государственной регистрации этого права.
         14. Покупатель  вправе  в судебном порядке требовать расторжения
    или изменения настоящего договора и возвращения того,  что  исполнено
    Сторонами по  договору,  если  установлено,  что  предприятие,  ввиду
    недостатков, за   которые   отвечает   Продавец,    непригодно    для
    использования в связи с прямым своим назначением, и эти недостатки не
    устранены Продавцом  на  условиях,  в  порядке  и  в  сроки,  которые
    установлены в соответствии с ГК РФ, другими законами, иными правовыми
    актами либо устранение таких недостатков невозможно.
         15. Настоящий договор составлен в ________________ экземплярах и
    считается заключенным с момента  его государственной регистрации,

         16. Адреса и банковские реквизиты Сторон:

         Продавец: ______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Покупатель: ____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

         Продавец: ____________________    Покупатель: __________________

                         М.П.                                 М.П.

                                КОММЕНТАРИИ:
                                ------------
         <*> Кредитор,  который  не был уведомлен о продаже предприятия в
    порядке, предусмотренным п.  1 ст. 562 ГК РФ, может предъявить иск об
    удовлетворении требований,  предусмотренных  п.  2 ст.  562 ГК РФ,  в
    течение года со дня,  когда он узнал или должен был узнать о передаче
    предприятия продавцом покупателю (п. 3 ст. 562 ГК РФ).
         <**> Кредитор,   который   письменно  не  сообщил  продавцу  или
    покупателю о своем согласии на перевод долга,  вправе в течение  трех
    месяцев   со   дня   получения   уведомления  о  продаже  предприятия
    потребовать либо прекрашения или досрочного исполнения  обязательства
    и  возмещения  продавцом  причиненных  этим  убытков,  либо признания
    договора  продажи  предприятия  недействительным  полностью   или   в
    соответствующей части (п. 2 ст. 562 ГК РФ).
         Правила ГК  РФ  о  последствиях  недействительности  сделок и об
    изменении или о расторжении договора купли-продажи, предусматривающие
    возврат или  взыскание  в  натуре  полученного  по  договору  с одной
    стороны или  с  обеих  сторон,   применяются   к   договору   продажи
    предприятия, если  такие  последствия существенно не нарушают права и
    охраняемые законом интересы кредиторов продавца и покупателя,  других
    лиц и не противоречат общественным интресам (ст. 566 ГК РФ).


Договор продажи предприятий

· Образец. Договор продажи предприятия


Договор на продажу фьючерсного контракта на покупку долларов США

ДОГОВОР № _____
на продажу фьючерсного контракта
на покупку долларов США

    г. _________________                        "___"___________ 200__ г.

         _______________________________________________________________,
                          (наименование предприятия)

    именуем__ в дальнейшем "Фирма", в лице ______________________________
                                                (должность, ф.и.о.)

    _________________, действующего на основании ________________________
                                                    (Устава, положения)

    и __________________________________________________________________,
                          (наименование предприятия)

    именуем__ в дальнейшем "Покупатель", в лице _________________________
                                                    (должность, ф.и.о.)

    _________________, действующего на основании ________________________
                                                    (Устава, положения)

    с другой стороны, заключили настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1. Покупатель поручает Фирме на условиях, определенных настоящим
    Договором  осуществить  продажу лота на аукционе проводимой Фирмой, в
    форме фьючерсного контракта на  покупку  долларов  США  (обязательное
    право  сторон  по  фьючерсному  контракту  в  течении  даты окончания
    действия фьючерсного контракта опциона купить/продать  доллары  США),
    где:
         - дата   осуществления   взаиморасчетов   между   сторонами   по
    фьючерсному   контракту   -   дата   окончания  действия  фьючерсного
    контракта: "___"__________ 200__ г.;
         - количество покупаемых долларов США: ________(_______________);
                                                           (прописью)

         - курс по которому покупается доллары США: 1 (один) доллар США =
    ________ (_____________________)  рублей, на  общую  сумму __________
    (_________________________________________) рублей.
                      (прописью)

         2. Фирма обязуется при исполнении поручения Покупателя соблюдать
    исключительно  интересы  Покупателя,  не использовать предоставляемые
    Покупателем возможности в своих собственных интересах или в интересах
    третьих лиц.
         3.   Покупатель   после    заключения    сторонами    настоящего
    договора-заявки    предварительно   до   даты   проведения   аукциона
    предоставляет нижеперечисленные документы, в противном  случае данная
    заявка аннулируется:
         - платежное  поручение  с исполнением Банка Покупателя об оплате
    стоимости участия данной заявки на аукционе проводимой Фирмой;
         - банковскую гарантию на сумму конвертируемой Покупателем валюты
    ___________________  (доллары  США,  рубли)  по  данному  опциону,  в
    случае,  если  дата  продажи/покупки  долларов  США по опциону - дата
    окончания действия опциона составляет  не  менее  _______  банковских
    дней и  не  более __________ банковских дней с даты проведения Фирмой
    аукциона;
         - банковскую  гарантию  на  сумму  стоимости  опциона.  В случае
    перечислении денежных средств на р/сч Фирмы или внесение их  в  кассу
    Фирмы  за  участие  заявки  на аукционе и для продажи конвертации) до
    проведения Фирмой аукциона, вышеперечисленные документы не требуются.
         4. Покупатель   в   течении  ________  банковских  дней  со  дня
    проведения Фирмой аукциона вносит в кассу Эмитента  опциона  наличные
    денежные   средства  или  предоставляет  Эмитенту  опциона  платежное
    поручение с исполнением об оплате  стоимости  опциона.  В  случае  не
    выполнения  Покупателем данного пункта,  купленный Покупателем опцион
    признается  недействительным  и  аннулируется,  а  также   Покупатель
    выплачивает пеню в размере ____%  от стоимости опциона за каждый день
    просрочки,  но не  более  ____%.  В  данном  случае,  денежная  сумма
    полученная  Фирмой от Покупателя за участие данной заявки на аукционе
    Покупателю не возвращается.
         5.   Срок   действия   настоящей   заявки   на  покупку  опциона
    устанавливается Покупателем до "___"__________ 200__ г.
         6. Схемы расчетов между сторонами по опциону:

                                   Схема А:

         До даты окончания действия опциона, Покупатель в случае  решения
    о  покупки/продажи  долларов  США  перечисляет валюту пропорционально
    оговоренной в п. 1 в размере __________ (___________________________)
                                                     (прописью)

    рублей/долларов США  на  р/сч __________________ Коммерческого  Банка
    _______________________  и  предоставляет    Эмитенту    опциона    и
    ___________________ Коммерческому   Банку   платежное   поручение   с
    исполнением  Банка  Покупателя,  о  чем  в обязательном порядке между
    Покупателем и Эмитентом опциона,  Банком  и  Покупателем  заключаются
    акты   приемо-передачи   платежного  поручения,  в  противном  случае
    действия по опциону признаются не действительными.
         Эмитент опциона в течении двух банковских дней после  подписания
    акта приемо - передачи платежного поручения между Эмитентом опциона и
    Покупателем   перечисляет   на   счет  Покупателя  валюту  в  размере
    ___________(______________________)  долларов  США/рублей.  В  случае
                       (прописью)

    просрочки срока оплаты Эмитент опциона выплачивает Покупателю опциона
    пеню  в  размере ___% в  рублях  от  суммы конвертации за каждый день
    просрочки, но не более ___%.
         ____________________ Коммерческий Банк в течении двух банковских
    дней  после  поступления  на его р/сч _________________ от Покупателя
    суммы предназначенной для  конвертации  по  опциону  и  на  основании
    подписанного между _________________________ Коммерческим  Банком   и
    Эмитентом опциона акта приема-передачи платежного поручения об оплате
    Покупателю   конвертируемой   Эмитентом   опциона   денежной   части,
    перечисляет   поступившую   от    Покупателя    сумму    в    размере
    ___________(__________________________) рублей/долларов США. В случае
                       (прописью)

    просрочки срока   оплаты ________________________ Коммерческий   Банк
    выплачивает   Эмитенту   пеню   в   размере ____% в рублях  от  суммы
    перечисленной Покупателем опциона за каждый  день  просрочки,  но  не
    более ___%.

                                   Схема В:

         До даты окончания действия опциона, Покупатель в случае  решения
    о  покупки/продажи  долларов  США  перечисляет на р/сч ______________
    Коммерческого Банка __________________________ валюту пропорционально
    оговоренной в п. 1 в размере ______________ (_______________________)
    рублей/долларов США.                               (прописью)

         Коммерческий Банк  ________________________  в течении двух дней
    со   дня   поступления   денежных   средств   Покупателя   на    р/сч
    _________________  Коммерческого  Банка заключает с Эмитентом опциона
    акт  приема-передачи  документа   подтверждающий   факт   поступление
    денежных  средств  от Покупателя и предоставляет банковские реквизиты
    Покупателя.  В случае просрочки срока заключения вышесказанного  акта
    по  вине  _________________ Коммерческого Банка или указание Эмитенту
    опциона    неправильных     банковских     реквизитов     Покупателя,
    _________________ Коммерческий  Банк  выплачивает пеню в размере ___%
    от рублевой суммы конвертации за каждый день просрочки.
         Эмитент опциона в течении двух банковских дней после  подписания
    с _________________   Коммерческим   Банком   акта    приема-передачи
    документа   подтверждающего   факт   поступления   денежных   средств
    Покупателя на р/сч ___________ Коммерческого Банка по данному опциону
    перечисляет на счет Покупателя валюту в размере _____________________
    (__________________________________) долларов США/ рублей.  В  случае
                      (прописью)

    просрочки срока  оплаты Эмитент опциона выплачивает Покупателю пеню в
    размере ____% в рублях от суммы конвертации за каждый день просрочки,
    но не более ___%.
         Эмитент  опциона  в  течении  двух банковских дней предоставляет
    Покупателю опциона платежное поручение с исполнением  Банка  Эмитента
    опциона  об  оплаты  валюты,  о  чем между сторонами составляется акт
    приемо-передачи   вышесказанного   платежного   поручения,    которое
    Покупатель предоставляет  ______________________ Коммерческому Банку.
    Между Эмитентом  опциона  и  ___________________  Коммерческим Банком
    составляется акт приема-передачи "акта приема-передачи вышесказанного
    платежного  поручения",  который является основанием для перечисления
    _________________ Коммерческим Банком в течении двух банковских  дней
    со  дня  заключения акта приема - передачи "акта" денежных средств по
    данному опциону принадлежащих Покупателю на р/сч Эмитента опциона.  В
    случае просрочки   срока  оплаты  _______________  Коммерческий  Банк
    выплачивает Эмитенту опциона пеню в размере ____%  в рублях от  суммы
    конвертации за каждый день просрочки, но не более ___%.

         Схема расчетов между сторонами по опциону:_________ (А, В).
         7. Покупатель несет материальную ответственность за невыполнение
    им  условий  настоящего  договора  и  в  случае  их нарушения, обязан
    возместить Фирме все убытки, возникшие по вине Покупателя.
         8. Покупатель несет материальную ответственность за нарушение им
    условий совершаемой сделки по приобретению  опциона,  оговоренного  в
    п. 1 настоящего договора и валюты по приобретенному опциону, и обязан
    возместить Эмитенту опциона (контрагенту) все убытки  и  выплатить  в
    этом   случае   Фирме  кроме  вознаграждения  за  участие  настоящего
    договора-заявки на аукционе, еще и штраф в размере ____% от стоимости
    опциона.  Кроме того, в этом случае, Фирма имеет право принять меры к
    публичному оповещению общественности о невыполнении Покупателем своих
    обязательств по сделке.
         9.  В  случае  отказа  Покупателя  от  приобретения лота до даты
    проведения Фирмой аукциона или в  ходе  аукциона  Фирма  имеет  право
    наложить на Покупателя штраф в размере ___%  от  стартовой  стоимости
    лота.
         10. Стороны несут материальную  ответственность  за  недостовер-
    ность  информации,  переданной  другой  стороне, и обязаны возместить
    убытки, если использование недостоверной информации повлекли за собой
    таковые.
         11. Покупатель в течении двух дней со дня подписания  настоящего
    договора    производит    оплату    Фирме   за   участие   настоящего
    договора-заявки на аукционе проводимой Фирмой в размере _____________
    (______________________)  рублей  и  гербовый  сбор  по  операциям  с
           (прописью)

    ценными бумагами ____% от стоимости опциона на общую сумму __________
    (______________________) рублей выраженную в _____________ (наличной,
           (прописью)

    безналичной)  форме.  Платежное   поручение   с   исполнением   Банка
    Покупателя  будет  являться  основанием Фирме для приобретения Фирмой
    опциона на аукционе.
         В  случае,  не   выполнения   Покупателем   настоящего   пункта,
    Покупатель выплачивает Фирме штраф в размере ___% (_________________)
    от стоимости опциона за каждый день просрочки.
         12. Все платежи выраженные в  безналичной  форме  осуществляются
    платежными поручениями телеграфом кроме платежей по г. Москве.
         13. В случае, если Фирма при покупки лота осуществляет сделку по
    более  выгодной  цене,  чем  в  настоящем договоре-заявке, Покупатель
    выплачивает Фирме дополнительное вознаграждение в виде ___%  от суммы
    экономии.
         14.  В  случае  изменения  валютного законодательства, делающего
    невозможным Эмитенту  опциона  продать/купить  доллары  США  согласно
    опциона,  Эмитент  опциона  ни  перед  Фирмой ни перед Покупателем не
    несет никакой ответственности.
         В этом случае Эмитент опциона  обязуется  возвратить  Покупателю
    стоимость  приобретенного  опциона,  которая  была  зафиксирована  на
    аукционе при первой продажи опциона,  в течение __________ банковских
    дней  с момента обращения Покупателя к Эмитенту опциона с требованием
    конвертации по опциону,  в случае  просрочки  Покупатель  выплачивает
    пеню:
         - Покупателю  ____%  от  причитающейся  суммы  за  каждый   день
    просрочки, но не более ____% в целом.
         15.   Поручения,   извещения  и  другие  документы,  подписанные
    руководителем, заверенные  печатью   и   переданные   противоположной
    сторонке   посредством  факсимильной  связи  (телефаксом)  признаются
    сторонами полноценными юридическими документами.
         16.  Сумма  штрафов  и  вознаграждение  по  настоящему  договору
    списываются со счета Покупателя в безакцептном порядке.
         17.  Конвертацию  валют  стороны  (Покупатель и Эмитент опциона)
    проводят с учетом действующего валютного  законодательства  и  правил
    ________________ Коммерческого Банка об обмене валют.
         18.   Стороны  договорились  принимать  все  меры  к  разрешению
    разногласий между ними двусторонними переговорами.
         19. В случае, если стороны не достигли взаимного согласия  споры
    рассматриваются в соответствии с действующим законодательством.
         20.   Срок   действия  договора  прекращается  после  выполнения
    сторонами своих обязательств друг  перед  другом.  Настоящий  договор
    составлен в двух экземплярах для каждой стороны.

                         ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН:

         ФИРМА:                         ПОКУПАТЕЛЬ:
    ________________________________    _________________________________
    ________________________________    _________________________________
    ________________________________    _________________________________
    ________________________________    _________________________________
    ________________________________    _________________________________
    ________________________________    _________________________________

         ФИРМА:                                       ПОКУПАТЕЛЬ:

     _________________                            __________________
         М.П.                                             М.П.


Заявка на обмен валютных средств

ЗАЯВКА
на продажу валютных средств

     Наименование предприятия:_______________
     Почтовый адрес:________________
     Телеграфный адрес:_________________
     Телефакс:__________________
     Телекс:____________________
     Ф.И.О. сотрудника,    уполномоченного   на   решение   вопросов   по
сделке:________________________
     № телефона ___________________
     Расчетный счет   предприятия   №    _______________    в    ________
(наименование банка) № по МФО ___________________
     Номер валютного счета ___________ в Банке в г.Москва.

     Поручаем Банку заключить от нашего имени и за  наш  счет  сделку  на
продажу средств в иностранной валюте на нижеследующих условиях:
     Контрагент (если имеется)_________________

Код валюты | Сумма продажи (в руб. по коммерческому курсу Банка России) | Максимальный курс сделки в рублях (договорная цена
1 | 2 | 3
 | (цифрами) (прописью) | (цифрами) (прописью)

     Срок действия заявки до _____________(число, месяц, год)
     Предоставляем Банку право удержать из суммы  полученной  выручки  от
продажи валюты комиссию за совершение сделки в размере ____%, но не более
______ рублей по каждой сделке.

     Руководитель предприятия ________________________

     Главный бухгалтер _______________________________

                                          М.П.


Заявка на продажу валютных средств

ЗАЯВКА
на обмен валютных средств

     Наименование предприятия: __________________________________________
     Почтовый адрес:           __________________________________________
     Телеграфный адрес:        __________________________________________
     Телефакс:                 __________________________________________
     Телекс:                   __________________________________________
     Ф.И.О. сотрудника,   уполномоченного   на   решение   вопросов    по
     сделке: ____________________________________________________________
     № телефона                __________________________________________
     Расчетный счет предприятия №_______________ в ________ (наименование
     банка) № по МФО ___________________
     Номер валютного счета ___________ в Банке в г.Москва.
     Поручаем Банку заключить от нашего имени и за  наш  счет  сделку  на
обмен средств в иностранной валюте на нижеследующих условиях:

Предлагается |  | Требуется |  | Коэффициент обмена (2х4)
Код валюты | Сумма в рублях | Код валюты | Сумма в рублях
1 | 2 | 3 | 4 | 5

     Срок действия заявки до _____________(число, месяц, год)
     Предоставляем Банку  право  удержать  из суммы полученной выручки от
покупки валюты на аукционе комиссию за совершение сделки в размере ____%,
но не более ______ рублей по каждой сделке.

     Руководитель предприятия ________________________________

     Главный бухгалтер _______________________________________

                                          М.П.


Заявка на покупку валютных средст

ЗАЯВКА
на покупку валютных средств

     Наименование предприятия:  __________________________________________
     Почтовый адрес:            __________________________________________
     Телеграфный адрес:         __________________________________________
     Телефакс:                  __________________________________________
     Телекс:                    __________________________________________
     Ф.И.О. сотрудника,   уполномоченного   на   решение   вопросов    по
     сделке:______________________________________________________________
     № телефона                 __________________________________________
     Расчетный счет предприятия №_______________ в _______________________
     № по МФО ____________________________________________________________
     Номер валютного счета ________________________ в Банке в г.__________
     Цель использования покупаемой валюты_________________________________
     Поручаем Банку  заключить  от  нашего  имени и за наш счет сделку на
     покупку средств в иностранной валюте на нижеследующих условиях:
     Контрагент (если имеется)____________________________________________

Код валюты | Сумма покупки (в руб. по коммерческому курсу Банка России | Максимальный курс сделки в рублях (договорная цена) | Сумма покупки в рублях по курсу сделки (2х3)
1 | 2 | 3 | 4

     Срок действия заявки до _____________(число, месяц, год)
     Предоставляем Банку право удержать из суммы приобретенных валютных
средств комиссию от покупки валюты за совершение сделки в размере
____%, но не более ______ рублей по каждой сделке.

     Руководитель предприятия ______________________________________

     Главный бухгалтер _____________________________________________
                                              М.П.


Договор на покупку, продажу и обмен валюты

Договор  №_____________
купли-продажи валюты.

г._____________________                        "____"_______________199 __г.

     __________________________, именуемый в дальнейшем ____________________
в лице ______________________________тов.__________________________________,
действующего на основании __________________________________________________
__________________________,с одной стороны, и ______________________________
банк, именуемый в дальнейшем Банк, в лице __________________________________
тов.____________________________действующего на  основании ________________,
с другой стороны, заключили договор о нижеследующем:

    1._____________________________________________ продает, а Банк покупает
_____________________________________(_____________________________________)
_______________________________ группы средств валютного фонда.

    2. Покупка валюты производится Банком за рубли с коэффициентом пересчета
за 1 ___________________________________ рублей.

    3.__________________________________ после поступления от Банка денежных
средств в сумме ________________________________(__________________________)
рублей перечисляет на счет Банка валюту  __________________________группы  в
сумме __________________________________(____________________________).

    4. Юридические адреса и реквизиты сторон:

    Банк: _________________________________________________________________
___________________________________________________________________________;

    От Банка _____________                      От ___________________
    ______________________                      ______________________

    "_____"_________19___г.                     "_____"_________19___г.

              М.П.                                        М.П.


                    ЗАЯВКА НА ПРОДАЖУ ВАЛЮТНЫХ СРЕДСТВ

         Наименование предприятия ________________________________
         _________________________________________________________
         Почтовый адрес: _________________________________________
         Телеграфный адрес: ______________________________________
         Телефакс: _______________________________________________
         Телекс: _________________________________________________
         Ф.И.О. сотрудника, уполномоченного на решение вопросов по
         сделке __________________________________________________
         № телефона ______________________________________________
         Расчетный счет предприятия № ___________________ в ______
         _________________________ N по МФО ______________________
              (наименование банка)
         Номер валютного счета ______________ в Банке в г.________
         _________________________________________________________
         Поручаем Банку заключить от нашего имени и  за  наш  счет
    сделку на  продажу средств в иностранной валюте на нижеследую-
    щих условиях:

         Контрагент (если имеется) ______________________________

Код валюты | Сумма продажи (в рублях по коммерч. курсу Госбанка СССР) | Минимальный курс продажи в рублях (договорная цена)
1 | 2 | 3
 | (цифрами) (прописью) | (цифрами) (прописью)

         Срок действия заявки до _______________________________
                                     (число, месяц, год)

         Предоставляем Банку право удержать  из  суммы  полученной
    выучки от  продажи валюты комиссию за совершение сделки в раз-
    мере ______%, но не более _________ руб. по каждой сделке.

         Руководитель предприятия _______________________________

         Главный бухгалтер ______________________________________

                                           М.П.


ЗАЯВКА НА ПОКУПКУ ВАЛЮТНЫХ СРЕДСТВ

         Наименование предприятия ________________________________
         Почтовый адрес: _________________________________________
         Телеграфный адрес: ______________________________________
         Телефакс: _______________________________________________
         Телекс: _________________________________________________
         Ф.И.О. сотрудника, уполномоченного на решение вопросов по
         сделке __________________________________________________
         N телефона ______________________________________________
         Расчетный счет  предприятия N ______________ в __________
         ______________________________ N по МФО _________________
                (наименование банка)
         Номер валютного счета ________________ в Банке в г. _____
         _________________________________________________________
         Цель использования покупаемой инвалюты __________________
         _________________________________________________________

         Поручаем Банку  заключить  от  нашего имени и за наш счет
    сделку на покупку средств в иностранной валюте на  нижеследую-
    щих условиях:
         Контрагент (если имеется) _______________________________

Код валюты | Сумма покупки (в рублях по коммерч.курсу Госбанка СССР) | Максимальный курс сделки в рублях (дого- ворная цена) | Сумма покупки в рублях по курсу сделки (2х3)
1 | 2 | 3 | 4

         Срок действия заявки до _______________________________
                                         (число, месяц, год)

         Представляет Банку право удержать из суммы приобретенных
    валютных средств комиссию  от  покупки  валюты  за  совершение
    сделки в размере ______%, но не более _______ рублей по каждой
    сделке.

         Руководитель предприятия ________________________________

         Главный бухгалтер _______________________________________

                                             М.П.


Договор купли - продажи валюты

ДОГОВОР N ________
КУПЛИ-ПРОДАЖИ ВАЛЮТЫ

    г. ___________                         "___"___________ 19__г.

         _____________________, именуемый в дальнейшем _________ в
    лице _______________________     тов.     ___________________,
    действующего на  основании  ___________,  с  одной стороны,  и
    _____________ банк,  именуемый в  дальнейшем  "Банк",  в  лице
    ________________ тов. _______________, действующего на основа-
    нии _____________,  с другой стороны, заключили настоящий дого-
    вор о нижеследующем:

         1. _________________________  продает,  а  Банк  покупает
    ________________________________   (_________________________)
    _________________________ группы из средств валютного фонда.
         2. Покупка валюты производится Банком за советские  рубли
    с коэффициентом  пересчета за 1 ____________________ советских
    рублей.
         3. _______________  после  поступления  от Банка денежных
    средств в сумме ________________ (_______________) рублей  пе-
    речисляет на  счет Банка валюту _______________ группы в сумме
    ____________________ (__________________) ____________________.

         4. Юридические адреса и реквизиты сторон:
         Банк: ____________________________________________________
         __________________________________________________________

         От Банка                           От ____________________

         ____________________               _______________________


Договор купли-продажи валюты

· Образец. Договор на продажу фьючерсного контракта на покупку долларов США

· Заявка на обмен валютных средств

· Заявка на продажу валютных средств

· Заявка на покупку валютных средств

· Договор на покупку, продажу и обмен валюты

· Заявка на продажу валютных средств

· Заявка на покупку валютных средств

· Договор купли - продажи валюты


Номенклатура передаваемого имущества (приложение к договору о передаче оборудования в безвозмездное пользование)

                    НОМЕНКЛАТУРА ПЕРЕДАВАЕМОГО ИМУЩЕСТВА

                                                       Приложение № _____
                                       к договору о передаче оборудования
                                       в безвозмездное пользование № ____
                                                от "__"_________ 200__ г.

№ п/п | Наименование и основные характеристики | Количество | Степень износа | Недостатки | Стоимость имущества, согласованная сторонами


Договор о передаче оборудования в безвозмездное пользование

                             ДОГОВОР Nо. ______
                          о передаче оборудования
                        в безвозмездное пользование

   г. ______________                              "___"__________ 199_ г.

        ___________________________________________________, именуем__  в
                    (наименование организации)

   дальнейшем "Ссудодатель", в лице ____________________________________,
                                     (должность, фамилия, имя, отчество)

   действующего на основании _________________________, с одной стороны и
                                (Устава, положения)

   ___________________________, именуем__ в дальнейшем "Ссудополучатель",
   (наименование организации)

   в лице ____________________________________, действующего на основании
           (должность, фамилия, имя, отчество)

   __________________________________, с другой стороны в соответствии  с
           (Устава, положения)

   п. 1.3 договора на выполнение работ и услуг Nо. ____ от "__"__________
   199__ г.,  заключенного между сторонами,  и заданием Nо.  ____ к нему,
   заключили настоящий договор о нижеследующем.

                            1. Предмет договора

        1.1. Ссудодатель обязуется предоставить во временное пользование,
   а Ссудополучатель  принять  и  своевременно  возвратить  оборудование,
   именуемое  далее "Передаваемое имущество",  сопровождаемое технической
   документацией,  в исправном состоянии с учетом  нормального  износа  в
   соответствии  с  номенклатурой,  прилагаемой  к  настоящему договору и
   являющейся его неотъемлемой частью.
        1.2. Передаваемое имущество остается во владении Ссудодателя.
        1.3. Продукция и доходы, полученные Ссудополучателем в результате
   использования    переданного    имущества    являются   собственностью
   Ссудодателя.

                       2. Права и обязанности сторон

        2.1. Ссудодатель в течение ______________ дней  после  подписания
   настоящего    договора    передать   имущество     Ссудополучателю  по
   акту передачи оборудования, комплектующих и технической документации.
        2.2. Имущество предоставляется на срок _________________________.
        Вариант: на срок  действия  задания  Nо.  ____  к  вышеуказанному
   договору на выполнение работ и услуг.

        Если Ссудополучатель  продолжает  пользоваться  имуществом  после
   истечения  срока  договора  при  отсутствии  возражений   со   стороны
   Ссудодателя,  договор  считается  возобновленным на тех же условиях на
   неопределенный срок.  В этом случае каждая из сторон  вправе  в  любое
   время  отказаться  от договора,  предупредив об этом другую сторону за
   _____________ (не менее 1 месяца).
        2.3. Ссудодатель   обязан   предоставить  имущество  в  исправном
   состоянии,  комплектно,  с  проверкой  приборов  и  отметкой   об   их
   соответствии техническим параметрам.
        Ссудодатель обязан оговорить при заключении договора и указать  в
   номенклатуре имеющиеся недостатки передаваемого имущества.
        2.4. Ссудодатель обязан  обеспечить  Ссудополучателя  необходимой
   информацией,  технической документацией, а при необходимости направить
   своего специалиста для обучения и ознакомления с правилами технической
   эксплуатации передаваемого имущества.
        2.5. Ссудодатель обязан пользоваться передаваемым  имуществом  по
   его назначению  и  в  соответствии  с  условиями  задания Nо.  _____ к
   вышеуказанному договору на выполнение работ и услуг.
        2.6. Ссудодатель  обязан  поддерживать  передаваемое  имущество в
   исправном состоянии,  включая осуществление  текущего  и  капитального
   ремонта, и нести все расходы на его содержание.
        2.7. Ссудополучатель обязан немедленно  предупредить  Ссудодателя
   при  обнаружении  непригодности  или недоброкачественности переданного
   имущества и прекратить его использование.
        Ссудополучатель, не   предупредивший   Ссудодателя  об  указанных
   обстоятельствах либо продолживший пользоваться переданным  имуществом,
   не  дожидаясь  ответа  Ссудодателя,  не вправе при возникновении спора
   ссылаться на указанные обстоятельства.
        Если Ссудодатель   несмотря   на   своевременное  и  обоснованное
   предупреждение со стороны Ссудополучателя об указанных обстоятельствах
   в срок  ___________________  (в  разумный  срок;  своевременно)  их не
   устранит,  Ссудополучатель  вправе  расторгнуть  настоящий  договор  и
   потребовать возмещения причиненных его прекращением убытков.
        2.8. Если  передаваемое  имущество  вышло  из  строя   вследствие
   неправильной    эксплуатации    его    Ссудополучателем,   Ссудодатель
   осуществляет его починку или замену за счет Ссудополучателя.
        2.9. Ссудополучатель   не   вправе   предоставлять   передаваемое
   имущество в субаренду,  в безвозмездное пользование,  передавать  свои
   права и обязанности по настоящему договору третьим лицам,  отдавать их
   в залог.
        2.10. Ссудополучатель    обязан    предоставить   Ссудодателю   и
   уполномоченным   им   лицам   возможность   пользования   передаваемым
   имуществом  в  той  мере,  в  какой  оно  не  требуется для выполнения
   указанного задания.
        2.11. Ссудополучатель   вправе   вернуть  передаваемое  имущество
   досрочно. Ссудодатель обязан принять возвращенное досрочно имущество
        2.12. При  возврате передаваемого имущества производится проверка
   его комплектности и технический  осмотр  в  присутствии  представителя
   Ссудополучателя.
        В случае   некомплектности   или   неисправности    передаваемого
   имущества составляется двусторонний акт сдачи-приемки.

                    3. Улучшения передаваемого имущества

        3.1. Произведенные     Ссудополучателем    отделимые    улучшения
   передаваемого имущества являются собственностью Ссудополучателя.
        3.2. Произведенные   Ссудополучателем   улучшения   передаваемого
   имущества, неотделимые   без    вреда    для    имущества,    являются
   собственностью Ссудодателя.
        Ссудополучателю возмещается   стоимость   неотделимых   улучшений
   передаваемого  имущества,  если  они  произведены  Ссудополучателем из
   своих средств и с согласия Ссудодателя.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства   по  настоящему  договору,  обязана  возместить  другой
   стороне  причиненные  таким  неисполнением  убытки,   если   иное   не
   установлено действующим законодательством и настоящим договором.
        Ссудополучатель отвечает   перед   Ссудодателем    за    действия
   работников Ссудополучателя.
        4.2. Ссудополучатель  возмещает  Ссудодателю  убытки,  если   они
   возникли  вследствие виновных действий или бездействия Ссудополучателя
   или его  работников.  В  частности,  Ссудополучатель  не  отвечает  за
   убытки,  возникшие вследствие недостатков переданного имущества,  если
   такие  недостатки  не  были  и  не   должны   были   быть   обнаружены
   Ссудополучателем или его работниками.
        4.3. Если Ссудодатель не выполняет свои обязанности  по  передаче
   имущества,  комплектующих и технической документации,  Ссудополучатель
   вправе  потребовать  выполнения  этой  обязанности  либо   расторжения
   договора и возмещения понесенного Ссудополучателем реального ущерба.
        4.4. Взыскание  убытков  не   освобождает   сторону,   нарушившую
   договор, от исполнения обязательств в натуре.
        4.5. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная    ответственность   определяется   в   соответствии   с
   действующим законодательством РФ.

                               5. Форс-мажор

        5.1. Стороны освобождаются от ответственности  за  частичное  или
   полное  неисполнение  обязательств  по  настоящему договору,  если это
   неисполнение  явилось  следствием  обстоятельств  непреодолимой  силы,
   возникших   после   заключения   настоящего   договора   в  результате
   обстоятельств  чрезвычайного  характера,  которые  стороны  не   могли
   предвидеть или предотвратить.
        5.2. Отнесение тех или иных обстоятельств  к  непреодолимой  силе
   осуществляется на основании обычаев делового оборота.

              6. Риск случайной гибели передаваемого имущества

        6.1. Риск случайной гибели или случайного повреждения переданного
   имущества несет Ссудодатель.

                         7. Срок действия договора

        7.1. Настоящий договор вступает в силу  с  момента  подписания  и
   действует в течение срока, указанного в п. 2.2 договора.

                    8. Изменение и прекращение договора

        8.1. Обязательства   по   настоящему   договору  прекращаются  по
   истечении срока действия договора.
        8.2. Договор  может  быть  изменен  или  досрочно  расторгнут  по
   письменному соглашению сторон.
        8.3. Действие  настоящего  договора  прекращается при прекращении
   действия указанного договора на выполнение работ и услуг Nо.  ____ или
   задания Nо. ____.
        8.4. Договор может быть изменен или  его  действие  прекращено  в
   иных   случаях,   предусмотренных   законодательством   или  настоящим
   договором.
        8.5. Прекращение  действия  договора  не  освобождает  стороны от
   ответственности за его нарушение.

                           9. Конфиденциальность

        9.1. Вся  информация  о  деятельности  каждой   стороны   или   о
   деятельности любого иного связанного с ними лица,  которая не является
   общедоступной,  является  конфиденциальной.   Стороны   обязуются   не
   раскрывать  такую  информацию  другим  лицами и не использовать ее для
   каких-либо целей,  кроме целей,  связанных  с  выполнением  настоящего
   договора.

                           10. Разрешение споров

        10.1. Все  споры  и  разногласия,  которые могут возникнуть между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут  разрешаться путем переговоров на основе действующего
   законодательства.
        10.2. При   неурегулировании   в   процессе  переговоров  спорных
   вопросов,  споры  разрешаются  в   суде   в   порядке,   установленном
   действующим законодательством.

           11. Дополнительные условия и заключительные положения

        11.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        11.2. Любые   изменения   и   дополнения  к  настоящему  договору
   действительны,  при условии,  если они совершены в письменной форме  и
   подписаны    сторонами    или    надлежаще   уполномоченными   на   то
   представителями сторон.
        11.3. Все   уведомления   и   сообщения   должны  направляться  в
   письменной форме.
        11.4. Во   всем   остальном,   что   не  предусмотрено  настоящим
   договором,  стороны  руководствуются  действующим   законодательством,
   договором на выполнение работ и услуг Nо. ___ от "__"________ 199__ г.
   и заданием на выполнение работ и услуг Nо. ___ от "__"_______ 199__ г.
        11.5. Адреса и платежные реквизиты сторон:

        Ссудодатель: ____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Ссудополучатель: ________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Приложение:
        1. Номенклатура передаваемого имущества.
        2. Акт  передачи  оборудования,   комплектующих   и   технической
   документации.
        3. Акта сдачи-приемки   о   некомплектности   или   неисправности
   оборудования.

                              Подписи сторон:

        Ссудодатель                                   Ссудополучатель

   ______________________                          ______________________

           М.П.                                             М.П.


Акт сдачи-приемки оборудования, комплектующих и технической документации с учетом замечаний о некомплектности или неисправности оборудования (приложение к договору о передаче оборудования в безвозмездное пользование)

                               АКТ № _____
          СДАЧИ-ПРИЕМКИ ОБОРУДОВАНИЯ, КОМПЛЕКТУЮЩИХ И ТЕХНИЧЕСКОЙ
                      ДОКУМЕНТАЦИИ С УЧЕТОМ ЗАМЕЧАНИЙ

                                       Приложение № ___
                                       к договору о передаче оборудования
                                       в безвозмездное пользование № __
                                       от "__"_________ 199__ г.

   г. _______________                             "__"__________ 199__ г.

        Ссудодатель ___________________________ в лице __________________
   _______________________, действующего на основании __________________,
     (должность, Ф.И.О.)

   с одной стороны и Ссудополучатель ____________________________ в  лице
   _____________________________________________________, действующего на
                   (должность, Ф.И.О.)

   основании _____________________, с другой стороны  составили настоящий
   Акт о    передаче   Ссудодателю   Ссудополучателем   нижеперечисленных
   оборудования,  комплектующих и технической документации, полученных по
   договору о передаче оборудования в безвозмездное пользование № _____
   от "__"___________ 199__ г.:
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        Передаваемое имущество  комплектно  и   находится   в   исправном
   состоянии с учетом нормального износа.
        (Вариант: Замечания Ссудодателя: ________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   _____________________________________________________________________)

        Настоящий Акт составлен в 2 (двух) экземплярах,  один из  которых
   находится у Ссудодателя, другой - у Ссудополучателя.

        Ссудодатель: ____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Ссудополучатель: ________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Ссудодатель                                  Ссудополучатель

   ______________________                         _______________________
        (Подпись)                                       (Подпись)

          М.П.                                             М.П.


Акт сдачи-приемки материалов и технической документации с учетом замечаний заказчика (приложение к договору на выполнение работ и услуг по передаче оборудования в безвозмездное пользование)

                               АКТ № _____
                          СДАЧИ-ПРИЕМКИ МАТЕРИАЛОВ
                         И ТЕХНИЧЕСКОЙ ДОКУМЕНТАЦИИ

                                                         Приложение № 2
                                                 к договору на выполнение
                                                 работ и услуг № ______
                                                 от "__"________ 199__ г.

   г. _______________                             "__"__________ 199__ г.

        Подрядчик ______________________ в лице _________________________
                     (наименование)                (должность, ф.и.о.)

   _____________________, действующего на основании ____________________,

   с одной стороны и Заказчик ________________ в лице ___________________
                               (наименование)         (должность, ф.и.о.)

   _________________________, действующего на основании ________________,
   с другой   стороны   составили  настоящий  Акт  о  передаче  Заказчику
   Подрядчиком  нижеуказанных  материалов  и  технической   документации,
   полученных Подрядчиком в связи с выполнением задания Заказчика № ___
   от "__"______ 199__ г. по договору на выполнение работ и услуг № ___
   от "__"______ 199__ г.:
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        Передаваемое имущество   комплектно   и   находится  в  исправном
   состоянии с учетом нормального износа.
        Вариант: Замечания Заказчика: ___________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        Настоящий Акт  составлен в 2 (двух) экземплярах,  один из которых
   находится у Подрядчика, другой - у Заказчика.

        Подрядчик: ______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Заказчик: _______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подрядчик                                        Заказчик

   ____________________                             _____________________
       (Подпись)                                          (Подпись)

         М.П.                                                М.П.


Акт сдачи-приемки работ (услуг) (приложение к договору на выполнение работ и услуг по передаче оборудования в безвозмездное пользование)

                                АКТ № ____
                        СДАЧИ-ПРИЕМКИ РАБОТ (УСЛУГ)

                                                           Приложение № 3
                                                 к договору на выполнение
                                                 работ и услуг № ______
                                                 от "__"________ 200__ г.

   г. ______________                              "__"__________ 200__ г.

        Подрядчик ______________________ в лице _________________________
                     (наименование)                (должность, ф.и.о.)

   _____________________, действующего на основании ____________________,

   с одной стороны и Заказчик ________________ в лице ___________________
                               (наименование)         (должность, ф.и.о.)

   _________________________, действующего на основании ________________,
   с другой стороны составили настоящий Акт о том, что выполненные работы
   (оказанные услуги): __________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   удовлетворяют/не удовлетворяют условиям договора на выполнение работ и
   услуг №  ____ от "__"_________ 200__ г.  и  заданию  №  ______  от
   "__"_______ 200__ г.

        Замечания Заказчика:
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        (Вариант: Заказчик  вправе  после  подписания   настоящего   Акта
   предъявлять требования об устранении недостатков).
        Договорная цена выполненных работ (оказанных услуг) составляет:
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Настоящий Акт составлен в 2 (двух) экземплярах,  один из  которых
   находится у Подрядчика, второй - у Заказчика.

        Подрядчик: ______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Заказчик: _______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Работу сдал                                Работу принял
        От Подрядчика                              От Заказчика
        ______________________                     ______________________
             (Подпись)                                    (Подпись)

               М.П.                                        М.П.


Акт сдачи-приемки материалов и технической документации (приложение к договору на выполнение работ и услуг по передаче оборудования в безвозмездное пользование)

                               АКТ № _____
                          СДАЧИ-ПРИЕМКИ МАТЕРИАЛОВ
                         И ТЕХНИЧЕСКОЙ ДОКУМЕНТАЦИИ

                                                         Приложение № 2
                                                 к договору на выполнение
                                                 работ и услуг № ______
                                                 от "__"________ 199__ г.

   г. _______________                             "__"__________ 199__ г.

        Подрядчик ______________________ в лице _________________________
                     (наименование)                (должность, ф.и.о.)

   _____________________, действующего на основании ____________________,

   с одной стороны и Заказчик ________________ в лице ___________________
                               (наименование)         (должность, ф.и.о.)

   _________________________, действующего на основании ________________,
   с другой  стороны  составили  настоящий  Акт о передаче Подрядчику для
   выполнения задания Заказчика №  ____ от "___"__________ 199__ г.  по
   договору на выполнение работ и услуг № ____ от "__"________ 199__ г.
   следующих материалов и технической документации:
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        Настоящий Акт составлен в 2 (двух) экземплярах,  один из  которых
   находится у Подрядчика, другой - у Заказчика.

        Подрядчик: ______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Заказчик: _______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подрядчик                                        Заказчик

   ____________________                             _____________________
       (Подпись)                                          (Подпись)

         М.П.                                                М.П.


Акт передачи оборудования, комплектующих и технической документации (приложение к договору о передаче оборудования в безвозмездное пользование)

                                АКТ № ____
                    ПЕРЕДАЧИ ОБОРУДОВАНИЯ, КОМПЛЕКТУЮЩИХ
                         И ТЕХНИЧЕСКОЙ ДОКУМЕНТАЦИИ

                                       Приложение № ___
                                       к договору о передаче оборудования
                                       в безвозмездное пользование № __
                                       от "__"_________ 199__ г.

   г. _______________                             "__"__________ 199__ г.

        Ссудодатель ___________________________ в лице __________________
   _______________________, действующего на основании __________________,
     (должность, Ф.И.О.)

   с одной стороны и Ссудополучатель ____________________________ в  лице
   _____________________________________________________, действующего на
                   (должность, Ф.И.О.)

   основании _____________________, с другой стороны  составили настоящий
   Акт о  передаче  Ссудополучателю по договору о передаче оборудования в
   безвозмездное пользование № ____ от "__"________ 199__ г. следующего
   оборудования, комплектующих и технической документации: ______________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Настоящий Акт составлен в 2 (двух) экземплярах,  один из  которых
   находится у Ссудодателя, другой - у Ссудополучателя.

        Ссудодатель: ____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Ссудополучатель: ________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Ссудодатель                                  Ссудополучатель

   ______________________                         _______________________
        (Подпись)                                       (Подпись)

          М.П.                                             М.П.


Договор безвозмездного пользования оборудованием

                            ДОГОВОР № ________

   г. ________________                            "___"__________ 19__ г.

   _____________________________________________________________________,
                     (полное наименование организации)

   именуемая в дальнейшем "Продавец" (Ссудодатель), в лице ______________
   ___________________________________________, действующего на основании
           (должность, Ф.И.О.)

   __________________________________________________, с одной стороны, и
              (Устава, Положения)

   _____________________________________________________________________,
                 (наименование предприятия-ссудополучателя)

   именуемое в дальнейшем "Покупатель" (Пользователь), в лице ___________
   _____________________________________________________________________,
                            (должность, Ф.И.О.)

   действующего на основании ___________________________________________,
                                          (Устава, Положения)

   с другой стороны, заключили настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. По настоящему  договору  Ссудодатель  обязуется  передать  в
   безвозмездное временное  пользование Пользователю ____________________
   ______________________________________________________________________
   _____________________________________________________________________,
        (наименование,  количество, технические характеристики вещи)

   именуем__ в дальнейшем  "Оборудование"  для  пробной  эксплуатации,  в
   состоянии,  пригодном для использования Оборудования по его назначению
   на срок ____________(_____________) месяца.
        Ссудополучатель обязуется,   по   истечении  времени  пользования
   Оборудованием  оплатить  стоимость  Оборудования  в   соответствии   с
   условиями договора поставки № ______ от "____"____________ 199_ года
   заключенного  между  теми  же  сторонами,   либо   вернуть   указанное
   оборудование  в  том  состоянии,  в  каком  он  его  получил  с учетом
   нормального  износа  (или ____________________________________________
   ____________________________________________________________________).
                (другое состояние переданного оборудования)

        Оборудование предоставляется для пробной  эксплуатации  со  всеми
   принадлежностями и относящимися к ней документами:
   ______________________________________________________________________
   _____________________________________________________________________.
          (инструкция по эксплуатации, технический паспорт и т.д.)

                       2. Права и обязанности сторон

        2.1. Ссудодатель обязуется:
        а) предоставить   Оборудование   в   состоянии,   соответствующем
   условиям настоящего договора и его назначению;
        б) предоставить  Оборудование  со  всеми  его  принадлежностями и
   относящимися к нему документами.
        в) произвести монтаж Оборудования (на территории Пользователя);
        г) обучить работников Пользователя для  работы  на  Оборудовании;
   Если принадлежности   и  документы,  указанные  в  Приложении  №  1,
   переданы не были и без них Оборудование не может быть использовано  по
   назначению  либо  его  использование в значительной степени утрачивает
   ценность для Пользователя, последний вправе потребовать предоставления
   ему таких принадлежностей и документов либо расторжения договора.
        2.2. Пользователь обязуется:
        а) поддерживать     Оборудование,    полученное    для    пробной
   эксплуатации,  в исправном состоянии, включая осуществление текущего и
   капитального ремонта;
        б) нести все расходы по содержанию Оборудования;
        в) не  реже _________(________) раз в месяц допускать сотрудников
   Ссудодателя на территорию,  где размещается Оборудование для  проверки
   состояния Оборудования.

                         3. Ответственность сторон

        3.1 Ссудодатель отвечает за недостатки вещи, которые он умышленно
   или по грубой неосторожности не  оговорил  при  заключении  настоящего
   договора.
        При обнаружении таких недостатков Пользователь вправе  по  своему
   выбору    потребовать   от   Ссудодателя   безвозмездного   устранения
   недостатков Оборудования или возмещения своих расходов  на  устранение
   недостатков  вещи  либо  досрочного  расторжения договора и возмещения
   понесенного им реального ущерба.
        3.2. Ссудодатель,  извещенный  о требованиях Получателя или о его
   намерении устранить недостатки Оборудования за счет Ссудодателя, может
   без  промедления произвести замену неисправной вещи другой аналогичной
   вещью, находящейся в надлежащем состоянии.
        3.3. Ссудодатель не отвечает за недостатки Оборудования,  которые
   были им оговорены при заключении договора,  либо были заранее известны
   Пользователю  во  время  осмотра  вещи или проверки ее исправности при
   заключении   настоящего   договора   или   при   передаче    (монтаже)
   оборудования.
        3.4. Пользователь несет  риск  случайной  гибели  или  случайного
   повреждения находящегося в его пользовании Оборудования.  Пользователь
   также обязан возместить  Ссудодателю  полную  стоимость  Оборудования,
   если оно было испорчено (погибло, исчезло) по вине Пользователя, в том
   числе: если оно использовалось не в соответствии с настоящим договором
   или   назначением   Оборудования  либо  Пользователь  не  предотвратил
   несанкционированный доступ к Оборудованию,  либо передал  Оборудование
   третьему лицу без согласия Ссудодателя.  Пользователь несет также риск
   случайной гибели  или  случайного  повреждения  Оборудования,  если  с
   учетом  фактических  обстоятельств  мог  предотвратить  его гибель или
   порчу,  пожертвовав своим  имуществом,  но  предпочел  сохранить  свое
   имущество.
        3.5. Ссудодатель отвечает за вред,  причиненный третьему  лицу  в
   результате  использования  Оборудования,  если  не  докажет,  что вред
   причинен вследствие умысла или грубой неосторожности Пользователя  или
   лица, у которого это Оборудование оказалось с согласия Ссудодателя.

        4. Отказ от настоящего договора и его досрочное расторжение

        4.1. Каждая  из  Сторон  вправе  во  всякое  время  отказаться от
   настоящего   договора,   известив   об   этом   другую   Сторону    за
   ______________.
        4.2. Ссудодатель  вправе   потребовать   досрочного   расторжения
   настоящего договора в случаях, когда Пользователь:
        - использует Оборудование  не  в  соответствии  с  договором  или
   назначением Оборудования;
        - не  выполняет  обязанностей  по  поддержанию   Оборудования   в
   исправном состоянии или ее содержанию;
        - существенно ухудшает состояние Оборудования;
        - без согласия Ссудодателя передал Оборудование третьему лицу.
        4.3. Пользователь   вправе   требовать   досрочного   расторжения
   настоящего договора:
        - при обнаружении недостатков,  делающих нормальное использование
   Оборудования невозможным или обременительным,  о наличии которых он не
   знал и не мог знать в момент заключения договора;
        - если  Оборудование  в  силу  обстоятельств,  за  которые  он не
   отвечает, окажется в состоянии, не пригодном для использования;
        - если  при  заключении договора Ссудодатель не предупредил его о
   правах третьих лиц на передаваемую вещь;
        - при неисполнении Ссудодателем обязанности передать вещь либо ее
   принадлежности и относящиеся к ней документы.
        4.4. Настоящий   договор   считается   расторгнутым   с   момента
   расторжения договора поставки № ______ от "____"__________ 199_ года
   заключенного между теми же сторонами.
        4.5. Договор прекращает свое действие  в  случае  перехода  права
   собственности на оборудование к Пользователю.

         5. Изменение Сторон в настоящем договоре и его прекращение

        5.1. Ссудодатель не вправе произвести отчуждение Оборудования или
   передать его в возмездное пользование третьему лицу.
        5.2. В  случае  реорганизации  или ликвидации Ссудодателя права и
   обязанности Ссудодателя по настоящему  договору  переходят  к  другому
   лицу,  к которому перешло право собственности на Оборудование или иное
   право,  на основании которого Оборудование было передано  для  пробной
   эксплуатации.
        5.3. В случае реорганизации Пользователя его права и  обязанности
   по   договору   переходят   к   юридическому   лицу,  являющемуся  его
   правопреемником.

                           6. РАЗНОГЛАСИЯ И СПОРЫ

        6.1. Все  споры,  противоречия  и  разногласия,   которые   могут
   возникать  между  сторонами  и/или  в  связи  с  настоящим  Договором,
   подлежат окончательному урегулированию арбитражным судом г. _________.
   Вынесенное   арбитражным   судом   решение  является  окончательным  и
   обязательным для сторон.
        6.2. Применимым    правом    по    данному    договору   является
   законодательство Российской Федерации.

                             7. ПРОЧИЕ УСЛОВИЯ

        7.1. Настоящий договор вступает в силу с момента его подписания.
        7.2. Все  дополнения  и приложения к данному Договору имеют силу,
   если они сделаны в письменном виде и подписаны обеими сторонами.
        7.3. Ни  одна  из  сторон  не  имеет  право передать свои права и
   обязанности  по  данному  Договору  третьим  лицам   без   письменного
   разрешения противоположной стороны.
        7.4. Настоящий договор  составлен  в  2  (двух)  экземплярах,  по
   одному для каждой из сторон, имеющих одинаковую юридическую силу.

                  8. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН

        Пользователь: ___________________________________________________
   ______________________________________________________________________
   _____________________________________________________________________;

        Ссудодатель: ____________________________________________________
   ______________________________________________________________________
   _____________________________________________________________________.

                              Подписи сторон:

        Ссудодатель                                    Пользователь

   ______________________                        ________________________

          М.П.                                              М.П.


Договор безвозмездного пользования квартирой, заключенный между гражданами

                             ДОГОВОР № ______
                         безвозмездного пользования

   г. ________________                             "___"_________ 19__ г.

        Гражданин РФ _______________________________________, именуемый в
                             (фамилия, имя, отчество)

   дальнейшем "Ссудодатель", с одной стороны, и гражданин РФ ____________
   _________________________, именуемый в дальнейшем "Ссудополучатель", с
   (фамилия, имя, отчество)

   другой стороны, заключили настоящий договор о нижеследующем.

                            1. Предмет договора

        1.1. По  настоящему  договору  Ссудодатель обязуется предоставить
   Ссудополучателю возможность безвозмездного  временного  пользования  и
   проживания   с  правом  регистрации  постоянного  места  жительства  -
   прописки в квартире, принадлежащей Ссудодателю на праве собственности,
   площадью ____ кв. м., расположенной по адресу: _______________________
   _________________________________________________________, именуемая в
   дальнейшем "Помещение",  на срок брака,  зарегистрированного между гр.
   _______________________ и гр. ________________________________ дворцом
   бракосочетания № ____ г. ___________________ "__"_________ 199_ года
   (актовая запись № _______, свидетельство о браке № ________, серия
   _________.)  Ссудополучатель  обязуется вернуть указанное Помещение по
   истечении срока настоящего договора в том состоянии,  в каком  он  его
   получил.
        1.2. Право передачи Помещения,  указанного в  п.  1.1  настоящего
   договора принадлежит Ссудодателю на основании ________________________
   _____________________________________________________________________.
    (документы, подтверждающие право Ссудодателя на указанное помещение)

        1.3. Ссудодатель   гарантирует,  что  передаваемое  Помещение  не
   является предметом залога и не может быть отчуждена по иным основаниям
   третьим лицам, в споре и под арестом не состоит.

                       2. Права и обязанности сторон

        2.1. Ссудодатель  обязуется  предоставить  Помещение в состоянии,
   соответствующем условиям настоящего договора и его назначению;
        2.2. Ссудополучатель обязуется:
        а) поддерживать    Помещение,    полученное    в    безвозмездное
   пользование, в исправном состоянии;
        б) нести расходы на  содержание Помещения.
        2.3. Ссудодатель    и   Ссудополучатель   пользуются   Помещением
   совместно.  Так же правом  пользования  данным  Помещением  наравне  с
   Ссудодателем  и Ссудополучателем имеют все лица,  прописанные в данном
   Помещении.

                         3. Ответственность сторон

        3.1. Ссудодатель отвечает за  недостатки  Помещения,  которые  он
   умышленно  или  по  грубой  неосторожности  не оговорил при заключении
   договора безвозмездного пользования.
        3.2. Ссудополучатель  несет  риск  случайно гибели или случайного
   повреждения Помещения,  если Помещение погибло или  было  испорчено  в
   связи  с  тем,  что  он  использовал  ее не в соответствии с настоящим
   договором либо передал ее  третьему  лицу  без  согласия  Ссудодателя.
   Ссудополучатель  несет  также  риск  случайной  гибели  или случайного
   повреждения Помещения,  если с учетом  фактических  обстоятельств  мог
   предотвратить  его  гибель  или  порчу,  пожертвовав  своей вещью,  но
   предпочел сохранить свою вещь.
        3.3. Ссудодатель  отвечает  за вред,  причиненный третьему лицу в
   результате использования Помещения, если не докажет, что вред причинен
   вследствие  умысла или грубой неосторожности Ссудополучателя или лица,
   которое пользовалось этим Помещением с согласия Ссудодателя.

                     4. Отказ от настоящего договора и
                         его досрочное расторжение

        4.1. Каждая  из  Сторон  вправе  во  всякое  время  отказаться от
   настоящего договора, письменно известив об этом другую Сторону за один
   месяц.
        4.2. Ссудодатель  вправе   потребовать   досрочного   расторжения
   настоящего договора в случаях, когда Ссудополучатель:
        - использует Помещение не в соответствии с настоящим договором;
        - не  выполняет обязанностей по поддержанию Помещения в исправном
   состоянии;
        - существенно ухудшает состояние Помещения;
        - без согласия Ссудодателя предоставит  Помещение  в  пользование
   третьему лицу.
        4.3. Ссудополучатель  вправе  требовать  досрочного   расторжения
   настоящего договора:
        - при обнаружении недостатков,  делающих нормальное использование
   Помещения  невозможным  или  обременительным,  о наличии которых он не
   знал и не мог знать в момент заключения договора;
        - если Помещение в силу обстоятельств, за которые он не отвечает,
   окажется в состоянии, не пригодном для использования;
        - при неисполнении Ссудодателем обязанности передать Помещение.

         5. Изменение Сторон в настоящем договоре и его прекращение

        5.1. Ссудодатель   вправе  произвести  отчуждение  Помещение  или
   передать ее в возмездное пользование третьему лицу.  При этом к новому
   собственнику  или пользователю переходят права по настоящему договору,
   а   его   права   в   отношении   Помещения    обременяются    правами
   Ссудополучателя.
        5.2. В случае расторжения договора по причинам,  указанным  в  п.
   4.1, 4.2,  4.3,  5.1, а также в случае расторжения брака, заключенного
   между гр. _____________________ и гр. ____________________, независимо
   от  того  по  чьей  инициативе был расторгнут брак,  право пользования
   названным жильем (право проживания  и  регистрации  постоянного  места
   жительства)  у  Ссудополучателя прекращается.  Вследствие этого,  гр-н
   ______________________ обязан в течение ______ дней со дня расторжения
   договора освободить указанное жилье,  прекратив регистрацию по адресу,
   указанному в п. 1.1 настоящего договора.
        5.3. Расходы на неотделимые улучшения, сделанные в период брака в
   квартире, указанной в п.  1.1 (текущий и капитальный ремонт и т.п.), в
   случае расторжения брака возмещению не подлежат.

                        6. Заключительные положения

        6.1. Настоящий   договор   вступает   в   силу   с   момента  его
   нотариального  заверения,  составлен  в   3-х   экземплярах,   имеющих
   одинаковую  юридическую  силу,  по  одному  для каждой из сторон и для
   нотариуса.
        6.2. Адреса Сторон:

        Ссудодатель: ____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Ссудополучатель: ________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи сторон:

        Ссудодатель: _____________________ (_____________)

        Ссудополучатель: ______________________ (____________)


Договор безвозмездного пользования (передача гражданином квартиры юридическому лицу)

                             ДОГОВОР № ______
                         безвозмездного пользования

   г. _________________                           "___"__________ 19__ г.

        Гражданин РФ ______________________________________,  именуемый в
                            (фамилия, имя, отчество)

   дальнейшем  "Ссудодатель",  с  одной  стороны,  и Акционерное общество
   закрытого типа ______________________________,  именуемое в дальнейшем
                      (наименование общества)

   "Ссудополучатель", в лице ___________________________________________,
                                 (должность, фамилия, имя, отчество)

   действующего на основании __________________ и доверенности № ______
   от "__"____________ 199_ года,  с другой стороны,  заключили настоящий
   договор о нижеследующем.

                            1. Предмет договора

        1.1. По настоящему  договору  Ссудодатель  обязуется  передать  в
   безвозмездное  временное  пользование  Ссудополучателю  часть квартиры
   площадью _______ кв. м., расположенной по адресу: ____________________
   _____________________________________________________________________,
   именуемую в  дальнейшем  "Помещение",  для   использования   в   целях
   временного    хранения    оргтехники   производственного   назначения,
   принадлежащей Ссудополучателю,  а также  документов,  ценных  бумаг  и
   других материальных ценностей, необходимых для работы Ссудополучателя,
   на срок до _________________ 199_ года.
        Ссудополучатель обязуется    вернуть   указанное   Помещение   по
   истечении срока настоящего договора в том состоянии,  в  каком  он  ее
   получил.
        1.2. Право передачи Помещения,  указанного в  п.  1.1  настоящего
   договора принадлежит Ссудодателю на основании ________________________
   ______________________________________________________________________
    (документы, подтверждающие право Ссудодателя на указанное помещение)

        1.3. Ссудодатель  гарантирует,  что передаваемая вещь не является
   предметом залога и не может быть отчуждена по иным основаниям  третьим
   лицам, в споре и под арестом не состоит.

                       2. Права и обязанности сторон

        2.1. Ссудодатель  обязуется  предоставить  Помещение в состоянии,
   соответствующем условиям настоящего договора и ее назначению;
        2.2. Ссудополучатель обязуется:
        а) поддерживать    Помещение,    полученное    в    безвозмездное
   пользование,  в  исправном  состоянии,  включая осуществление текущего
   ремонта;
        б) за  свой  счет установить охранную сигнализацию и организовать
   вневедомственную охрану временно хранящихся,  в  указанном  в   п. 1.1
   помещении, материальных ценностей Ссудополучателя.

                         3. Ответственность сторон

        3.1. Ссудодатель  отвечает  за  недостатки Помещения,  которые он
   умышленно или по грубой  неосторожности  не  оговорил  при  заключении
   договора безвозмездного пользования.
        При обнаружении  таких  недостатков  Ссудополучатель  вправе   по
   своему  выбору  потребовать  от  Ссудодателя безвозмездного устранения
   недостатков  вещи  или  возмещения  своих   расходов   на   устранение
   недостатков   Помещения,   либо   досрочного  расторжения  договора  и
   возмещения понесенного им реального ущерба.
        3.2. Ссудодатель  не  отвечает  за недостатки Помещения,  которые
   были им оговорены при заключении договора,  либо были заранее известны
   Ссудополучателю во время осмотра Помещения или проверки ее исправности
   при заключении настоящего договора или при передаче Помещения.
        3.3. Ссудополучатель  несет  риск  случайно гибели или случайного
   повреждения Помещения,  если Помещение погибло или  было  испорчено  в
   связи  с  тем,  что  он  использовал  ее не в соответствии с настоящим
   договором либо передал ее  третьему  лицу  без  согласия  Ссудодателя.
   Ссудополучатель  несет  также  риск  случайной  гибели  или случайного
   повреждения Помещения,  если с учетом  фактических  обстоятельств  мог
   предотвратить  его  гибель  или  порчу,  пожертвовав  своей вещью,  но
   предпочел сохранить свою вещь.
        3.4. Ссудодатель  отвечает  за вред,  причиненный третьему лицу в
   результате использования Помещения, если не докажет, что вред причинен
   вследствие  умысла или грубой неосторожности Ссудополучателя или лица,
   которое пользовалось этим Помещением с согласия Ссудодателя.

        4. Отказ от настоящего договора и его досрочное расторжение

        4.1. Каждая из  Сторон  вправе  во  всякое  время  отказаться  от
   настоящего договора, известив об этом другую Сторону за один месяц.
        4.2. Ссудодатель  вправе   потребовать   досрочного   расторжения
   настоящего договора в случаях, когда Ссудополучатель:
        - использует Помещение не в соответствии с настоящим договором;
        - не  выполняет обязанностей по поддержанию Помещения в исправном
   состоянии;
        - существенно ухудшает состояние Помещения;
        - без согласия Ссудодателя предоставит  Помещение  в  пользование
   третьему лицу.
        4.3. Ссудополучатель  вправе  требовать  досрочного   расторжения
   настоящего договора:
        - при обнаружении недостатков,  делающих нормальное использование
   Помещения  невозможным  или  обременительным,  о наличии которых он не
   знал и не мог знать в момент заключения договора;
        - если Помещение в силу обстоятельств, за которые он не отвечает,
   окажется в состоянии, не пригодном для использования;
        - если  при  заключении договора Ссудодатель не предупредил его о
   правах третьих лиц на передаваемое Помещение;
        - при неисполнении Ссудодателем обязанности передать Помещение.

         5. Изменение Сторон в настоящем договоре и его прекращение

        5.1. Ссудодатель   вправе  произвести  отчуждение  Помещение  или
   передать ее в возмездное пользование третьему лицу.  При этом к новому
   собственнику  или пользователю переходят права по настоящему договору,
   а   его   права   в   отношении   Помещения    обременяются    правами
   Ссудополучателя.
        5.2. В  случае  реорганизации   Ссудополучателя   его   права   и
   обязанности  по  настоящему  договору  переходят  к юридическому лицу,
   являющемуся его правопреемником.
        5.3. Настоящий   договор   прекращается   в   случае   ликвидации
   Ссудополучателя.

                        6. Заключительные положения

        6.1. Настоящий договор вступает в силу с момента его  подписания,
   составлен в 2-х экземплярах,  имеющих одинаковую юридическую силу,  по
   одному для каждой из сторон.
        6.2. Адреса и реквизиты Сторон:

        Ссудодатель: ____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Ссудополучатель: ________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                              Подписи сторон:

        Ссудодатель:                                Ссудополучатель:

   _______________________                       ________________________

                                                          М.П.                                     М.П.


Договор безвозмездного пользования

                                   ДОГОВОР
                         безвозмездного пользования

    г. ________________                           "___"__________ 19__ г.

         _______________________________________________________________,
                    (наименование предприятия-ссудодателя)

    именуемое в дальнейшем "Ссудодатель", в лице ________________________

    ____________________________________________________________________,
                             (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                     (устава, положения)

    с одной стороны, и _________________________________________________,
                            (наименование предприятия-ссудополучателя)

    именуемое в дальнейшем "Ссудополучатель", в лице ____________________

    ____________________________________________________________________,
                             (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                          (устава, положения)

    с другой стороны, заключили настоящий договор о нижеследующем.

                             1. Предмет договора

         1.1. По  настоящему  договору  Ссудодатель  обязуется   передать
    (передает) в   безвозмездное  временное  пользование  Ссудополучателю
    _____________________________________________________________________
    ____________________________________________________________________,
         (наименование, количество, технические характеристики вещи)

    именуем__ в дальнейшем "Вещь" для __________________________________,
                                             (цель использования)

    в состоянии,  пригодном  для  использования  вещи по ее назначению на
    срок _______________________________________________.
        Ссудополучатель обязуется вернуть указанную вещь в том состоянии,
    в каком  он   ее   получил   с   учетом   нормального   износа   (или
    ___________________________________________________________________).
                     (другое состояние переданной вещи)

         1.2. Право  передачи  вещи,  указанной  в  п.  1.1.  принадлежит
    Ссудодателю на основании ____________________________________________
                                   (документы, подтверждающие право

    ____________________________________________________________________.
                      Судодателя на указанную вещь (*))

         Вещь предоставляется   в   безвозмездное  пользование  со  всеми
    принадлежностями и относящимися к ней документами: __________________
    ____________________________________________________________________.
          (инструкция по эксплуатации, технический паспорт и т.д.)

         1.3. Ссудодатель гарантирует,  что передаваемая вещь не является
    предметом залога и не может быть отчуждена по иным основаниям третьим
    лицам, в споре и под арестом не состоит (**).

                        2. Права и обязанности сторон

         2.1. Ссудодатель обязуется:
         а) предоставить   вещь  в  состоянии,  соответствующем  условиям
    настоящего договора и ее назначению;
         б) предоставить вещь со всеми ее принадлежностями и относящимися
    к ней документами.
         Если принадлежности и документы, указанные в п. 1.2, переданы не
    были и без них вещь не может быть использована по назначению либо  ее
    использование в   значительной   степени   утрачивает   ценность  для
    Ссудополучателя, последний  вправе  потребовать  предоставления   ему
    таких принадлежностей   и  документов  либо  расторжения  договора  и
    возмещения понесенного им реального убытка.
         2.2. Ссудополучатель обязуется:
         а) поддерживать вещь,  полученную в безвозмездное пользование, в
    исправном состоянии,  включая осуществление текущего  и  капитального
    ремонта;
         б) нести все расходы по содержанию вещи.

                          3. Ответственность сторон

         3.1. Ссудодатель   отвечает   за  недостатки  вещи,  которые  он
    умышленно или по грубой неосторожности  не  оговорил  при  заключении
    договора безвозмездного пользования.
         При обнаружении  таких  недостатков  Ссудополучатель  вправе  по
    своему выбору  потребовать  от  Ссудодателя безвозмездного устранения
    недостатков вещи  или  возмещения  своих   расходов   на   устранение
    недостатков вещи  либо  досрочного  расторжения договора и возмещения
    понесенного им реального ущерба.
         3.2. Ссудодатель, извещенный о требованиях Ссудополучателя или о
    его намерении устранить недостатки вещи за  счет  Ссудодателя,  может
    без промедления произвести замену неисправной вещи другой аналогичной
    вещью, находящейся в надлежащем состоянии.
         3.3. Ссудодатель не отвечает за недостатки вещи, которые были им
    оговорены при  заключении  договора,  либо  были   заранее   известны
    Ссудополучателю во время осмотра вещи или проверки ее исправности при
    заключении настоящего договора или при передаче вещи.
         3.4. Ссудополучатель  несет  риск случайно гибели или случайного
    повреждения вещи, если вещь погибла или была испорчена в связи с тем,
    что  он  использовал  ее  не в соответствии с настоящим договором или
    назначением  вещи  либо  передал  ее  третьему  лицу   без   согласия
    Ссудодателя.  Ссудополучатель  несет  также риск случайной гибели или
    случайного повреждения вещи,  если с учетом фактических обстоятельств
    мог  предотвратить ее гибель или порчу,  пожертвовав своей вещью,  но
    предпочел сохранить свою вещь.
         3.5. Ссудодатель отвечает за вред,  причиненный третьему лицу  в
    результате использования  вещи,  если  не докажет,  что вред причинен
    вследствие умысла или грубой неосторожности Ссудополучателя или лица,
    у которого эта вещь оказалась с согласия Ссудодателя.

               4. Отказ от настоящего договора и его досрочное
                                 расторжение

         4.1. Каждая  из  Сторон  вправе  во  всякое  время отказаться от
    настоящего договора, известив об этом другую Сторону за один месяц.
         4.2. Ссудодатель  вправе  потребовать   досрочного   расторжения
    настоящего договора в случаях, когда Ссудополучатель:
         использует вещь  не  в  соответствии с договором или назначением
    вещи;
         не выполняет   обязанностей  по  поддержанию  вещи  в  исправном
    состоянии или ее содержанию;
         существенно ухудшает состояние вещи;
         без согласия Ссудодателя передал вещь третьему лицу.
         4.3. Ссудополучатель  вправе  требовать  досрочного  расторжения
    настоящего договора:
         при обнаружении  недостатков,  делающих нормальное использование
    вещи невозможным или обременительным,  о наличии которых он не знал и
    не мог знать в момент заключения договора;
         если вещь в силу  обстоятельств,  за  которые  он  не  отвечает,
    окажется в состоянии, не пригодном для использования;
         если при заключении договора Ссудодатель не  предупредил  его  о
    правах третьих лиц на передаваемую вещь;
         при неисполнении Ссудодателем обязанности передать вещь либо  ее
    принадлежности и относящиеся к ней документы.

         5. Изменение Сторон в настоящем договоре и его прекращение

         5.1. Ссудодатель  вправе произвести отчуждение вещи или передать
    ее в  возмездное  пользование  третьему  лицу.  При  этом  к   новому
    собственнику или пользователю переходят права по настоящему договору,
    а его права в отношении вещи обременяются правами Ссудополучателя.
         5.2. В случае реорганизации или ликвидации Ссудодателя  права  и
    обязанности Ссудодателя  по  настоящему  договору переходят к другому
    лицу, к которому перешло право собственности на вещь или иное  право,
    на основании которого вещь была передана в безвозмездное пользование.
         5.3. В   случае   реорганизации   Ссудополучателя  его  права  и
    обязанности по договору переходят к  юридическому  лицу,  являющемуся
    его правопреемником.
         5.4. Настоящий   договор   прекращается   в   случае  ликвидации
    Ссудополучателя.

                        VII. Заключительные положения

         7.1. Настоящий договор вступает в силу с момента его подписания,
    составлен в 2-х экземплярах.
         7.2. Адреса и реквизиты Сторон:

         Ссудодатель: ___________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Ссудополучатель: _______________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

         Ссудодатель:                               Ссудополучатель:

    _______________________                      ________________________

          М.П.                                             М.П.

                                КОММЕНТАРИИ:

         (*) Коммерческая организация не вправе  передавать  имущество  в
    безвозмездное пользование    лицу,    являющемуся   ее   учредителем,
    участником, руководителем,  членом ее органов управления или контроля
    (п. 2 ст. 690 ГК РФ).
         (**) Передача  вещи  в  безвозмездное  пользование  не  является
    основанием для изменения или прекращения прав третьих лиц на эту вещь.
         При заключении договора безвозмездного  пользования  Ссудодатель
    обязан  предупредить Ссудополучателя о всех правах третьих лиц на эту
    вещь (праве  залога  и  т.д.).  Неисполнение  этой  обязанности  дает
    Ссудополучателю  право  требовать  расторжения  договора и возмещения
    понесенного им реального ущерба (ст. 694 ГК РФ).


                       ДОГОВОР О ПОЛЬЗОВАНИИ ВЕЩАМИ

                                   ДОГОВОР

    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, нижеподписавшиеся, гр. ____________________________________,
    проживающий(ая) по адресу: __________________________________________
    и гр. ___________________________________________, проживающий(ая) по
    адресу:_____________________________________________________________,
    заключили настоящий договор о нижеследующем:

         1. Я, гр. ____________________, передал(а) гр. _________________
    во временное пользование принадлежащее мне имущество ________________
    ____________________________________________________________________.
                         (наименование, количество)

         2. Указанное имущество оценивается сторонами в сумме ___________
    ____________________________________________ рублей.
                  (сумма прописью)

         3. Указанное имущество сдается во временное пользование с ______
    __________________________________________.
                (дата прописью)

         4. За пользование указанным имуществом плата не взимается.

         5. Гр. ____________________ несет ответственность за повреждение
    указанного имущества.

         6. Гр. _____________________ обязан(а) выполнять все требования,
    связанные с использованием переданного имущества.

         7. По окончании срока договора гр. ___________________ обязан(а)
    вернуть гр. ________________ указанное имущество исправном состоянии.

         8. Расходы по  заключению  настоящего  договора  уплачивает  гр.
    __________________________.

         9. Договор составлен в  трех  экземплярах.  Экземпляр настоящего
    договора хранится в делах ______________________________ нотариальной
    конторы, и по одному экземпляру выдается участникам договора.

                               Подписи сторон:

              ____________________                  ________________
                                                       (подпись)

              ____________________                  ________________
                                                       (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена,  их дееспособность проверена.
         Текст договора прочитан вслух.

                      Зарегистрировано в реестре за Nо. ____________
                      Взыскано по тарифу: ______________________ руб.
           м.п.       Нотариус: __________________ (подпись)


Договоры безвозмездного пользования

· Образец. Номенклатура передаваемого имущества (приложение к договору о передаче оборудования в безвозмездное пользование)

· Образец. Договор о передаче оборудования в безвозмездное пользование

· Акт сдачи-приемки оборудования, комплектующих и технической документации с учетом замечаний о некомплектности или неисправности оборудования (приложение к договору о передаче оборудования в безвозмездное пользование)

· Акт сдачи-приемки материалов и технической документации с учетом замечаний заказчика (приложение к договору на выполнение работ и услуг по передаче оборудования в безвозмездное пользование)

· Акт сдачи-приемки работ (услуг) (приложение к договору на выполнение работ и услуг по передаче оборудования в безвозмездное пользование)

· Акт сдачи-приемки материалов и технической документации (приложение к договору на выполнение работ и услуг по передаче оборудования в безвозмездное пользование)

· Образец. Акт передачи оборудования, комплектующих и технической документации (приложение к договору о передаче оборудования в безвозмездное пользование)

· Образец. Договор безвозмездного пользования оборудованием

· Образец. Договор безвозмездного пользования квартирой, заключенный между гражданами

· Образец. Договор безвозмездного пользования (передача гражданином квартиры юридическому лицу)

· Образец. Договор безвозмездного пользования

· Образец. Договор о пользовании вещами


Форма задания заказчика подрядчику (приложение к договору на выполнение работ и услуг по передаче оборудования в безвозмездное пользование)

                     ФОРМА ЗАДАНИЯ ЗАКАЗЧИКА ПОДРЯДЧИКУ

                        ЗАДАНИЕ ЗАКАЗЧИКА № _____

                                                           Приложение № 1
                                                 к договору на выполнение
                                                 работ и услуг № ________
                                                 от "__"________ 200__ г.

   г. ______________                             "__"___________ 200__ г.

Вид работ или услуг | Дата начала | Дата окончания | Квалификация работников | Необходимое количество работников | Ставка компенсируемой части заработной платы | Вид ставки (почасовая, понедельная, месячная)

        Заказчик: _______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подрядчик: ______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

   От лица Заказчика:                         От лица Подрядчика:

   __________________________                 ___________________________
   __________________________                 ___________________________


Договор на выполнение работ и услуг (с передачей оборудования по договору безвозмездного пользования)

                              ДОГОВОР № ____
                        на выполнение работ и услуг
     (с передачей оборудования по договору безвозмездного пользования)

   г. _______________                               "__"_________ 19__ г.

        _________________________________________, именуем__ в дальнейшем
                (наименование организации)

   "Подрядчик", в лице _________________________________________________,
                              (должность, фамилия, имя, отчество)

   действующего на основании ________________________,  с одной стороны и
                               (Устава, положения)

   __________________________________, именуем__ в дальнейшем "Заказчик",
       (наименование организации)

   в лице _____________________________________________,  действующего на
               (должность, фамилия, имя, отчество)

   основании _____________________,  с другой стороны заключили настоящий
              (Устава, положения)

   договор о нижеследующем.

                            1. Предмет договора

        1.1. По  настоящему  договору  Подрядчик  обязуется  выполнять  в
   соответствии с заданиями  Заказчика  указанные  в  настоящем  договоре
   работы   и  услуги,  сдать  результат  работы  Заказчику,  а  Заказчик
   обязуется принять результат работы и  оплатить  выполненные  работы  и
   услуги в размере, указанном в настоящем договоре.
        Форма задания Заказчика приведена в Приложении № 1 к настоящему
   договору.
        Задания от имени Заказчика могут подписываться:
   ______________________________________________________________________
   ______________________________________________________________________
        1.2. Виды работ и услуг, выполняемых Подрядчиком:
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        1.3. Заказчик передает в пользование Подрядчику в  полном  объеме
   материал   и  оборудование  с  приложением  инструкций  и  технических
   документаций по их использованию,  необходимые для выполнения работ  и
   услуг по настоящему договору.
        Оборудование передается по заключенному между сторонами  договору
   передачи оборудования в безвозмездное пользование ( Приложение 2 ).
        1.4. Срок действия настоящего договора:
        начальный срок _________________________________________________;
        конечный срок __________________________________________________.
        Сроки выполнения  отдельных  работ и услуг указываются в заданиях
   Заказчика.

                2. Цена работы. Порядок расчетов по договору

        2.1. Цена  подлежащих   выполнению   работ   и   услуг   включает
   компенсацию издержек Подрядчика и причитающееся ему вознаграждение.
        Издержки Подрядчика включают в себя:
        а) компенсируемую     Заказчиком    часть    заработной    платы,
   выплачиваемой Подрядчиком своим работникам,  состоящим с Подрядчиком в
   трудовых  отношениях и направляемым Подрядчиком для выполнения заданий
   Заказчика, в размере, устанавливаемом в заданиях ;
        б) предусмотренные  законодательством компенсации,  выплачиваемые
   Подрядчиком работникам,  в частности за  привлечение  к  сверхурочным,
   ночным работам  и  т.п.,  исчисленные в отношении компенсируемой части
   заработной платы. Размер компенсаций составляет:
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        (Вариант: не    должен    превышать    установленный     трудовым
   законодательством минимальный размер,  если в задании не предусмотрено
   иное.)
        в) расходы,   понесенные  в  связи  с  организацией  медицинского
   осмотра работников;
        г) отчисления   по   государственному   социальному   страхованию
   работников, кроме отчислений из заработной платы.
        Вознаграждение  Подрядчика составляет __________________________.
        (Вариант: ____%  от компенсируемой Заказчиком  заработной  платы,
   причитающейся   работникам,   направляемым   для   выполнения  заданий
   Заказчика).
        Количество работников,   направляемых   для   выполнения  заданий
   Заказчика, определяется на основании ________________________________.
        (Вариант: подписываемых Заказчиком списков работников).
        2.2. Заказчик выплачивает Подрядчику аванс в размере  ___________
   __________________________________________  в течение ___________ дней
   после  подписания  настоящего  Договора.  Остальную   сумму   Заказчик
   выплачивает _________________________________________________________.
        (Варианты: ___ раза в ________ не позднее ____ равными частями по
   _________; после выполнения работ и услуг Подрядчиком при условии, что
   работы и услуги выполнены надлежащим образом).

                       3. Права и обязанности сторон

        3.1. Подрядчик обязан:
        3.1.1. Бережно относиться к имуществу, переданному Заказчиком для
   исполнения задания.
        3.1.2. При   определении  способа  выполнения  задания  Заказчика
   следовать указаниям Заказчика,  в том числе о  количестве  работников,
   направляемых для выполнения задания.
        3.1.3. Сообщать по  требованию  Заказчика  все  сведения  о  ходе
   выполнения его указаний.
        3.1.4. Проводить ориентацию работников по специфике  производства
   Заказчика  и  ознакомление  с  инструкциями  по  технике безопасности,
   противопожарной  и  санитарно-эпидемической  безопасности  и   другими
   инструкциями  и  правилами,  действующими  на территории Заказчика,  а
   также условиями настоящего договора.
        3.1.5. По  требованию  Заказчика отстранять от работы работника в
   случае выявления его несоответствия заданию Заказчика,  отступления от
   условий  задания , невыполнения  инструкций  и правил,  действующих на
   территории Заказчика.
        3.1.6. В  случае  отстранения  работника  от выполнения работы до
   истечения срока,  определенного заданием,  либо невыхода работника  на
   работу  по  любым  причинам  обеспечить  ему  замену  в соответствии с
   условиями задания.
        3.1.7. Разрешать  все  претензии  и споры с работниками,  которые
   могут возникнуть при выполнении ими задания .
        3.1.8. Своевременно  возвращать  Заказчику  пропуска  работников,
   которые больше не работают на территории Заказчика.
        3.1.9. Подрядчик  обязан  немедленно  предупредить Заказчика и до
   получения от него указаний приостановить работу при обнаружении:
        а) непригодности    или   недоброкачественности   предоставленных
   Заказчиком материала, оборудования, технической документации;
        б) возможных неблагоприятных для Заказчика последствий выполнения
   его указаний о способе выполнения задания ;
        в) иных   не   зависящих  от  Подрядчика  обстоятельств,  которые
   угрожают качеству выполнения задания либо  создают  невозможность  его
   завершения в срок.
        Подрядчик, не    предупредивший    Заказчика     об     указанных
   обстоятельствах  либо  продолживший  работу,  не  дожидаясь ответа или
   несмотря на своевременное указание Заказчика о прекращении работы,  не
   вправе при возникновении спора ссылаться на указанные обстоятельства.
        Если Заказчик   несмотря   на   своевременное   и    обоснованное
   предупреждение  со  стороны  Подрядчика об указанных обстоятельствах в
   срок ____________________________ (в разумный срок;  своевременно)  их
   не  устранит,  Подрядчик  вправе  отказаться  от настоящего договора и
   потребовать возмещения причиненных его прекращением убытков.
        3.2. Заказчик обязан:
        3.2.1. Информировать Подрядчика о  качестве  работы,  выполняемой
   работником,   сообщать   о   несоответствии   квалификации   работника
   выполняемой работе.
        3.2.2. Обеспечивать   работникам   при   выполнении  ими  задания
   безопасные  и  здоровые  условия   труда,   соответствующие   правилам
   производства работ и техники безопасности.
        3.2.3. Проводить с  работниками  ознакомление  с  инструкциями  и
   правилами, действующими на территории Заказчика, в необходимом объеме.
        3.2.4. Заключить с Подрядчиком договор о  передаче  последнему  в
   безвозмездное  пользование  оборудования,  необходимого для выполнения
   задания,  и  предоставить  Подрядчику  данное  оборудование,  а  также
   материалы,  техническую документацию,  пропуска для прохода работников
   на территорию Заказчика и иные документы и материалы,  необходимые для
   выполнения работниками заданий.
        3.2.5. Своевременно представлять Подрядчику инструкции и правила,
   знание  которых необходимо работником при выполнении задания,  а также
   уведомлять Подрядчика о вносимых в них дополнениях и изменениях.
        3.2.6. Оказывать   работникам  Подрядчика  необходимую  помощь  в
   выполнении задания .
        3.2.7. Возместить  Подрядчику  компенсированный  последним ущерб,
   причиненный   увечьем,   профессиональным   заболеванием   или    иным
   повреждением  здоровья  работника  Подрядчика,  наступившим  в связи с
   выполнением задания Заказчика.
        3.3. Подрядчик вправе:
        3.3.1. Заключать   по   согласованию   с   Заказчиком    договоры
   субподряда,  оставаясь  ответственным  за действия субподрядчика перед
   Заказчиком.
        3.3.2. Не  приступать к работе,  приостановить начатую работу,  а
   также отказаться  от  исполнения  договора  и  потребовать  возмещения
   убытков  в  случаях,  когда нарушение Заказчиком своих обязанностей по
   настоящему договору препятствует исполнению  договора  Подрядчиком,  а
   также при наличии обстоятельств, очевидно свидетельствующих о том, что
   исполнение обязанностей не будет произведено в установленный срок.
        Правом не  приступать  к  работе  и  приостановить начатую работу
   наделяются также работники Подрядчика.
        3.4. Заказчик вправе:
        3.4.1. Проверять ход и качество  выполнения  работником  задания,
   давать  Подрядчику  и  его работникам указания по выполнению задания и
   требовать отчет об их выполнении.
        3.4.2. Если  Подрядчик  не  приступает  своевременно к исполнению
   заданий или выполняет его настолько медленно,  что  завершение  его  к
   сроку становится явно невозможным,  отказаться от задания или договора
   и потребовать возмещения убытков.
        3.4.3. Если во время выполнения задания станет очевидным, что оно
   не будет выполнена надлежащим образом,  назначить Подрядчику  разумный
   срок  для  устранения  недостатков  и  при  неисполнении Подрядчиком в
   назначенный срок этого требования отказаться от задания  или  договора
   либо  поручить  выполнение задания другому лицу за счет Подрядчика,  а
   также потребовать возмещения убытков.
        В частности,  Заказчик  вправе требовать отстранения работника от
   выполнения задания в  случае  выявления  его  несоответствия  условиям
   задания,  отступления  им  при  выполнении работ или оказании услуг от
   условий задания,  невыполнения инструкций  и  правил,  действующих  на
   территории Заказчика.
        3.4.3. Не допускать к работе работников, не прошедших медицинский
   осмотр.
        3.4.4. В соответствии с законодательством привлекать работников к
   сверхурочной работе,  работе в ночное время,  в выходные и праздничные
   дни при условии возмещения  Подрядчику  выплаченных  последним  доплат
   работникам.

                    4. Приемка Заказчиком работ и услуг

        4.1. Заказчик  обязан по мере выполнения задания,  но не реже чем
   _____ раза в ________ с участием Подрядчика  осматривать  и  принимать
   фактически  выполненный  объем задания,  а при обнаружении недостатков
   работы или услуги немедленно заявить об этом Подрядчику.
        4.2. Заказчик,  обнаруживший  недостатки  в работе или услуге при
   приемке, вправе ссылаться на них в случаях, если в акте сдачи-приемки,
   ( Приложение  № 3   к  настоящему  договору),  были  оговорены   эти
   недостатки либо возможность последующего предъявления требования об их
   устранении.
        4.3. Заказчик, принявший работы или услуги без проверки, лишается
   права  ссылаться на их недостатки,  которые могли быть установлены при
   обычном способе приемки.
        4.4. Заказчик,  обнаруживший  недостатки,  которые  не могли быть
   установлены при обычном способе приемки (скрытые  недостатки),  обязан
   известить об этом Подрядчика в течение ______ со дня их обнаружения.
        4.5. При  возникновении   между   сторонами   спора   по   поводу
   недостатков  выполненного задания или их причин по требованию любой из
   сторон должна быть назначена экспертиза.  Расходы на экспертизу  несет
   Подрядчик,  за  исключением  случаев,  когда  экспертизой  установлено
   отсутствие нарушений Подрядчиком договора или  причинной  связи  между
   действиями   Подрядчика  и  обнаруженными  недостатками.  В  указанных
   случаях расходы на экспертизу несет сторона,  потребовавшая назначения
   экспертизы,  а  если она назначена по соглашению между сторонами,  обе
   стороны поровну.

                        5. Невозможность исполнения

        5.1. В случае невозможности исполнения задания, возникшей по вине
   Заказчика, работы и услуги подлежат оплате в полном объеме.
        5.2. В случае, когда невозможность исполнения задания возникла по
   обстоятельствам,  за  которые ни одна из сторон не отвечает,  Заказчик
   возмещает Подрядчику фактически понесенные им расходы.

                         6. Ответственность сторон

        6.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства   по  настоящему  договору,  обязана  возместить  другой
   стороне причиненные таким неисполнением убытки.
        Подрядчик отвечает   перед   Заказчиком  за  действия  работников
   Подрядчика.
        6.2. Подрядчик    несет    ответственность    за    несохранность
   предоставленных Заказчиком материала  и  оборудования,  оказавшихся  в
   пользовании работников в связи с исполнением настоящего договора.
        6.3. Подрядчик возмещает  Заказчику  убытки,  если  они  возникли
   вследствие  виновных  действий  или  бездействия  Подрядчика  или  его
   работников.  В частности,  Подрядчик не отвечает за убытки,  возникшие
   вследствие   недостатков  предоставленных  Заказчиком  материалов  или
   оборудования,  если такие недостатки не были и  не  должны  были  быть
   обнаружены  Подрядчиком  или  его  работниками,  а  также  за  убытки,
   возникшие   по   причине   непредоставления   Заказчиком   технической
   документации и инструкций.
        6.4. В   случаях,   когда   задание   выполнено   Подрядчиком   с
   отступлениями  от  условий  договора  и задания , ухудшившими качество
   работы или услуги, или с иными недостатками, которые делают работу или
   услугу не пригодными для обычного использования и за которые Подрядчик
   отвечает, Заказчик вправе по своему выбору потребовать от Подрядчика:
        а) безвозмездного устранения недостатков в разумный срок;
        б) соразмерного уменьшения установленной за работу цены;
        в) возмещения своих расходов на устранение недостатков.
        Подрядчик вправе вместо устранения  недостатков,  за  которые  он
   отвечает,   безвозмездно   выполнить   задание  заново  с  возмещением
   Заказчику причиненных просрочкой исполнения убытков.
        Если недостатки  работы  или  услуги  в  установленный Заказчиком
   разумный срок не были устранены либо являются неустранимыми,  Заказчик
   вправе  отказаться  от  исполнения  договора  и потребовать возмещения
   причиненных убытков.
        6.5. За просрочку оплаты работ и услуг Заказчик уплачивает пеню в
   размере ____% от невыплаченной суммы за каждый день просрочки.
        6.6. Взыскание убытков и пеней не освобождает сторону, нарушившую
   договор, от исполнения обязательств в натуре.
        6.7. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная   ответственность   определяется   в   соответствии    с
   действующим законодательством РФ.

                          7. Риск случайной гибели

        7.1. Риск случайной гибели или случайного повреждения материалов,
   оборудования или иного используемого для исполнения договора имущества
   несет предоставившая их сторона.
        7.2. Риск случайной гибели или случайного повреждения  результата
   выполненной работы несет Заказчик.

                    8. Изменение и прекращение договора

        8.1. Обязательства  по  договору  прекращаются по истечении срока
   действия договора, указанного в п. 1.4.
        8.2. Договор  может  быть  изменен  или  досрочно  расторгнут  по
   письменному соглашению сторон.
        8.3. Заказчик  может  в  любое  время  в период действия договора
   отказаться от исполнения договора,  уплатив Подрядчику часть  цены  за
   фактический объем выполненных работ и оказанных услуг.  Заказчик также
   обязан возместить Подрядчику убытки причиненные прекращением договора,
   в пределах разницы между выплаченной суммой и суммой,  определенной за
   выполнение всего задания .
        8.4. Подрядчик  вправе  отказаться  от  исполнения  договора  при
   условии полного возмещения Заказчику убытков.
        8.5. Договор  может  быть  изменен  или его действие прекращено в
   иных  случаях,   предусмотренных   законодательством   или   настоящим
   договором.
        8.6. В случае прекращения действия настоящего договора до приемки
   Заказчиком  работы,  Заказчик вправе требовать передачи ему результата
   незавершенной работы.
        8.7. Прекращение  действия  договора  не  освобождает  стороны от
   ответственности за его нарушение.

                           9. Конфиденциальность

        9.1. Вся  информация  о  деятельности  каждой   стороны   или   о
   деятельности любого иного связанного с ними лица,  которая не является
   общедоступной,  является  конфиденциальной.   Стороны   обязуются   не
   раскрывать  такую  информацию  другим  лицами и не использовать ее для
   каких-либо целей,  кроме целей,  связанных  с  выполнением  настоящего
   договора.

                           10. Разрешение споров

        10.1. Все  споры  и  разногласия,  которые могут возникнуть между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут  разрешаться путем переговоров на основе действующего
   законодательства.
        10.2. При   неурегулировании   в   процессе  переговоров  спорных
   вопросов,  споры  разрешаются  в   суде   в   порядке,   установленном
   действующим законодательством.

           11. Дополнительные условия и заключительные положения

        11.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        11.2. Любые  изменения  и  дополнения   к   настоящему   договору
   действительны,  при  условии,  если они совершены в письменной форме и
   подписаны   сторонами   или   надлежаще    уполномоченными    на    то
   представителями сторон.
        11.3. Все  уведомления  и   сообщения   должны   направляться   в
   письменной форме.
        11.4. Во  всем  остальном,   что   не   предусмотрено   настоящим
   договором, стороны руководствуются действующим законодательством.
        11.5. Адреса и платежные реквизиты сторон:

        Подрядчик: ______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Заказчик: _______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Приложения:
        1. Форма задания Заказчика Подрядчику.
        2. Акт сдачи-приемки материалов и технической документации.
        Вариант:  Акт сдачи-приемки материалов и технической документации
   с учетом замечаний Заказчика.
        3. Акт сдачи-приемки работ и услуг.

                              Подписи сторон:

         Заказчик                                        Подрядчик

   _____________________                           ______________________

           М.П.                                              М.П.


Договор на выполнение работ и услуг (с передачей оборудования в безвозмездное пользование по акту сдачи-приемки)

                             ДОГОВОР № ______
                        на выполнение работ и услуг
              (с передачей оборудования по акту сдачи-приемки)

   г. ______________                                "__"________ 199__ г.

        _________________________________________, именуем__ в дальнейшем
                (наименование организации)

   "Подрядчик", в лице _________________________________________________,
                              (должность, фамилия, имя, отчество)

   действующего на основании ________________________,  с одной стороны и
                               (Устава, положения)

   __________________________________, именуем__ в дальнейшем "Заказчик",
       (наименование организации)

   в лице _____________________________________________,  действующего на
               (должность, фамилия, имя, отчество)

   основании _____________________,  с другой стороны заключили настоящий
              (Устава, положения)

   договор о нижеследующем.

                            1. Предмет договора

        1.1. По  настоящему  договору  Подрядчик  обязуется  выполнять  в
   соответствии  с  заданиями  Заказчика  указанные  в настоящем договоре
   работы  и  услуги,  сдать  результат  работы  Заказчику,  а   Заказчик
   обязуется  принять  результат  работы  и оплатить выполненные работы и
   услуги в размере, указанном в настоящем договоре.
        Форма задания Заказчика приведена в Приложении № 1 к настоящему
   договору.
        Задания от имени Заказчика могут подписываться:
   ______________________________________________________________________
   ______________________________________________________________________
        1.2. Виды работ и услуг, выполняемых Подрядчиком:
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        1.3. Заказчик  передает  в пользование Подрядчику в полном объеме
   материал  и  оборудование  с  приложением  инструкций  и   технических
   документаций  по их использованию,  необходимых для выполнения работ и
   услуг по настоящему договору по акту сдачи-приемки ( Приложение 2 ).
        1.4. Срок действия настоящего договора:
        начальный срок _________________________________________________;
        конечный срок __________________________________________________.
        Сроки выполнения отдельных работ и услуг указываются  в  заданиях
   Заказчика.

                2. Цена работы. Порядок расчетов по договору

        2.1. Цена   подлежащих   выполнению   работ   и   услуг  включает
   компенсацию издержек Подрядчика и причитающееся ему вознаграждение.
        Издержки Подрядчика включают в себя:
        а) компенсируемую    Заказчиком    часть    заработной     платы,
   выплачиваемой Подрядчиком своим работникам,  состоящим с Подрядчиком в
   трудовых отношениях и направляемым Подрядчиком для выполнения  заданий
   Заказчика, - в размере, устанавливаемом в заданиях;
        б) предусмотренные законодательством  компенсации,  выплачиваемые
   Подрядчиком  работникам,  в  частности  за привлечение к сверхурочным,
   ночным работам и т.п.,  исчисленные в отношении  компенсируемой  части
   заработной платы. Размер компенсаций составляет:
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        (Вариант: не     должен    превышать    установленный    трудовым
   законодательством минимальный размер,  если в задании не предусмотрено
   иное.)
        в) расходы,  понесенные  в  связи  с  организацией   медицинского
   осмотра работников;
        г) отчисления   по   государственному   социальному   страхованию
   работников, кроме отчислений из заработной платы.
        Вознаграждение  Подрядчика составляет __________________________.
        (Вариант: ____%  от  компенсируемой  Заказчиком заработной платы,
   причитающейся  работникам,   направляемым   для   выполнения   заданий
   Заказчика).
        Количество работников,  направляемых   для   выполнения   заданий
   Заказчика, определяется на основании ________________________________.
        (Вариант: подписываемых Заказчиком списков работников).
        2.2. Заказчик  выплачивает Подрядчику аванс в размере ___________
   __________________________________________ в течение ___________  дней
   после   подписания   настоящего  Договора.  Остальную  сумму  Заказчик
   выплачивает ________________________________________________________.
        (Варианты: ___  раза  в _________ не позднее ____ равными частями
   по _________;  после выполнения работ и услуг Подрядчиком при условии,
   что работы и услуги выполнены надлежащим образом).

                       3. Права и обязанности сторон

        3.1. Подрядчик обязан:
        3.1.1. Бережно относиться к имуществу, переданному Заказчиком для
   выполнения задания.
        3.1.2. При  определении  способа  выполнения  задания   Заказчика
   следовать  указаниям  Заказчика,  в том числе о количестве работников,
   направляемых для выполнения задания.
        3.1.3. Сообщать  по  требованию  Заказчика  все  сведения  о ходе
   выполнения его указаний.
        3.1.4. Проводить  ориентацию работников по специфике производства
   Заказчика и  ознакомление  с  инструкциями  по  технике  безопасности,
   противопожарной   и  санитарно-эпидемической  безопасности  и  другими
   инструкциями и правилами,  действующими  на  территории  Заказчика,  а
   также условиями настоящего договора.
        3.1.5. По требованию Заказчика отстранять от работы  работника  в
   случае выявления его несоответствия заданию Заказчика,  отступления от
   условий задания,  невыполнения инструкций  и  правил,  действующих  на
   территории Заказчика.
        3.1.6. В случае отстранения работника  от  выполнения  работы  до
   истечения  срока,  определенного заданием,  либо невыхода работника на
   работу по любым  причинам  обеспечить  ему  замену  в  соответствии  с
   условиями задания.
        3.1.7. Разрешать все претензии и  споры  с  работниками,  которые
   могут возникнуть при выполнении ими задания.
        3.1.8. Своевременно  возвращать  Заказчику  пропуска  работников,
   которые больше не работают на территории Заказчика.
        3.1.9. Подрядчик обязан немедленно предупредить  Заказчика  и  до
   получения от него указаний приостановить работу при обнаружении:
        а) непригодности   или   недоброкачественности    предоставленных
   Заказчиком материала, оборудования, технической документации;
        б) возможных неблагоприятных для Заказчика последствий выполнения
   его указаний о способе выполнения задания;
        в) иных  не  зависящих  от  Подрядчика   обстоятельств,   которые
   угрожают  качеству  выполнения  задания либо создают невозможность его
   завершения в срок.
        Подрядчик, не     предупредивший     Заказчика    об    указанных
   обстоятельствах либо продолживший  работу,  не  дожидаясь  ответа  или
   несмотря на своевременное указание Заказчика о прекращении работы,  не
   вправе при возникновении спора ссылаться на указанные обстоятельства.
        Если Заказчик    несмотря   на   своевременное   и   обоснованное
   предупреждение со стороны Подрядчика об  указанных  обстоятельствах  в
   срок _______________  (в разумный срок;  своевременно) их не устранит,
   Подрядчик вправе  отказаться  от  настоящего  договора  и  потребовать
   возмещения причиненных его прекращением убытков.
        3.2. Заказчик обязан:
        3.2.1. Информировать  Подрядчика  о качестве работы,  выполняемой
   работником,   сообщать   о   несоответствии   квалификации   работника
   выполняемой работе.
        3.2.2. Обеспечивать  работникам  при   выполнении   ими   задания
   безопасные   и   здоровые   условия  труда,  соответствующие  правилам
   производства работ и техники безопасности.
        3.2.3. Проводить  с  работниками  ознакомление  с  инструкциями и
   правилами, действующими на территории Заказчика, в необходимом объеме.
        3.2.4. Предоставить    материалы,    оборудование,    техническую
   документацию,  пропуска для прохода работников на территорию Заказчика
   и  иные документы и материалы,  необходимые для выполнения работниками
   заданий.
        3.2.5. Своевременно представлять Подрядчику инструкции и правила,
   знание которых необходимо работником при выполнении задания,  а  также
   уведомлять Подрядчика о вносимых в них дополнениях и изменениях.
        3.2.6. Оказывать  работникам  Подрядчика  необходимую  помощь   в
   выполнении задания.
        3.2.7. Возместить Подрядчику  компенсированный  последним  ущерб,
   причиненный    увечьем,   профессиональным   заболеванием   или   иным
   повреждением здоровья работника  Подрядчика,  наступившим  в  связи  с
   выполнением задания Заказчика.
        3.3. Подрядчик вправе:
        3.3.1. Заключать    по   согласованию   с   Заказчиком   договоры
   субподряда,  оставаясь ответственным за действия  субподрядчика  перед
   Заказчиком.
        3.3.2. Не приступать к работе,  приостановить начатую  работу,  а
   также  отказаться  от  исполнения  договора  и  потребовать возмещения
   убытков в случаях,  когда нарушение Заказчиком своих  обязанностей  по
   настоящему  договору  препятствует исполнению договора Подрядчиком,  а
   также при наличии обстоятельств, очевидно свидетельствующих о том, что
   исполнение обязанностей не будет произведено в установленный срок.
        Правом не приступать к  работе  и  приостановить  начатую  работу
   наделяются также работники Подрядчика.
        3.4. Заказчик вправе:
        3.4.1. Проверять  ход  и  качество выполнения работником задания,
   давать Подрядчику и его работникам указания по  выполнению  задания  и
   требовать отчет об их выполнении.
        3.4.2. Если Подрядчик не  приступает  своевременно  к  исполнению
   заданий  или  выполняет  его настолько медленно,  что завершение его к
   сроку становится явно невозможным,  отказаться от задания или договора
   и потребовать возмещения убытков.
        3.4.3. Если во время выполнения задания станет очевидным, что оно
   не  будет выполнена надлежащим образом,  назначить Подрядчику разумный
   срок для устранения  недостатков  и  при  неисполнении  Подрядчиком  в
   назначенный  срок  этого требования отказаться от задания или договора
   либо поручить выполнение задания другому лицу за  счет  Подрядчика,  а
   также потребовать возмещения убытков.
        В частности,  Заказчик вправе требовать отстранения работника  от
   выполнения  задания  в  случае  выявления  его несоответствия условиям
   задания,  отступления им при выполнении работ или  оказании  услуг  от
   условий  задания,  невыполнения  инструкций  и правил,  действующих на
   территории Заказчика.
        3.4.4. Не допускать к работе работников, не прошедших медицинский
   осмотр.
        3.4.5. В соответствии с законодательством привлекать работников к
   сверхурочной работе,  работе в ночное время,  в выходные и праздничные
   дни  при  условии  возмещения  Подрядчику выплаченных последним доплат
   работникам.

                    4. Приемка Заказчиком работ и услуг

        4.1. Заказчик обязан по мере выполнения задания,  но не реже  чем
   _____ раза  в  _________ с участием Подрядчика осматривать и принимать
   фактически выполненный объем задания,  а при  обнаружении  недостатков
   работы или услуги немедленно заявить об этом Подрядчику.
        4.2. Заказчик,  обнаруживший недостатки в работе или  услуге  при
   приемке, вправе ссылаться на них в случаях, если в акте сдачи-приемки,
   ( Приложение №  3   к  настоящему  договору),  были  оговорены   эти
   недостатки либо возможность последующего предъявления требования об их
   устранении.
        4.3. Заказчик, принявший работы или услуги без проверки, лишается
   права ссылаться на их недостатки,  которые могли быть установлены  при
   обычном способе приемки.
        4.4. Заказчик,  обнаруживший недостатки,  которые не  могли  быть
   установлены  при обычном способе приемки (скрытые недостатки),  обязан
   известить об этом Подрядчика в течение ________ со дня их обнаружения.
        4.5. При   возникновении   между   сторонами   спора   по  поводу
   недостатков выполненного задания или их причин по требованию любой  из
   сторон  должна быть назначена экспертиза.  Расходы на экспертизу несет
   Подрядчик,  за  исключением  случаев,  когда  экспертизой  установлено
   отсутствие  нарушений  Подрядчиком  договора или причинной связи между
   действиями  Подрядчика  и  обнаруженными  недостатками.  В   указанных
   случаях расходы на экспертизу несет сторона,  потребовавшая назначения
   экспертизы,  а если она назначена по соглашению между  сторонами,  обе
   стороны поровну.

                        5. Невозможность исполнения

        5.1. В случае невозможности исполнения задания, возникшей по вине
   Заказчика, работы и услуги подлежат оплате в полном объеме.
        5.2. В случае, когда невозможность исполнения задания возникла по
   обстоятельствам,  за которые ни одна из сторон не  отвечает,  Заказчик
   возмещает Подрядчику фактически понесенные им расходы.

                         6. Ответственность сторон

        6.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства  по  настоящему  договору,  обязана  возместить   другой
   стороне причиненные таким неисполнением убытки.
        Подрядчик отвечает  перед  Заказчиком  за   действия   работников
   Подрядчика.
        6.2. Подрядчик    несет    ответственность    за    несохранность
   предоставленных  Заказчиком  материала  и оборудования,  оказавшихся в
   пользовании работников в связи с исполнением настоящего договора.
        6.3. Подрядчик  возмещает  Заказчику  убытки,  если  они возникли
   вследствие  виновных  действий  или  бездействия  Подрядчика  или  его
   работников.  В частности,  Подрядчик не отвечает за убытки,  возникшие
   вследствие  недостатков  предоставленных  Заказчиком  материалов   или
   оборудования,  если  такие  недостатки  не  были и не должны были быть
   обнаружены  Подрядчиком  или  его  работниками,  а  также  за  убытки,
   возникшие   по   причине   непредоставления   Заказчиком   технической
   документации и инструкций.
        6.4. В   случаях,   когда   задание   выполнено   Подрядчиком   с
   отступлениями от условий  договора  и  задания,  ухудшившими  качество
   работы или услуги, или с иными недостатками, которые делают работу или
   услугу не пригодными для обычного использования и за которые Подрядчик
   отвечает, Заказчик вправе по своему выбору потребовать от Подрядчика:
        а) безвозмездного устранения недостатков в разумный срок;
        б) соразмерного уменьшения установленной за работу цены;
        в) возмещения своих расходов на устранение недостатков.
        Подрядчик вправе  вместо  устранения  недостатков,  за которые он
   отвечает,  безвозмездно  выполнить  задание   заново   с   возмещением
   Заказчику причиненных просрочкой исполнения убытков.
        Если недостатки работы  или  услуги  в  установленный  Заказчиком
   разумный срок не были устранены либо являются неустранимыми,  Заказчик
   вправе отказаться от  исполнения  договора  и  потребовать  возмещения
   причиненных убытков.
        6.5. За просрочку оплаты работ и услуг Заказчик уплачивает пеню в
   размере ____% от невыплаченной суммы за каждый день просрочки.
        6.6. Взыскание убытков и пеней не освобождает сторону, нарушившую
   договор, от исполнения обязательств в натуре.
        6.7. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная    ответственность   определяется   в   соответствии   с
   действующим законодательством РФ.

                          7. Риск случайной гибели

        7.1. Риск случайной гибели или случайного повреждения материалов,
   оборудования или иного используемого для исполнения договора имущества
   несет предоставившая их сторона.
        7.2. Риск  случайной гибели или случайного повреждения результата
   выполненной работы несет Заказчик.

                    8. Изменение и прекращение договора

        8.1. Обязательства по договору прекращаются  по  истечении  срока
   действия договора, указанного в п. 1.4.
        8.2. Договор  может  быть  изменен  или  досрочно  расторгнут  по
   письменному соглашению сторон.
        8.3. Заказчик может в любое  время  в  период  действия  договора
   отказаться  от  исполнения договора,  уплатив Подрядчику часть цены за
   фактический объем выполненных работ и оказанных услуг.  Заказчик также
   обязан возместить Подрядчику убытки причиненные прекращением договора,
   в пределах разницы между выплаченной суммой и суммой,  определенной за
   выполнение всего задания.
        8.4. Подрядчик  вправе  отказаться  от  исполнения  договора  при
   условии полного возмещения Заказчику убытков.
        8.5. Договор может быть изменен или  его  действие  прекращено  в
   иных   случаях,   предусмотренных   законодательством   или  настоящим
   договором.
        8.6. В случае прекращения действия настоящего договора до приемки
   Заказчиком работы,  Заказчик вправе требовать передачи ему  результата
   незавершенной работы.
        8.7. Прекращение действия  договора  не  освобождает  стороны  от
   ответственности за его нарушение.

                           9. Конфиденциальность

        9.1. Вся   информация   о   деятельности  каждой  стороны  или  о
   деятельности любого иного связанного с ними лица,  которая не является
   общедоступной,   является   конфиденциальной.   Стороны  обязуются  не
   раскрывать такую информацию другим лицами и  не  использовать  ее  для
   каких-либо  целей,  кроме  целей,  связанных  с выполнением настоящего
   договора.

                           10. Разрешение споров

        10.1. Все споры и разногласия,  которые  могут  возникнуть  между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут разрешаться путем переговоров на основе  действующего
   законодательства.
        10.2. При  неурегулировании  в   процессе   переговоров   спорных
   вопросов,   споры   разрешаются   в   суде  в  порядке,  установленном
   действующим законодательством.

           11. Дополнительные условия и заключительные положения

        11.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        11.2. Любые   изменения   и   дополнения  к  настоящему  договору
   действительны,  при условии,  если они совершены в письменной форме  и
   подписаны    сторонами    или    надлежаще   уполномоченными   на   то
   представителями сторон.
        11.3. Все   уведомления   и   сообщения   должны  направляться  в
   письменной форме.
        11.4. Во   всем   остальном,   что   не  предусмотрено  настоящим
   договором, стороны руководствуются действующим законодательством.
        11.5. Адреса и платежные реквизиты сторон:

        Подрядчик: ______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Заказчик: _______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Приложения:
        1. Форма задания Заказчика Подрядчику.
        2. Акт сдачи-приемки   материалов,   оборудования  и  технической
   документации.
        Вариант: Акт сдачи-приемки материалов, оборудования и технической
   документации с учетом замечаний Заказчика.
        3. Акт сдачи-приемки работ и услуг.

                              Подписи сторон:

         Заказчик                                        Подрядчик

   _____________________                           ______________________

           М.П.                                              М.П.


Протокол прибытия (приложение к контракту на модернизацию (переоборудование)судна)

                  Приложение No. 3 к Контракту № _______

                             ПРОТОКОЛ ПРИБЫТИЯ

        ________________________________________________________________,
                          (название компании)

   Россия, именуемая в дальнейшем "____________________________________",
   с одной стороны, и __________________________________________________,
                                      (название компании)

   в г. __________________, _____________________, именуемая в дальнейшем
                               (название страны)

   "Исполнитель", с   другой   стороны,   составили   этот  документ  для
   подтверждения того, что, в соответствии с Контрактом No. ______, судно
   No. _______, заводской No. __________ прибыло (день) ______________ на
   верфь Исполнителя для производства Работ согласно Контракту No. _____.

   Подписано в г. ___________________, "__"_____________ 199_ г.

        За Заказчика:                                  За Исполнителя:

   Капитан судна _______________________           ______________________
   Старший механик судна _______________           ______________________


Протокол изменений работ (приложение к контракту на модернизацию (переоборудование) судна)

                 Приложение № 2 к Контракту № ________

                          ПРОТОКОЛ ИЗМЕНЕНИЙ РАБОТ

   ______________________________________, Россия, именуемая в дальнейшем
         (название компании)

   "Заказчик", с одной стороны, и ______________________________________,
                                            (название компании)

   _____________________, именуемая в дальнейшем "Исполнитель",  с другой
    (название страны)

   стороны, согласились на Дополнение к Контракту № __________________,
   датированное ___________________, как следует ниже:

                           1. ПРЕДЕЛЫ ДОПОЛНЕНИЯ

        Исполнитель и Заказчик согласились отметить работу  на  судне,  в
   количестве  на  сумму,  указанную  в  Приложении № _________ данного
   Дополнения, со стоимостью Dfl. __________.
        В то же самое время Заказчик поместил и Исполнитель принял заказы
   на дополнительные работы на судне в количестве на сумму,  указанных  в
   Приложениях № _____________ этого Дополнения,  со  стоимостью:  Dfl.
   _____________________________________________________________________.

                                  2. ЦЕНА

        Стоимость  ремонта   на   судне  таким   образом  увеличивается \
   сокращается  на:  Dfl.  ___________,  и  окончательная  цена Контракта
   становится: Dfl. _____________.

                            3. ПРОДОЛЖИТЕЛЬНОСТЬ

        В связи с изменением  работы  как  это  обусловлено  выше  и  вне
   исходных   возможностей   Контракта   было  согласовано   увеличение \
   уменьшение продолжительности работ на _________дней.

                               4. ПРИЛОЖЕНИЯ

        Приложения №  ____________ составляют неотъемлемую часть  этого
   Дополнения.
        Приложение № _____ на ________________________.
        Приложение № _____ на ________________________.

        Подписано в _________________, "____"__________________ 199_ г.

        За Заказчика:                                  За Исполнителя:
   _________________________                     ________________________
   _________________________                     ________________________


Протокол завершения работы (приложение к контракту на модернизацию (переоборудование) судна)

                  Приложение № 4 к Контракту № _______

                         ПРОТОКОЛ ЗАВЕРШЕНИЯ РАБОТЫ

        ________________________________________________________________,
                            (название компании)

   Россия, именуемая в дальнейшем "___________________", с одной стороны,
   и ___________________________________________________, в г. _________,
                (название компании)

   _____________________________, именуемая в дальнейшем "Исполнитель", с
       (название страны)

   другой стороны, составили этот документ для подтверждения того, что, в
   соответствии с Контрактом № _______, Исполнитель завершил и Заказчик
   принял Работу по судну № _______, заводской № _________.

   Подписано в г. _____________________, ________________

        За Заказчика:                                 За Исполнителя:

   Капитан судна __________________________     _________________________

   Старший механик судна __________________     _________________________


Контракт на модернизацию (переоборудование) судна

                           Контракт № ________

   г. _______________                           "___"____________ 199_ г.

        Компания "________________________", организованная и действующая
                    (название компании)

   согласно законам России, с зарегистрированным офисом в _______________
   _______________________________________ Россия, именуемой в дальнейшем
   "Заказчик", в лице __________________________________________________,
                                 (должность, Ф.И.О.)

   действующего на основании ___________________________ с одной стороны,
                              (Устава, Положения и т.д.)

   и Компания "__________________", организованная и действующая согласно
               (название компании)

   законам ______________________________, с  зарегистрированным офисом в
                  (название страны)

   _____________________________________________ именуемая  в  дальнейшем
   "Исполнитель", в лице _____________________________,  действующего  на
                             (должность, Ф.И.О.)

   основании _________________________________ с другой стороны заключили
                (Устава, Положения и т.д.)

   контракт о нижеследующем:

                            I. Предмет Контракта

        1. Заказчик   передает,   а   Исполнитель   принимает   заказ  на
   модернизацию/переоборудование судна "__________________", построенного
   на ___________________ Судостроительном  заводе  под Заводским номером
   __________, именуемое в дальнейшем "Судно". Исполнитель берет на  себя
   обязательство выполнить модернизацию и переоборудование,  в дальнейшем
   называемое "Работа",  своей собственной силой, своими субподрядчиками,
   своими  материалами  и  средствами  обслуживания,  в полном объеме и в
   соответствии  с  Техническими  требованиями,   которые   приложены   к
   настоящему  Контракту  (Приложение  1) и которые являются неотъемлемой
   частью настоящего Контракта.

                      II. Вступление в силу Контракта

        2. Датой вступления в силу настоящего Контракта  считается  дата,
   когда выполнены следующие условия:
        а) Контракт  заверен  имеющими  силу  подписями   Исполнителя   и
   Заказчика;
        в) Кредитное  соглашение  согласно  Статье  9   этого   Контракта
   вступило в силу;
        с) получены все разрешения,  согласия, лицензии или одобрения, по
   мере надобности, требуемые в соответствии законами _________________;
        д) Исполнитель получил 1-ый взнос согласно  Статье  6  настоящего
   Контракта.

                     III. Технические условия Контракта

        3. Работа  должна  быть  выполнена  в соответствии с Техническими
   требованиями.
        4. Работа  должна  быть  выполнена  в  соответствии  с  правилами
   Российского Регистра  и  при  наблюдении  инспектора  или  инспекторов
   Регистра судоходства __________________________________.
                              (название судоходства)

                           IV. Договорная цена

        5. Цена Работы составляет ___________________________  - за судно
                                        (сумма цифрами)

   (___________________________________________________________________),
                              (сумма прописью)

   которая рассматривается   как   стоимость   Работы,   выполненной    в
   соответствии с Техническими требованиями.
        В цену включаются:
        Расходы, связанные  с буксировкой/лоцманской  проводкой судна в и
   вне верфи Исполнителя,  включая  постановку  в  сухой  док,  швартовые
   операции,  сдаточные испытания и другие расходы,  согласно Техническим
   требованиям.
        В цену не включаются:
        Расходы, связанные  с  обеспечением   безопасности   судна,   его
   обслуживанием, а также расходы по обеспечению надзора за Работами.

                            V. Условия Оплаты

        6. Оплата  производится  Заказчиком  в  соответствии  с настоящим
   Контрактом в ______________________. Суммы в счет уплаты по настоящему
                  (название валюты)

   Контракту переводятся на банковский счет Исполнителя в банк __________
   ___________________________________, номер счета ____________________,
   (название и местонахождение банка)

   по  следующей схеме:
        - ____% на дату вступления в силу настоящего Контракта,
        - ____%   два   месяца   спустя   после   завершения  инженерного
   проектирования,
        - ____% на дату прибытия судна,
        - ____% на дату завершения работ.

        Любая сумма,  подлежащая оплате  Исполнителю  в  силу  настоящего
   Контракта,  должна  быть  оплачена в соответствующие сроки,  указанные
   выше, без каких-либо издержек для Исполнителя.
        Заказчик не    имеет    права   приостанавливать   оплату   и\или
   компенсировать  потери   в   результате   предъявления   иска   против
   Исполнителя.
        7. Любая задержка  оплаты  Исполнителю  автоматически  продлевает
   Дату Завершения работ на период, равный периоду задержки оплаты.

                    VI. Финансирование и гарантия оплаты

        8. Исполнитель  будет  принимать участие и поддерживать Заказчика
   по обеспечению финансирования согласно Статье 9 настоящего Контракта.
        9. Не отказываясь от обязательств Заказчика по оплате Исполнителю
   договорной суммы,  а также всех  расходов  и  компенсаций,  подлежащих
   оплате   согласно   настоящему   Контракту,   платежи  до  __________%
   договорной цены будут финансироваться посредством СЕПОЛИЗ  через  Банк
   _________________________________, причем сроки и условия определяются
   посредством кредитного соглашения,  которое заключено или должно  быть
   заключено   между   Банком  ___________________________,  Кредитор,  и
   Заказчиком, Заемщик ("КРЕДИТНОЕ СОГЛАШЕНИЕ").
        В соответствии  с  КРЕДИТНЫМ  СОГЛАШЕНИЕМ Банк __________________
   как  Кредитор  будет  уполномочен  и  обязан  безотзывно   производить
   платежи,   согласно  Статье  6  настоящего  Контракта,  путем  авансов
   Исполнителю после представления необходимых документов в  соответствии
   с   требованиями  настоящего  Контракта.  Оплаты,  согласно  Статье  6
   настоящего  Контракта,  должны  быть  покрыты  без  всяких  условий  и
   безотзывно банковской гарантией.
        10. Заказчик воздерживается от предоставления третьим лицам любой
   проектной информации,  финансовой, технической, а также экономической,
   без письменного согласия Исполнителя  в  течение  6-месячного  периода
   после  подписания  Контракта.  Если  Заказчик  не  сумел выполнить это
   требование,  то Заказчик должен компенсировать ущерб путем оплаты  USD
   _________________________ -  сумма,  которая  немедленно причитается и
   подлежит оплате при нарушении.

                       VII. Продолжительность Работы

        11. Период  для  завершения  Работы  должен  быть  установлен   в
   _______________   календарных  дней  от  даты  приобретения  судна  на
   судоверфь Исполнителя,  при  условии,  что  Заказчик  должным  образом
   исполнит   свои   Обязательства  согласно  настоящего  Контракта,  как
   например, но не ограничиваясь этим:
        1) своевременный   приход   Судна   на   верфь  Исполнителя,  как
   предусмотрено в настоящем Контракте и  в  Технических  требованиях,  в
   чистом  и дегазованном виде и во всех отношениях готового к проведению
   Работ,
        2) своевременная и правильная постановка оборудования, материалов
   и информации Исполнителю как предусмотрено в Технических требованиях,
        3)  своевременная и правильная оплата Договорной Цены.
        В случае изменений согласно Статье 20 настоящего Контракта,  Дата
   Завершения будет изменяться соответственно.
        12. Прибытие судов должно быть засвидетельствовано в соответствии
   с Протоколом Прибытия ( Приложение 3 ).
        Владелец должен  доставлять   суда   на   верфь   Исполнителя   в
   соответствии со следующим расписанием:
        _____ месяца после вступления в силу Контракта,  при  этом  судно
   приходит  за  _________  дней до начала Работы для проектно-инженерных
   работ как обусловлено Статьей 21 настоящего Контракта.
        13. После  успешного  завершения Работы,  после исправления любых
   найденных  дефектов,  представители  Заказчика  и  Исполнителя  должны
   составить  Протокол  Завершения  согласно  Приложения  4  к настоящему
   Контракту.

                                 VIII Штраф

        14. В случае,  если указанный в статье VII  настоящего  Контракта
   срок   завершения   Работы  будет  нарушен,  кроме  случаев  вызванных
   обстоятельствами форс мажорного характера, Исполнитель Обязан уплатить
   Заказчику  штраф в размере Dfl. ____________ - за каждый день задержки
   завершения Работы, начиная с первого дня задержки. Общий размер штрафа
   не должен  превышать  ___%  от  стоимости  работ одного судна согласно
   Статье 5 настоящего Контракта.
        15. Штраф  не  подлежит  увеличению  или уменьшению в арбитражном
   порядке.

                         IX. Наблюдение за работами

        16. Для своевременного решения технических вопросов, наблюдения и
   контроля за ходом и качеством Работы, а также для участия в проводимых
   испытаниях,   Заказчик   должен   разместить   своих    уполномоченных
   представителей на Верфи Исполнителя.
        17. Представители Заказчика имеют право  отказываться  от  приема
   тех  деталей,  материалов  и работ,  которые не соответствуют условиям
   Контракта, положениям и/или условиям Технических требований.
        18. Исполнитель  обязан выполнить без дополнительной оплаты и без
   любого  продления  времени  Работы,  все   требования   представителей
   Заказчика  по  исправлению  любых  дефектов и недостатков в результате
   несовершенной работы  или  использования  нестандартных  материалов  и
   материалов, которые не удовлетворяют Техническим требованиям.

                         X. Изменение объемов работ

        19. Заказчик  имеет  право аннулировать часть позиций Технических
   требований и также увеличить или сократить объем Работ.
        20. Если    Исполнитель   требует   дополнительные   работы,   не
   предусмотренные в Технических требованиях,  то стоимость такой  работы
   должна  быть  оформлена  в  соответствии с Протоколом Изменений Работ,
   Приложение 2  настоящего  Контракта,  до  принятия  изменений  работ.
   Упомянутое  Приложение 2  должно сопровождаться списком дополнительных
   работ  и  упущений.   Исполнитель   должен   иметь   право   требовать
   дополнительного времени,  необходимого для окончания Работ, если объем
   Работ или поставки необходимого оборудования для дополнительных работ,
   указывают    на    необходимость    дополнительного   времени.   Такое
   дополнительное  время  должно  быть  взаимно  согласовано,  и   должно
   официально  регистрироваться  в  параграфе  3 Приложения 2  настоящего
   Контракта.
        21. После  подписания  настоящего  Контракта  Исполнитель  должен
   выполнить  инженерное  проектирование  в  соответствии  с  Техническим
   Контрактом  между  ___________________________________________________
                                    (название компании)

   и ________________________________ от "____"_________________ 199_ г.,
         (название компании)

   Приложением   5   настоящего    Контракта.    Результат    инженерного
   проектирования должен быть представлен Заказчику для одобрения.
        22. Окончательные  Технические требования должны быть согласованы
   между Заказчиком и Исполнителем.  Если в  течение ______ недель  после
   представления   детального   инженерного  проектирования  Заказчик  не
   сделает замечаний и/или комментарий, то результат этого проектирования
   должен считаться одобренным Заказчиком. Заказчик будет содействовать и
   поддерживать    Исполнителя    таким    образом,    чтобы    завершить
   проектно-инженерные  работы  в  течение _____ месяцев после их начала.
   Изменения цены и периода завершения  работ  в  результате  инженерного
   проектирования рассматривается в Статье 20 настоящего Контракта.

                               XI. Испытания

        22. Для   проверки  качества  выполненной  Работы,  и  также  для
   получения  свидетельства  Регистра,  Исполнитель   проводит   согласно
   Техническим  требованиям  испытания  и проверки по согласованной между
   сторонами  программе,   при   участии   представителей   Заказчика   и
   инспекторов Регистра.
        23. Исполнитель уведомляет Заказчика (не позже чем за один  день)
   о  времени  начала  испытания или проб.  Результаты испытаний и данные
   измерений должны быть включены в Протокол  Испытаний, ___(_____) копии
   которого должны храниться на борту судна.

                  XII. Риск, ответственность и страхование

        24. Исполнитель должен, пока судно находится на верфи Исполнителя
   до завершения Работ, застраховаться и получить страхование переходного
   риска, которое покрывает следующее:
        Работа, которая  включает,  но  не   ограничивается   этим,   все
   имущество,  предназначенное  для  производства  Работ,  и\или судно со
   всеми   материалами,   машинами,    оборудованием,    полуфабрикатами,
   проводимыми работами,  чертежами,  планами, техническими требованиями,
   образцами  для  производства  переоборудования,  независимо  от  того,
   находятся ли они на верфи Исполнителя или на территории поставщика или
   субподрядчика или на пути  к  этим  местам.  Страхование  должно  быть
   принято на общих основаниях с учетом переоборудования судов. Владельцы
   должны на всю продолжительность  настоящего  Контракта  до  завершения
   Работы,  или  до  отхода  из  Верфи  Исполнителя,  что  будет  раньше,
   застраховаться  и  получить   страховой   полис,   который   покрывает
   следующее:
        - Корпус,  машины, ученики Судна.
        - Риск , связанный с защитой и гарантией от убытков Судна.
        Заказчик должен быть уверен,  что участвующие страховые  компании
   не  будут  предъявлять  иск Исполнителю,  поставщикам и субподрядчикам
   Исполнителя.
        25. Все   агенты   Заказчика,   экипаж,  служащие,  обслуживающий
   персонал,  представители  Заказчика,  поставщики и\или  субподрядчики,
   находятся  на  Судне  и\или  на  верфи Исполнителя на собственный риск
   Заказчика и за счет Заказчика.
        26. Заказчик  должен  строго  соблюдать  и  твердо придерживаться
   законов и инструкций,  выпущенных властями и\или Исполнителем, включая
   (но   не   ограничиваясь   этим)   законы  и  инструкции  относительно
   безопасности и охраны окружающей среды, применимых в _________________
                                                        (название страны)

   и\или на Верфи Исполнителя.
        27. Заказчик  должен  быть  уверен,  что  его   агенты,   экипаж,
   служащие,  обслуживающий  персонал,  представители,  поставщики  и\или
   подрядчики,  иные чем Исполнитель и его субподрядчики,  должны  строго
   соблюдать  и  твердо  придерживаться законов и инструкций,  выпущенных
   властями и \или  Исполнителем,  включая  (но  не  ограничиваясь  этим)
   законы  и  инструкции  относительно  безопасности  и охраны окружающей
   среды, применимых в ______________________ и\или на верфи Исполнителя.
        28. Заказчик  должен возмещать убытки и не подвергать Исполнителя
   опасностям нанесения любых потерь  и\или  повреждений,  которые  могут
   быть приписаны агентам Исполнителя,  экипажу, служащим, обслуживающему
   персоналу,  представителям,  поставщикам и\или подрядчикам,  иным  чем
   Исполнитель   и  его  субподрядчиков,  на  время  действия  настоящего
   Контракта.
        29. Судно должно находиться и оставаться на риск, ответственность
   и счет Заказчика в течение всего периода независимо от того, находится
   ли  оно  на  верфи  Исполнителя  или нет.  Судно должно находиться под
   командой Заказчика и его Капитана.  Заказчик должен  обеспечить  Судно
   экипажем  и\или  оборудованием  для  обеспечения оперативности судна и
   исключения  нанесения  ущерба  судну  в  течение  действия  настоящего
   Контракта   до   завершения  Работы  или  до  отхода  Судна  из  верфи
   Исполнителя, в зависимости от того, что позже.
        30. Исполнитель   не   несет   ответственность  за  потери  и\или
   повреждения,  за исключением случаев, если Исполнитель причиняет ущерб
   и\или  повреждает  умышленно  или по крайней небрежности.  В настоящем
   Контракте   небрежность   или   умышленность   Исполнителя    означает
   небрежность  или  намерение  работников  Исполнителя и\или руководящих
   должностных лиц, отождествленных с Исполнителем.
        31. Ни  в  коем случае Исполнитель не будет нести ответственность
   за любую физическую и\или  не  физическую  потерю  и\или  повреждение,
   включая (но не ограничиваясь этим) потерю дохода, потерю Контракта или
   потерю времени при управлении судном,  как бы они не возникли, в связи
   с  любыми  ошибками  в  Проекте  Исполнителя  и\или  материалами и\или
   квалификацией.
        32. Во   всех   случаях,   в  которых  Исполнитель,  несмотря  на
   предыдущее  условие  (Статья  31),   обязан   оплатить   убытки,   эта
   ответственность  не  должна  превышать ____% от  стоимости выполненной
   работы,  как следствие которой или в  связи  с  которой  было  вызвано
   повреждение или сумма Dfl. __________________________________________.
        33. Заказчик должен обеспечить безопасность и  возместить  убытки
   Исполнителю,     агентам,    служащим,    обслуживающему    персоналу,
   представителям,  поставщикам  и\или  субподрядчикам  Исполнителя   при
   предъявлении  любого  иска  третьим  лицом,  включая  агентов команду,
   служащих,  обслуживающий персонал,  представителей,  поставщиков и\или
   субподрядчиков   Заказчика,   в   связи   с  исполнением  Исполнителем
   настоящего Контракта, в случае ив пределах, когда такой иск отличается
   и\или  превышает  ответственность Исполнителя по отношению к Заказчику
   как предусмотрено в настоящем Контракте.

                               XIII. Гарантия

        34. Гарантийный  срок  на  Работы  устанавливается  в ___________
   месяцев на ремонтируемые узлы,  детали и материалы,  и _______________
   месяцев  на  новое  установленное  оборудование  и  материалы  с  даты
   подписания Протокола о завершении работ.
        35. Если в течение гарантийного срока  и  при  нормальном  режиме
   эксплуатации  будут  обнаружены  дефекты,  которые являются следствием
   недостаточного  качества  работ  или  плохого  качества  материала   и
   оборудования,  Исполнитель обязан,  за свой счет и независимо от того,
   могли ли  бы  такие  дефекты  быть  установлены  во  время  испытания,
   исправить упомянутые дефекты, или заменять дефектное оборудование.
        36. Ответственность  под   гарантией   должна   быть   ограничена
   затратами,  как  если  бы  ремонт  или  замены были выполнены на верфи
   Исполнителя.

                               XIV. Арбитраж

        37. Все  споры  и  разногласия,  которые  могут   возникнуть   по
   настоящему  Контракту  или  в  связи  с  ним,  подлежат рассмотрению в
   Арбитраж в ___________________, в соответствии с правилами __________.

                             XV. Общие Условия

        38. Ни Исполнитель,  ни Заказчик не вправе передавать  исполнение
   этого Контракта третьему лицу без письменного на то согласия.
        39. Исполнителю   разрешается   привлекать   субподрядчиков   при
   выполнении  настоящего Контракта,  и Исполнитель несет ответственность
   за качество выполненной работы и за качество материалов,  поставляемых
   этими   субподрядчиками,  а  также  за  соблюдение  сроков  и  условий
   настоящего Контракта.
        40. После  подписания  настоящего  Контракта  вся  предшествующая
   переписка и переговоры по вопросу настоящего Контракта теряют законную
   силу, кроме случаев, специально оговоренных в настоящем Контракте.
        41. В случае,  если  тексты  настоящего  Контракта  и  Приложений
   различаются, то текст настоящего Контракта преобладает. В случае, если
   английская и русская версии текстов настоящего Контракта и  Приложений
   различаются, то английская версия настоящего Контракта преобладает.
        42. Всякие изменения и дополнения к  настоящему  Контракту  имеют
   силу  только  в  письменной  форме  и  подписанные  надлежащим образом
   уполномоченными на то представителями.

                                 XVI. Закон

        43. Настоящий Контракт  должен  считаться  заключенным  и  должен
   управляться   и   должен   быть   рассмотрен  и  интерпретироваться  в
   соответствии с законами __________________________.
                               (название страны)

                      XVII. Юридические адреса сторон

        Заказчик: _______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Исполнитель: ____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Приложения:
        1. Технические требования, состоящие из _____________ страниц, на
   английском и русском языках.
        2. Образец Протокола Изменений Работ.
        3. Образец Протокола Прибытия.
        4. Образец Протокола Завершения Работ.
        5. Технический Контракт от ________________ 199___ г.

        За Заказчика:                                  За Исполнителя:
   __________________________                      ______________________
   __________________________                      ______________________
   __________________________                      ______________________
   __________________________                      ______________________
   __________________________                      ______________________
   __________________________                      ______________________


Объектный сметный расчет (Объектная смета). Форма № 3-В

Приложение 5
к письму Госстроя РФ
от 04.06.93 № 12-146

Форма № 3-в

____________________________
(наименование стройки)

ОБЪЕКТНЫЙ СМЕТНЫЙ РАСЧЕТ № ___________
(Объектная смета)

на строительство ___________________________________
(наименование объекта)
Сметная стоимость ________________________ тыс. руб.
Нормативная трудоемкость _________________ тыс. чел.
Сметная заработная плата _________________ тыс. руб.
____________________________________________________
(наименование и количество единиц измерения мощности объекта)

Составлен(а) в уровне текущих цен на ________________________ 200__ г.

Инвен- тарный номер сметы | Наименование разделов сме- ты, подрядных организаций - исполнителей работ | Сметная стоимость (тыс. руб.)
 |  | подряд- ных ра- бот | оборудо- вания | прочих затрат | всего по объекту | стоимость единицы измерения
1 | 2 | 3 | 4 | 5 | 6 | 7

КОММЕНТАРИИ:

Заключительным этапом на стадии разработки рабочей документации является составление объектных смет по форме № 3-в, приведенной в Приложении 5. В объектную смету включаются показатели сметной стоимости по каждому исполнителю, а также сметная стоимость работ, выполняемых заказчиком.
При приобретении подрядчиком на договорной основе оборудования, в объектную смету для соответствующего подрядчика включается стоимость оборудования, а при строительстве "под ключ" - также и стоимость пусконаладочных и других работ (проектно-изыскательские, другие подрядные работы).


                          СОГЛАШЕНИЕ ОБ ОТСТУПНОМ

    гор. ________________                    "___" _________ 200___ г.

        ОАО "Парус"  в  лице  Генерального  директора  Н. К.  Маллина,
    действующего на основании Устава общества,  именуемое в дальнейшем
    "Кредитор" и ООО "Два  К "Электрик" в лице  Генерального директора
    Н.  Н.  Малышева,  действующего  на   основании  Устава  общества,
    именуемое  в  дальнейшем  "Должник",  руководствуясь  ст.  409  ГК
    Российской Федерации, другими актами действующего на территории РФ
    законодательства, заключили настоящее соглашение о нижеследующем:
        1. Кредитор согласен  на передачу ему  Должником 200 пылесосов
    "Сименс" взамен уплаты денежных средств в сумме______руб., которые
    Должник должен был  уплатить Кредитору за  оказанные ему  услуги в
    соответствии с Договором подряда N 142 от 10 марта 1995 г.
        2. Должник своим транспортом доставляет Кредитору упомянутые в
    п. 1 настоящего Соглашения пылесосы не позднее 17 мая 1995 г.
        3. Кредитор  обеспечивает  приемку пылесосов  по  количеству и
    качеству в порядке, установленном действующим законодательством.
        4. Пылесосы, упомянутые  в п. 1  настоящего Соглашения, должны
    быть. упакованы в ненарушенной упаковке  изготовителя, должны быть
    обеспечены сертификатами, инструкциями  об их  эксплуатации, иными
    документами,  обычно  передаваемыми  Должником   третьим  лицам  -
    покупателям пылесосов.
        5. Кредитор и  Должник оформляют в  установленном порядке акты
    приемки пылесосов по количеству и качеству.
        6. Кредитор  выдает  Должнику расписку  о  том, что  пылесосы,
    упомянутые в  п. 1  настоящего Соглашения,  приняты от  Должника в
    качестве отступного. Расписка является  доказательством исполнения
    Должником его обязательства по Договору подряда N  142 от 10 марта
    1995 г.
        7. Исполнение  сторонами настоящего  Соглашения  означает, что
    обязательства, предусмотренные Договором  N 142  от 10  марта 1995
    г., считаются прекращенными.
        8. Другие условия_____________________________________________
        9. Во  всем остальном  стороны руководствуются  действующим на
    территории РФ законодательством.
        10. Настоящее Соглашение составлено в______ экз. Все они имеют
        одинаковую силу.

              ЮРИДИЧЕСКИЕ АДРЕСА, РЕКВИЗИТЫ И ПОДПИСИ СТОРОН
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________


Договор подряда на выполнение работ по производству продукции (между предприятиями)

                           ДОГОВОР ПОДРЯДА № ___
                на выполнение работ по производству продукции
                            (между предприятиями)

    г. _______________                          "___"___________ 199__ г.

         ________________________________________, именуем__ в дальнейшем
                (наименование предприятия)

    "Подрядчик", в лице ________________________________________________,
                                     (должность, ф.и.о.)

    действующего на основании ________________________, с одной стороны и
                                 (Устава, положения)

    _________________________________, именуем__ в дальнейшем "Заказчик",
        (наименование предприятия)

    в лице ________________________________________________, действующего
                        (должность, ф.и.о.)

    на основании ___________________________, с другой стороны, заключили
                     (Устава, положения)

    настоящий договор о нижеследующем:

                              I. ОБЩИЕ УСЛОВИЯ

         1.1.  Заказчик  поручает,  а  Подрядчик  изготавливает продукцию
    _____________________________________________________________________
                          (указать какую  именно)

    своими силами и средствами из материала  Заказчика  (из  собственного
    материала Подрядчика).   Заказчик   обязуется   принять   и  оплатить
    выполненную работу.
         1.2. Срок действия договора с _______________ по ______________.

                        II. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. Изготовленная Подрядчиком продукция должна  соответствовать
    требованиям ГОСТа ________________.
         2.2. Заказчик обеспечивает  Подрядчика  необходимым  для  работы
    материалом  согласно  поданной заявки. Переданный для работы материал
    оплачивается Подрядчиком.
         2.3. Изготовленную продукцию Подрядчик  передает  на  территории
    своего предприятия один раз в месяц _______ числа, партиями по ______
    ________________, полномочному представителю Заказчика.
         2.4.  Вывоз  продукции  с  предприятия Подрядчика осуществляется
    Заказчиком самостоятельно.
         2.5. Сдача-приемка изготовленной  продукции  оформляется  актом,
    подписываемым представителями сторон.

                  III. ЦЕНА НА ПРОДУКЦИЮ, ПОРЯДОК РАСЧЕТОВ

         3.1.  Цена продукции определяется исходя из стоимости материала,
    поставленного  Заказчиком,  и   отражается   в   акте   сдачи-приемки
    выполненных работ в каждом случае индивидуально.
         3.2.   Деньги  за  выполненную  работу  перечисляются  платежным
    поручением на расчетный счет  Подрядчика  в  течение  _________  дней
    после подписания акта сдачи-приемки выполненных работ.

                          IV. ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1.  В  случае  нарушения  Подрядчиком срока сдачи продукции он
    уплачивает Заказчику за каждый день просрочки  пеню  в  размере  0.5%
    стоимости  работ  (включая  стоимость  материала),  а  если работа не
    окончена по  истечении  ____-х  недель  со  дня   наступления   срока
    исполнения заказа,  Подрядчик уплачивает Заказчику, кроме начисленной
    пени,  неустойку  в  размере  _______%  стоимости   заказа   (включая
    стоимость материала).
         4.2.  При  просрочке принятия Заказчиком продукции он уплачивает
    Подрядчику пеню в размере ______%  стоимости работ (включая стоимость
    материала) за каждый день просрочки, а в случае просрочки свыше _____
    дней -   неустойку   в  размере  ______%  стоимости  заказа  (включая
    стоимость материала).
         Если   в  период  просрочки  Заказчика  изготовленная  продукция
    оказалась на предприятии Подрядчика испорченной или  уничтоженной  по
    причинам,  не  зависящим  от  Подрядчика  (пожар  и  т.д.),  то  риск
    случайной гибели  падает  на  Заказчика,  который  обязан  возместить
    понесенный Подрядчиком ущерб.
         4.3.  Проверка  качества  изготовленной  продукции  производится
    Заказчиком при ее сдаче-приемке,  фиксируемой  в  двустороннем  акте,
    подписываемом представителями сторон.
         При обнаружении в последующем скрытых недостатков они актируются
    созданной для этой цели комиссией с вызовом представителя Подрядчика.
    Такой  акт  может  быть  составлен  не  позже  одного  месяца  со дня
    получения Заказчиком продукции.
         4.4.  Подрядчик  отвечает  за  надлежащее  качество  выполненных
    работ, зафиксированное одним из названных актов.
         В   акте  должно  быть,  наряду  с  другими  данными,  отмечено:
    количество    экземпляров,    подвергавшихся    проверке,    характер
    недостатков,   относящихся   к   качеству  выполненных  работ,  сроки
    безвозмездного устранения недостатков или замены  недоброкачественной
    продукции доброкачественной.
         4.5.  За  нарушение  Подрядчиком  условий  о  качестве,  а также
    отступление от  других  условий  договора,  ухудшившее  работу,  либо
    допущение  других  недостатков  в  работе Заказчик вправе потребовать
    уплаты неустойки   в   размере   _____%  от  стоимости  некачественно
    выполненной продукции.
         4.6.  В  случае  несвоевременной  оплаты   выполненного   заказа
    Заказчик уплачивает Подрядчику штраф в размере ______%  от  стоимости
    заказа за каждый день просрочки.
         4.7. Кроме неустойки каждая из сторон вправе взыскать  с  другой
    стороны   понесенные   по   ее   вине   убытки,  за  вычетом  из  них
    неустойки(пени).
         4.8. В  случае  невозможности  разрешить  возникшие  разногласия
    соглашением  сторон, споры передаются в установленном законом порядке
    на рассмотрение арбитражного суда.

                         V. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН

         5.1. Настоящий договор составлен  в  двух  экземплярах,  имеющих
    одинаковую юридическую силу.
         5.2. Юридические адреса сторон:

         Заказчик: ______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Подрядчик: _____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

            Заказчик:                                Подрядчик:

        ___________________                     ___________________
         М.П.                                    М.П.


Договор на выполнение работ между предприятием и физическим лицом

                             ДОГОВОР № ______

    г. _______________                            "___"_________ 199__ г.

         _______________________________________________________________,
                     (наименование предприятия, организации)

    в лице _____________________________________________________________,
                       (должность, фамилия, имя, отчество)

    действующего на основании __________________, именуемого в дальнейшем
                              (Устава, положения)

    "Администрация предприятия" (Заказчик),  с одной стороны, и гражданин
    ____________________________________________________________________,
                          (фамилия, имя, отчестиво)

    проживающий ________________________________________________________,
    паспорт серия ___________ № ____________, выданный ________________
    ____________________________________________________________________,
    именуемый в  дальнейшем  "Подрядчик",  с  другой  стороны,  заключили
    настоящий договор о нижеследующем:

                            1. ОБЯЗАННОСТИ СТОРОН

         Подрядчик обязан:
         1.1. Произвести   своими   силами   для   передачи   предприятию
    (организации) продукцию или оказать  услугу  в  указанные  договорные
    сроки: ______________________________________________________________
    ____________________________________________________________________.
                     (указать конкретные обязательства)

    +-------------------------------------------------------------------+
    ¦Наименование продукции ¦ Единица ¦ Количество ¦ Сумма ¦ Срок сдачи ¦
    ¦                       ¦измерения¦ продукции  ¦       ¦(выполнения ¦
    ¦                       ¦         ¦ (услуг)    ¦       ¦  услуг)    ¦
    +-----------------------+---------+------------+-------+------------¦
    ¦                       ¦         ¦            ¦       ¦            ¦
    ¦                       ¦         ¦            ¦       ¦            ¦
    ¦                       ¦         ¦            ¦       ¦            ¦
    ¦                       ¦         ¦            ¦       ¦            ¦
    ¦                       ¦         ¦            ¦       ¦            ¦
    ¦                       ¦         ¦            ¦       ¦            ¦
    ¦                       ¦         ¦            ¦       ¦            ¦
    ¦                       ¦         ¦            ¦       ¦            ¦
    ¦                       ¦         ¦            ¦       ¦            ¦
    ¦                       ¦         ¦            ¦       ¦            ¦
    ¦                       ¦         ¦            ¦       ¦            ¦
    ¦                       ¦         ¦            ¦       ¦            ¦
    +-------------------------------------------------------------------+

         1.2. Сдать   продукцию,   отвечающую   требованиям   действующих
    стандартов  и  технических условий в упакованном или затаренном виде;
    предъявить отчет о произведенных услугах.
         1.3. Обеспечить     бережное     отношение    к    оборудованию,
    приспособлениям,  инструментам,  а  также  к  сырью   и   материалам,
    переданным  подрядчику  администрацией  предприятия  для производства
    продукции (оказания услуг).
         1.4. Погашать   аванс  при  сдаче  продукции  в  размере  _____%
    стоимости каждой партии сдаваемой продукции  впредь  до  полного  его
    погашения.
         1.5. Соблюдать правила внутреннего  трудового  распорядка  (если
    работа производится на предприятии).
         1.6. Подрядчик обязан  своевременно  предупредить  администрацию
    предприятия:
         - о  непригодности или недоброкачественности сырья,  материалов,
    оборудования и т. д., полученных от администрации предприятия;
         - о  других не зависящих от подрядчика обстоятельствах,  которые
    могут повлиять на качество и сроки изготовления  изделий  (выполнения
    услуг).
         Администрация предприятия обязуется:
         1.7. Предоставлять сырье,  материалы, механизмы, приспособления,
    инструменты   и   другое   оборудование,   необходимое   для  работы:
    +-------------------------------------------------------------------+
    ¦Виды  предоставляемого¦ Количество  ¦ Сроки  ¦ Стоимость ¦ Качество¦
    ¦сырья,  материалов,   ¦             ¦        ¦           ¦         ¦
    ¦оборудования  и  др.  ¦             ¦        ¦           ¦         ¦
    +----------------------+-------------+--------+-----------+---------¦
    ¦                      ¦             ¦        ¦           ¦         ¦
    ¦                      ¦             ¦        ¦           ¦         ¦
    ¦                      ¦             ¦        ¦           ¦         ¦
    ¦                      ¦             ¦        ¦           ¦         ¦
    +-------------------------------------------------------------------+

         1.8. Ознакомить подрядчика с требованиями действующих стандартов
    и  технических  условий  на  изготовляемую   продукцию   (оказываемые
    услуги).
         1.9. По желанию подрядчика выдать ему аванс  в  размере  10%  от
    суммы договора на изготовленную продукцию (оказанных услуг).
         1.10. Принять продукцию (или  отчет  о  произведенных  услугах),
    произведенную в соответствии с договором, в обусловленном количестве,
    качестве и в сроки.
         Приемка продукции (отчета об услугах) производится _____________
    _____________________________________________________________________
                           (место и время приемки)

         1.11. Завести подрядчику в установленные сроки тару в количестве
    _____________________________________________________________________
                       (виды тары, единицы измерения)

    с обязательным последующим ее возвратом.
         1.12. Содействовать подрядчику в приобретении за наличный расчет
    ____________________________________________________________________.
         1.13. Произвести оплату продукции (услуг) ______________________
    в следующие сроки __________________________________________________.

                2. ПОРЯДОК РАСЧЕТОВ ЗА ИЗГОТОВЛЕННЫЕ ИЗДЕЛИЯ
                (ПРОИЗВЕДЕННЫЕ УСЛУГИ) И ИСПОЛНЕНИЕ ДОГОВОРА

         2.1. Администрация предприятия оплачивает принятую от подрядчика
    продукцию  (услуги)  по ценам согласно договоренности (но не выше ___
    руб.).
         2.2. Нестандартные,    но   пригодные   к   реализации   изделия
    принимаются предприятием на условиях настоящего  договора  по  ценам,
    которые  дополнительно определяются соглашением сторон или могут быть
    не приняты по причинам: _____________________________________________
    ____________________________________________________________________.
              (причины определяются договаривающимися сторонами)

         2.3. Непригодные   к   реализации   изделия    не    принимаются
    предприятием  и  оплате  не  подлежат.  В  этих  случаях с подрядчика
    удерживается   стоимость   израсходованного   сырья   и   материалов,
    переданных ему предприятием для производства продукции.
         2.4. При невозврате тары  и  материала  для  упаковки  подрядчик
    уплачивает предприятию ее стоимость.
         2.5. Договор может быть изменен  или  расторгнут  по  соглашению
    сторон.
         2.6. Подрядчик,  получивший аванс и не выполнивший обязательства
    настоящего договора, обязан возвратить предприятию полученный аванс.

                          3. ОТВЕТСТВЕННОСТЬ СТОРОН

         3.1. Материальная  ответственность  сторон  за  невыполнение или
    ненадлежащее  выполнение  обязательств  по  договору  определяется  в
    соответствии с гражданским законодательством.

                          4. ДОПОЛНИТЕЛЬНЫЕ УСЛОВИЯ

         4.1. ___________________________________________________________
    ____________________________________________________________________.
         4.2. ___________________________________________________________
    ____________________________________________________________________.

                         5. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

         5.1. Настоящий договор составлен в двух экземплярах.
         5.2. Стороны обязуются письменно извещать друг друга о  перемене
    юридического адреса.
         5.3. Договор действует с момента подписания по ________________.
         5.4. Юридические адреса сторон:

         Администрация предприятия: _____________________________________
    _____________________________________________________________________

         _____________________________________       ____________________
          (должность, фамилия, имя, отчество)             (подпись)

         М.П.

         Подрядчик

         _____________________________________       ____________________
               (фамилия, имя, отчество)                    (подпись)


Договор подряда (выполнение работы с использованием материала заказчика)

                                   ДОГОВОР
                                   подряда

    г. ________________                           "___"__________ 19__ г.

         _______________________________________________________________,
                 (наименование предприятия, выполняющего работу)

    именуем__ в дальнейшем "Подрядчик", в лице __________________________

    ____________________________________________________________________,
                             (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                         (Устава, положения)

    с одной стороны, и _________________________________________________,
                            (наименование предприятия-заказчика)

    именуемое в дальнейшем "Заказчик", в лице ___________________________

    ____________________________________________________________________,
                             (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                          (Устава, положения)

    с другой стороны, заключили настоящий договор о нижеследующем.

                            1. Предмет договора

         1.1. По настоящему договору  Подрядчик  обязуется  выполнить  по
    заданию Заказчика __________________________________________________,
                                    (определение работы)

    сдать результат  работы  Заказчику,  а  Заказчик  обязуется   принять
    результат работы и оплатить его.
         1.2. Заказчик  передает  Подрядчику  материал  и  оборудование с
    приложением инструкций   и    технических    документаций    по    их
    использованию, необходимые для выполнения работы по договору подряда,
    указанные в Приложении Nо. 1 к настоящему договору.
         1.3. Подрядчик обязан  использовать  предоставленный  Заказчиком
    материал экономно  и расчетливо,  после окончания работы предоставить
    Заказчику отчет об израсходовании материала,  а также возвратить  его
    остаток либо  с  согласия  Заказчика  уменьшить  цену работы с учетом
    стоимости остающегося у Подрядчика неиспользованного материала.
         1.4. Подрядчик    несет    ответственность    за   несохранность
    предоставленных Заказчиком материала и  оборудования,  оказавшихся  в
    его владении в связи с исполнением настоящего договора.
         1.5. Срок действия настоящего договора:
         начальный срок ________________________________________________;
         конечный срок _________________________________________________.
         Отдельные этапы  работы  и  сроки  их  завершения  определены  в
    Приложении Nо. 2, являющимся неотъемлемой частью настоящего договора.
         Ответственность за  нарушение как начального и конечного,  так и
    промежуточных сроков выполнения работы несет Подрядчик,  если иное не
    предусмотрено настоящим договором.

                2. Цена работы. Порядок расчетов по договору

         1.2. Цена подлежащей выполнению работы  по  настоящему  договору
    определяется по смете, представленной Подрядчиком (Приложение Nо. 3 к
    настоящему договору) и составляет ___________________________________
    ____________________________________________________________________.
         Смета приобретает  силу   и   становится   неотъемлемой   частью
    настоящего договора с момента утверждения ее Заказчиком.
         2.2. Заказчик выплачивает Подрядчику аванс в размере ___________
    __________________________________________ в течение ___________ дней
    после   подписания   настоящего   Договора.   Окончательный    расчет
    производится  после  окончательной  сдачи работ Подрядчиком Заказчику
    при условии,  что   работа   выполнена   надлежащим   образом   и   в
    согласованные сроки, установленные настоящим договором или досрочно с
    согласия Заказчика.

                        3. Права и обязанности Сторон

         3.1. Подрядчик:
         несет риск   случайной   гибели   или   случайного   повреждения
    материалов и оборудования и другого имущества,  переданных Заказчиком
    для исполнения настоящего договора;
         несет риск   случайной   гибели   или   случайного   повреждения
    результата выполненной работы до ее приемки Заказчиком.
         3.2. При просрочке передачи или приемки результата работы риски,
    предусмотренные   в  п. 3.1   настоящего   договора   несет  сторона,
    допустившая просрочку.
         3.3. Подрядчик    вправе   самостоятельно   определять   способы
    выполнения задания Заказчика.
         3.4. Подрядчик обязан немедленно  предупредить  Заказчика  и  до
    получения от него указаний приостановить работу при обнаружении:
         непригодности или     недоброкачественности      предоставленных
    Заказчиком материала, оборудования или технической документации;
         иных не зависящих от Подрядчика  обстоятельств,  которые  грозят
    годности  или  прочности  результатов выполняемой работы либо создают
    невозможность ее завершения в срок.
         3.5. Если  Заказчик,  несмотря  на  своевременное и обоснованное
    предупреждение со стороны Подрядчика об обстоятельствах,  указанных в
    п. 3.4  настоящего  договора,  в разумный срок не заменит непригодные
    или недоброкачественные    материал,    оборудование,     техническую
    документацию или  не  примет других мер для устранения обстоятельств,
    грозящих годности результату работы,  Подрядчик вправе отказаться  от
    исполнения договора   и   потребовать   возмещения   причиненных  его
    прекращением убытков.
         3.6. Если  возникнет  необходимость  в проведении дополнительных
    работ, и в связи с этим  в  существенном  повышении  цены  работы  на
    определенном этапе выполнения работ по настоящему договору, Подрядчик
    обязан своевременно предупредить об этом Заказчика.  Если Заказчик не
    согласен на  превышение  согласованной  первоначально  по  смете цены
    работы, он вправе отказаться от  договора.  В  этом  случае  Заказчик
    уплачивает Подрядчику цену за выполненную часть работы.
         Подрядчик, своевременно   не    предупредивший    Заказчика    о
    необходимости превышения указанной в п.  1.2 настоящего договора цены
    работы, обязан выполнить договор по цене,  определенной  в  настоящем
    договоре подряда.
         3.7. Заказчик  вправе:  во всякое время проверять ход и качество
    работы, выполняемой Подрядчиком, не вмешиваясь в его деятельность;
         отказаться от   исполнения  настоящего  договора  и  потребовать
    возмещения убытков,  если  Подрядчик  не  приступает  своевременно  к
    исполнению настоящего   договора   или   выполняет  работу  настолько
    медленно, что окончание ее к сроку,  указанному в договоре становится
    явно невозможным;
         назначить Подрядчику  разумный  срок для устранения недостатков,
    если во время выполнения работы станет очевидным,  что она  не  будет
    выполнена надлежащим   образом,  и  при  неисполнении  Подрядчиком  в
    назначенный срок этого требования отказаться от  настоящего  договора
    либо  поручить  исправление работ другому лицу за счет Подрядчика,  а
    также потребовать возмещения убытков.
         3.8. Заказчик  обязан  в  случаях,  в  объеме   и   в   порядке,
    предусмотренных настоящим договором,  оказывать Подрядчику содействие
    в выполнении работы.
         При неисполнении  этой  обязанности,  Подрядчик вправе требовать
    возмещения причиненных  убытков,  включая  дополнительные   издержки,
    вызванные простоем,  либо перенесения сроков исполнения работы,  либо
    увеличения указанной в п. 1.2 договора цены работы.
         3.9. Если исполнение работы по настоящему договору подряда стало
    невозможным вследствие действий  или  упущений  Заказчика,  Подрядчик
    сохраняет право  на  уплату  ему  в  соответствии  с договором цены с
    учетом выполненной части работы.
         3.10. Заказчик  вправе  в  любое  время  до  сдачи ему результата
    работы отказаться от исполнения договора,  уплатив  Подрядчику  часть
    установленной цены   пропорционально  части  работы,  выполненной  до
    получения извещения об отказе Заказчика от исполнения договора.
         Заказчик также обязан возместить Подрядчику убытки,  причиненные
    прекращением настоящего договора,  в пределах  разницы  между  ценой,
    определенной за всю работу, и частью цены, выплаченной за выполненную
    работу.

                              4. Приемка работы

         4.1 Заказчик  обязан  в  сроки  и  в  порядке,   предусмотренные
    настоящим договором   подряда,  с  участием  Подрядчика  осмотреть  и
    принять выполненную  работу  (ее  результат)  по  акту  сдачи-приемки
    (Приложение Nо.  4  к  настоящему  договору),   а   при   обнаружении
    отступлений  от  договора,  ухудшающих  результат  работы,  или  иных
    недостатков в работе немедленно заявить об этом Подрядчику.
         4.2. Заказчик,  обнаруживший недостатки в работе при ее приемке,
    вправе  ссылаться  на них только в случаях,  если в акте приемки были
    оговорены эти недостатки либо возможность  последующего  предъявления
    требования об их устранении.
         4.3. Заказчик,  принявший  работу  без проверки,  лишается права
    ссылаться на недостатки работы,  которые могли быть  установлены  при
    обычном способе ее приемки (явные недостатки).
         4.4. Заказчик,  обнаруживший после приемки работы отступления от
    настоящего  договора  или  иные  недостатки,  которые  не  могли быть
    установлены при обычном способе приемки (скрытые недостатки),  в  том
    числе  такие,  которые  были  умышленно  скрыты  Подрядчиком,  обязан
    известить об этом Подрядчика в разумный срок по их обнаружении.
         4.5. При возникновении между Заказчиком и Подрядчиком  спора  по
    поводу недостатков выполненной работы или  их  причин  по  требованию
    любой   из  Сторон  должна  быть  назначена  экспертиза.  Расходы  по
    проведению экспертизы несет Подрядчик,  за исключением случаев, когда
    экспертизой  установлено  отсутствие нарушений Подрядчиком настоящего
    договора  или  причинной  связи   между   действиями   Подрядчика   и
    обнаруженными недостатками. В указанных случаях расходы на экспертизу
    несет  Сторона,  потребовавшая  назначения  экспертизы,  а  если  она
    назначена по соглашению между Сторонами, - обе Стороны поровну.
         4.6. При уклонении Заказчиком  от  принятия  выполненной  работы
    (результата работы)  Подрядчик  вправе  по  истечении  месяца со дня,
    когда согласно настоящему договору результат работы должен  был  быть
    передан   Заказчику,   и   при   условии   последующего   двукратного
    предупреждения  Заказчика  продать  результат  работы,  а  вырученную
    сумму,  за вычетом всех причитающихся Подрядчику платежей,  внести на
    имя Заказчика в депозит в порядке, предусмотренном статьей 327 ГК РФ.
         4.7. Если  результат  работы  не  был достигнут либо достигнутый
    результат оказался с недостатками,  которые делают его  не  пригодным
    для обычного   использования,  по  причинам,  вызванным  недостатками
    предоставленного Заказчиком   материала,   оборудования   или   иного
    имущества, Подрядчик вправе требовать оплаты выполненной им работы.
         4.8. При    неисполнении   Заказчиком   уплатить   установленную
    настоящим договором  цену,  причитающуюся  Подрядчику   в   связи   с
    выполнением договора  подряда,  Подрядчик  имеет  право  на удержание
    результата работы  (ст.  359,  360  ГК  РФ),  а  также  принадлежащих
    Заказчику оборудования, остатка неиспользованного материала и другого
    оказавшегося у  него  имущества  Заказчика   до   уплаты   Заказчиком
    соответствующих сумм.

                5. Ответственность Подрядчика за ненадлежащее
                               качество работы

         5.1. В   случае,   когда   работа   выполнена   Подрядчиком    с
    отступлениями от  настоящего договора подряда,  ухудшившими результат
    работы, или с иными недостатками, которые делают его не пригодным для
    обычного использования,  Заказчик вправе по своему выбору потребовать
    от Подрядчика:
         безвозмездного устранения недостатков в разумный срок;
         соразмерного уменьшения установленной за работу цены.
         5.2. Подрядчик  имеет  право  вместо устранения недостатков,  за
    которые он  отвечает,  безвозмездно   выполнить   работу   заново   с
    возмещением Заказчику причиненных просрочкой исполнения убытков.
         5.3. Если отступления в работе от условий договора  подряда  или
    иные недостатки результата работы в установленный Заказчиком разумный
    срок не были устранены либо являются существенными  и  неустранимыми,
    Заказчик вправе  отказаться  от  исполнения  договора  и  потребовать
    возмещения причиненных убытков.
         5.4. Освобождение  Подрядчика  по настоящему договору подряда от
    ответственности за определенные  недостатки  не  освобождает  его  от
    ответственности, если Заказчик докажет, что такие недостатки возникли
    вследствие виновных действий или бездействия Подрядчика.

                         6. Заключительные положения

         6.1. Во всем  ином,  не  урегулированном  в  настоящем  договоре
    применяются нормы действующего гражданского законодательства.
         6.2. Договор вступает в силу с момента его подписания, составлен
    в ____ экземплярах.
         6.3. Адреса Сторон и их банковские реквизиты:

         Заказчик: ______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Подрядчик: _____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                              Подписи сторон:

          Заказчик                                       Подрядчик

    ____________________                           ______________________

           М.П.                                             М.П.

                                КОММЕНТАРИИ:
                                ------------
         Качество выполненной  подрядчиком  работы должно соответствовать
    условиям договора подряда,  а при отсутствии  или  неполноте  условий
    договора требованиям, обычно предъявляемым к работам соответствующего
    рода.
         Подрядчик может   принять   на   себя  по  договору  обязанность
    выполнить работу, отвечающую требованиям к качеству, более высоким по
    сравнению с установленными обязательными для сторон требованиями (ст.
    721 ГК РФ).
         В случае,  когда законом, иным правовым актом, договором подряда
    или обычаями делового  оборота  предусмотрен  для  результата  работы
    гарантийный срок,   результат   работы   должен   в   течение   всего
    гарантийного срока соответствовать условиям договора о качестве.
         Гарантия качества результата работы,  если ионе не предусмотрено
    договором подряда,  распространяется на все,  составляющее  результат
    работы (ст. 722 ГК РФ).
         В случае,  когда на результат работы не  установлен  гарантийный
    срок, требования,  связанные с недостатками результата работы,  могут
    быть предъявлены заказчиком при условии,  что они были  обнаружены  в
    разумный срок,  но  в  пределах  двух  лет со дня передачи результата
    работы, если  иные  сроки  не  установлены  законом,  договором   или
    обычаями делового оборота.
         Если иное не предусмотрено договором подряда,  гарантийный  срок
    (п. 1 ст.  722) начинает течь с момента,  когда результат выполненной
    работы был принят или должен был быть принят заказчиком (ст.  724  ГК
    РФ).


Договор подряда (выполнение работы иждивением подрядчика)

                                   ДОГОВОР
                                   подряда

    г. ________________                           "___"__________ 19__ г.

         _______________________________________________________________,
                 (наименование предприятия, выполняющего работу)

    именуем__ в дальнейшем "Подрядчик", в лице __________________________

    ____________________________________________________________________,
                             (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                         (Устава, положения)

    с одной стороны, и _________________________________________________,
                            (наименование предприятия-заказчика)

    именуемое в дальнейшем "Заказчик", в лице ___________________________

    ____________________________________________________________________,
                             (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                          (Устава, положения)

    с другой стороны, заключили настоящий договор о нижеследующем.

                            1. Предмет договора

         1.1. По настоящему договору  Подрядчик  обязуется  выполнить  по
    заданию Заказчика __________________________________________________,
                                    (определение работы)

    сдать результат  работы  Заказчику,  а  Заказчик  обязуется   принять
    результат работы и оплатить его.
         1.2. Работа  выполняется  иждивением   Подрядчика   -   из   его
    материалов, его силами и средствами.
         Подрядчик несет   ответственность   за   ненадлежащее   качество
    предоставленных   им   материалов   и   оборудования,   а   также  за
    предоставление материалов и оборудования,  обременных правами третьих
    лиц.
         1.3. Срок действия настоящего договора:
         начальный срок ________________________________________________;
         конечный срок _________________________________________________.
         Отдельные этапы  работы  и  сроки  их  завершения  определены  в
    Приложении Nо. 1, являющимся неотъемлемой частью настоящего договора.
         Ответственность за  нарушение как начального и конечного,  так и
    промежуточных сроков выполнения работы несет Подрядчик,  если иное не
    предусмотрено настоящим договором.

                2. Цена работы. Порядок расчетов по договору

         1.2. Цена подлежащей выполнению работы  по  настоящему  договору
    определяется по смете, представленной Подрядчиком (Приложение Nо. 2 к
    настоящему договору) и составляет ___________________________________
    ____________________________________________________________________.
         Смета приобретает  силу   и   становится   неотъемлемой   частью
    настоящего договора с момента утверждения ее Заказчиком.
         Цена работы по настоящему договору подряда включает  компенсацию
    издержек Подрядчика и причитающееся ему вознаграждение.
         2.2. Заказчик выплачивает Подрядчику аванс в размере ___________
    __________________________________________ в течение ___________ дней
    после   подписания   настоящего   Договора.   Окончательный    расчет
    производится  после  окончательной  сдачи работ Подрядчиком Заказчику
    при условии,  что   работа   выполнена   надлежащим   образом   и   в
    согласованные сроки, установленные настоящим договором или досрочно с
    согласия Заказчика.
         2.3. Если фактические расходы Подрядчика оказались  меньше  тех,
    которые учитывались  при  определении  цены  работы,  Подрядчик имеет
    право на оплату  работы  по  цене,  указанной  в  п.  1.2  настоящего
    договора, если   Заказчик  не  докажет,  что  полученная  Подрядчиком
    экономия повлияла на качество выполненной работы.

                        3. Права и обязанности Сторон

         3.1. Подрядчик:
         несет риск   случайной   гибели   или   случайного   повреждения
    материалов и оборудования;
         несет риск   случайной   гибели   или   случайного   повреждения
    результата выполненной работы до ее приемки Заказчиком.
         3.2. При просрочке передачи или приемки результата работы риски,
    предусмотренные   в  п. 3.1   настоящего   договора   несет  сторона,
    допустившая просрочку.
         3.3. Подрядчик    вправе   самостоятельно   определять   способы
    выполнения задания Заказчика.
         3.4. Подрядчик   обязан   немедленно  предупредить  Заказчика  о
    не зависящих от Подрядчика обстоятельств, которые грозят годности или
    прочности результатов  выполняемой  работы либо создают невозможность
    ее завершения в срок.
         3.5. Если  возникнет  необходимость  в проведении дополнительных
    работ, и в связи с этим  в  существенном  повышении  цены  работы  на
    определенном этапе выполнения работ по настоящему договору, Подрядчик
    обязан своевременно предупредить об этом Заказчика.  Если Заказчик не
    согласен на  превышение  согласованной  первоначально  по  смете цены
    работы, он вправе отказаться от  договора.  В  этом  случае  Заказчик
    уплачивает Подрядчику цену за выполненную часть работы.
         Подрядчик, своевременно   не    предупредивший    Заказчика    о
    необходимости превышения указанной в п.  1.2 настоящего договора цены
    работы, обязан выполнить договор по цене,  определенной  в  настоящем
    договоре подряда.
         3.6. При  существенном  возрастании   стоимости   материалов   и
    оборудования, предоставляемых   Подрядчиком,   которые   нельзя  было
    предусмотреть при заключении  настоящего  договора,  Подрядчик  имеет
    право требовать  увеличения установленной по договору цены работы,  а
    при отказе Заказчика выполнить это требование - расторгнуть договор в
    соответствии со ст. 451 ГК РФ.
         3.7. Заказчик вправе:
         во всякое  время  проверять  ход и качество работы,  выполняемой
    Подрядчиком, не вмешиваясь в его деятельность;
         отказаться от   исполнения  настоящего  договора  и  потребовать
    возмещения убытков,  если  Подрядчик  не  приступает  своевременно  к
    исполнению настоящего   договора   или   выполняет  работу  настолько
    медленно, что окончание ее к сроку,  указанному в договоре становится
    явно невозможным;
         назначить Подрядчику  разумный  срок для устранения недостатков,
    если во время выполнения работы станет очевидным,  что она  не  будет
    выполнена надлежащим   образом,  и  при  неисполнении  Подрядчиком  в
    назначенный срок этого требования отказаться от  настоящего  договора
    либо  поручить  исправление работ другому лицу за счет Подрядчика,  а
    также потребовать возмещения убытков.
         3.8. Заказчик  вправе  в  любое  время  до  сдачи ему результата
    работы отказаться от исполнения договора,  уплатив  Подрядчику  часть
    установленной цены   пропорционально  части  работы,  выполненной  до
    получения извещения об отказе Заказчика от исполнения договора.
         Заказчик также обязан возместить Подрядчику убытки,  причиненные
    прекращением настоящего договора,  в пределах  разницы  между  ценой,
    определенной за всю работу, и частью цены, выплаченной за выполненную
    работу.

            4. Приемка Заказчиком работы, выполненной Подрядчиком

         4.1 Заказчик  обязан  в  сроки  и  в  порядке,   предусмотренные
    настоящим договором   подряда,  с  участием  Подрядчика  осмотреть  и
    принять выполненную  работу  (ее  результат)  по  акту  сдачи-приемки
    (Приложение Nо.  3  к  настоящему  договору),   а   при   обнаружении
    отступлений  от  договора,  ухудшающих  результат  работы,  или  иных
    недостатков в работе немедленно заявить об этом Подрядчику.
         4.2. Заказчик,  обнаруживший недостатки в работе при ее приемке,
    вправе  ссылаться  на них только в случаях,  если в акте приемки были
    оговорены эти недостатки либо возможность  последующего  предъявления
    требования об их устранении.
         4.3. Заказчик,  принявший  работу  без проверки,  лишается права
    ссылаться на недостатки работы,  которые могли быть  установлены  при
    обычном способе ее приемки (явные недостатки).
         4.4. Заказчик,  обнаруживший после приемки работы отступления от
    настоящего  договора  или  иные  недостатки,  которые  не  могли быть
    установлены при обычном способе приемки (скрытые недостатки),  в  том
    числе  такие,  которые  были  умышленно  скрыты  Подрядчиком,  обязан
    известить об этом Подрядчика в разумный срок по их обнаружении.
         4.5. При возникновении между Заказчиком и Подрядчиком  спора  по
    поводу недостатков выполненной работы или  их  причин  по  требованию
    любой   из  Сторон  должна  быть  назначена  экспертиза.  Расходы  по
    проведению экспертизы несет Подрядчик,  за исключением случаев, когда
    экспертизой  установлено  отсутствие нарушений Подрядчиком настоящего
    договора  или  причинной  связи   между   действиями   Подрядчика   и
    обнаруженными недостатками. В указанных случаях расходы на экспертизу
    несет  Сторона,  потребовавшая  назначения  экспертизы,  а  если  она
    назначена по соглашению между Сторонами, - обе Стороны поровну.
         4.6. При  уклонении  Заказчиком  от  принятия выполненной работы
   (результата работы) Подрядчик вправе по истечении месяца со дня, когда
    согласно настоящему договору результат работы должен был быть передан
    Заказчику, и  при  условии  последующего  двукратного  предупреждения
    Заказчика  продать результат работы,  а вырученную сумму,  за вычетом
    всех причитающихся Подрядчику платежей,  внести на  имя  Заказчика  в
    депозит в порядке, предусмотренном статьей 327 ГК РФ.

                         5. Заключительные положения

         5.1. Во  всем ином,  не урегулированном в настоящем договоре,  в
    частности, касающемся  ответственности  Сторон,  сроков   обнаружения
    ненадлежащего качества работы,  сроков исковой давности,  применяются
    нормы действующего гражданского законодательства России.
         5.2. Договор вступает в силу с момента его подписания, составлен
    в ____ экземплярах.
         5.3. Адреса Сторон и их банковские реквизиты:

         Заказчик: ______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Подрядчик: _____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                              Подписи сторон:

          Заказчик                                       Подрядчик

    ____________________                           ______________________

           М.П.                                             М.П.

                                КОММЕНТАРИИ:
                                ------------
         Если из закона или  договора  подряда  не  вытекает  обязанность
    подрядчика выполнить  предусмотренную работу лично,  подрядчик вправе
    привлечь к исполнению своих обязательств других лиц (субподрядчиков).
    В этом случае подрядчик выступает в роли генерального подрядчика.
         Генеральный подрядчик несет перед заказчиком ответственность  за
    последствия неисполнения  или  ненадлежащего  исполнения обязательств
    субподрядчиком в соответствии с правилами п.  1 ст.  313 и ст. 403 ГК
    РФ, а  перед  субподрядчиком  -  ответственность  за неисполнение или
    ненадлежащее исполнение заказчиком обязательств по договору подряда.
         Если иное  не  предусмотрено  законом или договором,  заказчик и
    субподрядчик не вправе предъявлять друг другу требования,  свзязанные
    с нарушением  договоров,  заключенных  каждым  из  них  с генеральным
    подрядчиком.
         С согласия  генерального  подрядчика  заказчик  вправе заключить
    договоры на выполнение отдельных  работ  с  другими  лицами.  В  этом
    случае указанные  лица  несут  ответственность  за  неисполнение  или
    ненадлежащее исполнение работы непосредственно перед заказчиком  (ст.
    706 ГК РФ).
         Если на стороне подрядчика выступают одновременно два  лици  или
    более, при  недилимости  предмета  обязательства,  они  признаются по
    отношению к  заказчику  солидарными   должниками   и   соответственно
    солидарными кредиторами.
         При делимости  обязательства,  а   также   в   других   случаях,
    предусмотренных законом, иными правовыми актами или договором, каждое
    из указанных лиц приобретает права и несет обязанности по отношению к
    заказчику в  пределах своей доли согласно ст.  321 ГК РФ (ст.  707 ГК
    РФ).


Договор на оказание содействия в заключении договора

                                 ДОГОВОР
               НА ОКАЗАНИЕ СОДЕЙСТВИЯ В ЗАКЛЮЧЕНИИ ДОГОВОРА

    г.__________                                   "___"_________ 19__ г.

         ________________________________________________________________
        (наименование предприятия, учреждения, организации, кооператива),

    именуемое в дальнейшем Заказчик,  в  лице __________________________,
                                                    (Ф.И.О.,должность)

    действующего на основании ________________________ с  одной стороны и

    _____________________________________________________________________
                         (наименование организации),

    именуемое в дальнейшем Подрядчик, в лице ___________________________,
                                                  (Ф.И.О., должность),

   действующего на основании ________________, с другой стороны заключили
   настоящий  договор  о нижеследующем:

                             1. Предмет договора

         Заказчик поручает, а Подрядчик принимает  на  себя   обязанность
    провести ряд необходимых действий для в заключения договора _________
    ___________________ между Заказчиком и ______________________________
                                             (наименование организации)
    в срок  ____________.

                        2. Права и обязанности Подрядчика

         Подрядчик обязуется:
         2.1. Подготовить технико-экономическое обоснование договора.
         2.2. Провести  консультирование _____________________________  и
    ____________________________________________   по  экономико-правовым
    особенностям договора.
         2.3. Разработать проект договора _______________________________
    и согласовать с ____________________________________________________.
         2.4. Подготовить и  направить  сторонам  окончательную  редакцию
    договора с  учетом замечаний и предложений __________________________
    и ______________________________________. В срок до ________________.
         2.5. Прочие обязательства ______________________________________

                           3. Права и обязанности Заказчика

         Заказчик обязуется:
         3.1. Предоставить Подрядчику необходимую  документацию  согласно
    приложению Nо. _____ до __________.
         3.2. Обеспечить возможность Подрядчику ознакомиться с финансово-
    хозяйственной деятельностью _________________________________________
    и ________________________________________________________________  в
    пределах, необходимых для заключения договора.
         3.3. Рассмотреть представленный Подрядчиком проект  договора  не
    позднее ______________ и в течение ____ дней направить свои замечания
    и предложения по нему.
         3.4. Принять    участие    в   заключении   договора   в   срок,
    предусмотренный п.1 настоящего договора.

                             4. Порядок расчетов

         4.1.  За    выполнение   услуг,    указанных   в    п.1 договора
    Заказчик оплачивает Подрядчику  ________________________________ руб.
         4.2. Не  позднее ________ дней  с  момента подписания настоящего
    договора Заказчик перечисляет на расчетный  счет  Подрядчика  аванс в
    размере _____%  от стоимости услуг.
         4.3. Окончательный расчет  производится  в  ______________  срок
    со дня подписания договора ______________________ путем  перечисления
    сумм  на расчетный счет Подрядчика.

                          5. Ответственность сторон

         5.1. В  случае   неисполнения   или   ненадлежащего   исполнения
    обязательств,  предусмотренных настоящим договором,  виновная сторона
    возмещает другой стороне понесенные убытки.
         5.2. В   случае   нарушения   сроков,  установленных  договором,
    виновная  сторона   уплачивает другой стороне неустойку   в   размере
    ____________ руб.  за каждый день просрочки, но не более ____________
    руб.
         5.3. За необоснованный отказ от оплаты услуг (п.4)  взыскивается
    штраф в размере _____________ руб. либо ______% от суммы оплаты.
         5.4. Уплата   неустойки   (штрафа)   не  освобождает  стороны от
    выполнения обязательств по настоящему договору.

                      6. Досрочное расторжение договора

         6.1. При неисполнении или нарушении обязательств  по  настоящему
    договору  одной из  сторон,  другая сторона  вправе  в  одностороннем
    порядке расторгнуть настоящий договор  с  предъявлением  требований о
    возмещении понесенных убытков.
         6.2. В случае установления нецелесообразности или  невозможности
    заключения  договора _______________________________ заинтересованная
    сторона  вносит  предложение   о   досрочном   расторжении настоящего
    договора,  которое должно быть рассмотрено в _____________ срок.
         Установление нецелесообразности заключения договоров  влечет  за
    собой досрочное расторжение настоящего договора без возврата аванса.

                         7. Заключительные положения

         Настоящий договор вступает  в  силу  с  "__"_________  199_  г.,
    действует по исполнению сторон взятых на себя обязательств.
         Во всем,  что  не  предусмотрено  настоящим  договором,  стороны
    руководствуются действующим законодательством.
         Договор составлен в двух экземплярах,  один из которых находится
    у Заказчика, второй - у Подрядчика.

             8. Юридические адреса и платежные реквизиты сторон

         Заказчик:_______________________________________________________

    расчетный счет Nо._________ в _______________________________________

         Подрядчик:______________________________________________________

    расчетный счет Nо._________ в _______________________________________

              Заказчик                                 Подрядчик

          _________________                        _________________

          "___"________ 19__ г.                    "___"_________ 19__ г.

                 М.П.                                       М.П.


Календарный план работ

                                Приложение № _____ к договору № _____
                                от "____"____________________200___ г.

            "УТВЕРЖДАЮ"               "УТВЕРЖДАЮ"

         ____________________         ____________________

                 М. П.                       М. П.

         "  "____________19  г.       "  "____________19  г.

                        КАЛЕНДАРНЫЙ ПЛАН

_________________________________________________________________________
             (наименование действий совершаемых при выполнении договора)
      При выполнении своих обязательств стороны руководствуются настоящим
Календарным планом работ согласно таблице:
________________________________________________________________________
No     Наимено-  Начало  Окончание  Порядок  Стоимость  Аванс   Другие
этапа  вание      этапа    этапа    приема-  этапа      за      требо-
       работ                        сдачи               этап    вания
                                    работ                       по ус-
                                                                мотрению
                                                                сторон
________________________________________________________________________

      Настоящий план разработан обеими сторонами и выражает полное согла-
сие и понимание ими содержания, сроков, порядка сдачи основных этапов До-
говора, и порядка их оплаты.

      План составлен на ______________ листах и каждый лист подписан обе-
имисторонами.

       Представитель                                       Представитель

        Заказчика                                           Исполнителя

      Комментарии:
      Может называться  по разному:  графиком,  спецификацией и т.п.  Мо-
жет быть объединен с заданием и включать в себя информацию на него.
      Обязателен, когда договор выполняется поэтапно или по графику.  Ре-
комендуется оговаривать в договоре,  что календарный план является неотъ-
емлемой частью договора.


Приемо-сдаточный акт по договору подряда

                      ПРИЕМО-СДАТОЧНЫЙ АКТ

г.__________________                                 "____"_______19__г.

     Во исполнение договора подряда (трудового соглашения), заключенного
"___"_________19__г., Подрядчик сдает, а Заказчик в лице _______________
(должность, Ф.И.О.)  принимает  следующие  работы  (услуги,  продукцию):
________________________________________________________________________
     1.  Качество   работы  (продукции,   услуг)  проверено  полномочным
представителем  Заказчика   в  присутствии  Подрядчика  и  соответствует
требованиям  ___________________________________________________________
(договора, технических условий, стандарта и пр.)
     2. Согласно представленным ________________________________________
(наименование финансовых документов, их реквизиты) расходы Подрядчика на
_______________________________________ составляют _____________________
рублей, которые Заказчик обязуется оплатить.
     3. Выполненные  Подрядчиком работы  оформлены надлежащим  образом и
приняты полностью (комплектно).
     4. За выполненную работу Заказчик устанавливает надбавку (скидку) в
размере ____________________  руб. за __________________________________
по сравнению с суммой, установленной в договоре подряда.
     5. Заказчик  оплачивает выполненные  Подрядчиком  работы  с  учетом
надбавки (скидки) в размере _______________________________________ руб.
______________________________________________________ (сумма прописью).

Сдал:                              Принял:
___________________                ____________________________
подпись Подрядчика                 подпись представителя Заказчика

                    УТВЕРЖДАЮ
     Руководитель предприятия Заказчика _______________________________

                                        "___"______19__г.


                       ДОГОВОР ПОДРЯДА

г._______________                                    "___"_______200__г.

__________________________________________________________ (наименование
предприятия или  Ф.И.О. физического  лица),  действующего  на  основании
_____________ (Устава, патента и пр.), именуемого в дальнейшем Заказчик,
и ____________________________________ (Ф.И.О.), действующего __________
(от своего  имени и  т.п.), именуемого в дальнейшем Подрядчик, заключили
настоящий договор о нижеследующем.

     1. Предмет договора
     1.1. Подрядчик  обязуется выполнить  на свой  риск  следующие  виды
работ: _________________________________________________________________
     1.2. Для  выполнения указанных работ Заказчик обязуется представить
в  срок   до  "___"_______19__г.   необходимую   проектную   и   сметную
документацию,   технические   условия,   предоставить   в   распоряжение
Подрядчика имеющееся оборудование, инструменты и материалы.
     1.3.  _____________________________________________________________
(указать виды  работ) Подрядчик  выполняет из своих материалов, на своем
оборудовании  и   своими   инструментами.   В   этом   случае   Заказчик
дополнительно оплачивает  по договорным  ценам  стоимость  материалов  и
амортизационные  платежи   за   износ   оборудования   по   существующим
нормативам.
     1.4. Начало работы устанавливается с "___"________19__г., окончание
работы и  сдача ее  Заказчику "____"________19__г.  с правом (без права)
досрочного выполнения.
     1.5. Работа  считается выполненной  после подписания  акта приемки-
сдачи Заказчиком или уполномоченным им представителем.
     1.6. Подрядчик  несет ответственность  за вверенное ему имущество и
за любое действие, повлекшее за собой утрату или порчу имущества.
     1.7. Подрядчик,  выполняющий  работу  из  своего  материала,  несет
ответственность в случае недоброкачественности материала.
     1.8. Риск  случайной гибели  или случайной  порчи  материала  несет
сторона, предоставившая материал.

     2. Условия выполнения работы
     2.1.  Если   в  процессе   выполнения  работы   Подрядчик  допустил
отступления от  условий договора,  ухудшившие  качество  работы,  то  по
требованию Заказчика  он обязан  безвозмездно исправить  все  выявленные
недостатки  в  установленный  по  согласованию  сторон  срок.  Отказ  от
исправления  выявленных   недостатков  влечет  для  Подрядчика  штрафные
санкции.  Заказчику   предоставляется  в   этом  случае  право  поручить
исправление   недостатков   третьим   лицам   (организациям)   за   счет
Подрядчика.
     2.2. При  наличии  существенных  недостатков  на  одном  из  этапов
работы, приводящих к невозможности выполнения всей работы в соответствии
с  требованиями   технической  или   иной  документации,  представленной
Заказчиком,  Заказчик   расторгает  договор   без   оплаты   выполненной
Подрядчиком работ.
     2.3. О  выполнении отдельных  этапов работ  Подрядчик предоставляет
Заказчику отчеты  в согласованные сторонами сроки, а также промежуточные
результаты  работы   для  контроля  за  соблюдением  сроков  и  качества
выполненных работ.
     2.4. Подрядчик  самостоятельно организует  всю работу по исполнению
настоящего  договора,   определяет   непосредственных   исполнителей   и
распределяет обязанности между ними.

     3. Сумма вознаграждения, порядок расчетов, штрафные санкции
     3.1.  По   настоящему  договору   Заказчик  выплачивает  Подрядчику
вознаграждение   в   размере   ________________   руб.,   облагаемых   в
установленном законодательством порядке налогами.
     3.2. За  нарушение согласованных  сроков предоставления технической
документации, материалов,  начала и  окончания работы и ее промежуточных
этапов виновная сторона выплачивает штраф в размере ____________________
руб. за каждый день нарушения.
     3.3. Другие условия _______________________________________________
     3.4. Сумма вознаграждения оплачивается полностью после ____________
дней после подписания акта сдачи-приемки работ.
     3.5. К договору прилагается:
     1._________________________________________________________________
     2._________________________________________________________________
     3._________________________________________________________________

     Адреса и реквизиты сторон:
Подрядчик:
Почтовый адрес и индекс ________________________________________________
Телеграфный ____________________________________________________________
Расчетный  счет N _______ в ______________ отделении ___________________
банка.
     Подписи сторон:
Подрядчик                          подпись

Заказчик                           подпись

                       М.П.

Примечание.  Если   одной  из   сторон  или  обеими  сторонами  являются
физические лица,  то наряду  с почтовым  адресом и  индексом обязательно
указывается серия и номер паспорта, когда и кем выдан.


Договор подряда на выполнение работ ВТК

ДОГОВОР ПОДРЯДА
на выполнение работ временным
творческим коллективом (ВТК)

г.________                                        "___"_________200__г.

     Временный творческий коллектив, именуемый в дальнейшем ВТК, в лице
руководителя ____________________,  действующего на  основании  решения
общего собрания ВТК, с одной стороны, и ______________________________,
действующий на  основании Устава, с другой стороны, заключили настоящий
договор о нижеследующем:

     I. Предмет договора
     1.   Во    исполнение   хозяйственного    договора   N______    от
"___"______19__г., заключенного между _________, именуемым в дальнейшем
"Заказчик", в соответствии с  __________________ обязуется за свой риск
выполнить работу  и представить ее результаты в объеме, с качеством и в
сроки, указанные  в прилагаемом  к настоящему договору и являющихся его
неотъемлемой частью  заданий и календарном  плане, а Заказчик обязуется
своевременно и  в  полном  объеме  принять  выполненную  ВТК  работу  и
своевременно оплатить ее согласно настоящему договору.
     2. Заказчик поручает, а ВТК принимает на себя выполнение следующих
работ:_________________________________________________________________
     Начало работы: "___"____19__г.
     Окончание работы: "___"______19__г.
     3. Состав  указанной работы  и сроки  сдачи Заказчику отдельных ее
этапов перечислены в календарном плане, составляющем неотъемлемую часть
настоящего договора.
     4.   Результаты   работы   должны   быть   представлены   в   виде
_______________________________________________________________________
(форма представления работы).
     5. Работа  считается выполненной  после подписания  акта  приемки-
сдачи представителем Заказчика.
     6.  По  окончании  работы  ВТК  представляет  Заказчику  отчет  об
использовании материально-технических  ресурсов и возвращает их остатки
заказчику.
     7.  ВТК   несет  материальную  ответственность  за  вверенное  ему
имущество и  за любое  действие, повлекшее  за собой  утрату или  порчу
имущества.

     II. Условия выполнения работы
     8. Если  в процессе  выполнения работы ВТК допустит отступления от
условий  договора,   ухудшившие  качество   работы,  то  по  требованию
Заказчика ВТК  безвозмездно  исправляет  все  выявленные  недостатки  в
установленный по согласованию сторон срок.
     9. ВТК  представляет Заказчику  отчеты  о  выполненных  работах  в
сроки, установленные в календарном плане работ.
     10. При  наличии  существенных  недостатков  на  одном  из  этапов
работы, приводящих  к невыполнению  условий, оговоренных  в  пункте  1,
Заказчик расторгает договор с ВТК без оплаты выполненных ВТК работ.
     11. Передача  промежуточных  и  окончательных  результатов  работ,
выполненных  ВТК  по  договору  подряда,  осуществляется  только  через
Заказчика.
     12. Работа  в ВТК  выполняется в  свободное от основной работы или
учебы время.
     13. Руководитель ВТК избирается общим собранием его членов.
     14. Руководитель  ВТК организует  всю работу  и несет персональную
ответственность за деятельность ВТК и результаты его работы.
     15.  ВТК  самостоятельно  определяет  исполнителей  и распределяет
обязанности между членами коллектива.
     16. Прием  в члены  или исключение  из членов ВТК после подписания
настоящего договора  осуществляется общим  собранием  ВТК  большинством
голосов  и   является  действительным   после  утверждения  президиумом
Заказчика.

     III. Сумма вознаграждения и порядок расчетов
     17.  По  настоящему  договору  Заказчик  выплачивает  ВТК  в  виде
вознаграждения сумму в размере _______ руб.
     Выплата производится через учреждения Сберегательного банка.
     18.   Распределение   коллективного   заработка   ВТК   производит
самостоятельно на общем собрании коллектива.
     19. Сумма  вознаграждения подлежит выплате ВТК в течение ____ дней
после окончания работ.
     20. Другие условия_______________
     21. К договору прилагаются:
     1) Календарный  план с  указанием  срока  сдачи  отдельных  этапов
работы.
     2) Выписка  из протокола  общего собрания об избрании руководителя
ВТК.
     Настоящий договор  составлен в  двух экземплярах,  один из которых
хранится у Заказчика, а другой у руководителя ВТК.
     От лица Заказчика_________________________________________________
     Руководитель ВТК _________________________________________________
     Фамилия, имя, отчество____________________________________________
______________ паспорт серии______________ № __________________________
выдан "___"_______19__г. кем___________________________________________
члены ВТК
1._____________________________    _______________

4._____________________________    _______________

 М.П. (Заказчика)


Договор подряда

                         Договор № ______

г.___________________                              "___"_________200___г.

___________________________________________________________________в лице
                       (название предприятия, организации)
________________________________________________________________________,
                       (должность, Ф. И. О.)
действующего на основании ______________________________________________,
именуемый в дальнейшем Заказчик, с одной стороны, и _____________________
_________________________________________________________________________
                       (название предприятия, организации)
в лице _________________________________________________________________,
                       (должность, Ф. И. О.)
действующего на основании ______________________________________________,
именуемый в дальнейшем Подрядчик, с другой стороны,  заключили  настоящий
договор, в дальнейшем "Договор", о нижеследующем:

                       1. Предмет Договора

      1.1. Заказчик поручает, а Подрядчик принимает на себя обязательство
осуществить комплекс работ, направленных на создание ____________________
__________________ в дальнейшем Объекта Работ. Содержание и график выпол-
нения этапов работ приводятся в Календарном плане выполнения работ  (При-
ложение 1), являющимся неотъемлемой частью Договора.
      1.2. За выполненную работу Заказчик обязуется выплатить  Подрядчику
денежное вознаграждение, размер и график выплат которого определен сторо-
нами в Протоколе соглашения о договорной цене (Приложение N 2), являющим-
ся неотъемлемой частью Договора.
      Общая сумма Договора _________________________________________ руб.

                    2. Права и обязанности сторон

      2.1. Заказчик для выполнения работ обязуется  передать  Подрядчику:
      2.1.1. материалы: _________________________________________________
                             (ассортимент, количество, срок предоставлен.)
      2.1.2. оборудование:_______________________________________________
      2.1.3. документацию:_______________________________________________
      2.2. Подрядчик обязуется:
      2.2.1. приступить к работе не позднее _________________ и закончить
создание Объекта работ к ________________________________________________
      2.2.2. следовать указаниям Заказчика о ходе выполнения работ;
      2.2.3. использовать в ходе создания Объекта работ  материалы  соот-
ветствующего качества;
      2.2.4. не реже одного раза в ________________________ информировать
Заказчика о ходе выполнения работ;
      2.2.5. использовать оборудование, предоставленное Заказчиком, в со-
ответствии с его техническим назначением;
      2.2.6. по требованию Заказчика предоставлять отчет об использовании
материалов, предоставленных Заказчиком;
      2.2.7. нести всю ответственность за ущерб, причиненный в ходе работ
людям, зданиям или оборудованию;
      2.2.8. обеспечить доступ представителя  Заказчика  к  объекту работ
или его части в рабочее время;
      2.2.9. в случае возникновения обстоятельств, замедляющих ход  работ
против планового, немедленно поставить в известность Заказчика;
      2.2.10. относиться к информации передаваемой  ему  Заказчиком как к
конфиденциальной;
      2.2.11. устранять  по требованию  Заказчика  недостатки и дефекты в
работе.
      2.3. Если с точки зрения Исполнителя материалы, поставленные Заказ-
чиком, или инструкции по ходу работ, даваемые Заказчиком, могут  привести
к порче или гибели, к недоброкачественности Объекта Работ или его  части,
Подрядчик имеет право потребовать  у Заказчика  письменного  согласия  на
использование указанных материалов или соблюдения указанных инструкций.
      2.4. Если в процессе  выполнения  работ  у Подрядчика  не возникает
претензий по поводу материалов, поставленных Заказчиком,  или инструкций,
даваемых  Заказчиком,  то материал  считается поставленным требуемого ка-
чества, а указания соответствуют необходимому ходу работ  и у  Подрядчика
не возникает каких-либо претензий  по  этому  поводу  после использования
указанных материалов или выполнения указанных инструкций.
      2.5. Подрядчик имеет право привлечь для выполнения работ по Догово-
ру третьих лиц __________________________________________________________
                            (с письменного  разрешения Заказчика;
_________________________________________________________________________
                            с уведомлением Заказчика)
      При этом  Подрядчик  несет  перед Заказчиком всю ответственность за
выполнение третьим лицом условий Договора.

       3. Ответственность сторон и условия расторжения Договора

      3.1. Подрядчик несет полную  ответственность  за  недоброкачествен-
ность используемого материала.
      3.2. Все риски случайной гибели по ходу работ Объекта Работ или его
части, а также материалов и оборудования,  используемых  в работе,  несет
Подрядчик. Указанные риски переходят к Заказчику на __________ день после
заявления Подрядчика о готовности Объекта Работ к сдаче.
      3.3. Если Заказчик не отвечает на заявления Подрядчика о недоброка-
чественности материалов или инструкций о ходе работ, даваемых Заказчиком,
Подрядчик вправе или расторгнуть Договор или отложить выполнение работ до
урегулирования разногласий. В обоих случаях  Подрядчик  вправе взыскать с
Заказчика понесенные убытки.
      3.4. Если Подрядчик не приступил в течение _______ дней после срока
начала выполнения работ (п. 2.2.1) к работе или  выполняет  ее  настолько
медленно, что станет очевидным  невозможность  создания  Объекта  Работ в
срок, Заказчик вправе расторгнуть Договор и потребовать у Подрядчика воз-
мещения убытков.
      3.5. В случае неустранения Подрядчиком недостатков и дефектов в ра-
боте, на которые ему было указано Заказчиком, Заказчик вправе расторгнуть
Договор и потребовать от Подрядчика возмещения убытков.
      3.6. Если гибель Объекта Работ или его части произошла по вине  За-
казчика, то Подрядчик вправе получить вознаграждение за работу.
      3.7. Заказчик вправе в любое время до окончания  работ  расторгнуть
Договор и возместить Подрядчику нанесенные убытки.

                  4. Порядок сдачи Объекта Работ

      4.1. На следующий день после создания Объекта Работ  Подрядчик уве-
домляет Заказчика об окончании работ.
      4.2. Заказчик обязан в течение _______ дней после заявления Подряд-
чика об окончании работ произвести инспекцию Объекта Работ. В случае  со-
гласия Заказчика на прием Объекта Работ, сторонами составляется  и подпи-
сывается Акт сдачи-приемки работ по форме Приложения 3,  который является
с момента его подписания неотъемлемой частью Договора.
      4.3. Одновременно с подписанием Акта сдачи-приемки работ  Подрядчик
обязан предоставить Заказчику отчет об использовании материалов Заказчика
и передать Заказчику остатки этих материалов и технические средства, пре-
доставленные Заказчиком.
      4.4. Подрядчик имеет право сдать Объект Работ досрочно.

                     5. Расчеты по Договору

      5.1. За работы, выполненные Подрядчиком, Заказчик выплачивает  Под-
рядчику денежное вознаграждение,  размер  которого  за каждый выполненный
этап определен сторонами в Календарном плане выполнения работ (Приложение
1) и в Протоколе соглашения  о  договорной  цене (Приложение 2). Денежное
вознаграждение за каждый этап выплачивается Заказчиком в течение ________
дней после подписания сторонами акта сдачи-приемки работ за этот этап.
      В случае просрочки выплаты денежного вознаграждения за  выполненный
этап Заказчик выплачивает пеню в размере _______% от  просроченной  суммы
за каждый день просрочки.
      5.2. Перед началом каждого этапа  Заказчик  выплачивает  Подрядчику
аванс в размере __________ % от стоимости этапа.
      Невыплата Заказчиком  аванса может  рассматриваться Подрядчиком как
заявление о расторжении Договора и в этом случае он вправе предъявить За-
казчику претензии в соответствии с п. 3.7.
      5.3. В случае досрочного создания Подрядчиком Объекта  Работ Заказ-
чик выплачивает Подрядчику премию в размере __________ % от суммы Догово-
ра (п. 1.2) за каждый день, считая от фактической сдачи Объекта  Работ до
его планируемой сдачи (п. 2.2.1).

                       6. Дополнительные условия

      6.1. Все споры по Договору разрешаются  сторонами  в органах арбит-
ражного суда.
      6.2. Все изменения, дополнения к  Договору  действительны, если они
оформлены в письменной форме и подписаны обеими сторонами.
      6.3. ______________________________________________________________

           7. Юридические адреса и банковские реквизиты сторон

      7.1. Заказчик: ____________________________________________________

      7.2. Подрядчик:____________________________________________________

                   Заказчик:                      Подрядчик:

      Комментарии:

      Договор подряда регулирует отношения между предприятиями, когда од-
но из них (Заказчик) поручает другому (Подрядчику)  осуществить  комплекс
работ (услуг), направленных на создание определенного  продукта  (Объекта
работ). В зависимости от конечной цели работ, договор подряда может пред-
ставлять собой различные формы: договор  на  создание  (передачу) научно-
технической продукции, договор типа "инжиниринг" или "консалтинг",  дого-
вор подряда в строительстве и т. д.  Таким образом,  посредством договора
подряда регулируется значительная часть взаимоотношений между предприяти-
ями. Приводимый здесь договор при соответствующей его конкретизации может
использоваться для различных подрядных работ или услуг.
      1.1. См. Приложения к договорам .
      2.1. Оговариваются те материалы, оборудование и документация, кото-
рые предоставляет Заказчик для выполнения Подрядчиком работ.
      4 2. В соответствии с Основами гражданского законодательства,  если
Подрядчик допустил отступления  от  условий  договора, ухудшившие работу,
или допустил иные недостатки в работе, Заказчик вправе по  своему  выбору
потребовать безвозмездного исправления указанных недостатков в  соразмер-
ный срок, или возмещения понесенных Заказчиком  необходимых  расходов  по
исправлению недостатков работы или соответствующего уменьшения вознаграж-
дения за работу.
      Иск по поводу отступлений  Подрядчика от условий договора, ухудшив-
ших работу, может быть предъявлен в течение шести месяцев со дня принятия
работы, а если недостатки не  могли  быть  обнаружены при обычном способе
принятия работы, - в течение одного года со дня принятия работы.  Иск  по
поводу недостатков в здании или сооружении, которые не могли быть обнару-
жены при обычном способе принятия работы может быть  предъявлен в течение
трех лет со дня принятия работы.
  Возможно также установить в договоре гарантийный срок на созданный объ-
ект работ  и,  если недостатки обнаруживаются в пределах этого срока,  то
течение срока исковой давности начинается со дня обнаружения  недостатков
в работе.


Протокол распределения вознаграждения ВТК (вариант)

                           ПРОТОКОЛ
           распределения вознаграждения между членами
                временного творческого коллектива
                     по договору №_____ от _________

    № п/п

    Ф.И.О.

    Паспорт
серия,
номер

    Адрес

    Расчетный
счет
районого
отделения
банка

    Сбер.
банк
№

    Сбер-
книжка
№

    Сумма

    Подпись

Руководитель ВТК   _____________________________________

Секретарь собрания _____________________________________


Договор подряда с ВТК (вариант)

                                                          Вариант

ДОГОВОР
подряда с временным  трудовым (творческим)
коллективом

г._______________                                 "___"_________200__г.

     Временный творческий коллектив, именуемый в дальнейшем ВТК, в лице
руководителя  __________________,  действующего  на  основании  решения
общего собрания ВТК, с одной стороны, и _______________________________
                                            (наименование  организации)
_______________________________________________________________________,
именуемой в дальнейшем "Заказчик", в  лице  ___________________________,
                                                     (Ф.И.О.)
действующего на  основании  _____________________,  с  другой  стороны,
заключили настоящий договор о нижеследующем:

     I. Предмет договора
     1. ВТК  берет на  себя обязательство выполнить работу по _________
(характер  и  виды  работ)  в  соответствии  с  заданием  Заказчика  во
исполнение хоздоговора _______________________________________________
     2. ВТК  выполняет работу  и сдает  Заказчику отдельные  ее этапы в
соответствии с техническим заданием и календарным планом, прилагаемым к
договору и являющимися его неотъемлемой частью.
     3. Срок выполнения работы
     Начало    _____________
     Окончание _____________
ВТК имеет право досрочного выполнения работы.
     4. Результаты работ предоставляются в виде _______________________
(форма предоставления работы)
     Отдельные этапы работ оформляются:______________
     5.  Промежуточные   и  окончательные  этапы  работы  ВТК  передает
Заказчику:_____________________________________________________________
     6. Работа  считается выполненной  после подписания  акта  приемки-
сдачи  (технического   акта  внедрения)   представителем  Заказчика   и
______________________________________________________________________.

     II. Права и обязанности Заказчика
     7. Для  выполнения работ  Заказчик обеспечивает  ВТК  необходимыми
помещениями, средствами,  материалами, оборудованием  и  комплектующими
изделиями за счет выполнения их _______________________________________
(наименование организации)  по прилагаемой  к договору  описи либо иным
способом, оговоренным в дополнительных условиях.
     8. Заказчик устанавливает форму отчетности.
     9.  Заказчик   обязан  принять   промежуточные   и   окончательные
результаты  работ   в  течение  _____  дней  с  момента  уведомления  о
готовности.
     10.  Заказчик  выявляет  допущенные  ВТК  отступления  от  условий
договора либо  недостатки в работе, ухудшающие ее результаты, и требует
их устранения в установленном настоящим договором порядке.
     11.  Заказчик  обязан  оплатить  выполненную  согласно  настоящему
договору работу.

     III. Права и обязанности ВТК
     12. Работа  в ВТК  выполняется в  свободное от основной работы или
учебы время.
     13. Руководитель  ВТК избирается  общим собранием  его членов,  он
организует  всю   работу  и   несет  персональную   ответственность  за
деятельность ВТК и результаты его работы.
     14. Прием  в члены  или исключение  из членов ВТК после подписания
настоящего договора  осуществляется общим  собранием  ВТК  большинством
голосов и  является  действительным  после  утверждения  представителем
Заказчика.
     15.  ВТК   несет  материальную  ответственность  за  необеспечение
сохранности вверенного ему Заказчиком имущества.
     16. ВТК  предоставляет Заказчику  отчеты о  выполненных работах  в
сроки, установленные в договоре (календарном плане).
     17. ВТК  обязано своевременно  и качественно  выполнить и передать
Заказчику промежуточные и окончательные результаты работ.
     18. ВТК отчисляет Заказчику ____% прибыли.
     19.  ВТК   предоставляет  отчет   об  использовании   материально-
технических ресурсов и возвращает их остатки.

     IV. Дополнительные условия
     20.______________________________________________________________

     V. Ответственность сторон
     21. В  случае неисполнения  обязательств каждая  из сторон  вправе
досрочно расторгнуть  договор с  уведомлением другой  стороны  за  ____
(дней, месяцев).
     22. В  случае несвоевременного  начала исполнения  работ  либо  их
выполнения  с   существенными   нарушениями   сроков,   предусмотренных
договором (календарным  планом), Заказчик  вправе досрочно  расторгнуть
договор с предъявлением требований о возмещении убытков.
     23. В  случае допущения  ВТК отступлений  от условий договора либо
установления  иных  недостатков,  ухудшивших  работу,  Заказчик  вправе
обязать ВТК устранить их в ____ срок за свой счет.
     24. ВТК  возмещает Заказчику расходы, понесенные им по исправлению
допущенных ВТК нарушений и недостатков в работе.
     25. При  установлении указанных нарушений, недостатков, ухудшивших
работу (результаты работы), вознаграждение ВТК уменьшается на ____ руб.
(%).
     26. При нарушениях, установленных настоящим договором (календарным
планом), сроков  ВТК оплачивает  штраф (неустойку)  в размере _____ руб
(%) за каждый день просрочки.
     27. За несвоевременное предоставление Заказчику установленных форм
отчетности ВТК  оплачивает штраф  ______ руб. за каждый день просрочки,
но не более _____ руб.
     28.  За   непредоставление  установленных   форм  отчетности   ВТК
оплачивает штраф ______ руб.
     29. При  наличии  существенных  недостатков  на  одном  из  этапов
работы,  приводящих  к  невыполнению  условий,  установленных  пп._____
договора, Заказчик  вправе расторгнуть договор без оплаты произведенных
работ с предъявлением требования о возмещении убытков.
     30. При  наличии существенных  отступлений от  договора либо  иных
существенных  недостатков   Заказчик  вправе   расторгнуть  договор   с
предъявлением требований о возмещении убытков.
     31. При  невыполнении п.19  настоящего договора взыскивается штраф
(неустойка) в размере _____ руб.(%)
     32. Уплата  штрафов, неустоек не освобождает стороны от выполнения
обязательств.

     VI. Размер и порядок расчетов
     33. По  настоящему договору  Заказчик оплачивает  ВТК  _____  руб.
путем перечисления  через учреждения  Сбербанка либо  в  течение  _____
после окончания и принятия работ (результатов работ).
     34.  Распределение   коллективного  заработка   ВТК   производится
самостоятельно.
     35. Другие условия:___________

     VII. Юридические адреса сторон
     Заказчик__________________________________________________________
(полное наименование)
расчетный счет N______ в ______________________________________________
адрес__________________________________________________________________
     ВТК_______________________________________________________________
адрес:_________________________________________________________________
     Приложение: 1._______________________
                 2._______________________
                 3._______________________
                 4._______________________
     Подписи:

ЗАКАЗЧИК                                ВТК

______________________________          ______________________________
            М.П.                                      М.П.


Календарный план работы

                          КАЛЕНДАРНЫЙ ПЛАН
               к договору №_______ от ___________

№№ п/п | Наимен. этапов работ | Наимен. Испол- нителя этапа | Сроки проведения работ |  | Отчетный документ о пров. работ | Срок пред- ставл. отчет. докум. | Стоим. работ по этапу | Ответств. за прием- ку работ (наимен. организ.)
 |  |  | нач. | оканч.

Заказчик                           Исполнитель
________________________           ________________________

          М.П.                                М.П.


КАЛЕНДАРНЫЙ ПЛАН РАБОТЫ

+-------------------------------------------------------------+
¦ Наименование работ по  ¦ Срок выполнения  ¦  Расчетная цена ¦
¦ договору и основных    ¦ начало-окончание ¦  этапа, тыс.руб.¦
¦ этапов его выполнения  ¦ (месяц, год)     ¦  в % к договорн.¦
¦                        ¦                  ¦     цене        ¦
¦________________________¦__________________¦_________________¦
¦                        ¦                  ¦                 ¦
¦                        ¦                  ¦                 ¦
¦                        ¦                  ¦                 ¦
+-------------------------------------------------------------+

От Исполнителя                             От Заказчика

Руководитель разработки _________________________________________________
                                     (должность)

________________/_____________/       _______________/_____________/
         подпись                                 подпись

      М.П.                                       М.П.


Договор на оказание содействия в заключении договора

ДОГОВОР
на оказание содействия в заключении договора

г.________________                              "___"__________200__г.
     ________________________________________________________________
(наименование  предприятия,   учреждения,  организации,   кооператива),
______________________________________________________________________
(наименование  предприятия,   учреждения,  организации,   кооператива),
именуемые в  дальнейшем ___________,  в  лице  ______________  (Ф.И.О.,
должность), действующих  на основании  _____________ с  одной стороны и
______________________________________________________________________
(наименование организации),  именуемое в  дальнейшем Посредник,  в лице
________________  (Ф.И.О.,   должность),  действующего   на   основании
________________ ,  с другой  стороны  заключили  настоящий  договор  о
нижеследующем:

     I. Предмет договора
     1. _______________________________________________________________
(наименование   организации)   и   ____________________________________
поручают, а  Подрядчик принимает на себя обязанность оказать содействие
в заключении договора ________________________________ в срок до ______

     II. Права и обязанности сторон
     2. Подрядчик обязуется:
     2.1. Подготовить технико-экономическое обоснование договора.
     2.2. Провести  консультирование _______________________________  и
____________________________________________   по    экономико-правовым
особенностям договора.
     2.3. Разработать  проект договора  _______________ и согласовать с
______________________________________________________________________.
     2.4.  Подготовить  и  направить  сторонам  окончательную  редакцию
договора с  учетом замечаний и предложений ____________________________
и ______________________________________. В срок до __________________.
     2.5. Прочие обязательства ________________________________________
     3. Права и обязанности____________________________________________
     3.1. Предоставить  Посреднику  необходимую  документацию  согласно
приложению _____ N _____ до __________.
     3.2. Обеспечить  возможность Посреднику  знакомиться с  финансово-
хозяйственной деятельностью  __________________________________________
и  _________________________________________________________________  в
пределах, необходимых для заключения договора.
     3.3. Рассмотреть  представленный Посредником  проект  договора  не
позднее _____  и  в  течение  ____  дней  направить  свои  замечания  и
предложения по нему.
     3.4. Принять участие в заключении договора в срок, предусмотренный
п.1 настоящего договора.

     III Расчеты
     4.   За    выполнение   услуг,    указанных   в    п.1 договора
_________________________________________________________________     и
____________________________________________________________ оплачивают
Посреднику _________ руб. и ______ руб.
     5. Не  позднее _____ дней с момента подписания настоящего договора
_____________________________________________________________________ и
_______________________________________________________________________
перечисляют на  расчетный счет  Посредника аванс  в  размере  ____%  от
стоимости услуг.
     6.  Окончательный   расчет  производится   в  _____  срок  со  дня
подписания договора  ______ путем  перечисления сумм  на расчетный счет
Посредника.

     IV. Ответственность сторон
     7.   В    случае   неисполнения   или   ненадлежащего   исполнения
обязательств, предусмотренных  настоящим  договором,  виновная  сторона
возмещает другой стороне (сторонам) понесенные убытки.
     8. В  случае нарушения  сроков, установленных  договором, виновная
сторона уплачивает  Посреднику неустойку  в  размере  _______  руб.  за
каждый день просрочки, но не более ______ руб.
     9. За  необоснованный отказ  от оплаты  услуг  (п.4)  взыскивается
штраф в размере _______ руб. либо ____% от суммы оплаты.
     10. Уплата неустойки (штрафа) не освобождает стороны от выполнения
обязательств по настоящему договору.
     V. Досрочное расторжение договора
     11. При  неисполнении или  нарушении  обязательств  по  настоящему
договору одной  из сторон (сторонами) другая сторона (стороны) вправе в
одностороннем порядке  расторгнуть настоящий  договор  с  предъявлением
требований о возмещении понесенных убытков.
     12. В  случае установления  нецелесообразности  или  невозможности
заключения  договора  _______________________________  заинтересованная
сторона (стороны) вносит предложение о досрочном расторжении настоящего
договора, которое должно быть рассмотрено в _____________________ срок.
     Установление нецелесообразности  заключения  договоров  влечет  за
собой досрочное расторжение настоящего договора без возврата аванса.

     VI. Юридические адреса сторон
____________________________________________________________________
(полное наименование)
расчетный счет N_________ в ________________________________________
_____________________________________________________________________
(полное наименование)
расчетный счет N___________ в _______________________________________
Подписи:_____________________________________________________________
Настоящий договор принял к исполнению_______________________________

"___"________19__г.

        М.П.                                      М.П.


Договор подряда

                                                           ВАРИАНТ

ДОГОВОР ПОДРЯДА

___________________________________ (далее  Заказчик) в  лице  директора
_____________________, действующего на основании ____________________, с
одной стороны и гр-н(ка) _______________________________ (Ф.И.О.) (далее
-  Исполнитель),   действующий  от   своего  имени,  с  другой  стороны,
руководствуясь положениями  гл.30 ГК  РСФСР, заключили настоящий договор
подряда о нижеследующем:

     1.  Исполнитель  по  настоящему  договору  (заданию)  с  Заказчиком
обязуется выполнить за свой риск и своим трудом работу, указанную ниже в
п.2 настоящего договора.
     2.  Характер   выполняемой  Исполнителем   работы  -   производимой
продукции (работ, услуг), ее количество (объем) ________________________
________________________________________________________________________
     3.  Работа   (продукция,  услуги),   названная  в   п.2   договора,
выполняется Исполнителем своими силами и средствами.
     4. Срок выполнения работы с ________19__г. по ____________19__г.
     Периодичность сдачи-приемки этапов работы:________________________
     5. За  выполнение работы  ,  названной  в  п.2  договора,  Заказчик
выплачивает Исполнителю вознаграждение в сумме _________________________
(цифрами и прописью) руб.
     По  договоренности   между  сторонами   выплата  вознаграждения  по
настоящему  договору   может  осуществляться  по  этапам  или  временным
периодам (квартал, месяц).
     6.  Основанием  для  расчетов  (полного  или  промежуточных)  между
сторонами  является  акт  сдачи-приемки  работы  (продукции,  услуг)  по
договору, подписываемый  сторонами, или  отметка Заказчика о принятии им
очередного (временного) этапа работы, а также всего объема работы.
     7. Работу,  не выполненную  в установленный  срок или не отвечающую
обусловленным сторонами требованиям, Заказчик вправе не  принимать и  не
оплачивать (полностью или частично).
     8. Особые  условия договора _______________________________________
________________________________________________________________________
     9. Споры,  могущие возникнуть  из исполнения  настоящего  договора,
стороны будут  стремиться разрешать  дружеским путем, а при недостижении
взаимоприемлемого  решения   -  в  судебном  порядке  в  соответствии  с
установленной подсудностью дел гражданско-правового характера.
     10.  Стороны  договора  согласились,  поскольку  настоящий  договор
подряда является  договором гражданско-правового  характера, Исполнитель
не вправе  требовать от  Заказчика льгот,  компенсаций и  иных гарантий,
предусмотренных для граждан РФ действующим законодательством о труде.
     11. По  всем вопросам,  не нашедшим  своего  отражения  в  условиях
настоящего договора,  но прямо  или  косвенно  вытекающим  из  отношений
сторон по  нему и  могущим иметь принципиальное значение для них с точки
зрения  необходимости   защиты  их  моральных  и  имущественных  прав  и
интересов,  стороны   договора   будут   руководствоваться   положениями
действующего    гражданского,     гражданско-процессуального    и    др.
законодательства.
     12. Настоящий договор вступает в силу со дня его подписания.
     13. Юридические адреса сторон.
Заказчик: ______________________________________________________________
Исполнитель:  __________________________________________________________
(адрес места жительства, паспорт серии, номер, кем, где и когда выдан)
     Совершено в _____________ ____________19__г. в двух экземплярах: по
одному для  каждой из  сторон, причем  оба экземпляра  имеют  одинаковую
силу.
     __________________________         __________________________
          Заказчик                           Исполнитель

                М.П.


Договор подряда (на выполнение подрядных работ)

ДОГОВОР ПОДРЯДА
(на выполнение подрядных работ)

г.___________________                            "___"___________200__г.

     ___________________________________________________________________
(наименование предприятия),  в дальнейшем  Заказчик, в  лице ___________
(должность, Ф.И.О.) действующего на основании __________________________
(устава, доверенности), с одной стороны, и _____________________________
(наименование предприятия) в дальнейшем Подрядчик, в лице ______________
(должность, Ф.И.О.), действующего на основании _________________________
(устава, доверенности),  с другой стороны, заключили настоящий договор о
нижеследующем:

     I. Предмет договора
     1.1. Заказчик поручает, а Подрядчик принимает на себя обязательство
выполнить следующие виды работ:_________________________________________
________________________________________________________________________
     Работы выполняются из материалов __________________________________
(Заказчика или Подрядчика).
     1.2. Стоимость работ определяется согласно смете (Приложение 1).

     II. Обязательства сторон
     2.1. Заказчик обязуется:
     - обеспечить Подрядчика следующими материалами:____________________
_______________________________________________________________________,
     - обеспечить  Подрядчику необходимые  условия для выполнения работ,
включающие в себя: _____________________________________________________
________________________________________________________________________
     2.2. Подрядчик обязуется:
     - произвести указанные работы за свой риск;
     - обеспечить  Заказчику  беспрепятственный  доступ  к  работам  для
проверки хода и качества их исполнения;
     - обеспечить  сохранность  передаваемого  в  соответствии  с  п.2.1
имущества на весь период выполнения работ.

     III. Срок действия договора и порядок расчетов
     3.1. Договор  вступает в  действие с  момента  передачи  материалов
Подрядчику на  основании двухстороннего  акта сдачи-приемки  (Приложение
2).
     3.2. Срок исполнения: "___"_______19__г.
     3.3. Оплата  работ производится  в _____-дневный  срок с момента их
выполнения путем ____________________________ (указать способ расчетов).
     3.4. Заказчик уплачивает Подрядчику за выполненные работы _________
рублей.

     IV. Ответственность сторон
     4.1.  За  неисполнение  или  ненадлежащее  исполнение  обязательств
стороны несут  ответственность в  соответствии с действующим гражданским
законодательством.
     4.2. За  просрочку исполнения  работ Подрядчик уплачивает Заказчику
пени в  размере  ______  от  сметной  стоимости  работ  за  каждый  день
просрочки, но не более общей стоимости работ.
     4.3. При  досрочном  одностороннем  расторжении  договора  виновная
сторона уплачивает другой стороне штрафную неустойку в сумме _____ руб.,
не исключающей возможность предъявления иска о взыскании убытков.
     4.4. Споры по настоящему договору разрешаются в арбитражном суде.

     V. Особые условия
     5.1. По окончании выполнения работ стороны составляют двухсторонний
акт сдачи-приемки работ (Приложение 3).
     5.2.   По    окончании   работ    неиспользованные   материалы    и
предоставленное в  соответствии с п.2.1 имущество возвращается Заказчику
в том состоянии, в котором были переданы ранее для производства работ.
     5.3. Все приложения к настоящему договору являются неотъемлемой его
частью.
     5.4. Во  всем остальном, что не урегулировано в настоящем договоре,
стороны будут руководствоваться гражданским законодательством РФ.
     Адреса и банковские реквизиты сторон:
Заказчик                      Подрядчик
____________________          _____________________
____________________          _____________________

Заказчик                      Подрядчик

   М.П.                          М.П.

________________________________________________________________________

КОММЕНТАРИЙ СПЕЦИАЛИСТОВ

     Договор подряда является наряду с договором купли-продажи, поставки
и аренды самым распространенным в хозяйственной практике.
     Данный договор используется практически в любой сфере хозяйственной
деятельности.
     Основы гражданского  законодательства Союза  ССР и республик, кроме
указанной  разновидности   договора    подряда  предусматривают  договор
подряда о  выполнении научно-исследовательских  и опытно-конструкторских
работ (ст.97).
     Особо следует  оговорить последнюю  разновидность договора подряда.
Правовой   режим    результатов   НИОКР    не   определен    действующим
законодательством. Не  нашел он  регламентации и в Положении о договорах
на  создание   (передачу)  научно-технической   продукции,  утвержденном
постановлением ГКНТ  СССР от  19 ноября 1987 г. N435. В нем указывается,
что этот  вопрос относится  к сфере договорного регулирования и решается
по усмотрению сторон.
     Для исполнения  подрядного договора  подрядчик  вправе  привлечь  к
исполнению  договора   других  лиц   (субподрядчиков),   отвечая   перед
заказчиком за  результаты их  работ. В  этом случае  подрядчик выступает
перед  заказчиком   в  качестве   генерального   подрядчика,   а   перед
субподрядчиком - в качестве заказчика.
     Ниже приводятся комментарии к отдельным пунктам договора:
     Условия договора  в зависимости  от вида  производимых работ  могут
включать в  себя: предоставление  утепленного помещения,  горячей  воды,
душевых, электроэнергии, инструмента, складских помещений и др.
     Возможно включение иных обязательств по соглашению сторон.
     Оплата  производится   после  сдачи   всей  работы,  если  иное  не
установлено договором.
     П.4.1 -  в соответствии  со ст.218  ГК РСФСР  в случае неисполнения
Подрядчиком своих  обязательств,  Заказчик  вправе  выполнить  указанные
работы за  счет Подрядчика, либо требовать возмещения убытков. Ст.219 ГК
устанавливает  обязанность   Подрядчика  в   случае   неисполнения   или
ненадлежащего исполнения  своих обязательств возместить заказчику убытки
и определяет  содержания понятия  "убытки" (ч.2). Возмещение подрядчиком
убытков  (ст.221)   не  освобождает   Подрядчика  от   исполнения  своих
обязательств  в   натуре.  Условия   ответственности   за   неисполнение
обязательств сторон определяются в ст.225-227 ГК РСФСР.
     Понятие неустойки  определено в ст.187 ГК РСФСР. Штрафная неустойка
(ч.2 ст.189) допускает взыскание убытков в полной сумме сверх неустойки.
По соглашению  сторон возможно  установление альтернативной или зачетной
неустойки.
     Следует также  учитывать, что  риск случайной  гибели или случайной
порчи материалов,  в соответствии  со ст.357  ГК РСФСР,  несет  сторона,
предоставляющая материал.


Типовой договор подряда

· Образец. Форма задания заказчика подрядчику (приложение к договору на выполнение работ и услуг по передаче оборудования в безвозмездное пользование)

· Образец. Договор на выполнение работ и услуг (с передачей оборудования по договору безвозмездного пользования)

· Образец. Договор на выполнение работ и услуг (с передачей оборудования в безвозмездное пользование по акту сдачи-приемки)

· Образец. Протокол прибытия (приложение к контракту на модернизацию (переоборудование)судна)

· Образец. Протокол изменений работ (приложение к контракту на модернизацию (переоборудование) судна)

· Образец. Протокол завершения работы (приложение к контракту на модернизацию (переоборудование) судна)

· Образец. Контракт на модернизацию (переоборудование) судна

· Образец. Объектный сметный расчет (Объектная смета). Форма № 3-В

· Образец. Соглашение об отступном

· Образец. Договор подряда на выполнение работ по производству продукции (между предприятиями)

· Образец. Договор на выполнение работ между предприятием и физическим лицом

· Образец. Договор подряда (выполнение работы с использованием материала заказчика)

· Образец. Договор подряда (выполнение работы иждивением подрядчика)

· Образец. Договор на оказание содействия в заключении договора

· Календарный план работ

· Приемо-сдаточный акт по договору подряда

· Договор подряда

· Договор подряда на выполнение работ ВТК

· Договор подряда

· Протокол распределения вознаграждения ВТК (вариант)

· Договор подряда с ВТК (вариант)

· Календарный план работы

· Календарный план работы

· Договор на оказание содействия в заключении договора

· Договор подряда

· Договор подряда (на выполнение подрядных работ)


Договор на пошив костюма

                                  ДОГОВОР
                              на пошив костюма

   г. ____________                                 "__"_________ 199__ г.

        _________________________________________, именуемое в дальнейшем
               (наименование предприятия)

   "Подрядчик", в лице _________________________________________________,
                                      (должность, ф.и.о.)

   действующего на основании _________________________, с одной стороны и
                                 (Устава, Положения)

   _______________________________, с другой стороны, заключили настоящий
             (ф.и.о.)

   договор о нижеследующем:

                            1. Предмет договора

        1.1. Подрядчик обязуется в срок ______________ со дня  заключения
   настоящего договора  произвести пошив _______________________________,
                                           (указать наименование вещи)

   а заказчик обязуется принять и оплатить результат работы.

        1.2. Заказчик предоставляет  подрядчику  необходимый  для  пошива
   материал ____________________________________________________________.
    (указать кол-во, цвет, стоимость и др. индивидуализирующие признаки)
        Материал  предоставляется подрядчику в _________________________.
                                               (указать конкретную дату)

        1.3. Подрядчик  не   вправе   привлекать   к   исполнению   своих
   обязанностей других лиц.
        1.4 Риск  случайной  гибели  или  повреждения   материала   несет
   предоставившая их сторона - заказчик

        1.5. Стоимость работ составляет _________________________ рублей.
        Работы оплачиваются в следующие  сроки  и  в  следующем  порядке:
   ______________________________________________________________________
   ______________________________________________________________________

        1.6. Работы принимаются на  основании  акта  их  приемки  в  срок
   __________________ дней.
        1.7. Согласно   настоящему    договору    установлен    следующий
   гарантийный срок на результат работы: _______________________________.

                       2. Права и обязанности сторон

        2.1. Подрядчик обязуется:
        - после  передачи  ему  материала   обеспечить   правильное   его
   использование и сохранность;
        - предупредить заказчика в срок _________  дней  о  непригодности
   или недоброкачественности переданного ему материала;
        - своевременно предупредить заказчика о необходимости  превышения
   указанной в договоре цены работы в связи с необходимостью в проведении
   дополнительных работ;
        - в  случае  если заказчик не придет за результатом работ в срок,
   указанный в настоящем договоре,  послать письменное  предупреждение  о
   том, что результат работы будет реализован по истечении ______________
   срока со дня отправления извещения;
        - в  случае  остатка неизрасходованной части материала вернуть ее
   заказчику либо уменьшить цену работы с  учетом  стоимости  остающегося
   неизрасходованного материала;
        - предоставить заказчику достоверную и необходимую  информацию  о
   предлагаемой  работе,  а  также  сообщить при сдаче работы заказчику о
   требованиях,   которые   необходимо   соблюдать    для    эффективного
   использования результата работ.
        2.2. Подрядчик вправе:
        - не приступать к работе, приостановить ее если заказчик нарушает
   свои  обязанности  по  настоящему  договору,   а   также   потребовать
   возмещения убытков;
        - удержать результат работы,  остаток неиспользованного материала
   при   неисполнении  заказчиком  обязанности  уплатить  предусмотренную
   договором цену работы;
        - в  случае  недостижения  результата  работы  или если результат
   оказался с недостатками,  делающими его не пригодным для использования
   по   причине   недостатков   предоставленного   заказчиком   материала
   потребовать оплаты выполненной им работы;
        - при  обнаружении  недостатков  работы  за  которые  он отвечает
   вместо  устранения  этих  недостатков  безвозмездно  выполнить  работу
   заново  с  возмещением  заказчику  причиненных  просрочкой  исполнения
   убытков.
        2.3. Заказчик вправе:
        - проверять ход и качество  работы,  выполняемой  подрядчиком,  в
   любое время.
        2.4. Заказчик обязуется:
        - предоставить  подрядчику  всю необходимую информацию о желаемом
   результате работы;
        - принять  результат  работы  в  срок,  предусмотренный настоящим
   договором;
        - известить  подрядчика  в  срок ___________ дней об обнаруженных
   недостатках работы, которые не могли быть выявлены при обычном способе
   приемки;
        - предъявить  требования,  связанные  с  ненадлежащим   качеством
   результата работы.

                         3. Ответственность сторон

        3.1. Заказчик  отвечает за невозможность подрядчиком использовать
   материал без ухудшения качества работы.
        3.2. В  случае  нарушения установленных сроков начала и окончания
   работ подрядчик уплачивает заказчику неустойку  в  размере  ___%  цены
   выполнения работы.
        Если подрядчик своевременно не приступил к выполнению работы  или
   во время ее исполнения станет очевидным,  что она не будет выполнена в
   срок,  а также в случае просрочки выполнения работы заказчик вправе по
   своему выбору:
        - отказаться от  исполнения  договора  и  потребовать  возмещения
   убытков;
        - назначить подрядчику новый срок,  в течении которого он  должен
   приступить к работе;
        - поручить выполнение работы другому лицу за счет подрядчика;
        - потребовать уменьшения вознаграждения за работу.
        3.3. Риск случайной гибели или случайного повреждения  результата
   работы до ее приемки заказчиком несет подрядчик.
        3.4. В случае ненадлежащего выполнения  или  невыполнения  работы
   возмещение  убытков  и  уплата  неустойки не освобождают подрядчика от
   исполнения обязательства в натуре.
        При этом заказчик вправе по своему усмотрению:
        - отказаться  от  исполнения  договора  и  потребовать   возврата
   уплаченной денежной суммы;
        - соразмерного уменьшения цены;
        - соразмерного устранения недостатков работы;
        - возмещения расходов на  устранение  недостатков  работы  своими
   силами или с помощью третьих лиц.

                       4. Отказ от исполнения договора

        4.1. Заказчик  может в любое время до сдачи ему результата работы
   отказаться  от   исполнения   договора,   уплатив   подрядчику   часть
   установленной  настоящим  договором цены пропорционально части работы,
   выполненной подрядчиком и  возместив  подрядчику  убытки,  причиненные
   прекращением договора.
        4.2. Заказчик  вправе  отказаться  от  исполнения  договора   при
   неисполнении   или   ненадлежащем  исполнении  подрядчиком  настоящего
   договора.

        4.3. Подрядчик  вправе  отказаться  от  исполнения  договора если
   заказчик,  несмотря  на  предупреждение  подрядчика  о   невозможности
   использования  материала,  предоставленного заказчиком,  или  о других
   обстоятельствах,  грозящих прочности и годности результатов работы или
   создают  невозможность  ее  завершения  в  срок,  не  заменит негодный
   материал и не примет  других  необходимых  мер  для  устранения  таких
   обстоятельств.
        4.4. Подрядчик вправе  отказаться  от  исполнения  договора  если
   заказчик  не  представит  в  срок,  указанный  в  настоящем  договоре,
   материал подрядчику,  препятствует исполнению договора подрядчиком или
   при   наличии   иных   обстоятельств,  свидетельствующих  о  том,  что
   исполнение   обязанностей   заказчиком   не   будет   произведено    в
   установленный договором срок.

                             5. Прочие условия

        5.1. Любые  изменения  условий  настоящего  договора  оформляются
   дополнительным соглашением сторон и вступают в силу  после  подписания
   сторонами.
        5.2. Заказчик  вправе  предъявить  требование   о   безвозмездном
   устранении недостатков в работе по истечении гарантийных сроков,  если
   в течении  установленного  срока  службы  были  выявлены  существенные
   недостатки, допущенные по вине подрядчика.
        5.3. Подрядчик  не  производит   устранение   недостатков   после
   истечения срока предъявления претензий,  при неправильной эксплуатации
   результата работы,  при появлении дефектов в результате  естественного
   износа.

                               6. Форс-мажор

        6.1. Стороны  освобождаются  от  ответственности за частичное или
   полное неисполнение обязательств  по  настоящему  договору,  если  это
   неисполнение  явилось  следствием  обстоятельств  непреодолимой  силы,
   возникших  после   заключения   настоящего   договора   в   результате
   обстоятельств   чрезвычайного  характера,  которые  стороны  не  могли
   предвидеть или предотвратить.

                            7. Разрешение споров

        7.1. Все споры и  разногласия,  которые  могут  возникнуть  между
   сторонами разрешаются путем переговоров.
        7.2. При  неурегулировании   в   процессе   переговоров   спорных
   вопросов,   споры   разрешаются   в   суде  в  порядке,  установленном
   действующим законодательством.

                        8. Заключительные положения

        8.1. Настоящий договор составлен в _____ экземплярах и  считается
   заключенным с момента его подписания.

                              Подписи сторон:

             Заказчик                                  Подрядчик

   _____________________________            _____________________________
   _____________________________            _____________________________
   _____________________________            _____________________________
   _____________________________            _____________________________


Договор подряда на профилактическое обслуживание и ремонт телевизора по абонементу

ДОГОВОР
ПОДРЯДА НА ПРОФИЛАКТИЧЕСКОЕ ОБСЛУЖИВАНИЕ
И РЕМОНТ ТЕЛЕВИЗОРА ПО АБОНЕМЕНТУ

г. ___________                              "____" _________ 200__ г.

      Радиотелевизионное предприятие No.  13 г.  Москвы,  именуемое в
 дальнейшем  "Исполнитель",  с  одной стороны,  и владелец телевизора
 "Рубин Ц-381Д" Петров  Иван  Иванович,  проживающий  по  адресу:  г.
 Москва,  ул.  Широкая,  д.  45,  кв.  168,  именуемый  в  дальнейшем
 "Абонент",  с  другой  стороны,  заключили   настоящий   договор   о
 нижеследующем.
      1. Абонент    поручает,    а    Исполнитель    принимает     на
 профилактическое  обслуживание  и  ремонт  по  абонементу  телевизор
 "Рубин Ц-381Д" 1991 г.  выпуска,  заводской No. 134900, кинескоп No.
 0004657, цена 8700 руб.
      Абонементное обслуживание  направлено  на  поддержание потреби-
 тельских свойств  телевизора  после  окончания заводских гарантийных
 сроков эксплуатации  и  осуществляется  за  абонементную   плату   в
 первоочередном порядке  и  обеспечивает  качественное предоставление
 услуг, предусмотренных настоящим договором.
      2. Договор заключен сроком на один год, т.е. с 5 апреля 1992 г.
 по 5 апреля 1993 г.
      По истечении  срока,  если  ни  одна  из  сторон  за  месяц  до
 окончания текущего  срока  не  заявит   о   своем   несогласии   или
 невозможности выполнить договорные обязательства,  договор считается
 продолженным еще на один год.
      3. Общая    продолжительность    нахождения    телевизора    на
 абонементном обслуживании не ограничивается, за исключением случаев,
 когда Исполнитель докажет, что выполнение работ выходит за рамки его
 производственных возможностей или уставной деятельности.
      Исполнитель обязан  возместить  Абоненту убытки,  причиненные в
 результате необоснованного отказа в заключении договора.
      4. Абонементное  обслуживание  выполняется на дому у Абонента в
 срок не более трех дней.
      5. Проведение    планового    профилактического    обслуживания
 телевизора назначается  на  сентябрь  1992  г.  Дата  и   часы   его
 проведения согласовываются   сторонами  при  получении  от  Абонента
 заявки.
      При невозможности   подать   заявку   в  назначенный  месяц  за
 Абонентом сохраняется право сделать это в течение последующего срока
 действия договора.
      При выполнении ремонта, настройки или регулировки телевизора не
 более чем   за   3   месяца   до   установленного  срока  проведения
 профилактического обслуживания одновременно выполняется  и  плановое
 профилактическое обслуживание,   которое   в   дальнейшем  до  конца
 текущего года не производится.
      6. Исполнитель обязуется в счет абонементной платы:
      а) выполнять  один  раз   в   год   плановое   профилактическое
 обслуживание телевизора, осуществлять ремонт по мере необходимости с
 заменой кинескопа и других комплектующих деталей (кроме  корпусов  и
 окраски), настройку и регулировку;
      б) доставлять на предприятие телевизор для ремонта и к Абоненту
 транспортом Исполнителя, производить погрузочно-разгрузочные работы,
 установку и проверку работоспособности на месте его эксплуатации.
      По взаимной   договоренности  телевизор  может  быть  доставлен
 Абонентом с последующей оплатой ему  стоимости  услуг  по  перевозке
 телевизора согласно        действующему        прейскуранту       на
 транспортно-экспедиционные услуги.
      Исполнитель отвечает  за сохранность и правильное использование
 телевизора при производстве его ремонта на предприятии.
      В случае  полной или частичной утраты (повреждения) телевизора,
 принятого от  Абонента,  Исполнитель  обязан  в   трехдневный   срок
 заменить его  однородным  телевизором,  а  при отсутствии такового -
 возместить Абоненту двукратную стоимость утраченного (поврежденного)
 телевизора, а также расходы, понесенные Абонентом;
      в) выдавать  по  требованию   Абонента   телевизор   из   фонда
 Исполнителя на  время  задержки ремонта сверх установленного срока и
 доставлять телевизор к  Абоненту,  выполнять  погрузочно-загрузочные
 работы, устанавливать и проверять его работу на месте эксплуатации.
      При отсутствии у Исполнителя такого фонда Абонент  может  взять
 аналогичное изделие  в  предприятии  проката,  при  этом Исполнитель
 возмещает Абоненту расходы за пользование и доставку  по действующим
 прейскурантам.
      7. Абонент обязуется вносить ежемесячно  абонементную  плату  в
 срок до  10-го  числа  текущего месяца на расчетный счет No.  355687
 Центрального банка РФ в размере пятидесяти руб.
      Абонементная плата может быть внесена авансом,  но не более чем
 на 1 год.
      8. Абонент обязуется соблюдать правила эксплуатации телевизора,
 требования пожарной безопасности,  не нарушать  оттиски,  пломбы  на
 телевизоре, не    ремонтировать    самостоятельно,   силами   других
 предприятий, посторонних лиц.
      При невыполнении  Абонентом  этих  обязательств  Исполнитель не
 несет ответственности за качество работы телевизора,  а  необходимый
 ремонт выполняется   Исполнителем   за   отдельную   плату  согласно
 действующему прейскуранту.
      9. При  неуплате  Абонентом  ежемесячной  абонементной  платы в
 течение трех месяцев действие договора прекращается.
      10. В   случае   нарушения  Исполнителем  установленных  сроков
 ремонта, профилактического обслуживания  телевизора, предусмотренных
 пп. 4.5.  настоящего  договора,  за  неявку радиомеханика по ремонту
 телевизора к Абоненту в согласованный день Абонент  имеет  право  не
 вносить абонементную   плату  за  очередной  месяц,  за  исключением
 случаев, когда Абоненту по его требованию на время  задержки ремонта
 предоставлен телевизор  из  фонда Исполнителя,  или вправе назначить
 Исполнителю новый срок,  в  течение  которого  он  должен  выполнить
 работу, или   потребовать   уменьшения   абонементной   платы,   или
 расторгнуть договор и потребовать возмещения убытков.
      Требования Абонента    не    подлежат    удовлетворению,   если
 Исполнитель докажет,  что  просрочка  выполнения  работы   произошла
 вследствие непреодолимой силы или по вине Абонента.
      11. За невыполнение Исполнителем по заявке  Абонента  планового
 профилактического обслуживания  телевизора в течение годичного срока
 действия договора Абоненту по его требованию  возвращается внесенная
 им за  истекший  год  плата,  если  за  этот период его телевизор не
 ремонтировался, а при согласии Абонента продлить  действие  договора
 он освобождается  от  абонементной  платы на следующий годичный срок
 абонементного обслуживания.
      12. При   обнаружении   Абонентом   недостатков  в  выполненной
 Исполнителем работе  он  имеет  права,  предусмотренные  действующим
 законодательством о защите прав потребителей.
      13. Абонент вправе  расторгнуть  настоящий  договор  во  всякое
 время, уплатив  Исполнителю абонементную плату за выполненную работу
 и возместив ему прямые убытки, причиненные расторжением договора.
      14. Разногласия   по  настоящему  договору,  возникающие  между
 сторонами, рассматриваются  компетентной  комиссией  Исполнителя   с
 участием Абонента.
      При отсутствии  соглашения  между  сторонами  спор  может  быть
 рассмотрен в судебном порядке.
      Настоящий договор составлен в трех экземплярах, один из которых
 выдан на руки Абоненту, а два - Исполнителю.

      Исполнитель ________________________________ __________________
                                                          Подпись
      Абонент     ________________________________ __________________
                                                          Подпись


Типовой договор подряда на ремонт жилого помещения (бытовой заказ) (утв. Постановлением СМ РСФСР от 01.02.1965 № 181)

                                              Утвержден постановлением
                                          Совета Министров РСФСР № 181
                                                   от 1 февраля 1965г.

                             ТИПОВОЙ ДОГОВОР
           подряда на ремонт жилого помещения (бытовой заказ)

 г. ___________________                        "___"__________200__ г.

      _______________________________________________________________,
             (наименование предприятия, производящего ремонт)

 именуемое в дальнейшем "Подрядчик", в лице __________________________
 _________________, действующее на основании Устава, с одной стороны и
 гр.___________________________________, проживающий _________________
 _________________________________, именуемый в дальнейшем "Заказчик",
 заключили настоящий договор о нижеследующем:

      1. Подрядчик обязуется произвести в  квартире  Заказчика  или  в
 доме,  принадлежащем  Заказчику на праве личной собственности, своими
 силами,  инструментами,   механизмами   ремонт   помещения   согласно
 прилагаемой  к  договору смете, с соблюдением действующих технических
 условий на ремонт жилых помещений.
      2.  Подрядчик  предоставляет  для  ремонта  материалы   согласно
 прилагаемому к договору перечню на сумму ____________________________
 __________________________________.
      Подрядчик отвечает за недоброкачественность материала.
      Материал  подрядчика  оплачивается  заказчиком  при   заключении
 договора  полностью  в сумме _____________ или не менее 50% стоимости
 материала, с окончательным расчетом после приемки выполненной  работы
 в сумме _________________________ руб.(ненужное зачеркнуть).
      3.   Для   указанного  в  настоящем  договоре  ремонта  Заказчик
 предоставляет следующие материалы: __________________________________
 _____________________________________________________________________
 _____________________________________________________________________
 стоимостью _____________________ руб. Стоимость материалов определена
 соглашением сторон.
      Подрядчик   отвечает   за   неправильное   использование    этих
 материалов, обязан предоставить Заказчику отчет в их израсходовании и
 возвратить остаток.
      4. Подрядчик обязан своевременно предупредить Заказчика:
      1)   о   непригодности   или   недоброкачественности  материала,
 полученного от Заказчика;
      2) о том, что соблюдение указаний заказчика грозит годности  или
 прочности выполняемой работы;
      3)  о  наличии  иных, не зависящих от Подрядчика, обстоятельств,
 грозящих годности или прочности выполняемой работы.
      5. Подрядчик обязуется начать ремонт квартиры "___"_____________
 200__ г. в _____часов и закончить его "___"____________ 200__ г.
      При необходимости изменения срока  начала  или  окончания  работ
 каждая  из сторон обязана сообщить об этом другой стороне не позднее,
 чем за 48 часов до его  наступления.  Об  изменении  сроков  делается
 соответствующая запись в обоих экземплярах договора.
      6.  В  случае  нарушения  Подрядчиком срока начала или окончания
 работ он уплачивает заказчику за  каждый  просроченный  день  пеню  в
 размере   0.1%   стоимости   ремонта  (включая  стоимость  материалов
 Подрядчика), а если работа не окончена по  истечении  недели  со  дня
 наступления  срока  исполнения заказа, Подрядчик уплачивает Заказчику
 неустойку  в  размере  2%  стоимости   ремонта   (включая   стоимость
 материалов Подрядчика).
      При  нарушении таких сроков по вине Заказчика последний несет ту
 же ответственность.
      Пеню в указанном размере Заказчик  уплачивает  Подрядчику  также
 при  просрочке оплаты задолженности за материалы и работу (пункты 2 и
 10).
      7. При наличии уважительных причин  Заказчик  вправе  во  всякое
 время  до окончания работы отказаться от договора, уплатив Подрядчику
 вознаграждение за выполненную часть работы и возместить  ему  убытки,
 причиненные  расторжением  договора,  с  зачетом  того, что Подрядчик
 сберег вследствие расторжения договора.
      8. Заказчик обязуется  подготовить  помещение  для  производства
 ремонта:  укрыть  во  избежание  порчи  мебель,  пол, убрать мешающие
 работе предметы, отвести  место  для  хранения  инструмента  и  вещей
 работающих.
      9.  Подрядчик  отвечает  за  повреждение или порчу находящихся в
 ремонтируемых    помещениях    мебели,    полов,     электроприборов,
 электропроводки,   санитарно-технического   оборудования,   стекол  и
 другого имущества.
      10. Заказчик  уплачивает  Подрядчику  при  подписании настоящего
 договора стоимость работ по ремонту в сумме ________________ руб. или
 вносит аванс в размере не менее 50% стоимости работ в сумме _________
 _____________ руб. с окончательным расчетом в течение двух дней после
 приемки выполненной работы (ненужное зачеркнуть).
      11.  Заказчик  обязан  принять  выполненные  работы  в  день  их
 завершения.  Претензии  могут  быть  заявлены Заказчиком Подрядчику в
 течение 1 месяца со дня приемки работ.  В  случае  разногласия  между
 Заказчиком и Подрядчиком по качеству произведенного ремонта, Заказчик
 вправе  требовать назначения экспертизы. Оплата экспертизы проводится
 стороной, против которой вынесено решение экспертизы.
      Обязанность организации экспертизы возлагается на Подрядчика.
      При основательности  претензии  Подрядчик  обязан  свой  счет  в
 недельный срок устранить недоделки.
      12.  По  поводу  отступлений  Подрядчика  от  условий  договора,
 ухудшивших работу, или иных недостатков в работе Заказчик, независимо
 от заявления претензий Подрядчику, вправе  предъявить  иск  в  суд  в
 течение шести месяцев, а если недостатки не могли быть обнаружены при
 обычном  способе  приемки  работы,  -  в  течение  одного года со дня
 приемки работы.

      Подписи сторон:

 Подрядчик ___________________________________________________________

 Заказчик  ___________________________________________________________

      Второй экземпляр договора получил: Заказчик

      "___"____________200__ г.

-------------------------


Договор бытового подряда

· Образец. Договор на пошив костюма

· Договор подряда на профилактическое обслуживание и ремонт телевизора по абонементу

· Типовой договор подряда на ремонт жилого помещения (бытовой заказ) (утв. Постановлением СМ РСФСР от 01.02.1965 № 181)


Примерный перечень технико-экономических показателей для жилых зданий

Приложение Д
утв. Постановлением Минстроя РФ
от 30.06.95 № 18-64
(рекомендуемое)
ПРИМЕРНЫЙ ПЕРЕЧЕНЬ
ТЕХНИКО-ЭКОНОМИЧЕСКИХ ПОКАЗАТЕЛЕЙ ДЛЯ ЖИЛЫХ ЗДАНИЙ

Наименование показателей |  | Ед. измерения
1. | Число квартир, вместимость | ед.
2. | Строительный объем | куб. м
3. | Общая площадь | кв. м
4. | Жилая площадь | кв. м
5. | Коэффициент отношения жилой площади к общей | в соотв. единицах
6. | Общая стоимость строительства, в т.ч. стоимость СМР | млн. руб.
7. | Стоимость 1 кв. м. площади (общей, жилой) | млн. руб.
8. | Средняя стоимость одной квартиры | млн. руб.
9. | Удельный расход энергоресурсов на 1 кв. м. общей площади | т. у. т.
10. | Естественная освещенность |
11. | Продолжительность строительства | мес.


Договор о строительстве жилого дома

  ДОГОВОР № ____
  О СТРОИТЕЛЬСТВЕ ЖИЛОГО ДОМА

   г. _____________                             "__"____________ 20__ г.

        ____________________________________________________ именуем__ в,
                    (наименование предприятия)

   дальнейшем "Подрядчик", в лице ______________________________________,
                                           (должность, ф.и.о.)

   действующего на основании ________________________, с одной стороны, и
                               (Устава, положения)

   ______________________________________________, именуем__ в дальнейшем
            (наименование предприятия)

   "Заказчик", в лице __________________________________________________,
                                     (должность, ф.и.о.)

   действующего на основании _________________________, с другой стороны,
                                (Устава, положения)

   заключили настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Подрядчик обязуется в соответствии с  техническим  заданием,
   проектно-сметной  документацией  и  планом-графиком строительных работ
   осуществить строительство ____________________________________________
                                (указать индивидуализирующие признаки)

   жилого дома  в срок с ___________ по __________,  а заказчик обязуется
   принять работу и оплатить ее.
        1.2. Техническое   задание,   смета  и  план-график  должны  быть
   согласованы и подписаны сторонами не позднее ___________ дней  со  дня
   подписания  настоящего  договора.  Дата  подписания  является исходной
   датой для исчисления сроков, указанных в плане-графике.

        1.3. Заказчик обязуется обеспечить подрядчика всеми  необходимыми
   для   строительства   материалами  и  предоставить  под  строительство
   земельный участок площадью _____ га по адресу: _______________________
   _____________________________________________________________________.
                      (указать точное местонахождение)

                   2. Стоимость работ и порядок расчетов

        2.1. Стоимость    работ    устанавливается   сметой,   являющейся
   приложением к настоящему договору.
        2.2. Оплата работ производится двумя частями:
        - в течение _____ банковских дней  со  дня  подписания  сторонами
   технического задания, плана-графика и сметы авансовый платеж в размере
   _____% от итоговой суммы сметы;
        - в  течение  _____  банковских  дней со дня подписания сторонами
   акта сдачи-приемки работ окончательный  платеж  в  размере  _____%  от
   итоговой суммы сметы.
        2.3. Все расчеты производятся в рублях по  действующему  на  день
   перевода средств курсу ЦБ РФ.
        2.4. Налог на добавленную стоимость на выполняемые работы  должен
   быть  указан по каждой позиции сметы отдельно и в целом по итогу и при
   оплате выделен отдельной суммой в платежном поручении заказчика.
        2.5. В случае досрочного расторжения договора до завершения работ
   подрядчик обязуется возвратить заказчику  авансовый  платеж  в  части,
   превышающей фактически выполненные по договору работы, в течение _____
   банковских дней с даты получения требования заказчика.

                      3. Порядок сдачи и приемки работ

        3.1. По завершению работ подрядчик  предоставляет  заказчику  акт
   сдачи-приемки работ.
        3.2. Заказчик с участием подрядчика принимает результат работ и в
   течении  ______  календарных  дней с даты получения акта сдачи-приемки
   работ обязан направить подрядчику подписанный  акт  сдачи-приемки  или
   мотивированный   отказ   от   приемки  работ  с  указанием  конкретных
   замечаний.
        Если в  указанный  срок  оформленный заказчиком акт сдачи-приемки
   или мотивированный отказ заказчика  от  приемки  работ  подрядчику  не
   поступят, то работы считаются принятыми и подлежат оплате.
        3.3. В  случае   мотивированного   отказа   заказчика   сторонами
   составляется  двухсторонний  акт  с  перечнем  необходимых доработок и
   сроков их  выполнения.  Доработки,  необходимость  выполнения  которых
   возникла  по  вине  подрядчика,  выполняются без дополнительной оплаты
   заказчика, за счет подрядчика.
        3.4. В  случае  досрочного  выполнения подрядчиком работ заказчик
   может досрочно принять и оплатить работы по договорной цене.
        3.5. В  случае  прекращения  работ  по указанию заказчика стороны
   обязаны в ______ срок со дня прекращения работ составить двухсторонний
   акт о выполненной части работы и фактических расходах подрядчика.
        После составления акта стороны должны  в  течение  ________  дней
   произвести  взаиморасчеты  с  учетом  выполненных  подрядчиком работ и
   перечисленного ранее аванса.

                         4. Ответственность сторон

        4.1. За  несохранность  материала,   оказавшегося   во   владении
   подрядчика, последний несет ответственность.
        4.2. Заказчик    отвечает    за    невозможность     использовать
   предоставленный  им материал без ухудшения качества работ.  Материалы,
   не соответствующие  указанным  в  технической  документации  образцам,
   подлежат замене заказчиком в _______ срок.
        Если материалы,  переданные  заказчиком,   подрядчик   не   может
   использовать  по  причине отсутствия у него необходимого оборудования,
   заказчик освобождается от ответственности.
        4.3. Если  заказчик  не обеспечит подрядчика в срок строительными
   материалами,  последний не несет ответственности за  изменение  сроков
   окончания работ.
        4.4. За  нарушение  сроков  выполнения  работ   подрядчик   несет
   ответственность  за  убытки,  причиненные  просрочкой и за последствия
   случайно наступившей во время просрочки невозможности исполнения путем
   выплаты за каждый просроченный день пени в размере _____% от стоимости
   работ.
        4.5. За   нарушение   сроков  оплаты  работ  заказчик  уплачивает
   подрядчику за каждый  просроченный  день  пеню  в  размере  _____%  от
   стоимости работ.
        4.6. Уплата пени не снимает  обязанностей  сторон  по  завершению
   работ и соответственно их полной оплаты.

                             5. Прочие условия

        5.1. Любые  изменения  условий  настоящего  договора  оформляются
   дополнительным соглашением сторон и вступают в силу  после  подписания
   уполномоченными представителями сторон.
        5.2. Если в ходе строительства возникнет необходимость проведения
   дополнительных   работ,   не   учтенных  в  технической  документации,
   подрядчик обязан известить об этом заказчика и при неполучении от него
   ответа в _______ срок приостановить работы.
        5.3. На заказчика возлагается возмещение  причиненных  просрочкой
   убытков,  если  он  не  докажет  отсутствие необходимости в проведении
   дополнительных работ.
        5.4. Дополнительные работы оплачиваются заказчиком если подрядчик
   докажет необходимость действовать в интересах заказчика немедленно.
        5.5. Если  подрядчик выполнит дополнительные работы,  не  получив
   ответа от заказчика или получив от заказчика  отказ,  последний  имеет
   право отказаться от их оплаты и от возмещения убытков.
        5.6. Подрядчик  имеет  право  требовать   дополнительной   оплаты
   разумных расходов, понесенных им в связи с установлением и устранением
   дефектов в технической документации.  Подрядчик не  обязан  доказывать
   разумность своих действий.

                     6. Обязательства и гарантии сторон

        6.1. Заказчик  обязан передать подрядчику в установленном порядке
   утвержденную проектно-сметную документацию,  план-график,  техническую
   документацию,   строительные   материалы,   оборудование,   обеспечить
   непрерывность финансирования строительства,  принять от подрядчика  по
   акту сдачи-приемки законченный строительством жилой дом.
        6.2. Заказчик обязан оплатить работы.
        6.3. Заказчик   обеспечивает   подрядчику   доступ   к   объекту,
   необходимый для нормальной работы.
        6.4. Подрядчик  обязуется  начать  выполнение  работ  не  позднее
   следующего за днем заключения договора рабочего дня и выполнить работы
   в срок, указанный в договоре.
        6.5. Подрядчик обязуется застраховать в страховой компании ______
   ______________________________________________________________________
                       (указать наименование и адрес)

   риск случайной  гибели  или  повреждения   объекта   строительства   и
   ответственность  перед третьими лицами за причинение при осуществлении
   строительства им вреда.
        6.6. Подрядчик   гарантирует   сохранение   качества   результата
   выполненной работы в течении _____  лет,  начиная  с  даты  подписания
   сторонами акта сдачи-приемки работ,  при условии выполнения заказчиком
   соответствующих  требований,  указанных  в  технической  документации.
   Условия    послегарантийного   обслуживания   определяются   отдельным
   соглашением.
        6.7. Подрядчик обязуется передать заказчику вместе с результатами
   работы и техническую документацию.

                          7. Досрочное расторжение

        7.1. Стороны вправе расторгнуть настоящий  договор  по  взаимному
   соглашению.
        7.2. Заказчик  вправе  досрочно  расторгнуть  настоящий  договор,
   письменно  уведомив  об  этом  подрядчика не позднее _____ календарных
   дней до предполагаемой даты расторжения договора, в следующих случаях:
        7.2.1. Если   выполнение  работ  по  договору  подрядчиком  будет
   задержано более чем на _____ календарных дней;
        7.2.2. Если   подрядчик  не  приступает  к  выполнению  работ  по
   договору в течении ____________ календарных дней или выполняет  работу
   настолько   медленно,   что  окончание  ее  к  сроку  становится  явно
   невозможным;
        7.2.3. Если  подрядчик допустил в работе существенные отступления
   от договора.
        7.3. Во  всех  этих  случаях  подрядчик  обязан  в  течении _____
   банковских дней  с  момента  получения  требования  заказчика  вернуть
   денежную   сумму,   перечисленную   подрядчику  в  части,  превышающей
   стоимость фактически выполненных и принятых заказчиком работ.

                8. Основания освобождения от ответственности

        8.1. Ни  одна  из  сторон  не  будет  нести  ответственность   за
   неисполнение   или  ненадлежащее  исполнение  одной  из  сторон  своих
   обязательств,  если  надлежащее  исполнение  оказалось  невозможным  в
   следствие непреодолимой силы,  то есть чрезвычайных и непредотвратимых
   при данных условиях обстоятельств,  которые возникли после  заключения
   договора.  К таким обстоятельствам стороны относят: пожар, наводнение,
   землетрясение,  другие стихийные бедствия,  войну,  военные  действия,
   забастовки,  принятие  органами  государственной  власти  и управления
   нормативных актов,  делающих  невозможным  исполнение  или  надлежащее
   исполнение сторонами своих обязательств.
        8.2. Если любое из таких обстоятельств  непосредственно  повлияло
   на  неисполнение обязательства в срок,  указанный в договоре,  то этот
   срок  отодвигается  соразмерно  на  время  действия   соответствующего
   обстоятельства.
        8.3. Сторона,  для  которой  сделалось   невозможным   исполнение
   обязательств   в   следствие   вышеуказанных   обстоятельств,  обязана
   немедленно,  не  позднее  _____  дней  с  момента  их  наступления   и
   прекращения,  в письменной форме уведомить другую сторону.   Наличие и
   продолжительность    обстоятельств    непреодолимой    силы     должно
   подтверждаться актом, выданным соответствующим компетентным органом.
        8.4 Если  указанные  обстоятельства  будут  длиться  более  _____
   месяцев,  каждая  из сторон вправе в одностороннем порядке расторгнуть
   настоящий договор,  предварительно уведомив другую  сторону  за  _____
   календарных  дней  до даты расторжения.  В этом случае стороны обязана
   произвести взаимные расчеты с учетом выплаченных авансовых платежей  и
   стоимости фактически выполненной работы.
        После произведенных взаимных расчетов стороны не вправе требовать
   друг от друга возмещение каких-либо иных убытков.

                        9. Порядок разрешения споров

        9.1. Разногласия,  возникающие  в  связи  с  настоящим договором,
   стороны разрешают путем переговоров.
        В случае  если  согласия  достичь  не  удастся,  то  все  споры и
   разногласия по настоящему договору стороны  передают  на  рассмотрение
   Арбитражного Суда г. ___________________.

                               10. Приложения

        10.1. К  настоящему   договору   прилагается   в   качестве   его
   неотъемлемой части:
        1. Техническое задание по построению жилого дома;
        2. План-график выполнения работ по построению жилого дома;
        3. Смета работ по построению жилого дома;
        4. Требования по эксплуатации жилого дома.

                               11. Заключение

        11.1. Настоящий  договор вступает в силу с момента его подписания
   сторонами  и  действует  до  момента  окончания  выполнения  сторонами
   обязательств по договору.
        11.2. Все  изменения   и   дополнения   к   настоящему   договору
   действительны,   если   совершены   в  письменной  форме  и  подписаны
   сторонами.
        11.3. Адреса и банковские реквизиты сторон:

        Заказчик: _______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подрядчик: ______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                              Подписи сторон:

         Заказчик                                        Подрядчик

   _____________________                            _____________________

          М.П.                                              М.П.


Справка о выполнении работ по субподряду (контракту)

Приложение № 2
к распоряжению Премьера
Правительства Москвы
от 1 марта 1996 г. № 192-РП

                                                      "УТВЕРЖДАЮ"

Руководитель Департамента
строительства
Ресин В.И.

СПРАВКА
О ВЫПОЛНЕНИИ РАБОТ ПО СУБПОДРЯДУ (КОНТРАКТУ)

   По объекту ___________________________________________________________
   Подрядчик ____________________________________________________________
   Площадь подряда ______________________________________________________
   Срок ввода объекта в эксплуатацию ____________________________________
   Срок окончания работ по подряду ______________________________________

   ----------------------------------------------------------------------
   Подлежит выполнению    Объем     Фактически         Работы выполнены
   силами подряда         работ,    выполнено          организациями
                         тыс. руб.  подрядчиком        АО ХК ГМС вместо
                                                       подрядчика
                                 тыс. руб. % выпол.    тыс. руб.% выпол.
   ----------------------------------------------------------------------
   Работы:
   - отделочные
   - сантехнические
   - электромонтажные
   ----------------------------------------------------------------------
        Выполнение работ силами подрядчика в сумме ______________________
   ____________________________________________________________ тыс. руб.
                      (прописью)

   М.П.                  Подтверждаю:                 Управляющий трестом

   Президент АО ХК "Главмосстрой"            Согласовано:
                                             Префектура административного
                                             округа

                                             Заказчик

   Дата представления справки в Департамент муниципального жилья ________
   ______________________________________________________________________


Сводка объемов и стоимости подрядных работ. Форма № 3-СВ

Приложение 5
к письму Госстроя РФ
от 04.06.93 № 12-146

Форма № 3-св

СВОДКА
ОБЪЕМОВ И СТОИМОСТИ ПОДРЯДНЫХ РАБОТ
НА _____________________________________________
(наименование объекта)

Наименование и количество единиц измерения

   +------------------------------------------------------------------------------------------------------------------+
   ¦№  ¦Коды  ¦Наименование¦Ед. ¦Ко- ¦    Сметная стоимость в тек. уровне цен      ¦Удельная ¦Наименование¦Приведенный¦
   ¦п/п¦КЭ и  ¦разделов,   ¦изм.¦ли- ¦                (тыс. руб.)                  ¦стоимость¦материалов -¦расход ма- ¦
   ¦   ¦конст-¦конструк-   ¦    ¦че- +---------------------------------------------¦единицы  ¦представите-¦териалов - ¦
   ¦   ¦рук-  ¦тивных эле- ¦    ¦ство¦прямые ¦основная¦экспл.¦материалы¦всего с    ¦измерения¦лей и единиц¦представи- ¦
   ¦   ¦тивн. ¦ментов и    ¦    ¦    ¦затраты¦зарплата¦машин ¦         ¦накладными ¦ (руб.)  ¦измерения   ¦телей      ¦
   ¦   ¦реше- ¦устройств   ¦    ¦    ¦       +--------+------¦         ¦расходами и¦         ¦            ¦           ¦
   ¦   ¦ний   ¦            ¦    ¦    ¦       ¦трудоем-¦в т.ч.¦         ¦сметной    ¦         ¦            ¦           ¦
   ¦   ¦      ¦            ¦    ¦    ¦       ¦кость   ¦з-та  ¦         ¦прибылью   ¦         ¦            ¦           ¦
   ¦   ¦      ¦            ¦    ¦    ¦       ¦        ¦маш.  ¦         ¦           ¦         ¦            ¦           ¦
   +---+------+------------+----+----+-------+--------+------+---------+-----------+---------+------------+-----------¦
   ¦ 1 ¦  2   ¦     3      ¦ 4  ¦ 5  ¦   6   ¦   7    ¦  8   ¦   9     ¦    10     ¦   11    ¦     12     ¦    13     ¦
   +---+------+------------+----+----+-------+--------+------+---------+-----------+---------+------------+-----------¦
   ¦   ¦      ¦            ¦    ¦    ¦       ¦        ¦      ¦         ¦           ¦         ¦            ¦           ¦
   ¦   ¦      ¦            ¦    ¦    ¦       ¦        ¦      ¦         ¦           ¦         ¦            ¦           ¦
   ¦   ¦      ¦            ¦    ¦    ¦       ¦        ¦      ¦         ¦           ¦         ¦            ¦           ¦
   ¦   ¦      ¦            ¦    ¦    ¦       ¦        ¦      ¦         ¦           ¦         ¦            ¦           ¦
   ¦   ¦      ¦            ¦    ¦    ¦       ¦        ¦      ¦         ¦           ¦         ¦            ¦           ¦
   ¦   ¦      ¦            ¦    ¦    ¦       ¦        ¦      ¦         ¦           ¦         ¦            ¦           ¦
   ¦   ¦      ¦            ¦    ¦    ¦       ¦        ¦      ¦         ¦           ¦         ¦            ¦           ¦
   ¦   ¦      ¦            ¦    ¦    ¦       ¦        ¦      ¦         ¦           ¦         ¦            ¦           ¦
   ¦   ¦      ¦            ¦    ¦    ¦       ¦        ¦      ¦         ¦           ¦         ¦            ¦           ¦
   ¦   ¦      ¦            ¦    ¦    ¦       ¦        ¦      ¦         ¦           ¦         ¦            ¦           ¦
   ¦   ¦      ¦            ¦    ¦    ¦       ¦        ¦      ¦         ¦           ¦         ¦            ¦           ¦
   ¦   ¦      ¦            ¦    ¦    ¦       ¦        ¦      ¦         ¦           ¦         ¦            ¦           ¦
   ¦   ¦      ¦            ¦    ¦    ¦       ¦        ¦      ¦         ¦           ¦         ¦            ¦           ¦
   ¦   ¦      ¦            ¦    ¦    ¦       ¦        ¦      ¦         ¦           ¦         ¦            ¦           ¦
   ¦   ¦      ¦            ¦    ¦    ¦       ¦        ¦      ¦         ¦           ¦         ¦            ¦           ¦
   ¦   ¦      ¦            ¦    ¦    ¦       ¦        ¦      ¦         ¦           ¦         ¦            ¦           ¦
   +------------------------------------------------------------------------------------------------------------------+

                                КОММЕНТАРИИ:
                                ------------
        На основании  локальных смет и указанных ведомостей потребности в
   материалах  и  строительных  машинах  по   каждому   объекту   стройки
   составляется "Сводка объемов  и стоимости подрядных работ" по  форме №
   3-св, приведенной в Приложении 5.
        Данная сводка  содержит  инженерные  характеристики  и  параметры
   конструктивных  элементов  и  устройств  объектов,  объемы   работ   и
   приведенный   расход   материалов   -   представителей   по   основным
   конструктивным решениям КЭ,  прямые затраты (с суммированием стоимости
   материалов,   основной   заработной   платы,   стоимости  эксплуатации
   строительных машин),  сметную стоимость с учетом накладных расходов  и
   сметной прибыли по каждому КЭ и выделенным в их составе конструктивным
   решениям.


Справка о стоимости выполненных работ и затрат. Форма № КС-

                                                             Приложение 1

                                                               Утверждена
                                            Постановлением Госкомстата РФ
                                               от 2 апреля 1993 г. Nо. 37

                                  Типовая межведомственная форма Nо. КС-3

                                                      Код    +----------+
                                                             +----------+
                               +----------------------------------------+
                               ¦Номер до-¦ Дата со- ¦ Отчетный ¦Код вида¦
                               ¦кумента  ¦ ставления¦ период   ¦операции¦
                               ¦         ¦          +----------¦        ¦
                               ¦         ¦          ¦  с ¦по   ¦        ¦
                               +---------+----------+----+-----+--------¦
                               +----------------------------------------+

                                   СПРАВКА
                   о стоимости выполненных работ и затрат
                   за январь - __________________ 199   г.
                                                                  +-----+
                                                                  ¦ Код ¦
                                                                  +-----¦
         Заказчик (застройщик, генподрядчик)______________________¦_____¦
         Подрядчик (субподрядчик)_________________________________¦_____¦
         Договор от "  " _________199__  г. __________Nо._________¦_____¦
         Наименование строительства и его адрес___________________¦     ¦
         _________________________________________________________¦     ¦
         _________________________________________________________+-----+
                                               +------------------------+
                                               ¦    Единица измерения   ¦
                                               +------------------------¦
                                               ¦тыс. руб. (в фактических¦
                                               ¦ценах текущего года)    ¦
                                               +------------------------¦
    +-------------------------------------------------------------------¦
    ¦Номер ¦Наименование пусковых¦Код¦  Стоимость  выполненных  работ и ¦
    ¦по по-¦комплексов, объектов,¦   ¦              затрат              ¦
    ¦рядку ¦видов работ, оборудо-¦   +----------------------------------¦
    ¦      ¦вания, затрат        ¦   ¦с начала года по ¦ в  том  числе  ¦
    ¦      ¦                     ¦   ¦отчетный месяц   ¦ за  отчетный   ¦
    ¦      ¦                     ¦   ¦включительно     ¦ месяц          ¦
    +------+---------------------+---+-----------------+----------------¦
    ¦  1   ¦          2          ¦ 3 ¦      4          ¦        5       ¦
    +------+---------------------+---+----------------------------------¦
    ¦      ¦Всего работ и затрат,¦   ¦                                  ¦
    ¦      ¦включаемых в стои-   ¦ х ¦                                  ¦
    ¦ 01   ¦мость работ          ¦___¦__________________________________¦
    ¦      ¦  в том числе:       ¦   ¦                                  ¦
    ¦      ¦                     ¦   ¦                                  ¦
    +------+---------------------+---+----------------------------------¦
    +------+---------------------+---+----------------------------------¦
    +------+---------------------+---+----------------------------------¦
    +------+---------------------+---+----------------------------------¦
    ¦      ¦Кроме того, затраты, ¦   ¦                                  ¦
    ¦      ¦не включаемые в стои-¦ х ¦                                  ¦
    ¦ 06   ¦мость работ          ¦___¦__________________________________¦
    ¦      ¦                     ¦   ¦                                  ¦
    +------+---------------------+---+----------------------------------¦
    +------+---------------------+---+----------------------------------¦
    ¦ 10   ¦Итого                ¦ х ¦                                  ¦
    +-------------------------------------------------------------------+

    М.П. Подрядчик (субподрядчик)            ____________________________
                                             (должность, подпись, Ф.И.О.)

    М.П. Заказчик (застройщик, генподрядчик) ____________________________
                                             (должность, подпись, Ф.И.О.)

                                КОММЕНТАРИИ:
                                ------------
         Справка по  форме Nо.  КС-3 применяется для расчета с заказчиком
    за выполненные работы.
         Заполняется в   двух   экземплярах.   Первый   экземпляр  -  для
    подрядчика,  второй -  для  заказчика  (застройщика,  генподрядчика).
    Третий  экземпляр  в адрес финансирующего банка представляется только
    по требованию этого банка.
         Справка по  форме Nо.  КС-3 составляется ежемесячно специалистом
    организации,  выполнявшей в отчетном периоде строительные и монтажные
    работы,  работы по капитальному ремонту зданий и сооружений,  "другие
    подрядные  работы",   и   представляется   генподрядчиком   заказчику
    (застройщику), субподрядчиком генподрядчику.
         Стоимость работ и затрат  в  Справке  отражается  в  фактических
    ценах  текущего  года,  по которым осуществляются расчеты заказчика с
    подрядчиком,  независимо от того, составлена смета в сметных, текущих
    или прогнозных ценах.


Договор подряда на строительно-отделочные работы

                                   ДОГОВОР
                  подряда на строительно-отделочные работы

    г. ______________                                "__"________ 199_ г.

         _______________________________________________, именуем__ далее
              (наименование организации-заказчика)

    "Заказчик", в лице _________________________________________________,
                              (фамилия, имя, отчество, должность)

    действующего на основании _________________________, с одной стороны,
                                 (Устава, положения)

    и __________________________________________________, именуем__ далее
                   (наименование организации)

    "Подрядчик", в лице ________________________________________________,
                              (фамилия, имя, отчество, должность)

    действующего на основании ______________________, заключили настоящий
                                (Устава, положения)
    Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. По  настоящему Договору Подрядчик обязуется в установленный
    Договором срок провести  строительно-отделочные  работы  и  установку
    оборудования в следующих помещениях здания по адресу: _______________
    ____________________________________________________________________,
    а Заказчик   обязуется   принять   выполненные   работы   и  уплатить
    обусловленную Договором цену.  Улучшения,  производимые Подрядчиком в
    помещениях, указанных  Заказчиком в виде установленного оборудования,
    отделки и тому подобные улучшения именуются далее  "Объект  договора"
    или "Объект".
         1.2. Кроме того, Подрядчик обязуется в процессе выполнения работ
    подбирать для выполнения субподрядных работ строительные организации,
    а также изучать рынок строительных и иных материалов и других изделий
    строительного  назначения  и  представлять соответствующую информацию
    Заказчику.
         1.3. По  завершении работ Подрядчик сдает,  а Заказчик принимает
    по  Акту  выполненную  Подрядчиком  работу.  За  работу,  выполненную
    субподрядчиками   и   другими   контрагентами  Подрядчика,  Подрядчик
    отвечает как за свою собственную работу.

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. Подрядчик  обязан   выполнять   предусмотренные   настоящим
    Договором   работы   в   соответствии  с  технической  документацией,
    определяющей объем,  содержание работ и другие  предъявляемые  к  ним
    требования, и со сметой, определяющей цену работ. Состав и содержание
    технической документации определяются в  Приложении  1  к  настоящему
    Договору. Техническая документация представляется ___________________
    _________________________________.
         2.2. В случае,  если в ходе выполнения обусловленной технической
    документацией работ,  Подрядчик обнаружит не учтенные  в  технической
    документации  работы  и  в  связи  с  этим  необходимость  проведения
    дополнительных работ и увеличения сметной стоимости работ,  он  будет
    обязан сообщить об этом Заказчику.
         2.3. При неполучении от Заказчика ответа  на  свое  сообщение  в
    течение  десяти  дней  Подрядчик обязан приостановить соответствующие
    работы с отнесением убытков,  вызванных простоем,  на счет Заказчика.
    Заказчик  освобождается  от  возмещения  этих  убытков,  если докажет
    отсутствие необходимости в проведении дополнительных работ.
         2.4. Если   Подрядчик  не  выполнит  обязанности,  установленной
    пунктом 2.3 настоящего  Договора,  он  лишается  права  требовать  от
    Заказчика  оплаты  выполненных  им  дополнительных работ и возмещения
    вызванных этим убытков,  если не  докажет  необходимость  немедленных
    действий  в  интересах  Заказчика,  в  частности  в связи с тем,  что
    приостановление работ могло привести к гибели или повреждению объекта
    строительства.
         2.5. При   согласии   Заказчика   на   проведение    и    оплату
    дополнительных   работ   Подрядчик  будет  вправе  отказаться  от  их
    выполнения  лишь  в  случаях,   когда   они   не   входят   в   сферу
    профессиональной  деятельности  Подрядчика  либо в сферу деятельности
    его субподрядчиков и других контрагентов либо не могут быть выполнены
    Подрядчиком  и его субподрядчиками (контрагентами) по не зависящим от
    них причинам.
         2.6. Заказчик    вправе    вносить   изменения   в   техническую
    документацию при условии,  если вызываемые этим дополнительные работы
    по  стоимости  не  превысят  десяти процентов указанной в смете общей
    стоимости работ и не меняют  характера  предусмотренных  в  настоящем
    Договоре работ.
         2.7. Внесение в техническую  документацию  изменений  в  большем
    против  указанного  в  пункте  2.6  Договора объеме осуществляется на
    основе согласованной  сторонами  дополнительной  сметы.  Если  по  не
    зависящим  от  Подрядчика  причинам стоимость работ превысит смету не
    менее чем на десять процентов он будет  вправе  требовать  пересмотра
    сметы.
         2.8. В случае необходимости устранения  дефектов  в  технической
    документации  Подрядчик  будет  вправе  требовать возмещения разумных
    расходов,  которые он понесет в связи с установлением  и  устранением
    этих дефектов.
         2.9. Обеспечение  работ  материалами   и   оборудованием   несет
    Подрядчик.  По  соглашению  сторон  Заказчик  может  принять  на себя
    обязанность полностью или частично обеспечить Подрядчика необходимыми
    материалами и оборудованием.
         2.10. Сторона,  в обязанность которой входит  обеспечение  работ
    материалами и оборудованием,  несет ответственность за обнаружившуюся
    невозможность  использования  предоставленных   ею   материалов   или
    оборудования  без  ухудшения  качества  выполняемых  работ,  если  не
    докажет, что невозможность использования возникла по обстоятельствам,
    за которые отвечает другая сторона.
         2.11. В  случае   обнаружившейся   невозможности   использования
    предоставленных  Заказчиком материалов или оборудования без ухудшения
    качества выполняемых работ и отказа Заказчика от их замены  Подрядчик
    будет  вправе  отказаться  от  настоящего  Договора  и потребовать от
    Заказчика уплаты  цены  договора  пропорционально  выполненной  части
    работ.
         2.12. Заказчик вправе осуществлять контроль и надзор за ходом  и
    качеством   выполняемых  работ,  соблюдением  сроков  их  выполнения,
    качеством   предоставленных   Подрядчиком   материалов,    а    также
    правильностью  использования  Подрядчиком  материалов  Заказчика,  не
    вмешиваясь   при   этом   в   оперативно-хозяйственную   деятельность
    Подрядчика.
         2.13. Заказчик,  обнаруживший  при  осуществлении   контроля   и
    надзора    за    выполнением    работ   отступления   от   требований
    проектно-сметной документации, которые могут ухудшить качество работ,
    или иные их недостатки, обязан немедленно заявить об этом Подрядчику.
    Если  Заказчик  не  сделает  такого  заявления,  он  теряет  право  в
    дальнейшем ссылаться на обнаруженные им недостатки.
         2.14. Подрядчик обязан исполнять полученные в ходе строительства
    указания  Заказчика,  если  такие  указания  не противоречат условиям
    настоящего  Договора  и  не  представляют   собой   вмешательство   в
    оперативно-хозяйственную деятельность Подрядчика.
         2.15. Подрядчик должен устранять по требованию  Заказчика  и  за
    его  счет недостатки,  за которые Подрядчик не несет ответственности.
    Подрядчик вправе отказаться от выполнения  обязанности,  указанной  в
    настоящем  пункте  в случае,  когда устранение недостатков не связано
    непосредственно с предметом настоящего Договора либо  не  может  быть
    осуществлено Подрядчиком по не зависящим от него причинам.
         2.16. Заказчик может в  любое  время  до  сдачи  ему  результата
    работы  отказаться  от исполнения настоящего Договора.  В этом случае
    Заказчик  обязан  уплатить  Подрядчику   часть   установленной   цены
    пропорционально  части работы,  выполненной до получения извещения об
    отказе Заказчика от исполнения договора.  Заказчик также будет обязан
    возместить  Подрядчику  убытки,  причиненные  прекращением настоящего
    договора в пределах разницы между ценой,  определенной за всю работу,
    и частью цены, выплаченной за выполненную работу.

               3. ПОРЯДОК ПРИЕМКИ РАБОТ. ТРЕБОВАНИЯ К КАЧЕСТВУ

         3.1. Приемка  работ  осуществляется  Заказчиком в течение 3 дней
    после получения им сообщения Подрядчика о готовности к сдаче Объекта.
    Стоимость приемки работ входит в смету,  предусмотренную Договором, и
    осуществляется Заказчиком в  счет  причитающейся  Подрядчику  оплаты.
    Размер затрат на приемку не может превышать ___% от сметной стоимости
    Объекта.  В  случае,  если  Заказчик  затратит  на  приемку   Объекта
    средства,  превышающие  сумму,  указанную  в  настоящем  пункте,  все
    дополнительные расходы по приемке он будет обязан осуществить за свой
    счет.
         3.2. Сдача  работы  Подрядчиком   и   приемка   его   Заказчиком
    оформляются актом, который подписывается обеими сторонами. При отказе
    одной из сторон от подписания акта в нем делается отметка об  этом  и
    акт подписывается другой стороной.
         3.3. Заказчик  вправе  отказаться  от  приемки  работ  в  случае
    обнаружения недостатков,  которые не могут быть устранены Подрядчиком
    или Заказчиком.
         3.4. В случае ненадлежащего выполнения работ Подрядчик не вправе
    ссылаться на то,  что Заказчик не осуществлял контроль и надзор за их
    выполнением.
         3.5. Гарантийный срок устанавливается в ________ лет.  Подрядчик
    несет   ответственность   за   недостатки,  обнаруженные  в  пределах
    гарантийного срока,  если не докажет,  что они  произошли  вследствие
    нормального    износа   объекта,   ненадлежащего   ремонта   объекта,
    произведенного самим Заказчиком или привлеченными им третьими лицами.
         3.6. Подрядчик   несет   ответственность   перед  заказчиком  за
    допущенные отступления от требований,  предусмотренных в  технической
    документации  и  в  обязательных  для  сторон  строительных  нормах и
    правилах.  Подрядчик не несет ответственности за  допущенные  им  без
    согласия  Заказчика  мелкие  отступления от технической документации,
    если докажет, что они не повлияли на качество объекта строительства.
         3.7. Риск  случайной гибели или случайного повреждения Объекта в
    части улучшений,  производимых по настоящему Договору Подрядчиком,  а
    именно:    устанавливаемого    (или    установленного)    Подрядчиком
    оборудования,   использованных   или   неиспользованных   Подрядчиком
    строительных и отделочных материалов, выполненной Подрядчиком отделки
    и т.п. - до приемки работ Заказчиком несет Подрядчик.
         3.8. Если отделочные работы или установка оборудования выполнены
    Подрядчиком некачественно  или  оказались  невыполненными  вследствие
    недоброкачественности   предоставленного   Заказчиком  материала  или
    оборудования либо исполнения ошибочных указаний Заказчика,  Подрядчик
    вправе  требовать  оплаты всей предусмотренной сметой стоимости работ
    при условии,  если Подрядчиком выполнены условия настоящего Договора,
    предусмотренные п. 3.9.
         3.9. Подрядчик обязан немедленно  предупредить  Заказчика  и  до
    получения от него указаний приостановить работу при обнаружении:
         непригодности или     недоброкачественности      предоставленных
    Заказчиком материала, оборудования, технической документации или иных
    предметов;  возможных  неблагоприятных  для   Заказчика   последствий
    выполнения его указаний о способе исполнения работы;
         иных не зависящих от Подрядчика  обстоятельств,  которые  грозят
    годности  или  прочности  результатов выполняемой работы либо создают
    невозможность ее завершения в срок.
         3.10. Заказчик  обязан  в  течение  трех  дней  после  получения
    извещения Подрядчика об обстоятельствах,  указанных в  п.  3.9,  дать
    указания Подрядчику о дальнейших действиях.
         3.11. Если Заказчик,  несмотря на своевременное  и  обоснованное
    предупреждение со стороны Подрядчика об обстоятельствах,  указанных в
    п. 3.9 в разумный срок не заменит непригодные или недоброкачественные
    материалы,    оборудование,   техническую   документацию   или   иные
    непригодные вещи, не изменит указаний о способе выполнения работы или
    не  примет  других  необходимых  мер  для  устранения  обстоятельств,
    препятствующих качественному и своевременному выполнению  Подрядчиком
    своих   обязательств   Подрядчик   вправе  отказаться  от  исполнения
    настоящего  договора  и  потребовать   возмещения   причиненных   его
    прекращением  убытков  в  размере  установленной  настоящим Договором
    оплаты за весь объем работ.
         3.12. Если     Подрядчик    не    предупредит    Заказчика    об
    обстоятельствах,  указанных  в  п.  3.9  настоящего  Договора,   либо
    продолжит работу,  не дожидаясь истечения указанного в п.  3.10 срока
    на предупреждение или вопреки  своевременному  указанию  Заказчика  о
    прекращении работы, он будет не вправе при предъявлении к нему или им
    к Заказчику соответствующих требований ссылаться на указанные обстоя-
    тельства.

                       4. ПОРЯДОК РАСЧЕТОВ ПО ДОГОВОРУ

         4.1. Оплата    выполненных    по   настоящему   Договору   работ
    производится Заказчиком в размере,  предусмотренном сметой, а именно:
    __________________________________________ рублей.
         4.2. Заказчик выплачивает Подрядчику аванс в размере ___________
    рублей в течение _________ дней после подписания настоящего Договора.
    Окончательный расчет производится  после  окончательной  сдачи  работ
    Подрядчиком  Заказчику  при условии,  что работа выполнена надлежащим
    образом и в сроки, установленные настоящим договором или досрочно.

                          5. ОТВЕТСТВЕННОСТЬ СТОРОН

         5.1. За неисполнение или ненадлежащее исполнение обязательств по
    настоящему  договору  стороны  несут ответственность в соответствии с
    действующим законодательством Российской Федерации. При этом штрафные
    санкции взыскиваются сверх сумм возмещения убытков.
         5.2. При   неисполнении    заказчиком    обязанности    уплатить
    установленную цену либо иную сумму,  причитающуюся подрядчику в связи
    с выполнением договора подряда,  подрядчик имеет право  на  удержание
    принадлежащих   заказчику   оборудования   остатка  неиспользованного
    материала и другого оказавшегося у него имущества заказчика до уплаты
    заказчиком соответствующих сумм.
         5.3. В случае,  если  фактические  расходы  Подрядчика  окажутся
    меньше   тех,   которые  учитывались  при  определении  цены  работы,
    Подрядчик сохраняет право на оплату работ  по  цене,  предусмотренной
    настоящим   договором,  если  Заказчик  не  докажет,  что  полученная
    Подрядчиком экономия повлияла на качество выполненных работ.
         5.4. В случае несвоевременного перечисления Заказчиком средств в
    оплату  по  настоящему  Договору  Заказчик  будет  обязан   выплатить
    Подрядчику пеню из расчета _____%  в день за каждый день просрочки от
    вовремя невыплаченных сумм.

                  6. ПОЧТОВЫЕ И БАНКОВСКИЕ РЕКВИЗИТЫ СТОРОН

         6.1. Заказчик: _________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         6.2. Подрядчик: ________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

              Заказчик                               Подрядчик

     _________________________                 _______________________

               М.П.                                      М.П.


Акт сдачи законченного строительством объекта (Письмо ГОССТРОЯ РФ от 09.07.93 № БЕ-19-11/13)

                                                               Приложение
                                                 к письму Госстроя России
                                           от 09.07.93 г. Nо. БЕ-19-11/13

                                     АКТ
                 ПРИЕМКИ ЗАКОНЧЕННОГО СТРОИТЕЛЬСТВОМ ОБЪЕКТА

    от "__"_______ 20___ г.          ___________________________________
                                           (место нахождения объекта)

         Заказчик в лице _______________________________________________,
                               (фамилия, имя, отчество, должность)

    с одной  стороны,  и  исполнитель   работ   (генеральный   подрядчик,
    подрядчик) в лице __________________________________________________,
                             (фамилия, имя, отчество, должность)

    с другой  стороны,  руководствуясь  Временным  положением  о  приемке
    законченных   строительством   объектов   на   территории  Российской
    Федерации, составили настоящий акт о нижеследующем.

         1. Исполнителем   работ   предъявлен   заказчику   к     приемке
    ____________________________________________________________________,
                 (наименование объекта и вид строительства)

    расположенный по адресу ____________________________________________.

         2. Строительство производилось в соответствии с  разрешением  на
    строительство, выданным ____________________________________________.
                             (наименование органа, выдавшего разрешение)

         3. В строительстве принимали участие____________________________
                                              (наименование субподрядных

    ____________________________________________________________________.
     организаций, их реквизиты, виды работ, выполнявшихся каждой из них)

         4. Проектно-сметная документация  на  строительство  разработана
    генеральным проектировщиком ________________________________________,
                                (наименование организации и ее реквизиты)

    выполнившим ________________________________________________________,
                    (наименование частей или разделов документации)

    и субподрядными организациями _______________________________________
                                  (наименование организации, их реквизиты

    _____________________________________________________________________
      и выполненные части и разделы документации. Перечень организаций

    ____________________________________________________________________.
                       может указываться в приложении)

         5. Исходные данные для проектирования выданы ___________________
                                                         (наименование

    _____________________________________________________________________
      научно-исследовательских, изыскательских и других организаций, их

    ____________________________________________________________________.
      реквизиты. Перечень организаций может указываться в приложении)

         6. Проектно-сметная документация утверждена ____________________
                                                    (наименование органа,

    _____________________________________________________________________
      утвердившего (переутвердившего) документацию на объект (очередь,

    ____________________________________________________________________.
                             пусковой комплекс)

    "___"_________ 20___ г.                         Nо. _________________

         Заключение _____________________________________________________
                    (наименование органа государственной вневедомственной

    _____________________________________________________________________
                                 экспертизы)

         7. Строительно-монтажные работы осуществлены в сроки:

            начало _________________________;
                         (месяц, год)

            окончание ______________________;
                         (месяц, год)

         8. Вариант А. (Для всех объектов, кроме жилых домов).
         Предъявленный исполнителем работ к приемке _____________________
    _____________________________________________________________________
                           (наименование объекта)

    имеет      следующие        основные       показатели       мощности,
    производительности,    производственной    площади,    протяженности,
    вместимости,  объема,  пропускной способности, провозной способности,
    число рабочих мест и т.п.

    ---------------------------------------------------------------------
                         ¦     ¦     По проекту     ¦     Фактически
    ---------------------+-----+--------------------+--------------------
        Показатели       ¦Еди- ¦  общая ¦в том числе¦  общая ¦в том числе
        (мощность,       ¦ница ¦с учетом¦ пускового ¦с учетом¦ пускового
     производительность  ¦изме-¦  ранее ¦ комплекса ¦  ранее ¦ комплекса
          и т.д.)        ¦рения¦принятых¦или очереди¦принятых¦или очереди
    ---------------------+-----+--------+-----------+--------+-----------
             1           ¦  2  ¦    3   ¦    4      ¦    5   ¦     6
    ---------------------+-----+--------+-----------+--------+-----------
    _____________________¦_____¦________¦___________¦________¦___________
    _____________________¦_____¦________¦___________¦________¦___________
    _____________________¦_____¦________¦___________¦________¦___________
    _____________________¦_____¦________¦___________¦________¦___________
    _____________________¦_____¦________¦___________¦________¦___________
    _____________________¦_____¦________¦___________¦________¦___________
    _____________________¦_____¦________¦___________¦________¦___________
    _____________________¦_____¦________¦___________¦________¦___________
    _____________________¦_____¦________¦___________¦________¦___________
    _____________________¦_____¦________¦___________¦________¦___________
                         ¦     ¦        ¦           ¦        ¦
    ---------------------------------------------------------------------

         Вариант Б. (Для жилых домов).
         Предъявленный к приемке жилой дом имеет следующие показатели:

    ---------------------------------------------------------------------
          Показатели               ¦   Единица  ¦ По проекту ¦ Фактически
                                   ¦  измерения ¦            ¦
    -------------------------------+------------+------------+-----------
    Общая площадь                  ¦ кв. м      ¦____________¦___________
    Число этажей                   ¦ этаж       ¦____________¦___________
    Общий строительный объем,      ¦ куб. м     ¦____________¦___________
    в том числе подземной части    ¦ куб. м     ¦____________¦___________
    Площадь         встроенных,    ¦            ¦            ¦
    встроенно-пристроенных    и    ¦            ¦            ¦
    пристроенных помещений         ¦ кв. м      ¦____________¦___________
    Всего квартир                  ¦ шт         ¦____________¦___________
       общая площадь               ¦ кв. м      ¦____________¦___________
       жилая площадь               ¦ кв. м      ¦____________¦___________
    в том числе:                   ¦            ¦            ¦
    однокомнатных                  ¦ шт         ¦____________¦___________
       общая площадь               ¦ кв. м      ¦____________¦___________
       жилая площадь               ¦ кв. м      ¦____________¦___________
    двухкомнатных                  ¦ шт         ¦____________¦___________
       общая площадь               ¦ кв. м      ¦____________¦___________
       жилая площадь               ¦ кв. м      ¦____________¦___________
    трехкомнатных                  ¦ шт.        ¦____________¦___________
       общая площадь               ¦ кв. м      ¦____________¦___________
       жилая площадь               ¦ кв. м      ¦____________¦___________
    четырех- и более комнатных     ¦ шт         ¦____________¦___________
       общая площадь               ¦ кв. м      ¦____________¦___________
       жилая площадь               ¦ кв. м      ¦____________¦___________
    ---------------------------------------------------------------------

         9. На  объекте установлено предусмотренное проектом оборудование
    в количестве согласно  актам  о  его  приемке  после  инд5видуального
    испытания   и  комплексного  опробывания  (перечень  указанных  актов
    приведен в приложении ...).
         10. Внешние   наружные   коммуникации   холодного   и   горячего
    водоснабжения,    канализации,     теплоснабжения,     газоснабжения,
    энергоснабжения  и связи обеспечивают нормальную эксплуатацию объекта
    и приняты пользователями - городскими эксплуатационными организациями
    (перечень   справок   пользователей   -   городских  эксплуатационных
    организаций приведен в приложении ...).
         11. Работы   по   озеленению,   устройству   верхнего   покрытия
    подъездных дорог  к  зданиям,  тротуаров,  хозяйственных,  игровых  и
    спортивных площадок,  а также отделке элементов фасадов зданий должны
    быть выполнены (при переносе сроков выполнения работ):

    ---------------------------------------------------------------------
       Виды работ   ¦    Единица     ¦   Объем работ   ¦ Срок выполнения
                    ¦   измерения    ¦                 ¦
    ----------------+----------------+-----------------+-----------------
            1       ¦        2       ¦        3        ¦          4
    ----------------+----------------+-----------------+-----------------
                    ¦                ¦                 ¦
                    ¦                ¦                 ¦
                    ¦                ¦                 ¦
                    ¦                ¦                 ¦
                    ¦                ¦                 ¦
                    ¦                ¦                 ¦
                    ¦                ¦                 ¦
                    ¦                ¦                 ¦
                    ¦                ¦                 ¦
                    ¦                ¦                 ¦
                    ¦                ¦                 ¦
    ---------------------------------------------------------------------

         12. Стоимость    объекта    по   утвержденной   проектно-сметной
    документации:
         Всего:                                                 тыс. руб.
         в том числе:
         строительно-монтажных работ                            тыс. руб.
         оборудования, инструмента и инвентаря                  тыс. руб.

         13. Стоимость принимаемых основных фондов              тыс. руб.
         в том числе:
         стоимость строительно-монтажных работ                  тыс. руб.
         стоимость оборудования, инструмента и инвентаря        тыс. руб.

         14. Неотъемлемой   составной  частью  настоящего  акта  является
    документация,  перечень  которой  приведен  в   приложении   ...   (в
    соответствии с Приложением 2 настоящего Временного положения).

         15. Дополнительные условия _____________________________________
    _____________________________________________________________________
       (графа заполняется  при  совмещении приемки с вводом объекта в
     действие, приемке "под ключ",  при частичном вводе в  действие,  в
          случае совмещения функций заказчика и исполнителя работ)

         Объект сдал (*)                    Объект принял (*)
         Исполнитель работ                  Заказчик
         (генеральный подрядчик,
         подрядчик)
         _________________________          ____________________

    _____________________________________________________________________
         (*) В  случаях,  когда  функции  заказчика и исполнителя работ -
    подрядчика выполняются  одним  лицом,  состав  подписей  определяется
    инвестором.

                                КОММЕНТАРИИ:

         Приемку законченных строительством объектов от исполнителя работ
    (генерального  подрядчика)  производит  заказчик  или  уполномоченное
    инвестором другое лицо в соответствии с  условиями  договора  подряда
    (контракта)  на  строительство,  которым должны быть регламентированы
    требования к приемке в соответствии с настоящим Временным положением.
         Заказчик может   привлекать   к   приемке  пользователя  объекта
    (эксплуатирующую организацию),  авторов  проекта,  специализированные
    фирмы,  страховые  общества  и  других  юридических и физических лиц,
    создавая в необходимых случаях приемочные комиссии.


Акт передачи жилого дома на техническое обслуживание, текущий ремонт и санитарное содержание

                                                         Приложение Nо. 2
                                                    к Постановлению ГК РФ
                                  по вопросам архитектуры и строительства
                                              от 1 апреля 1994 г. № 18-24

                                    АКТ

         передачи жилого дома по адресу _________________________________
    на техническое обслуживание, текущий ремонт и санитарное содержание

         Комиссия в составе:
         Председатель - _________________________________________________
                            (наименование организации "Заказчика" - ДЭЗ,
                                товарищества домовладельцев и т.д.)

                        _________________________________________________
                                        (Ф.И.О. руководителя)
         Члены:
         Представители "Заказчика" ______________________________________
                                       (должность)              (Ф.И.О.)

                                   ______________________________________
                                       (должность)              (Ф.И.О.)

         Представители "Подрядчика" _____________________________________
                                 (наименование ремонтно-эксплуатационного
                                                предприятия)

    _____________________________________________________________________
                  (должность)                           (Ф.И.О.)
    _____________________________________________________________________
                  (должность)                           (Ф.И.О.)

    произвела осмотр дома и придомовой территории и отметила следующее их
    техническое состояние:

              I. Общие сведения по зданию и придомовой территории

           Год постройки ________________________________________________
           Серия дома ___________________________________________________
           Этажность ____________________________________________________
           Количество подъездов _________________________________________
           Количество квартир ___________________________________________
           Наличие подвала, полуподвала, техподполья ____________________
           % износа _____________________________________________________
           Материал стен ________________________________________________
           Материал перекрытий __________________________________________
           Конструкция и материал кровли ________________________________
           Площадь дома (кв. м) _________________________________________
               общая ____________________________________________________
               жилая ____________________________________________________
           Степень благоустройства ______________________________________
           Год последнего ремонта _______________________________________
               капитального _____________________________________________
               текущего _________________________________________________
           Планируемый год ремонта ______________________________________
           Площадь придомовой территории
           (асфальт, газоны, контейнерная площадка) _____________________

                             II. Результаты осмотра

    +-------------------------------------------------------------------+
    ¦Nо.¦  Наименование  ¦Технич.¦ Требуется замена или ремонт¦Примеча- ¦
    ¦   ¦ конструктивных ¦состо- +----------------------------¦  ния    ¦
    ¦   ¦    элементов   ¦яние   ¦Ед. ¦Колич.¦Исполни-¦Сроки  ¦         ¦
    ¦   ¦                ¦       ¦изм.¦      ¦тель    ¦выполн.¦         ¦
    +---+----------------+-------+----+------+--------+-------+---------¦
    ¦ 1 ¦      2         ¦   3   ¦ 4  ¦   5  ¦    6   ¦   7   ¦    8    ¦
    +---+----------------+-------+----+------+--------+-------+---------¦
    ¦   ¦                ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦ 1.¦Фундамент       ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦ 2.¦Стены           ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦ 3.¦Межпанельные    ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦стыки           ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦ 4.¦Фасад           ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦- балкон        ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦- эркер         ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦- лоджия        ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦- карниз        ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦- водоотводящее ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦  устройство    ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦ 5.¦Кровля          ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦ 6.¦Перекрытия      ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦ 7.¦Полы            ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦ 8.¦Окна            ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦ 9.¦Двери           ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦10.¦Лестничные      ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦марши, площадки ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦11.¦Системы         ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦инженерного     ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦оборудования:   ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦- отопление     ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦- горячее       ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦  водоснабжение ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦- холодное      ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦  водоснабжение ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦- канализация   ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦- вентиляция    ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦- газоснабжение ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦- газоходы      ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦- дымоходы      ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦- электро -     ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦  снабжение     ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦- лифты         ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦- ДУ и ПП       ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦- мусоропроводы ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦- КСКПТ         ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦- внутридомовые ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦  сети связи и  ¦       ¦    ¦      ¦        ¦       ¦         ¦
    ¦   ¦  сигнализации  ¦       ¦    ¦      ¦        ¦       ¦         ¦
    +-------------------------------------------------------------------+


Акт о приемке работ, выполненных от начала строительства

    Заказчик _______________________________            Форма Nо. 2
    Подрядчик ______________________________
    Договор Nо. ____ от _____________ 20__ г.   Представляется ежемесячно
                                                  финансирующему филиалу
                                                  Промбанка при счете на
                                                     выполнение работ

                                         Объект _________________________
    АКТ NО. _______ О ПРИЕМКЕ РАБОТ
                                         Полная сметная стоимость объекта
    за ________________ м-ц 20__ г.      ________________________________

                                     Стоимость работ, выполненных от
                                   начала строительства, в сметных ценах
                                 (без включения работ по настоящему акту)

    ------------------------------------------------------------------------------
     Nо.¦ Наименование работ ¦NNо. един.¦ Единица ¦      Выполнено работ по
     п/п¦                    ¦  расч.   ¦измерения+-------------------------------
        ¦                    ¦          ¦         ¦Количество¦  Цена  ¦ Стоимость
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
        ¦                    ¦          ¦         ¦          ¦        ¦
    ------------------------------------------------------------------------------


                          ПРЕДВАРИТЕЛЬНЫЙ ДОГОВОР

    гор. ___________                           "____" _______ 200__ г.

        ООО  "Фимас"  в  лице  Генерального  директора  Н.  П.  Фимас,
    действующего на основании Устава общества,  именуемое в дальнейшем
    "Фимас" и  ЗАО  "Марина"  в   лице  Генерального  директора С.  К.
    Грегоренко, действующей на основании Устава  общества, именуемое в
    дальнейшем "Общество", руководствуясь ст. 429 Гражданского кодекса
    РФ, иными актами  действующего на территории  РФ законодательства,
    заключили настоящий Предварительный договор о нижеследующем:
        1. Стороны обязуются в  срок до 27 сентября  1996 г. заключить
    договор подряда  на выполнение  ремонтных работ  силами  "Фимас" в
    складских помещениях Общества, расположенных по адресу: г. Москва,
    ул. Новаторов, дом____________;
        2. Общество обязуется  к моменту заключения  Договора подряда,
    упомянутого в  п.  1  настоящего  Договора,  освободить  складские
    помещения  от   находящихся  там   товаров,  а   также  приобрести
    необходимые для проведения ремонтных работ материалы.
        3. "Фимас"  обязуется  завершить работы  по  Договору подряда,
    упомянутому в  п.  1  настоящего Договора,  в  течение  40 дней  с
    момента заключения Договора подряда.
        4. Общество обязуется передать "Фимас" за  выполнение работ по
    Договору подряда, упомянутому выше, вознаграждение в размере______
    _____руб. Порядок и сроки расчетов будут определены в тексте этого
    Договора.
        5. "Фимас" обязуется  обеспечить высокое  качество выполненных
    работ  с   предоставлением  на   них  гарантии   качества  сроком,
    продолжительность которого  будет  не  менее  24  месяцев  со  дня
    подписания  акта   приемки-сдачи   работ   по  Договору   подряда,
    упомянутому в п. 1 настоящего Договора.
        6. "Фимас" обязуется разработать и представить Обществу проект
    Договора подряда, упомянутого выше, не позднее 27.09.96 г.
        7. Во всем остальном,  что не оговорено  в настоящем Договоре,
    стороны руководствуются  нормами  действующего  на  территории  РФ
    гражданского законодательства.
        8. Настоящий Договор  вступает в  силу с момента  подписания и
    действует до 27.09.96 г.

        ЮРИДИЧЕСКИЕ АДРЕСА, РЕКВИЗИТЫ И ПОДПИСИ СТОРОН
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________


Договор подряда на строительно-отделочные работы

                                   ДОГОВОР
                  подряда на строительно-отделочные работы

    г. ______________                                "__"________ 200_ г.

         _______________________________________________, именуем__ далее
              (наименование организации-заказчика)

    "Заказчик", в лице _________________________________________________,
                              (фамилия, имя, отчество, должность)

    действующего на основании _________________________, с одной стороны,
                                 (Устава, положения)

    и __________________________________________________, именуем__ далее
                   (наименование организации)

    "Подрядчик", в лице ________________________________________________,
                              (фамилия, имя, отчество, должность)

    действующего на основании ______________________, заключили настоящий
                                (Устава, положения)
    Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. По  настоящему Договору Подрядчик обязуется в установленный
    Договором срок провести  строительно-отделочные  работы  и  установку
    оборудования в следующих помещениях здания по адресу: _______________
    ____________________________________________________________________,
    а Заказчик   обязуется   принять   выполненные   работы   и  уплатить
    обусловленную Договором цену.  Улучшения,  производимые Подрядчиком в
    помещениях, указанных  Заказчиком в виде установленного оборудования,
    отделки и тому подобные улучшения именуются далее  "Объект  договора"
    или "Объект".
         1.2. Кроме того, Подрядчик обязуется в процессе выполнения работ
    подбирать для выполнения субподрядных работ строительные организации,
    а также изучать рынок строительных и иных материалов и других изделий
    строительного  назначения  и  представлять соответствующую информацию
    Заказчику.
         1.3. По  завершении работ Подрядчик сдает,  а Заказчик принимает
    по  Акту  выполненную  Подрядчиком  работу.  За  работу,  выполненную
    субподрядчиками   и   другими   контрагентами  Подрядчика,  Подрядчик
    отвечает как за свою собственную работу.

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. Подрядчик  обязан   выполнять   предусмотренные   настоящим
    Договором   работы   в   соответствии  с  технической  документацией,
    определяющей объем,  содержание работ и другие  предъявляемые  к  ним
    требования, и со сметой, определяющей цену работ. Состав и содержание
    технической документации определяются в  Приложении  1  к  настоящему
    Договору. Техническая документация представляется ___________________
    _________________________________.
         2.2. В случае,  если в ходе выполнения обусловленной технической
    документацией работ,  Подрядчик обнаружит не учтенные  в  технической
    документации  работы  и  в  связи  с  этим  необходимость  проведения
    дополнительных работ и увеличения сметной стоимости работ,  он  будет
    обязан сообщить об этом Заказчику.
         2.3. При неполучении от Заказчика ответа  на  свое  сообщение  в
    течение  десяти  дней  Подрядчик обязан приостановить соответствующие
    работы с отнесением убытков,  вызванных простоем,  на счет Заказчика.
    Заказчик  освобождается  от  возмещения  этих  убытков,  если докажет
    отсутствие необходимости в проведении дополнительных работ.
         2.4. Если   Подрядчик  не  выполнит  обязанности,  установленной
    пунктом 2.3 настоящего  Договора,  он  лишается  права  требовать  от
    Заказчика  оплаты  выполненных  им  дополнительных работ и возмещения
    вызванных этим убытков,  если не  докажет  необходимость  немедленных
    действий  в  интересах  Заказчика,  в  частности  в связи с тем,  что
    приостановление работ могло привести к гибели или повреждению объекта
    строительства.
         2.5. При   согласии   Заказчика   на   проведение    и    оплату
    дополнительных   работ   Подрядчик  будет  вправе  отказаться  от  их
    выполнения  лишь  в  случаях,   когда   они   не   входят   в   сферу
    профессиональной  деятельности  Подрядчика  либо в сферу деятельности
    его субподрядчиков и других контрагентов либо не могут быть выполнены
    Подрядчиком  и его субподрядчиками (контрагентами) по не зависящим от
    них причинам.
         2.6. Заказчик    вправе    вносить   изменения   в   техническую
    документацию при условии,  если вызываемые этим дополнительные работы
    по  стоимости  не  превысят  десяти процентов указанной в смете общей
    стоимости работ и не меняют  характера  предусмотренных  в  настоящем
    Договоре работ.
         2.7. Внесение в техническую  документацию  изменений  в  большем
    против  указанного  в  пункте  2.6  Договора объеме осуществляется на
    основе согласованной  сторонами  дополнительной  сметы.  Если  по  не
    зависящим  от  Подрядчика  причинам стоимость работ превысит смету не
    менее чем на десять процентов он будет  вправе  требовать  пересмотра
    сметы.
         2.8. В случае необходимости устранения  дефектов  в  технической
    документации  Подрядчик  будет  вправе  требовать возмещения разумных
    расходов,  которые он понесет в связи с установлением  и  устранением
    этих дефектов.
         2.9. Обеспечение  работ  материалами   и   оборудованием   несет
    Подрядчик.  По  соглашению  сторон  Заказчик  может  принять  на себя
    обязанность полностью или частично обеспечить Подрядчика необходимыми
    материалами и оборудованием.
         2.10. Сторона,  в обязанность которой входит  обеспечение  работ
    материалами и оборудованием,  несет ответственность за обнаружившуюся
    невозможность  использования  предоставленных   ею   материалов   или
    оборудования  без  ухудшения  качества  выполняемых  работ,  если  не
    докажет, что невозможность использования возникла по обстоятельствам,
    за которые отвечает другая сторона.
         2.11. В  случае   обнаружившейся   невозможности   использования
    предоставленных  Заказчиком материалов или оборудования без ухудшения
    качества выполняемых работ и отказа Заказчика от их замены  Подрядчик
    будет  вправе  отказаться  от  настоящего  Договора  и потребовать от
    Заказчика уплаты  цены  договора  пропорционально  выполненной  части
    работ.
         2.12. Заказчик вправе осуществлять контроль и надзор за ходом  и
    качеством   выполняемых  работ,  соблюдением  сроков  их  выполнения,
    качеством   предоставленных   Подрядчиком   материалов,    а    также
    правильностью  использования  Подрядчиком  материалов  Заказчика,  не
    вмешиваясь   при   этом   в   оперативно-хозяйственную   деятельность
    Подрядчика.
         2.13. Заказчик,  обнаруживший  при  осуществлении   контроля   и
    надзора    за    выполнением    работ   отступления   от   требований
    проектно-сметной документации, которые могут ухудшить качество работ,
    или иные их недостатки, обязан немедленно заявить об этом Подрядчику.
    Если  Заказчик  не  сделает  такого  заявления,  он  теряет  право  в
    дальнейшем ссылаться на обнаруженные им недостатки.
         2.14. Подрядчик обязан исполнять полученные в ходе строительства
    указания  Заказчика,  если  такие  указания  не противоречат условиям
    настоящего  Договора  и  не  представляют   собой   вмешательство   в
    оперативно-хозяйственную деятельность Подрядчика.
         2.15. Подрядчик должен устранять по требованию  Заказчика  и  за
    его  счет недостатки,  за которые Подрядчик не несет ответственности.
    Подрядчик вправе отказаться от выполнения  обязанности,  указанной  в
    настоящем  пункте  в случае,  когда устранение недостатков не связано
    непосредственно с предметом настоящего Договора либо  не  может  быть
    осуществлено Подрядчиком по не зависящим от него причинам.
         2.16. Заказчик может в  любое  время  до  сдачи  ему  результата
    работы  отказаться  от исполнения настоящего Договора.  В этом случае
    Заказчик  обязан  уплатить  Подрядчику   часть   установленной   цены
    пропорционально  части работы,  выполненной до получения извещения об
    отказе Заказчика от исполнения договора.  Заказчик также будет обязан
    возместить  Подрядчику  убытки,  причиненные  прекращением настоящего
    договора в пределах разницы между ценой,  определенной за всю работу,
    и частью цены, выплаченной за выполненную работу.

               3. ПОРЯДОК ПРИЕМКИ РАБОТ. ТРЕБОВАНИЯ К КАЧЕСТВУ

         3.1. Приемка  работ  осуществляется  Заказчиком в течение 3 дней
    после получения им сообщения Подрядчика о готовности к сдаче Объекта.
    Стоимость приемки работ входит в смету,  предусмотренную Договором, и
    осуществляется Заказчиком в  счет  причитающейся  Подрядчику  оплаты.
    Размер затрат на приемку не может превышать ___% от сметной стоимости
    Объекта.  В  случае,  если  Заказчик  затратит  на  приемку   Объекта
    средства,  превышающие  сумму,  указанную  в  настоящем  пункте,  все
    дополнительные расходы по приемке он будет обязан осуществить за свой
    счет.
         3.2. Сдача  работы  Подрядчиком   и   приемка   его   Заказчиком
    оформляются актом, который подписывается обеими сторонами. При отказе
    одной из сторон от подписания акта в нем делается отметка об  этом  и
    акт подписывается другой стороной.
         3.3. Заказчик  вправе  отказаться  от  приемки  работ  в  случае
    обнаружения недостатков,  которые не могут быть устранены Подрядчиком
    или Заказчиком.
         3.4. В случае ненадлежащего выполнения работ Подрядчик не вправе
    ссылаться на то,  что Заказчик не осуществлял контроль и надзор за их
    выполнением.
         3.5. Гарантийный срок устанавливается в ________ лет.  Подрядчик
    несет   ответственность   за   недостатки,  обнаруженные  в  пределах
    гарантийного срока,  если не докажет,  что они  произошли  вследствие
    нормального    износа   объекта,   ненадлежащего   ремонта   объекта,
    произведенного самим Заказчиком или привлеченными им третьими лицами.
         3.6. Подрядчик   несет   ответственность   перед  заказчиком  за
    допущенные отступления от требований,  предусмотренных в  технической
    документации  и  в  обязательных  для  сторон  строительных  нормах и
    правилах.  Подрядчик не несет ответственности за  допущенные  им  без
    согласия  Заказчика  мелкие  отступления от технической документации,
    если докажет, что они не повлияли на качество объекта строительства.
         3.7. Риск  случайной гибели или случайного повреждения Объекта в
    части улучшений,  производимых по настоящему Договору Подрядчиком,  а
    именно:    устанавливаемого    (или    установленного)    Подрядчиком
    оборудования,   использованных   или   неиспользованных   Подрядчиком
    строительных и отделочных материалов, выполненной Подрядчиком отделки
    и т.п. - до приемки работ Заказчиком несет Подрядчик.
         3.8. Если отделочные работы или установка оборудования выполнены
    Подрядчиком некачественно  или  оказались  невыполненными  вследствие
    недоброкачественности   предоставленного   Заказчиком  материала  или
    оборудования либо исполнения ошибочных указаний Заказчика,  Подрядчик
    вправе  требовать  оплаты всей предусмотренной сметой стоимости работ
    при условии,  если Подрядчиком выполнены условия настоящего Договора,
    предусмотренные п. 4.3.
         3.9. Подрядчик обязан немедленно  предупредить  Заказчика  и  до
    получения от него указаний приостановить работу при обнаружении:
         непригодности или     недоброкачественности      предоставленных
    Заказчиком материала, оборудования, технической документации или иных
    предметов;  возможных  неблагоприятных  для   Заказчика   последствий
    выполнения его указаний о способе исполнения работы;
         иных не зависящих от Подрядчика  обстоятельств,  которые  грозят
    годности  или  прочности  результатов выполняемой работы либо создают
    невозможность ее завершения в срок.
         3.10. Заказчик  обязан  в  течение  трех  дней  после  получения
    извещения Подрядчика об обстоятельствах,  указанных в  п.  4.3,  дать
    указания Подрядчику о дальнейших действиях.
         3.11. Если Заказчик,  несмотря на своевременное  и  обоснованное
    предупреждение со стороны Подрядчика об обстоятельствах,  указанных в
    п. 4.3 в разумный срок не заменит непригодные или недоброкачественные
    материалы,    оборудование,   техническую   документацию   или   иные
    непригодные вещи, не изменит указаний о способе выполнения работы или
    не  примет  других  необходимых  мер  для  устранения  обстоятельств,
    препятствующих качественному и своевременному выполнению  Подрядчиком
    своих   обязательств   Подрядчик   вправе  отказаться  от  исполнения
    настоящего  договора  и  потребовать   возмещения   причиненных   его
    прекращением  убытков  в  размере  установленной  настоящим Договором
    оплаты за весь объем работ.
         3.12. Если     Подрядчик    не    предупредит    Заказчика    об
    обстоятельствах,  указанных  в  п.  4.3  настоящего  Договора,   либо
    продолжит работу, не дожидаясь истечения указанного в п. 4.4 срока на
    предупреждение  или  вопреки  своевременному  указанию  Заказчика   о
    прекращении работы, он будет не вправе при предъявлении к нему или им
    к  Заказчику  соответствующих  требований  ссылаться   на   указанные
    обстоятельства.

                       4. ПОРЯДОК РАСЧЕТОВ ПО ДОГОВОРУ

         4.1. Оплата    выполненных    по   настоящему   Договору   работ
    производится Заказчиком в размере,  предусмотренном сметой, а именно:
    __________________________________________ рублей.
         4.2. Заказчик выплачивает Подрядчику аванс в размере ___________
    рублей в течение _________ дней после подписания настоящего Договора.
    Окончательный расчет производится  после  окончательной  сдачи  работ
    Подрядчиком  Заказчику  при условии,  что работа выполнена надлежащим
    образом и в сроки, установленные настоящим договором или досрочно.

                          5. ОТВЕТСТВЕННОСТЬ СТОРОН

         5.1. За неисполнение или ненадлежащее исполнение обязательств по
    настоящему  договору  стороны  несут ответственность в соответствии с
    действующим законодательством Российской Федерации. При этом штрафные
    санкции взыскиваются сверх сумм возмещения убытков.
         5.2. При   неисполнении    заказчиком    обязанности    уплатить
    установленную цену либо иную сумму,  причитающуюся подрядчику в связи
    с выполнением договора подряда,  подрядчик имеет право  на  удержание
    принадлежащих   заказчику   оборудования   остатка  неиспользованного
    материала и другого оказавшегося у него имущества заказчика до уплаты
    заказчиком соответствующих сумм.
         5.3. В случае,  если  фактические  расходы  Подрядчика  окажутся
    меньше   тех,   которые  учитывались  при  определении  цены  работы,
    Подрядчик сохраняет право на оплату работ  по  цене,  предусмотренной
    настоящим   договором,  если  Заказчик  не  докажет,  что  полученная
    Подрядчиком экономия повлияла на качество выполненных работ.
         5.4. В случае несвоевременного перечисления Заказчиком средств в
    оплату  по  настоящему  Договору  Заказчик  будет  обязан   выплатить
    Подрядчику пеню из расчета _____%  в день за каждый день просрочки от
    вовремя невыплаченных сумм.

                  6. ПОЧТОВЫЕ И БАНКОВСКИЕ РЕКВИЗИТЫ СТОРОН

         6.1. Заказчик: _________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         6.2. Подрядчик: ________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

              Заказчик                               Подрядчик

     _________________________                 _______________________

               М.П.                                      М.П.


Типовое дополнительное соглашение к договору подряда на капитальное строительство (утв. Постановлением Госстроя СССР от 23.01.87 № 13)

                              Утверждено постановлением Госстроя СССР,
                                       Стройбанка СССР и Госбанка СССР
                                             от 23 января 1987 г. № 13

                        ТИПОВОЕ ДОПОЛНИТЕЛЬНОЕ
                         СОГЛАШЕНИЕ К ДОГОВОРУ
                        ПОДРЯДА НА КАПИТАЛЬНОЕ
                             СТРОИТЕЛЬСТВО

      Город _____________ 20___ года ___________ месяца __________ дня

 _____________________________________________________________________
                      (наименование организации)

 именуемый в дальнейшем "заказчик", в лице __________________________,
 действующего на основании ________________________________________, и
 _____________________________________________________________________
  (наименование строительно-монтажного треста, проектно-строительного
   объединения, производственного строительно-монтажного объединения
             или другой приравненной к тресту организации)

 именуемый в дальнейшем "подрядчик", в лице _________________________,
 действующего на основании __________________________________________,
 заключили во изменение действующего между ними  договора  подряда  на
 строительство новых,     расширение,    реконструкцию,    техническое
 перевооружение действующих предприятий, зданий и сооружений  ________
 _____________________________________________________________________
    (наименование предприятия, здания, сооружения или его очереди)

 от __________________200___ года ______________________ нижеследующее
 дополнительное соглашение.
      1. Подрядчик обязуется согласно измененным проекту  ____________
 ____________________________________________________________________,
           (кем переутвержден проект, дата переутверждения)

 титульному списку ___________________________________________________
                           (кем переутвержден, основание)

 и графику производства  строительно-монтажных  работ  осуществить   в
 срок с  ________________200___  года по __________________200___ года
 строительство, расширение, реконструкцию, техническое  перевооружение
 _____________________________________________________________________
    (наименование предприятия, здания, сооружения или его очереди)

 и совместно  с  заказчиком и субподрядными организациями ввести его в
 действие, в том числе производственные мощности и объемы по годам:
 _____________________________________________________________________
  Наименование мощности            Количество           Срок ввода
  объекта, ед. измерения
 _____________________________________________________________________

 _____________________________________________________________________

      2. Стоимость   поручаемых   подрядчику   работ   по   настоящему
 дополнительному соглашению к договору подряда определена на основании
 договорной цены  по подлежащему сдаче заказчику предприятию,  зданию,
 сооружению или его очереди и составляет _____________________ рублей,
 в том числе строительно-монтажных работ _____________________ рублей.
      В случае,  когда в соответствии с действующим порядком стоимость
 отдельных объектов и видов работ уточняется в процессе строительства,
 стоимость поручаемых подрядчику работ по  настоящему  дополнительному
 соглашению определяется   как   сумма  договорной  цены  и  стоимости
 указанных объектов и видов работ.
      3. При  выполнении настоящего соглашения стороны руководствуются
 Правилами о   договорах   подряда   на   капитальное   строительство,
 утвержденными постановлением Совета Министров СССР от 26 декабря 1986
 г. No. 1550, действующим законодательством,  нормативными  актами  по
 вопросам капитального строительства, договором подряда на капитальное
 строительство от 200__ года No.______  и  особыми  условиями  к  нему
 и к настоящему соглашению.
      4. Расчетные счета сторон:
      Заказчика ______________________________________________________
                            (местонахождение и номер счета)

      Подрядчика _____________________________________________________
                            (местонахождение и номер счета)

      5. Адреса, телефоны и телетайпы сторон:
      Заказчика ______________________________________________________
      Подрядчика _____________________________________________________

      Настоящее соглашение  составлено  в трех экземплярах:  по одному
 для каждой стороны  и  один  экземпляр  финансирующему  строительство
 банку.

      Печать                           Заказчик ______________________
                                                      (подпись)

      Печать                           Подрядчик _____________________
                                                       (подпись)

-------------------------
.


Договор подряда на капитальное строительство (утв. Постановлением Госстроя СССР от 23.01.87 № 13)

                              Утверждено постановлением Госстроя СССР,
                                       Стройбанка СССР и Госбанка СССР
                                             от 23 января 1987 г. № 13

              ДОГОВОР ПОДРЯДА НА КАПИТАЛЬНОЕ СТРОИТЕЛЬСТВО
                            № ______________

 г.______________________                   "___"_______________20__г.

      _______________________________________________________________,
 именуемый в дальнейшем "заказчик", в лице ___________________________
 ___________________, действующего на основании _____________________,
 и __________________________________________________________________,
 именуемый в дальнейшем "подрядчик", в лице __________________________
 ___________________, действующего на основании _____________________,
 заключили между собой нижеследующий договор:

      1.  Подрядчик принимает на себя строительство новых, расширение,
 реконструкцию, техническое  перевооружение  действующих  предприятий,
 зданий и сооружений _________________________________________________
                      (наименование предприятия, здания, сооружения

 ___________________________________________________ согласно проекту,
      или его очереди)

 утвержденному ______________________________________________________.
                  (кем утвержден проект, дата утверждения)

      2.   Подрядчик   обязуется   в   соответствии   с   утвержденной
 проектно-сметной  документацией,  титульным   списком,   утвержденным
 _____________________________________________________________________
       (наименование министерства, ведомства и других организаций)

 и   графиком  производства  строительно-монтажных  работ  осуществить
 строительство, расширение, реконструкцию, техническое  перевооружение
 _____________________________________________________________________
    (наименование предприятия, здания, сооружения, или его очереди)

 в срок с "___"______________ 20__ года по "___"____________ 20__года,
 обеспечить  выполнение  строительно-монтажных работ в соответствии со
 строительными  нормами   и   правилами,   произвести   индивидуальное
 испытание смонтированного оборудования, принять участие в комплексном
 опробировании  оборудования,  сдать рабочей комиссии это предприятие,
 здание, сооружение  или  его  очередь  и  совместно  с  заказчиком  и
 субподрядными  организациями  ввести  его  в  действие в целом, в том
 числе производственные мощности и объекты по годам:
 _____________________________________________________________________
  Наименование мощности            Количество           Срок ввода
  объекта, ед. измерения
 _____________________________________________________________________

 _____________________________________________________________________

      3.  Заказчик  обязуется  передать  подрядчику  в   установленном
 порядке  утвержденную  проектно-сметную  документацию,  оборудование,
 материалы и изделия его поставки, обеспечить открытие и непрерывность
 финансирования строительства, своевременно укомплектовать  подлежащие
 вводу   в   действие   объекты  сырьем  и  энергоресурсами,  провести
 комплексное опробование оборудования подлежащих к  вводу  в  действие
 объектов, принять от подрядчика по акту рабочей комиссии  законченное
 строительством ______________________________________________________
                    (наименование предприятия, здания, сооружения,

 _____________________________________________________________________
                       или его очереди)

      4.  Стоимость поручаемых подрядчику работ по настоящему договору
 подряда определена на основании договорной цены по подлежащему  сдаче
 заказчику,   предприятию,   зданию,  сооружению  или  его  очереди  и
 составляет _________________ тыс. рублей, в том числе  строительно  -
 монтажные работы ________________ тыс. рублей.
      В  случае, когда в соответствии с действующим порядком стоимость
 отдельных объектов и видов работ уточняется в процессе строительства,
 стоимость поручаемых подрядчику работ по настоящему договору  подряда
 определяется как сумма договорной цены и стоимости указанных объектов
 и видов работ.
      5.  При  выполнении  настоящего договора стороны руководствуются
 _____________________________________________________________________
 ____________________________________________________________________,
 действующим  законодательством,  нормативными  актами   по   вопросам
 капитального строительства и Особыми условиями к настоящему договору.

      6. Расчетные счета сторон:

 Заказчика__________________________________________________
                     местонахождение и номер счета

 Подрядчика_________________________________________________
                     местонахождение и номер счета

      7. Адреса, телефоны и телетайпы сторон:

 Заказчика__________________________________________________

 Подрядчика_________________________________________________

      Настоящий  договор  подряда  составлен  в  трех  экземплярах: по
 одному для каждой стороны и один финансирующему строительство банку.

      Приложение к договору:
      - документация,  предусмотренная  пунктами  18  и  19  Правил  о
 договорах подряда на капитальное строительство;

      Особые  условия  к  настоящему  договору  подряда на капитальное
 строительство: ______________________________________________________
 _____________________________________________________________________
 _____________________________________________________________________
 _____________________________________________________________________

 Заказчик_______________________________________
                     подпись

 Подрядчик______________________________________
                     подпись

-------------------------
.


Перечень объектов, подлежащих строительству (приложение к договору подряда на строительство объектов для садоводческих товариществ) (утв. Постановлением СМ РСФСР от 13.08.82 № 490)

                                              Утвержден постановлением
                                                Совета Министров РСФСР
                                           от 31 августа 1982 г. № 490

                               ПЕРЕЧЕНЬ
                  объектов, подлежащих строительству

 _____________________________________________________________________
           (наименование подрядной строительной организации)

 по договору с _______________________________________________________
                       (наименование организации-заказчика)

 +-----------------------------------------------------------------------+
 ¦   ¦            ¦             Сметная стоимость          ¦             ¦
 ¦No.¦Наименование+----------------------------------------¦ Год и месяц ¦
 ¦п/п¦  объекта   ¦     ¦           в том числе            ¦   начала и  ¦
 ¦   ¦            ¦Всего+----------------------------------¦  окончания  ¦
 ¦   ¦            ¦     ¦строительно-¦       ¦  льготы и   ¦строительства¦
 ¦   ¦            ¦     ¦ монтажные  ¦обору- ¦компенсации, ¦             ¦
 ¦   ¦            ¦     ¦  работы    ¦дование¦не входящие в¦             ¦
 ¦   ¦            ¦     ¦            ¦       ¦состав строи-¦             ¦
 ¦   ¦            ¦     ¦            ¦       ¦тельных работ¦             ¦
 ¦   ¦            ¦     ¦            ¦       ¦             ¦             ¦
 +---+------------+-----+------------+-------+-------------+-------------¦
 ¦   ¦            ¦     ¦            ¦       ¦             ¦             ¦
 ¦   ¦            ¦     ¦            ¦       ¦             ¦             ¦
 ¦   ¦            ¦     ¦            ¦       ¦             ¦             ¦
 ¦   ¦            ¦     ¦            ¦       ¦             ¦             ¦
 ¦   ¦            ¦     ¦            ¦       ¦             ¦             ¦
 ¦   ¦            ¦     ¦            ¦       ¦             ¦             ¦
 ¦   ¦            ¦     ¦            ¦       ¦             ¦             ¦
 ¦   ¦            ¦     ¦            ¦       ¦             ¦             ¦
 ¦   ¦            ¦     ¦            ¦       ¦             ¦             ¦
 ¦   ¦            ¦     ¦            ¦       ¦             ¦             ¦
 ¦   ¦            ¦     ¦            ¦       ¦             ¦             ¦
 ¦   ¦            ¦     ¦            ¦       ¦             ¦             ¦
 ¦   ¦            ¦     ¦            ¦       ¦             ¦             ¦
 ¦   ¦            ¦     ¦            ¦       ¦             ¦             ¦
 ¦   ¦            ¦     ¦            ¦       ¦             ¦             ¦
 ¦   ¦            ¦     ¦            ¦       ¦             ¦             ¦
 ¦   ¦            ¦     ¦            ¦       ¦             ¦             ¦
 ¦   ¦            ¦     ¦            ¦       ¦             ¦             ¦
 ¦   ¦            ¦     ¦            ¦       ¦             ¦             ¦
 +-----------------------------------------------------------------------+

                                             Согласовано:

 Заказчик: ______________       Руководитель
             (подпись)          подрядной организации _______________
                                                         (подпись)

      Дата         Печать                     Дата             Печать

-------------------------
.


Типовой договор подряда на строительство жилого или нежилого помещения (бытовой заказ) (утвержден постановлением Совета Министров РСФСР от 1 апреля 1981 Г. № 187)

                                              Утвержден постановлением
                                                Совета Министров РСФСР
                                             от 1 апреля 1981 г. № 187

                         ТИПОВОЙ ДОГОВОР
                 ПОДРЯДА НА СТРОИТЕЛЬСТВО ЖИЛОГО
                      ИЛИ НЕЖИЛОГО ПОМЕЩЕНИЯ
                         (БЫТОВОЙ ЗАКАЗ)

      г. _____________________            "___"________________200__г.

 _____________________________________________________________________
            (наименование организации, производящей работы)

 именуем ____________ в дальнейшем "подрядчик", и гр. ________________
 _______________________, проживающий ________________________________
 __________________ именуем _________________ в дальнейшем "заказчик",
 заключили настоящий договор о нижеследующем:
      1. Подрядчик  обязуется своими силами и материально-техническими
 средствами выполнить работы по строительству ________________________
                                                (жилого или нежилого

 ___________________________ в соответствии с согласованной  сторонами
          помещения)

 проектно-сметной документацией.   Неотъемлемой   частью    настоящего
 договора является   смета   на  выполняемые  работы.  Заказчик  может
 предоставить свои материалы.
      2. Подрядчик  предоставляет для строительства материалы согласно
 прилагаемому к договору перечню на  сумму  ____________________  руб.
 _________________ коп. по государственным розничным ценам.
      3. Стоимость работ _________________ в сумме ______________ руб.
 __________________ коп.    и    стоимость   составления   подрядчиком
 проектно-сметной документации в сумме  ________________________  руб.
 _____________________ коп.   на  строительство  жилого  или  нежилого
 помещения определены сторонами по ценам, утвержденным в установленном
 порядке.
      4. Для  выполнения  работ   заказчик   предоставляет   следующие
 материалы: __________________________________________________________
 _____________________________________________________________________
 стоимостью __________________ руб.  _________________ коп.  Стоимость
 материалов определяется соглашением сторон.
      5. Подрядчик   гарантирует   соответствие  качества  применяемых
 материалов и   выполнение    работ    требованиям     государственных
 стандартов, технических условий и других нормативных документов.
      6. Заказчик  в  течение  10  дней  после  подписания  настоящего
 договора оплачивает полностью стоимость материалов подрядчика в сумме
 ______________________ руб. _________________ коп. и вносит аванс (не
 менее 50%  стоимости  работ)  в  сумме _________________________ руб.
 __________________ коп.
      Окончательный расчет  производится  в  течение  трех  дней после
 приемки выполненных  по  договору   работ.   Взимание   промежуточных
 платежей не производится.
      7. Подрядчик обязуется начать работы,  предусмотренные договором
 "___"_____________200__г., и закончить их "___"_____________200__г.
      Изменение сроков  начала  и  окончания   работ   согласовывается
 сторонами, о чем делается запись в договоре.
      Заказчик вправе в любое время до окончания работ  отказаться  от
 договора, уплатив    подрядчику    стоимость    выполненных    работ,
 израсходованных материалов и транспортных услуг.
      8. В  случае  нарушения  подрядчиком  срока начала или окончания
 работ он уплачивает заказчику за  каждый  просроченный  день  пеню  в
 размере 0,1%    стоимости    строительства,    определенной    сметой
 (включая стоимость материалов подрядчика),  а если работы не окончены
 по  истечении  недели  со  дня  наступления  срока исполнения заказа,
 подрядчик уплачивает  заказчику  неустойку  в  размере  2%  стоимости
 строительства (включая стоимость материалов подрядчика).
      При нарушении таких сроков по вине заказчика последний несет  ту
 же ответственность.
      Пеню в указанном размере заказчик  уплачивает  подрядчику  также
 при просрочке оплаты задолженности за материалы и работу.
      9. Жилое или нежилое помещение,  построенное  в  соответствии  с
 настоящим договором,   принимается   заказчиком   в  день  завершения
 строительства. Приемка   производится   с   участием    представителя
 ремонтно-строительной организации и оформляется актом.
      10. Претензии   заказчика   на   неудовлетворительное   качество
 выполненных работ     предъявляются    подрядчику,    осуществлявшему
 строительство жилого или нежилого помещения, в течение 5 месяцев.
      В случае  разногласия между заказчиком и подрядчиком по качеству
 выполненных строительных работ заказчик вправе  требовать  назначения
 экспертизы. Оплата  экспертизы производится стороной,  против которой
 вынесено решение экспертизы.
      Обязанность по организации экспертизы возлагается на подрядчика.
 При основательности претензий подрядчик обязан  в  месячный  срок  за
 свой счет устранить недоделки.
      11. По  поводу  отступлений  подрядчика  от  условий   договора,
 ухудшивших качество строительства,  заказчик, независимо от заявлений
 претензий подрядчику,  вправе  предъявить  иск  в   суде   в   сроки,
 предусмотренные действующим законодательством.

                                          Подписи:

 Второй экземпляр получил:                Подрядчик
 "___"____________200__г.                 Заказчик


Примерный договор субподряда на выполнение отдельных видов и комплексов работ

                       ПРИМЕРНЫЙ ДОГОВОР
      субподряда на выполнение отдельных видов и комплексов работ

       г.____________________                  "___"_______20__г.

__________________________________________  (наименование  организации),
именуем______ в дальнейшем Генподрядчик, в лице ________________________
(должность, ф.и.о.), действующего на основании _________________________
(устава, положения), с одной стороны, и ________________________________
(наименование предприятия),  именуем______ в  дальнейшем Субподрядчик, в
лице  _______________________   (должность,  ф.и.о.),   действующего  на
основании ____________________  (устава, положения),  с другой  стороны,
заключили между собой нижеследующий договор.

     1. Субподрядчик принимает на себя выполнение работ ________________
________________________________________________________________________
(наименование видов монтажных и специальных строительных работ) на новом
строительстве,  расширении,  реконструкции,  техническом  перевооружении
_____________________________________________ (наименование предприятия,
здания, сооружения  или его  очереди)  согласно  проекту,  утвержденному
_________________________ (кем утвержден проект, дата утверждения).

     2. Субподрядчик обязуется:
     выполнить  предусмотренные   договором  работы   в  соответствии  с
утвержденной  проектно-сметной   документацией,  титульным   списком   и
графиком  производства   монтажных  и  специальных  строительных  работ,
обеспечить готовность  выполняемых им  работ и  сдать указанные работы в
порядке, установленном строительными нормами и правилами;
     обеспечить совместно  с Генподрядчиком и Заказчиком ввод в действие
производственных мощностей и объектов:
________________________________________________________________________
Наименование мощности (объектов)   Количество     Срок ввода
ед.измерения                                      (год, месяц)
________________________________________________________________________
________________________________________________________________________
________________________________________________________________________
________________________________________________________________________
________________________________________________________________________

     3. Генподрядчик  обязуется передать  Субподрядчику в  установленном
порядке  утвержденную   проектно-сметную   документацию,   оборудование,
материалы  и  изделия,  передача  которых  возложена  на  Генподрядчика,
обеспечить строительную  готовность  объекта,  конструкций  и  отдельных
видов работ, принять и оплатить выполненные Субподрядчиком по настоящему
договору работы.

     4. Стоимость работ, поручаемых Субподрядчику по настоящему договору
на основании  договорной цены  (сметной стоимости),  отдельных  видов  и
комплексов работ, составляет ___________________________________________
тыс. рублей, в том числе строительно-монтажных работ на сумму __________
тыс. руб.
     В случае,  когда в  соответствии с  действующим порядком  стоимость
отдельных видов  и комплексов работ уточняется в процессе строительства,
стоимость  поручаемых   Субподрядчику  работ   по   настоящему   договору
субподряда определяется  как сумма договорной цены и стоимости указанных
видов и комплексов работ.

     5. Особые условия к настоящему договору субподряда: _______________
________________________________________________________________________

     6. Приложения к договору.

     7. Настоящий  договор субподряда  составлен в  двух экземплярах: по
одному для каждой из сторон.

     8. Юридические адреса сторон:
Генподрядчик:____________________________________________________________
(полное наименование, почтовый и телеграфный индекс, адрес)
Расчетный счет N________________ в _____________________________________
Субподрядчик:___________________________________________________________
(полное наименование, почтовый и телеграфный индекс, адрес)
Расчетный счет N________________ в _____________________________________

     Подписи:

Генподрядчик                            Субподрядчик
_______________________                 ______________________

М.П.                                    М.П.

.


Протокол согласования разногласий по Особым условиям к договору подряда на капстроительство

                     ПРОТОКОЛ СОГЛАСОВАНИЯ
      разногласий по Особым условиям к договору подряда на
      строительство ______________________________________
      (наименование объекта) от "___"_____20__г. №________
      между _______________________ (наименование Заказчика)
      и ______________________ (наименование Подрядчика).

     Подрядчик ____________________________________________ строительная
организация в  лице  _____________________,  действующего  на  основании
__________, с одной стороны, и Заказчик ________________________________
(наименование организации),  в лице  __________________, действующего на
основании _____________________,  с другой стороны, рассмотрев возникшие
при  заключении   договора  подряда  от  "___"______20__г.  разногласия,
изложенные в  протоколе  разногласий  от  "___"_______20__г.,  пришли  к
взаимному согласию по содержанию пунктов 2 и 4 Особых условий к договору
и принимаем их в следующей редакции:
     пункт 2:
     В случае  обнаружения дефектов в законченном строительством объекте
и неустранении  их в  установленные сроки, Подрядчик уплачивает штраф за
каждый день просрочки в размере ________ рублей.
     пункт 4:
     За несвоевременное открытие финансирования спустя ______ дней после
заключения договора,  Заказчик уплачивает  пеню в размере _______ рублей
за каждый день задержки до дня открытия финансирования.
     По содержанию абзаца 2 пункта 3 Особых условий к договору стороны к
соглашению не пришли.
           Подрядчик                            Заказчик
   ___________________________         ___________________________

    "___"___________20__г.               "___"___________20__г.

              М.П.                                 М.П.


Протокол разногласий по Особым условиям к договору подряда на строительство

                   ПРОТОКОЛ РАЗНОГЛАСИЙ
     по Особым условиям к договору подряда на строительство
     _______________________________ (наименование объекта)
     от "___"_______20__г. №_____ между ___________________
     (наименование Заказчика) и ___________________________
               (наименование Подрядчика)

______________ __________________________ ______________________________
N пункта      ¦ Редакция Заказчика       ¦    Редакция Подрядчика       ¦
Особых условий¦                          ¦                              ¦
к договору    ¦                          ¦                              ¦
______________¦__________________________¦______________________________¦
Пункт 2       ¦ В случае   обнаружения   ¦По тексту в редакции Заказчика¦
              ¦ дефектов в законченном   ¦с заменой слов "____ рублей"  ¦
              ¦ строительством объекте   ¦на слова "_______рублей".     ¦
              ¦ и  неустранения  их  в   ¦                              ¦
              ¦ установленные  догово-   ¦                              ¦
              ¦ ром  сроки,  Подрядчик   ¦                              ¦
              ¦ уплачивает   штраф   в   ¦                              ¦
              ¦ размере   ________ руб.  ¦                              ¦
              ¦ за     каждый     день   ¦                              ¦
              ¦ просрочки.               ¦                              ¦
______________¦__________________________¦______________________________¦
абзац 3       ¦В случае непредставления  ¦По тексту в редакции Заказчика¦
пункта 3      ¦измененной рабочей доку-  ¦с заменой слов "100 рублей" на¦
              ¦ментации в установленный  ¦слова "250 рублей".           ¦
              ¦срок, Заказчик уплачивает ¦                              ¦
              ¦штраф в сумме 100 рублей  ¦                              ¦
              ¦за каждый день просрочки. ¦                              ¦
______________¦__________________________¦______________________________¦
пункт 4       ¦За      несвоевременное   ¦По тексту редакции Заказчика  ¦
              ¦открытие финансирования   ¦с заменой слов "150 рублей" на¦
              ¦спустя 15  дней   после   ¦   слова "250 рублей".        ¦
              ¦заключения     договора   ¦                              ¦
              ¦Заказчик уплачивает пеню  ¦                              ¦
              ¦в размере  150 руб.  за   ¦                              ¦
              ¦каждый день задержки до   ¦                              ¦
              ¦дня открытия финансиро-   ¦                              ¦
              ¦вания.                    ¦                              ¦
______________¦__________________________¦______________________________¦

Заказчик                                Подрядчик
_____________________                   _______________________

"___"________20__г.                     "___"______20__г.

      М.П.                                    М.П.


Особые условия к договору подряда на капитальное строительство

                        ОСОБЫЕ УСЛОВИЯ
              к договору подряда на капстроительство

     К договору  №______  от  "___"_____20__г.  подряда  на  капитальное
строительство  (расширение,  реконструкцию,  техническое  перевооружение
зданий и  сооружений) __________________________________________________
(наименование объекта) между ___________________________________________
(наименование Заказчика) и _____________________________________________
(наименование Подрядчика).
     1. В  соответствии с п.34 Правил о договорах подряда на капитальное
строительство Подрядчик,  не закончивший  строительно-монтажные работы к
установленному настоящим  договором сроку,  уплачивает  пеню  в  размере
____% от  сметной строимости  строительно-монтажных работ, всего в сумме
__________ рублей.
     2. В  случае  обнаружения  дефектов  в  законченном  строительством
объекте и  неустранении их  в установленные  сроки, Подрядчик уплачивает
штраф в размере _________ рублей за каждый день просрочки.
     3. При  необходимости внесения  изменений в  рабочую документацию в
ходе выполнения строительных работ Заказчик обязан не позднее чем за ___
дней  до   начала  производства   работ  передать   измененную   рабочую
документацию Подрядчику  (п.17 Правил о договорах подряда на капитальное
строительство, абз.7).
     В  случае   непредоставления  измененной   рабочей  документации  в
установленный срок,  Заказчик уплачивает штраф в сумме _______ рублей за
каждый день просрочки.
     4. За  несвоевременное открытие  финансирования спустя _______ дней
после заключения  договора Заказчик  уплачивает за  каждый день задержки
пеню в размере _______ рублей.
     5. Настоящие Особые условия являются неотъемлемой частью договора.

        Заказчик                                Подрядчик
     __________________                     __________________

     "___"________20__г.                     "___"_______20__г.

           М.П.                                    М.П.


Препроводительное письмо к договору подряда на капстроительство

                  ПРЕПРОВОДИТЕЛЬНОЕ ПИСЬМО
          к договору подряда на капстроительство

     Препроводительное письмо к договору, подписанному с протоколом
                         разногласий

Бланк или угловой штамп Подрядчика

Реквизиты Подрядчика               Реквизиты Заказчика
(вышестоящий орган,                (подчиненность, наименование
наименование строительной          организации, почтовый адрес,
организации, почтовый              телефон)
адрес, телефон)                    Дата и № письма
Дата, исходящий номер

     При этом  возвращаем 2  экземпляра подписанного  нами  договора  на
строительство  (техническое   перевооружение,  реконструкцию   и   т.д.)
_________________________________________________ (наименование  объекта
строительства) с протоколом разногласий.
     Просим дать  согласие на  изменение  содержания  составленных  Вами
особых  условий   к  договору,   подписав   оба   экземпляра   протокола
разногласий. Один экземпляр протокола просим направить в наш адрес.

                              Руководитель Подрядчика __________________
                                                                               (подпись)

                                                              М.П.


               ДОГОВОР ПОДРЯДА ПО СТРОИТЕЛЬСТВУ

г._______________                                    "____"______200__г.

     Предприятие  ________________________,   именуемое   в   дальнейшем
Заказчик в  лице ____________________,  действующего на основании Устава
предприятия, с одной стороны, и ___________________________, именуемый в
дальнейшем Подрядчик,  в лице  ________________________, действующего на
основании _________________________,  заключили нижеследующий договор на
работы 20__г.
     1. Заказчик сдает, а Подрядчик принимает на себя производство работ
по капитальному  ремонту _____________________________________  согласно
утвержденным проектам, сметам, а также рабочим чертежам на эти объекты.
     2. Подрядчик  обязан выполнять все обусловленные договором работы и
сдать их  в законченном  виде в  установленном договором  сроки в полном
соответствии  с   проектами,  сметами,   а  также   рабочими   чертежами
передаваемыми Заказчиком в сроки, предусмотренные "Правилами о подрядных
договорах по строительству".
     3. Стоимость  всех поручаемых  Подрядчику  по  настоящему  договору
работ определяется утвержденной сметой в сумме _________________ рублей.
     4.  При  выполнении  настоящего  договора  стороны  руководствуются
особыми условиями к настоящему договору.
     5. Расчетные счета сторон
     Подрядчик:  _______________________________________________________
                                   (расчетный счет, №)
     Заказчик: _________________________________________________________
                                   (расчетный счет, №)
     6. Юридические адреса сторон:
           Подрядчик                          Заказчик
     ________________________           ____________________________
     ________________________           ____________________________

                     Подрядчик                          Заказчик

             М.П.                               М.П.

     К договору прилагаются:
     1. Особые условия.
     2. График объектов монтажа.
     3. Поставка оборудования Заказчиком.
     4. Поставка материалов Заказчиком.


Договор подряда на капитальное строительство

ДОГОВОР ПОДРЯДА
на капитальное строительство

г.______________                                     "___"_______200__г.

     __________________________ предприятие  в  лице  _________________,
действующего  на  основании  ________________,  именуемое  в  дальнейшем
Заказчик, с  одной стороны,  и _____________  строительная организация в
лице _________________________, действующего на основании _____________,
именуемая в  дальнейшем Подрядчик,  с другой  стороны,  заключили  между
собой договор о нижеследующем:

     I. Предмет договора
     1.1. Подрядчик  обязуется своими  силами и  средствами построить  и
сдать Заказчику  объект ________________________________________________
(строительство  нового,   расширение  или   техническое   перевооружение
действующего  предприятия,  зданий  или  сооружений)  в  соответствии  с
утвержденной проектно-сметной  документацией ____________________ (кем и
когда утверждена) и в установленный срок.
     1.2.  Заказчик   обязуется  предоставить   Подрядчику  строительную
площадку,  передать   ему  утвержденную  проектно-сметную  документацию,
обеспечить   своевременное    финансирование   строительства,    принять
законченные строительством объекты и оплатить их.

     II. Права и обязанность сторон по договору
     2.1. Заказчик обязан:
     а)  обеспечить   строительство   технологическим,   энергетическим,
электротехническим и общезаводским оборудованием и аппаратурой;
     б) принять  от Подрядчика  по  акту  рабочей  комиссии  законченный
объект ________________________________________  (наименование объекта),
ввести его  в действие  в  установленные  сроки  и  произвести  за  него
расчеты;
     в) Заказчик  не имеет  права вмешиваться в оперативно-хозяйственную
деятельность Подрядчика.  Недостатки выполнения  работ или  используемых
для  работ   материалов,  допущенные  по  вине  Подрядчика,  устраняются
последним за свой счет;
     г) осуществляя  контроль  и  технический  надзор  за  соответствием
объема, стоимости  и качества работ проектам и сметам, Заказчик вправе в
любое время  проверять ход  и качество строительных и монтажных работ, а
также качество используемых материалов.
     2.2. Подрядчик обязан:
     а) в  соответствии с  утвержденной проектно-сметной  документацией,
титульным списком,  утвержденным _________________________ (наименование
ведомства,  дата   утверждения)  и  графиком  производства  строительно-
монтажных работ  осуществить строительство  ____________________________
(название  объекта,   вид  работ)   в  срок   с   "___"______20__г.   по
"___"_____20__г.;
     б) обеспечить качественное выполнение строительно-монтажных работ в
соответствии со  строительными нормами  и правилами,  принять участие  в
испытании и  опробовании смонтированного  им оборудования, сдать рабочей
комиссии законченный  строительством (или  его очереди)  объект и ввести
его в  действие совместно  с Заказчиком  в соответствии  с прилагаемым к
договору графиком.

     III. Дополнительные условия
     3.1.   На    Заказчика   возлагается    обеспечение   строительства
необходимыми материалами.
     3.2.   Заказчик    обязан   укомплектовать    строительный   объект
эксплуатационными кадрами.
     3.3. Стоимость работ по настоящему договору определена на основании
договорной цены по объекту (или части его), подлежащему сдаче Заказчику,
в сумме  ______________________ (цифрами и прописью) рублей, в том числе
строительно-монтажных работ  ______________________ (цифрами и прописью)
рублей.

     IV. Ответственность сторон
     4.1. За  неисполнение или  ненадлежащее исполнение  обязанностей по
договору ответственная  за это  сторона уплачивает  неустойку в  размере
_____%, а  также возмещает  убытки  в  сумме,  не  покрытой  неустойкой,
выразившиеся в  произведении другой  стороной  расходах,  в  утрате  или
повреждении ее имущества.
     4.2.   За    нарушение   Подрядчиком   сроков   выполнения   работ,
предусмотренных графиком,  последний уплачивает Заказчику пени в размере
____________ за каждый день просрочки.
     В  случае   окончания  Подрядчиком   всех  работ   по   объекту   к
установленному  договором   конечному  сроку,   суммы  пени,  уплаченные
Подрядчиком за нарушение сроков выполнения отдельных работ, возвращаются
ему Заказчиком.

     V.  При   выполнении  договора   стороны  руководствуются   нормами
действующего гражданского законодательства, нормативными актами по вопро-
сам капитального  строительства и  Особыми  условиями  к  настоящему
договору.

     VI. Срок действия настоящего договора установлен с "___"_____20__г.
по "___"_______20__г.

     VII. Юридические адреса и реквизиты сторон
     Заказчик: _________________________________________________________
________________________________________________________________________
     Подрядчик: ________________________________________________________
________________________________________________________________________
     Настоящий договор составлен в 3-х экземплярах: по одному для каждой
стороны и один - финансирующему строительство банку.

     Приложения к договору:
     1. Документация,  предусмотренная пп.18  и 19  Правил  о  договорах
подряда на капитальное строительство.
     2. Перечень объемов и видов работ, выполняемых Подрядчиком.
     3. Особые условия к договору.

Заказчик                           Подрядчик
__________________                 ______________________

"___"_______20__г.                 "___"_______20__г.

М.П.                               М.П.


Договор на выполнение подрядных работ

ДОГОВОР
на выполнение подрядных работ

г.__________________                                  "___"_______20__г.
     __________________________________________ организация, именуемая в
дальнейшем Заказчик,  в лице  ____________,  действующего  на  основании
_____________________, с одной стороны, и ______________________________
(организация, производящая  работы), именуемая в дальнейшем Подрядчик, в
лице ___________________, действующего на основании _________________, с
другой стороны, заключили настоящий договор о нижеследующем:

     I. Предмет договора
     1.1. Заказчик  сдает, а  Подрядчик принимает  на себя  выполнение в
20__г. ____________________________________________________ (виды работ)
объем которых и сроки сдачи (поэтапно) определяются прилагаемым перечнем
и сметой-заказом, которые являются неотъемлемой частью договора.
     1.2. Сметная  стоимость работ  по договору  определяется договорной
ценой в сумме _________ рублей.
     Оплата производится  по мере  сдачи промежуточных  объектов  (видов
работ) платежными поручениями с разбивкой по кварталам.
     1.3. Срок  предоставления Заказчиком  утвержденной проектно-сметной
и другой технической документации установлен до "___"____20__г.

     II. Права и обязанности сторон
     2.1. Подрядчик обязан:
     а)  качественно  произвести  порученную  работу  в  соответствии  с
проектно-сметной и  другой  технической  документацией,  своими  силами,
инструментами, механизмами и материалами с соблюдением строительных норм
и правил и сдать Заказчику полностью законченную работу.
     Срок    окончательного     выполнения    работы     устанавливается
"___"________20__г.  Сроки   выполнения  отдельных  этапов  определяются
прилагаемым календарным планом.
     б) о  готовности подлежащих  сдаче  промежуточных  работ  письменно
извещать Заказчика за ______ дней.
     в)  принимать   меры  к   обеспечению  сохранности  вверенного  ему
Заказчиком имущества.
     г) в  случае  необходимости  превышения  сметы  расходов,  а  также
возникновения   обстоятельств,    препятствующих    выполнению    работ,
предупредить об этом Заказчика не позднее, чем за _____ дней.
     2.2. Заказчик обязуется:
     а) принять  от Подрядчика выполненную работу в ________ срок со дня
получения от него письменного извещения об ее окончании.
     б) оплатить работу Подрядчику в сроки, установленные договором.

     III. Ответственность сторон
     3.1.  За  невыполнение  или  ненадлежащее  выполнение  принятых  по
договору обязательств стороны несут имущественную ответственность:
     а) за  нарушение  сроков  (начала  и  окончания)  выполнения  работ
Подрядчик уплачивает неустойку в размере _______ стоимости невыполненных
работ
     б)  в   случае  обнаружения  существенных  недостатков  в  качестве
выполненной  работы,   Заказчик  вправе   исправить  недоделки  за  счет
Подрядчика в пределах ______% общей сметной стоимости работ
     в) за  просрочку передачи  проектно-сметной документации  и  другой
технической документации  Подрядчику в  сроки, установленные  договором,
Заказчик  уплачивает  штраф  в  размере  _______  руб.  за  каждый  день
просрочки.

     IV. Дополнительные условия
     4.1. Заказчик  обязуется обеспечить  сохранность  используемых  при
производстве работ Подрядчиком материалов и инструментов.

     V. Срок действия настоящего договора установлен с "___"_____200__г.
по "___"________20__г.
     Юридические адреса и реквизиты сторон
     Заказчик: ________________________________________________________
     Подрядчик: _______________________________________________________
     Настоящий договор  составлен в 2-экземплярах и хранится у каждой из
сторон.

Заказчик                      Подрядчик
_____________                 _________________

"___"______20__г.             "___"______20__г.

М.П.                          М.П.


Протокол согласования разногласий по особым условиям договора подряда на строительство

Протокол согласования разногласий по особым
условиям договора

    Протокол согласования разногласий по особым условиям к договору  подряда
на строительство ___________________________________________________________
(наименование объекта строительства) от "____"_____________20___г. № _______
между (наименование Заказчика) и ___________________________________________
(наименование Подрядчика).

    Подрядчик ______________________________________ строительная  организа-
ция в   лице__________________________  тов._______________________________,
действующего на основании ____________________________,  с одной стороны,  и
Заказчик _________________________________(наименование организации), в лице
___________________________________тов.        ____________________________,
действующего на   основании  _________________________,  с  другой  стороны,
рассмотрев возникшие при заключении договора подряда от "____"_______20___г.
разногласия, изложенные в протоколе разногласий от "____"___________20___г.,
пришли к взаимному соглашению по содержанию пунктов 2 и 4 Особых  условий  к
договору и принимаем их в следующей редакции:

    пункт 2:

    В случае обнаружения дефектов в законченном строительством объекте и не-
устранения их в установленные сроки,  Подрядчик уплачивает штраф  в  размере
________________ рублей за каждый день просрочки.

    пункт 4:

    За несвоевременное  открытие  финансирования  спустя  _____________ дней
после заключения договора,  Заказчик уплачивает за каждый день задержки пеню
в размере ______________ рублей.

    По содержанию абзаца 2 пункта 3 Особых условий к договору стороны к сог-
лашению не пришли.

Заказчик                                 Подрядчик
____________________                     ____________________

"_____"_____________20___г.              "_____"_____________20___г.

М.П.                                     М.П.


Особые условия к договору подряда на капитальное строительство

Особые условия

    к договору  № ______________ от "_____"_____________200___г.  подряда на
капитальное строительство  (расширение,  техническое   перевооружение,   ре-
конструкцию зданий и сооружений)____________________________________________
(наименование объекта) между _______________________________________________
(наименование Заказчика) и _________________________________________________
(наименование Подрядчика).

    1. В соответствии с пунктом 34 Правил о договорах подряда на капитальное
строительство Подрядчик, не закончивший строительно-монтажные работы к уста-
новленному настоящим договором сроку,  уплачивает пеню в размере __________%
от сметной стоимости строительно-монтажных работ,  всего в сумме ___________
рублей.

    2. В случае обнаружения дефектов в законченном строительством объекте  и
неустранении их в установленные сроки,  подрядчик уплачивает штраф в размере
________________ рублей за каждый день просрочки.

    3. При необходимости внесения изменений в рабочую  документацию  в  ходе
выполнения строительных работ Заказчик обязан не позднее чем за ____________
дней до начала производства работ передать измененную  рабочую  документацию
Подрядчику (пункт  17 Правил о договорах подряда на капитальное строительст-
во, абз.7).
    В случае непредставления измененной рабочей документации в установленный
срок, Заказчик уплачивает штраф в сумме  _______________  рублей  за  каждый
день просрочки.

    4. За  несвоевременное открытие финансирования спустя _____________ дней
после заключения договора Заказчик уплачивает за каждый день задержки пеню в
размере ______________ рублей.

    5. Настоящие Особые условия являются неотъемлемой частью договора.

Заказчик                                 Подрядчик

____________________                     ____________________

М.П.                                     М.П.


Протокол разногласий по особым условиям к договору подряда

Протокол разногласий по особым
условиям к договору подряда

     Протокол разногласий по особым условиям к договору  подряда  на  строи-
тельство __________________________________________________________(наимено-
вание объекта строительства) от "____"________________20___г.  № ___________
между ___________________________________________ (наименование Заказчика) и
______________________________________________(наименование Подрядчика).

___________________________________________________________________________
:            :                            :                                :
: N пункта   :                            :                                :
: Особых     :     Редакция Заказчика     :      Редакция Подрядчика       :
: условий    :                            :                                :
: к договору :                            :                                :
:____________:____________________________:________________________________:
:            :                            :                                :
:Пункт 2     : В случае обнаружения дефек-: По тексту в редакции Заказчика :
:            : тов в законченном строи-   : с заменой слов "______________ :
:            : тельством объекте и неус-  : рублей" на слова _____________ :
:            : транения их в установленные: рублей".                       :
:            : договором сроки, Подрядчик :                                :
:            : уплачивает штраф в размере :                                :
:            : ________________ рублей за :                                :
:            : каждый день просрочки.     :                                :
:____________:____________________________:________________________________:
:            :                            :                                :
:абзац 3     : В случае непредставления   : По тексту в редакции Заказчика :
:пункта 3    : измененной рабочей доку-   : с заменой слов "______________ :
:            : ментации в установленный   : рублей" на слова _____________ :
:            : срок, Заказчик уплачивает  : рублей".                       :
:            : штраф в сумме ___________  :                                :
:            : рублей за каждый день про- :                                :
:            : срочки.                    :                                :
:____________:____________________________:________________________________:
:            :                            :                                :
:пункт 4     : За несвоевременное откры-  : По тексту в редакции Заказчика :
:            : тие финансирования спустя  : с заменой слов "______________ :
:            : 15 дней после заключения   : рублей" на слова _____________ :
:            : договора Заказчик уплачи-  : рублей".                       :
:            : вает пеню в размере _____  :                                :
:            : рублей за каждый день      :                                :
:            : задержки до дня открытия   :                                :
:            : финансирования.            :                                :
:____________:____________________________:________________________________:

Заказчик                                 Подрядчик

____________________                     ____________________

"_____"_____________20___г.              "_____"_____________20___г.

         М.П.                                     М.П.


Препроводительное письмо к договору подряда

                Препроводительное  письмо к договору.

___________________________________________________________________________
:                                   :                                      :
: Реквизиты Подрядчика              :  Реквизиты Заказчика                 :
: ( подчиненность,                  :  ( подчиненность,                    :
: наименование организации          :  наименование организации            :
: почтовый адрес,                   :  почтовый адрес,                     :
: телефон )                         :  телефон )                           :
:                                   :                                      :
: Дата, № письма                    :  Дата, № письма                      :
:                                   :                                      :
:___________________________________:______________________________________:

    При этом  возвращаем  2 экземпляра подписанного нами договора на  строи-
тельство (техническое перевооружение, реконструкцию и т.п.) ________________
_____________________________ (наименование  объекта строительства) с прото-
колом разногласий.
    Просим дать  согласие  на  изменение содержания составленных Вами особых
условий к договору,  подписав оба экземпляра протокола разногласий. Один эк-
земпляр протокола просим направить в наш адрес.

    Подрядчик
        ________________________________

        ________________________________
    (должность, ф.и.о. руководителя)

        ________________________________
                (подпись)


Договор строительного подряда

· Образец. Примерный перечень технико-экономических показателей для жилых зданий

· Образец. Договор о строительстве жилого дома

· Образец. Справка о выполнении работ по субподряду (контракту)

· Образец. Сводка объемов и стоимости подрядных работ. Форма № 3-СВ

· Образец. Справка о стоимости выполненных работ и затрат. Форма № КС-3

· Образец. Договор подряда на строительно-отделочные работы

· Акт сдачи законченного строительством объекта (Письмо ГОССТРОЯ РФ от 09.07.93 № БЕ-19-11/13)

· Образец. Акт передачи жилого дома на техническое обслуживание, текущий ремонт и санитарное содержание

· Образец. Акт о приемке работ, выполненных от начала строительства

· Образец. Акт на скрытые работы

· Образец. Предварительный договор

· Образец. Договор подряда на строительно-отделочные работы

· Типовое дополнительное соглашение к договору подряда на капитальное строительство (утв. Постановлением Госстроя СССР от 23.01.87 № 13)

· Договор подряда на капитальное строительство (утв. Постановлением Госстроя СССР от 23.01.87 № 13)

· Перечень объектов, подлежащих строительству (приложение к договору подряда на строительство объектов для садоводческих товариществ) (утв. Постановлением СМ РСФСР от 13.08.82 № 490)

· Типовой договор подряда на строительство жилого или нежилого помещения (бытовой заказ) (утвержден постановлением Совета Министров РСФСР от 1 апреля 1981 Г. № 187)

· Примерный договор субподряда на выполнение отдельных видов и комплексов работ

· Протокол согласования разногласий по Особым условиям к договору подряда на капстроительство

· Протокол разногласий по Особым условиям к договору подряда на строительство

· Особые условия к договору подряда на капитальное строительство

· Препроводительное письмо к договору подряда на капстроительство

· Договор подряда по строительству

· Договор подряда на капитальное строительство

· Договор на выполнение подрядных работ

· Протокол согласования разногласий по особым условиям договора подряда на строительство

· Особые условия к договору подряда на капитальное строительство

· Протокол разногласий по особым условиям к договору подряда

· Препроводительное письмо к договору подряда


Договор подряда на производство проектных и изыскательных работ

ДОГОВОР ПОДРЯДА НА ПРОИЗВОДСТВО ПРОЕКТНЫХ
И ИЗЫСКАТЕЛЬНЫХ РАБОТ

 г. ________________                          "___"__________ 200__ г.

          Проектный институт "Полиграфпромпроект"
 __________________________________________________________, именуемый
        (наименование объединения, организации, предприятия)

                                       директора института Петрова
 в дальнейшем "Исполнитель", в лице __________________________________
                                             (должность,

  Николая Ивановича      действующего на основании устава института
 ______________________, __________________________________________, с
 фамилия, имя, отчество)

                                   издательство "Глобус"
 одной стороны, и ___________________________________________________,
                      (наименование объединения, организации, предприятия)

                                           директора Матвеева Михаила
 именуемое в дальнейшем "Заказчик", в лице ___________________________
                                             (должность, фамилия, имя,

 Ивановича                             устава издательства
 _________, действующего на основании  ___________________ , с  другой
 отчество)

 стороны, заключили настоящий договор о нижеследующем.

                          1. Предмет договора

      1.1. Заказчик  поручает,  а  Исполнитель   принимает   на   себя
 разработку проекта и рабочей документации на строительство типографии

 _____________________________________________________________________
                 (наименование проектно-сметной документации)

 офсетной печати в г. Н-ске мощностью 400 млн. краско-оттисков в год.
 ___________________________________________________________________

      1.2. Научные,  технические,  экономические и другие требования к
 проектно-сметной   документации,   являющейся   предметом    договора
 в соответствии с заданием на проектирование, утвержденным  директором

 _____________________________________________________________________
                        (содержание требований

 издательства "Глобус"    7 апреля 1992 г. № 21
 ________________________________________________.
   или наименование, номер, дата документа)

      1.3. Срок сдачи работ по договору:  проекта - апрель 1993  г.  и
 рабочей документации - май 1994 г.
      1.4. Содержание и сроки выполнения основных этапов  определяются
 календарным планом,   составляющим   неотъемлемую   часть  настоящего
 договора.
      1.5. Приемка     и    оценка    проектно-сметной    документации
 осуществляется в   соответствии    с    требованиями    задания    на
 проектирование или иного документа на проведение работы.
      1.6. Использование проектно-сметной документации  осуществляется

                   издательство "Глобус"                строительства
 Заказчиком ___________________________________ путем ________________
               (указать предприятие, организацию)            (указать, каким

 типографии в г. Н-ске в 1994 - 1995 гг.
 ____________________________________________________________________.
      образом,  когда   будет  использована  проектно-сметная документация)

                 2. Стоимость работ и порядок расчетов

      2.1. За  выполненную  проектно-сметную   документацию   согласно
 настоящему договору Заказчик перечисляет Исполнителю в соответствии с

                               четыреста двадцать тыс. руб.
 протоколом о договорной цене ______________________________.
                                    (сумма прописью)

                                за готовый проект с  учетом  стоимости
      2.2. Оплата производится  ______________________________________
                                 (единовременно за законченную  работу

 изыскательных работ - 190 тыс. руб. и за готовую рабочую документацию
 _____________________________________________________________________
     поэтапно с  авансовым платежом, на  основе других  принципов

 - 230 тыс. руб. Заказчик перечисляет Исполнителю аванс в размере 50 %
 _____________________________________________________________________
           согласно договоренности Заказчика и Исполнителя)

 стоимости работ постадийно.
 __________________________

                   3. Порядок сдачи и приемки работ

      3.1. Перечень   научной,   технической  и  другой  документации,
 подлежащей оформлению и сдаче  Исполнителем  Заказчику  на  отдельных
 этапах    выполнения   и    по    окончании     договора,   определен

     СНиП 1.02.01-85           25 декабря 1985 г.
 ________________________ от ______________________ № 253.
   (наименование документа)        (число, месяц, год)

      3.2. Передача  оформленной  в установленном порядке документации
 по отдельным   этапам   договора   осуществляется   сопроводительными
 документами Исполнителя.
      3.3. При завершении работ Исполнитель представляет Заказчику акт
 сдачи-приемки проектно-сметной документации с приложением к нему:
      комплекта проектно-сметной     документации,     предусмотренной
 заданием на проектирование и условиями договора;
      копии протокола   научно-технического   совета   Исполнителя   с
 заключением о    соответствии    выполненной    работы   заданию   на
 проектирование.
      3.4. Заказчик   в   течение   45  дней  со  дня  получения  акта
 сдачи-приемки работ и  отчетных  документов,  указанных   в  п.  3.3.
 настоящего договора,  обязан  направить  Исполнителю  подписанный акт
 сдачи-приемки проектно-сметной документации или мотивированный  отказ
 от приемки работ.
      3.5. В  случае  мотивированного   отказа   Заказчика   сторонами
 составляется двусторонний   акт  с  перечнем  необходимых  доработок,
 сроков их выполнения.
      3.6. В   случае  досрочного  выполнения  работ  Заказчик  вправе
 досрочно принять и оплатить работы по договорной цене.
      3.7. При   сокращении   сроков   выполнения   работ,   улучшении
 технико-экономических параметров  разработки,  повышении   экспортных
 возможностей Заказчика    от    внедрения   работы,   за   проведение
 Исполнителем вариантных  исследований,  экспериментов  и   работ   по
 дизайну с целью удовлетворения специальных требований устанавливается

                                      сто двадцать шесть тыс. руб.
 доплата к договорной цене в размере _____________________________   -
                                           (сумма прописью)

 за улучшение технико-экономических параметров разработки и  повышение
 эффективности с выплатой 42 тыс.  руб.  после утверждения проекта, 42
 тыс. руб.  после приемки типографии в эксплуатацию  и  42  тыс.  руб.
 после освоения мощности.
      3.8. Если в процессе выполнения работы  выясняется  неизбежность
 получения отрицательного     результата     или    нецелесообразность
 дальнейшего проведения работы,  Исполнитель обязан приостановить  ее,
 поставив об  этом  в  известность  Заказчика  в 10-дневный срок после
 приостановления работы.  В этом случае стороны обязаны  в  15-дневный
 срок рассмотреть вопрос о целесообразности продолжения работ.

                       4. Ответственность сторон

      4.1. За невыполнение или ненадлежащее выполнение обязательств по
 настоящему договору  Исполнитель  и  Заказчик   несут   имущественную
 ответственность в соответствии с действующим законодательством.
      4.2. Дополнительные,  не установленные законодательством санкции
 за неисполнение   или   ненадлежащее   исполнение   обязательств:  за
 нарушение сроков,  установленных   п.   1.3.   настоящего   договора,
 Исполнитель уплачивает  Заказчику  штраф  в сумме 100 руб.  за каждый
 день просрочки;  в  случае  возврата  экспертным  органам   проектной
 документации на  доработку  Исполнитель  уплачивает Заказчику штраф в
 размере 10%  от стоимости проектных работ, а при повторном возврате -
 20% стоимости работ.

                           5. Прочие условия

      5.1. Условия    соблюдения    прав    сторон    на   создаваемую
 проектно-сметную документацию  после  уплаты   стоимости   разработки
 проектно-сметной документации Заказчик использует ее по назначению.
      5.2. Другие условия по усмотрению сторон: ______________________
 _____________________________________________________________________
 _____________________________________________________________________
 _____________________________________________________________________

         6. Срок действия договора и юридические адреса сторон

                                     начало 1 июня 1992 г.
      6.1. Срок действия договора ___________________________
                                  окончание 1 августа 1994 г.

      6.2. Адреса и расчетные счета сторон:

      Исполнителя: 129348, г. Н-ск, ул. Лесная, д. 9
                   расчетный счет № 348605  в  Н-ском   строительном
                   банке, МФО 998209

      Заказчика: 119025, г. Н-ск, ул. Садовая, д.35
                 расчетный  счет  № 608562  в  Н-ском индустриальном
                 банке, МФО 251201

      6.3. К настоящему договору прилагаются:
      1) задание на проектирование;
      2) технико-экономическое обоснование строительства типографии;
      3) исходные данные;
      4) календарный план работ;
      5) протокол  соглашения о договорной цене на проектную продукцию
         на строительство типографии.

      Исполнитель ___________________          Заказчик ______________

            М.П.                                       М.П.


Подряд на выполнение проектных и изыскательских работ

· Договор подряда на производство проектных и изыскательных работ


Регистрационная карта на НИОКР

Приложение № 1
к приказу Госстандарта РФ
от 19.06.96 № 199

        5013 Регистрационная   5418 Исходящий №;   5436 Регистрационный
             карта                  дата                номер
      +--+                     +---------------+     +------------------+
   РК ¦01¦ Регистрация НИОКР   ¦               ¦     ¦                  ¦
      +--+                     +---------------+     +------------------+

                            +---------------+     7191 Вид работы
   5517 Регистрационный     ¦               ¦
        номер изменяемой РК +---------------+        39 НИР фундаменталь-
                                                        ная
   7146 Основание для проведения НИОКР               38 НИР прикладная
                                                     57 ОКР, ПКР
        07 Федеральная целевая программа             66 Проектно-техноло-
           НТР                                          гическая
        25 Межгосударственная целевая
           программа НТР с участием РФ
        61 Региональная программа
        34 Задание министерств и ведомств      Сроки выполнения работы
        52 Договор с организацией            +--------------------------+
        43 Инициативная                      ¦7353 Начало¦7362 Окончание¦
                                             +-----------+--------------¦
                                             ¦           ¦              ¦
                                             +--------------------------+
   Объем финансирования (цена), тыс. руб.
   +------------------------------------+
   ¦7713¦Средства госбюджета ¦          ¦
   +----+--------------------+----------¦
   ¦7731¦Внебюджетный фонд   ¦          ¦
   +----+--------------------+----------¦
   ¦7722¦Средства заказчика  ¦          ¦     7200
   +----+--------------------+----------¦    +--------------------------+
   ¦7704¦Собственные средства¦          ¦    ¦   1    2    3    4    5  ¦
   +------------------------------------+    +--------------------------+

   7020 Шифр государственной научно -         5697 Код ОКП
        технической программы
   +--------------------------------+        +--------------------------+
   ¦                                ¦        ¦                          ¦
   +--------------------------------+        +--------------------------+

   Сведения об организации -                 +--------------------------+
   исполнителе работы             2808 Страна¦                          ¦
                                             +--------------------------+
   +--------------------------------------------------------------------+
   ¦2457 Код ОКПО¦2934 Телефон¦3033 Телетайп ¦2394 Телефакс ¦2754 Город ¦
   ¦             ¦            ¦              ¦              ¦           ¦
   +--------------------------------------------------------------------+

   1332 Сокращенное наименование       +--------------------------------+
        министерства (ведомства)       ¦                                ¦
   2151 Полное наименование организации+--------------------------------+
   +--------------------------------------------------------------------+
   ¦                                                                    ¦
   ¦                                                                    ¦
   +--------------------------------------------------------------------+
   2358 Сокращенное наименование +--------------------------------------+
        организации              ¦                                      ¦
                                 +--------------------------------------+
   2655 Адрес  организации (индекс,  республика,  область (край),  город,
        улица, дом)
   +--------------------------------------------------------------------+
   ¦                                                                    ¦
   +--------------------------------------------------------------------+
   2142 Организации - соисполнители
   +--------------------------------------------------------------------+
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   +--------------------------------------------------------------------+
                                                 Шифр работы, присвоенный
   9027 Наименование работы                      организацией____________
   +--------------------------------------------------------------------+
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   +--------------------------------------------------------------------+
   9126 Цель работы
   +--------------------------------------------------------------------+
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   +--------------------------------------------------------------------+
   9153 Ожидаемые результаты
   +--------------------------------------------------------------------+
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   +--------------------------------------------------------------------+
   5652 Коды рубрик международного классификатора +---------------------+
   +--------------------------------------------+ ¦5436                 ¦
   ¦                                            ¦ ¦                     ¦
   +--------------------------------------------+ +---------------------+
   5634 Индексы УДК      5274 Шифр геолфонда   2556  1431  2403 2853
   +--------------------++-----------------++---------------------------+
   ¦                    ¦¦                 ¦¦    ¦     ¦     ¦    ¦     ¦
   +--------------------++-----------------++---------------------------+
   +--------------------------------------------------------------------+
   ¦              ¦  Фамилия,  ¦Ученая степень,¦  Подпись  ¦Место печати¦
   ¦              ¦  инициалы  ¦    звание     ¦           ¦            ¦
   +--------------+------------+---------------+-----------+------------¦
   ¦Руководитель  ¦6111        ¦6210           ¦           ¦            ¦
   ¦организации   ¦            ¦               ¦           ¦            ¦
   +--------------+------------+---------------+-----------¦     МП     ¦
   ¦Руководитель  ¦6120        ¦6228           ¦           ¦            ¦
   ¦работы        ¦            ¦               ¦           ¦            ¦
   +--------------+------------+---------------+-----------¦            ¦
   ¦Ответственный ¦6174        ¦6273           ¦           ¦            ¦
   ¦исполнитель   ¦            ¦               ¦           ¦            ¦
   ¦работы        ¦            ¦               ¦           ¦            ¦
   +--------------------------------------------------------------------+

   5616 Коды тематических рубрик
   +--------------------------------------------------------------------+
   ¦          ¦ ¦          ¦  ¦          ¦  ¦          ¦  ¦          ¦  ¦
   ¦   .   .  ¦,¦   .   .  ¦ ,¦   .   .  ¦ ,¦   .   .  ¦ ,¦   .   .  ¦ ,¦
   +--------------------------------------------------------------------+
   +--------------------------------------------------------------------+
   ¦5643¦С¦Грамматика¦ ¦   Ключевое слово ¦7434  Дата  7506 Входящий №  ¦
   ¦    ¦ +----------¦ ¦                  ¦                             ¦
   ¦    ¦ ¦ УР ¦  УС ¦ ¦                  ¦                             ¦
   +----+-+----+-----+-+------------------------------------------------¦
   ¦01  ¦ ¦    ¦     ¦ ¦                                                ¦
   +----+-+----+-----+-+------------------------------------------------¦
   ¦02  ¦ ¦    ¦     ¦ ¦                                                ¦
   +----+-+----+-----+-+------------------------------------------------¦
   ¦03  ¦ ¦    ¦     ¦ ¦                                                ¦
   +----+-+----+-----+-+------------------------------------------------¦
   ¦04  ¦ ¦    ¦     ¦ ¦                                                ¦
   +----+-+----+-----+-+------------------------------------------------¦
   ¦05  ¦ ¦    ¦     ¦ ¦                                                ¦
   +----+-+----+-----+-+------------------------------------------------¦
   ¦06  ¦ ¦    ¦     ¦ ¦                                                ¦
   +----+-+----+-----+-+------------------------------------------------¦
   ¦07  ¦ ¦    ¦     ¦ ¦                                                ¦
   +--------------------------------------------------------------------+

                                 ТРЕБОВАНИЯ
                К ОФОРМЛЕНИЮ РЕГИСТРАЦИОННОЙ КАРТЫ НА НИОКР

        Регистрационная карта  (РК)  разбита  на  блоки.  В  каждом блоке
   выделены реквизитные зоны,  в которых размещены код реквизита, а также
   поля  для  записи  значения реквизита.  Код поля значения реквизита (в
   дальнейшем  -   код   поля)   обводится   черными   чернилами,   текст
   впечатывается  в поле реквизита на пишущей машинке.  Шрифт должен быть
   четким,  контрастным,  высотой не менее 2,5 мм. Текст печатается через
   полтора межстрочных интервала.
        Регистрационная карта заполняется на  русском  языке.  Заполнение
   всех  полей РК (за исключением специально указанных) обязательно.  Для
   РК используются бланки формата А4.
        При ее заполнении в РК вносятся следующие данные.
        5418 Исходящий №,  дата - указывается  исходящий  номер  письма
   организации - исполнителя и под ним - дата отправки РК во ВНТИЦ.
        5436 Регистрационный номер - заполняется ВНТИЦ.
        5517 Регистрационный   номер  изменяемой  РК  -  заполняется  при
   изменении наименования работы и направлении заново оформленной  РК.  В
   этом случае работе присваивается новый регистрационный номер, а старый
   аннулируется.
        7146 Основание  для  проведения НИОКР - обводится соответствующий
   код.
        7191 Вид работы - обводится соответствующий код.
        Отнесение выполняемых  работ   к   НИОКР   и   определение   вида
   регистрируемой работы осуществляется организацией - исполнителем.
        Примечание. Код 57 обводится в случае отнесения выполняемых работ
   к  опытно-конструкторским,  проектно-конструкторским  или  к проектным
   работам.

        Объем финансирования  (цена),  тыс.  руб.  -  указывается   объем
   финансирования  или  договорная  цена  в  соответствии  со  следующими
   источниками финансирования:
        7713 Средства  госбюджета  -  средства  республиканского  бюджета
   Российской Федерации.
        7731 Внебюджетный  фонд  -  средства  межотраслевых  внебюджетных
   фондов.
        7722 Средства   заказчика  -  собственные  средства  объединений,
   предприятий, организаций, являющихся заказчиками работы.
        7704 Собственные  средства  -  собственные средства организации -
   исполнителя.
        Примечание. Если  организация  -  исполнитель является головной в
   комплексной работе,  в поле реквизита указывается договорная цена  или
   сметная  стоимость  части  работы,  выполняемой  головной организацией
   собственными силами.

        Сроки выполнения работы
        7353 Начало - указываются две последние цифры года и месяц начала
   работы. Например: 90.01 - январь 1990 г.
        7362 Окончание  -  указываются  две  последние цифры года и месяц
   окончания работы. Например: 92.09 - сентябрь 1992 г.
        7200 - заполняется ВНТИЦ.
        7020 Шифр государственной научно-технической программы  (ГНТП)  -
   поле заполняется при регистрации работ,  проводимых по государственным
   научно-техническим программам.  Указывается только шифр программы  без
   конкретизации заданий и этапов.
        5697 Код ОКП  -  указывается  код  классификатора  продукции  при
   выполнении работ, предшествующих постановке продукции на производство.
        Сведения об организации - исполнителе работы  2808,  2457,  2934,
   3033, 2394, 2754, 1332, 2151, 2358, 2655 - указываются код организации
   по Общему классификатору предприятий и  организаций  (ОКПО),  телефон,
   телетайп,   телефакс,  город,  сокращенное  наименование  министерства
   (ведомства)  по  подчиненности,  полное  и  сокращенное   наименование
   организации,  а  также ее адрес.  Если организация - исполнитель НИОКР
   находится не в  Российской  Федерации,  следует  заполнить  поле  2808
   Страна.
        Примечание. В   поле   1332   указывается   наименование   органа
   государственного   управления,   которому  подчиняется  организация  -
   исполнитель,  или (при наличии)  наименование  объединения  (концерна,
   консорциума,  ассоциации  и  т.п.),  в  которое  входит  организация -
   исполнитель.

        2142 Организации  -  соисполнители  -  головной  организацией   -
   исполнителем  НИОКР  указываются  полные  наименования  организаций  -
   соисполнителей регистрируемой работы и городов (в скобках),  в которых
   эти организации находятся.
        9027 Наименование    работы    -     указывается     наименование
   регистрируемой   работы   в   соответствии   с  формулировками  плана,
   программы,  договора,  технического задания и т.п.  При  необходимости
   справа  над полем указывается шифр,  присвоенный работе организацией -
   исполнителем (министерством, ведомством).
        9126 Цель   работы,   9153  Ожидаемые  результаты  -  в  пределах
   указанных  полей  в  свободной  форме  описываются  цель  и  ожидаемые
   результаты  регистрируемой  работы  с указанием конкретных планируемых
   характеристик и параметров объекта исследования или разработки.
        5652 Коды  рубрик  международного  классификатора  -  заполняется
   ВНТИЦ.
        5436, 2556, 1431, 2403, 2853 - поля реквизитов заполняются ВНТИЦ.
        5634 Индексы  УДК  -  проставляются  по  таблицам   универсальной
   десятичной  классификации (за исключением работ в области общественных
   наук).
        5274 Шифр геолфонда - указывается государственный регистрационный
   номер  НИОКР  по  геологическому  изучению   и   использованию   недр,
   присвоенный Росгеолфондом или территориальным геологическим фондом.
        6111, 6120,  6174,  6210,  6228,  6273 Руководитель  организации,
   руководитель  работы,  ответственный исполнитель,  фамилия,  инициалы,
   ученая  степень,  звание  -  указываются   сведения   о   руководителе
   организации  -  исполнителя,  руководителе и ответственном исполнителе
   работы.
        Подпись руководителя организации скрепляется печатью организации.
        5616  Коды тематических рубрик - заполняется ВНТИЦ.
        5643 - таблица поискового образца документа заполняется ВНТИЦ.
        7434 Дата, 7506 Входящий № - заполняется ВНТИЦ.

                                КОММЕНТАРИИ:
                                ------------
        Организация -  непосредственный исполнитель для регистрации НИОКР
   направляет  во  ВНТИЦ  регистрационную  карту  установленного  образца
   (Приложение  №  1)  не   позднее  чем  через 30 дней с  момента начала
   финансирования работы.
        При проведении   НИОКР   несколькими  организациями  (комплексные
   работы)  каждая  организация  -  исполнитель   направляет   во   ВНТИЦ
   регистрационную  карту на ту часть работы,  которая будет выполнена ею
   самостоятельно.
        Регистрационные карты   оформляются   в   соответствии   с   выше
   приведенными требованиями и направляются во ВНТИЦ в одном экземпляре с
   сопроводительным письмом.
        Неправильно оформленные   регистрационные   карты    возвращаются
   организации - исполнителю для исправления с указанием причин возврата.
   Организация - исполнитель обязана в 10-дневный срок со  дня  получения
   возвращенной регистрационной карты исправить ее и отправить во ВНТИЦ.


Информационная карта на НИОКР

Приложение № 3
к приказу Госстандарта РФ
от 19.06.96 № 199

        5013 Информационная  5418 Исходящий №;     5436 Инвентарный номер
             карта                дата
       +-----------------+   +-----------------+   +--------------------+
   ИК  ¦    02     03    ¦   ¦                 ¦   ¦                    ¦
       +-----------------+   +-----------------+   +--------------------+
   5409 Дата утверждения   5040 Вид документа    5211 Передача зарубежным
   +-------------------+                              странам
   ¦                   ¦     91 Заключительный     55 Безвозмездно
   +-------------------+        отчет
   5517 Регистрационный      28 Промежуточный      64 По назначенной цене
        номер                   отчет                       3051 (руб.)
   +-------------------+     46 РТО                      +--------------+
   ¦                   ¦                                 +--------------+
   +-------------------+                           73 Запрет на
                                                      распространение
   5715 Язык документа
   +-------------------+   7191 Вид работы       5535 Условия распростра-
   ¦                   ¦                              нения в РФ
   +-------------------+     39 НИР фундамен-      35 Безвозмездно
   7200                         тальная
   +-------------------+     48 НИР прикладная     44 По назначенной цене
   ¦ 1   2   3   4   5 ¦     57 ОКР, ПКР                    6012 (руб.)
   +-------------------+     66 Проектно -               +--------------+
                                технологическая          +--------------+
                                                   26 Запрет на
                                                      распространение

                     +---------+                    +-------------------+
   5733 Кол-во книг  ¦         ¦     Номера книг    ¦   ¦   ¦   ¦   ¦   ¦
                     +---------¦                    +---+---+---+---+---¦
   5742 Общее кол-во ¦         ¦     Кол-во страниц ¦   ¦   ¦   ¦   ¦   ¦
        страниц      +---------+     в книге        +-------------------+
   +------------------------------------------------------------------------+
   ¦5751 Приложе-¦ ¦5778 Таблиц¦ ¦5760 Иллюст-¦ ¦5490 Патентов¦ ¦5787 Источ-¦
   ¦     ний     ¦ ¦           ¦ ¦     раций  ¦ ¦             ¦ ¦     ников ¦
   +------------------------------------------------------------------------+
   7020 Шифр государственной +---------------+                +---------+
        научно-технической   ¦               ¦    5697 Код ОКП¦         ¦
        программы            +---------------+                +---------+
                                    Шифр работы,
   9027 Наименование работы         присвоенный организацией ____________
   +--------------------------------------------------------------------+
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   +--------------------------------------------------------------------+
   7380 Продукция, предлагаемая       7137 Источники финансирования
        к реализации
     09 Техническая документация        13 Средства        22 Средства
                                           госбюджета         заказчика
     43 Опытный     72 Серийная         31 Внебюджетный    04 Собственные
        образец        продукция           фонд               средства

   Сведения об организации -                   +------------------------+
   исполнителе работы              2808 Страна ¦                        ¦
                                               +------------------------+
   +--------------------------------------------------------------------+
   ¦2457 Код ОКПО¦2934 Телефон¦3033 Телетайп ¦2394 Телефакс ¦2754 Город ¦
   +-------------+------------+--------------+--------------+-----------¦
   ¦             ¦            ¦              ¦              ¦           ¦
   +--------------------------------------------------------------------+
   1332 Сокращенное наименование  +-------------------------------------+
        министерства (ведомства)  ¦                                     ¦
                                  +-------------------------------------+
   2151 Полное наименование организации
   +--------------------------------------------------------------------+
   ¦                                                                    ¦
   ¦                                                                    ¦
   +--------------------------------------------------------------------+
   2358 Сокращенное наименование +--------------------------------------+
        организации              ¦                                      ¦
                                 +--------------------------------------+
   2655 Адрес  организации (индекс,  республика,  область (край),  город,
        улица, дом)
   +--------------------------------------------------------------------+
   ¦                                                                    ¦
   +--------------------------------------------------------------------+
   6183 Авторы отчета
   +--------------------------------------------------------------------+
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   +--------------------------------------------------------------------+
   9045 Наименование отчета
   +--------------------------------------------------------------------+
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   +--------------------------------------------------------------------+
   9117 Реферат
   +--------------------------------------------------------------------+
   ¦Объект исследования, разработки или проектирования. Цель работы.    ¦
   ¦Методы  исследования  и  аппаратура.   Полученные  результаты  и    ¦
   ¦новизна. Основные конструктивные и технико-экономические показатели.¦
   ¦Степень внедрения. Эффективность. Область применения.               ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                              +---------------------¦
   ¦                                              ¦5436                 ¦
   ¦                                              ¦                     ¦
   +--------------------------------------------------------------------+
   5652 Коды рубрик международного
        классификатора                         2556  1431  2403  2853
   +-----------------------------+          +---------------------------+
   ¦                             ¦          ¦    ¦     ¦     ¦    ¦     ¦
   +-----------------------------+          +---------------------------+
                    +---------------------------------------------------+
   5634 Индексы УДК ¦                                                   ¦
                    +---------------------------------------------------+
   +--------------------------------------------------------------------+
   ¦              ¦  Фамилия,  ¦Ученая степень,¦Подпись¦  Место печати  ¦
   ¦              ¦  инициалы  ¦    звание     ¦       ¦                ¦
   +--------------+------------+---------------+-------+----------------¦
   ¦Руководитель  ¦6111        ¦6210           ¦       ¦                ¦
   ¦организации   ¦            ¦               ¦       ¦                ¦
   +--------------+------------+---------------+-------¦       МП       ¦
   ¦Руководитель  ¦6120        ¦6228           ¦       ¦                ¦
   ¦работы        ¦            ¦               ¦       ¦                ¦
   +--------------+------------+---------------+-------¦                ¦
   ¦Ответственный ¦6174        ¦6273           ¦       ¦                ¦
   ¦исполнитель   ¦            ¦               ¦       ¦                ¦
   ¦работы        ¦            ¦               ¦       ¦                ¦
   +--------------------------------------------------------------------+
   5616 Коды тематических рубрик
   +--------------------------------------------------------------------+
   ¦          ¦ ¦           ¦ ¦           ¦ ¦           ¦ ¦           ¦ ¦
   ¦   .   .  ¦,¦   .    .  ¦,¦   .    .  ¦,¦    .   .  ¦,¦.   .   .  ¦,¦
   +----+-+----------+-+------------------------------------------------¦
   ¦5643¦С¦Грамматика¦ ¦   Ключевое  слово ¦7434  Дата 7506 Входящий №¦
   ¦    ¦ +----------¦ ¦                   ¦                            ¦
   ¦    ¦ ¦ УР ¦  УС ¦ ¦                   ¦                            ¦
   +----+-+----+-----+-+------------------------------------------------¦
   ¦01  ¦ ¦    ¦     ¦ ¦                                                ¦
   +----+-+----+-----+-+------------------------------------------------¦
   ¦02  ¦ ¦    ¦     ¦ ¦                                                ¦
   +----+-+----+-----+-+------------------------------------------------¦
   ¦03  ¦ ¦    ¦     ¦ ¦                                                ¦
   +----+-+----+-----+-+------------------------------------------------¦
   ¦04  ¦ ¦    ¦     ¦ ¦                                                ¦
   +----+-+----+-----+-+------------------------------------------------¦
   ¦05  ¦ ¦    ¦     ¦ ¦                                                ¦
   +----+-+----+-----+-+------------------------------------------------¦
   ¦06  ¦ ¦    ¦     ¦ ¦                                                ¦
   +----+-+----+-----+-+------------------------------------------------¦
   ¦07  ¦ ¦    ¦     ¦ ¦                                                ¦
   +--------------------------------------------------------------------+

                                 ТРЕБОВАНИЯ
                 К ОФОРМЛЕНИЮ ИНФОРМАЦИОННОЙ КАРТЫ НА НИОКР

        Информационная карта  (ИК)  разбита  на  блоки.  В  каждом  блоке
   выделены реквизитные зоны,  в которых размещены код реквизита, а также
   поля  для  записи  значения реквизита.  Код поля значения реквизита (в
   дальнейшем  -   код   поля)   обводится   черными   чернилами,   текст
   впечатывается  в поле реквизита на пишущей машинке.  Шрифт должен быть
   четким,  контрастным,  высотой  не  менее  2,5  мм.   Текст   реферата
   печатается через полтора межстрочных интервала.
        Информационная карта заполняется  на  русском  языке.  Заполнение
   всех  полей ИК (за исключением специально указанных) обязательно.  Для
   ИК используются бланки формата А4.
        При ее заполнении в ИК вносятся следующие данные.
        5013 Информационная карта - заполняется ВНТИЦ.
        5418 Исходящий  №,  дата  -  указывается исходящий номер письма
   организации - исполнителя и под ним дата отправки отчетных  материалов
   во ВНТИЦ.
        5436 Инвентарный номер -  заполняется  ВНТИЦ.  В  поле  реквизита
   указывается инвентарный номер отчетного документа, принятого в фонд.
        5409 Дата утверждения - указывается дата утверждения  отчета  или
   РТО.  Дата  проставляется  цифрами в последовательности:  год,  месяц,
   число. Например: 90.12.25 - 25 декабря 1990 г.
        5517 Регистрационный  номер  -  указывается регистрационный номер
   работы, по которой представляются отчетные документы.
        5040 Вид документа - обводится соответствующий код.
        5211 Передача зарубежным странам -  обводится  один  из  кодов  в
   соответствии  с  определенным  организацией  -  исполнителем  условием
   передачи отчета, представленного во ВНТИЦ.
        В случае  указания  кода 64 По назначенной цене следует указать в
   поле 3051 цену (в рублях) представляемого во ВНТИЦ отчета.
        5715 Язык  документа  - указывается принятое сокращенное название
   языка,  на  котором  написан  отчет,  представляемый  во  ВНТИЦ.  Если
   документ написан на русском языке, поле не заполняется.
        7191 Вид работы - обводится код классификатора в  соответствии  с
   данными, указанными в регистрационной карте.
        5535 Условия распространения в Российской Федерации  -  обводится
   один из кодов в соответствии с назначенным организацией - исполнителем
   условием распространения отчетов ВНТИЦ.
        В случае  указания кода 44 По назначенной цене необходимо указать
   в поле реквизита 6012 цену (в рублях), по которой представленный отчет
   может распространяться ВНТИЦ в пределах Российской Федерации.
        7200 - заполняется ВНТИЦ.
        5733 Количество   книг  -  указывается  арабскими  цифрами  общее
   количество книг отчета, представляемого во ВНТИЦ.
        5742 Общее  количество  страниц  -  указывается арабскими цифрами
   общее количество страниц во всех представляемых книгах (томах) отчета.
        При представлении во ВНТИЦ нескольких книг отчета справа от полей
   5733  и  5742  указываются  соответственно  номера  книг   (томов)   и
   количество страниц в каждой книге (томе) отчета.
        5751 Приложений,  5778 Таблиц,  5760 Иллюстраций,  5490 Патентов,
   5787  Источников  - указывается арабскими цифрами соответственно общее
   количество приложений к отчету,  таблиц и  иллюстраций,  включенных  в
   отчет,  патентов,  полученных  при  выполнении работы и использованных
   источников.
        7020 Шифр  государственной  научно-технической программы (ГНТП) -
   указывается    шифр    работ,    проводимых     по     государственным
   научно-техническим  программам.  Указывается только шифр программы без
   конкретизации заданий и этапов.
        5697 Код  ОКП  -  указывается  код  классификатора  продукции при
   выполнении работ, предшествующих постановке продукции на производство.
        9027 Наименование  работы  - указывается наименование работы,  по
   которой представляются отчетные документы.  При  этом  оно  не  должно
   отличаться от наименования зарегистрированной работы, указанного в РК.
   При необходимости  справа  над  полем  указывается  шифр,  присвоенный
   работе организацией (министерством, ведомством).
        7380 Продукция,  предлагаемая к реализации - обводится  один  или
   несколько кодов классификатора в соответствии с наличием у организации
   - исполнителя товарной продукции по зарегистрированной  и  законченной
   работе.   Например:   комплект   конструкторской   и   технологической
   документации,  готовой к тиражированию и использованию для  постановки
   продукции   на   производство;  опытные  образцы  продукции  (изделий,
   материалов,  препаратов и т.п.),  готовые к работе  или  употреблению;
   серийная  продукция  (установочная или промышленная серия),  готовая к
   отгрузке потребителю.
        7137 Источник  финансирования  -  обводятся коды классификатора в
   соответствии с данными, указанными в регистрационной карте.
        Сведения об  организации - исполнителе работы 2808,  2457,  2934,
   3033, 2394, 2754, 1332, 2151, 2358, 2655 - указываются код организации
   по  Общему  классификатору предприятий и организаций (ОКПО),  телефон,
   телетайп,  телефакс,  город,  сокращенное  наименование   министерства
   (ведомства)   по  подчиненности,  полное  и  сокращенное  наименование
   организации,  а также  ее  адрес  в  полном  соответствии  с  данными,
   указанными  в  регистрационной  карте.  Если организация - исполнитель
   находится не в  Российской  Федерации,  следует  заполнить  поле  2808
   Страна.
        6183 Авторы отчета  -  указываются  фамилии  и  инициалы  авторов
   (исполнителей)  отчета.  Количество авторов и порядок указания фамилий
   определяются организацией - исполнителем.
        9045 Наименование   отчета  -  указывается  наименование  отчета,
   представляемого во ВНТИЦ.
        В случае  представления во ВНТИЦ РТО в поле реквизита указывается
   наименование зарегистрированной работы,  приведенной в РК и ИК в  поле
   записи реквизита 9027.
        9117 Реферат - в кратной  форме  отражается  основное  содержание
   работы:  объект  исследования,  разработки  или  проектирования;  цель
   работы;  методы исследования  и  используемая  аппаратура;  полученные
   результаты   и   новизна;   основные   конструктивные   и   технико  -
   экономические показатели;  степень внедрения;  эффективность;  область
   применения.
        5652 Коды  рубрик  международного  классификатора  -  заполняется
   ВНТИЦ.
        5436, 2556, 1431, 2403, 2853 - поля реквизитов заполняются ВНТИЦ.
        5634 Индексы   УДК  -  проставляются  по  таблицам  универсальной
   десятичной классификации (за исключением работ в области  общественных
   наук).
        6111, 6120,  6174,  6210,  6228,  6273 Руководитель  организации,
   руководитель  работы,  ответственный исполнитель,  фамилия,  инициалы,
   ученая  степень,  звание  -  указываются   сведения   о   руководителе
   организации  -  исполнителя,  руководителе и ответственном исполнителе
   работы.
        Подпись руководителя организации скрепляется печатью организации.
        5616 Коды тематических рубрик - заполняется ВНТИЦ.
        5643 - таблица поискового образа документа заполняется ВНТИЦ.
        7434 Дата, 7506 Входящий № - заполняется ВНТИЦ.

                                КОММЕНТАРИИ:
                                ------------
        Организация -  исполнитель  зарегистрированной  НИОКР в срок,  не
   превышающий 30 дней с момента окончания работы (ее этапа) и приемки ее
   заказчиком, направляет во ВНТИЦ:
        - информационную карту установленного образца (Приложение № 3),
   оформленную в соответствии с выше приведенными требованиями;
        - научно-технический   отчет    о    зарегистрированной    НИОКР,
   утвержденный руководителем организации - исполнителя.
        Представление заключительного отчета о зарегистрированной  работе
   является  обязательным  в  случае  финансирования  работы  из  средств
   республиканского  бюджета  Российской   Федерации.   В   этом   случае
   обязательным является и представление отчета по этапу работы, если его
   подготовка была предусмотрена планом (программой) проведения НИОКР.


Договор на выполнение научно-исследовательской работы (Положение СовМина СССР от 04.07.88)

                                                  _______________________
                                                    гриф по заполнении

                                                  Экз. № ________________

                    Государственный заказ _______________________________
                                             (номер и дата документа

                _________________________________________________________
                     в соответствии с которыми работа отнесена
                 к Государственному заказу заполняется при наличии
                                основания)

                    Генеральный  заказчик,  номер  и  дата  договора  с
                Генеральным  заказчиком _________________________________
                                          (указывается в договоре
                _________________________________________________________
                     с соисполнителем при наличии основания)

                                   ДОГОВОР № _______
                на выполнение научно-исследовательской работы
                           от "__"________ 199_ г.

    _____________________________________________________________________
                  (наименование заказчика с указанием

    _____________________________________________________________________
                       министерства, ведомства)

    именуемый в дальнейшем Заказчик, в лице _____________________________
                                                  (должность

    _____________________________________________________________________
                     фамилия, имя, отчество)

    действующего на основании ___________________________________________
                                  (указать устав, положение или другой

    _____________________________________________________________________
              документ, имеющий законную силу)

    с одной стороны, и __________________________________________________
                              (наименование Исполнителя с указанием

    _____________________________________________________________________
                        министерства, ведомства)

    именуемый в дальнейшем Исполнитель, в лице __________________________
                                                   (должность

    _____________________________________________________________________
                    фамилия, имя, отчество)

    действующего на основании ___________________________________________
                                 (указать Устав, Положение или другой

    _____________________________________________________________________
                   документ, имеющий законную силу)

    с другой стороны, заключили настоящий договор о нижеследующем.

                             I. ПРЕДМЕТ ДОГОВОРА

         1. Исполнитель   обязуется   выполнить   и  сдать  Заказчику,  а
    последний обязуется  принять  и   оплатить   научно-исследовательскую
    работу по теме ______________________________________________________
                              (наименование, шифр темы)

         Примечание. Шифр  составным  частям  НИР  присваивается согласно
    ГОСТ В 15.105-79.

         Объем работ  и  отдельные  ее  этапы  определяются в программе и
     календарном плане ,   прилагаемых   к   договору    и   составляющих
    неотъемлемую часть настоящего договора.
         Предусмотренная договором работа выполняется согласно __________
    _____________________________________________________________________
    (основание для выполнения НИР: наименование , номер и дата документа)

                           II. ТЕХНИЧЕСКИЕ УСЛОВИЯ

         2. Предусмотренная  договором  работа выполняется Исполнителем в
    полном соответствии с _______________________________________________
                             (ТТЗ, ТЗ и другие документы, утвержденные

    _____________________________________________________________________
          или согласованные в установленном порядке, их номера и дата)

         3. Исполнитель вправе под свою ответственность вносить изменения
    в решение как частных, так и узловых технических вопросов, в методику
    и содержание  исследований  и  испытаний,  если  эти   изменения   не
    противоречат требованиям, установленным п. 2 настоящего договора.
         4. Всякое     согласованное     с     Исполнителем     изменение
    тактико-технических (технических)  требований,  вносимое  в  процессе
    выполнения договора по письменному требованию  Заказчика,  вызывающее
    уменьшение или увеличение объема работ,  предусмотренного календарным
    планом, и  требований,  установленных  п.  2   настоящего   договора,
    оформляется в  30-дневный  срок  дополнительным  соглашением сторон с
    приложением протокола согласования доплаты (скидки) к цене работы.
         5. Доработки,   связанные   с  не  согласованными  с  Заказчиком
    отступлениями от тактико-технического (технического) задания и других
    требований, установленных  в  п.  2  настоящего договора,  ошибками в
    расчетах и т. п., производятся исполнителем за свой счет.
         6. В  случае,  когда  после  оплаты  работы у Заказчика выявятся
    дополнительные замечания или  претензии,  ему  предоставляется  право
    заявить их  Исполнителю  в  течение _____________ дней после вручения
    Заказчику научно-технического отчета.
         Исполнитель обязан    по    требованию    Заказчика   произвести
    необходимые исправления  в  выполненной  работе  без   дополнительной
    оплаты при  условии,  что  они не выходят за пределы программ работ и
    темы. Срок внесения исправлений согласовывается сторонами.
         7. Разработанная     согласно     договору    научно-техническая
    документация должна содержать  научно-техническое   и   экономическое
    обоснование выводов   и   рекомендаций   Исполнителя,  подтвержденное
    экспериментальными данными и теоретическими расчетами.
         Документация передается  Заказчику  в подлинниках,  в дубликатах
    ________________ экз., в копиях ______________ экз.
         8. Если   в   процессе  выполнения  работы  Исполнитель  выяснит
    нецелесообразность дальнейшего проведения работы,  Исполнитель вправе
    приостановить ее,   поставив   об  этом  в  известность  Заказчика  в
    трехдневный срок после приостановления.
         В этом  случае  стороны  обязаны в ____________ срок рассмотреть
    вопрос о целесообразности  продолжения  работы  и  при  необходимости
    войти с  ходатайством  в  соответствующие  организации  о прекращении
    работы.
         9. Заказчик  имеет  право  проверять  ход  и качество выполнения
    научно-исследовательской работы,   предусмотренной   договором,   без
    вмешательства в оперативно-хозяйственную деятельность Исполнителя. По
    работам, выполняемым Заказчиком по договору с Генеральным заказчиком,
    проверки могут  производиться  с участием представителей Генерального
    заказчика.
         10. Вопрос  об использовании (в том числе передаче) Исполнителем
    результатов работ,  выполняемых по настоящему договору,  решается  по
    согласованию с   Заказчиком   (Генеральным  заказчиком,  если  работа
    выполняется по договору с Генеральным заказчиком).
         11. При выполнении работ, предусмотренных настоящим договором, и
    использовании (в  том  числе  передаче)   результатов   работ  должны
    соблюдаться следующие условия _______________________________________
                                     (наименование, номера и даты

    _____________________________________________________________________
     документов, устанавливающих режим ограничения доступа к работам

    _____________________________________________________________________
     и документам, степень секретности и другие обязательные условия)

                            III. СРОКИ ИСПОЛНЕНИЯ

         12. Предусмотренная   договором   работа  выполняется  в  сроки,
    указанные в прилагаемом к договору календарном плане .
         13. Исполнитель  вправе  по  согласованию  с Заказчиком досрочно
    сдать выполненную работу в  целом  и  ее  отдельные  этапы.  Заказчик
    принимает и  оплачивает  такую работу (этапы работы) в соответствии с
    условиями договора.
         14. Датой  исполнения  обязательств  по  договору  в  целом и по
    отдельным этапам  считается  дата  подписания  (утверждения)  акта  о
    приемке работы (этапа).

                         IV. ПОРЯДОК ПРИЕМКИ И СДАЧИ
                              ВЫПОЛНЕННЫХ РАБОТ

         15. Исполнитель обязан в письменной форме известить ____________
    _____________________________________________________________________
              (Заказчика, представителя Заказчика и др.)

    о готовности  работы  в  целом  и  каждого  этапа,   предусмотренного
    договором. Извещение  Исполнителя о готовности работы и каждого этапа
    к сдаче должно быть подписано  руководителем  или  уполномоченным  им
    лицом.
         16. Приемка  выполненных   работ   производится    в    порядке,
    установленном _______________________________________________________
                             (указать номера ГОСТ,

    _____________________________________________________________________
                    наименования, номера и даты другой НТД)

                    V. СТОИМОСТЬ РАБОТ И ПОРЯДОК РАСЧЕТОВ

         17. Лимитная цена (предельное значение стоимости работы в целом)
    в соответствии  с  __________________________________________________
                             (наименование, номер и дата документа)

    установлена в сумме ____________________________________________ руб.
    _____________________________________________________________ рублей.
                                 (прописью)

         Примечание. Оплата  работы  (этапов)   по   лимитной   цене   не
    производится. Пункт заполняется при необходимости.

         18. Выполненная в соответствии с требованиями,  установленными в
    п. 2 настоящего договора, работа  оплачивается  по  договорной  цене,
    согласованной Исполнителем и Заказчиком в установленном порядке.
         Договорная цена   работы   по   настоящему   договору   согласно
    протоколу согласования № _____________ от "___"____________ 199_ г.
    установлена в сумме __________________________________________ рублей
    ____________________________________________________________ рублей ,
                           (прописью)

    в том числе по этапам работы:
    _____________________________________________________________________
                 (номера, наименование этапов, размер цены,

    _____________________________________________________________________
             номера и даты протоколов согласования цен)

    _____________________________________________________________________
    _____________________________________________________________________

         Примечание. В установленных случаях, когда договор по соглашению
    сторон  заключается на основе лимитной цены (являющейся предельной на
    работу в целом) и  цены  на  первый  этап  работы,  порядок  и  сроки
    согласования  цен  на последующие этапы и работу в целом определяются
    сторонами в дополнительных условиях договора.

         При изменении  в  установленном   порядке   технико-технического
    (технического) задания  и других требований п. 2 настоящего договора,
    вызывающем увеличение или уменьшение объема  работ,  цена  работы  по
    соглашению сторон может быть соответственно пересмотрена.
         19. Расчеты  за  выполняемую  по  настоящему   договору   работу
    производятся между Заказчиком и Исполнителем по законченным и сданным
    этапам в размере их цены (п.  18 договора)  в  порядке  установленном
    _____________________________________________________________________
                (наименование, номер и дата документа)

    _____________________________________________________________________
         20. Выдача авансов и  определение  их  размеров  производится  в
    порядке, установленном ______________________________________________
    _____________________________________________________________________
                (наименование, номер и дата документа)

         Первоначальный аванс выдается в 5-дневный срок после  подписания
    сторонами договора.
         21. Оплата стоимости каждого выполненного этапа работы или  всей
    работы в целом за вычетом выданного аванса производится Заказчиком по
    счету Исполнителя,  предъявленному с приложением  подлинного  акта  о
    приемке работ.
         Заказчик вправе отказаться от оплаты счета, если к нему не будет
    приложен подлинник акта.
         22. Оплата выполненных  этапов  работ  производится  в  порядке,
    установленном _______________________________________________________
    банка СССР от "___"______________199__г.  за №______ путем  акцепта
    платежных требований, сдаваемых Исполнителем в ______________________
    ______________ банк на инкассо.
         Счета со    всеми    документами    направляются    Исполнителем
    ______________________ почтой непосредственно Заказчику, а в ________
     (секретной, простой)

    ____________ банк сдаются только платежные требования, без приложения
    документов.  Отправка  Заказчику счетов с документами производится не
    позднее дня сдачи платежных требований в _________________ банк.
         23. Исполнитель   и  соисполнители  обязаны  обеспечить  у  себя
    надлежащий бухгалтерский  учет   и   анализ   фактической   стоимости
    выполняемой работы в разрезе ее этапов.
         Заказчик имеет право  анализировать   фактические   затраты   на
    выполненные работы  по  первичным  и сводным документам Исполнителя и
    соисполнителей без изменения цены. По работам, выполняемым Заказчиком
    по договору с Генеральным заказчиком, фактические затраты исполнителя
    анализируются Заказчиком  с   участием   представителя   Генерального
    заказчика.
         24. В случае приостановления  по  просьбе  Заказчика  выполнения
    этапа, начатого  Исполнителем,  на срок более трех месяцев,  Заказчик
    оплачивает Исполнителю фактические  затраты  по  выполненному  объему
    работы на момент приостановления исполнения.
         Работа, прекращенная  по   вине   Заказчика,   оплачивается   по
    фактически произведенным    затратам    с   уровнем   рентабельности,
    предусмотренным в цене на данную работу.

                      VI. ИМУЩЕСТВЕННАЯ ОТВЕТСТВЕННОСТЬ

         25. Ответственность    сторон    за   нарушение   срока   выдачи
    (согласования) тактико-технического    (технического)    задания    и
    необоснованное уклонение   от   заключения   договора   на   создание
    научно-технической продукции,  являющейся  Государственным   заказом,
    установлена положением    о    договорах   на   создание   (передачу)
    научно-технической продукции специального назначения.
         26. За нарушение  установленного  по  договору  конечного  срока
    выполнения всей работы и за нарушение сроков выполнения этапов,  если
    они предусмотрены   по  договору,  Исполнитель  уплачивает  Заказчику
    неустойку в размере 2% цены работы или этапа.
         27. За нарушение установленных сроков приемки законченной работы
    (этапа) или  сроков  выдачи  соответствующих  документов  о   приемке
    (отказе от  принятия)  выполненной работы (этапа) Заказчик уплачивает
    Исполнителю пеню в размере 0,1%  цены выполненной работы  (этапа),  а
    при просрочке  свыше  15  дней  - неустойку в размере 1%  цены работы
    (этапа) сверх пени за 15 дней.
         28. При   несвоевременной   оплате  выполненных  работ  Заказчик
    уплачивает Исполнителю  пеню  в  размере  0,03%  суммы  просроченного
    платежа за каждый день просрочки.
         29. За необоснованный полный  или  частичный  отказ  от  акцепта
    платежного требования   Заказчик   уплачивает  исполнителю   штраф  в
    размере 5% суммы, от оплаты которой он отказался.
         30. Уплата   неустойки   и  штрафа  не  освобождает  стороны  от
    исполнения обязательств по договору.
         31. Материальная ответственность Исполнителя в случае непринятия
    Заказчиком выполненной Исполнителем работы  из-за  несоответствия  ее
    требованиям настоящего договора: ____________________________________
                                            (указывается

    _____________________________________________________________________
         обязанность Исполнителя по возврату Заказчику полученных

    _____________________________________________________________________
               по договору средств полностью или частично)

         Примечание. Размеры  материальной  ответственности  сторонами  в
    зависимости  от  сложности,  важности,  новизны  работы   и   степени
    научно-технического риска исполнителя.

                    VII. ДОПОЛНИТЕЛЬНЫЕ УСЛОВИЯ ДОГОВОРА

         (условия передачи     научно-технической     продукции    другим
    заказчикам, обязанности   по   авторскому   сопровождению,    условия
    материально-технического обеспечения    работ,    условия   внедрения
    научно-технической продукции и др.)

                          VIII. РАССМОТРЕНИЕ СПОРОВ

         Не урегулированные  сторонами  споры  технического характера,  а
    также споры,  связанные с определением цены работы в целом и  этапов,
    разрешаются при  выполнении  Государственных  заказов вышестоящими по
    отношению к обеим сторонам организациями ____________________________
                                              (указать при необходимости

    _____________________________________________________________________
         организации по отношению к Заказчику и Исполнителю)

                         IX. СРОК ДЕЙСТВИЯ ДОГОВОРА

         Срок действия договора устанавливается с "___"___________199__г.
    по "___"____________199__г.

                          ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН
                            И ПЛАТЕЖНЫЕ РЕКВИЗИТЫ

         ЗАКАЗЧИК _______________________________________________________
    Расчетный (бюджетный) счет № _________ в ________________ отделении
    _______________________ банка г. ____________________________________

         ИСПОЛНИТЕЛЬ ____________________________________________________
    Расчетный (бюджетный) счет № _________ в ________________ отделении
    _______________________ банка г. ____________________________________

         Неотъемлемой частью являются следующие приложения:
         1. Программа работ.
         2. Календарный план проведения работ.
         3. ________________________________

           ЗАКАЗЧИК                                  ИСПОЛНИТЕЛЬ
    _________________________                  __________________________
    _________________________                  __________________________
    _________________________                  __________________________
     "___"__________199___г.                     "___"__________ 199___г.

         М.П.                                         М.П.


Договор на создание научно-технической или производственной продукции

ДОГОВОР
на создание научно-технической или производственной
продукции

г.____________                                       "___"______200__г.

     Завод ____________________________________________________________
(наименование  завода),   действующий  на   основании  Устава   завода,
именуемый  в   дальнейшем  Предприятие,   в   лице   директора   завода
____________ (Ф.И.О.), научно-производственное ________________________
(наименование  объединения),  действующее  на  основании  положения  об
объединении, именуемое в дальнейшем Объединение, в лице _______________
(Ф.И.О.,    должность),      и    Научно-исследовательский     институт
______________________________________________________________________
(наименование  института),   действующий  на   основании  положения  об
объединении, именуемый в дальнейшем Институт, в лице __________________
(Ф.И.О., должность), заключили настоящий договор о нижеследующем:

     I. Предмет договора
     1. Предприятие  и Объединение  поручают, а  Институт принимает  на
себя  изготовление   проектно-сметной  документации   на   изготовление
_______________________________________________________________________
(наименование научно-технической или производственной продукции).
     2. Научные,  технические,  экономические  и  другие  требования  к
научно-технической   продукции,    являющейся    предметом    договора,
определяются техническим заданием (приложение к договору).
     3. Срок  сдачи работ по изготовлению проектно-сметной документации
_____________19__г.
     4.  Содержание  и  сроки  выполнения  основных  этапов  работы  по
договору  определяются   техническим  заданием  и  календарным  планом,
составляющими неотъемлемую часть настоящего договора.
     5. Приемка  и оценка научно-технической продукции осуществляется в
соответствии с требованиями технического задания.
     6.   Предприятие    берет   на    себя    обязательство    выпуска
_______________________________________________________________________
(наименование научно-технической или производственной продукции).
     7. Объединение берет на себя обязательство поставлять заводу _____
_______________________________________________________________________
(наименование узлов или деталей производственной продукции)
     8. Срок и объем выпуска Предприятием _____________________________
(наименование  научно-технической   или   производственной   продукции)
___________ (дата).

     II. Порядок сдачи и приемки работ
     9.    Перечень     составных     частей     и     требования     к
_______________________________________________________________________
(наименование  научно-технической   или   производственной   продукции)
подлежащей  оформлению   и  сдаче,   определен  Техническим   заданием,
являющимся частью договора.
     10. При  завершении  работ  Институт  и  Объединение  представляют
Предприятию акт  сдачи-приемки и  комплекта  составных  частей  научно-
технической продукции, предусмотренных Техническим заданием и условиями
договора.
     11.  Предприятие   в  течение   трех   дней   со   дня   получения
_______________________________________________________________________
(наименование научно-технической или производственной продукции) обязан
направить  Институту   и  Объединению   подписанный  акт  сдачи-приемки
продукции или мотивированный отказ от приемки работ.
     12.  В   случае  мотивированного   отказа  Предприятия   сторонами
составляется  акт   с  перечнем   необходимых  доработок,   сроков   их
выполнения.
     13. В  случае  досрочного  выполнения  работ  Предприятие  обязано
досрочно принять и оплатить работы по договорной цене.
     14. Если в процессе выполнения работ выясняется нецелесообразность
дальнейшего  проведения   работ,   Институт   и   Объединение   обязаны
приостановить ее,  поставив об этом в известность стороны в семидневный
срок после  приостановления работы. В этом случае стороны обязаны в 10-
дневный срок  рассмотреть  вопрос  о  целесообразности  и  направлениях
продолжения работ.

     III. Порядок расчетов
     15. За  выполненную ______________________________________________
(наименование  научно-технической   или   производственной   продукции)
Предприятие перечисляет  Институту _________________ (сумма, подлежащая
выплате).
     16. За выполненную _______________________________________________
(наименование  научно-технической   или   производственной   продукции)
Предприятие перечисляет Объединению ________________ (сумма, подлежащая
выплате.)
     17. Оплата  производится __________  (поэтапно или  после принятия
проектно-сметной документации).
     18. Доплата к договорной цене в размере ________ (сумма прописью).

     IV. Ответственность сторон
     19. За нарушение сроков выполнения отдельных этапов или порученной
работы в  целом виновная  сторона уплачивает  двум другим  сторонам. За
просрочку до 1 месяца неустойку в размере ____, а при просрочке свыше 1
мес. - неустойку в размере ____ стоимости невыполненных работ.
     20.  В   случае  неустранения   дефектов  в   срок,  согласованный
сторонами, виновная  сторона уплачивает  другим  сторонам  неустойку  в
размере  ______   стоимости  работ,   подлежащих  исправлению.   Уплата
неустойки не освобождает виновного от устранения дефекта.
     21. За  несвоевременную приемку  результатов отдельных  этапов или
работы в  целом виновная сторона уплачивает другим сторонам неустойку в
размере ____  стоимости выполненных  работ за каждый день просрочки, но
не свыше суммы договора.
     22. За  просрочку оплаты счета или перечисления аванса Предприятие
уплачивает  Институту   или  Объединению  пеню  в  размере  ____  суммы
просроченного платежа за каждый день просрочки.
     23.  За необоснованный  полный  или  частичный  отказ  от  акцепта
Предприятие  уплачивает   Объединению  или  Институту  неустойку  _____
невыплаченной суммы  за  каждый  день  просрочки,  но  не  свыше  суммы
договора.

     V. Прочие условия
     24. Условия  соблюдения прав  сторон на создаваемую (передаваемую)
научно-техническую или производственную продукцию _____________________
_______________________________________________________________________
(принадлежность продукции после начала выпуска).
     25. Другие условия по усмотрению сторон.
     26. Споры  по настоящему  договору рассматриваются  в  Арбитражном
суде. Споры,  связанные с  вопросами научно-технического  характера,  в
доарбитражном порядке  регулируются путем  создания экспертной комиссии
из представителей сторон с привлечением незаинтересованной стороны.

     VI. Сроки действия договора
     27. Срок действия договора:
     начало __________19__г.
     окончание ________19__г.
     28. К настоящему договору прилагаются:
     Техническое задание (Приложение N1)
     Календарный план (Приложение N2)
     Протокол соглашения о договорной цене (Приложение N3)
     Даты на виды работ (Приложение N4).

     VII. Юридические адреса и расчетные счета сторон
     Предприятие_______________________________________________________
     Объединение_______________________________________________________
     Институт__________________________________________________________

Директор завода     Начальник объединения    Директор НИИ

  М.П.                М.П.                     М.П.


Договор на создание и передачу НТП на межотраслевой основе

ДОГОВОР
на создание и передачу научно-технической
продукции на межотраслевой основе

г.__________                                        "____"______200__г.

     __________________________________________________________________
(наименование   организации)   в   лице   __________________   (Ф.И.О.,
должность), действующего  на основании  ________________,  именуемая  в
дальнейшем Заказчик, и
1._____________________________________________________________________
           (реквизиты, Ф.И.О., адрес, паспорт)
2______________________________________________________________________
           (реквизиты, Ф.И.О., адрес, паспорт)
3_____________________________________________________________________,
           (реквизиты, Ф.И.О., адрес, паспорт)
именуемые в  дальнейшем  Исполнитель,  заключили  настоящий  договор  о
нижеследующем:

     I. Предмет договора
     1. Заказчик  поручает, а  Исполнитель(и) принимает  (ют)  на  себя
обязанность  __________________________________________________________
(по каждому Исполнителю) (наименование продукции, работ).
     2.  Научно-технические,   экономические  и   другие  требования  к
продукции, являющейся  предметом договора, устанавливаются техническими
заданиями по каждому этапу работ и прилагаются к договору.
     3. Содержание,  объем работы  в целом,  по этапам  и  Исполнителям
определяются   согласованной    Сторонами   программой,    составляющей
неотъемлемую часть настоящего договора (приложение N___).
     4. Срок сдачи работ по договору __________________________________
Сроки выполнения отдельных этапов работы определяются календарным  пла-
ном (Приложение N_____)
     Корректировка  сроков   окончания   (начала)   работ   по   этапам
допускается в  пределах ______  срока  Заказчиком,  по  мотивированному
заявлению заинтересованных Исполнителей.
     Корректировка свыше  указанного срока  возможна лишь с возмещением
виновной стороной понесенных убытков.
     5.  Приемка   и  оценка   продукции   по   этапам   осуществляется
Исполнителем следующего этапа с участием ______________________________
(заинтересованные организации,  Заказчик), в целом договорной продукции
- Заказчиком.
     6.   Использование    изготовленной    продукции    осуществляется
Исполнителем последующих  этапов в  соответствии  с  целями  настоящего
договора.
     Использование Заказчиком  изготовленной в соответствии с настоящим
договором   продукции    осуществляется   на    _______   (наименование
предприятия) путем ________ (способ использования).
     7.  Исполнитель(ли)   имеет(ют)  право   авторского   надзора   за
исполнением п.6 договора.

     II. Стоимость работ и порядок расчетов
     8. Общая стоимость работ определяется соглашением сторон в размере
___________ руб. из _______ (источник финансирования).
     9.(ненужное не заполняется)   Оплата производится:
- единовременно за законченную работу ____ (порядок и сроки) с выплатой
аванса ______ (размер, порядок и сроки)
- по  каждому виду  работ (этапам)________  (размер, порядок и сроки) с
выплатой аванса _______________________________________________________
(наименование этапа, Исполнителя, размера, порядка).

     III. Порядок сдачи и приемки
     10. Перечень  научной, технической и другой документации, подлежа-
щей оформлению и  сдаче  Исполнителем  Заказчику  на  отдельных  этапах
выполнения и  по  окончании  договора,  порядок  проведения  приемочных
испытаний опытных  образцов (партий)  новой техники,  изготавливаемых в
соответствии  с   договором,  и   их   внедрение   определен   ________
(наименование документа) (Приложение N___).
     11. Передача  оформленной в  установленном порядке документации по
отдельным этапам  договора осуществляется сопроводительными документами
Исполнителя и  направляется Исполнителю следующего этапа с уведомлением
Заказчика.
     12. При  завершении работ  Исполнитель представляет  Заказчику акт
сдачи-приемки научно-технической продукции с приложением к нему:
     -  комплекта   научной,   технической   и   другой   документации,
предусмотренной техническим заданием и условиями договора;
     - протокола  комиссии по  приемке опытных  образцов (партий) новой
техники, изготовленных  по договору  (только для  договоров, выполнение
которых предусматривает  приемочные испытания опытных образцов (партий)
новой техники);
     -  копии   протокола  научно-технического   совета  Исполнителя  с
заключением о соответствии выполненной работы техническому заданию (или
иному документу) на ее проведение _____________________________________
(наименование, число, месяц и год утверждения).
     13.*) Заказчик (Исполнитель следующего этапа работ) обязан в срок до
___________ (число, месяц, год) утвердить и сообщить Исполнителю состав
комиссии  по   проведению  приемочных   испытаний   опытных   образцов,
изготовленных в соответствии с планом работ по договору.
     14.*) Исполнитель  обязан в  срок до  _________ (число,  месяц, год)
уведомить Заказчика  (Исполнителя следующего  этапа работ) о готовности
изготовленных образцов  к проведению приемочных испытаний (рассмотрению
результатов   законченной   научно-исследовательской   работы   научно-
техническим советом).
     15. Заказчик  (Исполнитель следующего этапа работ) в течение _____
дней со  дня получения  акта сдачи-приемки работ и отчетных документов,
указанных в  п.12 настоящего  договора,  обязан  направить  Исполнителю
подписанный  акт   сдачи-приемки   научно-технической   продукции   или
мотивированный отказ от приемки работ.
     16. В  случае мотивированного  отказа Заказчика  заинтересованными
сторонами  составляется  акт  с  перечислением  необходимых  доработок,
сроков их выполнения.
     17. В  случае досрочного выполнения работ Заказчик вправе досрочно
принять и оплатить работы по договорной цене.
     18. При  сокращении сроков  выполнения работ,  улучшения  технико-
экономических параметров  разработки, повышения экспортных возможностей
Заказчика от  внедрения работ  за  проведение  Исполнителем  вариантных
исследований, экспериментов  и работ  по дизайну с целью удовлетворения
специальных требований  устанавливается доплата  к  договорной  цене  в
размере ______ (сумма прописью) из средств_____ (источник).
     19. Если  в  процессе  выполнения  работ  выясняется  неизбежность
получения отрицательного  результата или нецелесообразность дальнейшего
проведения работ, Исполнитель обязан приостановить ее, поставив об этом
в известность  Заказчика и  Исполнителя следующего  этапа в ____дневный
срок после приостановления работы.
     В этом  случа стороны  обязаны  в  _____дневный  срок  рассмотреть
вопрос о целесообразности и направлениях продолжения работ.
     Исполнителю(лям) оплачиваются фактически понесенные затраты.

     IV. Ответственность сторон
     20. За  невыполнение или  ненадлежащее выполнение  обязательств по
настоящему  договору  стороны  несут  имущественную  ответственность  в
соответствии с действующим законодательством.
     21. В  случае нарушения  сроков,  установленных  в п.4  договора,
виновная  сторона   уплачивает  Заказчику   неустойку  в  размере  ___%
стоимости невыполненных  работ за  каждый день  просрочки, но  не свыше
_____ рублей.
     Исполнители  последующих   этапов  вправе   требовать   возмещения
Заказчиком понесенных ими  убытков  в  пределах  ___%  неустойки,  а  в
остальной части - виновной стороной.
     22. Заказчик  имеет право на расторжение договора с  Исполнителем,
нарушившим условия договора, с оплатой стоимости фактически выполненных
и принятых работ.
     23. Уплата  неустойки (штрафа)  в случае  ненадлежащего исполнения
обязательств не  освобождает  сторону  от  исполнения  обязательств  по
договору.
     24. _____________________________________________________________

     V. Прочие условия
     25. Условия  соблюдения прав  сторон  на  создаваемую  (переданную
продукцию)____________________________________________________________
     26. Другие условия_______________________________________________

     VI. Срок действия договора
     Срок действия договора
     начало___________
     окончание____________
     Юридические адреса сторон:
     Приложения:
     1._________________________________________________
     2._________________________________________________
     Совершено в  ________ "___"_______19__г.  в _____ экземплярах:  по
одному для каждой  из сторон, причем все экземпляры имеют одинаковую си-
лу.

Исполнитель                   Заказчик
___________                   __________

   М.П.                          М.П.


Дополнительное соглашение на проведение НИОКР

ДОПОЛНИТЕЛЬНОЕ СОГЛАШЕНИЕ
к договору на проведение научно-технических,
опытно-конструкторских и технологических работ

г._____________                                   "___"_________200__г.

______________________________________________________________________,
                   (наименование организации)
именуемая  в дальнейшем "Исполнитель", в лице _________________________
____________________________, действующего на основании _______________
       (Ф.И.О.)
и ____________________________________________________________________,
                   (наименование организации)
именуемая в дальнейшем "Заказчик", в лице ____________________________
______________________________________________________________________,
                      (должность, Ф.И.О.)
действующего  на  основании  __________________________________________
заключили между  собой в  дополнение к  договору N______ от ___________
следующее дополнительное соглашение____________________________________
     Общая стоимость  работ, подлежащих  выполнению  в  соответствии  с
настоящим дополнительным  соглашением, составляет  ______  руб.  (сумма
прописью). Порядок расчетов____________________________________________
     Адреса и расчетные счета сторон___________________________________

Заказчик                           Исполнитель

  М.П.                                 М.П.


Заказ на проведение НИОК и технологических работ

ЗАКАЗ
на проведение научно-исследовательских,
опытно-конструкторских и технологических
работ и др.

г.______________                                   "____"_______200__г.

     1. Организация, выдающая заказ ___________________________________
(наименование организации  и ее  местонахождение) поручает организации-
Исполнителю ___________________________________________________________
(наименование  и   местонахождение   организации,   включая   возможных
соисполнителей) выполнить работу ______________________________________
(наименование работы)
     2. Объем работы с указанием результатов работы в целом и по этапам
(разделам) ____________________________________________________________
     3.   Сроки    выполнения   работы    в   целом    и   по    этапам
(разделам)_____________________________________________________________
     4. Стоимость  работы, а  в  необходимых  случаях  и  поэтапная  ее
стоимость__________________
     5. Источники и порядок финансирования_____________________________
     6. Порядок сдачи и приемки выполненной работы по этапам (разделам)
и в целом_____________________________________________________________
     7. Ответственность  Исполнителя и  Заказчика на проведение научно-
исследовательских,  опытно-конструкторских   и  технологических   работ
определяется___________________________________________________________
     8. Другие необходимые условия_____________________________________
     К заказу  прилагается техническое  задание (требования)  и  другие
документы, определяющие условия выполнения работы.

Заказчик                      Исполнитель

  М.П.                          М.П.


Акт сдачи - приемки научно-технической продукции

АКТ
сдачи-приемки научно-технической продукции
по договору N___________

составлен "___"______19__г.

_______________________________________________________________________
           (наименование научно-технической продукции и этапа работ)
     Мы, нижеподписавшиеся, представитель Исполнителя _________________
(должность,  фамилия,   инициалы)  с   одной  стороны  и  представитель
Заказчика ____________________  (должность, фамилия, инициалы) с другой
стороны составили настоящий акт о том, что научно-техническая продукция
______   (удовлетворяет,   не   удовлетворяет   условиям   договора   и
технического  задания   или  иного   документа,  превышает   требования
технического или  иного документа)  ___________________________________
(наименование, дата утверждения) и в надлежащем порядке оформлена.
     Краткое        описание        научно-технической        продукции
_______________________________________________________________________
     Эффективность научно-технической  продукции и  ссылка на документ,
ее обосновывающий _____________________________________________________
     Договорная  цена   составляет  по  договору  ______  рублей  _____
(прописью)
     При сдаче  работы с учетом выполнения условий договора установлена
надбавка (скидка) к договорной цене в размере ____%.
     Общая сумма  аванса, перечисленная за выполненные этапы, составила
______ руб.________(прописью).
     Следует к  перечислению ____  руб. ________  (прописью), с  учетом
надбавки    (скидки)    к    договорной    цене    ______    руб.______
(прописью)___________________

 Работу сдал:                  Работу принял:
От Исполнителя                От Заказчика
___________                   ___________

М.П.                          М.П.


Протокол согласования договорной цены

ПРОТОКОЛ
согласования договорной цены на научно-
техническую продукцию

     __________________________________________________________________
(наименование научно-технической  продукции) по  договору  N_______  от
"___"______19__ г..
     Мы,  нижеподписавшиеся,   от  лица  Заказчика  ___________________
(полное    наименование    заказчика)    и    от    лица    Исполнителя
_________________________________________________ (полное  наименование
исполнителя)  удостоверяем,   что  сторонами  достигнуто  соглашение  о
величине договорной  цены  на  создание  (передачу)  научно-технической
продукции в сумме _________ рублей ______________(прописью)
     При выполнении  (невыполнении)  Исполнителем  условий  договора  в
соответствии с  пунктами ________________ договорная цена увеличивается
(уменьшается):
     по пункту _____ на ____%
     по пункту _____ на ____%.
     Настоящий протокол  является основанием  для  проведения  взаимных
расчетов и платежей между Исполнителем и Заказчиком.

От Исполнителя                От Заказчика

М.П.                          М.П.

Наименование Исполнителя      Наименование Заказчика
________________________      ______________________
Адрес:__________________      Адрес:________________
Расчетный счет:_________      Расчетный счет:_______
в ______________________      в ____________________
городе__________________      городе________________


Договор на создание (передачу) научно-технической продукции

ДОГОВОР
на создание (передачу) научно-технической
продукции

г.___________                                     "___"_________200__г.

     _________________________________________________________________
(наименование  объединения,   организации,  предприятия),  именуемое  в
дальнейшем Исполнитель,  в лице __________________ (должность, Ф.И.О.),
действующего на  основании ______________________  с  одной  стороны  и
_______________________________________________________________________
(наименование  объединения,   организации,  предприятия),  именуемое  в
дальнейшем  Заказчик,   в  лице   ________________________  (должность,
Ф.И.О), действующего  на основании  _______________, с  другой  стороны
заключили настоящий договор о нижеследующем:

     I. Предмет договора
     1. Заказчик  поручает (принимает), а Исполнитель принимает на себя
(передает) ____________________________________________________________
(наименование научно-технической продукции).
     2. Научные,  технические,  экономические  и  другие  требования  к
научно-технической    продукции,    являющейся    предметом    договора
_______________________________________________________________________
(содержание требований  или  наименование,  номер,  дата  документа,  в
котором они отражены).
     3. Срок сдачи работ по договору __________19__г.
     4. Содержание  и сроки  выполнения  основных  этапов  определяются
календарным  планом,   составляющим   неотъемлемую   часть   настоящего
договора.
     5. Приемка  и оценка научно-технической продукции осуществляются в
соответствии с требованиями технического задания или иного документа на
проведение работ  ______________ (наименование,  N, число,  месяц,  год
утверждения) от "___"_____199__г. N______, являющегося частью договора.
     6.  Использование   научно-технической  продукции   осуществляется
заказчиком  на  _______________________________________________________
(указать предприятие, организацию) путем ______________________________
(указать, каким  образом, когда  будет использована  научно-техническая
продукция -  освоение серийного  выпуска, применение в качестве труда и
т.п.)

     II. Стоимость работ и порядок расчетов
     7. За выполненную научно-техническую продукцию согласно настоящему
договору Заказчик перечисляет Исполнителю в соответствии с протоколом о
договорной цене ______ (сумма прописью) рублей.
     8. Оплата  производится _________  (единовременно  за  законченную
работу, поэтапно  с авансовым  платежом,  на  основе  других  принципов
согласно договоренности Заказчика и Исполнителя).
     9.  Счета  Исполнителя  оплачиваются  Заказчиком  в  установленном
порядке.

     III. Порядок сдачи и приемки работ
     10. Перечень научно-технической  и другой документации, подлежащей
оформлению  и   сдаче  Исполнителем   Заказчику  на   отдельных  этапах
выполнения и  по  окончании  договора,  порядок  проведения  приемочных
испытаний опытных  образцов (партий)  новой техники,  изготавливаемых в
соответствии с договором, определен _____________________ (наименование
документа) от ____________ N___________, являющегося частью договора.
     11. Передача  оформленной в  установленном порядке документации по
отдельным этапам  договора осуществляется сопроводительными документами
Исполнителя.
     12. При  завершении работ  Исполнитель представляет  Заказчику акт
сдачи-приемки научно-технической продукции с приложением к нему:
     комплекта научной-технической и другой документации, предусмотрен-
ной техническим заданием и условиями договора;
     протокола комиссии  по приемке  опытных  образцов  (партий)  новой
техники, изготовленных  по договору  (только для  договоров, выполнение
которых предусматривает  приемочные испытания опытных образцов (партий)
новой техники);
     копии   протокола   научно-технического   совета   Исполнителя   с
заключением о соответствии выполненной работы техническому заданию (или
иному документу) на ее проведение _________ (наименование, число, месяц
и год утверждения).
     13.*) Заказчик  обязан в  срок до  ___________ (число,  месяц,  год)
утвердить  и   сообщить  Исполнителю   состав  комиссии  по  проведению
приемочных испытаний  опытных образцов,  изготовленных в соответствии с
планом работ по договору.
     14.*) Исполнитель  обязан в  срок до  _________ (число,  месяц, год)
уведомить Заказчика  о готовности  изготовленных образцов  к проведению
приемочных  испытаний  (рассмотрению  результатов  законченной  научно-
исследовательской работы научно-техническим советом).
     15. Заказчик  в течение  _____ дней  со дня  получения акта сдачи-
приемки работ  и  отчетных  документов,  указанных  в  п.12 настоящего
договора, обязан  направить Исполнителю  подписанный акт  сдачи-приемки
научно-технической продукции или мотивированный отказ от приемки работ.
     16.  В   случае   мотивированного   отказа   Заказчика   сторонами
составляется двухсторонний  акт с  перечислением необходимых доработок,
сроков из выполнения.
     17. В  случае досрочного выполнения работ Заказчик вправе досрочно
принять и оплатить работы по договорной цене.
     18. При  сокращении сроков  выполнения работ,  улучшения  технико-
экономических параметров  разработки, повышения экспортных возможностей
Заказчика от  внедрения работ  за  проведение  Исполнителем  вариантных
исследований, экспериментов  и работ  по дизайну с целью удовлетворения
специальных требований  устанавливается доплата  к  договорной  цене  в
размере ___________________________________________ (сумма прописью)
     19. Если  в  процессе  выполнения  работ  выясняется  неизбежность
получения отрицательного  результата или нецелесообразность дальнейшего
проведения работ, Исполнитель обязан приостановить ее, поставив об этом
в  известность  Заказчика  в  ____дневный  срок  после  приостановления
работы.
          В этом  случа стороны обязаны в _____дневный срок рассмотреть
вопрос о целесообразности и направлениях продолжения работ.

     IV. Ответственность сторон
     20. За  невыполнение или  ненадлежащее выполнение  обязательств по
настоящему договору  Исполнитель и  Заказчик  несут  ответственность  в
соответствии с действующим законодательством.
     21. Дополнительные,  не установленные законодательством санкции за
неисполнение           или            ненадлежащее           исполнение
обязательств____________________________

     V. Прочие условия
     22. Условия  соблюдения прав  сторон на создаваемую (передаваемую)
научно-техническую продукцию___________
     23. Другие условия по усмотрению сторон________

     VI. Срок действия договора и юридические адреса сторон
     24.   Срок    действия    договора    с    "___"______19__г.    по
"___"______19__г.
     25.    Адреса     и    расчетные    счета    сторон    Исполнителя
_______________________________________________________________________
(почтовый и  телеграфный индекс  и адрес  Исполнителя и банка (счет)),
Заказчика _____________________________________________________________
((почтовый и телеграфный индекс и адрес Заказчика и банка (счет)).
     26. К настоящему договору прилагаются:_______
     Совершено в  ________ "___"_______19__г.  в двух  экземплярах:  по
одному для  каждой из  сторон, причем  оба экземпляра  имеют одинаковую
силу.

Исполнитель                   Заказчик
___________                   __________

   М.П.                          М.П.

*) Для договоров, выполнение которых предусматривает приемочные испытания
   опытных образцов (партий) новой техники

.


Договор на выполнение НИИ и ОКР

· Образец. Регистрационная карта на НИОКР

· Образец. Информационная карта на НИОКР

· Образец. Договор на выполнение научно-исследовательской работы (Положение СовМина СССР от 04.07.88)

· Договор на создание научно-технической или производственной продукции

· Договор на создание и передачу НТП на межотраслевой основе

· Дополнительное соглашение на проведение НИОКР

· Заказ на проведение НИОК и технологических работ

· Акт сдачи - приемки научно-технической продукции

· Протокол согласования договорной цены

· Договор на создание (передачу) научно-технической продукции


Договор по содержанию ребенка в детском дошкольном учреждении за счет частичного финансирования предприятия

ДОГОВОР № ___
по содержанию ребенка в детском саду
за счет частичного финансирования предприятия

   г. _________________                            "___"_________ 200_ г.

      Дошкольное образовательное учреждение - Детский сад "____________",
   находящееся в ведении и финансируемое _______________________________,
                                           (наименование организации)

   именуемое в дальнейшем "Учреждение", в лице директора _______________,
                                                             (ф.и.о.)

   действующ___ на основании Устава, с одной стороны и __________________
                                                            (ф.и.о.,

   ______________________ именуем__ в дальнейшем "Родитель", действующ___
        должность)

   на основании трудового договора с __________________________, с другой
                                      (наименование организации)

   стороны заключили договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. По   настоящему   договору  "Родитель"  передает  ребенка  -
   __________________________ на воспитание и  дошкольное  образование  в
           (ф.и.о.)

   "Учреждение", а   "Учреждение"   обязуется  выполнять  обязанности  по
   воспитанию, вытекающему из настоящего договора, Устава "Учреждения"  и
   действующего законодательства.

                       2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

        2.1. Права "Родителя":
        - осуществлять контроль за воспитанием и дошкольным  образованием
   ребенка;
        - знакомиться   с   Уставом    и    образовательной    программой
   "Учреждения";
        - требовать   соблюдения   "Учреждением"   своих    обязанностей,
   связанных с воспитанием ребенка;
        - в любое время расторгнуть данный договор и избрать для  ребенка
   другую форму воспитания;
        - вести свободное посещение ребенком "Учреждения".
        Обязанности "Родителя":
        - своевременно вносить плату, определенную данным договором;
        - не   препятствовать   образовательному  процессу  ребенка  теми
   методами   воспитания   и   образования,   которые   выбраны    данным
   "Учреждением",  если  они не противоречат данному договору,  интересам
   ребенка и законодательству;
        - помогать  "Учреждению"  в  воспитании  ребенка  для обеспечения
   полноценного развития ребенка.
        2.2. Права "Учреждения":
        - самостоятельно    выбирать    образовательную   программу,   не
   противоречащую Уставу, договору и действующему законодательству;
        - проводить дополнительные сверхурочные занятия за дополнительную
   плату;
        - комплектовать персонал  на основании Устава;
        - требовать  от   "Родителя"   своевременного   внесения   платы,
   указанной настоящим договором.
        Обязанности "Учреждения":
        - охранять жизнь и здоровье ребенка;
        - обеспечить  интеллектуальное,  личностное и физическое развитие
   ребенка;
        - осуществлять дошкольное образование на основании Устава;
        -проводить дополнительные платные образовательные услуги только в
   сверхурочные часы после проведения основной образовательной программы;
        - сообщать "Родителю"о ходе воспитания и образования ребенка;
        - организовать питание, медицинское обслуживание, график учебного
   дня ребенка, за счет финансирования предприятия;
        - знакомить   "Родителя"со   всеми  существенными  изменениями  в
   Уставе;
        -комплектовать группу   исходя   из   предельной   наполняемости,
   принятой при расчете норматива бюджетного финансирования;
        - обеспечить  летний  отдых ребенка в доме отдыха,  находящемся в
   ведении данного предприятия, за счет предприятия;
        - выполнять    все    другие    обязательства,   возложенные   на
   "Учреждение" его Уставом.

                             3. ПОРЯДОК ОПЛАТЫ

        3.1. "Родитель" оплачивает "Учреждению" ____________________ руб.
   _____-го числа каждого числа.
        3.2. Все остальные расходы по содержанию ребенка в  "Учреждении",
   такие как медицинское обслуживание,  питание,  летний отдых оплачивает
   ______________________________.
    (наименование организации)

        3.3. Все  дополнительные занятия,  проводимые в сверхурочные часы
   оплачиваются "Родителем" по согласованию с "Учреждением".
        3.4. В  случае  систематического  нарушения оплаты,  "Учреждение"
   имеет право расторгнуть данный договор.

                         4. ОТВЕТСТВЕННОСТЬ СТОРОН

        4.1. "Учреждение" несет  ответственность  за  жизнь,  здоровье  и
   воспитание ребенка.

                       5. СПОРЫ И РАЗНОГЛАСИЯ СТОРОН

        5.1. Все разногласия стороны решают путем переговоров.
        5.2. В  случае  неурегулирования  разногласий  путем  переговоров
   разрешение споров будет решаться в судебном порядке.

            6. ДОПОЛНИТЕЛЬНЫЕ УСЛОВИЯ И ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

        6.1. ____________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        6.2. Настоящий  договор  составлен  в  двух экземплярах,  имеющих
   одинаковую юридическую силу.

                        7. АДРЕСА И РЕКВИЗИТЫ СТОРОН

        Учреждение: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

       Родитель: ________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                              Подписи сторон:

        Учреждение                                       Родитель

   ____________________                             _____________________

          М.П.


Договор на оказание услуг по организации реконструкции судна

Д О Г О В О Р
на оказание услуг по организации реконструкции судна

   г. _____________________                     "___"____________ 200_ г.

   _____________________________________________________________________,
                       (полное наименование организации)

   именуемое далее "Заказчик", в лице __________________________________,
                                             (должность, Ф.И.О.)

   действующего на основании __________________________, с одной стороны,
                                (Устава, Положения)

   и ___________________________________________________________________,
                        (полное наименование организации)

   именуемое далее "Исполнитель", в лице _______________________________,
                                              (должность, Ф.И.О.)

   с другой стороны, заключили настоящий договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. Заказчик   поручает,   а   Исполнитель   принимает  на  себя
   обязательство   оказать   услуги    по    организации    реконструкции
   (переоборудования) рыбопромыслового судна "__________________________"
                                                    (название судна)

   (в дальнейшем "Судно"), в том числе Исполнитель обязуется:
        - для   проведения   реконструкции  (переоборудования)  подобрать
   судоверфь,  обладающую  необходимыми  техническими  возможностями,   и
   заключить от имени ___________________________________________________
                                   (наименование организации)

   договор на реконструкцию Судна;
        - получить  на  свое  имя  в  одном из надежных Германских банков
   целевой кредит на реконструкцию Судна в размере не менее _____________

   ____________________________(____________________________________) DM.
                         (сумма цифрами и прописью)

        Примечание: технические     требования    к    производственному,
   морозильному и иному оборудованию,  которое должно быть установлено на
   Судне определяются Техническим заданием (Приложение No. 1 к Договору).
        1.2. Все работы по реконструкции Судна должны быть  завершены  не
   позднее "___"__________ 200_ года.

                           2. ТЕХНИЧЕСКИЕ УСЛОВИЯ

        2.1. Переоборудование   Судна   выполняется   в   соответствии  с
   технической документацией и требованиями,  приведенными  в  Приложении
   No. 1 к Договору.
        2.2. Переоборудование  Судна  производится   в   соответствии   с
   международными    нормами,   а   также   соответствующими   Правилами,
   установленными в РФ.
        2.3. Для  ускорения переоборудования Судна Заказчик предоставляет
   Исполнителю необходимый комплект чертежей Судна  и  установленного  на
   Судне оборудования,  а также инструкции по эксплуатации и обслуживанию
   оборудования и механизмов.
        2.4. Все  вновь  установленное  на  Судне  оборудование,  а также
   механизмы и запасные части должны быть по окончании  работ  обеспечены
   необходимой документацией (с приложением перевода на русский язык),  а
   также сертификатами.

                                  3. ЦЕНА

        3.1. Затраты на переоборудование  Судна  определяются  в  размере
   ____________________(________________________________________________)
                           (сумма цифрами и прописью)

   DM (дойчмарок) и включают в себя:
        - затраты на разработку проектной документации;
        - затраты на демонтаж старого оборудования;
        - затраты на закупку нового оборудования и запасных частей к нему
   в соответствии с техническими нормами;
        - оплату  работ  по установке (монтажу),  подключению и испытанию
   нового оборудования;
        - оплату обучения ______________(__________________) специалистов
                                 (количество человек)

   Заказчика основным приемам эксплуатации установленного оборудования  и
   технологии  обработки  рыбы  для  получения  согласованного  сторонами
   ассортимента рыбной продукции в соответствии с  требованиями  мирового
   рынка и внутреннего рынка РФ;
        - оплату услуг Исполнителя,  связанных с  реализацией  настоящего
   Договора и осуществлением сопутствующих коммерческих операций.
        3.2. Услуги Исполнителя, не связанные с выполнением обязательств,
   являющихся  предметом  настоящего  Договора,  оплачиваются  Заказчиком
   отдельно на основании дополнительных соглашений к Договору.
        3.3. Другие  работы,  необходимые  для  обеспечения качественного
   переоборудования Судна, а именно:
        - постановка  Судна  на  судоверфь  и  вывод  его  с судоверфи по
   окончании  переоборудования,  обеспечение  причалом,  электроэнергией,
   водой и другими необходимыми средствами;
        - расходы по  обеспечению  пожарной  безопасности  и  сохранности
   судна в период переоборудования;
        - расходы по предоставлению Заказчику  сертификатов,  технической
   документации,    инструкций    по   эксплуатации   и   ремонту   вновь
   установленного оборудования;
        - расходы на содержание на Судне до окончания первого рейса после
   выхода Судна на промысел _____ специалистов  инофирм  для  обеспечения
   выпуска качественной продукции и своевременной наладки оборудования, а
   также стоимость тары и упаковочных материалов - в  стоимость  Договора
   не входят и оплачиваются Заказчиком по отдельному счету.
        3.4. Стоимость услуг Исполнителя определяется в  размере ____% от
   стоимости  переоборудования  Судна  плюс ___%  -  Налог на добавленную
   стоимость.  Оплата производится в рублях по официальному курсу  ЦБ  на
   день расчетов.

                          4. СРОК ПЕРЕОБОРУДОВАНИЯ

        4.1. Срок  окончания работ по переоборудованию Судна определяется
   не позднее "____"____________  200__  года  при  соблюдении  следующих
   условий:
        а) Заказчик обязуется подать Судно на судоверфь не позднее "____"
   ___________ 200__ года;
        б) вся комплектация и монтажные работы,  указанные  в  Приложении
   No.  1,  должны  быть  обеспечены Заказчиком до начала судовых работ в
   порту.
        4.2. Приемка  Судна  на переоборудование оформляется актом,  дата
   подписания которого считается датой начала работ.
        4.3. Датой   окончания   переоборудования   Судна   на  судоверфи
   считается дата подписания уполномоченными представителями обеих сторон
   приемо-сдаточного акта, к которому прилагается спецификация фактически
   произведенных работ с расценками.

                             5. ФИНАНСИРОВАНИЕ

        5.1. Финансирование   переоборудования    Судна    осуществляется
   "Исполнителем"  за  счет собственных и привлеченных средств.  Заказчик
   примет все необходимые меры для своевременного  возмещения  понесенных
   Исполнителем расходов по переоборудованию Судна.
        5.2. Для   обеспечения    гарантий    возмещения    "Исполнителю"
   использованных  на переоборудование денежных средств Заказчик передает
   Исполнителю в аренду подлежащее переоборудованию  Судно  на  условиях,
   предусмотренных  настоящим  Договором  и  Договором  аренды.  В период
   действия договора аренды Исполнитель вправе эксплуатировать  судно  по
   своему  усмотрению  и  продавать  произведенную  на судне продукцию на
   внутреннем рынке РФ,  а также иностранным покупателям от своего имени.
   Чистая  прибыль от реализации этой продукции используется Исполнителем
   на возмещение издержек по переоборудованию Судна,  а также  на  оплату
   услуг Исполнителя.
        5.3. Часть  чистой  прибыли,   остающаяся   после   осуществления
   связанных   с   выполнением   настоящего   Договора  платежей,  должна
   выплачиваться Заказчику каждые три месяца,  но  не  позднее  15  числа
   первого месяца квартала, следующего за отчетным.

                                6. ГАРАНТИИ

        6.1. Для   обеспечения  выполнения  Заказчиком  своих  финансовых
   обязательств перед Исполнителем Исполнитель вправе в любое время после
   подписания   настоящего   Договора   потребовать  Банковскую  Гарантию
   надежного банка.  Отказ Заказчика от предоставления гарантии  является
   основанием   для   досрочного   расторжения   Договора  по  инициативе
   Исполнителя и взыскания штрафа в размере _______% от суммы Договора.
        6.2. В   случае   если   продажа   продукции,   произведенной  на
   переоборудованном  Судне  будет  невозможна   или   ограничена   из-за
   экспортного  эмбарго  или  по  другим  объективным причинам,  Заказчик
   должен будет незамедлительно выплатить Исполнителю  необходимые  суммы
   для погашения своего долга перед Исполнителем, а также - для погашения
   долга Исполнителя по обязательствам по кредитному соглашению.
        6.3. Вновь   установленное   оборудование  и  механизмы,  включая
   системы трубопроводов,  будут являться собственностью Исполнителя и не
   могут   переданы  Заказчику  до  момента  полной  выплаты  Исполнителю
   затраченных на переоборудование Судна средств.

                          7. ОБЯЗАННОСТИ ЗАКАЗЧИКА

        7.1. Заказчик обязуется  предпринять  все  необходимые  меры  для
   обеспечения   переоборудования   Судна   в  соответствии  с  условиями
   настоящего Договора, в том числе:
        - подготовить Судно  к проведению на нем работ на судоверфи;
        - при необходимости  обеспечить  возможность  проведения  осмотра
   Судна третьей стороной.
        7.2. Заказчик обеспечивает условия для ведения промысла Судном  в
   Российской зоне Дальнего Востока с момента прибытия Судна в район лова
   на   основании   Договора    с    соответствующей    рыбохозяйственной
   организацией.  В  случае  невыполнения  этого  условия  по  какой-либо
   причине Заказчик будет обязан ежемесячно не позднее 15  числа  месяца,
   следующего  за  отчетным  выплачивать  Исполнителю не менее ______% от
   стоимости переоборудования Судна,  соответствующую сумму процентов  за
   пользование  кредитом.  В  случае  просрочки  платежа  Заказчик  будет
   выплачивать  Исполнителю  пеню в размере _________% от соответствующей
   просроченной суммы.
        7.3. Заказчик совместно с Исполнителем комплектует  экипаж  Судна
   до его выхода в порт ___________________________, на переоборудование.
                              (название порта)

        7.4. Заказчик  обязан  заключить  с  каждым  членом   набираемого
   экипажа  договор  найма  на обычных для подобных договорах условиях не
   позднее "____"_____________ 200_ года.

                         8. ОБЯЗАННОСТИ ИСПОЛНИТЕЛЯ

        8.1. В целях обеспечения  финансирования  переоборудования  Судна
   Исполнитель  обязуется  заключить  кредитный  договор  либо договор на
   открытие кредитной линии с  Банком __________________________________,
                                              (название банка)

   на обычно принятых условиях в сумме не менее ___________(____________)
   DM (дойчмарок).
        8.2. В   целях   обеспечения   работ  по  переоборудованию  Судна
   Исполнитель обязуется  от  своего  имени  и  за  свой  счет  заключить
   договоры  с  соответствующими  иностранными  организациями на поставку
   оборудования,  а  также  вести  переговоры  и  представлять   интересы
   судовладельца  (Заказчика)  перед  третьими  сторонами  для  получения
   наиболее выгодных коммерческих условий реализации проекта.
        8.3. При  эксплуатации Судна на условиях,  предусмотренных п.5.2.
   Договора,    Исполнитель    обязуется    обеспечить    соответствующую
   производительность  оборудования  и  необходимое  качество продукции в
   условиях достаточной обеспеченности сырьем.

                              9. ПРИЕМКА СУДНА

        9.1. По  окончании  переоборудования  Судна   в   порту   Фирмой,
   осуществляющей  шеф-монтажные  работы,  в  присутствии  представителей
   участников настоящего Договора должно быть проведено  испытание  вновь
   установленного    оборудования   на   соответствие   его   техническим
   требованиям  и  правильности   осуществления   монтажных   работ.   По
   результатам  указанных  испытаний  составляется  акт о предварительной
   приемке технологического оборудования и систем,  который подписывается
   представителями Заказчика и Исполнителя.
        9.2. Окончательная  приемка  Судна   Заказчиком   у   исполнителя
   производится  с участием представителей Фирм,  осуществлявших поставку
   соответствующего оборудования и  реконструкцию  Судна  по  прибытии  в
   район промысла,  позволяющий получать необходимое количество сырья для
   проведения испытаний установленного технологического  оборудования  на
   производительность   и  соответствие  качества  выпускаемой  продукции
   действующим санитарным и иным нормам и потребностям рынка.
        По результатам   этих   испытаний   представителями  Заказчика  и
   Исполнителя подписывается акт передачи-приемки Судна в эксплуатацию.

                              10. СТРАХОВАНИЕ

        10.1. Заказчик    обязуется    застраховать    Судно    и     все
   производственное  оборудование  на  борту в полном объеме от потерь на
   основе  вновь  созданной  стоимости   и   проинформировать   об   этом
   Исполнителя.

                          11. РАСТОРЖЕНИЕ ДОГОВОРА

        11.1. Исполнитель вправе досрочно расторгнуть Договор в следующих
   случаях:
        - если  Заказчик не выполняет принятых на себя обязательств,  без
   выполнения которых Исполнитель не будет  иметь  возможности  выполнить
   свои обязательства;
        - договор аренды Судна теряет силу или  не  может  быть  выполнен
   Заказчиком в полном объеме;
        - Судно не может прибыть на судоверфь в назначенное время;
        - продажа  продукции,  производимой на переоборудованном Судне не
   может быть осуществлена от имени Исполнителя по вине Заказчика;
        - В других случаях, установленных действующим законодательством.

                    12. ПОСЛЕДСТВИЯ РАСТОРЖЕНИЯ ДОГОВОРА

        12.1. Настоящий  Договор  теряет  силу по получении уведомления о
   его расторжении.
        12.2. В  случае расторжения Договора Заказчик обязан за свой счет
   снять все вновь установленное оборудование и механизмы или их части  и
   отправить их по адресу,  указанному Исполнителем, застраховав при этом
   груз за свой счет.
        12.3. Заказчик  обязан  оплатить  Исполнителю или третьей стороне
   все убытки,  понесенные ими в результате расторжения Договора,  в  том
   числе  -  немедленно  рассчитаться  в  полном  объеме  по  кредиту  на
   переоборудование Судна.

                             13. ПРОЧИЕ УСЛОВИЯ

        13.1. Все изменения и дополнения к Договору действительны лишь  в
   том  случае,  если  они  совершены  в  письменной форме и подписанными
   уполномоченными на то представителями сторон.
        13.2. После   подписания  Договора  вся  предыдущая  переписка  и
   переговоры по нему теряют силу.
        13.3. Все  сборы,  налоги и другие подобные расходы,  связанные с
   заключением и выполнением настоящего Договора, несет Заказчик.

                     Адреса и другие данные о сторонах:

        Заказчик: _______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Исполнитель: ____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                               Подписи сторон:

            Заказчик:                                 Исполнитель:

   __________________________                   _________________________

             М.П.                                        М.П.


Договор на оказание охранных услуг

ДОГОВОР № _____
на оказание охранных услуг

   г. ____________                             "___"____________ 200__ г.

        ________________________________________________________________,
                         (полное наименование организации)

   именуемое в дальнейшем " Заказчик", в лице ___________________________
                                                     (должность)

   _____________________________________________________________________,
                                  (Ф.И.О.)

   действующего на основании ___________________________________________,
                                          (Устава, положения)

   с одной стороны, и __________________________________________________,
                                (полное наименование организации)

   именуемое  в дальнейшем "Исполнитель" , в лице _______________________
                                                          (должность)
   _____________________________________________________________________,
                                  (Ф.И.О.)

   действующего на основании ___________________________________________
                                        (Устава, положения)

   и  лицензии   о   частной   охранной   деятельности  № _____________
   от "___"____________ 200__ г.,  выданной Главным управление внутренних
   дел города ________,  с другой стороны,  заключили настоящий Договор о
   нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. Заказчик   поручает,   а   Исполнитель   принимает  на  себя
   обязанности по охране ________________________________, принадлежащего
                                  (объект охраны)

   Заказчику   на  праве   собственности,   расположенного   по   адресу:
   _____________________________________________________________________.

                          2 . ОБЯЗАННОСТИ  СТОРОН

        2.1. Исполнитель обязан:
        - выставить в помещении,  указанном в п.  1.1, один пост охраны в
   количестве 1-го охранника круглосуточно (включая рабочие,  выходные  и
   праздничные  дни)  и  один  пост в количестве 1-го охранника на период
   времени с _____  до  _____  в  рабочие  дни  магазина  при  надлежащей
   экипировке.
        - обеспечить охрану от преступных и иных незаконных посягательств
   на жизнь и здоровье  находящегося  в  служебных  помещениях  персонала
   организации  Заказчика,  а  также  находящихся  в охраняемом помещении
   материальных ценностей и документов;
        - в  установленном  законом  порядке  содействовать  Заказчику  в
   поддержании  общественного  порядка   в   торговом   зале   помещения,
   указанного в п. 1.1.;
        - осуществлять иные мероприятия по выполнению своих  обязательств
   перед Заказчиком.
        2.2. Порядок выполнения обязанностей Исполнителя, предусмотренных
   в п.  2,  определяется Приложениями N№  1 и 2 к настоящему  Договору
   ( Инструкция об обязанностях охранника , Акт о выставлении постов ).
        3.1. Заказчик обязан:
        - обеспечить  Исполнителя  на  срок  действия  Договора   рабочим
   местом,  оборудованным необходимой мебелью, телефонной связью, а также
   местом для отдыха и приема пищи.
        - по   согласованию  с  Исполнителем  за  свой  счет  осуществить
   мероприятия   по   оборудованию   охраняемого   объекта   современными
   техническими  средствами охраны,  в том числе аппаратурой наблюдения и
   контроля, средствами сигнализации;
        - создавать   надлежащие   условия  для  обеспечения  сохранности
   документации, денежных средств и материальных ценностей.
        3.2. Своевременно,   в   соответствии   с   настоящим  Договором,
   оплачивать услуги Исполнителя.

                   4. СТОИМОСТЬ РАБОТ И ПОРЯДОК РАСЧЕТОВ

        4.1. За предоставляемые по настоящему  Договору  услуги  Заказчик
   выплачивает Исполнителю сумму в рублях, эквивалентную _______ долларам
   США в   час  за  работу  одного  охранника.  За  основу  для  расчета,
   выплачиваемой ежемесячно суммы,  принимается курс рубля к доллару США,
   согласно   последней  котировки  ММВБ,  проводимой  в  последний  день
   расчетного месяца.  Упоминаемые в настоящем  Договоре  денежные  суммы
   включают в себя налог на добавленную стоимость.
        4.2. Оплата   услуг   Исполнителя   производится  ежемесячно  без
   выставления счетов, путем перечисления денежных сумм на расчетный счет
   Исполнителя не позднее __ числа следующего за расчетным месяцем.
        4.3. В дальнейшем,  при необходимости, стороны обязуются уточнять
   сумму  платежа путем обмена письмами,  факсами или иными способами при
   обязательном соблюдении письменной формы.

                         5. ОТВЕТСТВЕННОСТЬ СТОРОН

        5.1. За неисполнение или ненадлежащее исполнение обязательств  по
   настоящему  Договору,  Заказчик  и Исполнитель несут ответственность в
   пределах прямого действительного  ущерба,  причиненного  неисполнением
   либо ненадлежащим исполнением своих обязательств по договору.
        5.2. В случае просрочки платежей,  указанных в п.  4.1 настоящего
   Договора,  Заказчик выплачивает Исполнителю пеню в  размере  ____%  от
   просроченной суммы за каждый день просрочки платежа.
        5.3. В случае нарушений одной из сторон обязательств по Договору,
   другая сторона вправе:
        - потребовать   устранения   недостатков,   возникших  вследствие
   отступления от Договора;
        - в  случае  неустранения  в  разумные  сроки  недостатков  после
   письменного  направления   соответствующего   требования   потребовать
   досрочного расторжения Договора в одностороннем порядке.
        5.4. Исполнитель отвечает:
        - за  ущерб,  причиненный кражами товарно-материальных ценностей,
   совершенными посредством взлома на объекте  запоров,  замков,  дверей,
   окон, ограждений,  либо  иными  способами  в  результате  ненадлежащей
   охраны;
        - за ущерб, нанесенный уничтожением или повреждением имущества (в
   том числе путем поджога) посторонними лицами, проникшими на охраняемый
   объект  в результате ненадлежащего выполнения Исполнителем принятых по
   Договору обязательств;
        - за ущерб,  причиненный пожаром или в силу других причин по вине
   работников, осуществляющих охрану.
        5.5. Факты   хищения,   уничтожения   или  повреждения  имущества
   посторонними лицами,  проникшими на охраняемый объект, либо вследствие
   пожара  или  в  силу других причин по вине работников,  осуществляющих
   охрану объекта,  устанавливаются в порядке,  определяемом  действующим
   законодательством.
        5.6. Исполнитель не несет ответственности:
        - за   имущественный  ущерб,  возникший  вследствие  неисполнения
   Заказчиком обязательств,  принятых на себя в соответствии с  условиями
   настоящего Договора;
        - за имущественный ущерб, причиненный стихийными бедствиями;
        - за ущерб,  причиненный хищением денежных и товарно-материальных
   ценностей или  их  повреждением,  если  будет  установлено,  что   они
   совершены в связи с не сдачей или несоблюдением установленного порядка
   сдачи их под охрану,  либо несообщением Исполнителю об  обнаружившейся
   неисправности технических средств, обеспечивающих охрану объекта.

                            6. РАЗРЕШЕНИЕ СПОРОВ

        6.1. Все  споры  и  разногласия  между  сторонами  по  настоящему
   Договору,  если они не будут  разрешены  путем  переговоров,  подлежат
   разрешению   в   Арбитражном   суде   в  соответствии  с  правилами  о
   подсудности, установленными законом.

                      7. ФОРС-МАЖОРНЫЕ ОБСТОЯТЕЛЬСТВА

        7.1. Под  форс-мажорными обстоятельствами понимаются события,  за
   возникновение которых стороны  не  отвечают  и  оказывать  влияние  на
   которые ни имеют возможности в том числе:  стихийные бедствия, военные
   действия,  акты  государственных   органов   нормативного   характера,
   делающие  невозможным для сторон исполнение обязательств по договору и
   т.д.
        7.2. Если форс-мажорные обстоятельства имеют место и препятствуют
   сторонам своевременно выполнить свои  обязательства,  то  сторона,  не
   имеющая    возможности   выполнить   свои   обязательства   вследствие
   наступления   таких   обстоятельств,   освобождается   от   исполнения
   обязательств  по Договору до прекращения их действия при условии,  что
   она немедленно письменно  уведомит  другую  сторону  о  случившемся  с
   подробным описанием создавшихся условий.

            8. СРОК ДЕЙСТВИЯ ДОГОВОРА И ПРОЧИЕ УСЛОВИЯ ДОГОВОРА

        8.1. Настоящий  Договор  заключен  на  ___  месяцев  и вступает в
   действие со дня его подписания.
        8.2. Каждая из сторон в любое время вправе расторгнуть  настоящий
   Договор,  письменно  уведомив  о  своем намерении другую сторону за __
   дней.  В течение этого срока Исполнитель выполняет свои обязанности по
   Договору.
        8.3. Если  за  __  дней  до  истечения  срока Договора стороны не
   сообщили письменно о прекращении действия Договора,  то  он  считается
   продленным на тот же срок на тех же условиях. В порядке, установленном
   настоящим пунктом,  договор может  продлеваться  неограниченное  число
   раз.
        8.4. Настоящий Договор  составлен  в  двух  экземплярах,  которые
   находятся у сторон и имеют одинаковую юридическую силу.

        Приложения №№ 1 и 2 являются неотъемлемой частью Договора.

                   ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН

        ЗАКАЗЧИК: _______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        ИСПОЛНИТЕЛЬ: ____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

            ЗАКАЗЧИК                                  ИСПОЛНИТЕЛЬ

     _______________________                   __________________________

             М.П.                                         М.П.


Договор с пользователем на передачу и информационное сопровождение программного продукта (информационных, справочных, нормативных систем)

Регистрационный номер пользователя  _________

ДОГОВОР № _______
на передачу и информационное сопровождение
__________________________________________
(наименование программного продукта)

    г. ______________                                "__"_______ 200__ г.

         ______________________________________________________________ -
                          (полное наименование организации)

    официальный дистрибьютор ____________________________________________
                                        (наименование организации)

    (г. _________________),  именуемый в дальнейшем "Исполнитель", в лице
    _________________________________________________, действующего    на
                    (должность, ф.и.о.)

    основании ______________________, с одной стороны, и ________________
               (Устава, положения)

    __________________________________ именуемый в дальнейшем "Заказчик",
     (полное наименование организации)

    в лице _____________________________________________, действующего на
                        (должность, ф.и.о.)

    основании ____________________, с другой стороны, заключили настоящий
               (Устава, положения)

    Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         Поставка.
         1.1. Заказчик принимает, а Исполнитель передает ________________
                                                          (наименование

    _________________________________ (далее Система),  включающую в себя
          программного продукта)

    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.

         Сопровождение.
         1.2. Заказчик  поручает,  а  Исполнитель   принимает   на   себя
    обязательства по   информационному  сопровождению  Системы,  как  это
    предусмотрено в разделе 4 настоящего Договора.

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. Авторские права правообладателя Системы - _________________
                                                         (наименование

    __________________ закреплены в Лицензионном Соглашении,  заключаемом
       организации)

    в особом порядке в момент передачи Системы Исполнителем Заказчику.
         2.2. Заказчик  имеет  право  выбора  документов  при первичной и
    текущей поставке информации.
         2.3. Заказчик  имеет  право  получать текущую информацию не реже
    _________________________________.
         2.4. Заказчик   не  имеет  права  коммерческого  распространения
    поставляемой ему информации.

                     3. ПОРЯДОК СДАЧИ И ПРИЕМКИ СИСТЕМЫ

         3.1. В  комплект  поставки   входят   дистрибутивы   Программной
    оболочки Системы в количестве ______ шт. и руководства пользователя в
    количестве _____ шт.
         3.2. Информационный   Банк   (ИБ),   поставляемый  Исполнителем,
    переносится    на    компьютер    Заказчика    в    защищенном     от
    несанкционированного копирования виде.
         3.3. По факту передачи  Системы  составляется  двусторонний  акт
    сдачи - приемки.

                       4. ИНФОРМАЦИОННОЕ СОПРОВОЖДЕНИЕ

         4.1. Информационное сопровождение предусматривает:
         4.1.1. Предоставление    возможности    получения     Заказчиком
    консультаций  по  телефону  и  в офисе Исполнителя по работе Системы,
    формирование новых каталогов ИБ для Заказчика.
         4.1.2. Возможность  пополнения  Информационного  Банка Заказчика
    новой информацией в пределах объема информации, поступающей из ______
    _____________________________ к Исполнителю.
      (наименование организации)

         4.1.3. Обеспечение  получения  информации  Заказчиком  в   офисе
    Исполнителя, либо ее доставки _______________________________________
                                    (указывается явно способ и периодичность

    ____________________________________________________________________.
             доставки: фельдъегерская почта, Релком, курьер и т.д.)

         4.2. Информационное  сопровождение  может  быть  организовано  в
    форме обслуживания по Каталогу либо абонентского обслуживания.
         4.3. В случае обслуживания Заказчика по Каталогу:
         4.3.1. Заказчику предоставляется Каталог ИБ,  отражающий текущее
    состояние  ИБ  Исполнителя.  Заказчик выбирает и получает необходимую
    ему информацию.
         4.3.2. Передача    информации    и    услуги,    предоставляемые
    Исполнителем   Заказчику,   фиксируются   в   акте    информационного
    сопровождения Системы за месяц.
         4.4. В случае абонентского обслуживания  Заказчику  поставляется
    полный объем информации.

                    5. СТОИМОСТЬ РАБОТ И ПОРЯДОК РАСЧЕТОВ

         Оплата поставки Системы.
         5.1.Оплата осуществляется Заказчиком на  основании  Прейскуранта
    от "__"_______ 200__ г. (Приложение № ___).
         Оплата поставки согласно действующему Прейскуранту происходит  в
    течение ________ дней со дня подписания Договора.
         Передача Системы Заказчику производится в течение _______ дней с
    момента  предъявления  копии  платежного  документа,  удостоверяющего
    оплату поставки.

         Оплата информационного сопровождения Системы.
         5.2. В  случае обслуживания Заказчика по Каталогу основанием для
    расчетов  за   календарный   месяц   является   акт   информационного
    сопровождения,  включающий расчет за оказанные Исполнителем в течение
    месяца услуги согласно Прейскуранту на данный месяц.
         Сумму платежа    за    информационное   сопровождение   Заказчик
    перечисляет на расчетный счет Исполнителя в течение _______  дней  со
    дня подписания акта информационного сопровождения Системы.
         5.3. В случае абонентского  обслуживания  Заказчика,  упомянутый
    производит  предоплату  услуг  и получаемой информации за календарный
    квартал не позднее ____ числа первого месяца квартала согласно счету,
    поступающему к Исполнителю от Заказчика.  Сумма оплаты определяется в
    соответствии с Прейскурантом.
         Срок оплаты  определяется  датой  проводки  платежных документов
    через банк Заказчика.
         5.4. В  случае  задержки  оплаты  информационного  сопровождения
    Заказчиком он  выплачивает  пеню  в  размере  __%  от   общей   суммы
    просроченного платежа за каждый день просрочки.

                          6. СРОК ДЕЙСТВИЯ ДОГОВОРА

         6.1. Настоящий Договор заключен на срок с "__"_________ 200__ г.
    по "__"________ 200__ г.
         6.2. Настоящий  Договор  может  быть  продлен по окончании срока
    действия при обоюдном согласии сторон.

                         7. ОТВЕТСТВЕННОСТЬ  СТОРОН

         7.1. За невыполнение или ненадлежащее выполнение обязательств по
    настоящему   Договору  Исполнитель  и  Заказчик  несут  имущественную
    ответственность в соответствии с действующим законодательством.
         7.2. При  нарушении  Заказчиком условий оплаты за информационное
    сопровождение  Исполнитель  имеет  право  прекратить   информационное
    сопровождение, предварительно уведомив об этом Заказчика.

                              8. ОСОБЫЕ УСЛОВИЯ

         8.1. Прейскурант на следующий месяц предоставляется Заказчику не
    позднее 1 числа следующего месяца.
         8.2. Заказчик   имеет   право   отказаться   от  информационного
    сопровождения Системы,  осуществляемого Исполнителем согласно п. 1.2,
    до истечения срока действия Договора.
         8.3. Отмененное   информационное   сопровождение   может    быть
    возобновлено   Исполнителем   в  течение  срока  действия  настоящего
    Договора, на прежних условиях, по заявлению Заказчика.
         8.4. ___________________________________________________________
    _____________________________________________________________________

         Приложение. Прейскурант на момент приобретения Системы.

                        9. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН

                ЗАКАЗЧИК                           ИСПОЛНИТЕЛЬ

    Индекс, почтовый адрес: ________     Индекс, почтовый адрес: ________
    ________________________________     ________________________________
    ________________________________     ________________________________
    Банковские реквизиты: __________     Банковские реквизиты: __________
    ________________________________     ________________________________
    ________________________________     ________________________________
    Телефон: _______________________     Телефон: _______________________

    _________________/_____________/     _________________/_____________/
     (фамилия, и.о.)      (подпись)             (фамилия, и.о.)    (подпись)

            М.П.                                       М.П.


Договор с государственными органами и учебными заведениями на передачу и информационное обслуживание программного продукта (информационных, справочных, нормативных систем)

ДОГОВОР № ______
на передачу и информационное обслуживание
_________________________________________
(наименование программного продукта)

    г. ____________                               "__"__________ 200__ г.

         _______________________________________________________________,
                        (полное наименование организации)

    являющейся официальным дистрибьютором ______________________________,
                                              (наименование организации)

    г. ________________,  и именуемый в дальнейшем "Исполнитель",  в лице

    ____________________________________________________, действующего на
                    (должность, ф.и.о.)

    основании ________________________, с одной стороны, и ______________
                (Устава, положения)

    _________________________________, именуем__ в дальнейшем "Заказчик",
      (полное название организации)

    в лице _________________________________,  действующего на  основании
                 (должность, ф.и.о.)

    __________________________, с  другой  стороны,  заключили  настоящий
        (Устава, положения)

    Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Заказчик  поручает,  а  Исполнитель   принимает   на   себя
    исполнение следующих обязательств:
         1.1.1. Передать (установить) Заказчику _________________________
                                                      (наименование

    ____________________________ (далее Система(ы)) согласно следующего:
       программного продукта)

    +-------------------------------------------------------------------+
    ¦              Наименование                   ¦Количество¦ Стоимость¦
    ¦                                             ¦          ¦          ¦
    +---------------------------------------------+----------+----------¦
    ¦                                             ¦          ¦          ¦
    ¦                                             ¦          ¦          ¦
    ¦                                             ¦          ¦          ¦
    ¦                                             ¦          ¦          ¦
    ¦                                             ¦          ¦          ¦
    ¦                                             ¦          ¦          ¦
    ¦                                             ¦          ¦          ¦
    ¦                                             ¦          ¦          ¦
    ¦                                             ¦          ¦          ¦
    +---------------------------------------------+---------------------¦
    ¦                        ИТОГО:               ¦                     ¦
    ¦       С НДС                                 ¦                     ¦
    ¦       В том числе НДС (  %)                 ¦                     ¦
    +-------------------------------------------------------------------+

         1.1.2. Оказывать   Заказчику  текущие  информационные  услуги  в
    течение срока действия настоящего Договора,  как это предусмотрено  в
    разделах 3-5 настоящего Договора.
         1.2. Заказчик  не  имеет  права  коммерческого   распространения
    поставляемой ему информации.
         1.3. Неотъемлемой частью настоящего Договора является Соглашение
    об  использовании  Системы,  заключаемое  в  особом  порядке в момент
    передачи Системы Исполнителем Заказчику.

              2. ПОРЯДОК ПОСТАНОВКИ СИСТЕМЫ И ЕЕ ИСПОЛЬЗОВАНИЯ

     2.1. В  комплект  поставки  каждой  Системы   входят   для   каждого
    экземпляра Системы:  Руководство пользователя,  Регистрационная карта
    (лист) и экземпляр Соглашения об использовании Системы,  заключаемого
    в особом порядке, согласно п. 1.3 настоящего Договора.
         2.2. По факту передачи  Системы  составляется  двусторонний  акт
    сдачи-приемки,  являющийся основанием для взаиморасчетов по поставке.
         2.3. Заказчик не вправе использовать  одну  Систему  на  двух  и
    более компьютерах одновременно.
         2.4. Заказчик не вправе без согласия ___________________________
                                               (наименование организации)

    переустанавливать Систему с одного компьютера на другой.
         2.5. Заказчик не вправе передавать  Систему  третьему  лицу  без
    согласия ________________________________.
                (наименование организации)

                       3. ИНФОРМАЦИОННОЕ ОБСЛУЖИВАНИЕ

         3.1. Информационное обслуживание предусматривает:
         поставку и  пополнение  каталога документов Заказчика в пределах
    объема, поступившего из ____________________________ к Исполнителю;
                             (наименование организации)

         предоставление информации в соответствии с запросом Заказчика;
         обеспечение получения информации Заказчиком в офисе Исполнителя,
    либо ее доставки по заявке Заказчика одним из существующих способов с
    периодичностью,  указанной в  заявке,  но  не  чаще  чем  Исполнитель
    получает информацию из _____________________________;
                             (наименование организации)

         предоставление возможности получения Заказчиком консультаций  по
    телефону и в офисе Исполнителя по работе Системы.
         3.2. Заказчик имеет право выбора документов при текущей поставке
    информации.
         3.3. Заказчик имеет право получать текущую  информацию  не  реже
    _______________________________.
         3.4. Информационное обслуживание может быть организовано в форме
    обслуживания  по  Каталогу  либо  абонентского  обслуживания (в форме
    типового запроса).
         3.5. В случае обслуживания Заказчика по Каталогу:
         3.5.1. По  Каталогу  Системы  Заказчик   выбирает   и   получает
    необходимую ему информацию.
         3.5.2. Информационные   и   другие    услуги,    предоставляемые
    Исполнителем    Заказчику,   фиксируются   в   акте   информационного
    обслуживания за месяц.
         3.6. В  случае  абонентского обслуживания Заказчику поставляется
    информация в соответствии с полным пополнением каталога Системы.

                    4. СТОИМОСТЬ РАБОТ И ПОРЯДОК РАСЧЕТОВ

         4.1. Оплата  поставки  Системы   осуществляется   Заказчиком   в
    соответствии с п. 1.1.1 настоящего Договора.
         4.2. В течение __________  банковских  дней  со  дня  подписания
    настоящего Договора    Заказчик   перечисляет   на   расчетный   счет
    Исполнителя стоимость поставки Системы в размере (включая НДС) ______
    ____________________________________________________________________.
                              (сумма прописью)

         4.3. Исполнитель  осуществляет  поставку  Системы  Заказчику   в
    течение ________ дней со дня поступления денег на его расчетный счет.
         4.4. Оплата информационного обслуживания.
         4.4.1. Основанием для расчетов за календарный месяц является Акт
    информационного  обслуживания,  который   Исполнитель   предоставляет
    Заказчику  по  окончании  каждого  месяца.  Акт  включает  расчет  за
    оказанные Исполнителем в течение месяца услуги согласно  Прейскуранту
    на данный месяц.
         4.4.2. Заказчик в течение ________ дней со дня получения  обязан
    отправить  Исполнителю  подписанный  Акт информационного обслуживание
    или мотивированный отказ от приемки работ.
         4.4.3. В  случае мотивированного отказа Стороны договариваются о
    другой сумме оплаты и составляют новый Акт.
         4.4.4. Заказчик  обязуется осуществлять оплату за информационное
    обслуживание в  течение  __________  дней  со  дня  подписания   Акта
    информационного обслуживания.

                          5. СРОК ДЕЙСТВИЯ ДОГОВОРА

         5.1. Настоящий  Договор заключен на срок с "___"_______ 200__ г.
    по "__"________ 200_ г.
         5.2. Настоящий  Договор  может  быть  продлен по окончании срока
    действия при обоюдном согласии сторон.
         5.3. Настоящий  Договор может быть расторгнут до истечения срока
    его   действия   в   одностороннем   порядке.   При   этом   сторона,
    намеревающаяся расторгнуть настоящий Договор, должна сообщить о своих
    намерениях другой стороне не менее,  чем за __________ до расторжения
    Договора.

                          6. ОТВЕТСТВЕННОСТЬ СТОРОН

         6.1. Все имущественные права на ________________________________
    и товарные знаки принадлежат _____________________________ и защищены
                                   (наименование организации)

    законодательством России  об  авторских  правах,  а  также положением
    Соглашения об использовании Системы.

                              7. ОСОБЫЕ УСЛОВИЯ

         7.1. Прейскурант на следующий месяц предоставляется Заказчику не
    позднее ____ числа текущего месяца.
         7.2. Заказчик  имеет   право   отказаться   от   информационного
    обслуживания,   осуществляемого  Исполнителем  согласно  п.  1.2,  до
    истечения срока действия Договора.
         7.3. Отмененное    информационное    обслуживание   может   быть
    возобновлено  Исполнителем  в  течение  срока   действия   настоящего
    Договора, на прежних условиях, по заявлению Заказчика.
         7.4. Исполнитель вправе передать  все  права  и  обязанности  по
    настоящему Договору      другому      официальному      Дистрибьютору
    __________________________ с уведомлением Заказчика за ____  дней  до
      (наименование организации)

    момента передачи.

         Приложение: Прейскурант на момент приобретения Системы.

                  8. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН

            ЗАКАЗЧИК                                  ИСПОЛНИТЕЛЬ

    ___________________________              ____________________________

    Индекс, почтовый адрес:                  Индекс, почтовый адрес:
    ___________________________              ____________________________
    ___________________________              ____________________________
    ___________________________              ____________________________
    Банковские реквизиты:                    Банковские реквизиты:
    ___________________________              ____________________________
    ___________________________              ____________________________

    Телефон: __________________              Телефон: ___________________

    ___________________________              ____________________________

              М.П.                                        М.П.


Договор на передачу и информационное обслуживание (приложение к дистрибьюторскому соглашению о передаче программного продукта (информационных, справочных, нормативных систем)

Приложение 1
к Дистрибьюторскому соглашению

ДОГОВОР №_____
на передачу Систем _________________________
и информационное обслуживание

    г. _____________                                "__"________ 200__ г.

         ______________________________________________________________ -
                           (полное наименование организации)

    официальный Дистрибьютор ____________________________________________
                                        (наименование организации)

    (далее Организация), именуем__  в  дальнейшем "Исполнитель",  в  лице

    ____________________________________________________________________,
                         (должность, ф.и.о. полностью)

    действующего на основании ______________________,  с одной стороны, и

    ____________________________________________________________________,
                        (полное наименование организации)

    именуем__ в дальнейшем "Заказчик", в лице ___________________________
                                                     (должность

    _________________________, действующего на основании _______________,
       ф.и.о. полностью)

    с другой стороны, заключили настоящий Договор о нижеследующем.

                            1. ПРЕДМЕТ ДОГОВОРА

         1.1. Заказчик  поручает,  а  Исполнитель   принимает   на   себя
    исполнение следующих обязательств:
         1.1.1. Передать (установить) Заказчику Систему(мы) _____________
    ____________________ (далее Система(мы)) согласно следующему перечню:

    ---------------------------------------------------------------------
         Название Системы              ¦   Количество ¦ Стоимость единицы
    (если версия Системы сетевая,      ¦              ¦  с НДС
      то указать это вместе с          ¦              ¦
      количеством станций)             ¦              ¦
    -----------------------------------+--------------+------------------
                                       ¦              ¦
                                       ¦              ¦
                                       ¦              ¦
                                       ¦              ¦
                                       ¦              ¦
                                       ¦              ¦
                                       ¦              ¦
                                       ¦              ¦
                                       ¦              ¦
                                       ¦              ¦
                                       ¦              ¦
                                       ¦              ¦

         Итого с НДС ____________________________________________________
         В том числе НДС __%

         1.1.2. Оказывать   Заказчику  текущие  информационные  услуги  в
    течение срока действия настоящего Договора,  как это предусмотрено  в
    разделе 4 настоящего Договора.
         1.2. Заказчик  не  имеет  права  коммерческого   распространения
    поставляемой  ему  информации  без письменного разрешения Исполнителя
    либо Организации.

               2. ПОРЯДОК ПОСТАВКИ СИСТЕМЫ И ЕЕ ИСПОЛЬЗОВАНИЯ

         2.1. В комплект  поставки  каждого  экземпляра  Системы  входят:
    Руководство  пользователя,  Регистрационная карта (лист) и Соглашение
    об использовании Системы, заключаемое между Организацией и Заказчиком
    в особом порядке, а также запечатанный конверт с дискетами.
         2.2. По   факту   передачи   Системы  составляется  двусторонний
    Акт сдачи-приемки .
         2.3. Заказчик  не  вправе  использовать  одну  Систему на двух и
    более  компьютерах  одновременно.  Заказчик  не  вправе  использовать
    сетевую  версию  Системы  на  двух локальных сетях одновременно и/или
    одновременно использовать на числе  рабочих  станций  локальной  сети
    большем, чем определено для данной версии.
         2.4. Система   (сетевая  версия  Системы)  содержит  программную
    защиту от несанкционированного копирования и работоспособна только на
    компьютере (локальной сети), зарегистрированном(ной) Исполнителем.
         2.5. Заказчик вправе переносить Систему (сетевую версию Системы)
    на  другой(ую)  компьютер  (локальную  сеть).  Исполнитель  обязан по
    требованию Заказчика перерегистрировать компьютер  (локальную  сеть),
    на котором(ой) используется Система.

                             3. ПЕРЕДАЧА СИСТЕМЫ

         3.1. Заказчик вправе передать Систему третьему лицу.
         3.2. После передачи Системы Заказчик обязан в десятидневный срок
    предоставить   Исполнителю   копии  документов,  подтверждающих  факт
    передачи,  а  именно:  либо   копию   Договора,   либо   копию   Акта
    сдачи-приемки,  либо  копии  Счета  и  Платежного поручения с печатью
    банка.   При   отсутствии   документов,   подтверждающих    передачу,
    Исполнитель не будет обслуживать нового пользователя.
         3.3. После  передачи  Заказчиком  Системы  третьему   лицу   все
    обязательства   Исполнителя   перед   Заказчиком  по  информационному
    обслуживанию теряют силу.

                   4. ПОРЯДОК ИНФОРМАЦИОННОГО ОБСЛУЖИВАНИЯ

         4.1. Информационное обслуживание предусматривает:
         - поставку и пополнение каталога документов Заказчика в пределах
    объема, поступившего из Организации к Исполнителю;
         - предоставление информации в соответствии с запросом Заказчика;
         - обеспечение получения информации Заказчиком __________________
    _____________________________________________________________________
           (указать явно периодичность и способ доставки:  курьер,

    ____________________________________________________________________;
            в офисе Исполнителя, по телекоммуникационным сетям)
         - предоставление возможности получения  Заказчиком  консультаций
    по телефону и в офисе Исполнителя по работе Системы.
         4.2. Заказчик имеет право выбора документов при текущей поставке
    информации.
         4.3. Заказчик имеет право получать текущую  информацию  не  реже
    ____________________________.
         4.4. Информационное обслуживание может быть организовано в форме
    обслуживания  по  Каталогу  либо  абонентского  обслуживания (в форме
    типового запроса).
         4.4.1. В  случае  обслуживания  Заказчика  по  Каталогу Заказчик
    выбирает и получает необходимую ему информацию.
         4.4.2. В случае абонентского обслуживания Заказчику поставляется
    информация в соответствии с полным пополнением Каталога Системы.
         4.5. Заказчик  обязуется согласовать с Исполнителем точное время
    доставки информации,  обеспечить  готовность  технических  средств  и
    беспрепятственный  доступ  к  Системе  в  оговоренное  время в случае
    доставки информации курьером Исполнителя.

                    5. СТОИМОСТЬ РАБОТ И ПОРЯДОК РАСЧЕТОВ

         Оплата поставки Системы.
         5.1. Оплата   поставки   Систем   осуществляется   Заказчиком  в
    соответствии с п. 1.1.1 настоящего Договора.
         5.2. В  течение  __ банковских дней со дня подписания настоящего
    Договора Заказчик перечисляет на расчетный счет Исполнителя стоимость
    поставки Систем в размере (включая НДС) _____________________________
    ____________________________________________________________________.
                              (сумма прописью)

         5.3. Исполнитель   осуществляет   поставку  Систем  Заказчику  в
    течение ________ дней со дня поступления денег на его расчетный счет.

         Оплата информационного обслуживания.
         5.4. Основанием для расчетов за календарный месяц является Счет,
    который Исполнитель  предоставляет  Заказчику  по  окончании  каждого
    месяца.  Счет  включает  расчет  за  оказанные Исполнителем в течение
    месяца услуги согласно прейскуранту на данный месяц.
         5.5. Заказчик   обязуется  осуществлять  оплату  информационного
    обслуживания в течение ____________ дней со дня получения Счета.
         5.6. В  случае задержки оплаты Счета Заказчик выплачивает пеню в
    размере __%  от общей суммы  просроченного  платежа  за  каждый  день
    просрочки.   Срок   оплаты   определяется  датой  проводки  платежных
    документов через банк Заказчика.
         5.7. Исполнитель  вправе  в одностороннем порядке изменять схему
    оплаты информационных услуг  по  настоящему  Договору,  в  том  числе
    вводить  предоплату  услуг  с  уведомлением  Заказчика за ___ дней до
    ввода изменений.

                          6. СРОК ДЕЙСТВИЯ ДОГОВОРА

         6.1. Настоящий Договор заключен на срок с "__"_________ 200__ г.
    по "___"_______ 200_ г.
         6.2. Настоящий Договор может быть  продлен  по  окончании  срока
    действия при обоюдном согласии сторон.

                          7. ОТВЕТСТВЕННОСТЬ СТОРОН

         7.1. За невыполнение или ненадлежащее выполнение обязательств по
    настоящему  Договору  Исполнитель  и  Заказчик  несут   имущественную
    ответственность в соответствии с действующим законодательством РФ.
         7.2. В случае, если у Заказчика возникнут обоснованные претензии
    к   Системе   в   частях   недостоверности  включенной  информации  и
    некорректной работы программных средств,  то  Заказчик  будет  вправе
    потребовать  досрочного  расторжения  настоящего  Договора.  При этом
    Исполнитель обязуется в ______________________ срок со дня  получения
    Обоснования выявленных  недостатков  в  работе Системы и официального
    Уведомления о расторжении  Договора  перечислить  Заказчику  штраф  в
    пределах полной  стоимости  Системы,  выплаченной Заказчиком согласно
    п. 5.1 настоящего Договора.  После  расторжения  Договора  и  выплаты
    штрафа Исполнителем   Заказчик  теряет  все  права  на  использование
    Системы.
         7.3. При  нарушении  Заказчиком условий оплаты за информационное
    обслуживание  Исполнитель  имеет  право   прекратить   информационное
    сопровождение, предварительно уведомив об этом Заказчика.
         7.4. В случае нарушения Заказчиком п.  1.2 Договора, в том числе
    при опубликовании информации, предоставленной Исполнителем, издании в
    виде сборника,  распространения в виде собственной базы данных или по
    телекоммуникационным   сетям,   равно   любым   другим  способом  без
    письменного на то разрешения, Исполнитель вправе досрочно расторгнуть
    настоящий Договор.

                              8. ОСОБЫЕ УСЛОВИЯ

         8.1. Прейскурант  на  следующий  календарный  месяц  может  быть
    предоставлен Заказчику по его требованию в офисе Исполнителя  или  по
    факсу с ____ числа текущего месяца.
         8.2. Заказчик  имеет   право   отказаться   от   информационного
    обслуживания,   осуществляемого   Исполнителем   согласно   п.  1.1.2
    настоящего Договора, до истечения срока действия Договора.
         8.3. Отмененное    информационное    обслуживание   может   быть
    возобновлено  Исполнителем  в  течение  срока   действия   настоящего
    Договора на прежних условиях по заявлению Заказчика.
         8.4. В  случае,  если  Заказчик  отказывается  принять   условия
    Соглашения об использовании Системы,  заключаемого в особом порядке в
    момент передачи  Системы,  и  не  позже  чем  через  ___  дней  после
    подписания  настоящего  Договора  возвращает  Систему,  в  которой не
    распечатан конверт  с   дискетами,   Исполнитель   возвратит   полную
    стоимость Системы,  выплаченную Заказчиком согласно п. 5.1 настоящего
    Договора  в  течение  ___  дней  после  возврата  Системы.  При  этом
    настоящий  Договор  будет  считаться  досрочно  расторгнутым  со  дня
    перечисления денег Заказчику.
         8.5. Исполнитель  вправе  передать  все  права  и обязанности по
    настоящему Договору другому официальному Дистрибьютору Организации  с
    уведомлением Заказчика за ___ дней до момента передачи.
         8.6. Во всех случаях указания каких-либо  сроков  по  настоящему
    Договору под днями понимаются официальные рабочие дни, под месяцами -
    полные календарные месяцы.
         8.7. В случае, если в силу технических особенностей определенной
    Системы какие-либо условия настоящего Договора выполнить  невозможно,
    то  эти условия и ответственность за невыполнение этих условий,  если
    она  предусмотрена,  считаются  недействующими  в  отношении   данной
    Системы.

                        9. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН

             ЗАКАЗЧИК:                             ИСПОЛНИТЕЛЬ:

    ___________________________            ______________________________
    ___________________________            ______________________________
    ___________________________            ______________________________
    ___________________________            ______________________________
    ___________________________            ______________________________
    ___________________________            ______________________________

    _______________/__________/            _________________/___________/

                 М.П.                                       М.П.

                           Уважаемый пользователь!
         Просим Вас   предоставить   дополнительную  информацию,  которая
    необходима для нашего эффективного взаимодействия и,  естественно, не
    будет являться договорным условием.

    Полностью Ф.И.О. лица, ответственного за использование Системы ______
    _____________________________________________________________________
    Должность ___________________________________________________________
    Телефон:_____________________          Телефакс______________________
    Адрес, по которому будет использоваться Система______________________
    _____________________________________________________________________


Договор на информационное обслуживание (приложение к дистрибьюторскому соглашению о передаче программного продукта (информационных, справочных, нормативных систем)

Приложение 3
к Дистрибьюторскому соглашению

ДОГОВОР № _______
на информационное обслуживание

    г. ____________                                 "__"________ 200__ г.

         ______________________________________________________________ -
                        (полное наименование организации)

    официальный Дистрибьютор ____________________________________________
                                       (наименование организации)

    (далее Организация),  именуемый в дальнейшем  "Исполнитель",  в  лице

    ____________________________________________________________________,
                            (должность, ф.и.о. полностью)

    действующего на основании _______________________, с одной стороны, и

    ____________________________________________________________________,
                        (полное название организации)

    именуем__ в дальнейшем "Заказчик", в лице ___________________________
                                                      (должность

    ______________________, действующего на основании __________________,
      ф.и.о. полностью)

    с другой стороны, заключили настоящий Договор о нижеследующем.

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Заказчик  поручает,  а   Исполнитель   принимает   оказание
    информационных услуг  с использованием Систем ______________________,
    принадлежащих Заказчику, как это предусмотрено в разделе 2 настоящего
    Договора, согласно следующему перечню:

    ---------------------------------------------------------------------
    Название Системы                            ¦Коли-  ¦  Номера
    (если версия Системы сетевая,               ¦чество ¦  дистрибутивов
    то указать это вместе с количеством станций)¦       ¦
    --------------------------------------------+-------+----------------
                                                ¦       ¦
                                                ¦       ¦
                                                ¦       ¦
                                                ¦       ¦
                                                ¦       ¦
                                                ¦       ¦
                                                ¦       ¦
                                                ¦       ¦
                                                ¦       ¦
                                                ¦       ¦

         1.2. Заказчик   не  имеет  права  коммерческого  распространения
    поставляемой ему информации без  письменного  разрешения  Исполнителя
    либо Организации.

                   2. ПОРЯДОК ИНФОРМАЦИОННОГО ОБСЛУЖИВАНИЯ

         2.1. Исполнитель     начинает     осуществлять    информационное
    обслуживание   с   использованием   Системы   после    предоставления
    Исполнителем  оригинала  регистрационной  карты  (листа)  с  номером,
    соответствующим номеру Системы.
         2.2. Информационное обслуживание предусматривает:
         - поставку и пополнение Каталога документов Заказчика в пределах
    объема, поступившего из Организации к Исполнителю;
         - предоставление информации в соответствии с запросом Заказчика;
         - обеспечение получения информации Заказчиком __________________
    _____________________________________________________________________
               (указать явно периодичность и способ доставки: курьер,

    ____________________________________________________________________;
              в офисе Исполнителя, по телекоммуникационным сетям)

         - предоставление возможности получения  Заказчиком  консультаций
    по телефону и в офисе Исполнителя по работе Системы.
         2.3. Заказчик имеет право выбора документов при текущей поставке
    информации.
         2.4. Заказчик имеет право получать текущую  информацию  не  реже
    ______________________________.
         2.5. Информационное обслуживание может быть организовано в форме
    обслуживания  по  Каталогу  либо  абонентского  обслуживания (в форме
    типового запроса).
         2.5.1. В  случае  обслуживания  Заказчика  по  Каталогу Заказчик
    выбирает и получает необходимую ему информацию.
         2.5.2. В случае абонентского обслуживания Заказчику поставляется
    информация в соответствии с полным пополнением Каталога Системы.
         2.6. Заказчик  обязуется согласовать с Исполнителем точное время
    доставки информации,  обеспечить  готовность  технических  средств  и
    беспрепятственный  доступ  к  Системе  в  оговоренное  время в случае
    доставки информации курьером Исполнителя.

          3. ПОРЯДОК ИСПОЛЬЗОВАНИЯ И ПЕРЕДАЧИ СОПРОВОЖДАЕМЫХ СИСТЕМ

         3.1. Система  (сетевая  версия  Системы)  содержит   программную
    защиту от несанкционированного копирования и работоспособна только на
    компьютере (локальной сети), зарегистрированном(ной) Исполнителем.
         3.2. Заказчик вправе переносить Систему (сетевую версию Системы)
    на другой(ую)  компьютер  (локальную  сеть).  Исполнитель  обязан  по
    требованию  Заказчика  перерегистрировать компьютер (локальную сеть),
    на котором(ой) используется Система.
         3.3. Заказчик  не  вправе  использовать  одну  Систему на двух и
    более  компьютерах  одновременно.  Заказчик  не  вправе  использовать
    сетевую  версию  Системы  на  двух локальных сетях одновременно и/или
    одновременно использовать на числе  рабочих  станций  локальной  сети
    большем, чем определено для данной версии.
         3.4. Заказчик вправе передать Систему третьему лицу.
         3.5. После передачи Системы Заказчик обязан в десятидневный срок
    предоставить  Исполнителю  копии  документов,   подтверждающих   факт
    передачи,   а   именно:   либо   копию   Договора,  либо  копию  Акта
    сдачи-приемки,  либо копии Счета и  Платежного  поручения  с  печатью
    банка.    При   отсутствии   документов,   подтверждающих   передачу,
    Исполнитель не будет обслуживать нового пользователя.
         3.6. После   передачи   Заказчиком  Системы  третьему  лицу  все
    обязательства  Исполнителя  перед   Заказчиком   по   информационному
    обслуживанию теряют силу.

                    4. СТОИМОСТЬ УСЛУГ И ПОРЯДОК РАСЧЕТОВ

         4.1. Основанием для расчетов за календарный месяц является Счет,
    который Исполнитель  предоставляет  Заказчику  по  окончании  каждого
    месяца.  Счет  включает  расчет  за  оказанные Исполнителем в течение
    месяца услуги согласно прейскуранту на данный месяц.
         4.2. Заказчик   обязуется  осуществлять  оплату  информационного
    обслуживания в течение ____________ дней со дня получения Счета.
         4.3. В  случае задержки оплаты Счета Заказчик выплачивает пеню в
    размере __%  от общей суммы  просроченного  платежа  за  каждый  день
    просрочки.   Срок   оплаты   определяется  датой  проводки  платежных
    документов через банк Заказчика.
         4.4. Исполнитель  вправе  в одностороннем порядке изменять схему
    оплаты информационных услуг  по  настоящему  Договору,  в  том  числе
    вводить предоплату  услуг,  с  уведомлением  Заказчика за ___ дней до
    ввода изменений.

                          5. СРОК ДЕЙСТВИЯ ДОГОВОРА

         5.1. Настоящий  Договор  заключен на срок с "__"_______ 200__ г.
    по "__"_______ 200__ г.
         5.2. Настоящий Договор может быть  продлен  по  окончании  срока
    действия при обоюдном согласии сторон.

                          6. ОТВЕТСТВЕННОСТЬ СТОРОН

         6.1. За невыполнение или ненадлежащее выполнение обязательств по
    настоящему  Договору  Исполнитель  и  Заказчик  несут   имущественную
    ответственность в соответствии с действующим законодательством РФ.
         6.2. В случае, если у Заказчика возникнут обоснованные претензии
    к   Системе   в   частях   недостоверности  включенной  информации  и
    некорректной работы программных средств,  то  Заказчик  будет  вправе
    потребовать  досрочного  расторжения  настоящего  Договора.  При этом
    Исполнитель будет обязан в ___________________ срок со дня  получения
    Обоснования  выявленных  недостатков  в работе Системы и официального
    Уведомления  о  расторжении  Договора  выплатить  Заказчику  штраф  в
    пределах    сумм,    перечисленных   Заказчиком   за   информационное
    сопровождение   Системы   в   течение    ________________    месяцев,
    предшествующих  моменту  возникновения  претензии у Заказчика.  После
    расторжения Договора и выплаты штрафа  Исполнителем  Заказчик  теряет
    все права на использование Систем.
         6.3. При нарушении Заказчиком условий оплаты  за  информационное
    обслуживание   Исполнитель   имеет  право  прекратить  информационное
    сопровождение, предварительно уведомив об этом Заказчика.
         6.4. В случае нарушения Заказчиком п.  1.2 Договора, в том числе
    при опубликовании информации, предоставленной Исполнителем, издании в
    виде сборника,  распространения в виде собственной базы данных или по
    телекоммуникационным  сетям,  равно   любым   другим   способом   без
    письменного на то разрешения, Исполнитель вправе досрочно расторгнуть
    настоящий Договор.

                              7. ОСОБЫЕ УСЛОВИЯ

         7.1. Прейскурант  на  следующий  календарный  месяц  может  быть
    предоставлен  Заказчику  по его требованию в офисе Исполнителя или по
    факсу с ___ числа текущего месяца.
         7.2. Заказчик   имеет   право   отказаться   от  информационного
    обслуживания,  осуществляемого  Исполнителем,  до   истечения   срока
    действия Договора.
         7.3. Отмененное   информационное   обслуживание    может    быть
    возобновлено   Исполнителем   в  течение  срока  действия  настоящего
    Договора, на прежних условиях, по заявлению Заказчика.
         7.4. Исполнитель  вправе  передать  все  права  и обязанности по
    настоящему Договору другому официальному Дистрибьютору Организации  с
    уведомлением Заказчика за ____ дней до момента передачи.
         7.5. Во всех случаях указания каких-либо  сроков  по  настоящему
    Договору под днями понимаются официальные рабочие дни, под месяцами -
    полные календарные месяцы.
         7.6. В случае, если в силу технических особенностей определенной
    Системы какие-либо условия настоящего Договора выполнить  невозможно,
    то  эти условия и ответственность за невыполнение этих условий,  если
    она  предусмотрена,  считаются  недействующими  в  отношении   данной
    Системы.

                        8. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН

             ЗАКАЗЧИК:                             ИСПОЛНИТЕЛЬ:

    ___________________________            ______________________________
    ___________________________            ______________________________
    ___________________________            ______________________________
    ___________________________            ______________________________
    ___________________________            ______________________________
    ___________________________            ______________________________

    _______________/__________/            _________________/___________/

                 М.П.                                       М.П.

                           Уважаемый пользователь!

         Просим Вас  предоставить  дополнительную   информацию,   которая
    необходима для нашего эффективного взаимодействия и,  естественно, не
    будет являться договорным условием.
    Полностью Ф.И.О. лица, ответственного за использование Системы ______
    _____________________________________________________________________
    Должность ___________________________________________________________
    Телефон:_________________________          Телефакс__________________
    Адрес, по которому будет использоваться Система______________________
    _____________________________________________________________________


Дистрибьюторское соглашение о передаче программного продукта (информационных, справочных, нормативных систем)

ДИСТРИБЬЮТОРСКОЕ СОГЛАШЕНИЕ

ДОГОВОР №______

    г. ________________                            "__"__________ 200_ г.

         _______________________________________________________________,
                           (полное наименование организации)

    именуем__ в дальнейшем Организация, в лице __________________________
    __________________________________________, действующего на основании
                (должность, ф.и.о.)

    ______________________, с одной стороны, и __________________________
     (Устава, положения)                                (полное

    ______________________________,  именуем__ в дальнейшем Дистрибьютор,
       наименование организации)

    в лице _____________________________________________________________,
                                    (должность, ф.и.о. полностью)

    действующего на основании ________________________, с другой стороны,
                                 (Устава, положения)

    заключили настоящий Договор о нижеследующем.

                 1. ОСНОВНЫЕ ПОНЯТИЯ И ОБОЗНАЧЕНИЯ ДОГОВОРА

         1.1. Электронно-вычислительная машина (далее ЭВМ или компьютер).
         1.2. ___________________________________________________________
    _____________________________________________________________________
         1.3. ___________________________________________________________
    _____________________________________________________________________
         1.4. ___________________________________________________________
    _____________________________________________________________________
         1.5. ___________________________________________________________
    _____________________________________________________________________
         1.6. Перечень Систем,  в отношении которых заключается настоящий
    Договор:

Наименование | Тематическая направленность

         1.7. Пользователь - юридическое или  частное  лицо,  приобретшее
    Систему(мы) на законных основаниях.
         1.8. Пользователь Дистрибьютора - пользователь, поставка Системы
    которому осуществлялась Дистрибьютором, либо пользователь, перешедший
    на информационное   обслуживание    Дистрибьютором    с    разрешения
    Организации, либо лицо,  приобретшее Систему на законных основаниях у
    вышеперечисленных   пользователей.   Пользователь,   перешедший    от
    Дистрибьютора на  обслуживание  к  другому дистрибьютору с разрешения
    Организации, не считается пользователем Дистрибьютора.

                             2. ПРЕДМЕТ ДОГОВОРА

         2.1. Организация  в  течение  срока  действия  Договора передает
    Дистрибьютору Системы,  перечисленным в п. 1.6 настоящего Договора, и
    осуществляет  поставку  дистрибутивов этих Систем,  а также оказывает
    Дистрибьютору услуги  по  передаче  деловой/справочной  информации  и
    других учебно-методических материалов.
         Дистрибьютор на территории _____________________________________
    ____________________________________________________________________,
    (далее территория А):
         - обеспечивает поиск потенциальных пользователей Системы;
         - используя полученные  дистрибутивы,  производит  формирование,
    модификацию и привязку Системы к конкретной ЭВМ;
         - на базе технологии и информации, предоставляемой Организацией,
    обеспечивает информационное обслуживание пользователей,  работающих с
    Системой(мами).
         2.2. Дистрибьютор  становится  Региональным Центром Организации,
    принимая на  себя  тем  самым  функции   по   информационно-правовому
    обслуживанию абонентов,  а  также  обязательства развивать и улучшать
    это обслуживание.
         Дистрибьютор ставит  своими  целями  продвижение  информационной
    технологии Организации и создание широкой сети пользователей  Системы
    на территории А.

         3. ИЗМЕНЕНИЯ В СОСТАВЕ СИСТЕМ И ПОРЯДОК ВВОДА НОВЫХ СИСТЕМ

         3.1. Организация  вправе  по  своему  усмотрению  вводить  любые
    изменения, касающиеся состава Систем, в том числе модифицировать их и
    изменять структуру дистрибутивов любой из Систем. Организация обязана
    уведомлять Дистрибьютора об изменениях в составе Систем за _____ дней
    до ввода этих изменений.
         3.2. В случае разработки новых Систем в течение  срока  действия
    настоящего   Договора   Организация  может  предложить  Дистрибьютору
    распространять их как на  условиях  настоящего  Договора,  так  и  на
    других  условиях,  то  есть  вправе  изменить  порядок поставки и/или
    оплаты новых Систем по своему усмотрению.
         3.2.1. В  случае,  если  Организация  примет  решение предложить
    Дистрибьютору распространять новую Систему,  разработанную в  течение
    срока действия настоящего Договора, то направит в адрес Дистрибьютора
    письменное  Предложение,  содержащее  уточнения  условий  Договора  в
    отношении  новой  Системы,  а  также  отразит стоимость дистрибутивов
    Системы и других ее составляющих в Прейскуранте.
         3.2.2. В  случае  принятия всех условий Предложения Дистрибьютор
    вправе без дополнительного согласования заказывать дистрибутивы новой
    Системы   в   порядке,   предусмотренном   Предложением  и  настоящим
    Договором.  В  случае  осуществления  такого  заказа   Дистрибьютором
    Предложение  считается заключенным в дополнение к настоящему Договору
    и становится его неотъемлемой частью.

                     4. ПРАВА И ОБЯЗАННОСТИ ОРГАНИЗАЦИИ

         4.1. Организация осуществляет всю  необходимую  деятельность  по
    усовершенствованию информационной технологии Систем.
         4.2. Организация обязана:
         4.2.1. Предоставлять    Дистрибьютору    рекламную   информацию,
    консультировать о формах организации сбытовой деятельности.
         4.2.2. Провести   в   течение   ______   дней  после  заключения
    настоящего Договора в помещении Организации по  заявке  Дистрибьютора
    обучение  работе с программными продуктами Организации представителей
    Дистрибьютора.
         4.2.3. Назначить  ответственное  лицо для решения всех вопросов,
    связанных с настоящим Договором.

                           5. ПОРЯДОК ПОСТАВКИ СИСТЕМЫ

         5.1. В комплект поставки входят:
         5.1.2. Полный  каталог документов,  соответствующих тематической
    направленности Системы.
         5.1.3. Базовый  набор  текстов  документов  для  начала оказания
    текущих информационных услуг пользователям в  рамках  соответствующей
    тематической направленности Системы.
         5.1.4. _________________________________________________________
    _____________________________________________________________________
         5.1.5. _________________________________________________________
    _____________________________________________________________________
         5.1.6. _________________________________________________________
    _____________________________________________________________________
         5.1.7. Демонстрационная версия соответствующей Системы.
         5.2. Системы, поставляемые Дистрибьютору имеют уникальный номер,
    содержат защиту от несанкционированного копирования.
         5.3. Передача  Систем осуществляется представителю Дистрибьютора
    по предъявлении копии платежного  документа,  удостоверяющего  оплату
    поставки согласно п. 7.1 Договора.
         5.4. Повторная  поставка  Системы,  относящейся  к  определенной
    тематической   направленности,   регулируется  отдельным  Соглашением
    Сторон.

            6. ТЕКУЩЕЕ ИНФОРМАЦИОННОЕ ОБСЛУЖИВАНИЕ ДИСТРИБЬЮТОРА
                      И ПОРЯДОК ПЕРЕДАЧИ ДИСТРИБУТИВОВ

         6.1. Текущая поставка информации Дистрибьютору осуществляется не
    реже ______________________ одним из следующих способов:
         _______________________________________________________________;
         _______________________________________________________________;
         _______________________________________________________________.
         6.2. Организация гарантирует Дистрибьютору качество поставляемой
    информации, а именно для Систем, содержащих нормативные документы:
         6.3. Дистрибутив,  поставляемый Дистрибьютору,  имеет уникальный
    номер. Дистрибутив    содержит    защиту    от   несанкционированного
    копирования.
         6.4. Услуги  Организации  по доставке Дистрибьютору информации и
    дистрибутивов, а также учебных и методических материалов, переписки и
    расчетных документов по настоящему Договору оплачивает Дистрибьютор.
         6.5. Организация вправе ввести с уведомлением  Дистрибьютора  за
    _____ дней  минимальный  объем отгружаемой партии в пределах ________
    дистрибутивов по каждой Системе.
         6.6. Организация    передает    Дистрибьютору   дистрибутивы   в
    оригинальной упаковке  и  полной  комплектации,  в   которую   входят
    Руководство пользователя, регистрационная карта (лист), Соглашение об
    использовании Системы, а также запечатанный конверт с дискетами.
         6.7. В    случае,   если   сбытовая   территория   Дистрибьютора
    (территория А) не включает _________________________________________,
    Организация отправляет    партию    дистрибутивов    по   почте   или
    фельдъегерской связью.  Отправка производится  ___________________  в
    специально выделенные    Организацией    дни.   Организация   обязана
    обеспечить отправку партии дистрибутивов в очередной выделенный день,
    если партия заказана не позже чем за __________ дней до него.
         6.8. В   случае,   если   сбытовая   территория    Дистрибьютора
    (территория А) включает ________________________________, Организация
    вправе назначить 1 день в __________,  специально предназначенный для
    отгрузки дистрибутивов в помещении Организации,  и обязана обеспечить
    для Дистрибьютора  ______   раз   в   ___________   отгрузку   партии
    дистрибутивов, заказанных  не  позже  чем за ____ дней до выделенного
    дня отгрузки.
         6.9. В    случае,   если   сбытовая   территория   Дистрибьютора
    (территория А)  не  включает  ______________________________________,
    Организация   обязана  обеспечить  отгрузку  партии  дистрибутивов  в
    помещении Организации в  течение  _______  дней,  следующих  за  днем
    заказа партии, но не чаще ____________________.
         6.10. Организация не принимает заказы Дистрибьютора в  последний
    рабочий день  каждого  календарного  месяца.  В предпоследний рабочий
    день каждого  календарного  месяца   Организация   принимает   заказы
    Дистрибьютора в  объеме,  не  превышающем  _____ дистрибутивов каждой
    Системы.
         6.11. Организация  обязано  уведомить Дистрибьютора о конкретных
    выделенных днях  отгрузок  и  отправок,  а  также  о   часах   работы
    соответствующих служб   Организации  в  день  подписания  Договора  и
    уведомлять обо всех изменениях в схеме приема заказов и  отгрузки  за
    _____ дней до ввода этих изменений.
         6.12. Документы,   подтверждающие   поставку   дистрибутивов   и
    оказание информационных услуг.
         6.12.1. Факт  поставки   партии   дистрибутивов   подтверждается
    следующими документами.
         В случае поставки в помещении Организации - Накладная на  партию
    дистрибутивов,  а  также  доверенность на получение партии,  выданная
    Дистрибьютором.
         В случае отправки партии дистрибутивов фельдъегерской связью (по
    почте) - Опись партии дистрибутивов,  а также  реестр  фельдъегерской
    связи  (почтовая  квитанция)  с указанием адресата,  соответствующего
    Описи.  Стороны  договорились,  что  Опись  партии  дистрибутивов  не
    заверяется Дистрибьютором, а признается действительной при наличии на
    Описи печати и подписи ответственного сотрудника Организации.
         6.12.2. Факт  поставки  информации  Дистрибьютору подтверждается
    либо Актами о выполненных работах между Организацией и предприятиями,
    оказывающими услуги электронной связи в случае доставки информации по
    телекоммуникационной  сети,  либо  Реестрами   фельдъегерской   связи
    (почтовыми квитанциями),   а   также  документами  внутреннего  учета
    Организации в случае получения информации в помещении Организации.
         6.13. В  случае,  если  Организация задержит выполнение заказа в
    нарушение п. п. 6.7 - 6.9 настоящего Договора, то в _________________
    срок  после  получения  претензии  от  Дистрибьютора  выплатит пеню в
    пределах  __%  от  стоимости  заказанной  партии   дистрибутивов   по
    прейскуранту  Организации,  действовавшему на момент заказа без учета
    оптовых скидок, за каждый день просрочки, если Дистрибьютор потребует
    этого.
         6.14. При наличии претензий со стороны  Дистрибьютора  к  партии
    продукции представитель Дистрибьютора составляет перечень претензий и
    передает его ответственному лицу Организации.
         6.15. В  случае,  если  по вине Организации партия дистрибутивов
    содержит брак,  а именно:  неполную комплектацию части дистрибутивов,
    поврежденные  дискеты,  неполный  набор программных файлов или другие
    недостатки,  делающие часть дистрибутивов негодной к использованию, а
    также  если  партия  дистрибутивов неправильно сформирована,  то есть
    количество   дистрибутивов   различных   Систем   не    соответствует
    заказанному Дистрибьютором, то Организация обязано в ________________
    срок  после  получения  перечня  недостатков   от   Дистрибьютора   в
    соответствии   с   п.   6.14  настоящего  Договора  выслать  в  адрес
    Дистрибьютора или передать в своем офисе замену негодной части партии
    и  в  течение  ______ дней после получения претензии от Дистрибьютора
    выплатить Дистрибьютору пеню в пределах  __%  от  стоимости  негодной
    части    партии    дистрибутивов    по    прейскуранту   Организации,
    действовавшему на момент заказа без учета оптовых скидок,  за  каждый
    день   задержки  поставки  партии,  вызванной  наличием  брака,  если
    Дистрибьютор потребует этого.
         6.16. В   случае,   если   задержка   поставки  партии  по  вине
    Организации превысит _______ дней,  то в _______________________ срок
    после получения претензии от Дистрибьютора Организация выплатит штраф
    в размере _____ (________________) минимальных размеров оплаты труда,
    если Дистрибьютор потребует этого.
         6.17. Дистрибьютор вправе делать заказ либо по упрощенной схеме,
    а именно:  устно по телефону, по факсу, по электронной почте; либо по
    строгой схеме,  а именно: заверенной телеграммой, официальным письмом
    по почте с уведомлением о вручении, официальным письмом в Организацию
    под роспись о вручении.
         П. п.  6.13  -  6.16  настоящего  Договора  могут быть применены
    только в случае осуществления Дистрибьютором заказа по строгой схеме.
         6.18. В соответствии с п. 7.8.1 настоящего Договора п. п. 6.13 -
    6.13  не  могут  быть  применены  в  случае,  если  Дистрибьютор   не
    предоставил   Протокола   разногласий   согласно  п.  7.8  настоящего
    Договора.
         6.19. Во всех случаях,  когда в настоящем Договоре оговаривается
    несколько возможных способов  доставки,  выбор  конкретного  варианта
    осуществляет Организация по своему усмотрению.

                             7. ПОРЯДОК РАСЧЕТОВ

         Оплата поставки Систем.
         7.1. Оплата   поставки  Систем  производится  в  соответствии  с
    Прейскурантом Организации,  действующим  на  день  оплаты  по   счету
    Организации.
         7.2. Текущая поставка информации и дистрибутивов,  относящихся к
    определенной  Системе,  начинается  по  предъявлении копии платежного
    документа,  удостоверяющего оплату поставки  соответствующей  Системы
    согласно п. 7.1 настоящего Договора.

         Порядок установления цен.
         7.3. Организация  устанавливает цены текущей поставки информации
    и дистрибутивов в Прейскуранте,  действующем в течение 1 календарного
    месяца.  По  усмотрению  Организации Прейскурант может быть общий для
    всех  Дистрибьюторов  либо  может  быть  назначен  индивидуально  для
    Дистрибьютора.
         7.4. Прейскурант на следующий  календарный  месяц  доводится  до
    сведения Дистрибьютора не позднее ___-го числа текущего месяца.

         Порядок ежемесячных расчетов.
         7.5. Дистрибьютор производит оплату  всех  поставок  и  оказания
    услуг   за   полный  календарный  месяц  единовременно  на  основании
    счета-фактуры, который Организация выставляет Дистрибьютору.
         7.5.1. Оплата  Дистрибьютором  продукции и услуг производится по
    ценам Прейскуранта,  действующего в течение месяца оказания  услуг  и
    осуществления поставок (месяц оказания услуг).  Вопрос предоставления
    скидок решается Организацией по своему усмотрению, о чем Дистрибьютор
    уведомляется официальным письмом.
         7.5.2. Общая сумма платежа за месяц оказания услуг перечисляется
    на  расчетный  счет  Организации  не  позднее  _____ числа следующего
    календарного месяца (месяц произведения расчетов).
         В случае неуплаты в указанный срок Дистрибьютор в ______________
    срок после получения претензии  от  Организации  выплачивает  пеню  в
    размере, установленном  Организацией  в  пределах __%  от общей суммы
    просроченного платежа за каждый день просрочки.
         В случае, если платеж производится на расчетный счет Организации
    непосредственно  с  расчетного  счета  Дистрибьютора,   срок   оплаты
    определяется   датой   проводки   платежных   документов  через  банк
    Дистрибьютора.
         В случае, если платеж производится на расчетный счет Организации
    с расчетного счета третьего лица по поручению Дистрибьютора, то датой
    оплаты  считается более поздняя из двух дат - даты проводки платежных
    документов через банк третьего лица и даты  отправки  по  почте  либо
    личной  передачи  в Организацию официального письма от третьего лица,
    подтверждающего,  что платеж делается за Дистрибьютора по  настоящему
    Договору на основании счета-фактуры.
         7.6. Организация направляет в адрес Дистрибьютора либо  передает
    лично  в  своем  помещении  счет-фактуру  за  месяц оказания услуг не
    позднее ____ числа месяца произведения расчетов.
         7.7. В  случае  неполучения  счета-фактуры  до  ___ числа месяца
    произведения  расчетов  Дистрибьютор  обязуется  уведомить  об   этом
    Организацию   заверенной   телеграммой   либо   передать   заверенное
    уведомление об этом лично.  По получении телеграммы либо  уведомления
    Организация   обязана   в  _________________  срок  повторно  выслать
    счет-фактуру  по  почте  с  уведомлением  о  вручении  либо  передать
    счет-фактуру лично под роспись.
         7.8. В случае своего несогласия со счетом-фактурой  Дистрибьютор
    обязан  в  срок  до ____ числа месяца произведения расчетов выслать в
    адрес Организации заказным письмом Протокол разногласий.
         7.8.1. Стороны договорились,  что для упрощения документооборота
    Организация  поддерживает  только  внутренние  первичные   документы,
    подтверждающие отгрузку товаров и оказание услуг, и выставляет для их
    оплаты  счета  в  соответствии  с   п.   7.5   настоящего   Договора.
    Непредоставление   в   соответствии  с  п.  7.8  настоящего  Договора
    Протокола   разногласий   является   исчерпывающим   и    безусловным
    подтверждением со стороны Дистрибьютора согласия с получением товаров
    и услуг в объеме и по стоимости, которые приведены в счете-фактуре.
         7.8.2. В случае получения Протокола разногласий, направленного в
    порядке,  предусмотренном п.  7.8  настоящего  Договора,  Организация
    обязана  в _________________ срок направить по почте с уведомлением о
    вручении либо передать лично под роспись уточненный счет-фактуру  при
    согласии   с  Протоколом  или  обоснование  расчетов,  подтверждающее
    поставку продукции и оказание услуг Дистрибьютору,  при несогласии  с
    Протоколом.
         7.8.3. При   соблюдении   порядка,   предусмотренного   п.   7.8
    настоящего  Договора,  Дистрибьютор вправе не оплачивать счет-фактуру
    до устранения  разногласий.  Однако  при  подтверждении  правильности
    первоначального  счета-фактуры  это  не  освобождает Дистрибьютора от
    выплаты пени в случае просрочки платежа в  соответствии  с  п.  7.5.2
    настоящего   Договора.   В  случае,  если  Организация  согласится  с
    исправлениями  счета-фактуры,  предложенными  Дистрибьютором,   и   в
    соответствии  с  п.  7.8.2 настоящего Договора предоставит уточненный
    счет-фактуру,  Дистрибьютор обязан оплатить его в течение  ____  дней
    после   получения,  в  противном  случае  выплатит  пеню  в  размере,
    предусмотренном  п.  7.5.2  настоящего  Договора,  за   каждый   день
    просрочки.
         7.8.4. В случае,  если Дистрибьютор не  получит  счет-фактуру  в
    срок и при этом выполнит порядок,  предусмотренный п.  7.7 настоящего
    Договора,  то будет обязан оплатить повторно  высланный  счет-фактуру
    либо  выслать Протокол разногласий в течение ___ дней после получения
    повторно высланного счета-фактуры, в противном случае выплатит пеню в
    размере,  предусмотренном п. 7.5.2 настоящего Договора за каждый день
    задержки.
         7.9. В  случае неуплаты Дистрибьютором по счету в соответствии с
    п.  7.5.2 настоящего Договора,  а также в случае своего несогласия  с
    Протоколом   разногласий  Организация  вправе  прекратить  дальнейшую
    отгрузку дистрибутивов и приостановить  информационное  обслуживание,
    равно и оказание всех прочих услуг, до урегулирования всех споров.
         7.10. В случае задержки получения  счета-фактуры  Дистрибьютором
    по вине Организации или сторонних организаций при соблюдении порядка,
    предусмотренного п.  7.7 настоящего Договора,  Дистрибьютор не  несет
    ответственности за просрочку платежа.
         7.11. Организация вправе приостановить поставку дистрибутивов  и
    оказание  информационных  услуг  до выяснения обстоятельств в случае,
    если  до  ____  числа  месяца,  следующего  за  месяцем  произведения
    расчетов,   в  Организацию  не  поступил  от  Дистрибьютора  Протокол
    разногласий со счетом-фактурой,  при этом сумма платежа не  поступила
    на  расчетный  счет  Организации  и Дистрибьютор не предоставил копию
    платежного  документа,  удостоверяющего  оплату  согласно  п.   7.5.2
    настоящего Договора.
         7.12. Организация вправе в одностороннем порядке изменять  схему
    оплаты   поставок  и  оказания  информационных  услуг  по  настоящему
    Договору,  в том числе вводить  предоплату  поставок  с  уведомлением
    Дистрибьютора за _____ календарных дней до ввода изменений.

                     8. СБЫТОВАЯ ПОЛИТИКА ДИСТРИБЬЮТОРА

         Организация сбыта.
         8.1. Дистрибьютор   организует   широкий   сбыт   Систем   путем
    проведения   активной   сбытовой   политики  и  создания  эффективной
    маркетинговой структуры.
         8.2. Дистрибьютор   обеспечивает   качественное   информационное
    обслуживание абонентов и обязуется использовать  для  этой  цели  все
    информационные   и   технологические   возможности,   предоставляемые
    Организацией.
         8.3. Дистрибьютор  стремится  участвовать  на  местном  уровне в
    проводимых Организацией рекламно-сбытовых кампаниях.
         8.4. Дистрибьютор   обязан  по  желанию  пользователя  бесплатно
    доставлять и устанавливать  демонстрационные  версии  всех  продуктов
    Организации.

         Территориальное ограничение сбыта.
         8.5. При обращении потенциального пользователя,  находящегося на
    территории,  не  принадлежащей  к  территории А,  Дистрибьютор обязан
    предоставить список всех Дистрибьюторов  Организации,  осуществляющих
    деятельность   на   территории   пользователя.   Организация  обязана
    предоставлять Дистрибьютору такие списки в уточненном  виде  не  реже
    ___________________________.
         8.6. Дистрибьютор обязан соблюдать ограничения на сбыт Систем  и
    оказание  услуг  вне  территории А.  Дистрибьютор не вправе проводить
    рекламные кампании  и  другие  сбытовые  мероприятия  за   пределами
    территории А.
         8.6.1. В  случае,  если   Организация   направит   Дистрибьютору
    Уведомление   о   запрете   на  поставку  Системы  и  оказание  услуг
    пользователям, находящимся за пределами территории А, то Дистрибьютор
    будет обязан соблюдать территориальные ограничения безусловно со дня,
    указанного в Уведомлении.
         8.6.2. Уведомление  о  запрете  на  поставку  Системы и оказание
    услуг  пользователям,  находящимся   на   пределами   территории   А,
    высылается  Дистрибьютору  почтой  с  уведомлением  о  вручении  либо
    выдается  в  помещении  Организации  под  роспись.  В  случае,   если
    соответствующее   почтовое   отправление  вернется  в  Организацию  с
    уведомлением  "Адресат  выбыл"  или  "За   отказом   от   получения",
    Организация будет вправе прекратить отгрузку дистрибутивов и оказание
    информационных услуг до выяснения обстоятельств.
         8.6.3. В случае, если Дистрибьютор после получения Уведомления в
    соответствии  с  п.  8.6.2  настоящего  Договора  нарушит  п.   8.6.1
    настоящего   Договора,  то  в  течение  _____  дней  после  получения
    претензии   от   Организации   выплатит   штраф   в    размере    ___
    (_______________) минимальных размеров оплаты труда, если Организация
    потребует этого.  В  случае  повторных  нарушений  Организация  будет
    вправе досрочно расторгнуть настоящий Договор.
         8.6.4. До получения Уведомления в соответствии  с  п. п.  8.6.1,
    8.6.2  настоящего  Договора  Дистрибьютор вправе поставлять Систему и
    оказывать услуги пользователям,  находящимся за пределами  территории
    А,   обратившимся  к  Дистрибьютору.  При  этом  число  пользователей
    Дистрибьютора за пределами территории А не должно превышать  ___%  от
    общего числа пользователей Дистрибьютора.

         Ценовая политика.
         8.7. Дистрибьютор имеет право продавать  продукцию  и  оказывать
    информационные услуги по ценам, устанавливаемым самостоятельно.
         Дистрибьютор обязан:
         8.7.1. Предоставлять  за  свой  счет  скидки  в  размере до ___%
    (_____________) от стоимости Системы  по  прейскуранту  Дистрибьютора
    пользователю, имеющему     документ,    выданный    Организацией    и
    подтверждающий право на скидку.
         8.7.2. Предоставлять    за    свой   счет   скидки   в   размере
    установленного  Организацией  процента  от   стоимости   Системы   по
    прейскуранту  Дистрибьютора пользователям в случае,  если Организация
    отгружает дистрибутивы для этих  пользователей  с  тем  же  процентом
    скидок.
         8.8. Дистрибьютор,  имеющий  единую  сбытовую  территорию   либо
    пересечение  сбытовой территории с территориями других Дистрибьюторов
    Организации, обязан:
         8.8.1. Проводить  единую  сбытовую  политику  по распространению
    Систем Организации.
         8.8.2. Назначать  единые  прейскурантные  цены  продажи Систем и
    информационного обслуживания  на  основе  взаимной  договоренности  с
    другими Дистрибьюторами.
         8.8.3. Не использовать методы занижения  цены  и  предоставления
    необоснованных скидок при продаже систем пользователям.
         8.9. Документом, регламентирующим ценовую политику Дистрибьютора
    и  отражающим  порядок  и  сроки назначения единых прейскурантных цен
    продажи  систем  и  информационного  обслуживания,  а  также  порядок
    предоставления скидок для пользователей конкурирующих систем, оптовых
    и иных,  является Соглашение о взаимодействии  между  Дистрибьюторами
    одного  региона.  Это Соглашение должно быть подписано руководителями
    всех фирм-Дистрибьюторов Организации на территории А.
         8.9.1. Дистрибьютор  стремится  к подписанию данного Соглашения.
    Копия Соглашения о взаимодействии передается в Организацию лично,  по
    фельдъегерской или  обычной  почте  в  течение  ____  дней со дня его
    подписания.
         8.9.2. В   случае   отсутствия   Соглашения   о  взаимодействии,
    подписанного  Дистрибьютором   со   всеми   Региональными   Центрами,
    действующими на  территории А,  а также при поступлении в Организацию
    жалоб от любого  Регионального  Центра  на  территории  А  по  поводу
    невыполнения указанного  Соглашения  в случае его наличия Организация
    вправе установить на срок до __ месяцев единые цены продажи Систем  и
    информационного  обслуживания,  а  также  скидки  для  пользователей,
    обязательные к применению всеми Дистрибьюторами на территории А.
         8.9.3. Уведомление   об  установлении  Организацией  единых  цен
    продажи   Систем   и   информационного   обслуживания    и    порядка
    предоставления  скидок  для  пользователей  высылается  Дистрибьютору
    почтой с уведомлением о вручении  либо  выдается  в  Организации  под
    роспись. В случае, если соответствующее почтовое отправление вернется
    в Организацию с уведомлением  "Адресат  выбыл"  или  "За  отказом  от
    получения",    Организация    будет    вправе   прекратить   отгрузку
    дистрибутивов  и   оказание   информационных   услуг   до   выяснения
    обстоятельств.
         8.9.4. Организация вправе продлевать срок  действия  единых  цен
    продажи  и  информационного  обслуживания  Систем,  единых скидок для
    пользователей до тех пор,  пока Дистрибьютор не придет к согласию  со
    всеми  Региональными  Центрами на территории А,  а именно до тех пор,
    пока все Дистрибьюторы на  территории  А  не  подпишут  Соглашение  о
    взаимодействии   и  не  снимут  претензии  друг  к  другу  по  поводу
    невыполнения данного Соглашения.
         8.10. В   случае,   если   Дистрибьютор  нарушит  какое-либо  из
    положений Уведомления Организации об установлении единых цен  продажи
    Системы и информационного обслуживания, порядка предоставления скидок
    для пользователей,  то в течение _____ дней после получения претензии
    от  Организации  выплатит  штраф  в  размере  ____  (_______________)
    минимальных размеров оплаты труда,  если Организация потребует этого.
    В случае повторного нарушения Дистрибьютором положений Уведомления об
    установлении Организацией единых цен продажи Систем и информационного
    обслуживания   и  порядка  предоставления  скидок  для  пользователей
    Дистрибьютор  в  течение  ___  дней  после  получения  претензии   от
    Организации" выплатит  штраф  в  размере  до  ______ (______________)
    минимальных размеров оплаты труда,  если Организация потребует этого.
    Кроме того,  Организация  будет вправе досрочно расторгнуть настоящий
    Договор.

         9. ПОСТАВКА СИСТЕМЫ ПОЛЬЗОВАТЕЛЮ И ДАЛЬНЕЙШЕЕ ОБСЛУЖИВАНИЕ

         9.1. Дистрибьютор обязан:
         9.1.1. Осуществлять поставку Системы пользователю по Договору на
    передачу Систем и информационное обслуживание либо поставлять Систему
    после ее  оплаты  по  Счету  и  в  течение  ___  дней  после поставки
    подписывать Договор  об  информационном  обслуживании.   Договор   на
    передачу Систем  и  информационное  обслуживание  должен  содержать в
    неизменном виде п. п. ___________ рекомендуемой формы такого Договора
    ( Приложение 1 к настоящему Договору).
         Договор об  информационном  обслуживании  должен   содержать   в
    неизменном виде п.  п.  _________ рекомендуемой формы такого Договора
    ( Приложение 3  к настоящему  Договору).  Вышеперечисленные  Договора
    должны заключаться  на срок,  не превышающий срок действия настоящего
    Договора.
         9.1.2. Поставлять  покупателю  Систему в оригинальной упаковке и
    полной  комплектации,  в  которую  входят  Руководство  пользователя,
    регистрационная карта (лист),  Соглашение об использовании Системы, а
    также запечатанный конверт с дискетами.
         9.1.3. Возвратить    полную   стоимость   Системы,   выплаченную
    пользователем,  в  случае,  если  пользователь  отказывается  принять
    условия Соглашения об использовании Системы и не позже чем через ____
    дней после оплаты Системы возвращает дистрибутив Системы,  содержащий
    нераспечатанный   конверт  с  дискетами.  Возврат  стоимости  Системы
    производится  в  течение  _____  дней  после  возврата   дистрибутива
    Системы.
         9.1.4. Установить Систему на компьютере пользователя и подписать
    с   пользователем   Акт  сдачи-приемки  ( Приложение 2  к  настоящему
    Договору),  в котором  должны  обязательно  присутствовать  следующие
    сведения:
         - наименование предприятия-пользователя;
         - точный  перечень поставляемых продуктов с указанием количества
    рабочих станций для сетевых версий Систем;
         - уникальные номера переданных дистрибутивов;
         - указание  на  полную  комплектность  каждого  дистрибутива   в
    соответствии с п. 9.1.2 настоящего Договора;
         - дата поставки;
         - стоимость поставки.
         9.1.5. Осуществлять  информационное  обслуживание  пользователей
    Системы, заключающееся в:
         а) предоставлении пользователям пополнения каталога документов;
         б) платной  поставке пользователям информации,  выбранной ими по
    каталогу Системы;
         в) платной   доставке   пользователям   указанной  информации  с
    курьером или по модему.
         9.1.6. Предоставлять  пользователю  Системы  возможность  выбора
    отдельных документов при поставке информации.
         9.1.7. Информировать    пользователей   о   возможности   заказа
    дополнительных документов, не включенных в Каталог Системы.
         9.1.8. Информировать   потенциальных   пользователей  Системы  о
    возможности получения информации не реже _____________________.
         9.1.9. Обеспечить  пользователям  Системы  возможность получения
    информации не реже ________________________.
         9.1.10. Поставлять  своим абонентам всю информацию,  поступающую
    для них из Организации с пометкой "Для пользователей" и относящуюся к
    вопросам,  связанным  с  информационным  и  техническим обслуживанием
    Системы в течение ____ дней со дня ее получения.
         9.2. Переход  пользователя  на  обслуживание  к Дистрибьютору от
    другого Регионального Центра.
         9.2.1. Перевод  пользователя  Дистрибьютора  на  обслуживание  в
    другой  Региональный  Центр   может   быть   произведен   только   по
    специальному   разрешению   Организации  и  должен  осуществляться  в
    порядке,  определенном Организацией.  Организация  обязано  уведомить
    Дистрибьютора  об  изменениях  порядка  перевода за ___ дней до ввода
    изменений.
         9.2.2. В  течение  срока действия Договора Организация не вправе
    разрешать  перевод  пользователей  Дистрибьютора  на  обслуживание  в
    другой Региональный Центр без согласия Дистрибьютора,  за исключением
    случаев,  когда пользователь по собственной  инициативе  обратится  в
    Организацию с письменной просьбой о переводе.
         9.2.3. При переводе пользователя другого Регионального Центра на
    обслуживание   к  Дистрибьютору  последний  требует  от  пользователя
    документального  подтверждения  отсутствия  задолженности  по  оплате
    информационного  обслуживания  и/или  поставки  Системы  перед другим
    Региональным  Центром  и  заключить  с   пользователем   Договор   об
    информационном обслуживании ( Приложение 3 к настоящему Договору).
         9.3. В случае, если пользователь передает Систему третьему лицу,
    Дистрибьютор обязан:
         9.3.1. Получить от пользователя копии документов, подтверждающих
    передачу  Системы  третьему  лицу,  а именно:  либо копию Договора на
    передачу,  либо  копию  Акта  сдачи-приемки,  либо  копии   Счета   и
    Платежного поручения с печатью банка.
         9.3.2. Заключить с новым пользователем (третьим  лицом)  Договор
    об  информационном обслуживании ( Приложение 3 к настоящему Договору)
    и расторгнуть аналогичный Договор со старым пользователем.
         9.4. Дистрибьютор не вправе:
         9.4.1. Обслуживать  пользователя  Системы,  не   отраженного   в
    установленном  порядке  в  отчетности,  предоставляемой в Организацию
    согласно п. п. 10.1 - 10.5 Договора.
         9.4.2. Без   письменного   разрешения   Организации  обслуживать
    пользователя Системы, не имеющего регистрационной карты (листа).
         9.4.3. Обслуживать пользователя,  получившего Систему от другого
    пользователя без договора на передачу Системы,  при этом не  имеющего
    других  документов,  подтверждающих  передачу  и  заверенных  прежним
    пользователем.
         9.4.4. Использовать  дистрибутив пользователя,  отказавшегося от
    информационного  обслуживания,  для  формирования   Системы   другому
    пользователю.
         9.5. Ответственность.
         9.5.1. В случае,  если Дистрибьютор нарушит какой-либо из п.  п.
    9.1 - 9.3.2,  Дистрибьютор обязан устранить соответствующие нарушения
    в  десятидневный срок после получения Уведомления,  а также в течение
    ___ дней после получения претензии от Организации  выплатит  штраф  в
    размере до  ____ (_______________) минимальных заработных плат,  если
    Организация потребует этого.
         9.5.2. В случае,  если Дистрибьютор нарушит  п. п. 9.4.1 - 9.4.4
    настоящего Договора либо повторно нарушит  какой-либо из п. п. 9.1  -
    9.3.2, Дистрибьютор   обязан  в  течение  ___  дней  после  получения
    претензии от Организации выплатить штраф в размере до ___ (_________)
    минимальных заработных плат,  если Организация этого потребует, кроме
    того, Организация  будет  вправе   досрочно   расторгнуть   настоящий
    Договор.

                               10. ОТЧЕТНОСТЬ

         10.1. После  осуществления  поставки  Системы  и подписания Акта
    сдачи-приемки с пользователем в соответствии с  п.  9.1.4  настоящего
    Договора   Дистрибьютор  обязан  включить  данные  о  пользователе  в
    отчетность и закрепить за ним уникальный номер дистрибутива.
         10.2. В  случае,  если  пользователь  передает  Систему третьему
    лицу, Дистрибьютор обязан:
         10.2.1. Отразить  в  отчетности  данные о новом пользователе под
    уникальным  номером  дистрибутива,  ранее   принадлежавшего   другому
    пользователю.
         10.2.2. Выслать в адрес Организации с очередной  отчетностью,  в
    соответствии  с  п.  10.5.1  настоящего  Договора,  копии документов,
    подтверждающих передачу Системы,  а именно:  либо копию  Договора  на
    передачу,   либо   копию  Акта  сдачи-приемки,  либо  копии  Счета  и
    Платежного поручения с печатью банка.
         10.3. В  случае,  если пользователь другого Регионального Центра
    переходит с разрешения Организации на информационное  обслуживание  к
    Дистрибьютору,  последний обязан отразить данные о новом пользователе
    в  отчетности   под   уникальным   номером   Системы,   принадлежащей
    пользователю.
         10.4. В случае,  если  пользователь  Дистрибьютора  переходит  с
    разрешения  Организации  на обслуживание в другой Региональный Центр,
    Дистрибьютор  обязан  исключить  из   отчетности   данные   об   этом
    пользователе.
         10.5. Дистрибьютор   обязан    предоставлять    отчетность    по
    пользователям Дистрибьютора.
         10.5.1. Дистрибьютор  обязан  без   дополнительного   требования
    Организации обеспечить  получение Организацией до ___________________
    ___________________ отчетности по  пользователям,  включающей  списки
    пользователей, содержащие   данные   обо   всех  пользователях,  Акты
    сдачи-приемки которых (Договора об  информационном  обслуживании  для
    пользователей, перешедших  на  обслуживание  из  других  Региональных
    Центров либо  приобретших  Систему  у  пользователей   Дистрибьютора)
    датированы  соответственно периодами с ______________________________
    ______________________).

         10.5.2. Дистрибьютор   обязан    по    Требованию    Организации
    предоставить   в   в  срок,  указанный  в  Требовании,  отчетность  в
    соответствии с п. п. 10.5.3, 10.5.4  настоящего  Договора   по   всем
    пользователям,   которым  Система  поставлялась  Дистрибьютором  либо
    которые ставились  на  обслуживание  Дистрибьютора  в  течение  срока
    действия  предыдущих Дистрибьюторских соглашений,  если таковые имели
    место,  а также в течение срока действия настоящего Договора до  дня,
    указанного в Требовании.
         10.5.3. Списки пользователей должны  предоставляться  по  каждой
    Системе отдельно.  Списки  пользователей  должны  содержать следующие
    данные:
         - номер регистрационной карты (листа) и дистрибутива Системы;
         - название организации;
         - основной вид деятельности;
         - почтовый адрес организации;
         - контактный телефон пользователя;
         - дата продажи Системы  (дата  заключения  договора  или  оплаты
    поставки);
         - признак обслуживания (обслуживается ли пользователь на  момент
    высылки отчетности).
         10.5.4. Списки должны быть посланы в Организацию  по  почте  или
    фельдъегерской   связью  либо  переданы  лично.  Списки  должны  быть
    заверены подписью руководителя организации и  печатью.  Документы  не
    могут быть присланы по электронной почте,  по факсу,  а равно и любым
    другим способом, кроме перечисленных выше.
         10.5.5. В  случае  неполучения  в  соответствии с п.  п.  10.1 -
    10.5.4  настоящего  Договора  отчетности   по   пользователям,   либо
    получения   неполной   информации,   либо   при   обнаружении   факта
    несоответствия  действительности  части  информации,   отраженной   в
    отчетности,   либо   в   случае   неверного   оформления  отчетности,
    Организация  с  уведомлением  о  вручении   в   адрес   Дистрибьютора
    соответствующую   претензию.   Дистрибьютор   обязан   по  требованию
    Организации  устранить  отмеченные  недостатки  и  повторно   выслать
    отчетность  в  адрес  Организации с уведомлением о вручении в течение
    ____  дней  после  получения  претензии  либо  передать  исправленную
    отчетность в Организацию под роспись в тот же срок.
         10.5.6. В случае, если Дистрибьютор нарушит п. 10.5.5 настоящего
    Договора,  то  в  течение  ___  дней  после  получения  претензии  от
    Организации выплатит штраф  в  размере  до  _____  (________________)
    минимальных  размеров  оплаты труда.  Кроме того,  Организация вправе
    прекратить  отгрузку  дистрибутивов  и  оказание  услуг  до   полного
    устранения   недостатков.   В   случае,  если  претензия  вернется  в
    Организацию  с  уведомлением  "Адресат  выбыл"  или  "За  отказом  от
    получения", либо в случае, если исправленная отчетность не поступит в
    Организацию  в  течение  _____  дней  после  почтового  подтверждения
    получения претензии Дистрибьютором,  то Организация вправе прекратить
    отгрузку дистрибутивов и оказание услуг  по  настоящему  Договору  до
    выяснения обстоятельств.
         10.5.7. В случае, если в течение _____________________ нарушения
    повторяются и  Дистрибьютор  повторно  нарушит  п. 10.5.5  настоящего
    Договора, то  в  течение  ___  дней  после  получения  претензии   от
    Организации Дистрибьютор   выплатит  штраф  до  _____  (____________)
    минимальных размеров оплаты труда,  если Организация потребует этого.
    Кроме того,  при повторных нарушениях п. п. 10.1 - 10.5.5  настоящего
    Договора Организация вправе досрочно расторгнуть настоящий Договор.
         10.6. Дистрибьютор   обязан   без   дополнительного   требования
    Организации предоставлять следующую информацию:
       10.6.1. Прейскурантные  цены Дистрибьютора ежемесячно до ___ числа
    следующего месяца, которые содержат следующие сведения:
         - поставка Систем:
         - обслуживание   за    месяц    (полный    еженедельный    набор
    информационных услуг с услугами курьера за месяц):
         При этом     необходимо     соблюдать     порядок     следования
    вышеперечисленных  позиций,  а также указывать,  что цены приведены с
    учетом или без учета налогов.
         10.6.2. Замечания    и   предложения   пользователей   по   мере
    поступления.
         10.7. Дистрибьютор  обязан  по  запросу Организации предоставить
    копии всех документов, определяющих ценовую политику Дистрибьютора, а
    также копии договоров, актов и всех платежных документов, относящихся
    к конкретным пользователям, указанным Организацией, для подтверждения
    точности  соблюдения  условий  настоящего  Договора,  в  том  числе в
    областях  ценовой   политики,   поставки   Системы   пользователю   и
    дальнейшего   обслуживания,   территориальных  ограничений  и  прочих
    обязательств по Договору.
         10.7.1. Организация    высылает    Дистрибьютору    запрос    на
    предоставление документов,  относящихся к конкретным пользователям, а
    также официального прейскуранта Дистрибьютора по почте с уведомлением
    о вручении.
         10.7.2. Дистрибьютор  обязан  выслать  в  Организацию  письмом с
    уведомлением о вручении либо передать под роспись:
         - прейскуранты Дистрибьютора на период, указанный в запросе;
         - копии договоров с указанными пользователями;
         - копии актов сдачи-приемки Системы с указанными пользователями;
         - копии   счетов    (актов    взаиморасчетов)    с    указанными
    пользователями;
         - копии   платежных    поручений,    по    которым    указанными
    пользователями   осуществлялись  платежи  за  поставку  Систем  и/или
    оказание услуг;
         - другие документы, перечисленные в запросе.
         Срок выполнения запроса после его получения  -  ___  дней,  если
    документы запрашиваются  по  ____  пользователям,  и  ___ дней,  если
    документы запрашиваются по __ или большему количеству пользователей.
         10.7.3. В  случае  невыполнения  п.  10.7.2  настоящего Договора
    Дистрибьютор  в  течение  ___  дней  после  получения  претензии   от
    Организации   выплатит   штраф   в   размере   ___  (_______________)
    минимальных размеров оплаты  труда.  Кроме  того,  Организация  будет
    вправе  прекратить  отгрузку  дистрибутивов и оказание информационных
    услуг до получения всех  запрашиваемых  документов.  В  случае,  если
    почтовое  отправление  вернется в Организацию с уведомлением "Адресат
    выбыл" или "За отказом от получения",  Организация вправе  прекратить
    отгрузку  дистрибутивов  и оказание информационных услуг до выяснения
    обстоятельств.
         10.7.4. В  случае,  если  Организация   не  получит  документов,
    запрашиваемых согласно п.  10.7.2 настоящего Договора, в течение ____
    дней  после почтового подтверждения получения запроса Дистрибьютором,
    то это будет трактоваться,  как факт нарушения настоящего Договора  в
    тех частях, для проверки выполнения которых направлялся запрос.

                          11. ЗАЩИТА АВТОРСКИХ ПРАВ

         11.1. Все  исключительные  имущественные  права  на  Программные
    Продукты ______________________________  и  исключительное  право  на
    использование товарных знаков принадлежат Организации ______________.
         11.2. Организация использует  указанные  в  п.  11.1  настоящего
    Договора  объекты  в  хозяйственном обороте на основании Лицензионных
    договоров и договоров передачи неисключительных имущественных прав  с
    __________________________.
         11.3. В соответствии с  вышеизложенным  в  п.  п.  11.1  и  11.2
    настоящего Договора Дистрибьютор обязан:
         11.3.1. Информировать   покупателей    об    авторских    правах
    ________________________ на приобретаемые продукты.
         11.3.2. Уведомлять Организацию при выявлении случаев  нелегального
    использования Системы третьими лицами на территории А.
         11.3.3. Использовать объекты авторского  права  в  хозяйственном
    обороте  только  с  письменного разрешения Организации.  Дистрибьютор
    вправе  использовать  торговую  марку  Организации  без   письменного
    разрешения исключительно в целях рекламы Систем и услуг, упомянутых в
    настоящем Договоре.
         11.4. Дистрибьютор   не   вправе   без   письменного  разрешения
    Организации распространять  информацию,  передаваемую  по  настоящему
    Договору и/или  использовать любые составляющие Систем,  в том числе:
    ____________________________________________________________________
    и т.п.  каким-либо  способом,  кроме  прямо перечисленных в настоящем
    Договоре.
         11.5. Дистрибьютор  вправе  без  дополнительного  согласования с
    Организацией в целях рекламы Систем:
         ________________________________________________________________
    ____________________________________________________________________;
         ________________________________________________________________
    ____________________________________________________________________;
         ________________________________________________________________
    ____________________________________________________________________.
         11.6. В  случае  нарушения условий настоящего раздела или других
    условий, установленных законами "О правовой охране программ для ЭВМ и
    баз  данных",  "Об  авторском  праве  и смежных правах" и "О товарных
    знаках,  знаках  обслуживания  и  наименованиях  мест   происхождения
    товаров",  Дистрибьютор в течение ____ дней после получения претензии
    от  Организации  выплатит  штраф  в  размере  до  ___  (____________)
    минимальных размеров оплаты труда,  если Организация потребует этого.
    Кроме того,  Организация будет вправе досрочно расторгнуть  настоящий
    Договор.

                           12. КОНФИДЕНЦИАЛЬНОСТЬ

         12.1. Стороны    гарантируют    сохранение    конфиденциальности
    документации, информации, знаний и опыта, полученных друг от друга.
         12.2. Стороны  примут  все  необходимые  меры  для  того,  чтобы
    предотвратить  полное   или   частичное   разглашение   документации,
    информации,   в   частности   переписки   с  грифом  "Для  служебного
    пользования", или ознакомление с ними третьих лиц.
         12.3. С переданной документацией и информацией будут ознакомлены
    только  те  лица  из  персонала   Сторон,   которые   непосредственно
    используют ее в своей работе.
         12.4. Обязательства по сохранению  конфиденциальности  сохраняют
    свою  силу  и  после истечения срока действия настоящего Договора или
    его досрочного расторжения.

                         13. ОТВЕТСТВЕННОСТЬ СТОРОН

         13.1. Организация  не  несет  ответственности  за  проблемы  или
    убытки,   которые   могут   возникнуть  у  покупателей  в  результате
    неквалифицированных действий Дистрибьютора при поставке Системы и  ее
    техническом обслуживании.
         13.2. Организация не  несет  ответственности  по  обязательствам
    Дистрибьютора перед третьими лицами.
         13.3. За невыполнение или ненадлежащее  выполнение  обязательств
    по настоящему Договору Организация и Дистрибьютор несут имущественную
    ответственность в соответствии с действующим законодательством РФ.
         13.4. В   случае   нарушения   Организацией  условий  настоящего
    Договора,  а также при  возникновении  у  пользователя  Дистрибьютора
    других   обоснованных   претензий   по   достоверности   поставляемой
    информации  и  работе  программных   средств,   Организация   обязана
    возместить  прямые  убытки Дистрибьютора,  связанные с выполнением им
    обязательств перед пользователем,  в пределах стоимости  дистрибутива
    Системы  по  прейскуранту Организации,  действовавшему на день оплаты
    Системы пользователем,  в ___________________ срок после получения от
    Дистрибьютора следующих документов:
         - претензионного письма Дистрибьютора;
         - копии претензионного письма пользователя;
         - копии Договора с пользователем, предъявившим претензию;
         - копии  платежного поручения,  подтверждающего оплату стоимости
    Системы пользователем.
         13.5. Контрагент  освобождается  от ответственности за частичное
    или полное неисполнение обязательств по настоящему Договору, если это
    неисполнение  явилось  следствием  обстоятельств  непреодолимой силы,
    возникших после его заключения, которые Сторона не могла предвидеть и
    предотвратить разумными мерами.
         К таким   обстоятельствам    непреодолимой    силы    относятся:
    наводнения,  пожар,  землетрясение,  иные  явления  природы,  а также
    военные    действия,    уличные    беспорядки,    забастовки,    акты
    государственных    или   муниципальных   органов   и   любые   другие
    обстоятельства   вне   разумного   контроля   сторон,   влияющие   на
    непосредственное выполнение условий настоящего Договора.

              14. СРОК ДЕЙСТВИЯ И УСЛОВИЯ РАСТОРЖЕНИЯ ДОГОВОРА

         14.1. Настоящий  Договор  составлен в двух экземплярах.  Договор
    вступает в силу с момента подписания и действует до "__"______200__г.
         14.2. Настоящий Договор может быть продлен после окончания срока
    действия при обоюдном согласии Сторон.
         14.3. В случае нарушения одной из сторон каких-либо обязательств
    по данному Договору, контрагент должен информировать виновную сторону
    о нарушении в письменном виде.
         14.4. В случае  срывов  поставок  информации  или  дистрибутивов
    Системы со стороны Организации,  либо при невыполнении обязательств в
    части  информационного  обслуживания,   территориальных   нарушениях,
    выявлении  случаев  нелегального  использования  Системы,  нарушениях
    сроков или размеров оплаты,  нарушениях в части соблюдения  авторских
    прав,  условий  конфиденциальности,  нарушениях  в  сроках или объеме
    предоставления отчетности по пользователям со стороны  Дистрибьютора,
    а   также  в  случае  предоставления  Дистрибьютором  отчетности,  не
    соответствующей  действительности,  контрагент   вправе   расторгнуть
    настоящий Договор досрочно, уведомив за ______ дней виновную сторону.
         14.5. По истечении срока действия настоящего  Договора  или  при
    досрочном  его  расторжении положения настоящего Договора применяются
    до тех пор,  пока Стороны не выполнят все обязательства,  возникшие в
    период действия настоящего Договора.
         14.6. С момента подписания настоящего Договора  утрачивают  силу
    все   предыдущие   соглашения  и  договоренности  Сторон,  касающиеся
    предмета данного Договора.

                             15. ОСОБЫЕ УСЛОВИЯ

         15.1. Организация может в одностороннем порядке передать права и
    обязанности (полностью   или   частично)   по   настоящему   Договору
    __________________________, о  чем  обязуется   письменно   уведомить
    Дистрибьютора не  позднее  чем за ___ дней до момента передачи прав и
    обязанностей.
         15.2. С   момента  подписания  настоящего  Договора  все  права,
    обязанности и любые другие взаимоотношения между Сторонами, возникшие
    в  результате  исполнения  предыдущего  Дистрибьюторского соглашения,
    если таковое имело  место,  исполняются  в  порядке,  предусмотренном
    настоящим Договором.
         15.3. Все споры,  которые  Стороны  не  смогли  разрешить  путем
    переговоров, подлежат рассмотрению в Арбитражном суде г. _________.
         15.4. Во всех случаях указания каких-либо сроков  по  настоящему
    Договору под днями понимаются официальные рабочие дни, под месяцами -
    полные календарные месяцы.
         15.5. В   случае,   если   в   силу   технических   особенностей
    определенной Системы какие-либо условия настоящего Договора выполнить
    невозможно,  то  эти  условия  и ответственность за невыполнение этих
    условий, если она предусмотрена, считаются недействующими в отношении
    данной Системы.
         15.6. Организация имеет право заключать аналогичные  договора  с
    третьими   лицами,   относительно   территории  А,  о  чем  обязуется
    информировать Дистрибьютора.
         15.7. __________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                      16. СПИСОК ПРИЛОЖЕНИЙ К ДОГОВОРУ

         Приложение 1. Рекомендуемая форма Договора на передачу Систем  и
                       информационное обслуживание.
         Приложение 2. Рекомендуемая форма Акта сдачи-приемки Системы.
         Приложение 3. Рекомендуемая  форма  Договора  об  информационном
                       обслуживании.

               17. ЮРИДИЧЕСКИЕ АДРЕСА И РАСЧЕТНЫЕ СЧЕТА СТОРОН

    ДИСТРИБЬЮТОР                           ОРГАНИЗАЦИЯ

    Индекс:_______________________         Индекс:_______________________
    Почтовый адрес:_______________         Почтовый адрес:_______________
    ______________________________         ______________________________
    Банковские реквизиты:_________         Банковские реквизиты:_________
    ______________________________         ______________________________
    ______________________________         ______________________________
    ______________________________         ______________________________
    Телефон:______________________         Телефон:______________________
    E-mail:_______________________         E-mail:_______________________

    ______________________________         ______________________________
             (должность)                            (должность)

    ______________/____________/           ______________/______________/
           М.П.                                   М.П.

                                                             Приложение 1
                                           к Дистрибьюторскому соглашению

                              ДОГОВОР №_____
                на передачу Систем _________________________
                       и информационное обслуживание

    г. _____________                                "__"________ 199__ г.

         ______________________________________________________________ -
                         (полное наименование организации)

    официальный Дистрибьютор ____________________________________________
                                      (наименование организации)

    (далее Организация), именуем__  в  дальнейшем "Исполнитель",  в  лице

    ____________________________________________________________________,
                       (должность, ф.и.о. полностью)

    действующего на основании ______________________,  с одной стороны, и

    ____________________________________________________________________,
                     (полное наименование организации)

    именуем__ в дальнейшем "Заказчик", в лице ___________________________
                                                     (должность

    _________________________, действующего на основании _______________,
       ф.и.о. полностью)

    с другой стороны, заключили настоящий Договор о нижеследующем.

                            1. ПРЕДМЕТ ДОГОВОРА

         1.1. Заказчик  поручает,  а  Исполнитель   принимает   на   себя
    исполнение следующих обязательств:
         1.1.1. Передать (установить) Заказчику Систему(мы) _____________
    ____________________ (далее Система(мы)) согласно следующему перечню:

    ---------------------------------------------------------------------
         Название Системы              ¦   Количество ¦ Стоимость единицы
    (если версия Системы сетевая,      ¦              ¦  с НДС
      то указать это вместе с          ¦              ¦
      количеством станций)             ¦              ¦
    -----------------------------------+--------------+------------------
                                       ¦              ¦
                                       ¦              ¦
                                       ¦              ¦
                                       ¦              ¦
                                       ¦              ¦
                                       ¦              ¦
                                       ¦              ¦
                                       ¦              ¦
                                       ¦              ¦
                                       ¦              ¦
                                       ¦              ¦
                                       ¦              ¦

         Итого с НДС ____________________________________________________
         В том числе НДС __%

         1.1.2. Оказывать   Заказчику  текущие  информационные  услуги  в
    течение срока действия настоящего Договора,  как это предусмотрено  в
    разделе 4 настоящего Договора.
         1.2. Заказчик  не  имеет  права  коммерческого   распространения
    поставляемой  ему  информации  без письменного разрешения Исполнителя
    либо Организации.

               2. ПОРЯДОК ПОСТАВКИ СИСТЕМЫ И ЕЕ ИСПОЛЬЗОВАНИЯ

         2.1. В комплект  поставки  каждого  экземпляра  Системы  входят:
    Руководство  пользователя,  Регистрационная карта (лист) и Соглашение
    об использовании Системы, заключаемое между Организацией и Заказчиком
    в особом порядке, а также запечатанный конверт с дискетами.
         2.2. По   факту   передачи   Системы  составляется  двусторонний
    Акт сдачи-приемки .
         2.3. Заказчик  не  вправе  использовать  одну  Систему на двух и
    более  компьютерах  одновременно.  Заказчик  не  вправе  использовать
    сетевую  версию  Системы  на  двух локальных сетях одновременно и/или
    одновременно использовать на числе  рабочих  станций  локальной  сети
    большем, чем определено для данной версии.
         2.4. Система   (сетевая  версия  Системы)  содержит  программную
    защиту от несанкционированного копирования и работоспособна только на
    компьютере (локальной сети), зарегистрированном(ной) Исполнителем.
         2.5. Заказчик вправе переносить Систему (сетевую версию Системы)
    на  другой(ую)  компьютер  (локальную  сеть).  Исполнитель  обязан по
    требованию Заказчика перерегистрировать компьютер  (локальную  сеть),
    на котором(ой) используется Система.

                             3. ПЕРЕДАЧА СИСТЕМЫ

         3.1. Заказчик вправе передать Систему третьему лицу.
         3.2. После передачи Системы Заказчик обязан в десятидневный срок
    предоставить   Исполнителю   копии  документов,  подтверждающих  факт
    передачи,  а  именно:  либо   копию   Договора,   либо   копию   Акта
    сдачи-приемки,  либо  копии  Счета  и  Платежного поручения с печатью
    банка.   При   отсутствии   документов,   подтверждающих    передачу,
    Исполнитель не будет обслуживать нового пользователя.
         3.3. После  передачи  Заказчиком  Системы  третьему   лицу   все
    обязательства   Исполнителя   перед   Заказчиком  по  информационному
    обслуживанию теряют силу.

                   4. ПОРЯДОК ИНФОРМАЦИОННОГО ОБСЛУЖИВАНИЯ

         4.1. Информационное обслуживание предусматривает:
         - поставку и пополнение каталога документов Заказчика в пределах
    объема, поступившего из Организации к Исполнителю;
         - предоставление информации в соответствии с запросом Заказчика;
         - обеспечение получения информации Заказчиком __________________
    _____________________________________________________________________
           (указать явно периодичность и способ доставки:  курьер,

    ____________________________________________________________________;
            в офисе Исполнителя, по телекоммуникационным сетям)
         - предоставление возможности получения  Заказчиком  консультаций
    по телефону и в офисе Исполнителя по работе Системы.
         4.2. Заказчик имеет право выбора документов при текущей поставке
    информации.
         4.3. Заказчик имеет право получать текущую  информацию  не  реже
    ____________________________.
         4.4. Информационное обслуживание может быть организовано в форме
    обслуживания  по  Каталогу  либо  абонентского  обслуживания (в форме
    типового запроса).
         4.4.1. В  случае  обслуживания  Заказчика  по  Каталогу Заказчик
    выбирает и получает необходимую ему информацию.
         4.4.2. В случае абонентского обслуживания Заказчику поставляется
    информация в соответствии с полным пополнением Каталога Системы.
         4.5. Заказчик  обязуется согласовать с Исполнителем точное время
    доставки информации,  обеспечить  готовность  технических  средств  и
    беспрепятственный  доступ  к  Системе  в  оговоренное  время в случае
    доставки информации курьером Исполнителя.

                    5. СТОИМОСТЬ РАБОТ И ПОРЯДОК РАСЧЕТОВ

         Оплата поставки Системы.
         5.1. Оплата   поставки   Систем   осуществляется   Заказчиком  в
    соответствии с п. 1.1.1 настоящего Договора.
         5.2. В  течение  __ банковских дней со дня подписания настоящего
    Договора Заказчик перечисляет на расчетный счет Исполнителя стоимость
    поставки Систем в размере (включая НДС) _____________________________
    ____________________________________________________________________.
                              (сумма прописью)

         5.3. Исполнитель   осуществляет   поставку  Систем  Заказчику  в
    течение ________ дней со дня поступления денег на его расчетный счет.

         Оплата информационного обслуживания.
         5.4. Основанием для расчетов за календарный месяц является Счет,
    который Исполнитель  предоставляет  Заказчику  по  окончании  каждого
    месяца.  Счет  включает  расчет  за  оказанные Исполнителем в течение
    месяца услуги согласно прейскуранту на данный месяц.
         5.5. Заказчик   обязуется  осуществлять  оплату  информационного
    обслуживания в течение ____________ дней со дня получения Счета.
         5.6. В  случае задержки оплаты Счета Заказчик выплачивает пеню в
    размере __%  от общей суммы  просроченного  платежа  за  каждый  день
    просрочки.   Срок   оплаты   определяется  датой  проводки  платежных
    документов через банк Заказчика.
         5.7. Исполнитель  вправе  в одностороннем порядке изменять схему
    оплаты информационных услуг  по  настоящему  Договору,  в  том  числе
    вводить  предоплату  услуг  с  уведомлением  Заказчика за ___ дней до
    ввода изменений.

                          6. СРОК ДЕЙСТВИЯ ДОГОВОРА

         6.1. Настоящий Договор заключен на срок с "__"_________ 199__ г.
    по "___"_______ 199_ г.
         6.2. Настоящий Договор может быть  продлен  по  окончании  срока
    действия при обоюдном согласии сторон.

                          7. ОТВЕТСТВЕННОСТЬ СТОРОН

         7.1. За невыполнение или ненадлежащее выполнение обязательств по
    настоящему  Договору  Исполнитель  и  Заказчик  несут   имущественную
    ответственность в соответствии с действующим законодательством РФ.
         7.2. В случае, если у Заказчика возникнут обоснованные претензии
    к   Системе   в   частях   недостоверности  включенной  информации  и
    некорректной работы программных средств,  то  Заказчик  будет  вправе
    потребовать  досрочного  расторжения  настоящего  Договора.  При этом
    Исполнитель обязуется в ______________________ срок со дня  получения
    Обоснования выявленных  недостатков  в  работе Системы и официального
    Уведомления о расторжении  Договора  перечислить  Заказчику  штраф  в
    пределах полной  стоимости  Системы,  выплаченной Заказчиком согласно
    п. 5.1 настоящего Договора.  После  расторжения  Договора  и  выплаты
    штрафа Исполнителем   Заказчик  теряет  все  права  на  использование
    Системы.
         7.3. При  нарушении  Заказчиком условий оплаты за информационное
    обслуживание  Исполнитель  имеет  право   прекратить   информационное
    сопровождение, предварительно уведомив об этом Заказчика.
         7.4. В случае нарушения Заказчиком п.  1.2 Договора, в том числе
    при опубликовании информации, предоставленной Исполнителем, издании в
    виде сборника,  распространения в виде собственной базы данных или по
    телекоммуникационным   сетям,   равно   любым   другим  способом  без
    письменного на то разрешения, Исполнитель вправе досрочно расторгнуть
    настоящий Договор.

                              8. ОСОБЫЕ УСЛОВИЯ

         8.1. Прейскурант  на  следующий  календарный  месяц  может  быть
    предоставлен Заказчику по его требованию в офисе Исполнителя  или  по
    факсу с ____ числа текущего месяца.
         8.2. Заказчик  имеет   право   отказаться   от   информационного
    обслуживания,   осуществляемого   Исполнителем   согласно   п.  1.1.2
    настоящего Договора, до истечения срока действия Договора.
         8.3. Отмененное    информационное    обслуживание   может   быть
    возобновлено  Исполнителем  в  течение  срока   действия   настоящего
    Договора на прежних условиях по заявлению Заказчика.
         8.4. В  случае,  если  Заказчик  отказывается  принять   условия
    Соглашения об использовании Системы,  заключаемого в особом порядке в
    момент передачи  Системы,  и  не  позже  чем  через  ___  дней  после
    подписания  настоящего  Договора  возвращает  Систему,  в  которой не
    распечатан конверт  с   дискетами,   Исполнитель   возвратит   полную
    стоимость Системы,  выплаченную Заказчиком согласно п. 5.1 настоящего
    Договора  в  течение  ___  дней  после  возврата  Системы.  При  этом
    настоящий  Договор  будет  считаться  досрочно  расторгнутым  со  дня
    перечисления денег Заказчику.
         8.5. Исполнитель  вправе  передать  все  права  и обязанности по
    настоящему Договору другому официальному Дистрибьютору Организации  с
    уведомлением Заказчика за ___ дней до момента передачи.
         8.6. Во всех случаях указания каких-либо  сроков  по  настоящему
    Договору под днями понимаются официальные рабочие дни, под месяцами -
    полные календарные месяцы.
         8.7. В случае, если в силу технических особенностей определенной
    Системы какие-либо условия настоящего Договора выполнить  невозможно,
    то  эти условия и ответственность за невыполнение этих условий,  если
    она  предусмотрена,  считаются  недействующими  в  отношении   данной
    Системы.

                        9. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН

             ЗАКАЗЧИК:                             ИСПОЛНИТЕЛЬ:

    ___________________________            ______________________________
    ___________________________            ______________________________
    ___________________________            ______________________________
    ___________________________            ______________________________
    ___________________________            ______________________________
    ___________________________            ______________________________

    _______________/__________/            _________________/___________/

                 М.П.                                       М.П.

                           Уважаемый пользователь!
         Просим Вас   предоставить   дополнительную  информацию,  которая
    необходима для нашего эффективного взаимодействия и,  естественно, не
    будет являться договорным условием.

    Полностью Ф.И.О. лица, ответственного за использование Системы ______
    _____________________________________________________________________
    Должность ___________________________________________________________
    Телефон:_____________________          Телефакс______________________
    Адрес, по которому будет использоваться Система______________________
    _____________________________________________________________________

                                                             Приложение 2
                                           к Дистрибьюторскому соглашению

                          АКТ СДАЧИ-ПРИЕМКИ СИСТЕМЫ

    г. ______________                               "__"________ 199__ г.

         _______________________________________________________________,
                         (наименование организации)

    именуемый в дальнейшем Исполнитель, в лице __________________________
                                                      (должность

    ______________________, действующего на основании __________________,
      ф.и.о. полностью)

    с одной стороны, и _________________________________________________,
                                 (наименование организации)

    именуем__ в дальнейшем Заказчик, в лице _____________________________
                                                      (должность

    ______________________, действующего на основании __________________,
      ф.и.о. полностью)

    с другой стороны, составили настоящий Акт в том, что "__"_____199_ г.
    Исполнитель передал  (установил),  а  Заказчик   принял   Систему(мы)
    согласно следующему перечню:

    ---------------------------------------------------------------------
    Название Системы             ¦Коли- ¦ Номера       ¦Стоимость единицы
    (если версия Системы сетевая,¦чество¦ дистрибутивов¦      с НДС
    то указать это вместе        ¦      ¦              ¦
    с количеством станций)       ¦      ¦              ¦
    -----------------------------+------+--------------+-----------------
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦

         Общая стоимость поставки составила _____________________________
         В том числе НДС ___%

         В комплект  поставки  каждого  дистрибутива входят:  Руководство
    пользователя,   регистрационная   карта   (лист),    Соглашение    об
    использовании Системы, а также конверт с дискетами, который на момент
    передачи был нераспечатан.

         Стороны претензий друг к другу не имеют.

         От Исполнителя                          От Заказчика

    ______________/_____________/          ________________/____________/

                 М.П.                                     М.П.

                                                             Приложение 3
                                           к Дистрибьюторскому соглашению

                             ДОГОВОР № _______
                       на информационное обслуживание

    г. ____________                                 "__"________ 199__ г.

         ______________________________________________________________ -
                      (полное наименование организации)

    официальный Дистрибьютор ____________________________________________
                                     (наименование организации)

    (далее Организация),  именуемый в дальнейшем  "Исполнитель",  в  лице

    ____________________________________________________________________,
                            (должность, ф.и.о. полностью)

    действующего на основании _______________________, с одной стороны, и

    ____________________________________________________________________,
                     (полное название организации)

    именуем__ в дальнейшем "Заказчик", в лице ___________________________
                                                      (должность

    ______________________, действующего на основании __________________,
      ф.и.о. полностью)

    с другой стороны, заключили настоящий Договор о нижеследующем.

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Заказчик  поручает,  а   Исполнитель   принимает   оказание
    информационных услуг  с использованием Систем ______________________,
    принадлежащих Заказчику, как это предусмотрено в разделе 2 настоящего
    Договора, согласно следующему перечню:

    ---------------------------------------------------------------------
    Название Системы                            ¦Коли-  ¦  Номера
    (если версия Системы сетевая,               ¦чество ¦  дистрибутивов
    то указать это вместе с количеством станций)¦       ¦
    --------------------------------------------+-------+----------------
                                                ¦       ¦
                                                ¦       ¦
                                                ¦       ¦
                                                ¦       ¦
                                                ¦       ¦
                                                ¦       ¦
                                                ¦       ¦
                                                ¦       ¦
                                                ¦       ¦
                                                ¦       ¦

         1.2. Заказчик   не  имеет  права  коммерческого  распространения
    поставляемой ему информации без  письменного  разрешения  Исполнителя
    либо Организации.

                   2. ПОРЯДОК ИНФОРМАЦИОННОГО ОБСЛУЖИВАНИЯ

         2.1. Исполнитель     начинает     осуществлять    информационное
    обслуживание   с   использованием   Системы   после    предоставления
    Исполнителем  оригинала  регистрационной  карты  (листа)  с  номером,
    соответствующим номеру Системы.
         2.2. Информационное обслуживание предусматривает:
         - поставку и пополнение Каталога документов Заказчика в пределах
    объема, поступившего из Организации к Исполнителю;
         - предоставление информации в соответствии с запросом Заказчика;
         - обеспечение получения информации Заказчиком __________________
    _____________________________________________________________________
               (указать явно периодичность и способ доставки: курьер,

    ____________________________________________________________________;
            в офисе Исполнителя, по телекоммуникационным сетям)

         - предоставление возможности получения  Заказчиком  консультаций
    по телефону и в офисе Исполнителя по работе Системы.
         2.3. Заказчик имеет право выбора документов при текущей поставке
    информации.
         2.4. Заказчик имеет право получать текущую  информацию  не  реже
    ______________________________.
         2.5. Информационное обслуживание может быть организовано в форме
    обслуживания  по  Каталогу  либо  абонентского  обслуживания (в форме
    типового запроса).
         2.5.1. В  случае  обслуживания  Заказчика  по  Каталогу Заказчик
    выбирает и получает необходимую ему информацию.
         2.5.2. В случае абонентского обслуживания Заказчику поставляется
    информация в соответствии с полным пополнением Каталога Системы.
         2.6. Заказчик  обязуется согласовать с Исполнителем точное время
    доставки информации,  обеспечить  готовность  технических  средств  и
    беспрепятственный  доступ  к  Системе  в  оговоренное  время в случае
    доставки информации курьером Исполнителя.

          3. ПОРЯДОК ИСПОЛЬЗОВАНИЯ И ПЕРЕДАЧИ СОПРОВОЖДАЕМЫХ СИСТЕМ

         3.1. Система  (сетевая  версия  Системы)  содержит   программную
    защиту от несанкционированного копирования и работоспособна только на
    компьютере (локальной сети), зарегистрированном(ной) Исполнителем.
         3.2. Заказчик вправе переносить Систему (сетевую версию Системы)
    на другой(ую)  компьютер  (локальную  сеть).  Исполнитель  обязан  по
    требованию  Заказчика  перерегистрировать компьютер (локальную сеть),
    на котором(ой) используется Система.
         3.3. Заказчик  не  вправе  использовать  одну  Систему на двух и
    более  компьютерах  одновременно.  Заказчик  не  вправе  использовать
    сетевую  версию  Системы  на  двух локальных сетях одновременно и/или
    одновременно использовать на числе  рабочих  станций  локальной  сети
    большем, чем определено для данной версии.
         3.4. Заказчик вправе передать Систему третьему лицу.
         3.5. После передачи Системы Заказчик обязан в десятидневный срок
    предоставить  Исполнителю  копии  документов,   подтверждающих   факт
    передачи,   а   именно:   либо   копию   Договора,  либо  копию  Акта
    сдачи-приемки,  либо копии Счета и  Платежного  поручения  с  печатью
    банка.    При   отсутствии   документов,   подтверждающих   передачу,
    Исполнитель не будет обслуживать нового пользователя.
         3.6. После   передачи   Заказчиком  Системы  третьему  лицу  все
    обязательства  Исполнителя  перед   Заказчиком   по   информационному
    обслуживанию теряют силу.

                    4. СТОИМОСТЬ УСЛУГ И ПОРЯДОК РАСЧЕТОВ

         4.1. Основанием для расчетов за календарный месяц является Счет,
    который Исполнитель  предоставляет  Заказчику  по  окончании  каждого
    месяца.  Счет  включает  расчет  за  оказанные Исполнителем в течение
    месяца услуги согласно прейскуранту на данный месяц.
         4.2. Заказчик   обязуется  осуществлять  оплату  информационного
    обслуживания в течение ____________ дней со дня получения Счета.
         4.3. В  случае задержки оплаты Счета Заказчик выплачивает пеню в
    размере __%  от общей суммы  просроченного  платежа  за  каждый  день
    просрочки.   Срок   оплаты   определяется  датой  проводки  платежных
    документов через банк Заказчика.
         4.4. Исполнитель  вправе  в одностороннем порядке изменять схему
    оплаты информационных услуг  по  настоящему  Договору,  в  том  числе
    вводить предоплату  услуг,  с  уведомлением  Заказчика за ___ дней до
    ввода изменений.

                          5. СРОК ДЕЙСТВИЯ ДОГОВОРА

         5.1. Настоящий  Договор  заключен на срок с "__"_______ 199__ г.
    по "__"_______ 199__ г.
         5.2. Настоящий Договор может быть  продлен  по  окончании  срока
    действия при обоюдном согласии сторон.

                          6. ОТВЕТСТВЕННОСТЬ СТОРОН

         6.1. За невыполнение или ненадлежащее выполнение обязательств по
    настоящему  Договору  Исполнитель  и  Заказчик  несут   имущественную
    ответственность в соответствии с действующим законодательством РФ.
         6.2. В случае, если у Заказчика возникнут обоснованные претензии
    к   Системе   в   частях   недостоверности  включенной  информации  и
    некорректной работы программных средств,  то  Заказчик  будет  вправе
    потребовать  досрочного  расторжения  настоящего  Договора.  При этом
    Исполнитель будет обязан в ___________________ срок со дня  получения
    Обоснования  выявленных  недостатков  в работе Системы и официального
    Уведомления  о  расторжении  Договора  выплатить  Заказчику  штраф  в
    пределах    сумм,    перечисленных   Заказчиком   за   информационное
    сопровождение   Системы   в   течение    ________________    месяцев,
    предшествующих  моменту  возникновения  претензии у Заказчика.  После
    расторжения Договора и выплаты штрафа  Исполнителем  Заказчик  теряет
    все права на использование Систем.
         6.3. При нарушении Заказчиком условий оплаты  за  информационное
    обслуживание   Исполнитель   имеет  право  прекратить  информационное
    сопровождение, предварительно уведомив об этом Заказчика.
         6.4. В случае нарушения Заказчиком п.  1.2 Договора, в том числе
    при опубликовании информации, предоставленной Исполнителем, издании в
    виде сборника,  распространения в виде собственной базы данных или по
    телекоммуникационным  сетям,  равно   любым   другим   способом   без
    письменного на то разрешения, Исполнитель вправе досрочно расторгнуть
    настоящий Договор.

                              7. ОСОБЫЕ УСЛОВИЯ

         7.1. Прейскурант  на  следующий  календарный  месяц  может  быть
    предоставлен  Заказчику  по его требованию в офисе Исполнителя или по
    факсу с ___ числа текущего месяца.
         7.2. Заказчик   имеет   право   отказаться   от  информационного
    обслуживания,  осуществляемого  Исполнителем,  до   истечения   срока
    действия Договора.
         7.3. Отмененное   информационное   обслуживание    может    быть
    возобновлено   Исполнителем   в  течение  срока  действия  настоящего
    Договора, на прежних условиях, по заявлению Заказчика.
         7.4. Исполнитель  вправе  передать  все  права  и обязанности по
    настоящему Договору другому официальному Дистрибьютору Организации  с
    уведомлением Заказчика за ____ дней до момента передачи.
         7.5. Во всех случаях указания каких-либо  сроков  по  настоящему
    Договору под днями понимаются официальные рабочие дни, под месяцами -
    полные календарные месяцы.
         7.6. В случае, если в силу технических особенностей определенной
    Системы какие-либо условия настоящего Договора выполнить  невозможно,
    то  эти условия и ответственность за невыполнение этих условий,  если
    она  предусмотрена,  считаются  недействующими  в  отношении   данной
    Системы.

                        8. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН

             ЗАКАЗЧИК:                             ИСПОЛНИТЕЛЬ:

    ___________________________            ______________________________
    ___________________________            ______________________________
    ___________________________            ______________________________
    ___________________________            ______________________________
    ___________________________            ______________________________
    ___________________________            ______________________________

    _______________/__________/            _________________/___________/

                 М.П.                                       М.П.

                           Уважаемый пользователь!

         Просим Вас  предоставить  дополнительную   информацию,   которая
    необходима для нашего эффективного взаимодействия и,  естественно, не
    будет являться договорным условием.
    Полностью Ф.И.О. лица, ответственного за использование Системы ______
    _____________________________________________________________________
    Должность ___________________________________________________________
    Телефон:_________________________          Телефакс__________________
    Адрес, по которому будет использоваться Система______________________
    _____________________________________________________________________


Договор при получении второго среднего профессионального образования (между экстерном, предприятием (благотворителем) и учебным заведением)

Приложение № 5
к Постановлению Госкомвуза РФ
от 31.05.95 г. № 2

ДОГОВОР
ПРИ ПОЛУЧЕНИИ ВТОРОГО СРЕДНЕГО
ПРОФЕССИОНАЛЬНОГО ОБРАЗОВАНИЯ
№ _______

"__" _____________ 200__ г.

    ____________________________________________________________________,
               (юридическое наименование предприятия, учреждения)

    именуемый(ое) в   дальнейшем   "Предприятие",   в   лице    директора
    (управляющего) (*) _________________________________________________,
                                  (фамилия, имя, отчество)

    экстерн ____________________________________________________________,
                             (фамилия, имя, отчество)

    проживающий по адресу: ______________________________________________
    ____________________________________________________________________,
    и ___________________________________________________________________
                (официальное наименование среднего специального

    _____________________________________________________________________
                             учебного заведения)

    в лице  директора  (начальника) учебного заведения __________________
    _____________________________________________________________________
                            (фамилия, имя, отчество)

    заключили настоящий договор о нижеследующем.
         1. Среднее специальное учебное заведение обязуется:
         1.1. В   соответствии   с   нормативными  требованиями  провести
    следующего  вида  аттестацию  экстерну  и  (или)  оказать   следующую
    образовательную услугу согласно учебному плану специальности (**)
    _________________________________________ : _________________________
              (номер и наименование)                (экзамен, зачет;

    _____________________________________________________________________
          прием лабораторной, контрольной работы, курсового проекта

    _____________________________________________________________________
          (работы), отчета по практике; рецензирование, госэкзамен,

    _____________________________________________________________________
        проведение защиты дипломного проекта (работы); чтение лекции,

    _____________________________________________________________________
           проведение лабораторной работы, практического занятия,

    _____________________________________________________________________
                семинара; собеседование; консультация) (***)

    ____________________________ в сроки _______________________________.
                                          (дата либо срок с ... по ...)

         2. Экстерн обязуется:
         2.1. ___________________________________________________________
                      (указывается дата либо срок с ... по ...)

    явиться для сдачи (пройти, прослушать и т.п.) _______________________
                                                      (указывается вид

    _____________________________________________________________________
          аттестации, образовательной услуги, оговоренной в п. 1.1

    _____________________________________________________________________
                     настоящего договора; подразделение,

    _____________________________________________________________________
           где услуга оказывается, местонахождение подразделения)

         3. Предприятие обязуется: (****)
         3.1. Перевести на расчетный счет № ________ в ________________
    ________________________________________ МФО ________________________
             (наименование банка)

    _________________________________ рублей за _________________________
               (прописью)                     (указывается вид аттестации

    _____________________________________________________________________
                образовательная услуга, оговоренная в п. 1.1

    _____________________________________________________________________
                            настоящего договора)

         4. Ответственность сторон:______________________________________
    _____________________________________________________________________
         Срок настоящего договора определяется с ______ по _____________.
         5. Настоящий договор прекращается  с  истечением  установленного
    срока его действия.
         Досрочно договор может быть  прекращен  по  соглашению  учебного
    заведения и экстерна или всех сторон договора.
         Юридические адреса и реквизиты сторон:

          Экстерн           Руководитель                  Руководитель
                            учебного                      предприятия
                            заведения                     (организации)

         ___________        ____________________          ______________
          (подпись)                (подпись)                    (подпись)

         --------------------------------
         (*) В форме договора между благотворителем;  экстерном и средним
    специальным учебным заведением: "___________________________________,
                                          (фамилия, имя, отчество)

    именуемые в дальнейшем "благотворитель" ..." и далее по тексту.
         (**) Помимо  вида  аттестации  и   услуги   указывается   точное
    наименование дисциплины, по которой они оказываются.
         (***) Чтение    лекций,    проведение    лабораторной     работы
    (практического   занятия,   семинара),   собеседование,  консультация
    осуществляются с согласия экстерна.
         (****) В  форме  договора  между  благотворителем,  экстерном  и
    учебным заведением:
         "3. Благотворитель обязуется:
         3.1. Уплатить в бухгалтерию ____________________________________
                                            (наименование учебного

    _____________________________________________________________________
                                 заведения)

    _____________________________ рублей за ..." и далее по тексту.
              (прописью)


Договор при получении первого среднего профессионального образования (между экстерном, предприятием (благотворителем) и учебным заведением)

  Приложение № 4
  к Постановлению Госкомвуза РФ
  от 31.05.95 г. № 2

ДОГОВОР
ПРИ ПОЛУЧЕНИИ ПЕРВОГО СРЕДНЕГО
ПРОФЕССИОНАЛЬНОГО ОБРАЗОВАНИЯ

    "__" _____________ 200_ г.                                 № _______

    ____________________________________________________________________,
             (юридическое наименование предприятия, учреждения)

    именуемый(ое) в    дальнейшем   "Предприятие",   в   лице   директора
    (управляющего) (*) _________________________________________________,
                                     (фамилия, имя, отчество)

    экстерн ____________________________________________________________,
                              (фамилия, имя, отчество)

    проживающий по адресу: ______________________________________________
    ____________________________________________________________________,
    и ___________________________________________________________________
                (официальное наименование учебного заведения)

    в лице   директора   (начальника)   среднего   специального  учебного
    заведения ___________________________________________________________
                              (фамилия, имя, отчество)

    заключили настоящий договор о нижеследующем.
         1. Среднее специальное учебное заведение обязуется:
         1.1. В соответствии с нормативными требованиями оказать экстерну
    следующую   образовательную   услугу    согласно    учебному    плану
    специальности (**) __________________________________________________
    _____________________________________________________________________
                           (номер и наименование)

    _____________________________________________________________________
               (чтение лекции; проведение лабораторной работы,

    _____________________________________________________________________
               практического занятия, семинара; собеседование)

    в сроки ____________________________________________________________.
                          (дата либо срок с ... по ...)

         2. Экстерн обязуется:
         2.1. ___________________________________________________________
                       (указывается дата либо срок с ... по ...)

    прослушать, пройти __________________________________________________
                             (указывается вид образовательной услуги,

    _____________________________________________________________________
                  оговоренной в п. 1.1 настоящего договора;

    _____________________________________________________________________
                          подразделение, где услуга

    _____________________________________________________________________
                 оказывается, местонахождение подразделения)

         3. Предприятие обязуется: (***)
         3.1. Перевести на расчетный счет № ________ в ________________
    ________________________________________ МФО ________________________
          (наименование банка)

    _________________________________ рублей за _________________________
             (прописью)                               (указывается вид

    _____________________________________________________________________
           образовательной услуги, оговоренной в п. 1.1 настоящего

    ____________________________________________________________________.
                                  договора)

         4. Ответственность сторон:______________________________________
    _____________________________________________________________________
         5. Срок настоящего договора определяется с ______ по __________.
         6. Настоящий  договор  прекращается  с истечением установленного
    срока его действия.
         Досрочно договор  может  быть  прекращен  по соглашению учебного
    заведения и экстерна или всех сторон договора.
         Юридические адреса и реквизиты сторон:

          Экстерн           Директор (начальник)            Руководитель
                            среднего специального            предприятия
                            учебного заведения             (организации)

         ___________        ____________________          ______________
          (подпись)              (подпись)                     (подпись)

         --------------------------------
         (*) В форме договора между благотворителем,  экстерном и учебным
    заведением: "________________________________, именуемые в дальнейшем
                    (фамилия, имя, отчество)

    "благотворитель" ...", далее по тексту.
         (**) Помимо  услуги  указывается точное наименование дисциплины,
    по которой она оказывается.
         (***) В   форме  договора  между  благотворителем,  экстерном  и
    средним специальным учебным заведением:
         "3. Благотворитель обязуется:
         3.1. Уплатить в бухгалтерию ____________________________________
                                       (наименование учебного заведения)

    ______________________________ рублей за ..." и далее по тексту.
            (прописью)


Договор при получении второго среднего профессионального образования (между экстерном и средним специальным учебным заведением)

Приложение № 3
к Постановлению Госкомвуза РФ
от 31.05.95 г. № 2

ДОГОВОР
ПРИ ПОЛУЧЕНИИ ВТОРОГО СРЕДНЕГО
ПРОФЕССИОНАЛЬНОГО ОБРАЗОВАНИЯ

    "__" ______________ 200_ г.                               № _______

    Экстерн ____________________________________________________________,
                              (фамилия, имя, отчество)

    проживающий по адресу: _____________________________________________,
    с одной стороны, и __________________________________________________
                        (официальное наименование среднего специального

    _____________________________________________________________________
                             учебного заведения)

    в лице руководителя учебного заведения _____________________________,
                                              (фамилия, имя, отчество)

    с другой стороны, заключили настоящий договор о нижеследующем:
         1. Среднее специальное учебное заведение обязуется:
         1.1. В   соответствии   с   нормативными   требования   провести
    следующего   вида  аттестацию  экстерна  и  (или)  оказать  следующую
    образовательную услугу согласно учебному плану специальности (*)
    _____________________________________________________________________
                           (номер и наименование)

    _____________________________________________________________________
                        (экзамен, зачет лабораторной,

    _____________________________________________________________________
               контрольной работы, курсового проекта (работы);

    _____________________________________________________________________
                  отчет по практике; рецензирование работы,

    _____________________________________________________________________
                  госэкзамен, проведение защиты дипломного

    _____________________________________________________________________
          проекта (работы); чтение лекции; проведение лабораторной

    _____________________________________________________________________
                  работы, практического занятия, семинара;

    _____________________________________________________________________
                      собеседование; консультация) (**)

    в сроки ____________________________________________________________.
                           (дата либо срок с ... по ...)

         2. Экстерн обязуется:
         2.1. ___________________________________________________________
                        (указывается дата либо срок с ... по ...)

    прослушать, пройти (и т.п.) _________________________________________
                                   (указывается вид образовательной

    _____________________________________________________________________
              услуги, оговоренной в п. 1.1 настоящего договора;

    _____________________________________________________________________
                   подразделение, где услуга оказывается,

    ____________________________________________________________________,
                       местонахождение подразделения)

    оплатив данную услугу в размере ______________________________ рублей
                                            (сумма прописью)

    в бухгалтерии среднего специального учебного заведения.
         3. Ответственность сторон: _____________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         4. Срок настоящего договора определяется с _____________________
    по _____________.
         5. Настоящий  договор  прекращается  с истечением установленного
    срока его действия.
         Досрочно договор  может  быть  прекращен  по соглашению учебного
    заведения и экстерна.
         Юридические адреса сторон:

          Экстерн                                   Директор (начальник)
                                                      учебного заведения

         __________________                         ____________________
             (подпись)                                      (подпись)
                                                             М.П.

         --------------------------------
         (*) Помимо   вида   аттестации   и   услуги  указывается  точное
    наименование дисциплины, по которой они проводятся.
         (**) Чтение     лекций,     проведение    лабораторной    работы
    (практического  занятия,   семинара),   собеседование,   консультация
    осуществляются с согласия экстерна.


Договор при получении первого среднего профессионального образования (между экстерном и средним специальным учебным заведением)

Приложение № 2
к Постановлению Госкомвуза РФ
от 31.05.95 г. № 2

ДОГОВОР
ПРИ ПОЛУЧЕНИИ ПЕРВОГО СРЕДНЕГО
ПРОФЕССИОНАЛЬНОГО ОБРАЗОВАНИЯ

    "__" _____________ 200_ г.                             № __________

    Экстерн ____________________________________________________________,
                             (фамилия, имя, отчество)

    проживающий по адресу: ______________________________________________
    ____________________________________________________________________,
    с одной стороны, и __________________________________________________
                               (официальное наименование среднего

    _____________________________________________________________________
                       специального учебного заведения)

    в лице руководителя учебного заведения _____________________________,
                                               (фамилия, имя, отчество)

    с другой стороны, заключили настоящий договор о нижеследующем.
         1. Среднее специальное учебное заведение обязуется:
         1.1. В соответствии с нормативными требованиями оказать экстерну
    следующую   образовательную   услугу    согласно    учебному    плану
    специальности (*) ___________________________________________________
                                   (номер и наименование)

    _____________________________________________________________________
               (чтение лекции; проведение лабораторной работы,

    _____________________________________________________________________
        практического занятия, семинара, собеседования, консультации)

    в срок+и ___________________________________________________________.
                        (дата либо срок с ... по ...)

         2. Экстерн обязуется:
         2.1. ___________________________________________________________
                     (указывается дата либо срок с ... по ...)

    прослушать, пройти (и т.п.) _________________________________________
                                     (указывается вид образовательной

    _____________________________________________________________________
              услуги, оговоренной в п. 1.1 настоящего договора;

    _____________________________________________________________________
                   подразделение, где услуга оказывается,
    ____________________________________________________________________,
                       местонахождение подразделения)

    оплатив данную услугу в размере ______________________________ рублей
                                          (сумма прописью)

    в бухгалтерию среднего специального учебного заведения.
         3. Ответственность сторон: _____________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         4. Срок настоящего договора определяется с _____________________
    по _____________.
         5. Настоящий  договор  прекращается  с истечением установленного
    срока его действия.
         Досрочно договор  может  быть  прекращен  по соглашению учебного
    заведения и экстерна.
         Юридические адреса сторон:

          Экстерн                                   Директор (начальник)
                                                      учебного заведения

          __________________                         ____________________
              (подпись)                                      (подпись)
                                                     М.П.

         --------------------------------
         (*) Помимо   вида   услуги   указывается   точное   наименование
    дисциплины, по которой она оказывается.


Договор об охране производственных (хозяйственных) объектов

ДОГОВОР
об охране производственных
(хозяйственных) объектов

    г. ____________                                "__"__________ 200_ г.

         _____________________________________________________, именуем__
                 (наименование организации, предприятия)

    дальнейшем Заказчик, в лице ________________________________________,
                                          (должность, ф.и.о.)

    действующего на основании _________________________, с одной стороны,
                                 (Устава, положения)

    и ___________________________________________, именуем__ в дальнейшем
         (наименование организации, предприятия)

    Охранная Фирма, лицензия Nо. _______________, выданная ______________

    _______________________________, в лице ____________________________,
                                                 (должность, ф.и.о.)

    действующего на основании ________________________, с другой стороны,
                                 (Устава, положения)

    заключили Настоящий Договор о нижеследующем:

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1.1. Заказчик  передает,  а  Охранная Фирма принимает под охрану
    объекты, перечисленные в  прилагаемых  к  договору  перечне  и  плане
    (схеме) охраняемых объектов.
         1.2. Объекты, передаваемые под охрану, должны отвечать следующим
    требованиям:
         территория по  периметру  предприятий,  производственные   цеха,
    склады, базы, строительные площадки и подступы к ним, а также витрины
    магазинов, ателье,  павильонов  и   иные   охраняемые   помещения   с
    наступлением темноты должны освещаться ______________________________
    ____________________________________________________________________,

(вид, тип освещения)

    чтобы они были доступны наблюдению нарядов охраны.
         Освещение территории  охраняемого  объекта  не  производится   в
    случаях ____________________________________________________________.
         Складирование каких-либо материалов внутри  охраняемого  объекта
    может производится не ближе __________________________ от ограждения;
         стены, крыши,  потолки,  чердачные,  слуховые окна, люки и двери
    помещений, в  которых хранятся товарно-материальные ценности,  должны
    находится в исправном состоянии.  На окнах  нижних  этажей  следующих
    помещений (за   исключением  витринных  окон  магазинов,  предприятий
    общественного питания и ателье): ____________________________________
    _____________________________________________________________________
    устанавливаются металлические решетки  или  ставни  с  запорами.  Тип
    решеток и  ставен  согласовывается  Заказчиком  с  местными  органами
    Государственного пожарного надзора;
         объекты должны    быть   оборудованы   следующими   техническими
    средствами охраны ___________________________________________________
    _____________________________________________________________________

(связь, сигналицазия, приборы охранно-пожарной сигнализации,

    _____________________________________________________________________

освещение, ограждение, замки, запоры, турникеты, механизированные

    _____________________________________________________________________

ворота, смотровые площадки, комнаты досмотра и хранения личных

    _____________________________________________________________________

вещей рабочих и служащих)

    и средствами пожаротушения.
         На объектах должен  быть  обеспечен  свободный  доступ  Охранной
    Фирмы к   установленным   приборам  охранно-пожарной  сигнализации  и
    средствам пожаротушения.
         Техническое состояние  принимаемых под охрану объектов,  средств
    охраны и пожаротушения,  дополнительная потребность в этих средствах,
    а также   сроки   их   внедрения  указываются  в  двустороннем  акте,
    составляемом в  момент   заключения   договора   и   являющемся   его
    неотъемлемой частью.
         1.3. Охранная Фирма совместно с Заказчиком и  местными  органами
    Государственного пожарного  надзора не реже двух раз в год производит
    обследование технического  состояния  охранямых   объектов,   средств
    охраны, в   том   числе   приборов   охранно-пожарной   сигнализации,
    перечисленных в п. 1.2 Настоящего Договора, о чем составляется акт за
    подписью лиц,  уполномоченных  на  то  Охранной Фирмой,  Заказчиком и
    местным органом Государственного пожарного надзора с указанием сроков
    устранения Заказчиком  выявленных недостатков и сроков уведомления об
    этом Охранной Фирмы  и  местного  органа  Государственного  пожарного
    надзора.
         1.4. Охрана объектов осуществляется в дни и  часы,  указанные  в
    прилагаемом к договору перечне объектов.
         Система охраны  объектов  и   дислокация   постов   определяются
    Охранной Фирмой и сообщаются Заказчику.
         1.5. Ежедневный прием под охрану каждого  объекта  и  сдача  его
    Заказчику, в  том  числе  и  объектов,  оборудованных сигнализацией и
    подключенных к пультам централизованного наблюдения,  производится  в
    следующем порядке: __________________________________________________
    ____________________________________________________________________.
         1.6. Указания Охранной Фирмы по соблюдению установленного режима
    охраны, внедрению  и  содержанию   технических   средств   охраны   в
    соответствии с  требованиями  действующих  инструкций,  наставлений и
    других документов являются обязательными для Заказчика.  Оборудование
    объектов техническими   средствами   охраны  и  ремонт  этих  средств
    производятся за счет средств Заказчика, за исключением случаев выхода
    их из строя по вине Охранной Фирмы.
         1.7. Сумма договора ___________________________________________.
         Оплата за охрану,  согласно установленным тарифам,  производится
    ежемесячно платежными поручениями Заказчика,  сдаваемыми в учреждение
    банка за ____________ дней до начала следующего месяца.

                            2. ОБЯЗАННОСТИ СТОРОН

         Охранная Фирма обязана:
         2.1. Организовать  и  обеспечить   охрану   товарно-материальных
    ценностей и   денежных   сумм   Заказчика,  принятых  под  охрану  от
    расхищения и не допускать проникновения посторонних лиц на охраняемые
    объекты.
         2.2. Осуществлять на объектах пропускной  режим,  контролировать
    ввоз и   вывоз  (внос  и  вынос)  товарно-материальных  ценностей  на
    территорию и  с  территории  охраняемого  объекта   по   материальным
    пропускам установленной формы.
         2.3. Совместно  с   Заказчиком   осуществлять   мероприятия   по
    внедрению технических средств охраны.
         2.4. Осуществлять   эксплуатационное    обслуживание    приборов
    охранной сигнализации   и   устранять   неисправности   по  заявлению
    Заказчика в технически возможный срок.
         2.5. Обеспечивать   соблюдение   установленных  правил  пожарной
    безопасности на постах силами работников охраны во время несения  ими
    службы, а  в  случае  обнаружения  на  охраняемом  объекте пожара или
    срабатывания охранно-пожарной  сигнализации  вследствие   технической
    неисправности немедленно   сообщать   об  этом  в  пожарную  часть  и
    принимать меры  к  ликвидации  пожара   и   последствий   технической
    неисправности охранно-пожарной сигнализации.
         2.6. Принимать от Заказчика печати и пломбы в следующих случаях:
    _____________________________________________________________________
    ____________________________________________________________________.
         Заказчик обязан:
         2.7. Осуществлять   определенные   договором   мероприятия    по
    оборудованию объектов   техническими   средствами  охраны,  создавать
    надлежащие условия для обеспечения  сохранности  товарно-материальных
    ценностей и  содействовать  Охранной  Фирме  при  выполнении ею своих
    задач, а также в  совершенствовании  организации  охраны  объектов  и
    улучшении пропускного и внутриобъектового режимов.
         2.8. Перед  сдачей  объекта  под  охрану  проверять,   чтобы   в
    охраняемом помещении  в нерабочее время не остались посторонние лица,
    включенные электрогазоприборы и другие источники огня.
         2.9. Закрывать  на  замки  и пломбировать (опечатывать) наружные
    двери складов,  баз,  производственных  цехов,   магазинов,   ателье,
    павильонов и    иных    производственных   и   служебных   помещений.
    Пломбировать (опечатывать)  при  наличии  тамбура  внутренние  двери.
    Запирать снаружи   на  висячие  замки  помимо  внутренних  запоров  и
    пломбировать (опечатывать) двери запасных ходов.
         Денежные средства,  изделия  с драгоценными камнями,  из золота,
    платины, часы в золотых,  платиновых  и  серебряных  корпусах  должны
    храниться в сейфах или металлических шкафах (ящиках), прикрепленных к
    полу, а особо дорогостоящие изделия по окончании рабочего времени - в
    обособленных закрытых   помещениях,   а   также  с  соблюдением  иных
    действующих правил.
         2.10. Устанавливать   на   объектах,   где   имеется  внутренняя
    телефонная связь,  телефоны в местах нахождения постов;  в  нерабочее
    для объекта время, один из телефонов городской линии устанавливать на
    месте, доступном для работников охраны.
         2.11. Включать  охранную  сигнализацию по окончании рабочего дня
    на объекте ,  а в случае ее неисправности  немедленно  уведомлять  об
    этом Охранную  Фирму и не покидать объект до устранения неисправности
    или передачи объекта Охранной Фирме в установленном порядке.  Через 5
    минут после  сообщения  на  пульт  централизованной  охраны  о  сдаче
    объекта под охрану  удостовериться  в  том,  что  объект  под  охрану
    принят.

                      3. ОТВЕТСТВЕННОСТЬ ОХРАННОЙ ФИРМЫ

         3.1. Охранная Фирма несет материальную ответственность за ущерб:
         причиненный кражами товарно-материальных ценностей, совершенными
    посредством взлома на охраняемых объектах помещений, запоров, замков,
    окон, витрин и ограждений, иными способами в результате необеспечения
    надлежащей охраны   или   вследствие   невыполнения  Охранной  Фирмой
    установленного на  охраняемом   объекте   порядка   вывоза   (выноса)
    товарно-материальных ценностей, а также хищениями, совершенными путем
    грабежа или при разбойном нападении;
         нанесенный уничтожением или повреждением имущества ( в том числе
    путем поджога) посторонними лицами, проникшими на охраняемый объект в
    результате ненадлежащего   выполнения  Охранной  Фирмой  принятых  по
    договорй обязательств;
         причиненный пожарами   или   в   силу   других  причин  по  вине
    работников, осуществляющих охрану объектов.
         Факты кражи,  грабежа,  разбоя,  а  также  факты уничтожения или
    повреждения имцщества посмторонними лицами,  проникшими на охраняемый
    объект, либо  вследствие  пожара  или  в  силу  других причин по вине
    работников, осуществляющих охрану объектов,  устанавливаются органами
    дознания, следствия или судом.
         3.2. О факте  нарушения  целостности  охраняемых  помещений  или
    причинения ущерба  повреждением  имущества  Охранная Фирма сообщает в
    дежурную часть  органа  внутренних  дел  и  Заказчику.  До   прибытия
    представителей органа  внутренних  дел  или  следствия Охранная Фирма
    обеспечивает неприкосновенность места происшествия.
         Снятие остатков   товарно-материальных   ценностей  должно  быть
    произведено немедленно по прибытии  представителей  сторон  на  место
    происшествия.
         3.3. Возмещение Заказчику причиненного по  вине  Охранной  Фирмы
    ущерба производится по представлении Заказчиком постановления органов
    дознания, следствия или приговора  суда,  установившего  факт  кражи,
    грабежа, разбоя,  а  также факт уничтожения или повреждения имущества
    посторонними лицами, проникшими на охраняемый объект, либо вследствие
    пожара или  в  силу других причин по вине работников,  осуществляющих
    охрану объектов.    Размер    ущерба    должен    быть    подтвержден
    соответствующими документами   и   расчетом   стоимости   похищенных,
    уничтоженных или  поврежденных   товарно-материальных   ценностей   и
    похищенных денежных  сумм,  составленным  с участием Охранной Фирмы и
    сверенным с бухгалтерскими данными.  В возмещаемый  ущерб  включаются
    стоимость похищенного  или  уничтоженного  имущества,  размер  уценки
    поврежденных товарно-материальных ценностей,  расходы,  произведенные
    на восстановление   поврежденного   имущества,   а  также  похищенные
    денежные суммы.
         3.4. В   случаеобнаружения   виновных  лиц  имущественный  ущерб
    взыскивается с них Охранной Фирмой.

                          4. СРОК ДЕЙСТВИЯ ДОГОВОРА

         4.1. Настоящий Договор заключается сроком на ___________________
    и вступает в силу со дня подписания.
         4.2. Все споры по  Настоящему  Договору  подлежат  разрешению  в
    установленном законом порядке.
         Договор с  приложениями  составляется  в  2-х  экземплярах,   из
    которых первый находится у Охранной Фирмы, второй - у Заказчика.

              ЮРИДИЧЕСКИЕ АДРЕСА И БАНКОВСКИЕ РЕКВИЗИТЫ СТОРОН

         Заказчик: ______________________________________________________
    _____________________________________________________________________

         Охранная Фирма: ________________________________________________
    _____________________________________________________________________

                               ПОДПИСИ СТОРОН:

           Заказчик                              Охранная Фирма
     _______________________                __________________________
             М.П.                                     М.П.


Договор о проведении подписки и первичном размещении акций акционерного общества

ДОГОВОР № _____
О проведении подписки и первичном размещении акций
акционерного общества

    г. _________________                        "___"___________ 200__ г.

         ________________________________________, именуем__ в дальнейшем
                 (наименование организации)

    Представитель, в лице ______________________________________________,
                                 (должность, фамилия, имя, отчество)

    действующего на основании _________________________, с одной стороны,
                                  (Устава, положения)

    и ___________________________________________, именуем__ в дальнейшем
                 (наименование организации)

    Дилер, в лице ______________________________________________________,
                             (должность, фамилия, имя, отчество)

    действующего на основании ________________________, с другой стороны,
                                  (Устава, положения)

    заключили настоящий договор о следующем:

                             1. Предмет договора

         1. Представитель,    уполномоченный   договором   о   совместной
    деятельности от  "___"__________ 200__  г.  организовать  подписку на
    акции акционерного общества ___________________________________ (АО),
    поручает  Дилеру  провести  подписку и первичное размещение акций,  а
    Дилер,  по  поручению  Представителя,  за   вознаграждение   проводит
    подписку   и  первичное  размещение  акций,  на  определенную  данным
    договором сумму,    путем    оформления    необходимых     документов
    (Приложения к договору)   среди    организаций,  изъявивших   желание
    приобрести выше названные акции,  с последующим обменом организациям,
    заключившим договор на приобретение акций, на сертификаты.

                        2. Права и обязанности сторон

         1. Дилер во исполнение данного договора в течение ___ дней после
    заключения  договора  перечисляет  на накопительный счет АО  денежные
    средства на сумму ______________________________ (___________________
    ____________________________) рублей.
         Накопительный счет: ____________________________________________
         2. Представитель  после  поступления  указанной  суммы  передает
    Дилеру ____________  (_________________)  шт.  бланков  договоров  на
    приобретение пакетов  акций,  _____  пакетов  передается  Дилеру  для
    распространения,  _____  пакета составляют вознаграждение Дилера,  по
    желанию Дилера акции полученные в дальнейшем на данные  бланки  могут
    быть  выкуплены Представителем по номинальной стоимости.  Номинальная
    цена акции  _____________  (_________________________)  тыс.  рублей,
    акции  разделены  на пакеты по ________ (__________________) акций на
    общую     сумму      __________________________(_____________________
    _________________________________) тыс. рублей.
         3. Вознаграждение  Дилера  по  данному  договору  оценивается  в
    размере 6 (шести) процентов от распространяемых им акций,  по желанию
    Дилера на данную сумму могут  быть  выданы  акции  АО  или  выкуплены
    Представителем по номинальной стоимости.
         4. Дилер организует оформление бланков  договоров  организациями
    желающими  приобрести  акции,  поступление данных заполненных бланков
    Представителю, обмен бланков на сертификаты акций.
         5. Дилер обязан произвести подписку и первичное размещение акций
    со следующими условиями:
         размещать акции пакетами по _____ (____________________) акций;
         до получения сертификатов акций на все  переданные  ему  бланки,
    Дилер обязан размещать акции по их номинальной стоимости;
         не осуществлять подписку организациям, обладающим более чем ____
    пакетами данных акции, или 10 процентами Уставного капитала АО.
         Все договоры на приобретение  акций,  заключенные  с  нарушением
    данных условий,  не регистрируются,  и сертификаты на акции по ним не
    выдаются.
         6. Дилер  обязан  в  течение  30  дней  после  получения бланков
    договоров  представить  отчет  ( Приложение  № 1 ) об организациях,
    заключивших договора на приобретение акций.
         В случае не предоставления отчета в  указанный  срок  все  акции
    считаются нераспространенными.
         7. Дилер становится собственников всех нераспространенных  акций
    при соблюдении по отношению к нему условий п. 4 данного договора.  По
    обоюдному согласию сторон акции,  принадлежащие  Дилеру,  могут  быть
    выкуплены Представителем или АО по номинальной стоимости.
         8. Представитель  обязуется  в  течение  30   дней   с   момента
    государственной    регистрации   АО   выписать   и   передать  Дилеру
    сертификаты акций в  соответствии  с  переданным  отчетом  в  случае,
    предусмотренном п. 7, сертификат выписывается на Дилера.
         9. Дилер  заключает  договор  с  организацией  в  случае  оплаты
    последней  акции  в  денежной форме.  В случае желания оплатить пакет
    акций иными ценностями  Дилер  резервирует  акции  на  предполагаемую
    величину  вклада  данной организации,  до оценки вклада учредительным
    собранием, при принятие вклада АО  обязуется выкупить резервированные
    акции,  в  случае оценки вклада в сторону уменьшения,   АО с согласия
    Дилера обязуется выкупить также  резервированные  акции  на  разность
    между предполагаемой и окончательной оценкой. Выкуп осуществляется по
    номинальной стоимости акций.

                        3. Порядок разрешения споров

         Все споры по  данному  договору,  в  случае  если  сторонами  не
    достигнуто соглашение,  разрешаются в судебном порядке в соответствии
    с установленной подсудностью.

                        4. Юридические адреса сторон:

         Представитель:__________________________________________________
    _____________________________________________________________________

         Дилер: _________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

         Представитель:                           Дилер:

         ________________________                 _______________________
                  М.П.                                     М. П.


Договор о почтовых услугах

ДОГОВОР № ____
о почтовых услугах

    г. _____________                               "___"________ 200__ г.

         ________________________________________, именуем__ в дальнейшем
                 (наименование организации)

    "Заказчик" в лице _____________________________________, действующего
                               (должность, ф.и.о.)

    на основании ____________________, и _______________________________,
                  (Устава, положения)        (наименование организации)

    именуем__ в дальнейшем "Экспедиция", в лице ________________________,
                                                   (должность, ф.и.о.)

    ____________________, действующего на основании ____________________,
                                                     (Устава, положения)

    заключили настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Настоящим договором стороны определяют условия  пользования
    Заказчиком почтовыми услугами Экспедиции.

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. Экспедиция обязуется:
         2.1.1. Получать и хранить до востребования поступающую  в  адрес
    Заказчика: корреспонденцию - письма, бандероли.
         2.1.2. Информировать  Заказчика  по   телефону   о   поступающей
    корреспонденции.
         2.1.3. Не разглашать информацию,  содержащуюся  в  получаемой  и
    отправляемой Заказчиком корреспонденции.
         2.2. Заказчик обязуется:
         2.2.1. Доставлять в Экспедицию отправляемую корреспонденцию.
         2.2.2. Получать по извещению входящую корреспонденцию.
         2.2.3. Производить   ежемесячную   оплату    почтовых    счетов,
    выставляемых Экспедицией.  Оплата  производится на счет _____________
    ________________________________________________________.
         2.2.4. Проводить  в  срок  оплату услуг сотрудников Экспедиции в
    соответствии с п. 3 настоящего договора.

                              3. РАСЧЕТЫ СТОРОН

         3.1. Заказчик ежемесячно производит  оплату  работы  сотрудников
    Экспедиции в размере _________________________________________ руб. в
    месяц на основании трудового соглашения,  заключаемого с сотрудниками
    (сотрудником) Экспедиции,    являющегося   неотъемлемым   приложением
    настоящего договора.
         3.2. Оплата   за  отработанный  месяц  должна  производиться  не
    позднее 30 числа следующего месяца.
         3.3. Размер  оплаты  в  связи  с  инфляционными процессами может
    изменяться по взаимному согласию сторон.

                     4. ИЗМЕНЕНИЕ И ПРЕКРАЩЕНИЕ ДОГОВОРА

         4.1. Настоящий   договор   может   изменяться,   дополняться   и
    продлеваться по взаимному дополнительному соглашению сторон.
         4.2. Договор может быть прекращен:
         - по взаимному соглашению сторон;
         - односторонне,  после предварительного (за ___________________)
    письменного уведомления заинтересованной стороны;
         - автоматически,  в  случае  нарушения  одной  из  сторон  своих
    обязательств.
         4.3. При  расторжении  договора  Заказчик  обязуется   выплатить
    стоимость завершенных Экспедицией работ.

                              5. ПРОЧИЕ УСЛОВИЯ

         5.1. При возникновении споров между сторонами, они разрешаются в
    соответствии с действующим законодательством.
         5.2. Договор составлен в двух экземплярах и хранится по одному у
    каждой из сторон.
         5.3. Срок  действия  договора   с  "___"____________ 200_ г.  по
    "___"__________ 200__ г.

                  6. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН

         ЗАКАЗЧИК: ______________________________________________________
    _____________________________________________________________________

         ЭКСПЕДИЦИЯ: ____________________________________________________
    _____________________________________________________________________

               ЗАКАЗЧИК                               ЭКСПЕДИЦИЯ

         _________________________              _________________________
                 М.П.                                     М.П.


Договор о подписке на акции (приложение к договору на проведение работ по созданию акционерного общества)

Приложение № 1
к договору на проведение работ по созданию
акционерного общества
№ ______ от "___"________ 200_ г.

ДОГОВОР № ______
о подписке на акции _____________________________________

(наименование акционерного общества)

    г. _____________                             "___"__________ 200__ г.

         ________________________________________, именуем__ в дальнейшем
                (наименование предприятия)

    Фирма, в лице _________________________________________, действующего
                      (должность, фамилия, имя, отчество)

    на основании _____________________________________, с одной стороны и
                         (Устава, положения)

    _____________________________________________, именуемый в дальнейшем
             (наименование предприятия)

    Общество, в лице ______________________________________, действующего
                       (должность, фамилия, имя, отчество)

    на основании ______________________________________, с одной стороны,
                          (Устава, положения)

    заключили настоящий договор о нижеследующем:

                             1. Предмет договора

         1.1. Фирма,  на основании настоящего договора и по  Доверенности
    № _______ от  "___"__________ 200__ г.,  проводит  подписку  на акции
    Общества.
         1.2. Общество   по   просьбе   Фирмы,   обязуется   предоставить
    финансово-экономические отчеты и рекламные проспекты.
         1.3. По  согласию  сторон,  Фирма  может  провести   аудиторскую
    проверку.

                    2. Стоимость работ и порядок расчета

         2.1. По каждой проданной акции,  Фирмой в течении _________ дней
    представляется справка   в  ________________________,  подтверждающая
    приобретение акции  у   Фирмы.   Расчеты   производятся   в   течении
    ____________ месяца от даты приобретения у Фирмы акции.
         2.2. По   результату   выполненной   работы   Фирме    Обществом
    начисляется комиссионные в размере (от суммы продажи):
         до ____________________________________________ руб. - ________%
         от ____________________________________________ руб. - ________%
         от ____________________________________________ руб. - ________%
         от ____________________________________________ руб. - ________%
         cвыше _________________________________________ руб. - ________%
         2.3. Цена  за аудиторскую проверку проводимой Фирмой строится на
    основе взаимной договоренности между сторонами.

                          3. Ответственность сторон

         3.1. Фирма и Общество возмещают друг другу понесенные ими убытки
    в  полном объеме,  если эти убытки возникли в результате невыполнения
    или  ненадлежащего  выполнения  одной  из  сторон   обязательств   по
    настоящему договору.
         3.2.  Разногласия   сторон   регулируются   в   соответствии   с
    действующим законодательством.
         3.3. Фирма    и    Общество    обязуются    взаимно    сохранять
    конфиденциальность информации коммерческого характера.

                              4. Особые условия

         4.1. Настоящий  договор может быть расторгнут одной из сторон до
    окончания срока  его  действия. В этом   случае   сторона, проявившая
    инициативу  в  расторжения  договора, должна  передать другой стороне
    письменное уведомление об этом не менее чем за две недели  до даты, с
    которой она желала бы прекратить договорные отношения. В  этом случае
    в течение месяца производятся взаиморасчеты сторон согласно п. 2.2.
         4.2. По    согласию    сторон,   Общество   может   предоставить
    исключительное право на проведения подписки на акции Общества.
         4.3. На   основании   п. 4.2   вводятся   Фирмой   новые  ставки
    комиссионных, от суммы продажи:
         до ____________________________________________ руб. - ________%
         от ____________________________________________ руб. - ________%
         от ____________________________________________ руб. - ________%
         от ____________________________________________ руб. - ________%
         cвыше _________________________________________ руб. - ________%
         4.4. В  случае  расторжения  договора  действующего на основании
    п. 4.2 взаиморасчеты сторон производятся согласно п. 2.2.
         4.5. Все изменения и дополнения к настоящему договору могут быть
    оформлены  по соглашению сторон только в письменном виде за подписями
    их руководителями и печатями.

                          5. Cрок действия договора
                         и юридические адреса сторон

         5.1. Cрок действия договора устанавливается с даты подписания до
    "___"___________ 200__  г.  Договор  автоматически  продлевается   на
    следующий год, если нет письменного отказа одной из сторон.

         Фирма: _________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Общество: ______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

         Фирма:

         ________________  ___________   ________________________________
           (должность)        (подпись)           (фамилия, имя, отчество)
                        М.П.

         Общество:

         ________________  ___________   ________________________________
           (должность)        (подпись)           (фамилия, имя, отчество)
                        М.П.


Договор на технический сервис персональных компьютеров в период послегарантийного срока эксплуатации

ДОГОВОР № _______
на технический сервис персональных компьютеров
в период послегарантийного срока эксплуатации

    г. ________________                           "___"_________ 200__ г.

         ________________________________________, именуем__ в дальнейшем
                 (наименование организации)

    ЗАКАЗЧИК, в лице ______________________________________, действующего
                       (должность, фамилия, имя, отчество)

    на основании _______________________________________ с одной стороны,
                     (Устава, положения, доверенности)

    и ___________________________________________, именуем__ в дальнейшем
               (наименование организации)

    ИСПОЛНИТЕЛЬ, в лице ___________________________________, действующего
                         (должность, фамилия, имя, отчество)

    на основании ______________________________________ с другой стороны,
                    (Устава, положения, доверенности)

    заключили настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. ЗАКАЗЧИК  поручает,  а  ИСПОЛНИТЕЛЬ   принимает   на   себя
    обязательства   по  предоставлению  услуг  по  техническому  сервису,
    принадлежащих ЗАКАЗЧИКУ персональных компьютеров (PC) и  их  базового
    программного обеспечения (БПО), в том числе:
         1.1.1. Проведение  полугодовых профилактических  работ на  PC  с
    их комплексной проверкой после проведения профилактических работ.
         1.1.2. Восстановление  работоспособности PC  при  их  выходе  из
    строя.
         1.1.3. Поддержка БПО, поставленного с PC.
         1.1.4. Антивирусная    проверка   PC   (по   желанию   ЗАКАЗЧИКА
    ИСПОЛНИТЕЛЬ производит полную поддержку  и  защиту  PC  антивирусными
    лицензионными программными средствами).
         1.2. ЗАКАЗЧИК обязуется оплачивать ИСПОЛНИТЕЛЮ,  предоставляемые
    им услуги по техническому сервису PC (п. 1.1) на условиях ДОГОВОРА.

                              2. ОБЩИЕ УСЛОВИЯ

         2.1. PC,  передаваемые  ЗАКАЗЧИКОМ  ИСПОЛНИТЕЛЮ  на  технический
    сервис, подвергаются ИСПОЛНИТЕЛЕМ освидетельствованию их технического
    состояния: технические   средства   PC  (системные  блоки,  мониторы,
    принтеры, графические  манипуляторы   и  т.  д.),  их  типы,   шифры,
    заводские номера и количество вносятся в перечень  ( Приложение 1 ) с
    указанием   размещения   PC  (почтовые  адреса,  здания,  помещения).
    Принятые на технический сервис технические средства PC  опечатываются
    пломбами ИСПОЛНИТЕЛЯ.
         2.2. По   факту   освидетельствования   аппаратуры  по   п. 2.1,
    имеющиеся неисправные технические средства ремонтируются ИСПОЛНИТЕЛЕМ
    до  заключения  ДОГОВОРА  за счет ЗАКАЗЧИКА или самим ЗАКАЗЧИКОМ;  на
    ЗАКАЗЧИКОВ,  у которых PC находились на  гарантийном  обслуживании  у
    ИСПОЛНИТЕЛЯ,  и  заключивших ДОГОВОР на момент истечения гарантийного
    срока на эти PC, данный пункт не распространяется.
         2.3. При  заключении  ДОГОВОРА  ИСПОЛНИТЕЛЕМ  оформляется  карта
    сервиса (КАРТА),  являющаяся групповым формуляром на PC,  принятые на
    технический  сервис.  В КАРТУ вносятся все технические средства PC из
     Приложения 1  к ДОГОВОРУ; ее оформление,  ведение и обращение должно
    производится в строгом соответствии с имеющимися  в  ней  указаниями.
    КАРТА  оформляется  в  2-х  экземплярах,  один  из которых передается
    ЗАКАЗЧИКУ и передается исполнителю,  прибывшему для проведения работ,
    второй находится у ИСПОЛНИТЕЛЯ.
         КАРТА является документом, подтверждающим надлежащее  выполнение
    ИСПОЛНИТЕЛЕМ обязательств  по ДОГОВОРУ.  При утере ЗАКАЗЧИКОМ КАРТЫ в
    период действия  ДОГОВОРА,  претензии  последнего   на   ненадлежащее
    выполнение ИСПОЛНИТЕЛЕМ  обязательств  по  ДОГОВОРУ  не принимаются и
    утеренная КАРТА возобновляется ИСПОЛНИТЕЛЕМ в виде дубликата, отметки
    о  выполненных  работах в котором производятся ИСПОЛНИТЕЛЕМ с момента
    выдачи дубликата.
         2.4. Полугодовые   профилактические  работы   на  PC  (п. 1.1.1)
    ИСПОЛНИТЕЛЬ  проводит  в  сроки,  согласованные  с   ЗАКАЗЧИКОМ   при
    заключении   ДОГОВОРА;  эти  сроки  вносятся  в  КАРТУ  (см. п. 2.3).
         2.5. Работы  по   п. п. 1.1.2 - 1.1.4   ДОГОВОРА    производятся
    ИСПОЛНИТЕЛЕМ на  основании  вызова  ЗАКАЗЧИКА  (письма,   телеграммы,
    телекса, телефонограммы).  Телефонограммы  принимаются  диспетчерской
    службой ИСПОЛНИТЕЛЯ по тел.  __________ с ___ до _____ в рабочие дни.
    При вызове ЗАКАЗЧИК  сообщает   шифр   и  заводской  номер  дефектной
    аппаратуры, характер  неисправности  и   другие   сведения,   которые
    ЗАКАЗЧИК считает   необходимым   сообщить;  в свою  очередь диспетчер
    сообщает ЗАКАЗЧИКУ свою фамилию,  номер вызова, дату и время принятия
    вызова.
         2.6. Работы  по  антивирусной  поддержке и защите PC (п.  1.1.4)
    ИСПОЛНИТЕЛЬ проводит по желанию ЗАКАЗЧИКА в соответствии с условиями,
    изложенными в дополнительном соглашении (Приложение 3).
         Вышеуказанные работы,  при постановке ЗАКАЗЧИКОМ на сервис менее
    ___ PC,  оплачиваются  последним  сверх  суммы ДОГОВОРА по договорным
    ценам; при постановке на сервис ___ и более PC стоимость данных работ
    дополнительной оплате ЗАКАЗЧИКОМ не подлежит.
         2.7. В  период  действия  ДОГОВОРА  ЗАКАЗЧИК,  по согласованию с
    ИСПОЛНИТЕЛЕМ,  может снимать с технического сервиса  или  ставить  на
    него  дополнительно  PC  или  их  технические средства.  Согласование
    сторонами изменения  состава технических средств производится за ____
    дней до начала месяца,  с которого начинает действовать изменение,  с
    соответствующим изменением      состава      технических      средств
    ( Приложение 1 ) и договорной цены ( Приложение 2 ) и КАРТЫ.
         2.8. В  период  действия ДОГОВОРА ЗАКАЗЧИК может перемещать PC в
    пределах своей организации с уведомлением ИСПОЛНИТЕЛЯ о произведенном
    перемещении.  Уведомление  о  перемещении   PC   обязательно  при  их
    перемещении по иным почтовым адресам, а в  случае перемещения  PC  за
    пределы населенного пункта, где размещен ЗАКАЗЧИК - при необходимости
    сторонами пересматривается договорная цена.
         2.9. Предоставление ИСПОЛНИТЕЛЕМ ЗАКАЗЧИКУ услуг по техническому
    сервису по ДОГОВОРУ в расчетный между  сторонами  период  оформляется
    двусторонним актом. ЗИП и другие изделия, использованные ИСПОЛНИТЕЛЕМ
    при восстановлении   работоспособности   PC   в   расчетный   период,
    включаются в вышеуказанный акт.

                    3. ОБЯЗАТЕЛЬСТВА И ПРАВА ИСПОЛНИТЕЛЯ

         3.1. ИСПОЛНИТЕЛЬ  обязан  обеспечить  прибытие   специалиста   к
    ЗАКАЗЧИКУ по его вызову в течение суток с момента принятия вызова (не
    считая выходных и праздничных дней) в  г. ___________.  За  пределами
    г. ______________  согласованное сторонами время прибытия специалиста
    составляет: ___________________________________________.
         3.2. ИСПОЛНИТЕЛЬ      обязан      обеспечить      восстановление
    работоспособности PC в срок не более ______  суток  со  дня  прибытия
    специалиста  к  ЗАКАЗЧИКУ (не считая выходных и праздничных дней) или
    со дня доставки ЗАКАЗЧИКОМ неисправной аппаратуры  в  ______________.
    Для ЗАКАЗЧИКОВ,  находящихся  за пределами г.  _______________,  этот
    срок увеличивается на время, оговоренное в п. 3.1.
         В случае   невозможности   восстановления  работоспособности  PC
    ИСПОЛНИТЕЛЕМ в вышеуказанный срок (отсутствие  ЗИП  или  изделий  для
    замены    ремонтонепригодных    технических    средств)   ИСПОЛНИТЕЛЬ
    согласовывает  с  ЗАКАЗЧИКОМ  взаимоприемлемый  срок   восстановления
    работоспособности   PC;  в  этом  случае  при  проведении  финансовых
    расчетов   по   ДОГОВОРУ    с    ИСПОЛНИТЕЛЯ    удерживается   сумма,
    пропорциональная  стоимости  сервиса  неисправной  PC  и  времени его
    неработоспособности сверх договорного срока восстановления PC.
         При проведении   ремонтно-восстановительных   работ  в  условиях
    ремонтного производства ИСПОЛНИТЕЛЯ, последний уведомляет ЗАКАЗЧИКА о
    стоимости ЗИП  и  изделий,   использованных вместо ремонтонепригодных
    технических средств, при восстановлении работоспособности PC.
         3.3. ИСПОЛНИТЕЛЬ  имеет  право  взыскать  с  ЗАКАЗЧИКА стоимость
    выполненных им ремонтно-восстановительных работ сверх суммы ДОГОВОРА,
    если будет     установлено,     что    неисправность    PC    вызвана
    неквалифицированными действиями обслуживающего  персонала  ЗАКАЗЧИКА,
    эксплуатацией PC с  нарушением условий и правил эксплуатации PC или в
    результате подключения к PC любых технических средств,  не входящих в
    состав обслуживаемой аппаратуры, без согласования с ИСПОЛНИТЕЛЕМ.

                     4. ОБЯЗАТЕЛЬСТВА И ПРАВА ЗАКАЗЧИКА

         4.1. ЗАКАЗЧИК обязан соблюдать условия  и  правила  эксплуатации
    PC, изложенные   в  КАРТЕ,  а  также  не производить подключения к PC
    любых технических средств,  не входящих в состав принятых  на  сервис
    PC, без согласования с ИСПОЛНИТЕЛЕМ.
         4.1. ЗАКАЗЧИК обязан обеспечивать беспрепятственный доступ к  PC
    специалистам, прибывшим   по   его  вызову,  а  также  внос  и  вынос
    необходимого инструмента, принадлежностей и технических средств PC.
         4.2. ЗАКАЗЧИК  обязан обеспечить сохранность пломб на аппаратуре
    PC; в случае возникновения в последней  неисправности  и  обнаружения
    нарушения пломб,  стоимость  ремонтно-восстановительных работ на этой
    аппаратуре ЗАКАЗЧИК оплачивает сверх суммы договора.
         4.3. ЗАКАЗЧИК   имеет   право,  при  наличии  квалифицированного
    персонала, самостоятельного,  в  случае  необходимости,   подключения
    (переключения) мониторов,  принтеров    и    другого    периферийного
    оборудования к системным блокам PC, из числа принятых ИСПОЛНИТЕЛЕМ на
    технический сервис,    без    нарушения   пломб   ИСПОЛНИТЕЛЯ   и   с
    восстановлением конфигурации  PC   на   момент   их   постановки   на
    технический сервис  перед  проведением  ИСПОЛНИТЕЛЕМ профилактических
    работ.
         4.4. ЗАКАЗЧИК  обеспечивает  по  согласованию  сторон выполнение
    профилактических работ на PC спиртом.

                         5. ЦЕНЫ И ПОРЯДОК РАСЧЕТОВ

         5.1. Услуги,   предоставляемые   ИСПОЛНИТЕЛЕМ   по  техническому
    сервису PC   в   объеме   технических   средств,   согласно   перечню
    ( Приложение 1 ), оплачиваются ЗАКАЗЧИКОМ по договорным ценам.
         5.2. Стоимость работ по ДОГОВОРУ определяется протоколом
    согласования  договорной  оптовой  цены ( Приложение 2 ) и составляет
    ________________________________________________________________ руб.
    в год.
         5.3. В    стоимость   работ   по   ДОГОВОРУ   входит   стоимость
    профилактических и  ремонтных  работ,  стоимость  поддержки   БПО   и
    антивирусной проверки   PC.   Стоимость   ЗИП   и  ремонтонепригодных
    технических средств,     использованных      при       восстановлении
    работоспособности PC, ЗАКАЗЧИК оплачивает сверх суммы ДОГОВОРА.
         5.4. Оплата   услуг   ИСПОЛНИТЕЛЮ   по   техническому    сервису
    производится ЗАКАЗЧИКОМ на  основании   двусторонних  актов  (п. 2.9)
    путем акцепта платежных требований ИСПОЛНИТЕЛЯ на инкассо ЗАКАЗЧИКУ.
         5.5. Оплата по  п. 5.4.  производится  ЗАКАЗЧИКОМ  ежемесячно  в
    размере _________ суммы ДОГОВОРА и стоимости ЗИП и ремонтонепригодных
    изделий,  использованных для восстановления работоспособности  PC,  в
    данный месяц. Ежемесячная сумма оплаты составляет ______________ руб.
         5.6. Каждая из сторон вправе расторгнуть  ДОГОВОР  до  истечения
    срока его действия, уведомив другую сторону не менее, чем за месяц до
    его расторжения;  в этом  случае  взаиморасчеты  сторон  производятся
    исходя  из  фактического   времени  оказания  ИСПОЛНИТЕЛЕМ  услуг  по
    ДОГОВОРУ в месяцах и общей суммы ДОГОВОРА.

            6. ОТВЕТСТВЕННОСТЬ СТОРОН И ПОРЯДОК РАЗРЕШЕНИЯ СПОРОВ

         6.1. ИСПОЛНИТЕЛЬ уплачивает ЗАКАЗЧИКУ штраф в размере __________
    _____________________________ руб. за каждый день нарушения сроков по
    п. п. 3.1, но не более _______________________________ руб. за каждый
    случай.
         6.2. ЗАКАЗЧИК уплачивает ИСПОЛНИТЕЛЮ штраф за  каждый  частичный
    или полный отказ от оплаты по п. п. 5.4, 5.5 ДОГОВОРА в размере ____%
    от суммы, от уплаты которой ЗАКАЗЧИК отказался.
         6.3. В    остальном,    не    оговоренном   ДОГОВОРОМ,   стороны
    руководствуются действующим законодательством РФ.
         6.4. Споры   и   разногласия,   возникающие  в  период  действия
    ДОГОВОРА, урегулируются путем взаимного соглашения.

                              7. ПРОЧИЕ УСЛОВИЯ

         7.1. Стороны  обязуются обеспечить конфиденциальность информации
    об условиях и осуществлении ДОГОВОРА.

            8. СРОК ДЕЙСТВИЯ ДОГОВОРА И ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН

         8.1. Срок  действия  ДОГОВОРА установлен с ____________ 200__ г.
    до _________ 200_ г.  ДОГОВОР считается пролонгированным на следующий
    год, если ни одна из сторон не заявит о его расторжении не менее, чем
    за месяц до истечения срока его действия.
         8.2. Работы  по ДОГОВОРУ выполняет ____________________________,
                                                  (должность, ф.и.о.)

    ответственным лицом за выполнение работ является: ___________________
    ___________________________________________ тел. ___________________,
               (должность, ф.и.о.)

    ответственным лицом от ЗАКАЗЧИКА является: __________________________
    _______________________________________, тел. _______________________
               (должность, ф.и.о.)

         Приложения:
         1. Перечень технических средств PC ( Приложение 1 ).
         2. Протокол согласования договорной цены ( Приложение 2 ).
         3. Дополнительное соглашение к ДОГОВОРУ (Приложение 3).

                  9. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН

              ИСПОЛНИТЕЛЬ:                           ЗАКАЗЧИК:
    __________________________________      _____________________________
    __________________________________      _____________________________
    __________________________________      _____________________________
    __________________________________      _____________________________

    __________________________________      _____________________________
                 М.П.                                   М.П.


Договор на сопровождение кассира с деньгами и документами

ДОГОВОР
на сопроваждение кассира
с деньгами и документами

    г. ______________                                "__"________ 200_ г.

         _____________________________________________________, именуем__
                 (наименование организации, предприятия)

    в дальнейшем Заказчик, в лице ______________________________________,
                                            (должность, ф.и.о.)

    действующего на основании __________________________ с одной стороны,
                                  (Устава, положения)

    и ___________________________________________, именуем__ в дальнейшем
         (наименование организации, предприятия)

    Охранная Фирма, лицензия № _________________, выданная ____________

    ________________________, в лице ___________________________________,
                                             (должность, ф.и.о.)

    действующего на основании __________________________________________,
                                          (Устава, положения)

    с другой стороны, заключили Настоящий Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Заказчик поручает,  а  Охранная  Фирма  принимает  на  себя
    выполнение обязательств   по   сопровождению  кассира  с  деньгами  и
    документами при получении Заказчиком денежных сумм в банке,  а  также
    исполнять все иные права и обязанности по данному договору.

                          2. ПОРЯДОК СОПРОВОЖДЕНИЯ

         2.1. Дни  и время сопровождения кассира с денежными средствами и
    документами:

Месяц | Дни сопровождения | Время сопровождения | Примечания

         2.2 При совпадении дней сопроваждения с праздничными и выходными
    днями, дни   перевозки   денежных   средств   определяются   графиком
    (месячным, квартальным),  который  Заказчик направляет Охранной Фирме
    не позднее чем за _____________ дней до  перевозки.  График  является
    неотъемлемой частью договора.
         2.3. Маршрут сопровождения _____________________________________
    _____________________________________________________________________
    ____________________________________________________________________.
         2.4. Порядок сопровождения _____________________________________
    _____________________________________________________________________
    ____________________________________________________________________.

                   3. ОБЯЗАННОСТИ И ОТВЕТСТВЕННОСТЬ СТОРОН

         3.1. Заказчик:
         3.1.1. Своевременно доводит до сведения  Охранной  Фирмы  график
    перевозки денежных  средств,  произошедшие изменения о днях и времени
    сопровождения.
         3.1.2. Производит своевременную оплату оказанных Охранной Фирмой
    услуг.
         3.1.3. _________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.
         3.2. Охранная Фирма:
         3.2.1. Выделяет для сопровождения кассира с деньгами транспорт в
    технически исправном состоянии,  а также необходимое  для  исполнения
    договора количество (не менее ____________) экипированных работников.
         3.2.2. Берет на себя ответственность за безопасность  кассира  и
    сохранность денежных средств.
         3.2.3. Неуклонно выполняет график и маршрут сопровождения.
         3.2.4. _________________________________________________________
    ____________________________________________________________________.

                    4. СТОИМОСТЬ УСЛУГ И ПОРЯДОК РАСЧЕТОВ

         4.1. За выполнение работ  (услуг)  по  сопровождению  кассира  с
    деньгами согласно  условиям  Настоящего Договора Заказчик перечисляет
    Охранной Фирме ежемесячно, не позднее ______________________________,
    _______________________________________ рублей на р/с _______________
    ________________________________.
         4.2. Счета  Охранной Фирмы на дополнительные услуги оплачиваются
    Заказчиком в установленном порядке.
         4.3. ___________________________________________________________
    ____________________________________________________________________.

                          5. ОТВЕТСТВЕННОСТЬ СТОРОН

         5.1. За невыполнение или ненадлежащее выполнение обязательств по
    Настоящему Договору стороны несут следующую ответственность:
         5.1.1. Охранная Фирма за  каждое  нарушение  любого  из  условий
    п. 3.2. выплачивает штраф в размере _________________________________
    ____________________________________________________________________.
         5.1.2. Заказчик   за  просрочку  исполнения  п.  4.  выплачивает
    неустойку в размере _________________________________________________
    за каждый день просрочки.
         5.1.3. _________________________________________________________
    ____________________________________________________________________.

                          6. СРОК ДЕЙСТВИЯ ДОГОВОРА

         6.1. Договор вступает в силу с "__"_________ 200_ г. и действует
    по "__"___________ 200__ г.
         6.2. В случае расторжения договора одной из сторон,  она обязана
    предупредить письменно об этом вторую сторону не позднее чем за _____
    месяца.

                              7. ПРОЧИЕ УСЛОВИЯ

         7.1. ___________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.

              ЮРИДИЧЕСКИЕ АДРЕСА И БАНКОВСКИЕ РЕКВИЗИТЫ СТОРОН

         Заказчик: ______________________________________________________
    _____________________________________________________________________

         Охранная Фирма: ________________________________________________
    _____________________________________________________________________

                               ПОДПИСИ СТОРОН:

           Заказчик                                 Охранная Фирма
     ____________________                      __________________________
            М.П.                                           М.П.


Договор на создание произведений скульптуры, декоративно-прикладного искусства, монументально-декоративных, оформительских работ, станковой живописи и графики

ДОГОВОР
на создание произведений скульптуры,
декоративно-прикладного искусства, монументально-декоративных,
оформительских работ, станковой живописи и графики

    г. _____________                             "___"__________ 200__ г.

         ________________________________________, именуемое в дальнейшем
                  (наименование предприятия)

    "Заказчик", в лице _________________________________________________,
                                     (должность, ф.и.о.)

    действующего на основании __________________________________, с одной
                                     (Устава, положения)

    стороны, и _________________________________________________________,
                             (наименование предприятия)

    в лице _____________________________________________________________,
                             (должность, ф.и.о.)

    действующего на основании _____________________________________, либо
                                        (Устава, положения)

    _____________________________________________________________________
                           (ф.и.о., домашний адрес,

    _____________________________________________________________________
               паспортные данные автора произведения скульптуры,

    _____________________________________________________________________
        декоративно-прикладного искусства, монументально-декоративных,

    ____________________________________________________________________,
              оформительских работ, станковой живописи и графики)

    именуемый в  дальнейшем  "Исполнитель",  с другой стороны,  заключили
    настоящий договор о нижеследующем.

                             I. ПРЕДМЕТ ДОГОВОРА

         1. Заказчик поручает,  а Исполнитель принимает на себя  создание

    _____________________________________________________________________
         (произведения скульптуры, декоративно-прикладного искусства,

    _____________________________________________________________________
              монументально-декоративные и оформительские работы,

    ____________________________________________________________________,
                         станковая живопись и графика)

    именуем___ в дальнейшем "художественное произведение".
         2. Художественное  произведение  создается  в   соответствии   с
    заданием: __________________________________________________________,
                       (тематика художественного произведения)

    ____________________________________________________________________,
                             (техника исполнения)

    ____________________________________________________________________,
                                  (материал)

    ____________________________________________________________________,
                                   (размер)

    ____________________________________________________________________,
                                 (количество)

    ____________________________________________________________________,
                              (место исполнения)

    ____________________________________________________________________.
                          (другие необходимые данные)

         Примечание. При  заключении  договора  на  создание произведений
    скульптуры Исполнитель предъявляет Заказчику эскиз (набросок).

                           II. ОБЯЗАННОСТИ СТОРОН

        3. Исполнитель обязуется сдать Заказчику  готовое  художественное
    произведение в срок _____________________________________, а Заказчик
    принять его и оплатить.
         4. Если   художественное  произведение  создается  у  Заказчика,
    последний предоставляет Исполнителю:
         помещение, соответствующее следующим требованиям: ______________
    ____________________________________________________________________;
         рабочую силу, механизмы для производства вспомогательных  работ:
    ____________________________________________________________________.
                    (количество человек, вид работ и др.)

         5. Исполнитель  согласовывает  с  Заказчиком эскиз,  если на его
    создание не был заключен отдельный договор.
         6. Материалы   для   создания    художественного    произведения
    предоставляет Заказчик к месту работы в срок _______________________,
    если иной порядок не установлен соглашением сторон.  Эскизы,  модели,
    картоны выполняют из материала Исполнителя.
         При просрочке предоставления материалов Заказчиком срок создания
    художественного произведения соответственно изменяется.
         7. Заказчик вправе ознакомиться у Исполнителя с ходом  работ  на
    любом этапе создания художественного произведения.
         8. Если  во  время   исполнения   художественного   произведения
    возникнет необходимость  внести какие-либо изменения в задание (пункт
    2 договора)  или  другие  изменения  в  условия  договора,  то  такие
    изменения оформляются письменным соглашением сторон.
         9. Если художественное произведение создавалось  у  Исполнителя,
    последний организует отправку его в ___________________________ срок.
    Тара, упаковка  должны   обеспечивать   сохранность   художественного
    произведения при перевозке и хранении.
         10. Установка,     монтаж      художественного      произведения
    осуществляются Исполнителем  на  условиях,  предусмотренных пунктом 4
    настоящего договора,  а подготовительные работы ___________________ -
                                                        (вид работ)

    Заказчиком, если иное не установлено соглашением сторон.
         Срок установки ________________________________________________.
         11. В случае когда Исполнителем по настоящему договору  является
    физическое лицо,  Исполнитель обязан уведомить Заказчика о готовности
    художественного произведения к приемке.
         После этого Заказчик не  позднее  ____________  дней  с  момента
    извещения   Исполнителем   о  готовности  произведения  утверждает  и
    сообщает  Исполнителю  состав  комиссии  по  приемке  художественного
    произведения  для  дачи  заключения  о  соответствии  художественного
    произведения  заданию  и  качестве  этого  произведения  и  дату   ее
    заседания.
         12. В  случае когда Исполнителем по настоящему договору является
    юридическое лицо, решение о соответствии художественного произведения
    заданию и его качестве принимает художественный совет Исполнителя.
         Исполнитель вызывает  представителя  Заказчика  для  участия   в
    заседании художественного совета и составления акта,  о чем письменно
    уведомляет Заказчика не позднее 30 дней до начала заседания.
         13. После   принятия   решения,   соответственно,   комиссией  и
    художественным советом   стороны   составляют    акт    сдачи-приемки
    (Положение 1).
         14. При   неявке   представителя   Заказчика   на   совет    или
    несформировании комиссии  Заказчиком  в  назначенный срок Исполнитель
    вправе по истечении  двух  дней  составить  односторонний  акт,  один
    экземпляр которого,   а   в  случаях,  предусмотренных  в  пункте  12
    договора, и выписка из  протокола  заседания  художественного  совета
    высылаются Заказчику.
         15. Заказчик в течение ___________ дней со  дня  получения  акта
    сдачи-приемки художественного   произведения  направляет  Исполнителю
    подписанный акт сдачи-приемки или  мотивированный  отказ  от  приемки
    работ.
         16. В  случае   мотивированного   отказа   Заказчика   сторонами
    составляется двусторонний  акт  с  указанием  необходимых доработок и
    сроков их выполнения.
         17. Если   Исполнитель   не  устранил  выявленные  недостатки  в
    согласованный срок,  Заказчик  вправе  отказаться   от   договора   и
    потребовать возмещения убытков.

             III. СТОИМОСТЬ РАБОТ ПО ДОГОВОРУ И ПОРЯДОК РАСЧЕТОВ

         18. Стоимость    работ   по   настоящему   договору   составляет
    __________________________________________ рублей и  определяется  на
                 (сумма прописью)

    основании сметно-финансового  расчета,  составленного  Исполнителем и
    согласованного с Заказчиком.
         19. Оплата производится ________________________________________
                                      (единовременно за законченную работу,

    _____________________________________________________________________
            поэтапно, в соответствии с календарным планом, авансовым платежом,

    ____________________________________________________________________.
                               на основе других принципов)

         20. Заказчик  обязуется  оплатить в установленном порядке работы
    по договору не позднее _____________ дней с момента  подписания  акта
    сдачи-приемки этих работ.

            IV. ОТВЕТСТВЕННОСТЬ СТОРОН, ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

         21. За   неисполнение   или   ненадлежащее   исполнение    своих
    обязательств по  настоящему  договору стороны несут ответственность в
    соответствии с действующим законодательством.
         22. Дополнительные условия: ____________________________________
    ____________________________________________________________________.
         23. Юридические адреса и расчетные счета сторон.

         Исполнитель: ___________________________________________________
                           (полное наименование, почтовый и телеграфный

    ____________________________________________________________________.
                               индекс, адрес)

         Расчетный счет № __________________ в ________________________
    ____________________________________________________________________.

         Заказчик: ______________________________________________________
                        (полное наименование, почтовый и телеграфный

    ____________________________________________________________________.
                                индекс, адрес)

         Расчетный счет № ___________________ в _______________________
    ____________________________________________________________________.

         Подписи:
         Исполнитель ___________                    Заказчик ____________

                         М.П.                                     М.П.


Договор на размещение рекламы в газете

ДОГОВОР №_____
на размещение рекламы
в ________________________________ газете
(наименование)

    г. ______________                              "___"________ 200__ г.

         ________________________________________, именуем__ в дальнейшем
                 (наименование предприятия)

    Заказчик, в лице ______________________________________, действующего
                       (должность, фамилия, имя, отчество)

    на основании _____________________________________, с одной стороны и
                         (Устава, положения)

    _____________________________________________, именуемый в дальнейшем
             (наименование предприятия)

    Исполнитель, в лице ___________________________________, действующего
                         (должность, фамилия, имя, отчество)

    на основании ______________________________________, с одной стороны,
                          (Устава, положения)

    заключили настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         Заказчик поручает,  а Исполнитель обязуется  разместить  рекламу

    Заказчика в газете _______________________, согласно предоставленного

    оригинал-макета. Размер рекламного модуля __________________________.

                            2. ОБЯЗАННОСТИ СТОРОН

         2.1. Заказчик обязуется оплатить стоимость размещения рекламы  в
    размере _____________ (_____________________________________) рублей,
                                       (сумма прописью)

    НДС и спецналог учтены.
         2.2. Исполнитель обязуется разместить рекламу в сроки  и  объеме
    согласованные с Заказчиком.
         2.3. Исполнитель  не   несет   ответственности   за   содержание
    рекламных материалов предоставленных Заказчиком.
         2.4. Заказчик обязуется оплатить  стоимость  услуг  Исполнителя,
    согласно п. 2.1, в течение _____ банковских дней с момента подписания
    Договора.
         2.5. Все  споры  возникшие по данному Договору разрешаются путем
    переговоров. В случае невозможности разрешения возникшего спора путем
    переговоров он передается на решение арбитражного суда.

                        3. РЕКВИЗИТЫ И ПОДПИСИ СТОРОН

         ИСПОЛНИТЕЛЬ:                            ЗАКАЗЧИК:

         _________________________               ________________________
         _________________________               ________________________
         _________________________               ________________________
         _________________________               ________________________

         _________________________                _______________________

                  М.П.                                     М.П.


Договор на размещение рекламы в еженедельнике

ДОГОВОР № _______
на размещение рекламы
в еженедельнике ___________________________

(наименование)

    г. ______________                           "___"___________ 200__ г.

         ________________________________________, именуем__ в дальнейшем
                (наименование предприятия)

    Рекламодатель, в лице _________________________________, действующего
                           (должность, фамилия, имя, отчество)

    на основании _____________________________________, с одной стороны и
                           (Устава, положения)

    _____________________________________________, именуемый в дальнейшем
              (наименование предприятия)

    Рекламист, в лице _____________________________________, действующего
                         (должность, фамилия, имя, отчество)

    на основании ______________________________________, с одной стороны,
                           (Устава, положения)

    заключили настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         Рекламист размещает в еженедельнике ____________________________
                                                    (наименование)

    рекламные материалы  Рекламодателя  в следующем объеме и на следующих
    условиях:
         количество публикаций: ________________________________________;

         сроки публикаций: с "___"______ 200_ г. по "___"______ 200__ г.;

         график публикаций предоставляет Рекламодатель;

         цвет: _________________________________________________________;

         формат: _______________________________________________________.

                          2. ПОРЯДОК ВЗАИМОРАСЧЕТОВ

         2.1. Рекламные объявления публикуются на условиях предоплаты  по
    тарифам, действующим на момент заключения договора.
         2.2. Рекламодателю предоставляется скидка за кратность в размере
    ________% от общей суммы договора.
         При предоставлении скидки за кратность Рекламодатель  в  течение
    _______ месяца со дня заключения договора вносит залог,  равный сумме
    предоставляемой  скидки.  Внесенная  сумма  залога  зачитывается  при
    предоплате последней(их) публикации(ий).
         2.3. С учетом предоставленной  скидки  (включая,  ________  НДС)
      общая стоимость договора составляет _________________________________
    (_____________________________) долларов США, сумма залога __________
    (_____________________________) долларов США, включая _________ НДС.
         2.5. Оплата публикаций (залога) производится на основании счета,
    выставленного Рекламистом, в рублях по курсу ММВБ на день оплаты.

                             3. УСЛОВИЯ ДОГОВОРА

         3.1. Рекламодатель обязуется представлять Рекламисту  материалы,
    необходимые для изготовления макета,  не позднее, чем за _______ дней
    до публикации.
         3.2. Рекламодатель  утверждает готовый макет не позднее,  чем за
    ______ дней до соответствующей публикации.
         3.3. Рекламодатель   вправе  приостановить  рекламную  кампанию,
    изменить график публикаций и содержание рекламных объявлений.
         Письменное уведомление   о  любых  изменениях,  кроме  изменения
    макета, Рекламист должен получить не позднее,  чем за ______ дней  до
    очередной публикации.
         3.4. Рекламист  вправе  не  принимать  к  публикации   рекламные
    материалы, содержание и/или оформление которых, по мнению Рекламиста,
    не соответствует моральным и этическим нормам,  а также  противоречит
    действующему Законодательству РФ.
         Об отказе в публикации  по  перечисленным  основаниям  Рекламист
    уведомляет Рекламодателя  и предлагает заменить отклоненные материалы
    новыми не позднее,  чем за _______ дней до публикации.
         3.5. Рекламист   вправе   без   искажения  смысла  и  содержания
    рекламного объявления  редактировать  предоставленный  Рекламодателем
    текст рекламного объявления, если он не соответствует нормам русского
    языка.
         Вносимые при    этом   изменения   Рекламист   согласовывает   с
    Рекламодателем в сроки, предусмотренные п. 3.4. настоящего Договора.
         3.6. Рекламодатель  вправе  требовать одной бесплатной повторной
    публикации рекламного  объявления  в  исправленном  виде   в   случае
    допущения Рекламистом  ошибки  в  названии  рекламируемых  товаров  и
    услуг, в  названии  фирмы-рекламодателя,  в   адресе   и   реквизитах
    Рекламодателя, в  результате  которой  был  искажен или утрачен смысл
    рекламного объявления.
         Вина Рекламиста    или    Рекламодателя   в   допущении   ошибки
    устанавливается по   инициативе    Рекламодателя    путем    сличения
    утвержденного Рекламодателем    макета    рекламного   объявления   с
    опубликованным объявлением.
         3.7. Макеты   рекламных   объявлений   по   согласованию  сторон
    изготавливаются Рекламистом или Рекламодателем.
         3.7.1. При   изготовлении  макета  Рекламистом,  первый  вариант
    макета, а также второй вариант макета изготавливаются бесплатно.
         3.7.2. Следующие  варианты макета изготавливаются Рекламистом за
    счет Рекламодателя на условиях ______% предоплаты.
         3.7.3. Оплаченные  Рекламодателем макеты являются собственностью
    Рекламодателя.
         3.7.4. Макеты,  изготовленные  Рекламистом  бесплатно,  являются
    собственностью Рекламиста.
         3.7.5. Рекламодатель    вправе   выкупить   макеты,   являющиеся
    собственностью Рекламиста, по цене, согласованной сторонами.
         3.7.6. Рекламист вправе отклонить вариант макета, представленный
    Рекламодателем, на основании его несоответствия общему стилю дизайна,
    характерному для   данного   издания,   либо   по  иным  эстетическим
    соображениям.
         3.7.7. В случае нарушения Рекламодателем оговоренных в настоящем
    Договоре сроков  и/или  порядка  размещения   рекламных   объявлений,
    Рекламист вправе  не  размещать  рекламные  объявления  Рекламодателя
    вплоть до устранения нарушений.

              4. СРОКИ ДЕЙСТВИЯ ДОГОВОРА И РАСТОРЖЕНИЕ ДОГОВОРА

         4.1. Договор вступает в силу с момента подписания  и  прекращает
    свое действие "___"_________ 200__ г.
         4.2. По   истечении   срока   действия   Договор   может    быть
    пролонгирован сторонами по взаимному соглашению.
         4.3. Стороны вправе по взаимному согласию расторгнуть договор до
    истечения срока  его  действия.  Договор  считается  расторгнутым  по
    истечении пятнадцати   дней   с   момента   уведомления   инициатором
    расторжения договора другой стороны о намерении расторгнуть Договор.
         Договор может  быть  признан   расторгнутым   и   до   истечения
    указанного срока при наличии такой возможности у обеих сторон.
         4.4. В случае досрочного расторжения Договора,  предусмотренного
    п. 4.3,  Рекламист возвращает Рекламодателю деньги за оплаченные,  но
    неопубликованные объявления в рублях по курсу ММВБ на день оплаты.
         Если Рекламодателю  была  предоставлена скидка за кратность,  то
    размер скидки   пересчитывается   в   соответствии   с    количеством
    опубликованных Рекламистом объявлений Рекламодателя.
         Рекламист также возвращает Рекламодателю залог за вычетом суммы,
    соответствующей проценту неиспользованной скидки за кратность.

                          5. ОТВЕТСТВЕННОСТЬ СТОРОН

         5.1. Рекламист  несет  ответственность за ошибки,  допущенные по
    вине Рекламиста в тексте рекламных объявлений Рекламодателя,  в форме
    и пределах, определенных п. 3.6 настоящего Договора.
         5.2. Рекламист не несет ответственности за ошибки,  допущенные в
    тексте рекламных   объявлений  самим  Рекламодателем,  либо  по  вине
    Рекламодателя.
         5.3. Рекламист   не  несет  ответственности  за  недостоверность
    информации, содержащейся  в  рекламных  материалах,   предоставленных
    Рекламодателем и опубликованных Рекламистом.
         5.4. Рекламодатель возмещает рекламисту моральный и материальный
    ущерб, понесенный  Рекламистом,  а  также иные издержки,  возникшие у
    Рекламиста в связи с наличием в опубликованных Рекламистом  рекламных
    материалах Рекламодателя  информации,  указанной в  п. 5.3 настоящего
    Договора,    либо     информации,     противоречащей     действующему
    законодательству РФ.
         5.5. В случае наступления форс-мажорных обстоятельств (стихийные
    бедствия, изменения   Законодательства  о  печати,  рекламе,  военные
    действия, массовые   беспорядки   и   т.п.).   Стороны    не    несут
    ответственности за неисполнение условий настоящего Договора вплоть до
    прекращения и устранения последствий указанных обстоятельств.

                    6. ИЗМЕНЕНИЯ И ДОПОЛНЕНИЯ К ДОГОВОРУ

         Все изменения и дополнения к настоящему Договору  оформляются  в
    виде приложений,  которые подписываются сторонами и вступают в силу с
    момента их подписания.

                       7. СПОРЫ, ВОЗНИКШИЕ ИЗ ДОГОВОРА

         Споры, возникшие из настоящего Договора,  разрешаются в порядке,
    предусмотренном действующим законодательством РФ.

                  8. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН

         РЕКЛАМИСТ: _____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         РЕКЛАМОДАТЕЛЬ: _________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               ПОДПИСИ СТОРОН:

         РЕКЛАМИСТ:                               РЕКЛАМОДАТЕЛЬ:

         _______________________                  _______________________
          М.П.                                     М.П.


Договор на проведение аудита

ДОГОВОР № ________

    г. ______________                             "___"_________ 200__ г.

         Аудиторская фирма _________________________________, именуемая в
                                   (наименование фирмы)

    дальнейшем "Исполнитель", в лице ___________________________________,
                                              (должность, ф.и.о.)

    действующего на основании _______________________, с одной стороны, и
                                  (Устава, положения)

    _________________________________, именуемая в дальнейшем "Заказчик",
         (наименование организации)

    в лице ____________________________________________, действующего  на
                         (должность, ф.и.о.)

    основании ____________________, c другой стороны, заключили настоящий
               (Устава, положения)

    Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Заказчик поручает,  а   исполнитель   принимает   на   себя
    выполнение работ:
         1.1.1. Проведение аудиторской  проверки  хозяйственно-финансовой
    деятельности Заказчика за период с _______ 200_ г. по _______ 200_ г.
         1.1.2. Срок сдачи работ по Договору "___"__________ 200__ г.
         В результате:
         1.1.3. Дается оценка состояния бухгалтерского учета  сохранности
    материальных ценностей и денежных средств.
         1.1.4. Составляется  аудиторское заключение .

                            2. ОБЯЗАННОСТИ СТОРОН

         2.1. Заказчик обязуется:
         2.1.1. Провести   полную   инвентаризацию   товарно-материальных
    ценностей,  денежных средств и расчетов Заказчика собственными силами
    Заказчика и за счет средств Заказчика,  а также обеспечить  выведение
    окончательных  результатов  инвентаризации  в порядке,  установленном
    нормативными актами.
         2.1.2. Предоставить          Исполнителю          бухгалтерскую,
    финансово-банковскую документацию   и  отчетность,  иную  информацию,
    необходимую   для   осуществления   работ,   предусмотренных   п. 1.1
    настоящего Договора,  в полном  объеме и в сроки, обеспечивающие план
    работ.
         Отсутствие указанных документов,  отчетности и  иной  информации
    является   основанием  расторжения  настоящего  Договора  в  порядке,
    установленном   п. 9.3   настоящего   Договора.   Увеличение   сроков
    предоставления  указанных  документов,  отчетности  и иной информации
    независимо от того,  произошло это увеличение по вине  Заказчика  или
    без  его  вины,  если  это  повлечет  невозможность завершить работы,
    предусмотренные п. 1.1  настоящего Договора в обусловленный Договором
    срок, является основанием автоматического продления срока Договора на
    период, необходимый для завершения работ.
         При этом Заказчик возмещает причиненный Исполнителю ущерб, в том
    числе упущенную выгоду.
         2.1.3. Заказчик    обязуется    предоставлять    по   требованию
    Исполнителя  объяснения  должностных  лиц  Заказчика   по   вопросам,
    связанным  с  проведением  работ,  предусмотренных п.  1.1 настоящего
    Договора, а также справки и копии необходимых документов.
         2.2. Исполнитель обязуется:
         2.2.1. Провести   аудиторскую  проверку  хозяйственно-финансовой
    деятельности Заказчика за период с _______ 200_ г. по _______ 200_ г.

                    3. СТОИМОСТЬ РАБОТ И ПОРЯДОК РАСЧЕТОВ

         3.1. Стоимость    работ,    предоставляемых    Исполнителем    в
    соответствии с п. 1.1  настоящего Договора,  определяется  умножением
    количества  часов,  затраченных  на  проведение  работ,  на стоимость
    одного часа работ,  проведенных одним специалистом,  в соответствии с
    протоколом согласования   договорной   цены  ( Приложение  к Договору
    № _________ от  "__"__________ 200__ г.),  являющимся  неотъемлемой
    частью настоящего Договора.
         3.2. Заказчик  произведет  платежи  единовременно,  после  сдачи
    работы по  Договору путем перевода денежных средств на расчетный счет
    Исполнителя с указанием: "За услуги  по Договору  № ____________ от
    "___"__________ 200__ г."

                       4. ПОРЯДОК СДАЧИ-ПРИЕМКИ РАБОТ

         4.1. Передача  оформленной  в установленном порядке документации
    по окончании Договора осуществляется  сопроводительными   документами
    Исполнителя.
         4.2. По завершении работ Исполнитель  представляет Заказчику акт
    сдачи-приемки результатов работ.
         4.3. Заказчик обязуется в течение 15 дней со дня  получения акта
    сдачи-приемки работ рассмотреть, при отсутствии возражений, подписать
    и  направить  исполнителю  подписанный акт  сдачи-приемки  работ  или
    мотивированный отказ от приемки робот.
         4.4. В   случае   мотивированного   отказа   Заказчика   стороны
    составляют двусторонний акт с перечнем необходимых доработок и сроков
    их выполнения.
         4.5. В  случае   досрочного  выполнения  работ  Заказчик  вправе
    досрочно принять и оплатить работы по договорной цене.
         4.6. Если,  в  отличие  от  первоначальных  технических и других
    требований, при приемке работы будет выявлена необходимость доработки
    отдельных  ее  частей,  а в соответствии с этим изменения технических
    условий  по  требованию  Заказчика,  эта   работа   производится   по
    дополнительному соглашению.

                          5. ОТВЕТСТВЕННОСТЬ СТОРОН

         5.1. За неисполнение или ненадлежащее исполнение обязательств по
    настоящему  Договору  Заказчик  и  Исполнитель   несут  имущественную
    ответственность в  соответствии  с  действующим  законодательством  и
    условиями настоящего Договора.
         5.2. Исполнитель  несет  полную  материальную  ответственность в
    соответствии  с    действующим    законодательством    и    условиями
    настоящего Договора.
         5.3. В случае незавершения работ в срок, определенный  настоящим
    Договором, по  вине  Исполнителя  он  выплачивает  Заказчику  пеню  в
    размере ____%  суммы стоимости работ за каждый день просрочки.
         5.4. За нарушение  условий оплаты,  предусмотренных  п. 2.1, 7.3
    настоящего Договора,  и  просрочку  приема выполненных работ Заказчик
    выплачивает Исполнителю   пеню  в  размере  ____%  суммы,  подлежащей
    выплате, за каждый день просрочки.

                            6. КОНФИДЕНЦИАЛЬНОСТЬ

         6.1. Стороны обязуются хранить втайне существование и содержание
    настоящего   Договора,   а   также   любую   информацию   и   данные,
    представленные каждой из сторон в связи  с  настоящим  Договором,  не
    раскрывать  и  не  разглашать  в  общем  или  в  частности  факты или
    информацию   какой-либо   третьей   стороне   без    предварительного
    письменного согласия Заказчика и наоборот.
         Обязательства  по    конфиденциальности    и    неиспользовании,
    наложенные на   Исполнителя    настоящим    Договором,    не    будут
    распространяться на общедоступную информацию,  а также на информацию,
    которая станет известна не по вине Исполнителя.
         6.2. Информация,  предоставляемая   Заказчику  в соответствии  с
    настоящим Договором , предназначена исключительно для него и не может
    передаваться ни    частично, ни   полностью    третьим    лицам   или
    использоваться каким-либо иным способом с участием  третьих  лиц  без
    согласия Исполнителя.

                            7. РАЗРЕШЕНИЕ СПОРОВ

         7.1. Все споры и разногласия между  двумя  сторонами  настоящего
    Договора, которые  могут возникнуть по настоящему Договору,  если они
    не будут устранены путем переговоров,  должны окончательно решаться в
    соответствии с действующим законодательством.

                                8. ФОРС-МАЖОР

         8.1. Под   форс-мажорными обстоятельствами подразумеваются такие
    бедствия, как  войны,  оккупация,  гражданская  война,   общественные
    беспорядки ,  акты  органов  государства  и  т.  д.  В  каждом случае
    наступление такого события находится вне контроля сторон,  и во  всех
    таких случаях  выполнение  обязательств  согласно настоящему Договору
    становится невозможным.
         8.2. Если    форс-мажорные    обстоятельства   имеют   место   и
    препятствуют  сторонам  своевременно  выполнить   обязательства,   то
    стороны, находящиеся в таких экстремальных условиях, освобождаются от
    исполнения   обязанностей   до   прекращения    действия    указанных
    форс-мажорных  обстоятельств при условии,  что сторона,  подвергшаяся
    действию  форс-мажорных  обстоятельств,  немедленно  уведомит  другую
    сторону о случившемся с подробным описанием создавшихся условий.

                          9. СРОК ДЕЙСТВИЯ ДОГОВОРА

         9.1. Срок действия настоящего Договора: начало ________ 200__ г.
    окончание _________ 200__ г.
         9.2. Любая  из сторон  будет  иметь  право  немедленно  прервать
    действие настоящего Договора путем передачи письменного уведомления в
    случае, если другая сторона Договора:
         а) окажется   неплатежеспособной,   несостоятельной,  произойдет
    ликвидация или реорганизация;
         б) приостановит свои  обычные  деловые  операции  или  возникнет
    угроза их приостановления;
         в) передаст всю или значительную часть информации третьим лицам.
         9.3. Любая  из  сторон  будет  иметь  право  немедленно прервать
    действие   настоящего   Договора   путем   письменного    уведомления
    противоположной  стороны,  и  если другая сторона совершит какое-либо
    нарушение и такое нарушение не будет устранено в течение 3 дней после
    подачи письменного уведомления о данном нарушении.
         9.4. В случае расторжения Договора  в  порядке,  предусмотренном
    п. 9.2, 9.3  настоящего  Договора,  оплата  услуг и работ Исполнителя
    будет   производиться   Заказчиком   на    основании    выставляемого
    Исполнителем   на   инкассо   платежного   требования  с  приложением
    одностороннего  акта  с  указанием  объема  и  стоимости   фактически
    оказанных услуг и выполненных работ.

                             10. ПРОЧИЕ УСЛОВИЯ

         10.1. Исполнитель  по  своему  усмотрению   осуществляет   набор
    специалистов   для   проведения   работ,   предусмотренных  настоящим
    Договором.
         10.2. Цены за работы, указанные в настоящем Договоре, определены
    только для настоящего Договора и не  могут  служить  прецедентом  или
    конкурентным   материалом  при  заключении  аналогичных  договоров  в
    будущем.

                  11. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН

         Исполнитель: аудиторская фирма _________________________________
         Адрес : ________________________________________________________
         ________________________________________________________________
         Счет № _______________________________________________________

         Заказчик: ______________________________________________________
         ________________________________________________________________
         Адрес : ________________________________________________________
         ________________________________________________________________
         Счет № _______________________________________________________

         К настоящему Договору прилагается:
         1. Протокол согласования договорной цены .

         Настоящий Договор подписан в 2-х экземплярах.

                               Подписи сторон:

           От Исполнителя                          От Заказчика
     __________________________             ____________________________

             м.п.                                      М.п.


Договор на проведение работ по созданию акционерного общества

ДОГОВОР № ________

    г. _________________                         "___"__________ 200__ г.

         ________________________________________, именуем__ в дальнейшем
                (наименование предприятия)

    Фирма, в лице _________________________________________, действующего
                      (должность, фамилия, имя, отчество)

    на основании _____________________________________, с одной стороны и
                         (Устава, положения)

    _____________________________________________, именуемый в дальнейшем
             (наименование предприятия)

    Клиент, в лице ________________________________________, действующего
                       (должность, фамилия, имя, отчество)

    на основании ______________________________________, с одной стороны,
                           (Устава, положения)

    заключили настоящий договор о нижеследующем:

                             1. Предмет договора

         1.1. Фирма на основании настоящего договора и по желанию Клиента
    проводит   работу   по  созданию  предприятия  в  форме  акционерного
    общества, которая включает в себя:
         1.1.1. Привлечение Фирмой  независимой  аудиторской  службы  для
    проведения аудиторского обследования Клиента;
         1.1.2. Разработку пакета учредительской документации по переводу
    Клиента на акционерную форму собственности;
         1.1.3. Проведение    технико-экономического    исследования    и
    составление отчета по перспективности перевода Клиента на акционерную
    форму  собственности с выработкой рекомендаций по перепрофелированию,
    в случае необходимости, его деятельности;
         1.1.4. Организацию  и  проведение  собрания трудового коллектива
    Клиента;
         1.1.5. Организацию и проведение от имени и по поручению  Клиента
    учредительского собрания по созданию акционерного общества;
         1.1.6. Проведение  комплекса  работ  по регистрации акционерного
    общества, а также его ценных бумаг в государственных органах;
         1.1.7. Оказание   Фирмой   посреднических   услуги   Клиенту   в
    изготовлении печатей акционерного общества;
         1.1.8. Оказание   Фирмой   посреднических   услуги   Клиенту   в
    изготовлении бланков ценных бумаг акционерного общества.
         1.2. Фирма по желанию Клиента  и  на  основании  договора  между
    учредителями о создании акционерного общества открывает ему временный
    лицевой   счет   для  депонирования  денежных  средств   учредителей,
    направляемых  на   формирование   уставного   капитала   акционерного
    общества.
         1.3. Клиент,   по   просьбе   Фирмы,   обязуется   предоставлять
    финансово-экономические отчеты.
         1.4. Фирма на основании настоящего договора  и  по  доверенности
    № ________  от  "___"_________ 200__ г. проводит подписку на ценные
    бумаги Клиента ( Приложение № 1 ).
         1.5. Фирма на основании настоящего договора  и  по  доверенности
    № ________  от "___"__________ 200__ г.  проводит размещение ценных
    бумаг Клиента среди частных лиц и организаций ( Приложение № 1 ).
         1.6. Клиент    предоставляет    Фирме    исключительное    право
    регистрировать держателей именных ценных бумаг Клиента.
         1.7. Клиент    предоставляет    Фирме    исключительное    право
    регистрировать на момент выплаты дивидентов держателей простых ценных
    бумаг Клиента.
         1.8. Клиент своевременно информирует в письменном виде  Фирму  о
    сроках  выплаты  и  размерах  дивидентов, а также, по просьбе  Фирмы,
    предоставляет дополнительную информацию.
         1.9. Клиент строго выполняет на основании устава и  действующего
    законодательства порядок выплаты дивидентов.
         1.10. На основании настоящего договора Фирма  открывает  Клиенту
    лицевой  счет  в  Фирме  для депонирования денежных средств и выплаты
    дивидентов.
         1.11. Фирма  на  основании  доверенности  Клиента своевременно и
    надлежащим образом в  установленные  Клиентом  сроки  выплачивает  от
    имени  Клиента дивиденты держателям ценных бумаг,  зарегистрированных
    Фирмой.

                            2. Обязанности сторон

         2.1. Фирма принимает на себя следующие обязанности:
         - принимать   к  исполнению  поручения  Клиента  (с  соблюдением
    условий поручения),  кроме случаев,  специально оговоренных в  тексте
    настоящего договора;
         - при  исполнении  поручений  Клиента  соблюдать   исключительно
    интересы   Клиента,   не  использовать  предоставляемые  ей  Клиентом
    возможности в своих собственных интересах  или  в  интересах  третьих
    лиц;
         - предоставлять Клиенту необходимую ему информацию, соблюдая при
    этом условия ее полноты, достоверности и своевременности;
         - незамедлительно извещать Клиента о наступлении  обстоятельств,
    могущих привести к нарушению его интересов;
         - строго соблюдать условия настоящего договора.
         2.2. Клиент принимает на себя следующие обязательства:
         - строго соблюдать принятые обязательства по поручениям Фирме;
         - своевременно  оплачивать  работу  Фирме  в  размере  и формах,
    предусмотренных настоящим договором;
         - предоставлять Фирме необходимую ей  информацию,  соблюдая  при
    этом условия ее полноты, достоверности и своевременности;
         - строго соблюдать условия настоящего договора.

                       3. Порядок взаимодействия сторон

         3.1.  Взаимодействие  сторон  осуществление  через ответственных
    лиц,  которые  несут  полную  ответственность  за   совершенные   ими
    действия. Фирма взаимодействует  с Клиентом непосредственно или через
    своего регионального представителя, имеющего доверенность от Фирмы.
         3.2.  Технические  и  другие   условия   взаимодействия   сторон
    оговариваются сторонами в Протоколе согласования технических условий,
    являющемся    неотъемлемой      частью      настоящего       договора
    ( Приложение № 2 ).
         3.3. Каждый   предложенный   Клиентом  пункт  предмета  договора
    оформляется   Клиентом   в  поручении  ( Приложение № 3 ),  имеющем
    юридическую   силу.   Заявление  составляется  в  письменном  виде  и
    заверяется  руководителями  или   ответственными   лицами   (имеющими
    доверенность) и скрепляется печатью.
         3.4. Поручения,   извещения   и   другие   документы,подписанные
    руководителем и главным бухгалтером,  заверенные печатью и переданные
    противоположной стороне посредством факсимильной связи  (телефаксом),
    признаются сторонами полноценными юридическими документами.

                     4. Стоимость работ и порядок расчета

         4.1. Оплата  услуг Фирмы,  перечисленных в  п. 1.1,  начисляется
    Клиентом или списывается Фирмой с лицевого счета  Клиента  в  размере
    (по каждому пункту):
         4.1.1. по п. 1.1.1 - Клиент оплачивает Фирме ее расходы;
         4.1.2. по  п. 1.1.2  -  Клиент  оплачивает  Фирме  ее  расходы в
    размере _____________ (_____________________________________) рублей,
                                          (прописью)

    но не  менее ___________(____________________________________) рублей
                                          (прописью)

    и  не более ___________(____________________________________) рублей;
                                          (прописью)

         4.1.3. по  п. 1.1.3  -  Клиент  оплачивает  Фирме  ее расходы  в
    размере ________________(____________________________________) рублей
                                         (прописью)
    человеко-час;

         4.1.4. по  п. 1.1.4 -  Клиент  оплачивает  Фирме  ее  расходы  в
    размере ________________(___________________________________) рублей;
                                         (прописью)

         4.1.5. по  п. 1.1.5 -  Клиент  оплачивает  Фирме  ее  расходы  в
    размере ________________(___________________________________) рублей;
                                         (прописью)

         4.1.6. по п.  1.1.6 -  Клиент  оплачивает  Фирме  ее  расходы  в
    размере _______(_________________) процентов от уставного капитала;
                        (прописью)

         4.1.7. по п. 1.1.7 - Клиент оплачивает Фирме ее расходы согласно
    смете;
         4.1.8. по  п. 1.1.8 -  Клиент  оплачивает  Фирме  ее  расходы  в
    размере ______________(____________________________) рублей за каждый
                                   (прописью)

    бланк с пятикратной защитой с правом обращения на рынке ценных  бумаг
    в границах РФ или в размере _________(_______________________) рублей
                                                (прописью)

    за  каждый  бланк  с  шестикратной  защитой  с  правом  обращения  на
    международном рынке ценных бумаг.
         4.2. Оплату   по  п. 1.1   аудиторской  службе  проводит  Фирма,
    списывая с лицевого счета Клиента в Фирме.
         4.3. Посреднические услуги Фирмы по изготовлению бланков  ценных
    бумаг оплачиваются Клиентом в размере ______%  от суммарной стоимости
    всех бланков ценных бумаг.
         4.4.  По  результату  выполненной  работы  (по  подписке  и   по
    распространению  ценных   бумаг   Клиента)   Клиент  Фирме  начисляет
    комиссионные от суммы продажи, в размере:
         до ____________________________________________ руб. - ________%
         от ____________________________________________ руб. - ________%
         от ____________________________________________ руб. - ________%
         от ____________________________________________ руб. - ________%
         cвыше _________________________________________ руб. - ________%
         4.5. По каждой  проданной  акции  Фирмой  в  двухнедельный  срок
    предоставляется справка  Клиенту, подтверждающая факт покупки акции у
    Фирмы. В течении одного месяца со дня покупки у Фирмы  акций  Клиента
    деньги  в  сумме  общей  стоимости  приобретенных акций перечисляются
    Фирмой на расчетный счет Клиента, и по доверенности покупателя  Фирма
    получает акции в кассе Клиента.
         4.6. Если  цена  продажи  акций  выше   договоренной   продажной
    стоимости, то  Клиент  обязуется выплатить Фирме ____%  от полученной
    разницы.
         4.7. На   основании  поступления  денежных  средств  Клиента  на
    расчетный счет Фирмы и,  следовательно,  на лицевой счет в Фирме, для
    выплаты   дивидентов   и  оплаты  услуг  Фирме,  Фирма  приступает  к
    выполнению п. 1.11.
         4.8.  Стоимость  услуг  Фирмы  при  выполнении  п. 1.11  и   при
    регистрации держателей ценных бумаг оплачивается Клиентом списанием с
    временного   лицевого   счета  Клиента  в  Фирме  процента  от  суммы
    выплачиваемых дивидентов в размере:
         до ____________________________________________ руб. - ________%
         от ____________________________________________ руб. - ________%
         от ____________________________________________ руб. - ________%
         cвыше _________________________________________ руб. - ________%
         4.9. Стоимость услуг Фирмы при  регистрации  держателей  именных
    ценных  бумаг Клиента оплачивает Клиент по окончании финансового года
    в размере  ______%  от суммарной номинальной стоимости именных ценных
    бумаг Клиента.

                          5. Ответственность сторон

         5.1. Фирма несет материальную ответственность за невыполнение ею
    условий  настоящего  договора  и,  в  случае  их  нарушения,  обязана
    возместить Клиенту все убытки, возникшие по вине Фирма.
         5.2. В случае, если Фирма нарушила условие настоящего  договора,
    предусмотренное п.  2.1,  Клиент имеет право  немедленно  расторгнуть
    договор и принять меры к оповещению о неправомочных действиях Фирмы.
         5.3. Клиент несет материальную ответственность  за  невыполнение
    им  условий  настоящего  договора  и,  в  случае их нарушения, обязан
    возместить Фирме все убытки, возникшие по вине Клиента.
         5.4. Клиент, в случае задержки  им  платежей  по  оплате  работы
    Фирмы, несет  ответственность  в  размере  _______%  за  каждый  день
    задержки, но не более _______% в целом.
         5.5. Стороны    несут    материальную     ответственность     за
    недостоверность  информации,  переданной  другой  стороне,  и обязаны
    возместить  убытки,  если  использование   недостоверной   информации
    повлекли за собой таковые.
         5.6. Стороны не несут ответственности по  своим  обязательствам,
    если  в  период  действия  настоящего  договора произошли изменения в
    действующем законодательстве, делающие невозможным их выполнение.
         5.7. Фирма  несет  ответственность  за достоверность регистрации
    держателей ценных бумаг Клиента.

                        6. Условия конфиденциальности

         6.1. Любая информация,  передаваемая  одной  стороной  другой  в
    период   действия  настоящего  договора,  разглашение  которой  может
    нанести убытки  любой  из  сторон,  является  конфиденциальной  и  не
    подлежит   разглашению   третьим   лицам,   за  исключением  случаев,
    предусмотренных действующим законодательством.
         6.2. Любая  другая  информация,  предложения  или идеи не должны
    рассматриваться как секретные или  конфиденциальные,  за  исключением
    тех  случаев,  когда  это  специально  оговаривается  в "Соглашении о
    неразглашении", подписанном представителями сторон.

                              7. Особые условия

         7.1. Настоящий договор может быть  расторгнут  или  изменен  (на
    основании  Доверенности)  одной  из  сторон  до  окончания  срока его
    действия.  В этом случае сторона, проявившая инициативу в расторжении
    или  изменении  договора,  должна  передать другой стороне письменное
    уведомление об этом не менее,  чем за две недели до даты,  с  которой
    она  желала бы прекратить договорные отношения.  В случае расторжения
    договора в течение месяца производятся взаиморасчеты сторон, при этом
    сторона,    проявившая   инициативу,   выплачивает   другой   стороне
    компенсацию в размере __________(___________________________) рублей.
                                              (прописью)

         7.2. По   согласию   сторон,  Клиент  может  предоставить  Фирме
    исключительное  право  на  проведение  подписки  на   ценные   бумаги
    акционерного общества.
         7.3. На  основании  п.  7.2   Фирмой   вводятся   новые   ставки
    комиссионного вознаграждения от суммы продажи:
         до ____________________________________________ руб. - ________%
         от ____________________________________________ руб. - ________%
         от ____________________________________________ руб. - ________%
         от ____________________________________________ руб. - ________%
         cвыше _________________________________________ руб. - ________%
         7.4. В случае  расторжения  договора,  на  основании  п. 7.1,  в
    котором  п. 7.2   является   действительным,   взаиморасчеты   сторон
    производятся согласно п. 4.4.
         7.5. По согласию сторон принимается тип поручения  по  п. 1.4  и
    п. 1.5 (простой, исключительный п. 7.2) _________________.
         7.6. Все изменения и дополнения к настоящему договору могут быть
    оформлены  по  соглашению сторон только в письменном виде за подписью
    руководителей Фирмы и Клиента  или  их  доверенными  лицами.  Подписи
    должны быть скреплены печатями.
         7.7. В  Доверенности  Фирме  на  продажу  ценных  бумаг   Клиент
    оговаривает их количество и минимальную стоимость. Клиент обязуется в
    двухдневный срок предоставить Фирме ценные бумаги после их  оплаты  в
    количестве, оговоренном в Доверенности.
         7.8. По согласию  сторон, оплату за  проведенную  Фирмой  работу
    Клиент   может   частично   или  полностью  выплатить  в  виде  акций
    акционерного общества ( Приложение № 3 ).
         7.9. ___________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.

                       8. Порядок рассмотрения споров

         8.1. Стороны   договорились  принимать  все  меры  к  разрешению
    разногласий между ними двусторонними переговорами.
         8.2. В случае, если стороны не достигли взаимного согласия споры
    рассматриваются в соответствии с действующим законодательством.

                          9. Срок действия договора

         9.1. Срок действия договора устанавливается с даты подписания до
    "___"____________ 200__ г.  Договор  автоматически  продлевается   на
    следующий год, если нет письменного отказа одной из сторон.

                           10. Юридические адреса

         Фирма: _________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Клиент: ________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

         Фирма:

         ________________  ___________   ________________________________
           (должность)        (подпись)          (фамилия, имя, отчество)
                        М.П.

         Клиент:

         ________________  ___________   ________________________________
           (должность)        (подпись)          (фамилия, имя, отчество)
                        М.П.


Договор на пользование коммунальными услугами (Постановление правительства Москвы от 07.04.92 № 196)

Приложение
к Постановлению
Правительства Москвы
от 7 апреля 1992 г. № 196

ДОГОВОР
на пользование коммунальными услугами

    г. ________________                         от "___"________ 200__ г.

         Мы, нижеподписавшиеся__________________________________________,
    Эксплуатирующая организация - поставщик услуг (РЭУ,УКХ и т.п.) ______
    ______________________________, в лице ______________________________
    _________________________________________________________________
                     (должность, фамилия, имя, отчество)

    с одной стороны, и предприятие (потребитель) ________________________
    ____________________________________________, в лице ________________
                (полное наименование)

    _________________________________________________ заключили настоящий
               (фамилия, имя, отчество)

    договор об отпуске и потреблении коммунальных и прочих услуг.
         Эксплуатирующая организация ____________________ через  тепловые
    и   водопроводные   вводы   обеспечивает   услугами   водопровода   и
    канализации, теплоснабжения, по вывозу мусора и прочее занимаемое(ые)
    потребителем помещение(я) в строении(ях) по адресу(ам):
    1._____________________________ 3.___________________________________
    2._____________________________ 4.___________________________________

         1. Стоимость услуг водопровода и канализации.
         1.1. Количество  израсходованной  в  год воды устанавливается по
    нормам с учетом следующих видов водопотребления: ____________________
    _____________________________________________________________________
    1. ____________________________ 3.___________________________________
    2. ____________________________ 4. __________________________________
         Итого __________________ куб. м.
    Тариф на услуги водопровода и канализации __________ руб. за 1м. куб.
         Итого стоимость отпускаемой воды составляет:
         в год ____________________ руб. ______________ коп.
         в месяц __________________ руб. ______________ коп.
         1.2. Сумма  доплаты  (возврата) средств по результатам пересчета
    за прошлый  год,  определенная  на  основании  данных  о  фактических
    расходах воды:
    доплата ________________ руб._______ коп.,возврат ______________ руб.
    __________ коп.
         Итого стоимость водоснабжения и канализации:
         в год ____________________ руб. _____________ коп.
         в месяц __________________ руб. _____________ коп.

         2. Стоимость услуг отопления.
         Количество тепловой энергии, расходуемой на отопление занимаемых
    потребителем помещений (строений) ____________ (Гкал/год):
         Стоимость отопления ________________________ за 1 Гкал. согласно
    топливной смете на отопительный период 200___ - 200____ г. __________
    _____________ руб. ________ коп.
         Итого стоимость   отопления   помещений  (строений)  потребителя
    составляет в год ______________________ руб. ____________ коп.
               в месяц ____________________ руб. ____________ коп.
         Примечание: количество   тепловой   энергии,   расходуемой    на
    теплоснабжение потребителя,  определяется исходя из тепловых нагрузок
    на отопление,  указанных в договоре с теплоснабжающей организацией, а
    при их отсутствии - расчетным путем.

         3. Стоимость услуг вентиляции.
         Количество тепловой    энергии,   потребляемой   вентиляционными
    системами потребителя, ___________________ Гкал в год.
         Стоимость вентиляции  согласно  топливной  смете на отопительный
    период 200___ - 200___ г. _______________________ за 1 Гкал в год.
         Итого стоимость вентиляции в год ____________ руб. ________ коп.
                                    в месяц __________ руб. ________ коп.

         4. Стоимость услуг горячего водоснабжения.
         4.1. Количество тепловой энергии в год,  расходуемой на подогрев
    воды для    нужд   водоснабжения   нежилых   помещений   потребителя,
    _________________ Гкал в год.
         Стоимость 1  Гкал  тепла согласно смете на горячее водоснабжение
    на отопительный период 200__ - 200__ г. ____________ руб. ______ коп.
         Стоимость подогрева воды составляет:
         в год ____________________ руб. _______ коп.
         в месяц __________________ руб. _______ коп
         4.2. Численность проживающих в  жилых  строениях  потребителя  -
    _____________ человек. Годовая стоимость горячего водоснабжения для 1
    человека согласно смете  на  горячее  водоснабжение  на  отопительный
    период 200__ - 200__ г. ___________________ руб. __________ коп.
         Стоимость подогрева воды составляет:
         в год ______________________ руб. __________ коп.
         в месяц ____________________ руб. __________ коп.
         Примечание: количество тепловой энергии, расходуемой на подогрев
    воды в нежилых  помещениях  потребителя,  определяется  на  основании
    тепловых   нагрузок,   указанных   в   договоре   с   теплоснабжающей
    организацией, а при их отсутствии - расчетным путем.

         5. Стоимость услуг по вывозу бытового мусора.
         Количество бытового   мусора,   загружаемого   потребителями   в
    контейнеры эксплуатирующей организации _______________ куб. м.
         Тариф на вывоз 1 куб. м. бытового мусора __________________ руб.
    ________ коп.
         Стоимость вывоза бытового мусора:
         в год ____________________ руб. _______ коп.
         в месяц __________________ руб. _______ коп.
         6. Стоимость   эксплуатационных  услуг,  связанных  с  поставкой
    коммунальных услуг (для потребителей,  не оплачивающих арендную плату
    или эксплуатационные услуги, - по другому договору).
         Стоимость долевого участия в  расходах  по  текущему  ремонту  и
    накладных  расходах  по  эксплуатации  помещения  котельной  или  ЦТП
    устанавливается исходя из общей суммы данных расходов пропорционально
    кубатуре отапливаемых строений потребителя и составляет:
         в год _______________________ руб. ________ коп.
         в месяц _____________________ руб. ________ коп.

         7. Потребитель обязан:
         7.1. Своевременно  производить  ремонт  и  наладку  санитарно  -
    технического оборудования и местных систем с  тем,  чтобы  обеспечить
    экономное расходование тепловой энергии и воды.
         7.2. Обеспечить допуск  работников  эксплуатирующей  организации
    для проверки состояния водоразборной арматуры и местных систем.
         7.3. Предъявить в эксплуатирующую организацию необходимые данные
    для расчета объемов предоставляемых коммунальных услуг.
         8. Оплата коммунальных и прочих услуг производится  потребителем
    помесячно  1  числа  текущего  месяца  в твердых суммах по платежному
    поручению.
         При неуплате  потребителем  коммунальных  услуг  в установленные
    сроки расчеты производятся по  платежным  требованиям  поставщика  со
    ссылкой  на  номер  и  дату договора в безакцептном порядке.  Пени за
    несвоевременный взнос  платежей  взимается  в  размере  5%  от  суммы
    платежа за каждый день просрочки.
         Примечание: оплата коммунальных услуг жилищно - строительными  и
    жилищными  кооперативами производится ежемесячно до 20 числа текущего
    месяца.  Пеня начисляется в размере 1%  от суммы платежей  за  каждый
    день просрочки с 1 числа следующего за расчетным месяца.
         9. Все споры по настоящему договору,  связанные с  разногласиями
    по   количеству   и   стоимости  коммунальных  услуг,  разрешаются  в
    арбитражных органах.
         10. Срок действия договора с 1 июня 20___ г. по 1 июля 20___ г.
         11. Юридические адреса сторон и их расчетные счета:

         Поставщика услуг: ______________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Потребителя: ___________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         12. Данный договор  составляется  в  2-х  экземплярах,  один  из
    которых находится у поставщика, а другой - у потребителя.

                               Подписи сторон:

         Поставщик ________________       Потребитель ___________________

                  м.п. Поставщика                      м.п. Потребителя


Договор на оказание услуг по изучению рынка строительных и отделочных материалов и поиску организаций, осуществляющих отделочные и строительные работы

ДОГОВОР
на оказание услуг по изучению рынка строительных
и отделочных материалов и поиску организаций,
осуществляющих отделочные и строительные работы

    г. ______________                                "__"________ 200_ г.

         ________________________________________, именуемая в дальнейшем
                  (наименование организации)

    "Заказчик",  в лице ________________________________________________,
                               (должность, фамилия, имя, отчество)

    действующего на основании _______________________________,  а также в
                                      (Устава, положения)

    соответствии с Агентским договором № ______ от "__"_______ 200_ г.,
    заключенного Заказчиком с __________________________________________,
                                      (наименование организации)

    именуемым далее "Поручитель" Заказчика, с одной стороны, и __________
    __________________________________,  именуемая далее "Исполнитель", в
        (наименование организации)

    лице  _____________________________________________,  действующего на
                (должность, фамилия, имя, отчество)

    основании ___________________________,  заключили настоящий договор о
                   (Устава, положения)

    нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Заказчик   поручает,   а   Исполнитель  принимает  на  себя
    обязательство оказать Заказчику услуги по изучению рынка строительных
    и   отделочных   материалов,   а   также   по   поиску   организаций,
    осуществляющих   отделочные   и   строительные   работы,   в    целях
    осуществления   работ  по  отделке  выделяемых  Поручителю  Заказчика
    помещений в рамках Договора о совместной деятельности  №  _____  от
    "___" _________ 200_ г. по адресу: __________________________________
    и установке  в  указанных  помещениях  необходимого  сантехнического,
    электрического  и  иного  оборудования.  Исполнитель  также обязуется
    осуществить  контроль  за  производством  указанных  работ  и   после
    завершения   работ  оказать  Заказчику  содействие  по  оформлению  в
    собственность указанных помещений. Заказчик обязуется оплатить услуги
    Исполнителя.

                           2. ОБЯЗАТЕЛЬСТВА СТОРОН

         2.1. Исполнитель обязуется:
         - представлять   Заказчику   информацию   о   состоянии    рынка
    строительных материалов,  в том числе о ценах и качестве предлагаемых
    отделочных и иных материалов и оборудования;
         - подобрать   организации   и   специалистов  для  осуществления
    отделочных и иных работ в указанных в настоящем договоре  помещениях,
    либо провести работы своими силами;
         - осуществлять контроль за производством отделочных работ;
         - представлять  Поручителя  Заказчика  при  оформлении указанных
    помещений в собственность в Москомимуществе и других органах.
         2.2. Исполнитель    обязуется   оказать   перечисленные   услуги
    качественно, в надлежащие сроки.
         2.3. Исполнитель   обязуется   совершать  все  свои  действия  в
    интересах Заказчика и его Поручителя,  на наиболее выгодных  для  них
    условиях.
         2.4. Заказчик  обязуется   оплачивать   услуги   Исполнителя   в
    размерах, порядке и в сроки, установленные настоящим договором. Кроме
    того, Заказчик обязуется:
         - принимать отчеты Исполнителя  о проделанной работе;
         - принимать решения об использовании  предлагаемых  Исполнителем
    материалов и оборудования либо об отказе от их использования;
         - принимать  решения  о   привлечении   к   производству   работ
    предлагаемых  Исполнителем  организаций и специалистов либо об отказе
    от их услуг;
         - представить Исполнителю документы,  необходимые для оформления
    прав собственности на передаваемые помещения;
         - оказывать иное необходимое содействие Исполнителю.
         2.5. Завершением   настоящего   договора   является   подписание
    двустороннего  акта  об  исполнении  сторонами  своих обязательств по
    договору.  При уклонении одной из сторон от  подписания  акта  другая
    сторона вправе требовать его подписания в судебном порядке.

                          3. СРОК ДЕЙСТВИЯ ДОГОВОРА

         3.1. Настоящий  договор действует до момента завершения работ по
    отделке передаваемых Поручителю Заказчика по  договору  о  совместной
    деятельности помещений по адресу: __________________________________,
    получения  свидетельства  о  собственности   или   иного   документа,
    удостоверяющего права собственности Поручителя Заказчика на указанные
    помещения.  Акт об исполнении сторонами обязательств по  договору  не
    может  быть  подписан  до получения документов,  удостоверяющих право
    собственности Поручителя Заказчика на указанные помещения.
         3.2. Стороны вправе по взаимному соглашению установить иной срок
    действия настоящего договора.

                           4. РАСЧЕТЫ ПО ДОГОВОРУ

         4.1. Стоимость  услуг  по  настоящему  договору  определяется  в
    размере ____________________________________________________________.
         4.2. Заказчик оплачивает услуги  Исполнителя  в  соответствии  с
    графиком, который является неотъемлемой частью настоящего договора.

                   5. ПРИМЕНИМОЕ ПРАВО. РАЗРЕШЕНИЕ СПОРОВ

         5.1. Применимым   правом   по   настоящему   договору   является
    законодательство Российской Федерации.
         5.2. Споры  между  сторонами подлежат рассмотрению в Арбитражном
    суде г. __________________.

                          6. ОТВЕТСТВЕННОСТЬ СТОРОН

         6.1. За невыполнение или ненадлежащее выполнение обязательств по
    настоящему  договору  стороны  несут ответственность в соответствии с
    действующим гражданским законодательством России  в  виде  возмещения
    причиненного ущерба и уплаты неустойки (штрафа,  пени), установленной
    договором.
         Невыполнившая свои   обязательства  сторона  обязана  возместить
    другой  стороне  прямой  действительный   ущерб.   Упущенная   выгода
    возмещению  не  подлежит.  Убытки  подлежат  возмещению  сверх  суммы
    неустойки (пени, штрафа).
         6.2. Заказчик   обязан   уплатить  Исполнителю  пеню  в  размере
    _____________ в случае нарушения сроков осуществления расчетов.
         6.3. В   случае  неисполнения  своих  обязательств  по  договору
    Исполнитель обязан возвратить Заказчику все полученное по договору  и
    уплатить штраф в размере ___% от суммы договора.
         6.4. В  случае,  когда  невозможность  исполнения  возникла   по
    обстоятельствам,   за   которые   ни  одна  из  сторон  не  отвечает,
    Исполнитель будет обязан возвратить Заказчику все  полученное  им  по
    договору, в том числе, Исполнитель обязуется возвратить Заказчику все
    полученное по договору в случае невозможности оформления  в  разумные
    сроки в собственность Заказчика помещений по адресу: ________________
    _________________________________________, по причинам,  не зависящим
    от Заказчика и Исполнителя.

                              7. ОСОБЫЕ УСЛОВИЯ

         7.1. Любые  дополнения  и  изменения  настоящего договора должны
    быть совершены в письменной форме и подписаны сторонами.
         7.2. Настоящий  договор  составлен  в двух экземплярах,  имеющих
    одинаковую юридическую силу.
         7.3. Заказчик  вправе отказаться от исполнения договора лишь при
    условии оплаты Исполнителю фактически понесенных им расходов.
         7.4. Исполнитель вправе отказаться от исполнения обязательств по
    договору лишь  при  условии  полного  возмещения  Заказчику  убытков,
    включая полный возврат сумм, полученных от Заказчика в соответствии с
    графиком оплаты услуг.
         7.5. Настоящий  договор  составлен на двух языках - английском и
    русском.  В случае расхождения  в  условиях  Договора,  изложенных  в
    английском и русском текстах, стороны будут руководствоваться текстом
    договора на русском языке.

             8. ПОЧТОВЫЕ  АДРЕСА  И БАНКОВСКИЕ РЕКВИЗИТЫ СТОРОН

         8.1. Заказчик: _________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         8.2. Исполнитель: ______________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

           Заказчик                                    Исполнитель
      ___________________                         _____________________

             М.П..                                         М.П.


Договор на оказание юридических услуг

ДОГОВОР
на оказание юридических услуг

    г. ____________                                "__"_________ 200__ г.

         _______________________________________________________________,
                    (наименование юридической фирмы, консультации)

    именуем__ далее "Юрконсультация", в лице ____________________________
                                                      (должность,

    __________________________________________, действующего на основании
             фамилия, имя, отчество)

    ___________________________________________________, с одной стороны,
                    (Устава, положения)

    и __________________________________________________, именуем__ далее
                   (наименование организации)

    "Клиент", в лице ___________________________________________________,
                              (должность, фамилия, имя, отчество)

    действующего на основании ________________________________ , с другой
                                      (Устава, положения)

     стороны, заключили настоящий договор о нижеследующем:

         1. Клиент   поручает,   а   Юрконсультация   принимает  на  себя
    обязательство оказать Клиенту юридическую помощь по _________________
    _____________________________________________________________________
    ____________________________________________________________________.
         2. В рамках настоящего договора Юрконсультация обязуется:
         - изучить представленные Клиентом документы  и  проинформировать
    Клиента о возможных вариантах решения проблемы;
         - подготовить необходимые документы в ______________________ суд
                                                 (наименование суда)

    и осуществить  представительство  интересов  Клиента  на всех стадиях
    судебного процесса при рассмотрении дела по _________________________
    ____________________________________________________________________;
         - в  случае  положительного  решения   осуществить   необходимые
    действия по исполнению судебного решения.
         3. Стоимость услуг по договору определяется в сумме ____________
    (_____________________________) рублей. Оплата производится следующим
            (сумма прописью)

    образом:
         - ______________ (_______________________________) рублей Клиент
    перечисляет на расчетный счет Юрконсультации в течение _________ дней
    после подписания настоящего Договора в качестве задатка;
         - ______________ (______________________________________) рублей
    перечисляются Клиентом после принятия судом решения по существу;
         - ______________ (______________________________) рублей - после
    вступления решения суда в законную силу.
         4. Кроме  того,  при  достижении  положительного  результата,  а
    именно: _____________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________,
    Клиент выплачивает Юрконсультации премию в размере ___% от __________
    _________________________________.
         После выполнения    Юрконсультацией    каждого    этапа    работ
    подписывается  акт завершения этапа работ  по  договору  на  оказание
    юридических услуг.
         Примечание: в  соответствии  с   действующим   законодательством
    Юридическая консультация освобождена от уплаты налогов.
         5. Юрконсультация приступает к работе после  получения задатка.
         6. Клиент  предоставляет  Юрконсультации  в  течение ______ дней
    после подписания  Договора  всю  имеющуюся  информацию  и  документы,
    необходимые для     выполнения     обязательств    перед    Клиентом.
    Юрконсультация гарантирует сохранность документов.
         Юрконсультация не    несет   ответственности   за   последствия,
    связанные с представлением Клиентом  документов,  не  соответствующих
    действительности.
         7. Клиент возмещает адвокату командировочные и  иные  расходы  в
   согласованном между сторонами размере.
         8. В  случае  досрочного  расторжения  договора  по   инициативе
    Клиента перечисленные Клиентом суммы возврату не подлежит.
         9. Стороны освобождаются от ответственности за неисполнение  или
    ненадлежащее  исполнение  обязательств  по договору при возникновении
    непреодолимых  препятствий,  под   которыми   понимается:   стихийные
    бедствия, массовые беспорядки, запретительные действия властей и иные
    форс-мажорные обстоятельства.
         10. Стороны  обязуются  все возникающие разногласия решать путем
    переговоров.  При неурегулировании  сторонами  возникших  разногласий
    спор разрешается в судебном порядке.
         11. Юрконсультация для выполнения настоящего поручения назначает
    адвоката  и  принимает  меры  к  обеспечению  выполнения  поручения в
    установленные сроки и качественно.
         12. Сроком  окончания  действия  настоящего  договора  считается
    ___________________________________________________________________ и
    подписание сторонами  акта завершения работ по  договору  на оказание
    юридических  услуг  либо  день  подписания  сторонами   протокола   о
    невозможности решения указанного вопроса правовыми средствами.

         13.Адреса и банковские реквизиты сторон:

         "Клиент": ______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         "Юридическая консультация": ____________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Договор к исполнению принял адвокат ____________________________
                                                      (Ф.И.О.)

              Клиент                              Юрконсультация

        _____________________                  ____________________
             (подпись)                                 (подпись)

              М.П.                                   М.П.


Договор на коньюктурные исследования рынка

ДОГОВОР № _______

    г. _____________                             "___"__________ 200__ г.

         ___________________________________________________, именуем__ в
                       (наименование предприятия)

    дальнейшем Заказчик, в лице ________________________________________,
                                    (должность, фамилия, имя, отчество)

    действующего на основании _________________________, с одной стороны,
                                   (Устава, положения)

    и ___________________________________________, именуем__ в дальнейшем
                (наименование предприятия)

    Подрядчик, в лице _____________________________________, действующего
                        (должность, фамилия, имя, отчество)

    на основании ___________________________, с другой стороны, заключили
                      (Устава, положения)

    настоящий договор о нижеследующем:

                             1. Предмет договора

         1.1. Заказчик  поручает  и  обязуется  оплатить  Подрядчику,   а
    Подрядчик  обязуется  производить в период с "___"__________ 199__ г.
    до момента  отмены  Заказчиком  поручения  коньюктурные  исследования
    рынка  ____________________________  на  территории РФ и стран СНГ, а
    также условия оплаты, хранения и транспортировки ___________________.
         1.2. Подрядчик   обязуется   проводить  текущие  консультации  с
    Заказчиком не реже одного раза в неделю и информировать Заказчика  об
    изменении стоимости  услуг на рынке ________________________________.
         1.3. При  изменении  рынка  рассматриваются  различные  варианты
    оплаты и формы услуг по хранению.
         1.4. Подрядчик  гарантирует, что  при заключении договора купли-
    продажи Заказчику будет обеспечена оптимальная цена товара.

                             2. Условия расчетов

         2.1.   За   выполненную   работу  Заказчик  обязуется  выплатить
    Подрядчику __________________________________________________________
    ____________________________________________________________________.
         2.2.  Оплата  производится  в  течение _________ банковских дней
    после подписания акта приема-сдачи работ.
         2.3 Оплата  производится  путем  перевода  денежной   суммы   по
   платежному поручению на расчетный счет Подрядчика.

                         3. Порядок выполнения работ

         3.1. Подрядчик  собирает информацию  о  действующих  договорных
    ценах  на  _______________  и составляет базу данных на потенциальных
    заказчиков.
         3.2. Подрядчик проводит текущие  консультации  с  Заказчиком  не
    реже  одного  раза  в  неделю  и  информирует  Заказчика об изменении
    стоимости товара и услуг на рынке __________________________________.
         3.3. Подрядчик  проводит  предварительные  переговоры по данному
    виду    товара    в    случае    согласия    Заказчика     на     его
    реализацию/приобретение.

                       4. Порядок сдачи приемки работ

         4.1. Выполненную  работу  Подрядчик  передает  Заказчику  в виде
    отчетов,  базы данных и  рекомендаций,  представленных  на  магнитном
    носителе.
         4.2. При сдаче-приемке работ  составляется  соответствующий  акт
    сдачи-приемки, подтверждающий     выполнение     Подрядчиком    своих
    обязательств,  который  является   неотъемлемой   частью   настоящего
    договора.

                          5. Ответственности сторон

         5.1.  За  нарушения  условий  настоящего  договора стороны несут
    ответственность с действующим на территории РФ законодательством.

                              6. Особые условия
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.

                  7. Юридические адреса и реквизиты сторон

         Заказчик: ______________________________________________________
    Адрес _______________________________________________________________
    Р/сч. № ___________________________________________________________
    отд. ________________________________________________________________

         Подрядчик: _____________________________________________________
    Адрес _______________________________________________________________
    Р/сч. № ___________________________________________________________
    отд. ________________________________________________________________

         Заказчик:__________________     Подрядчик:____________________
                       (Подпись)                          (Подпись)

                          М.П.                            М.П.


Договор на комплексное обслуживание по разработке, распространению и размещению ценных бумаг

ДОГОВОР № ______
на комплексное обслуживание

    г. ______________                           "___"___________ 200__ г.

         ________________________________________, именуем__ в дальнейшем
                 (наименование организации)

    Фирма, в лице ______________________________________________________,
                            (должность, фамилия, имя, отчество)

    действующего на основании _________________________, с одной стороны,
                                  (Устава, положения)

    и __________________________________________________, далее по тексту
                  (наименование организации)

    Клиент, в лице _____________________________________________________,
                             (должность, фамилия, имя, отчество)

    действующего на основании ________________________, с другой стороны,
                                 (Устава, положения)

    заключили настоящий договор о следующем:

                             1. Предмет договора

         1.1. На основании настоящего договора Клиент  поручает, а  Фирма
    принимает  на  себя  обязательства  осуществить следующее:
    (стоимость указывается в долларах США)

         а) разработать  описание  ценной  бумаги  Клиента  и   концепцию
    ее распространения:________________________ (______________________);

         б) консультации по составлению проспекта эмиссии: ______________
    ______________(_______________________);

         в) провести   работы   по   организации   процесса    размещения
    ценных бумаг Клиента:__________________(___________________________):
         - консультации по изготовлению бланков ценных бумаг;
         - консультации по рекламной компании;
         - консультации по материальному оснащению;
         - консультации по хранению ценных бумаг.

         г) проводить размещение ценных бумаг ___________________________
    (_____________________________________):
         - размещение ценных бумаг;
         - составление первоначального реестра держателей ценных бумаг;

         д) ведение реестра держателей ценных бумаг Клиента _____________
    ____________(____________________________________________):
         - обслуживание  держателей  выпускаемых  ценных  бумаг  Клиента.
    Стоимость указывается в Протоколе "Согласование договорных цен".

         1.2. Оплата производится в валюте Российской Федерации по  курсу
    Московской  межбанковской  валютной биржи,  зафиксированному на день,
    предшествующий дню платежа.

                2. Обязательства сторон и их ответственность

         2.1. Клиент обязуется предоставлять на имя Фирмы доверенности на
    право  действовать  от  его  имени  в  рамках  настоящего договора по
    конкретным поручениям.
         2.2. Стороны  обязуются  предоставлять  друг  другу  необходимую
    информацию и  требуемые  документы,  соблюдая  при  этом  условия  их
    полноты,   достоверности   и  своевременности.  Документы  передаются
    Клиентом Фирме  по  акту  приемки-передачи.  В  случае  ненадлежащего
    выполнения  Клиентом  настоящего  пункта,  Фирма имеет право оставить
    поручения без исполнения.
         2.3. Фирма   обязуется   при   исполнении   настоящего  договора
    соблюдать   исключительно   интересы   Клиента,    не    использовать
    предоставляемую   конфиденциальную  информацию  в  своих  собственных
    интересах или в интересах третьих лиц.
         2.4. Фирма  обязуется   незамедлительно   извещать   Клиента   о
    наступлении  обстоятельств,  способных  привести  к   ущемлению   его
    интересов.
         2.5. Клиент обязуется в течении трех банковских  дней с  момента
    принятия от  Фирмы  описания  ценных  бумаг (п. 1.1.а) подписать с
    Фирмой Протокол "Согласования договорных цен" по всем  поручениям  по
    п. 1.1. В  случае  не  выполнения Клиентом настоящего пункта,  Клиент
    выплачивает Фирме штраф в размере ___________________________________
    _________________ долларов США.

         При действии п. 1.1.а:
         2.6. Клиент обязуется  в  течение двух банковских дней с момента
    подписания настоящего  договора  перечислить  Фирме  аванс  в размере
    _____% от вышеуказанной  суммы (п. 1.1.а).  В случае просрочки срока,
    указанного в настоящем пункте,Клиент выплачивает Фирме пеню в размере
    _____% от суммы аванса за каждый день просрочки.
         2.7. После  исполнения   Клиентом   п. 2.2   и   п. 2.6    Фирма
    незамедлительно приступает к исполнению п. 1.1.а настоящего договора.
         2.8. Клиент обязуется в течение двух банковских дней  с  момента
    регистрации   проспекта   эмиссии   по  п. 1.1.б   перечислить  Фирме
    оставшиеся ____%  от  суммы платежа по  п. 1.1.а.  В случае просрочки
    Клиент выплачивает Фирме пеню в размере ____%  от оставшейся суммы за
    каждый день просрочки.

         При действии п. 1.1.б:
         2.9. Клиент  полностью  отвечает  за  информацию   внесенную   в
    проспект эмиссии ценных бумаг.
         2.10. Фирма обязуется  в  течении пяти банковских дней с момента
    предоставления Клиентом Фирме в письменном виде вопросов по проспекту
    эмиссии предоставить Клиенту в письменном виде консультации по ним.
         2.11. Клиент  обязуется  в  течение  ________  банковских дней с
    момента подписания настоящего  договора  перечислить  аванс  Фирме  в
    размере 50%  от суммы указанной в п. 1.1.б. В случае просрочки Клиент
    выплачивает Фирме пеню в размере ____% от суммы аванса за каждый день
    просрочки.
         2.12. Клиент обязуется в течение двух банковских дней  с момента
    регистрации проспекта   эмиссии   по   п. 1.1.б   перечислить   Фирме
    оставшиеся ____%  от суммы платежа по  п. 1.1.б.  В случае  просрочки
    Клиент выплачивает Фирме пеню в размере _____% от оставшейся суммы за
    каждый день просрочки.

         При действии п.1.1. в:
         2.13. Клиент обязуется  в течение двух банковских дней с момента
    принятия по акту приемки передачи описания ценной бумаги  по п. 1.1.а
    перечислить Фирме  аванс  в  размере  ______%  от суммы,  указанной в
    п. 1.1.в.  В случае просрочки срока,  указанного в настоящем  пункте,
    Клиент выплачивает  Фирме  пеню  в размере _____%  от суммы аванса за
    каждый день просрочки.
         2.14. После  исполнения  Клиентом  п. 2.13 Фирма незамедлительно
    приступает к исполнению п. 1.1.в настоящего договора.
         2.15. Клиент обязуется  в течение двух банковских дней с момента
    начала распространения ценных бумаг,  указанного в проспекте эмиссии,
    перечислить Фирме  оставшиеся _____%  от суммы платежа по п. 1.1.в. В
    случае просрочки Клиент выплачивает Фирме пеню в размере  ______%  от
    оставшейся суммы за каждый день просрочки.

         При действии п. 1.1.г:
         2.16. Клиент обязуется предоставить Фирме в течение ____________
    банковских  дней  с  момента  подписания  дополнительного соглашения,
    являющегося Приложением к настоящему договору,  необходимые документы
    (сертификаты   на   ценные   бумаги,   рекламный   материал  и  т.д.)
    определяемые в указанном выше  дополнительном  соглашении.  В  случае
    нарушения   Клиентом  настоящего  пункта,  Клиент  выплачивает  Фирме
    неустойку в размере _____% от суммы эмиссии.
         2.17. Клиент, в момент предоставления Фирмой отчета о размещении
    ценных бумаг и копии платежного поручения  с  исполнением  об  оплате
    денежных средств,  полученных от размещения ценных бумаг Клиента,  на
    р/сч последнего и при отсутствии  письменных  возражений  Клиента  по
    отчету, обязуется подписать акт приема-передачи с Фирмой о выполнении
    ею части своей работы по настоящему договору.  В случае  невыполнения
    Клиентом настоящего пункта,  но  при  официальном  выполнении  Фирмой
    своей  работы по настоящему пункту,  акт о выполнении работ считается
    подписанным.
         2.18. Клиент обязуется  при  проведении рекламной компании своих
    ценных бумаг указывать название Фирмы и  адреса  ее  пунктов  продажи
    ценных бумаг.
         2.19. Фирма обязуется при  повреждении бланков  сертификатов  на
    ценные бумаги немедленно сообщать об этом Клиенту.
         2.20. Фирма обязуется в последний понедельник каждого  месяца, в
    течение   срока   распространения   ценных   бумаг  -  с  момента  их
    государственной регистрации, предоставлять отчет о их размещении.
         2.21. Фирма обязуется в последний понедельник каждого месяца,  в
    течении срока распространения ценных бумаг перечислять денежную сумму
    Клиенту от реализации ценных бумаг Клиента. В случае нарушения Фирмой
    настоящего пункта,  Фирма выплачивает Клиенту пеню в размере ____% от
    суммы   размещенных  ценных  бумаг  за  прошедшую  неделю  за  каждый
    банковский день просрочки, но не более _____%.
         2.22. По   договору    купли-продажи    ценных   бумаг   Клиента
    ответственность несет Фирма,  но если ответственность Фирмы наступает
    по  вине  Клиента,  то Клиент несет ответственность перед Покупателем
    ценных бумаг Клиента.
         2.23. Фирма не  несет  ответственности  перед Клиентом в случае,
    если поручение на продажу (размещение) ценных бумаг Клиента не  будет
    выполнено,  либо  будет выполнено частично из-за отсутствия спроса на
    ценные бумаги Клиента.
         2.24. Фирма имеет право  выбрать  любой  вид  размещения  ценных
    бумаг  Клиента,  утвержденный  Клиентом  в  концепции распространения
    ценных бумаг Клиента (п. 1.1.а).

         При действии п. 1.1.д:
         2.25. Фирма обязуется:
         2.25.1. Вести регистрацию  владельцев ценных бумаг путем ведения
    "РЕЕСТРА ДЕРЖАТЕЛЕЙ ЦЕННЫХ БУМАГ" с обязательным  включением  в  него
    данных, предусмотренных Законодательством РФ.
         2.25.2. Принимать на хранение в виде  записи  на  счетах  ценные
    бумаги  от  их  владельцев  и  производить  от  своего  имени  выдачу
    Свидетельств о владении ценными бумагами при вторичном их  обращении.
    Осуществлять  для  владельцев  ценных  бумаг  весь комплекс операций,
    позволяющих:
         - передавать  ценные бумаги на хранение в виде записей на счетах
    иным лицам,  уполномоченным на это в соответствии с решением  Клиента
    или уполномоченных им лиц;
         - обеспечивать  обязательства  владельцев  ценных  бумаг   перед
    третьими лицами.
         2.25.3. По требованию   Клиента   предоставлять   требуемую   им
    информацию.
         2.25.4. Не  разглашать  оказывающуюся   в   распоряжении   Фирмы
    информацию  об операциях с ценными бумагами,  производимых Клиентом и
    другими лицами.
         2.25.5. В  течение  _________________  календарных  дней  со дня
    передачи   Клиентом  Фирме   по   акту приема-передачи    необходимых
    документов,   Фирма   обеспечивает  открытие  счетов-депо  Клиенту  и
    владельцам ценных бумаг,  а также прием на хранение  ценных  бумаг  в
    соответствии с указанной в Реестре информацией.
         2.26. Фирма имеет право:
         2.26.1. Самостоятельно  определять правила хранения ценных бумаг
    в виде записи на счетах и совершения операций для их владельцев.
         2.26.2. Взимать плату  с владельцев ценных бумаг за производимые
    для них операции в соответствии с принятыми у Фирмы едиными для  всех
    Эмитентов расценками.
         2.26.3. По соглашению с Клиентом  перепоручать от  своего  имени
    регистрацию  и  обеспечение  хранения  в виде записи на счетах ценных
    бумаг третьим уполномоченным лицам.
         2.26.4. Не приступать  к осуществлению предусмотренных настоящим
    поручением операций для владельцев ценных бумаг до поступления оплаты
    по данному поручению на р/счет Фирмы.
         2.26.5. Выполнять функции  Главного  регистратора  (координатора
    размещения) в процессе проведения размещения ценных бумаг.
         2.27. Фирма принимает на себя ответственность перед Клиентом  за
    полноту  предоставляемой  ему  в  "Реестре"  информации,  но не несет
    ответственности за достоверность информации, переданной ему Клиентом,
    являющейся первоисточником для формирования Реестра.
         2.28. Клиент обязан:
         2.28.1. В течении ______ дней с даты указанной в  дополнительном
    соглашении предоставить в распоряжение Фирмы необходимые ей документы
    для ведения реестра Клиента.
         2.28.2. В  ________________  срок  сообщать  Фирме  все  текущие
    изменения в учредительных документах и  величине  уставного  капитала
    Клиента,  порядок  и  дату выплаты дивидендов или процентов,  а также
    другую информацию,  касающуюся обращения ценных  бумаг  и  исполнения
    обязательств по ним.
         2.28.3. Обеспечить необходимые условия для централизации учета у
    Фирмы при проведении размещения ценных бумаг.  В случае  невыполнения
    данного  условия,  как-то  перепоручение  работы  по  ведению реестра
    Клиента каким-либо  третьим  лицам  или  ведение  указанного  реестра
    самостоятельно   в   период  действия  настоящего  поручения,  Клиент
    выплачивает Фирме штраф в размере _____%  (________________) от суммы
    эмиссии и возмещает все прямые убытки,  понесенные владельцами ценных
    бумаг в следствии перепоручения функций регистратора.
         2.29. Клиент имеет право:
         2.29.1. Проверять правильность  и  качество  исполнения   Фирмой
    обязательств по настоящему поручению.
         2.29.2. Поручать Фирме совершение операций,  не  предусмотренных
    настоящим  поручением  (перечисления  через  Фирму  владельцам ценных
    бумаг дивидендов и других платежей,  рассылка информации и другое) по
    дополнительным соглашениям.
         2.30. За нарушение сроков  оплаты, предусмотренных  в  Протоколе
    "согласования  договорных  цен",  Клиент уплачивает Фирме неустойку в
    размере ______%  от причитающейся  к  уплате  суммы  за  каждый  день
    просрочки.
         2.31. В случае нарушения сроков оплаты превышающих  более десяти
    дней  Фирма  вправе  расторгнуть  настоящее поручение в одностороннем
    порядке,  передав Клиенту имеющуюся документацию по ведению  "Реестра
    ценных бумаг " Клиента.

                              3. Особые условия

         3.1. Клиент   подтверждает,   что   Фирма   ознакомила   его   с
    законодательством по ценным бумагам, принятым в РФ.
         3.2. Клиент подтверждает,  что  Фирма  известила  о всех рисках,
    связанных с эмиссией ценных бумаг.
         3.3. Результаты  работы Фирмы,  полученные Клиентом по  п. 1.1.а
    (описание  ценных  бумаг  и   концепция   распространения)   являются
    интеллектуальной    собственностью    Фирмы   и   предназначены   для
    ознакомления  лиц,  указанных  в  Гарантийном  письме,  подписываемом
    Клиентом в момент передачи данных материалов.
         3.4. Описание   ценной   бумаги   и   концепции   ее  размещения
    выполняются Фирмой в виде рекомендаций.
         3.5. Работы  Фирмы  по  п. 1.1.в  проводятся   для   организации
    процесса   размещения   ценных   бумаг   Клиента   в   одном   пункте
    распространения.
         3.6. В  случае,  если  Клиент расторгает поручение или настоящий
    договор, Фирма возвращает Клиенту только  _____%  от  поступивших  на
    р/сч Фирмы  авансовых  платежей,  остальные  _____%  переходят  в  ее
    собственность.   Фирма  при  невыполнении   п. 1.1.а   или   п. 1.1.б
    возвращает  Клиенту  полностью поступившие авансовые платежи отдельно
    по каждому пункту в случае,  если  Клиент  расторгает  поручения  или
    настоящий   договор   из-за  не  выполнения  Фирмой  обязательств  по
    указанным выше пунктам.
         3.7. Фирма гарантирует,  что она и ее сотрудники имеют право  на
    совершение посреднических и консультационных операций на рынке ценных
    бумаг в соответствии с действующим законодательством.
         3.8. Клиент  имеет право изменить условия конкретного поручения,
    если  к  моменту  изменения  условий  данного  поручения   Фирма   не
    приступила к выполнению договора в этой части.
         3.9. Фирма  имеет  право  размещать  ценные  бумаги  Клиента  на
    биржевом и внебиржевом рынке.
         3.10. Вознаграждение    Фирмы    по   п. 1.1.г,     комиссионное
    вознаграждение Фондовой Биржи (_____%  от суммы сделки),  если ценные
    бумаги размещаются на Бирже,  вычитаются Фирмой из суммы, поступившей
    за проданные ценные бумаги Клиента.
         3.11. Фирма при  реализации  ценных  бумаг  Клиента  имеет право
    создавать синдикат.
         3.12. В случае,  если действует п. 1.1.г., Фирме предоставляется
    эксклюзивное право на размещение ценных бумаг Клиента.
         3.13. В случае,  если действует п. 1.1.д., Фирме предоставляется
    эксклюзивное право на депозитарное обслуживание ценных бумаг Клиента.
         3.14. Стоимость депозитарного  обслуживания  может  изменяться в
    течении срока депозитарного обслуживания.
         3.15. Клиент  полностью  возмещает Фирме все затраты связанные с
    размещением  ценных   бумаг   Клиента.   Фирма   каждый   понедельник
    предоставляет Клиенту смету затрат, где последний обязуется в течении
    двух дней с момента предоставления сметы оплатить их Фирме.  В случае
    просрочки Клиент  выплачивает  Фирме  пеню  в размере ____%  от суммы
    затрат за каждый день просрочки.
         3.16. В процессе  рекламирования  выпуска  ценных  бумаг  Клиент
    обязан указывать название  и  фирменный  знак  Фирмы,  сопровождаемые
    текстом предоставленным Фирмой дополнительно (до десяти слов).
         3.17. В случае нарушения Клиентом обязательств и предоставленных
    Фирме прав  по  п. 3   "Особые  условия" настоящего договора,  Клиент
    выплачивает Фирме неустойку в размере ____% от суммы эмиссии.
         3.18. Уплата пени, неустойки и штрафов не освобождает стороны от
    выполнения обязательств по настоящему Договору.

                                4. Форс-мажор

         4.1. При наступлении  обстоятельств  невозможности  полного  или
    частичного  исполнения  любой  из  сторон  обязательств по настоящему
    договору,   а   именно:   пожара,    стихийного    бедствия,    актов
    государственных   органов,   препятствующих   выполнению  конкретного
    поручения,  блокады,  других,  не зависящих от сторон  обстоятельств,
    срок  исполнения  обязательств  отодвигается  соразмерно  времени,  в
    течение  которого  будут  действовать  такие  обстоятельства   и   их
    последствия,  препятствующие  исполнению  конкретного  поручения  или
    настоящего договора.
         Если эти  обстоятельства  и  их  последствия  будут продолжаться
    более  3-х  месяцев,  то  каждая  из  сторон  вправе  отказаться   от
    исполнения  дальнейших  обязательств по договору,  и в этом случае ни
    одна из сторон не имеет право требовать  возмещения  другой  стороной
    возможных убытков.
         Сторона, для   которой   создалась   невозможность    выполнения
    обязательств по договору,  о наступлении и прекращении обстоятельств,
    немедленно извещает другую сторону.

                       5. Порядок рассмотрения споров

         5.1. Все разногласия  по  настоящему  договору  решаются   путем
    переговоров.
         5.2. В  случае  невозможности урегулирования спора мирным путем,
    он разрешается в порядке, установленном Законодательством РФ.

                       6. Порядок осуществления связи.

         6.1. Связь  между  сторонами  осуществляется через ответственных
    лиц Клиента  и  Фирмы.  Эти  лица  несут  полную  ответственность  за
    совершенные ими действия.
         6.2. Клиент для связи с Фирмой выделяет следующих лиц:

                 Ф.И.О.                    Телефон        Время для связи
    ________________________________  __________________  _______________
    ________________________________  __________________  _______________

         6.3. Фирма для связи с Клиентом выделяет следующих лиц:

                 Ф.И.О.                    Телефон        Время для связи
    ________________________________  __________________  _______________
    ________________________________  __________________  _______________

         6.4. Поручения,  извещения   и   другие  документы,  подписанные
    руководителем и главным бухгалтером,  заверенные печатью и переданные
    противоположной стороне телефаксом, признаются сторонами полноценными
    юридическими документами.

                          7. Срок действия договора

         7.1. Срок действия  настоящего  договора  начинается  датой  его
    подписания и заканчивается его исполнением.  Договор составлен в двух
    экземплярах, имеющих равную юридическую силу, по одному для каждой из
    сторон.

                  8. Юридические адреса и реквизиты сторон:

         ФИРМА:                                 КЛИЕНТ:

    ________________________________     _______________________________
    ________________________________     _______________________________
    ________________________________     _______________________________
    ________________________________     _______________________________
    ________________________________     _______________________________

    ________________________________     _______________________________
                М.П.                                   М.П.


Договор на комплексное обслуживание на фондовом рынке

ДОГОВОР № ______
на комплексное обслуживание на фондовом рынке

    г. ___________                                 "___"________ 200__ г.

         ________________________________________________________, в лице
                       (наименование организации)

    _______________________________________________________, действующего
                     (должность, ф.и.о.)

    на основании ________________________________, именуем__ в дальнейшем
                       (Устава, положения)

    "Фирма", с одной стороны, и ________________________________________,
                                  (наименование предприятия, организации)

    в лице ________________________________________________, действующего
                          (должность, ф.и.о.)

    на основании ________________________________, именуем__ в дальнейшем
                  (Устава, положения, доверенности)

    "Клиент", с   другой   стороны,   заключили   настоящий   договор   о
    нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Клиент поручает, а Фирма принимает на себя обязательства по
    комплексному обслуживанию Клиента на фондовом рынке, заключающемуся в
    следующем:   по   отдельным   договорам,   являющимся   неотъемлемыми
    приложениями   к   настоящему   договору   (именуемые   в  дальнейшем
    договоры-приложения), в  которых  детально  расписываются   права   и
    обязанности   сторон   и   порядок  взаимодействия,  Фирма  обязуется
    проводить следующие виды работ:
         а) консультации   по   вопросам   приватизации,  акционирования,
    привлечения акционерного и заемного капиталов;
         б) юридическая  помощь  в  подготовке  документов,  связанных  с
    проведением приватизации, акционирования и т.п.;
         в) подготовка  чекового  аукциона  под  эгидой Российского Фонда
    Федерального Имущества и/или  Фонда  Имущества  г.  Москвы  в  случае
    предоставления  Клиентом  всех  необходимых для организации подобного
    аукциона документов;
         г) организация  всего комплекса работ по обслуживанию вторичного
    обращения  ценных  бумаг  Клиента  (в  том  числе   ведение   реестра
    акционеров Клиента);
         д) любые  другие  работы,  связанные  с  интересами  Клиента  на
    фондовом рынке.

                            2. ОБЯЗАННОСТИ СТОРОН

         2.1. Все  оговоренные   ниже   обязанности  возникают  в  случае
    заключения конкретных договоров-приложений.
         Клиент:
         2.2. Обязуется предоставлять   Фирме   достоверную   информацию,
    соблюдая  условия  ее  полноты и своевременности.  В противном случае
    Фирма вправе аннулировать как  договор-приложение,  так  и  настоящий
    договор без всяких для себя последствий.
         2.3. Не вправе заключать аналогичные договора с  любыми  другими
    Фирмами  в  период  срока  действия настоящего договора или договоры,
    аналогичные договорам-приложениям,  в период  срока  их  действия.  В
    противном  случае  Клиент выплачивает Фирме штраф в размере _________
    (_______________________________) рублей.

         Фирма:
         2.4. Обязуется предоставлять  Клиенту  достоверную   информацию,
    соблюдая  условия  ее  полноты и своевременности.  В противном случае
    Клиент вправе аннулировать как договор-приложение,  так  и  настоящий
    договор без всяких для себя последствий.
         2.5. Руководствуется исключительно интересами Клиента. В  случае
    использования  информации,  полученной  от  Клиента  в  своих  личных
    интересах  или  разглашения   коммерческой   тайны   Клиента,   Фирма
    выплачивает  Клиенту  штраф в размере ____________ (________________)
    рублей.
         2.6. Ответственность Фирмы и Клиента,  возникающая по конкретным
    договорам-приложениям      детализируется      в      соответствующих
    договорах-приложениях.
         2.7. Фирма гарантирует, что  она имеет  право работы на фондовом
    рынке России (лицензия ______________________________________________
    № __________ от "___"__________ 200__ г.).

                                3. ФОРС-МАЖОР

         3.1. При  наступлении обстоятельств  невозможности  полного  или
    частичного  исполнения  любой  из  сторон  обязательств по настоящему
    договору, а именно: пожара, стихийных бедствий, блокады, кардинальном
    изменении  или запрещении соответствующего законодательства РФ,  срок
    исполнения обязательств отодвигается соразмерно  времени,  в  течение
    которого будут действовать такие обстоятельства и их последствия.
         3.2. Если эти обстоятельства и их последствия будут продолжаться
    более  2  месяцев,  то  каждая  из  сторон будет вправе отказаться от
    дальнейшего  исполнения  обязательств  по   настоящему   договору   и
    договорам-приложениям. В этом случае ни одна из сторон не будет иметь
    права на возмещение другой стороной возможных убытков.
         3.3. Сторона, для  которой  создалась  невозможность  исполнению
    обязательств  по  настоящему  договору  и/или  договорам-приложениям,
    должна   немедленно   извещать  другую  о  наступлении  (прекращении)
    обстоятельств, препятствующих исполнению договора.

                       4. ПОРЯДОК РАССМОТРЕНИЯ СПОРОВ

         4.1. Все  разногласия по  настоящему  договору  решаются   путем
    переговоров.
         4.2. В случае невозможности решить спор  путем  переговоров,  он
    передается в Арбитражный суд.

                              5. ОСОБЫЕ УСЛОВИЯ

         5.1. Настоящий договор  может  быть досрочно расторгнут любой из
    сторон в  случае  заблаговременного,  не  менее  чем  за  две  недели
    письменного  уведомления другой стороны.  Условия настоящего договора
    могут быть изменены при взаимном согласии сторон.

                       6. ПОРЯДОК ОСУЩЕСТВЛЕНИЯ СВЯЗИ

         6.1. Связь между сторонами  осуществляется  через  ответственных
    лиц  Клиента  и  Фирмы.  Эти  лица  несут  полную  ответственность за
    совершенные ими действия.

         Клиент для связи с Фирмой выделяет следующих лиц:
         Ф.И.О. _________________________________________________________
         Телефон ________________________________________________________
         Время для связи ________________________________________________

         Фирма для связи с Клиентом выделяет следующих лиц:
         Ф.И.О. _________________________________________________________
         Телефон ________________________________________________________
         Время для связи ________________________________________________

         6.2. Поручения,  извещения   и   другие  документы,  подписанные
    руководителем и главным бухгалтером,  заверенные печатью и переданные
    противоположной стороне телефаксом, признаются сторонами полноценными
    юридическими документами.

                          7. СРОК ДЕЙСТВИЯ ДОГОВОРА

         7.1. Срок действия  настоящего  договора  начинается  датой  его
    подписания и заканчивается "___"___________ 200_ г.

         Договор составлен  в  двух экземплярах,  по одному для каждой из
    сторон, каждый из которых имеет одинаковую юридическую силу.

                        8. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН:

         Фирма: _________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Клиент: ________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

               Фирма:                                       Клиент:

         _________________                           ___________________
                М.П.                                         М.П.


Договор на изготовление и установку наружной рекламы

ДОГОВОР
на изготовление и установку наружной рекламы

    г. _______________                             "__"_________ 200__ г.

         ________________________________________, именуем__ в дальнейшем
                (наименование предприятия)

    Рекламодатель, в лице _________________________________, действующего
                         (должность, фамилия, имя, отчество)

    на основании _____________________________________, с одной стороны и
                         (Устава, положения)

    _____________________________________________, именуемый в дальнейшем
             (наименование предприятия)

    Рекламист, в лице _____________________________________, действующего
                       (должность, фамилия, имя, отчество)

    на основании ______________________________________, с одной стороны,
                         (Устава, положения)

    заключили настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Рекламист берет на себя обязанности по изготовлению, аренде
    места и установке наружной рекламы (далее по тексту - Рекламы) ______
    ________________________ в интересах Рекламодателя.
         1.2. Рекламист разрабатывает эскизы Рекламы (не менее __________
    оригинальных эскизов,  не являющихся вариантами одного изображения) и
    предоставляет их Рекламодателю в срок до ___________________________.
         1.3. Окончательный эскиз утверждается Рекламодателем в  срок  до
    _________________.
         1.4. Реклама должна быть  выполнена  в  строгом  соответствии  с
    утвержденным Рекламодателем эскизом.
         1.5. Цвета   Рекламы   должны    соответствовать    утвержденным
    Рекламодателем и прилагаются к эскизу.
         1.6. Несущая конструкция Рекламы изготавливается из  материалов:
    ____________________________________________________________________,
                    (металла/бетона - указать конкретно)

    рама изготавливается из ____________________________________________.
                                (металла/бетона - указать конкретно)

         1.7. Поверхность    Рекламы    изготавливается    из   следующих
    материалов: ________________________________________________________.
                  (металл, пластик, ткань, бумага - указать конкретно)

         1.8. Нанесение рисунка производится ____________________________
    ____________________________________________________________________.
            (краской, планкой - указать конкретно состав, марку)

         1.9. Освещение должно быть выполнено в виде ____________________
    ____________________________________________________________________.
         1.10. Место  дл  установки  Рекламы  утверждается Рекламодателем
    только после визуального  ознакомления  на  местности  представителем
    Рекламодателя.

                            2. ОБЯЗАННОСТИ СТОРОН

         2.1. Рекламист  представляет  Рекламодателю  для  наблюдения  за
    ходом выполнения работ копию утвержденного эскиза с образцами  красок
    и других необходимых материалов.
         2.2. Рекламист представляет Рекламодателю копии всех  документов
    по аренде  места,  подробный  план места,  изометрическое изображение
    щита на  местности,  тактико-технические  условия   на   изготовление
    несущих конструкций.   При  отсутствии  или  ненадлежащем  оформлении
    каких-либо документов,  связанных  с  арендой   места,   разработкой,
    изготовлением и  установкой  Рекламы,  вся  полнота ответственности и
    возмещение ущерба ложится на Рекламиста,  как  специалиста  в  данной
    области,  взявшего на себя выполнение работ,  в которых Рекламодатель
    не является специалистом.
         2.3. Рекламист    изготавливает   Рекламу   в   соответствии   с
    утвержденными Рекламодателем образцами и описанием Рекламы.
         2.4. Рекламодатель  оплачивает  стоимость  изготовления Рекламы.
    Оплата производится на условиях _____________________________________
    ________________________________ в течение _____________________ дней
    после ______________________________________________________________.
         2.5. Все  представляемые на рассмотрение материалы Рекламодатель
    утверждает или отклоняет в __________ - дневный срок.

                               3. ПРАВА СТОРОН

           3.1. Рекламодатель  имеет  право   в   процессе   производства
    продукции знакомиться с состоянием работ.

                          4. СРОК ДЕЙСТВИЯ ДОГОВОРА

         4.1. Настоящий Договор действителен с _______________________ по
    ________________________.
         Согласовываются следующие промежуточные этапы:
         1. Разработка эскизов _________________________________________.
         2. Утверждение эскизов ________________________________________.
         3. Установка Рекламы __________________________________________.
         4.2. Договор  может  быть расторгнут по требованию Рекламодателя
    досрочно в случаях:
         неудовлетворительного содержания, художественного, эстетического
    и т.п.  качества Рекламы.  Право оценки качества Рекламы  принадлежит
    Рекламодателю, который  в  случае  досрочного расторжения Договора по
    названному основанию не будет использовать отвергнутую им Рекламу;
         нарушения Рекламистом промежуточных сроков, если такое нарушение
    ставит под угрозу срыва окончательный срок исполнения Договора..

                              5. ОСОБЫЕ УСЛОВИЯ

         5.1. Все   исходные   материалы    по    продукции    передаются
    Рекламодателю.
         5.2. Стороны договорились, что условия данного Договора являются
    коммерческой тайной и разглашению не подлежат.

                               6. ОПЛАТА РАБОТ

         6.1. Оплата работ производится Рекламодателем  на условиях _____
    _____________________________________________________________________
    в сумме ________________________________________________________ руб.

                          7. ОТВЕТСТВЕННОСТЬ СТОРОН

         7.1. При   нарушении  сроков  оплаты  Рекламодатель  выплачивает
    Рекламисту ___% от суммы Договора за каждый день просрочки.
         7.2. При    нарушении   сроков   выполнения   работ   Рекламисту
    начисляются штрафные  санкции  в  размере _____%  от суммы Настоящего
    Договора за каждый день просрочки.
         7.3. В случае  досрочного  расторжения  Настоящего  Договора  по
    причинам,  указанным   в  п. 4.2,  расходы,  понесенные  Рекламистом,
    возмещению не подлежат.
         7.4. За неисполнение или ненадлежащее исполнение обязательств по
    Настоящему Договору Рекламодатель и Рекламист несут ответственность в
    соответствии с действующим законодательством.

                                8. ФОРС-МАЖОР

         8.1. К   форс-мажорным   обстоятельствам   по  данному  Договору
    относятся: стихийные бедствия (молнии,  смерчи,  наводнения, ураганы,
    землятресения).
         8.2. К    форс-мажорным    обстоятельствам     не     относятся:
    дорожно-транспортные происшествия,  оползни,  так  как при разработке
    тактико-технических условий на конструкцию и установку Рекламы  такие
    возможности повреждения Рекламы должны быть исключены.

              ЮРИДИЧЕСКИЕ АДРЕСА И БАНКОВСКИЕ РЕКВИЗИТЫ СТОРОН:

         Рекламодатель: _________________________________________________
    _____________________________________________________________________

         Рекламист: _____________________________________________________
    _____________________________________________________________________

                               ПОДПИСИ СТОРОН:

         Рекламодатель:                                Рекламист:

     ______________________                       _____________________
             М.П.                                         М.П.


Договор на выполнение маркетинговых работ

ДОГОВОР № ________

    г. _____________                             "___"__________ 200__ г.

         ___________________________________________________, именуем__ в
                      (наименование предприятия)

    дальнейшем Исполнитель, в лице _____________________________________,
                                    (должность, фамилия, имя, отчество)

    действующего на основании _________________________, с одной стороны,
                                 (Устава, положения)

    и ___________________________________________, именуем__ в дальнейшем
              (наименование предприятия)

    Заказчик, в лице ______________________________________, действующего
                       (должность, фамилия, имя, отчество)

    на основании ___________________________, с другой стороны, заключили
                     (Устава, положения)

    настоящий договор о нижеследующем:

                              1. Предмет договора

         1.1. Исполнитель обязуется провести работу по исследованию рынка
    сбыта/приобретения нижеследующего товара, а Заказчик обязуется
    оплатить Исполнителю проделанную работу.
         1.2. Объектом сбыта/приобретения является следующий товар:
         Наименование (с указанием изготовителя) ________________________
    _____________________________________________________________________
         Единица измерения ______________________________________________
         Количество _____________________________________________________
         Максимальная цена покупки/минимальная цена продажи _____________
    _____________________________________________________ руб. за единицу
                                 (прописью)

         Качество ______________________________________________________
                     (новый, б/у, дата изготовления, гарантийный срок,

    _____________________________________________________________________
                              стандарт и т.д.)

         Упаковка _______________________________________________________
                        (возможные варианты: описание или ссылка на

    _____________________________________________________________________
                                стандарт, ТУ)

         Срок поставки __________________________________________________
         Базис поставки _________________________________________________
         Порядок и форма оплаты _________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                          2. Порядок выполнения работ

         2.1.    Исполнитель    производит     работу     в     следующей
    последовательности:
         2.1.1.  Определяет  потребности  рынка/возможности  приобретения
    указанного товара.
         2.1.2. Определяет степень  соответствия  назначенной  Заказчиком
    цены   реальной   рыночной   цене   и  разрабатывает  соответствующие
    рекомендации по корректировке цены.
         2.1.3.   Осуществляет   поиск   оптимального   контрагента   для
    продажи/покупки товара.
         2.1.4.   Исполнитель   проводит  предварительные  переговоры  по
    данному виду товара в случае согласия Заказчика на его приобретение.
         2.1.5. Исполнитель разрабатывает проект  договора  купли-продажи
    между Заказчиком и найденным Исполнителем контрагентом.
         2.2. При выполнении работ Исполнитель может действовать от имени
    Заказчика на основании выдаваемой ему Заказчиком доверенности.

                        3. Порядок сдачи-приемки работ

         3.1.  Выполненная работа оформляется Исполнителем в виде отчетов
    и рекомендаций в произвольной форме/устно.
         3.2. Выполненная работа передается Исполнителем  Заказчику,  при
    этом  составляется  и  подписывается Акт сдачи-приемки работ, который
    подтверждает   факт   выполнения   Исполнителем   своих    договорных
    обязательств.

                              4. Условия расчетов

         4.1. За исполнение  поручения  Заказчик  уплачивает  Исполнителю
    ________________________________________________________________ руб.
                                  (прописью)

         4.2.   При   сдаче-приемке   работ   может   быть    установлена
    скидка/надбавка к договорной оплате работ, что отражается в Акте.
         4.3. Если Заказчик в установленный срок не  оплатил  Исполнителю
    выполненные  работы,  Исполнитель имеет право списать соответствующие
    суммы со счета  Заказчика  в  безакцептном  порядке  в  течении  двух
    месяцев с момента возникновения права требования.

                           5. Ответственность сторон

         5.1. Стороны обязаны соблюдать действующее законодательство.
         5.2.   Споры,  возникающие  в  связи  с  исполнением  настоящего
    договора,  разрешаются  Государственным  Арбитражем  в  установленном
    законом порядке

                           6. Срок действия договора

         6.1. Договор вступает в силу с момента подписания и действителен
    до "___"__________ 199__ г.
         6.2.  Прекращение  или изменение условий договора осуществляется
    по согласованию сторон.

                               Реквизиты сторон:
         Исполнитель: ___________________________________________________
    Адрес _______________________________________________________________
    Р/сч. № ___________________________________________________________
    отд. ________________________________________________________________

         Заказчик: ______________________________________________________
    Адрес _______________________________________________________________
    Р/сч. № ___________________________________________________________
    отд. ________________________________________________________________

         Исполнитель:__________________     Заказчик:____________________
                         (Подпись)                        (Подпись)

                             М.П.                            М.П.


Договор на ведение реестра акционеров

ДОГОВОР № _______
на ведение реестра акционеров

    г. _______________                            "___"_________ 200__ г.

         ________________________________________, именуем__ в дальнейшем
               (наименование организации)

    Регистратор, в лице ________________________________________________,
                          (должность, фамилия, имя, отчество)

    действующего на основании ______________________, (Лицензия № _____
                                (Устава, положения)

    ___________________________________________________) с одной стороны,

    и ___________________________________________, именуем__ в дальнейшем
              (наименование организации)

    Эмитент, в лице ____________________________________________________,
                             (должность, фамилия, имя, отчество)

    действующего на основании ________________________, с другой стороны,
                                (Устава, положения)

    совместно именуемые  "Стороны",   заключили   настоящий   договор   о
    нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Эмитент   поручает,   а   Регистратор   принимает  на  себя
    обязательство  предоставить  за  вознаграждение  комплекс  услуг   по
    формированию  и ведению реестра акционеров Эмитента,  обеспечивающего
    учет и  регистрацию  первичного  размещения  и  вторичного  обращения
    ценных  бумаг  Эмитента,  в  соответствии  с  требованиями настоящего
    договора,  Устава Эмитента и действующего законодательства Российской
    Федерации.
         1.2. Сведения  о  конкретных  выпусках  ценных  бумаг  Эмитента,
    обслуживаемых Регистратором,  объеме и стоимости оказываемых при этом
    услуг  излагаются  в  Уведомлении  о  выпуске  ( Приложение № 1 ) и
    Прейскуранте  на  работы  и  услуги  ( Приложения № 2 ), являющиеся
    неотъемлемой частью настоящего договора).

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. Регистратор обязуется:
         2.1.1. Осуществлять   ведение   реестра  акционеров  Эмитента  в
    строгом  соответствии   с   нормами   действующего   законодательства
    Российской Федерации, регулирующими выпуск и обращение ценных бумаг.
         2.1.2. Регистрировать операции  с  ценными  Эмитента  и  вносить
    изменения в реестр акционеров на основании:
         - документов, подтверждающих совершение сделки с акциями;
         - письменных  поручений  акционеров  с  указанием  оснований для
    внесения записей в реестр;
         - иных  оснований  приобретения права собственности на акции,  и
    факты обременения акций обязательствами в  случаях,  предусмотренными
    законодательством Российской Федерации.
         2.1.3. Не  допускать  внесения  в  реестр  записей,  ведущих   к
    превышению   или   уменьшению   баланса   количества   ценных  бумаг,
    находящихся в реестре Эмитента.
         2.1.4. Своевременно  и  в указанных объемах производить рассылку
    необходимой    информации    акционерам    Общества    по    адресам,
    зарегистрированным   в   реестре,   в   соответствии   с  письменными
    распоряжениями  Эмитента  на  основании   заключения   дополнительных
    соглашений, подписанных обеими Сторонами.
         2.1.5. Производить расчет  дивидентов  акционерам  на  основании
    распоряжений  Эмитента.  Рассчитывать  суммы,  причитающиеся  каждому
    акционеру  и  размер  выплачиваемых  налогов.  Изготовлять  платежные
    документы, необходимые для перечисления дивидентов.
         2.1.6. Хранить договора  (копии  договоров)  и  иные  документы,
    подтверждающие переход прав собственности на ценные бумаги Эмитента в
    течение трех лет  с  момента  вступления  их  в  силу.  По  истечении
    вышеуказанного  срока  производить  уничтожение  документов,  которое
    подтверждается Актом об уничтожении, подписанным Сторонами.
         2.1.7. Предоставлять   акционерам   возможность  ознакомления  с
    открытой  информацией,  перечень  которой  утверждается   Генеральным
    директором  Эмитента,  а также выдавать выписки и изготовлять копии с
    указанных документов в  течение  рабочего  дня  по  месту  нахождения
    реестра.
         2.1.8. Принимать  меры  предосторожности  в  целях   обеспечения
    безопасности хранения информации,  содержащейся в реестре Эмитента, в
    том числе и  путем  создания  системы  дублирования  электронных  баз
    данных.
         2.1.9. Обеспечить доступ к  реестру  должностных  лиц  Эмитента,
    перечень  которых  определяется письменным распоряжением Генерального
    директора Эмитента.

         2.2. Регистратор имеет право:
         2.2.1. Отказаться  следовать инструкциям Эмитента,  если таковые
    противоречат   действующему   законодательству   или    учредительным
    документам Эмитента.
         2.2.2. По  своему  усмотрению  в  соответствии   с   действующим
    законодательством     и     учредительными    документами    Эмитента
    организовывать систему регистрации  акционеров  Эмитента.  Количество
    пунктов,   где   осуществляется   регистрация   акционеров   Эмитента
    (суб-регистраторы, трансферт-агенты), и их дислокация устанавливаются
    Регистратором   по   согласованию  с  Эмитентом  исходя  из  удобства
    акционеров  Эмитента  и  возможностей  Регистратора  и  доводятся  до
    сведения Эмитента.
         2.2.3. Передать   право   ведения   реестра   специализированной
    фирме-регистратору  ____________,  договор с которой на право ведения
    реестра акционеров Эмитента визируется Эмитентом.  Указанный  договор
    заключается  от лица Регистратора и содержит все основные положения и
    полною меру ответственности настоящего договора.
         Дальнейшая передача прав по упомянотому договору не допускается.
         2.2.3. При непредоставлении Эмитентом  Регистратору  документов,
    указанных  в  Списке документов ( Приложение № 3 ) и предъявлении к
    последнему со стороны акционеров требований об ознакомлении  с  ними,
    он  имеет  право  отсылки  акционера  для  решения  этого  вопроса  к
    администрации Эмитента.

         2.3. Эмитент обязуется:
         2.3.1. Предоставить   Регистратору   на   весь  период  действия
    настоящего  договора  исключительное   право   на   ведение   реестра
    акционеров Эмитента.
         2.3.2. В срок не  позднее  десяти  календарных  дней  с  момента
    заключения  настоящего  договора  передать  Регистратору под отчет по
    доверенности  с  составлением  приемо-передаточного  акта  документы,
    регламентирующие  деятельность  и  эмиссию  ценных  бумаг  Эмитента в
    соответствии   со   Списком  документов,  передаваемых   Регистратору
    ( Приложение № 3 ).
         2.3.3. Предоставить Регистратору доверенность на  право  ведения
    реестра и подписи выписок (сертификатов) Эмитента.
         2.3.4. Передавать Регистратору  открытую  информацию  (а  именно
    протоколы  заседаний  Правления  и Общих собраний акционеров,  данные
    бухгалтерской отчетности по  итогам  каждого  квартала,  изменения  и
    дополнения к Уставу и другие документы) не позднее десяти календарных
    дней с момента появления указанных документов.
         2.3.5. Своевременно оплачивать услуги Регистратора в порядке и в
    размерах, указанных в разделе 4 настоящего договора.

         2.4. Эмитент имеет право:
         2.4.1. Требовать  предъявления  Регистратором  для  ознакомления
    документов  первичного  учета  и  любые  иные  сведения  о  состоянии
    реестров  акционеров  Эмитента,  путем предоставления этой информации
    должностным лицам Эмитента,  перечень которых определяется письменным
    распоряжением Генерального директора Эмитента.

                          3. ОТВЕТСТВЕННОСТЬ СТОРОН

         3.1. За неисполнение или ненадлежащее исполнение обязательств по
    настоящему договору Стороны  несут  имущественную  ответственность  в
    соответствии с действующим законодательством Российской Федерации.
         3.2. Убытки,  нанесенные Сторонам  вследствие  неисполнения  или
    ненадлежащего  исполнения  ими  своих  обязанностей  в соответствии с
    условиями настоящего договора,  подлежат возмещению за  счет  средств
    другой   Стороны   в   соответствии  с  законодательством  Российской
    Федерации.
         3.3. Регистратор  не  несет  ответственности  перед  Эмитентом и
    акционерами Эмитента за ущерб,  нанесенный действием или бездействием
    Регистратора,  обоснованно  полагавшегося  на письменные распоряжения
    Эмитента.
         3.4. В случае возникновения споров по исполнению обязательств по
    настоящему договору Стороны принимают  меры  к  их  разрешению  путем
    переговоров   между   ними,  а  при  недостижении  согласия  -  споры
    рассматриваются в Арбитражном суде, или третейском суде.
         3.5. Заключение  настоящего договора корреспондирует обязанности
    Эмитента перед акционерами по ведению реестра акционеров Регистратору
    в рамках, оговоренных настоящим договором.

                             4. ПОРЯДОК РАСЧЕТОВ

         4.1. Вознаграждение Регистратора за комплекс услуг,  оказываемых
    при  размещении  и  обращении  ценных  бумаг  Эмитента  выплачивается
    Регистратору как Эмитентом так и акционерами.
         4.2. Сумма  вознаграждения  Регистратора  определяется   объемом
    выполненных  работ  и  оказанных  им  услуг по цене,  установленной в
    утвержденном Сторонами Прейскуранте. Размер оплаты услуг Регистратора
    по Прейскуранту "Услуги,  оплачиваемые акционерами",  устанавливается
    Регистратором  с   уведомлением   Эмитента   и   предоставлением   их
    обоснования.
         4.3. Оплата производится
         - путем   перечисления   денежных   средств  Эмитентом  на  счет
    Регистратора в течение __________  банковских  дней  после  получения
    выставленного последним счета;
         - путем поступления денежных средств в кассу (наличные  платежи)
    или  на счет (безналичные платежи) Регистратора за услуги,  оказанные
    акционерам.
         4.4. По   результатам  выполненных  в  конце  квартала  работ  и
    оказанных услуг в рамках выполнения настоящего договора,  в том числе
    и по тем, за которые были выставлены и оплачены счета, составляются в
    течение первых десяти дней квартала  акты  сдачи-приемки  выполненных
    работ.
         Эмитент в течение _______ дней со дня получения обязан направить
    регистратору  подписанные  акты  сдачи-приемки  выполненных работ или
    мотивированные отказы от приемки работ.
         4.5. Оплата по счетам, выставляемым Регистратором производится с
    учетом инфляции, которая осуществляется следующим образом:
         В Прейскуранте  ( Приложение № 2 ) зафиксированны цены работ и
    услуг,  предоставляемых  Регистратором,  а  также  указывается   курс
    доллара США на ММВБ в момент подписания настоящего договора.
         При предоставлении  услуг  Эмитенту  последний   оплачивает   их
    стоимость  на  основании счета,  выставляемого Регистратором.  Сумма,
    значащаяся к оплате в выставленном счете,  рассчитывается  исходя  из
    цены   востребованной  услуги  (проделанной  работы),  приведенной  в
    Прейскуранте,  и пересчитанной на разницу курса доллара, значащейся в
    Прейскуранте,   и   курса   доллара  на  ММВБ  (или  другой  валютной
    бирже-правоприемнике ММВБ,  действующей вместо ММВБ в соответствующий
    период времени).  Дата определения нового курса доллара согласовуется
    Регистратором и Эмитентом.  Эта дата  не  может  предшествовать  дате
    официального   обращения  Эмитента  за  услугой  и  быть  позже  даты
    предоставления данной услуги.  Однако,  стоимость выполненных работ и
    оказанных услуг в выставляемых Регистратором Эмитенту счетах не может
    быть ниже, чем это определено Прейскурантом в рублях.
         4.6. Налог на добавленную стоимость (__________________  -  НДС)
    не включается в сумму выплат,  указанных в Прейскуранте Регистратора,
    и оплачивается Эмитентом отдельно в рамках оказанных Эмитенту  услуг.
    При изменении размеров этих налогов, а также вводе новых обязательных
    платежей их оплата производится в соответствующих размерах.
         4.7. За нарушение сроков оплаты услуг, выполняемых по настоящему
    договору,  ответственная за нарушение Сторона уплачивает  потерпевшей
    Стороне неустойку  в  размере ____ (__________) %  от причитающейся к
    оплате суммы за каждый день просрочки.
         4.8. Работы,  не  указанные  в  настоящем  договоре и принятые к
    исполнению Регистратором  оплачиваются  Эмитентом  в  соответствии  с
    дополнительными соглашениями Сторон к настоящему договору.

                      6. КОНФИДЕНЦИАЛЬНОСТЬ ИНФОРМАЦИИ

         5.1. Стороны обязуются сохранять в тайне,  не передавать третьим
    лицам и не использовать в личных целях  конфиденциальную  информацию,
    которая  им стала известна в процессе выполнения настоящего договора.
    Информация  считается  конфиденциальной  в  том  случае,   если   при
    предоставлении  этой  информации  другой  Стороне  было указано на ее
    конфиденциальность.
         5.2. В  случае,  если  акционер,  либо  другое  лицо потребует у
    Регистратора  предоставление  информации  из  реестра,  указанной   в
    "Перечне  сведений,  составляющих коммерческую тайну",  и это лицо не
    включено  в  "Список  должностных  лиц  Эмитента,  которым  разрешено
    предоставлять  для ознакомления все документы,  относящиеся к ведению
    реестров акционеров Эмитента",  Регистратор  предоставляет  требуемую
    информацию  только по письменному распоряжению Генерального директора
    Эмитента или правоохранительных органов.

                                6. ФОРС-МАЖОР

         6.1. Стороны освобождаются от ответственности за  частичное  или
    полное  неисполнение своих обязательств по настоящему договору,  если
    это неисполнение явилось следствием обстоятельств непреодолимой силы,
    возникших  после  заключения  настоящего  договора,  или в результате
    событий чрезвычайного характера,  которые Стороны не могли предвидеть
    или предотвратить.
         6.2. В случае  возникновения  обстоятельств  непреодолимой  силы
    срок  выполнения  Сторонами своих обязательств по настоящему договору
    отодвигается соразмерно времени,  в течение которого действуют  такие
    обстоятельства и их последствия.
         6.3. Стороны обязуются незамедлительно  извещать  друг  друга  о
    наступлениии или об угрозе наступления форс-мажорных обстоятельств.
         6.4. Стороны   обязуются   после   происшествия    форс-мажорных
    обстоятельств   принять   все   меры  для  ликвидации  последствий  и
    уменьшения причиненного ущерба.

                           7. РАСТОРЖЕНИЕ ДОГОВОРА

         7.1. Стороны  вправе   в   одностороннем   порядке   расторгнуть
    настоящий договор,  направив письменное уведомление, которое вступает
    в силу через два месяца со дня его получения.
         7.2. Все  операции  в  системе  регистрации  акционеров Эмитента
    прекращаются с момента  расторжения  настоящего  договора.  При  этом
    ответственность за информирование акционеров о новом реестродержателе
    и его месторасположении возлагается на Эмитента.
         7.3. В  течение  одного  месяца  после  уведомления  Регистратор
    направляет  Эмитенту  оригинал   реестра   на   дату,   согласованную
    Сторонами,  архивные  материалы за последние три года,  относящиеся к
    системе  регистрации  акционеров  Эмитента,  базу  данных  акционеров
    Эмитента в формате ____ с указанием ее структуры. Указанные материалы
    передаются Сторонами с составлением приемо-передаточного акта.
         7.4. В  случае  расторжения настоящего договора и при намерениях
    Эмитента осуществлять  ведение  реестра  на  программном  обеспечении
    Регистратора,  Эмитент  может  приобрести  программное  обеспечение у
    последнего по действующем на дату приобретения ценам.
         7.5. В  случае расторжения настоящего договора Регистратор имеет
    право на компенсацию всех  его  издержек  и  расходов  по  настоящему
    договору.

                             8. ПРОЧИЕ ПОЛОЖЕНИЯ

         8.1. Право  внесения предложений об изменении условий настоящего
    договора принадлежит как  Эмитенту,  так  и  Регистратору.  Изменения
    вносятся   только   по  взаимному  согласию  сторон,  оформленному  в
    письменной форме.
         8.2. Права  и  обязанности  по настоящему договору не могут быть
    переданы третьим лицам,  если иное не установлено настоящим договором
    или дополнительными соглашениями к нему.
         8.3. Деятельность   Регистратора    по    организации    системы
    регистрации  акционеров  осуществляется  в рамках пилотного проекта и
    под  контролем  Государственного  Комитета  Российской  Федерации  по
    управлению государственным имуществом (ГКИ). При получении требований
    ГКИ,  касающихся  Эмитента  и  выходящих  за   пределы   обязанностей
    Регистратора  по настоящему договору,  последний обязуется уведомлять
    об этом  Эмитента  и  действовать  в  соответствии  с  распоряжениями
    Эмитента.
         8.4. Настоящий  договор  вступает  в  действие  с  момента   его
    подписания и действует до момента наступления условий,  оговоренных в
    разделе 7.
         8.5. Настоящий  договор составлен в двух экземплярах,  каждый из
    которых имеет одинаковую юридическую силу.

             9. ЮРИДИЧЕСКИЕ АДРЕСА И ПЛАТЕЖНЫЕ РЕКВИЗИТЫ СТОРОН

         РЕГИСТРАТОР: ___________________________________________________
    Почтовый адрес:______________________________________________________
    Юридический адрес:___________________________________________________
    Банковские реквизиты:________________________________________________
    _____________________________________________________________________
    Телефон: ____________________________________________________________
    Телефакс: ___________________________________________________________

         ЭМИТЕНТ: _______________________________________________________
    Почтовый адрес:______________________________________________________
    Юридический адрес:___________________________________________________
    Банковские реквизиты:________________________________________________
    _____________________________________________________________________
    Телефон: ____________________________________________________________
    Телефакс: ___________________________________________________________

                               ПОДПИСИ СТОРОН:

    За РЕГИСТРАТОРА                       За ЭМИТЕНТА

    ______________________________        _______________________________

    М.П.                                  М.П.


Договор на ввод в эксплуатацию, техническое обслуживание и ремонт вычислительной и другой техники в гарантийный и послегарантийный период между ремонтным предприятием и потребителем (Постановление ГОСАРБИТРАЖА СССР от 22.10.87 № 21)

Разработан на основе типовых форм,
утвержденных Постановлением
Государственного арбитража СССР
от 22 октября 1987 г. № 21
(с изменениями, внесенными
Постановлениями Госарбитража СССР
от 6 июля 1989 г. №2
и от 19 января 1989 г. №1)

ДОГОВОР № __________
на ввод в эксплуатацию, техническое обслуживание
и ремонт вычислительной и другой техники
в гарантийный и послегарантийный период
между потребителем и ремонтным предприятием

    г. _____________                           "___"____________ 200__ г.

         ________________________________________, именуем__ в дальнейшем
                (наименование организации)

    ЗАКАЗЧИК, в лице ______________________________________, действующего
                       (должность, фамилия, имя, отчество)

    на основании _______________________________________ с одной стороны,
                    (Устава, положения, доверенности)

    и ___________________________________________, именуем__ в дальнейшем
              (наименование организации)

    ИСПОЛНИТЕЛЬ, в лице ___________________________________, действующего
                         (должность, фамилия, имя, отчество)

    на основании ______________________________________ с другой стороны,
                   (Устава, положения, доверенности)

    заключили настоящий договор о нижеследующем:

                              1. Общие положения

         1.1. Исполнитель  обязуется  осуществить  ввод  в  эксплуатацию,
    техническое обслуживание и ремонт (в дальнейшем  "выполнение  работ")
    вычислительной техники или __________________________________________
    (в дальнейшем "техники") в гарантийный и послегарантийный периоды  ее
    эксплуатации. Заказчик   обязуется   принять   и  надлежаще  оплатить
    выполненные работы.
         1.2. Наименование  техники  и  выполняемых  работ определяется в
    "Перечне техники"  (Приложение  № 1).   Сроки   выполнения   работ,
    предусмотренные в   Перечне   техники,   устанавливаются   в  Графике
    выполнения работ (Приложение № 2). Приложения N№ 1 и 2 к договору
    являются неотъемлемой  частью  договора.  При согласовании Приложений
    N№ 1 и 2 стороны руководствуются  требованиями  эксплуатационной  и
    ремонтной документациями ____________________________________________
                                  (предприятия-изготовителя техники)

    (в дальнейшем "ИЗГОТОВИТЕЛЬ").
         1.3. Работы,  не включенные в Приложение №  2,  но связанные с
    устранением неисправности техники,  вызванных  отказами  или  сбоями,
    приводятся Исполнителем на основании заявки (письма, телетайпограммы,
    телефонограммы) Заказчика. В заявке указывается _____________________
                                                       (тип, заводской

    _____________________________________________________________________
       номер, дата изготовления техники, наименование Изготовителя,

    _____________________________________________________________________
       период времени, в течение которого эксплуатируется техника)

         1.4. На   условиях,   согласованных  с  Заказчиком, Исполнитель
    выполняет для него __________________________________________________
                         (электромонтажные, отделочные и др.)

    работы на местах установки техники за дополнительную плату.
         1.5. Заказчик ведет журнал по учету рабочего состояния техники и
    предоставляет его Исполнителю  для  внесения  записей  о  выполненных
    работах. Записи   в  журнале  учитываются  при  составлении  актов  о
    невыполнении или некачественном выполнении работ.
         1.6. При   заключении   Договора   стороны  могут  согласовывать
    дополнительные условия,  отражающие  специфику  выполнения  работ   и
    особенности взаимоотношения сторон.
         1.7. Основания для заключения Договора: ________________________
    _____________________________________________________________________

                     2. Обязанности и права Исполнителя

         2.1. Исполнитель обязан выполнять работу в  сроки,  определенные
    Приложением № 2, а также устранять неисправности техники по заявкам
    Заказчика.
         2.2. Исполнитель   выполняет   работы  в  объеме,  установленном
    эксплуатационной и ремонтной документацией Изготовителя.  Кроме того,
    Исполнитель выполняет _______________________________________________
    работы на местах установки техники согласно п. 1.4 договора.
         2.3. Исполнитель обеспечивает своевременный выезд специалистов к
    Заказчику для выполнения работ,  включенных в приложение  2,  сообщая
    Заказчику не  позднее  чем  за __________ дней до начала работ состав
    командируемых специалистов для  бронирования  мест  в  гостинице  или
    выделения мест в общежитии.
         2.4. Для  устранения  выявленных  в  период эксплуатации техники
    неисправностей Исполнитель обязан прибыть  к  Заказчику  в  следующие
    сроки с момента получения его заявки (не считая времени, необходимого
    для проезда):  в  течение  _______  часов  -  по заявке одногороднего
    Заказчика,  в  течение  _________  дней  -  по  заявке   иногороднего
    Заказчика.
         Исполнитель осуществляет    восстановление     работоспособности
    техники не  позднее  следующего дня после прибытия к Заказчику.  Если
    для выполнения  работ  требуется  получение  запасных  частей,  сроки
    ремонта удлиняются не более чем: до _________ дней с момента прибытия
    к одногороднему Заказчику и до _______  дней  с  момента  прибытия  к
    иногороднему Заказчику.
         2.5. Исполнитель обязан по получении от  Заказчика  сообщения  о
    невыполнении или некачественном выполнении работ, согласно пункту 3.3
    договора, устранить за свой счет отмеченные недостатки  в  кратчайший
    технически возможный срок, согласованный сторонами, но не более _____
    дней после получения сообщения.
         2.6. В  случае  необеспечения Заказчиком к началу или в процессе
    выполнения работ соответствия мест для установки техники  требованиям
    эксплуатационной документации    Изготовителя,    правилам    техники
    безопасности и  пожарной  безопасности,   Исполнитель   имеет   право
    перенести срок   выполнения   работ   с   внесением  согласованных  с
    Заказчиком изменений в Приложении №  2 и взыскать с Заказчика штраф
    и  убытки,  причиненные  неисполнением  либо ненадлежащим исполнением
    договорных обязательств.
         2.7. Устранение  неисправностей  техники,  возникших  вследствии
    несоблюдения Заказчиком правил ее эксплуатации в гарантийный  период,
    производится за  счет  Заказчика.  Несоблюдение  правил  эксплуатации
    техники отражается в  актах,  составляемых  Исполнителем  с  участием
    Заказчика. О всех случаях нарушения  правил эксплуатации  Исполнитель
    уведомляет Изготовителя.
         2.8. Исполнитель   инструктирует   представителя   Заказчика  по
    вопросам соблюдения правил эксплуатации техники.

                      3. Обязанности и права Заказчика

         3.1. Заказчик обязан:
         а) обеспечить к началу проведения работ  соответствие  мест  для
    установки техники     требованиям    эксплуатационной    документации
    Изготовителя, правилам техники безопасности и пожарной безопасности;
         б) распаковать    и   расконсервировать   поступившую   технику,
    проверить ее комплектность и наличие  пломб  Изготовителя, установить
    технику с участием Исполнителя без подключения к энергосистемам;
         в) предоставить по заявкам Исполнителя на время выполнения работ
    рабочие места для специалистов Исполнителя;
         г) обеспечить по заявке Исполнителя проживание его  специалистов
    в гостинице или общежитии на весь срок выполнения работ.
         3.2. В   случае   выявления    несоответствия    качества    или
    комплектности техники или ее комплектующих изделий,  узлов и деталей,
    поступивших к     Заказчику     от     Изготовителя,      требованиям
    нормативно-технической документации   или   договорам   на   поставку
    Заказчик при участии Исполнителя обязан составить акт.
         3.3. В   случае   невыполнения  или  некачественного  выполнения
    Исполнителем работ Заказчик сообщает ему об этом в  двухдневный  срок
    после обнаружения недостатков для принятия необходимых мер.

                         4. Цены и порядок расчетов

         4.1. Работы,  выполненные Исполнителем по вводу в  эксплуатацию,
    техническому обслуживанию и ремонту техники,  оплачиваются Заказчиком
    по ценам ____________________________________________________________
                    (номер и дата утверждения прейскуранта, протокола

    _____________________________________________________________________
                        согласования или др. документа)

         4.2. Работы по вводу  в  эксплуатацию,  а  также  по  устранению
    неисправностей (ремонт)    техники    в    послегарантийный    период
    эксплуатации и  при  несоблюдении  Заказчиком   правил   эксплуатации
    техники в  гарантийный  период  оплачиваются  Заказчиком на основании
    двусторонних актов  сдачи-приемки  выполненных  работ,   составляемых
    Исполнителем совместно с Заказчиком по окончании работ.
         4.3. Оплата  выполненных  Исполнителем  работ  по   техническому
    обслуживанию техники   производится   Заказчиком  ежемесячно  равными
    долями в размере ________________________________ рублей на основании
                             (сумма прописью)

    двухсторонних актов  сдачи-приемки  выполненных  работ,  составляемых
    Исполнителем совместно    с    Заказчиком    ежемесячно.    Стоимость
    технического обслуживания техники составляет за год _________________
    _____________________________________ рублей.
              (сумма прописью)

         4.4. Расчеты за выполнение работ производятся путем ____________
    _____________________________________________________________________
    _____________________________________________________________________
         4.5. Расчеты   за   дополнительные  работы,  услуги  Исполнителя
    согласно пункту 1.4  и  разделу  5  договора  производится  по  ценам
    _______________________________________________________________ путем
                    (номер и дата документа)

    _____________________________________________________________________
                               (форма расчетов)

    на основании   актов   приема-сдачи,   составляемых   Исполнителем  и
    Заказчиком совместно.
         4.7. Общая сумма договора составляет ___________________________
    ___________________________________ рублей.
             (сумма прописью)

                           5. Дополнительные условия

         5.1. Заказчик  прилагает  к  Договору   перечень   третьих   лиц
    административно ему подчиненных,  либо находящихся с ним в договорных
    отношениях  (со ссылкой на  соответствующие  договоры),  использующих
    вышеназванную  технику.  На  третьих  лиц,  перечисленных  в  списке,
    возлагается исполнение обязательств, предусмотренных в п. п. ________

    __________________________________ настоящего договора.
          (перечень пунктов)

         5.2. Другие (особые) условия по усмотрению сторон ______________
    _____________________________________________________________________
    _____________________________________________________________________

                          6. Ответственность сторон

         6.1. За   невыполнение   или   ненадлежащее   выполнение   своих
    обязательств стороны     несут    ответственность,    предусмотренную
    действующим законодательством.
         6.2. Дополнительные штрафные санкции:
         а) за   нарушение   сроков   выполнения   работ,   установленных
    Приложением №  2,  а  также за неустранение неисправности техники в
    сроки,  установленные   п. п. _______________________________________
    Договора,   Исполнитель   уплачивает   Заказчику   штраф   в  размере
    ____________________ рублей за каждый день  просрочки,  но  не  более
    ______________________  рублей,  а за невыполнение или некачественное
    выполнение работ  штраф  в  размере  ________________________________
    рублей за каждый случай;
         б) за  ненадлежащее  выполнение  обязательств,   предусмотренных
    п. 3.1 (а) и (в) договора,  повлекшее за собой нарушение Исполнителем
    графика  работ,  Заказчик  уплачивает  Исполнителю  штраф  в  размере
    _____________________________ рублей за каждый случай;
         в) _____________________________________________________________
    _____________________________________________________________________
         6.3. После  уплаты  штрафа  (пени)  сторона,  нарушившая условия
    Договора _________________________________________  другой   стороне,
                 (возмещает, не возмещает)

    причиненные в результате этого убытка в части,  не  покрытой  штрафом
    (пеней).
         6.4. Уплата штрафа (пени) за нарушение условий Договора, а также
    возмещение причиненных  убытков  не освобождает стороны от выполнения
    обязательств по Договору.
         6.5. Споры   по   договорам   между   сторонами   разрешаются  в
    установленном законодательством порядке.

                7. Условия расторжения или продления Договора

         7.1. В случае   досрочного  расторжения   Договора  производятся
    взаимно расчеты по  фактическим  затратам,  произведенным  на  момент
    прекращения договорных обязательств.
         7.2. Договор считается продленным на следующий год, если ни одна
    из сторон не заявит о расторжении договора не менее чем за два месяца
    до истечения срока его действия.
         7.3. Договор может быть расторгнут в одностороннем порядке:
         а) Заказчиком лишь  в  случае  завышения  Исполнителем  цены  на
    выполненные работы;
         б) Исполнителем лишь в случае __________________________________
    _____________________________________________________________________

                          8. Заключительные условия

         8.1. По  вопросам,  связанным  с  выполнением  обязательств   по
    Договору, стороны выделяют ответственных представителей:

         От Исполнителя: ________________________________________________
                              ( должность, фамилия, имя, отчество,

    _____________________________________________________________________
                             контактный телефон)

         От Заказчика: __________________________________________________
                              (должность, фамилия, имя, отчество,

    _____________________________________________________________________
                             служебный телефон)

         8.2. Все изменения, дополнения настоящего Договора действительны
    лишь в том случае,  если они оформлены в письменной форме и подписаны
    обеими сторонами.
         8.3. Заголовки статей  предназначены  для  удобства  пользования
    текстом и  не будут приниматься во внимание при толковании настоящего
    Договора.
         8.4. Настоящий Договор выражает все соглашения и понимание между
    участвующими  сторонами  в  отношении всех упомянутых здесь вопросов,
    при этом все предыдущие обсуждения, обещания  между  сторонами,  если
    таковые  имелись, кроме упомянутых в п. 1.7, теряют силу и заменяются
    настоящим текстом.
         8.5. Подписанный  текст  вводит  настоящий  Договор  в  силу   с
    "____"_____________ 200__ г. до "___"____________ 200__ г.

                      9. Юридические адреса сторон

         Исполнитель: ___________________________________________________
                            (почтовый и телеграфный индекс, адрес и

    _____________________________________________________________________
                               расчетный счет)

         Заказчик: ______________________________________________________
                           (почтовый и телеграфный индекс, адрес и

    _____________________________________________________________________
                               расчетный счет)

         В случае  изменения юридического адреса или обслуживающего банка
    стороны обязаны в __________________ дневный срок уведомить  об  этом
    друг друга.

         К Договору прилагаются:
         1. Перечень техники (Приложение № 1).
         2. График работ (Приложение № 2).

              Заказчик:                              Исполнитель:

         ____________________                   ______________________
                М.П.                                     М.П.


Акт приема-передачи (приложение к договору на комплексное обслуживание по разработке распространению и размещению ценных бумаг)

Приложение
к Договору _____________________
№ ______ от "___"_______ 200_ г.

АКТ ПРИЕМА-ПЕРЕДАЧИ № ______

    г. _______________                          "___"____________ 200_ г.

         1. Настоящий  Акт составлен в подтверждение того,  что оплата по
    вышеуказанному Договору  произведена  полностью  и  в срок, документы
    переданы в полном объеме и в срок.
         2. Стороны претензий друг к другу не имеют.

               ФИРМА:                           КЛИЕНТ:

       ________________________        ________________________
               М.П.                              М.П.


Акт завершения этапа работ по договору (приложение к договору на оказание юридических услуг)

АКТ
завершения этапа работ по договору на оказание юридических
услуг № ______ от "__"________ 200_ года
между ________________________  и ___________________________

    г. ____________                                 "___"________ 200_ г.

         _______________________________________________________________,
                  (наименование юридической фирмы, консультации)

    именуем__ далее "Юрконсультация", в лице ____________________________
                                                    (должность,

    __________________________________________, действующего на основании
           фамилия, имя, отчество)

    ___________________________________________________, с одной стороны,
                    (Устава, положения)

    и __________________________________________________, именуем__ далее
                 (наименование организации)

    "Клиент", в лице ___________________________________________________,
                            (должность, фамилия, имя, отчество)

    действующего на основании ________________________________ , с другой
                                     (Устава, положения)

     стороны, подписали  настоящий  акт  о  том,  что  в  соответствии  с
    Договором на оказание услуг от "__"________ 200__ года между ________
    ________________________ и ________________________________ адвокатом
    _________________________,  принявшим к исполнению указанный Договор,
           (ф.и.о.)

    проведена работа по _________________________________________________
    ____________________________________________________________________.
         В результате проведенной работы на  дату  подписания  настоящего
    акта ________________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.

         Претензий по исполнению договора стороны не имеют.
         В соответствии с п. 3 Договора Клиент перечисляет в течение ____
    банковских  дней  на  расчетный счет Юридической консультации сумму в
    рамере _________________ (________________________________) рублей.
         Указанная сумма перечисляется на р/с _________________________ в
    _________________________ г. ______________.

         Примечание: в  соответствии  с   действующим   законодательством
    Юридическая  консультация освобождена от уплаты налога на добавленную
    стоимость и спецналога.
         Юридическая консультация    продолжает   выполнение   работ   по
    _____________________________________________________________________
    ____________________________________________________________________.

        За Клиента:                   ______________________
                                            (подпись)

        За Юридическую консультацию   ______________________
                                            (подпись)


Акт завершения работ по договору (приложение к договору на оказание юридических услуг)

АКТ
завершения работ по договору на оказание юридических услуг
№ ________ от "___"_______ 200__ г.
между _______________________ и __________________________

    г. _____________                              "___"_________ 200__ г.

          ______________________________________________________________,
                   (наименование юридической фирмы, консультации)

    именуем__ далее "Юрконсультация", в лице ____________________________
                                                    (должность,

    __________________________________________, действующего на основании
           фамилия, имя, отчество)

    ___________________________________________________, с одной стороны,
                    (Устава, положения)

    и __________________________________________________, именуем__ далее
                 (наименование организации)

    "Клиент", в лице ___________________________________________________,
                            (должность, фамилия, имя, отчество)

    действующего на основании ________________________________ , с другой
                                     (Устава, положения)

     стороны, подписали  настоящий  акт  о  том,  что  в  соответствии  с
    Договором на оказание юридических услуг № ___ от "__"______ 200_ г.
    между __________________________________ и Юридической  консультацией
    ___________________________ проведена работа по _____________________
    ____________________________________________________________________.
    Согласно представленному исполнителем акту __________________________
    _________________________________ суда ______________________________
          (наименование суда)

    ____________________________________________________________________.
         Таким образом,  исполнитель  свои  обязательства   по   договору
    выполнил полностью. В соответствии с договором, с учетом выплаченного
    аванса Клиент перечисляет на  расчетный  счет  Юрконсультации  сумму,
    в размере ____________________________________________________ рублей
    в течение ____________ дней после подписания настоящего акта.
         Указанная сумма перечисляется на р/с _________________________ в
    ____________________________ г. ___________________,
         Претензий по договору стороны друг к другу не имеют.

         Примечание: в  соответствии  с   действующим   законодательством
    Юридическая  консультация освобождена от уплаты налога на добавленную
    стоимость и спецналога.

        За Клиента                            _____________________
                                                    (подпись)

        За Юридическую консультацию           ______________________
                                                    (подпись)


Договор возмездного оказания услуг

ДОГОВОР
возмездного оказания услуг

    г. ________________                           "___"_________ 200__ г.

         _______________________________________________________________,
                       (наименование предприятия-исполнителя)

    именуемое в дальнейшем "Исполнитель", в лице ________________________
    ____________________________________________________________________,
                             (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                         (Устава, положения)

    с одной стороны, и _________________________________________________,
                                (наименование предприятия-заказчика)

    именуемое в дальнейшем "Заказчик", в лице ___________________________
    ____________________________________________________________________,
                               (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                            (Устава, положения)

    с другой стороны, заключили настоящий договор о нижеследующем.

         1. Согласно настоящему договору Исполнитель обязуется по заданию
    Заказчика (Приложение Nо. 1) оказать следующие услуги: ______________
                                                               (указать

    ____________________________________________________________________,
         действия или деятельность, которые обязуется совершить Исполнитель)

    а Заказчик обязуется оплатить эти услуги.
         2. Исполнитель обязуется оказать услуги лично.
         3. Стоимость оказываемых услуг составляет: ____________________.

         4. Услуги оплачиваются в следующие сроки и в следующем  порядке:
    _____________________________________________________________________
    ____________________________________________________________________.
         5. В   случае   невозможности   исполнения,  возникшей  по  вине
    Заказчика, услуги подлежат оплате в полном объеме.
         6. В  случае,  когда  невозможность   исполнения   возникла   по
    обстоятельствам, за  которые ни одна из Сторон не отвечает,  Заказчик
    возмещает Исполнителю фактически понесенные им расходы.
         7. Заказчик вправе отказаться от исполнения настоящего  договора
    при условии оплаты Исполнителю фактически понесенных им расходов.
         8. Исполнитель   вправе   отказаться  от  исполнения  настоящего
    договора при условии полного возмещения Заказчику убытков.
         9. К настоящему договору применяются общие положения  о  подряде
    (статьи 702-729  ГК)  и  положения  о бытовом подряде (статьи 730-739
    ГК), если  это  не  противоречит  статьям  779-782  ГК,  регулирующим
    вопросы возмездного оказания услуг.
         10. Срок действия настоящего договора:
         начало: _______________________________________________________;
         окончание: ____________________________________________________.
         11. Договор составлен в 2-х экземплярах, по одному для каждой из
    сторон.
         12. Адреса и банковские реквизиты Сторон:

         Заказчик: ______________________________________________________
    _____________________________________________________________________

         Исполнитель: ___________________________________________________
    _____________________________________________________________________

         Заказчик                                        Исполнитель

    ____________________                            _____________________
           М.П.                                              М.П.

                                КОММЕНТАРИИ:
                                ------------
         Форма договора  безвозмездного  оказания  услуг  применяется для
    выполнения:
         - услуг связи;
         - медицинских услуг;
         - ветеринарных услуг;
         - аудиторских услуг;
         - консультационно-информационных услуг;
         - услуг по обучению;
         - услуг по туристическому обслуживанию;
         - иных услуг,  за исключением услуг,  оказываемых по  договорам,
    предусмотренным гл. 37, 38, 40, 41, 44, 45, 46, 47, 49, 51, 53 ГК РФ.


Договор на сопровождение государственных инвестиционных программ (образец) (Письмо ГОССТРОЯ РФ от 14.07.93 № 7-12/111)

Приложение
к письму Госстроя России
от 14 июля 1993 г. № 7-12/111

ДОГОВОР
НА СОПРОВОЖДЕНИЕ ГОСУДАРСТВЕННЫХ ИНВЕСТИЦИОННЫХ ПРОГРАММ
(образец)

    г. ______________          № ______           "___"_________ 200__ г.

         _______________________________________, именуемый в  дальнейшем
         (наименование министерства,  ведомства)

    "Государственный заказчик", в лице _________________________________,
    действующего на основании Положения ______________________________  и
    __________________________________________________________, именуемый
    (наименование концерна, корпорации, акционерного общества и т.д.)

    в дальнейшем "Исполнитель", в лице _________________________________,
    действующего на основании Устава, заключили между собой нижеследующий
    договор.

                             1. Предмет договора

         1.1. Настоящий     договор      направлен      на      повышение
    организационно-практических  мер  по строительству и вводу в действие
    объектов   для   федеральных   государственных   нужд    и    целевых
    республиканских  программ,  финансируемых  за  счет  республиканского
    бюджета или инвестиционного кредита.
         1.2. "Исполнитель"    обязуется    оказывать   "Государственному
    заказчику" следующие инжиниринговые услуги:
         участвует в  работе  по  формированию  объемов  подрядных работ,
    обеспечивающих    окончание     строительства     в     установленные
    государственной программой сроки;
         оказывает содействие в  обеспечении  строительства  материалами,
    конструкциями,   изделиями,   транспортными  средствами,  машинами  и
    механизмами;
         обеспечивает контроль  за  состоянием строительства сооружений и
    объектов;
         решает совместно  с  "Государственным заказчиком",  проектными и
    строительными организациями возникающие в ходе строительства вопросы;
         принимает участие      в      разработке     и     осуществлении
    организационно-технических  мероприятий  по  восполнению   допущенных
    отставаний и обеспечению ввода объектов в эксплуатацию;
         осуществляет координацию деятельности генеральных подрядчиков  с
    организациями,  выполняющими  специальные  строительные,  монтажные и
    пусконаладочные работы;
         оказывает другие    услуги,    согласованные    "Государственным
    заказчиком" и "Исполнителем".
         1.3. "Государственный     заказчик"     обязуется     передавать
    "Исполнителю" информацию по строительству, необходимую для выполнения
    поручаемых услуг.

              2. Стоимость работ по договору и порядок расчетов
                             за оказанные услуги

         2.1. Стоимость услуг,  оказываемых "Исполнителем" по  настоящему
    договору,   определяется   в   установленном   порядке  и  составляет
    __________________ тыс. руб.
         2.2. "Государственный  заказчик" перечисляет "Исполнителю" аванс
    в  размере  30%  от  стоимости  работ  по   настоящему   договору   в
    десятидневный срок со дня подписания договора.
         Расчеты за оказанные  услуги  осуществляются  ежеквартально.  Не
    позднее  10  числа месяца,  следующего за отчетным,  "Государственный
    заказчик" на основании  отчета  "Исполнителя"  о  проделанной  работе
    перечисляет  на  его расчетный счет средства в размере одной четверти
    суммы,  предусмотренной в п. 2.1 настоящего договора, с зачетом одной
    четверти части выданного аванса.

                              3. Особые условия

    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         4. Срок   действия   настоящего   договора   устанавливается   с
    "___"_________ 200__ г. по "___"__________ 200__ г.

                     4. Адреса и расчетные счета сторон:

      Государственного заказчика:                Исполнителя:
      ___________________________                ________________________
      ___________________________                ________________________
      ___________________________                ________________________
      ___________________________                ________________________
      ___________________________                ________________________
      ___________________________                ________________________

                              Подписи и печати:

      ___________________________                _______________________
      (Государственный заказчик)                       (Исполнитель)


Договор на информационное обслуживание (по товарам народного потребления)

ДОГОВОР №_____
на информационное обслуживание

    г._________________                       "____"____________ 200__ г.

         Фирма _____________   в   лице   Директора_____________________,

    действующего на основании Устава,  именуемое в дальнейшем "Фирма",  с

    одной   стороны   и   ______________________________,   именуемое   в

    дальнейшем     "Клиент",     с     другой     стороны,     в     лице

    Директора_______________________,  действующего на основании  Устава,

    заключили настоящий договор о нижеследующем:

                             1.ПРЕДМЕТ ДОГОВОРА.

         1.1. Настоящий   Договор    заключен    с    целью   обеспечения
    информационного обслуживания Фирмой по запросам Клиента.

                           2.ОБЯЗАТЕЛЬСТВА СТОРОН.

         2.1. Фирма обязуется предоставлять Клиенту следующую информацию:
         - о товарах народного потребления в Московском Регионе;
         - о  ценах,   размерах   оптовых   партий,   условиях   поставки
    вышеуказанных товаров;
         - о наиболее крупных,  надежных и солидных Фирмах,  занимающихся
    оптовой торговлей товарами народного потребления;
         - о Фирмах,  предоставляющих транспортные услуги по  отправке  и
    доставке вышеупомянутых товаров;
         2.2. Клиент обязуется оплачивать Фирме все услуги,  указанные  в
    п.2.1 настоящего Договора.

                 3.ВЗАИМОДЕЙСТВИЕ СТОРОН И ПОРЯДОК РАСЧЕТОВ.

         3.1. Фирма  выставляет  Клиенту  счет за информационные услуги в
    соответствии с выполненной работой.
         3.2. Клиент  оплачивает Фирме информационные услуги в течение 10
    (десяти) банковских дней с  момента  подписания  настоящего  Договора
    согласно   выставленному   счету   и   письменному    уведомлению  от
    "___"_____________199_ г. на имя _______________________.
         3.3. Информационные услуги могут быть предоставлены в устной или
    письменной форме посредством телефонной,  факсимильной  или  почтовой
    связи, а также нарочным.

                          4.СРОК ДЕЙСТВИЯ ДОГОВОРА.

         Срок действия   Договора   начинается  датой  его  подписания  и
    заканчивается с окончанием расчетов по нему.
         Настоящий Договор  составлен  в  двух  экземплярах по одному для
    каждой из сторон.

                        5.ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН.

         ФИРМА:                                         КЛИЕНТ:
    __________________________                  _________________________
    __________________________                  _________________________
    __________________________                  _________________________
    __________________________                  _________________________


Акт о выполнении работ (приложение к договору на информационное обслуживание)

А К Т
о выполнении работ
по договору №________
на информационное обслуживание
от "___" ________ 200_ г.

    г. ________________                             "___" _______ 200_ г.

         ___________, именуем__  в  дальнейшем  "Фирма",  в  лице  ______

    ________________,   действующего   на   основании   ______,  с  одной

    стороны и  _________________,  именуем__  в  дальнейшем  "Клиент",  с

    другой стороны, заключили настоящий акт о нижеследующем:

         1. Настоящий  акт составлен в подтверждение того,  что работы по
    договору №________ на информационное обслуживание от __ ______ 200_ г
    Фирмой были выполнены полностью и в срок.
         2. Стороны по вышеуказанному договору претензий  друг  другу  не
    имеют.

    Фирма:                                Клиент:

    _______________/_____________/        ______________ /______________/

          М.П.                                  М.П.


Договор на оказание услуг (предоставление юридического адреса)

ДОГОВОР
НА ОКАЗАНИЕ УСЛУГ
(предоставление юридического адреса)
№ ____________

    г.______________                              "___"__________200__ г.

         ________________________________________________________________
    именуемое в дальнейшем "ПРЕДПРИЯТИЕ", в лице ________________________
    _____________________________________________________________________
    действующего на основании  Устава,  с одной стороны,  и гражданин(ка)
    _____________________________________________________________________
    проживающий(ая) по адресу: __________________________________________
    _____________________________________________________________________
    паспорт № ______________ серия ______________ выдан ___________ о/м
    _______________________________________ ,  именуемый(яа) в дальнейшем
    "Адресодатель" , действующий(ая)  на  основании  гарантийного письма,
    с  другой  стороны, заключили  настоящий  договор о нижеследующем.

                               1. ОБЩИЕ УСЛОВИЯ.

         1.1.   На   основании   гарантийного   письма  (  прилагается  )
    Адресодатель предоставляет Предприятию для юридического  адреса  свою
    квартиру  № ___   по   ________________________________ ,   телефон
    _________________ ,  которые  будут  использоваться  для  получения и
    отправки  корреспонденции  (почты) и для получения и выдачи сообщении
    по телефону ("контактный" телефон).
         1.2. Проживание, прием граждан,  услуги  и  иные  работы  на  на
    данной квартире не производятся.
         1.3. Срок аренды юридического адреса определяется
         с   "___"_______________200__ г.
         по  "___"_______________200__ г.

                             2. ОБЯЗАННОСТИ СТОРОН.

         2.1. Предприятие обязано:
         2.1.1. В пятидневный  срок  после заключения настоящего договора
    оплатить арендную плату Адресодателю. Ежемесячная  оплата  за  аренду
    вносится 1-го числа текущего месяца.
         2.1.2. Передавать  информацию  по  телефону  только  с  _____.00
    до  _____.00  и  с  _____.00  до  _____.00 .
         2.1.3. Прием почты осуществлять по  мере  поступления,  согласно
    договоренности, через Адресодателя.

         2.2. Адресодатель обязан:
         2.2.1.   Способствовать   передаче   и   своевременно   извещать
    Предприятие о поступающей информации.
         2.2.2. Не разглашать и не  передавать  циркулирующую  информацию
    третьим лицам и организациям.

                       3. ПЛАТЕЖИ И РАСЧЕТЫ ПО ДОГОВОРУ.

         3.1  За указанные в п.1.1 договора работы Предприятие оплачивает
    Адресодателю арендную плату.
         При подписании договора ______________________________ рублей.
         3.2  Предприятие   возмещает   Адресодателю   все   расходы   по
    использованию  телефона  (абонентная  плата, плата за междугородние и
    международные переговоры).
         Оплата расходов   производится   в  течение  _____  дней,  после
    выставления счетов Адресодателем.

                          4. ОТВЕТСТВЕННОСТЬ СТОРОН.

         4.1 Ответственность Предприятия:
         а) за невыполнение п.п.  2.1.1,  2.1.2, 3.1  настоящего договора
    Предприятие уплачивает неустойку в  размере  до  2  %  суммы  годовой
    арендной платы .
         б) за  невыполнение  п.  3.2  настоящего  договора   Предприятие
    уплачивает пеню  в  размере  0,5%  за  каждый  день  просрочки  суммы
    просроченного платежа.
         4.2. Ответственность Адресодателя:
         а)  за  невыполнение  п.п. 2.2.1,  2.2.2   настоящего   договора
    Предприятие   может  досрочно  расторгнуть  договор  в  одностороннем
    порядке.

                      5. ДОСРОЧНОЕ РАСТОРЖЕНИЕ ДОГОВОРА.

         5.1. Договор  аренды  юридического  адреса  подлежит  досрочному
    расторжению:
         а)  при  использовании  юридического  адреса не в соответствии с
    договором;
         б) если Предприятие прекратит существование;
         в) если Предприятие не внесло плату за три месяца;
         г) если Адресодатель не выполнил п.п.  2.2.1,  2.2.2  настоящего
    договора;
         д) если Предприятие переходит на другой юридический адрес;
         е)  если  Адресодатель  не  может  выполнять свои обязанности по
    семейным причинам и состоянию здоровья.

            6. ПРЕИМУЩЕСТВЕННОЕ ПРАВО АДРЕСОДАТЕЛЯ НА ВОЗОБНОВЛЕНИЕ
                                   ДОГОВОРА.

         6.1 Адресодатель,  надлежащим образом  выполнивший  принятые  на
    себя по договору аренды обязательства, по окончании действия договора
    имеет  преимущественное  перед  другими лицами право на возобновление
    договора.

                              7. ПРОЧИЕ УСЛОВИЯ.

         7.1 Настоящий договор заключается в 2-х экземплярах, по одному у
    сторон.
         7.2 Адреса сторон:

         Предприятие ____________________________________________________
    _____________________________________________________________________
         Адресодатель ___________________________________________________
    _____________________________________________________________________

         Подписи сторон:

         Предприятие                                Адресодатель

         ___________________________                _____________________

         М.П.

                                 ПРОЛОНГАЦИЯ.

                         "___"_______________" 200__ г.

         Настоящий   договор   на   тех  же   условиях   пролонгирован  с

         "___"________________200__ г.  по   "___"______________200__ г.

         Подписи сторон:

         Предприятие                                Адресодатель

         ___________________________                _____________________

                   М.П.


Обязательство о предоставлении адреса юридического лица

ОБЯЗАТЕЛЬСТВО О ПРЕДОСТАВЛЕНИИ АДРЕСА
ЮРИДИЧЕСКОГО ЛИЦА

    Организация (полное название): ______________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    обязуется, в случае регистрации организации (полное название): ______
    _____________________________________________________________________
    _____________________________________________________________________
    предоставить адрес (полный почтовый адрес): _________________________
    _____________________________________________________________________
    _____________________________________________________________________
    в качестве адреса юридического лица.

    Руководитель организации, взявшей на себя обязательство (ФИО):
    _____________________________________________________________________
                              (подпись)
                                М.П.

                                        "___"__________________200__г.

   ....................


Договор на оказание консультационных и маркетинговых услуг (поиск и подбор инвестора)

ДОГОВОР
на оказание консультационных и маркетинговых услуг

    г. ___________                                 "___"__________200_ г.

         Предприятие, именуемое  в дальнейшем "Заказчик" ("Собственник"),
    в  лице  Генерального  директора_________________,   действующего  на
    основании  Устава, с  одной стороны и ______________________________,
    именуемое в дальнейшем "Исполнитель",  в лице  Генерального директора
    __________________________________, действующего на основании Устава,
    заключили настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Заказчик поручает,  а Исполнитель обязуется оказать  услуги
    по  поиску  и  подбору  организации или частного лица ,  именуемого в
    дальнейшем "Инвестор",  заинтересованного участвовать в разработке  и
    реализации   инвестиционного  проекта  по  развитию  и  реконструкции
    территории  и  (или)  комплекса  зданий,  расположенных  по   адресу:
    _______________________________________________________________,    а
    также в любом ином полном или частичном их использовании на условиях,
    приемлемых для Заказчика (Собственника). Территория, а также комплекс
    зданий (здание),  инвестирование в которые  предполагает  осуществить
    Собственник, именуются в настоящем Договоре "Объект".
         1.2. Заказчик обязуется оплатить услуги Исполнителя в порядке, в
    срок и на условиях, определенных настоящим Договором.
         1.3. Для целей настоящего Договора под "инвестиционным проектом"
    по   развитию   и  реконструкции  Объекта  понимается  проект  (план,
    программа  и  т.п.)  по  инвестированию   (вложению   инвестиций)   и
    осуществлению   практических  действий  по  реализации  инвестиций  в
    конкретных  формах   в   целях   получения   прибыли   и   достижения
    положительного   социального  эффекта.  Инвестиционный  проект  может
    осуществляться в следующих формах:
         - частичная реализация имущества Заказчика (в том числе объектов
    недвижимости) с целью получения средств для развития Объекта;
         - сдача Объекта или иного имущества Заказчика в аренду инвестору
    с условием осуществления реконструкции (развития) Объекта;
         - прямые  вложения в Объект в целях его последующего совместного
    использования с инвестором.
         Помимо перечисленных в настоящем пункте,  могут быть разработаны
    и другие инвестиционные проекты.
         1.4. Стороны  договариваются  о  следующем  толковании некоторых
    терминов, используемых в настоящем Договоре:
         - "инвестиции"   -   денежные   средства,   технологии,  машины,
    оборудование и т.п., вкладываемые в развитие и реконструкцию Объекта;
         - "инвестор"  -  любое юридическое или физическое лицо,  которые
    осуществляют вложение собственных, заемных или привлеченных средств в
    форме инвестиций и обеспечивают их целевое использование;
         - "контракт" между Заказчиком  (собственником)  и  инвестором  -
    любой договор,  заключаемый в предусмотренной законом форме,  в целях
    реализации инвестиционного проекта.

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. Исполнитель обязуется:
         - совместно    с    Заказчиком   разработать   рекламный   пакет
    инвестиционного проекта;
         - подыскать организацию или физическое лицо,  заинтересованные в
    инвестициях   в   объект   Заказчика   и   отвечающие    требованиям,
    предъявляемым Заказчиком к инвестору;
         - от имени и по  поручению  Заказчика  провести  предварительные
    переговоры с потенциальными инвесторами;
         - организовать встречи предполагаемых инвесторов с Заказчиком;
         - совместно с Заказчиком подготовить документы,  необходимые для
    заключения контракта в отношении указанного объекта;
         - провести    предварительные    переговоры   с   потенциальными
    инвесторами;
         - организовать встречи инвестора с Заказчиком;
         - присутствовать   на   переговорах   и   встречах   со    всеми
    потенциальными инвесторами;
         - сообщать Заказчику по  его  требованию  все  сведения  о  ходе
    исполнения  настоящего  договора  и  при  необходимости  представлять
    соответствующие документы (копии документов);
         - передавать  потенциальным  инвесторам письменную информацию об
    объекте  только  в  случае,  если  данная  информация   предоставлена
    Заказчиком или получена из официальных источников;
         - участвовать в разработке инвестиционного проекта;
         - не сообщать третьим лицам сведения,  составляющие коммерческую
    тайну Заказчика, без согласования с ним;
         - произвести  за  свой счет оплату работы специалистов,  а также
    услуги организаций,  привлекаемых  Исполнителем  с  целью  выполнения
    своих обязательств по настоящему договору.
         2.2. На  условиях,  согласованных  с  Заказчиком ,  Исполнитель,
    кроме того:
         - проводит правовую экспертизу документов,  удостоверяющих права
    Заказчика на объект;
         - консультирует    Заказчика   по   вопросам   законодательства,
    регулирующего отношения  собственности  на  объекты  недвижимости,  а
    также вопросы инвестиционной деятельности;
         - консультирует Заказчика по вопросам цен на нежилые  помещения,
    расположенные на территории г.Москвы, на основе данных по заключенным
    сделкам купли-продажи нежилых помещений;
         - на условиях,  согласованных с Заказчиком,  и за счет Заказчика
    привлекает  строителей,  оценщиков  и  других  специалистов  в  целях
    подготовки   необходимой   документации   по  объекту,  а  также  для
    формирования рекламного пакета и реализации проекта.

         2.3. Исполнитель имеет право:
         - на  основании  выданной  в  установленном порядке доверенности
    представлять Заказчика по вопросам,  являющимся предметом  настоящего
    договора,   в  отношениях  со  всеми  организациями,  учреждениями  и
    гражданами;
         - от   имени   Заказчика   вести   переговоры  с  потенциальными
    инвесторами,  а также подписывать документы, право подписания которых
    будет предоставлено Исполнителю Заказчиком;
         - требовать и получать от Заказчика все необходимые документы, в
    том   числе   планы,   проекты,   расчеты,  заключения  специалистов,
    относящиеся к объекту;
         - требовать  и  получать от Заказчика любые правоустанавливающие
    документы на объект;
         - снимать  копии  с  любых  документов для использования в целях
    исполнения обязательств по настоящему договору;
         - пользоваться  услугами  любых  физических  и юридических лиц в
    целях  своевременного  и  качественного  исполнения  обязательств  по
    договору.

         2.4. Заказчик обязан:
         - предоставить Исполнителю  все  имеющиеся  у  него  сведения  и
    документы,  необходимые  для поиска инвесторов и заключения контракта
    на осуществление инвестиций в соответствии с проектом;
         - предоставить   Исполнителю   документы,  подтверждающие  права
    Заказчика на объект;
         - совместно  с  Исполнителем  разработать  условия  контракта на
    инвестирование объекта, форму и порядок расчетов;
         - предоставить   Исполнителю  необходимые  полномочия  в  рамках
    настоящего договора,  оформив это соответствующими  доверенностями  и
    договорами;
         - принимать  от  Исполнителя  протоколы   переговоров,   письма,
    справки о проделанной работе и другие материалы;
         - принимать работу Исполнителя и подписывать акты о  проделанной
    работе;
         - проводить переговоры  с  предполагаемыми  инвесторами  или  их
    представителями только в присутствии представителя Исполнителя;
         - своевременно,  не  менее  чем  за   24   часа,   предупреждать
    Исполнителя  о  времени  и  месте  проведения переговоров по вопросам
    инвестиций в объект;
         - оплатить  услуги  Исполнителя в порядке,  в сроки и в размере,
    установленные настоящим договором.
         2.5. Заказчик  обязуется  адресовать  всех  обратившихся  к нему
    потенциальных  инвесторов  и  их  представителей  непосредственно   к
    Исполнителю.
         2.6. Заказчик гарантирует,  что на момент заключения  настоящего
    договора объект не является предметом залога,  не сдан в долгосрочную
    (на срок более  одного  года)  аренду,  не  передан  в  безвозмездное
    пользование   третьим   лицам,  на  него  не  обращено  взыскание  по
    каким-либо основаниям,  а также  на  объект  не  заявлено  каких-либо
    претензий  со  стороны  третьих  лиц и уполномоченных государственных
    органов.
         2.7. Заказчик  гарантирует,  что на момент заключения настоящего
    договора отсутствуют договоры и иные соглашения  о  продаже,  дарении
    или  отчуждении  объекта  по  иным  основаниям,  о передаче объекта в
    аренду, в безвозмездное пользование,
         2.8. В  случае  обращения  взыскания  на  объект Заказчик обязан
    немедленно сообщить об этом Исполнителю.
         2.9. Заказчик обязуется в период действия настоящего договора не
    передавать объект в залог,  не сдавать в аренду,  не предоставлять  в
    безвозмездное пользование,  а также не продавать его,  не дарить либо
    отчуждать иным способом без уведомления Исполнителя.

         2.10. Заказчик  имеет право:
         - требовать у Исполнителя сведения о ходе  исполнения  Договора,
    копии документов, подтверждающих проведенную Исполнителем работу;
         - запрашивать у Исполнителя данные о потенциальных инвесторах  и
    сведения  о  проведенных  переговорах,  оформленные  соответствующими
    протоколами;
         - присутствовать    на   всех   переговорах   с   потенциальными
    инвесторами  по  вопросам  подготовки   инвестиционного   проекта   и
    подготовки соответствующего контракта.
         2.11. Обязательства  Исполнителя  перед   Заказчиком   считаются
    выполненными в следующих случаях:
         - если   Заказчик    подписал    Контракт    на    осуществление
    инвестиционного  проекта,  с  инвестором (гражданином или юридическим
    лицом), представленным Исполнителем;
         - если  Заказчик подписал Контракт на инвестирование с лицом или
    организацией,  являющимися  участниками  (учредителями),  акционерами
    организации,   представленной   Исполнителем   Заказчику  в  качестве
    возможного инвестора;
         - если   Заказчик   подписал   Контракт   на   инвестирование  с
    организацией,  учредителем (участником),  акционером которой является
    хотя   бы   один   из   руководителей   организации,   представленной
    Исполнителем в качестве возможного инвестора;
         - если   Заказчик   подписал   Контракт   на   инвестирование  с
    организацией,  в которой хотя бы одним из  учредителей  (участников),
    акционеров  либо  одним  из  руководителей  является  хотя бы один из
    учредителей  (участников),  акционеров  либо  один  из  руководителей
    организации,   представленной   Исполнителем   Заказчику  в  качестве
    возможного инвестора.
         Обязательства Исполнителя считаются выполненными,  если Контракт
    подписан с лицами,  указанными в настоящем пункте,  в  течение  срока
    действия настоящего Договора, а также в течение 1 (одного) года после
    окончания срока действия настоящего Договора.
         2.12. Документами  подтверждающими исполнение обязательств перед
    Заказчиком являются:
         - протоколы,   акты  и  другие  подобные  документы  подписанные
    сторонами;
         - письма,  списки  организаций  и  граждан,  которым  направлена
    информация об объекте;
         - протоколы  о проведенных с возможными инвесторами переговорах,
    представленные Заказчику;
         - иные  документы,  подтверждающие выполнение обязательств перед
    Заказчиком.
         2.13. Исполнитель  имеет  право  на  вознаграждение  в  размере,
    предусмотренном настоящим договором,  также в случае,  если в  период
    действия   настоящего   договора   Заказчик   подпишет   контракт  на
    осуществление инвестиционного проекта с организацией  или  физическим
    лицом,  которые  вступили  в  контакт  с  Заказчиком  либо с которыми
    вступил в контакт Заказчик по  поводу  осуществления  инвестиционного
    проекта  без  участия  Исполнителя,  независимо  от того,  работал ли
    Исполнитель с указанным инвестором в какай-либо форме.

                     3. СРОК ДЕЙСТВИЯ И ПОРЯДОК РАСЧЕТОВ

         3.1. Настоящий договор действует с ________________ 200__года до
        ________________ 200__ года.

         3.2. Оплата услуг Исполнителя производится в следующем  порядке:
    _____________________________________________________________________
    _____________________________________________________________________
         3.2.1. Если Контрактом будет предусмотрена  долгосрочная  аренда
    Объекта   на   основе   фиксированной   оплаты  Исполнитель  получает
    вознаграждение в размере ___%  (______________  процентов)  от  суммы
    арендной   платы  за  весь  срок  соответствующего  договора  аренды.
    Долгосрочной считается аренда на срок более  одного  года.  Указанная
    сумма должна быть выплачена:
         - единовременным платежом в течение пяти банковских  дней  после
    получения  Заказчиком  первых поступлений по аренде,  если предоплата
    Арендатора по аренде составляет  полугодовой  (шестимесячный)  размер
    арендной платы;
         - двумя платежами,  если оплата по аренде происходит  каким-либо
    иным образом: первый платеж в размере ____% (_____________ процентов)
    от причитающейся Исполнителю суммы в  течение  пяти  банковских  дней
    после  получения  Заказчиком  первых  поступлений  по арендной плате;
    второй платеж в  размере  ____%  (________________  процентов)  через
    девяносто дней после заключения Контракта.
         3.2.2. В случае,  если Контрактом будет  предусмотрена  продажа,
    прямое  инвестирование  в  Объект  или  другое использование Объекта,
    оплата услуг Исполнителя составляет 6%  (шесть процентов) от покупной
    цены (объема инвестиций).
         3.2.3. В   случае,   если   Контрактом    будет    предусмотрено
    инвестирование  средств  для  последующего  совместного использования
    Объекта Заказчиком и инвестором,  услуги оплачиваются  в  размере  6%
    (шести процентов) от полного размера необходимых инвестиций.
         3.2.4. В  случае,  если   по   контракту   будет   предусмотрено
    инвестирование  средств  для  последующего  совместного использования
    объекта Заказчиком и инвестором,  но размер предполагаемых инвестиций
    не  будет  поддаваться  точному  определению  - услуги оплачиваются в
    размере ______ долларов (_________________________ долларов)  США  за
    каждый  квадратный  метр  общей  площади  Объекта.  При  этом  оплата
    осуществляется в течение пятнадцати банковских дней с даты заключения
    контракта.  Расчеты  производятся  в  рублях  по  курсу ЦБ РФ на день
    расчетов.

         4. ОСНОВАНИЯ ПРЕКРАЩЕНИЯ ДОГОВОРА И ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1. До истечения срока действия настоящий договор не может быть
    расторгнут  ни  одной  из сторон в одностороннем порядке без согласия
    другой стороны.
         4.2. Настоящий Договор прекращает действие в следующих случаях:
         - при исполнении обязательств по договору сторонами;
         - по соглашению сторон;
         - по решению суда (арбитражного суда).
         4.3. При одностороннем отказе Заказчика от услуг Исполнителя,  в
    том числе по причине отказа от осуществления инвестиционного проекта,
    Заказчик  обязан оплатить услуги Исполнителя в таком же размере,  как
    если  бы  работа  была  выполнена  Исполнителем  полностью,  а  также
    уплатить штраф в размере _____________________________.
         4.4. В  случае  прекращения  настоящего  договора  в   связи   с
    обнаружившейся  невозможностью осуществления инвестиционного проекта,
    а именно:  в связи с отчуждением объекта Заказчиком,  передачей его в
    залог,    обращением   взыскания   на   объект   и   любыми   другими
    обстоятельствами,  за  исключением  действия  непреодолимой  силы   -
    Заказчик  обязан оплатить услуги Исполнителя в таком же размере,  как
    если  бы  работа  была  выполнена  Исполнителем  полностью,  а  также
    уплатить штраф в размере _____________________________.
         4.5. В  случае  прекращения  настоящего  Договора  в   связи   с
    разрушением  объекта,  либо  таким  его повреждением,  которые делают
    невозможным выполнение инвестиционного проекта, независимо от причин,
    которые   вызвали  указанные  разрушения  или  повреждения,  Заказчик
    возмещает Исполнителю все понесенные расходы в  связи  с  исполнением
    обязательств по настоящему Договору.
         4.6. Стороны,  имеют право на возмещение убытков, причиненных по
    вине другой стороны в соответствии с действующим законодательством.
         4.7. В  случае  нарушения   Заказчиком   сроков   оплаты   услуг
    Исполнителя,  Заказчик уплачивает Исполнителю пеню в размере 0,5%  от
    неуплаченной суммы за каждый день просрочки платежа.
         4.8. Уплата   штрафных   санкций   не   освобождает  стороны  от
    выполнения принятых на себя обязательств.
         4.9. Стороны  освобождаются  от ответственности за частичное или
    полное неисполнение обязательств по  настоящему  договору,  если  это
    неисполнение  явилось  следствием  обстоятельств  непреодолимой силы,
    возникших   после   заключения   договора   в   результате    событий
    чрезвычайного характера,  которые стороны не могли ни предвидеть,  ни
    предотвратить разумными мерами.
         4.10. К обстоятельствам непреодолимой силы относятся события, на
    которые стороны не могут оказывать влияния и за возникновение которых
    не несут ответственности,  например: стихийные бедствия, чрезвычайные
    события социального характера (война,  массовые беспорядки и т.п.)  ,
    правительственные   постановления  или  распоряжения  государственных
    органов, делающие невозможным реализацию инвестиционного проекта.
         4.11. Разрушение  Объекта  либо  такое его повреждение,  которые
    делают невозможным осуществление инвестиционного  проекта,  вызванные
    обстоятельствами,  предусмотренными  п.п.4.9  и 4.10,  не освобождают
    Заказчика  от  обязанности  возместить  Исполнителю  все   понесенные
    расходы   в   связи  с  исполнением  настоящего  Договора,  поскольку
    предполагается,  что Заказчик осуществил бы аналогичные расходы, если
    бы действовал самостоятельно.

                        5. ПОРЯДОК РАЗРЕШЕНИЯ СПОРОВ

         5.1. Все споры и разногласия,  возникающие в процессе исполнения
    настоящего  Договора   будут   по   возможности   разрешаться   путем
    переговоров.
         5.2. В случае,  если стороны не придут к соглашению  по  спорным
    вопросам, споры будут рассматриваться в судебном порядке.

                        6. АДРЕСА И РЕКВИЗИТЫ СТОРОН

         Заказчик:_______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

        Исполнитель: ____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

        За Заказчика                                 __________________
                                                         (подпись)

        За Исполнителя                               ___________________
                                                         (подпись)


Договор на оказание консультационных и маркетинговых услуг (при продаже объекта недвижимости)

ДОГОВОР
на оказание консультационных и маркетинговых услуг
при продаже объекта недвижимости

    г.____________                                 "___"__________200_ г.

         Предприятие, именуемое в дальнейшем "Заказчик"  ("Собственник"),
    в лице Генерального директора ______________________________________,
    действующего  на основании Устава, с одной стороны и _______________,
    именуемое в  дальнейшем "Исполнитель",  в лице Генерального директора
    ______________________________________, действующего   на   основании
    Устава,  заключили настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Заказчик  поручает,  а Исполнитель обязуется оказать услуги
    по поиску и подбору приемлемого для Заказчика  покупателя  на  объект
    недвижимости, расположенный по адресу:_______________________________
    ______________________________________,   именуемый   в    дальнейшем
    "Объект". Объект подлежит продаже со всеми неотделимыми улучшениями и
    оборудованием (сантехническое  оборудование,  коммуникации,  тепловое
    оборудование и т.п.)
         1.2. Заказчик    предоставляет    Исполнителю     исключительное
    (эксклюзивное)  право  на  поиск  покупателя  (покупателей) и продажу
    указанного объекта.
         1.3. Заказчик обязуется оплатить услуги Исполнителя в порядке, в
    срок и на условиях, определенных настоящим Договором.
         1.4. Объект подлежит продаже по цене не ниже___________________.
    Цена  объекта  может  быть  уменьшена  по  сравнению  с  указанной  в
    настоящем пункте только с письменного согласия Собственника,  которое
    будет являться неотъемлемой частью настоящего Договора.

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. Исполнитель обязуется:
         - совместно   с   Заказчиком   разработать  рекламный  пакет  на
    реализуемый проект;
         - подыскать организацию или физическое лицо,  заинтересованные в
    в  приобретении   объекта   Заказчика   и   отвечающие   требованиям,
    предъявляемым Заказчиком к покупателю;
         - от имени и по  поручению  Заказчика  провести  предварительные
    переговоры с потенциальными покупателями;
         - организовать встречи предполагаемых покупателей с Заказчиком;
         - совместно с Заказчиком подготовить документы,  необходимые для
    заключения договора купли-продажи объекта;
         - присутствовать    на   переговорах   и   встречах   со   всеми
    потенциальными покупателями;
         - сообщать  Заказчику  по  его  требованию  все  сведения о ходе
    исполнения  настоящего  договора  и  при  необходимости  представлять
    соответствующие документы (копии документов);
         - передавать потенциальным покупателям письменную информацию  об
    объекте   только  в  случае,  если  данная  информация  предоставлена
    Заказчиком или получена из официальных источников;
         - не сообщать третьим лицам сведения,  составляющие коммерческую
    тайну Заказчика, без согласования с ним;
         - произвести  за  свой счет оплату работы специалистов,  а также
    услуги организаций,  привлекаемых  Исполнителем  с  целью  выполнения
    своих обязательств по настоящему договору.
         2.2. На условиях,  согласованных  с  Заказчиком  ,  Исполнитель,
    кроме того:
         - проводит правовую экспертизу документов,  удостоверяющих права
    Заказчика на объект;
         - консультирует   Заказчика   по   вопросам    законодательства,
    регулирующего  отношения  собственности  на  объекты недвижимости,  а
    также вопросы инвестиционной деятельности;
         - консультирует  Заказчика по вопросам цен на нежилые помещения,
    расположенные на территории г.Москвы, на основе данных по заключенным
    сделкам купли-продажи нежилых помещений;
         - на условиях,  согласованных с Заказчиком,  и за счет Заказчика
    привлекает  строителей,  оценщиков  и  других  специалистов  в  целях
    подготовки  необходимой  документации  по  объекту,   а   также   для
    формирования рекламного пакета и реализации проекта.

         2.3. Исполнитель имеет право:
         - на основании выданной  в  установленном  порядке  доверенности
    представлять  Заказчика по вопросам,  являющимся предметом настоящего
    договора,  в  отношениях  со  всеми  организациями,  учреждениями   и
    гражданами;
         - от  имени  Заказчика   вести   переговоры   с   потенциальными
    покупателями, а также подписывать документы, право подписания которых
    будет предоставлено Исполнителю Заказчиком;
         - требовать и получать от Заказчика все необходимые документы, в
    том  числе  планы,   проекты,   расчеты,   заключения   специалистов,
    относящиеся к объекту;
         - требовать и получать от Заказчика  любые  правоустанавливающие
    документы на объект;
         - снимать копии с любых документов  для  использования  в  целях
    исполнения обязательств по настоящему договору;
         - пользоваться услугами любых физических  и  юридических  лиц  в
    целях  своевременного  и  качественного  исполнения  обязательств  по
    договору.

         2.4. Заказчик обязан:
         - предоставить  Исполнителю  все  имеющиеся  у  него  сведения и
    документы,  необходимые для поиска покупателей и заключения  договора
    купли-продажи;
         - предоставить  Исполнителю  документы,   подтверждающие   права
    Заказчика на объект;
         - совместно  с   Исполнителем   разработать   условия   договора
    купли-продажи объекта, форму и порядок расчетов;
         - предоставить  Исполнителю  необходимые  полномочия  в   рамках
    настоящего  договора,  оформив  это соответствующими доверенностями и
    договорами;
         - принимать   от   Исполнителя  протоколы  переговоров,  письма,
    справки о проделанной работе и другие материалы;
         - принимать  работу Исполнителя и подписывать акты о проделанной
    работе;
         - проводить  переговоры  с  предполагаемыми  покупателями или их
    представителями только в присутствии представителя Исполнителя;
         - своевременно,   не   менее   чем  за  24  часа,  предупреждать
    Исполнителя о времени и месте  проведения  переговоров  по  вопросам,
    связанным с продажей Объекта;
         - оплатить услуги Исполнителя в порядке,  в сроки и  в  размере,
    установленные настоящим договором.
         2.5. Заказчик обязуется  адресовать  всех  обратившихся  к  нему
    потенциальных  покупателей  и  их  представителей  непосредственно  к
    Исполнителю.
         2.6. Заказчик  гарантирует,  что на момент заключения настоящего
    договора объект не является предметом залога,  не сдан в долгосрочную
    (на  срок  более  одного  года)  аренду,  не  передан в безвозмездное
    пользование  третьим  лицам,  на  него  не  обращено   взыскание   по
    каким-либо  основаниям,  а  также  на  объект  не заявлено каких-либо
    претензий со стороны третьих  лиц  и  уполномоченных  государственных
    органов.
         2.7. Заказчик гарантирует,  что на момент заключения  настоящего
    договора  отсутствуют  договоры и иные соглашения о продаже,  дарении
    или отчуждении объекта по  иным  основаниям,  о  передаче  объекта  в
    аренду, в безвозмездное пользование.
         2.8. В случае обращения  взыскания  на  Объект  Заказчик  обязан
    немедленно сообщить об этом Исполнителю.
         2.9. Заказчик обязуется в период действия настоящего договора не
    передавать  объект в залог,  не сдавать в аренду,  не предоставлять в
    безвозмездное пользование,  а также не продавать его,  не дарить либо
    отчуждать иным способом без уведомления Исполнителя.

         2.10. Заказчик  имеет право:
         - требовать у Исполнителя сведения о ходе  исполнения  Договора,
    копии документов, подтверждающих проведенную Исполнителем работу;
         - запрашивать у Исполнителя данные о потенциальных покупателях и
    сведения  о  проведенных  переговорах,  оформленные  соответствующими
    протоколами;
         - присутствовать    на   всех   переговорах   с   потенциальными
    покупателями по вопросам подготовки договора купли-продажи.
         2.11. Обязательства   Исполнителя   перед  Заказчиком  считаются
    выполненными в следующих случаях:
         - если   Заказчик   подписал  договор  купли-продажи  объекта  с
    покупателем  (гражданином  или  юридическим  лицом),   представленным
    Исполнителем;
         - если Заказчик подписал договор купли-продажи Объекта  с  лицом
    или организацией, являющимися участниками (учредителями), акционерами
    организации,  представленной  Исполнителем   Заказчику   в   качестве
    возможного покупателя;
         - если  Заказчик  подписал  договор  купли-продажи   объекта   с
    организацией,  учредителем (участником),  акционером которой является
    хотя   бы   один   из   руководителей   организации,   представленной
    Исполнителем в качестве возможного покупателя;
         - если Заказчик подписал договор купли-продажи с организацией, в
    которой  хотя  бы одним из учредителей (участников),  акционеров либо
    одним  из  руководителей  является  хотя  бы  один   из   учредителей
    (участников),  акционеров  либо  один  из  руководителей организации,
    представленной   Исполнителем   Заказчику   в   качестве   возможного
    покупателя.
         Обязательства Исполнителя считаются выполненными,  если  договор
    купли-продажи  подписан  с лицами,  указанными в настоящем пункте,  в
    течение срока действия настоящего  Договора,  а  также  в  течение  1
    (одного) года после окончания срока действия настоящего Договора.
         2.12. Документами подтверждающими исполнение обязательств  перед
    Заказчиком являются:
         - протоколы,  акты  и  другие  подобные  документы   подписанные
    сторонами;
         - письма,  списки  организаций  и  граждан,  которым  направлена
    информация об Объекте;
         - протоколы о проведенных с возможными покупателями переговорах,
    представленные Заказчику;
         - иные документы,  подтверждающие выполнение обязательств  перед
    Заказчиком.
         2.13. Исполнитель  имеет  право  на  вознаграждение  в  размере,
    предусмотренном  настоящим договором,  также в случае,  если в период
    действия настоящего договора Заказчик подпишет договор  купли-продажи
    Объекта  с  организацией  или  физическим  лицом,  которые вступили в
    контакт с Заказчиком либо с которыми вступил в  контакт  Заказчик  по
    поводу  заключения  договора  купли-продажи  без участия Исполнителя,
    независимо от того,  проводилась ли Исполнителем какая-либо работа  с
    указанным покупателем.

                     3. СРОК ДЕЙСТВИЯ И ПОРЯДОК РАСЧЕТОВ

         3.1. Настоящий договор действует с _________199__года до "_____"
    _______________ 199__ года.
         3.2. Оплата  услуг Исполнителя составляет ___%  (_______________
    процентов) от покупной цены Объекта.
         3.3. В случае,  если договором купли-продажи будет предусмотрено
    инвестирование средств  для  последующего  совместного  использования
    Объекта Заказчиком и покупателем, услуги оплачиваются в размере ____%
    _______________ процентов) от полного размера необходимых инвестиций.
         3.4. В случае,  если договором купли-продажи будет предусмотрено
    инвестирование средств  для  последующего  совместного  использования
    объекта Заказчиком и покупателем, но размер предполагаемых инвестиций
    не будет поддаваться точному  определению  -  услуги  оплачиваются  в
    размере  ________  долларов (_______________________ долларов) США за
    каждый  квадратный  метр  общей  площади  Объекта.  При  этом  оплата
    осуществляется в течение пятнадцати банковских дней с даты заключения
    контракта.  Расчеты производятся в рублях по  курсу  ЦБ  РФ  на  день
    расчетов.

         4. ОСНОВАНИЯ ПРЕКРАЩЕНИЯ ДОГОВОРА И ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1. До истечения срока действия настоящий договор не может быть
    расторгнут ни одной из сторон в одностороннем  порядке  без  согласия
    другой стороны.
         4.2. Настоящий Договор прекращает действие в следующих случаях:
         - при исполнении обязательств по договору сторонами;
         - по соглашению сторон;
         - по решению суда (арбитражного суда).
         4.3. Стороны,  имеют право на возмещение убытков, причиненных по
    вине другой стороны в соответствии с действующим законодательством.
         4.4. При одностороннем отказе Заказчика от услуг Исполнителя,  в
    том  числе  по  причине  отказа  от продажи Объекта,  Заказчик обязан
    оплатить услуги Исполнителя в таком же размере,  как если  бы  Объект
    был продан по цене,  указанной в настоящем договоре, а также уплатить
    штраф в размере _____________________________.
         4.5. В   случае   прекращения  настоящего  договора  в  связи  с
    обнаружившейся невозможностью продажи Объекта,  а именно:  в связи  с
    передачей  Объекта  в залог,  обращением взыскания на объект и любыми
    другими обстоятельствами,  за исключением действия непреодолимой силы
    - Заказчик обязан оплатить услуги Исполнителя в таком же размере, как
    если бы Объект был продан по цене,  указанной в настоящем Договоре, а
    также уплатить штраф в размере _____________________________.
         4.6. В  случае  прекращения  настоящего  Договора  в   связи   с
    разрушением  Объекта,  либо  таким  его повреждением,  которые делают
    невозможным  его  продажу,  независимо  от  причин,  которые  вызвали
    указанные разрушения или повреждения,  Заказчик возмещает Исполнителю
    все  понесенные  расходы  в  связи  с  исполнением  обязательств   по
    настоящему Договору.
         4.7. В  случае  нарушения   Заказчиком   сроков   оплаты   услуг
    Исполнителя,  Заказчик уплачивает Исполнителю пеню в размере 0,5%  от
    неуплаченной суммы за каждый день просрочки платежа.
         4.8. Уплата   штрафных   санкций   не   освобождает  стороны  от
    выполнения принятых на себя обязательств.
         4.9. Стороны  освобождаются  от ответственности за частичное или
    полное неисполнение обязательств по  настоящему  договору,  если  это
    неисполнение  явилось  следствием  обстоятельств  непреодолимой силы,
    возникших   после   заключения   договора   в   результате    событий
    чрезвычайного характера,  которые стороны не могли ни предвидеть,  ни
    предотвратить разумными мерами.
         4.10. К обстоятельствам непреодолимой силы относятся события, на
    которые стороны не могут оказывать влияния и за возникновение которых
    не несут ответственности,  например: стихийные бедствия, чрезвычайные
    события социального характера (война,  массовые беспорядки и т.п.)  ,
    правительственные   постановления  или  распоряжения  государственных
    органов, делающие невозможным реализацию Объекта.
         4.11. Разрушение  Объекта  либо  такое его повреждение,  которые
    делают   невозможным   его   продажу,   вызванные   обстоятельствами,
    предусмотренными   п.п.4.9   и  4.10,  не  освобождают  Заказчика  от
    обязанности возместить Исполнителю все понесенные расходы в  связи  с
    исполнением   настоящего   Договора,  поскольку  предполагается,  что
    Заказчик  осуществил  бы  аналогичные  расходы,  если  бы  действовал
    самостоятельно.

                        5. ПОРЯДОК РАЗРЕШЕНИЯ СПОРОВ

         5.1. Все споры и разногласия,  возникающие в процессе исполнения
    настоящего  Договора   будут   по   возможности   разрешаться   путем
    переговоров.
         5.2. В случае,  если стороны не придут к соглашению  по  спорным
    вопросам, споры будут рассматриваться в судебном порядке.

                        6. АДРЕСА И РЕКВИЗИТЫ СТОРОН

         Заказчик:_______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Исполнитель:____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

        За Заказчика                                  _________________
                                                         (подпись)

        За Исполнителя                                _________________
                                                         (подпись)


Договор на распространение программного продукта через магазин

ДОГОВОР № ___________
на распространение программного продукта через магазин

    г. _______________________                "____"____________ 200__ г.

    __________________________________ (наименование предприятия), в лице
    _________________________________________ , действующего на основании
    _________________, и именуемого в дальнейшем "Представитель", с одной
    стороны, и __________________________________________________________
    в лице _____________________________________________________________,
    действующего на основании __________________________________________,
    именуемый в дальнейшем "Автор", с другой стороны, заключили настоящий
    договор о нижеследующем:

                              1. Предмет договора

         1.1.  "Автор" поставляет "Представителю" собственные программные
    продукты  (ПП)  с   правом   их   коммерческого   распространения   в
    магазине ___________________________________________________________.
         1.2.  Состав  ПП  и  их  количество  для  поставки  определяется
    "Представителем" в зависимости от спроса в магазине _________________
    __________________________________________.
         1.3. Цены на поставляемые ПП указаны в Прейскуранте,  являющемся
    неотъемлемой частью настоящего договора.

                        2. Права и обязанности "Автора"

         2.1. "Автор" обязан:
         - поставлять "Представителю" для реализации копии ПП, записанные
    на ГМД;
         -  обеспечить  "Представителя"  копиями  распространяемых ПП для
    демонстрации их возможностей;
         - обучить специалистов "Представителя" демонстрации ПП и  работе
    с ними в качестве их пользователей;
         - устранять ошибки в ПП и документации в случае их обнаружения;
         -   назначить   ответственного   представителя  из  числа  своих
    специалистов для постоянной связи с "Представителем".
         2.2. "Автор" имеет право:
         -  требовать   предъявления   "Представителем"   документального
    подтверждения проданных ПП;
         -    рекомендовать    "Представителю"   заменить   специалистов,
    занимающихся  распространением  ПП,   в   случае   их   недостаточной
    квалификации.
                    3. Права и обязанности "Представителя"

         3.1. "Представитель" обязан:
         -  организовать  реализацию  ПП в магазине _____________________
    по договорным ценам в диапазоне ____% от указанных в Прейскуранте;
         - не нарушать авторские права "Автора";
         - ежеквартально представлять отчет о реализации ПП;
         - представлять предложения по  организации  и  составу  рекламы,
    модернизаций ПП на основании пользовательских запросов и оценок;
         -  нести  материальную ответственность за сохранность полученных
    ПП, обеспечить необходимые условия хранения ГМД;
         - при работе  с  ПП  соблюдать  правила  эксплуатации  ПП  и  не
    допускать их порчи и повреждения.
         3.2. "Представитель" имеет право:
         - использовать рекламные материалы "Автора";
         -  возвращать  "Автору"  для замены вышедшие из строя не по вине
    "Представителя" ГМД с записанными на них ПП;
         - получать_________% от суммы реализации ПП.

                           4. Дополнительные условия

         4.1. "Представитель" не имеет права рекламировать ПП  от  своего
    имени,  вносить  изменения в ПП и документацию к ним, передавать свои
    права и обязанности по данному договору третьей стороне.
         4.2.  "Представитель"  в   случае   самостоятельной   разработки
    рекламных  материалов  обязан  согласовать их содержание, оформление,
    тираж с "Автором".
         4.3.  "Автор"  поставляет  "Представителю"   указанные   в   его
    гарантийном   письме  ПП,  записанные  на  ГМД,  по  доверенности,  с
    оформлением акта приема-передачи.
         4.4.  "Автор"  гарантирует,  что  в  отношении  переданных   для
    реализации  ПП,  не  нарушены  авторские  права  третьих лиц. "Автор"
    обязуется  возместить  все  убытки,  вызванные  нарушением  прав   на
    оговоренные ПП третьих лиц.
         4.5.   Все   изменения   и   дополнения  к  настоящему  договору
    действительны лишь в случае, если они совершены в письменной форме  и
    подписаны обеими сторонами.

                              5. Порядок расчетов

         5.1.  Расчеты между "Представителем" и "Автором" производятся на
    основании  данных  учета  поставок  и   реализации   каждого   ПП   с
    предоставлением отчета за квартал.
         5.2.  "Представитель" перечисляет ______________% общей суммы от
    реализации ПП за квартал на счет  "Автора"  не  позднее  15-го  числа
    месяца,  следующего  за  отчетным  периодом, и направляет в его адрес
    отчет за квартал.
         5.3.   При   прекращении    действия    договора    производится
    окончательный  расчет,  который  выполняется  аналогично  расчетам за
    квартал. При этом в 10-дневный срок проверяются  взаимные  расчеты  с
    начала   действия   договора,   составляется   отчет  и  производятся
    перечисления ____________% суммы от реализации программных средств на
    счет "Автора".

                           6. Ответственность сторон

         6.1. В случае несвоевременного перечисления сумм  от  реализации
    ПП  за  квартал  "Представитель"  платит  пеню в размере ________% от
    суммы  перечисления  за  каждый  день  просрочки.  Днем  перечисления
    считается день принятия банком платежных документов "Представителя".
         6.2.  Все  возникающие  по  договору  разногласия стороны должны
    стремиться урегулировать в ходе переговоров, а в случае  недостижения
    согласия - в соответствии с действующим законодательством.

                           7. Срок действия договора

         7.1.  Срок  действия  договора устанавливается с даты подписания
    его сторонами до приостановления его действия по инициативе одной  из
    сторон, о чем она сообщает второй стороне за два месяца до вступления
    решения  в  силу.  За это время "Представитель" производит реализацию
    оставшихся ПП, а в случае невозможности реализации  -  возвращает  их
    "Автору".
         7.2.  Отношения между сторонами по настоящему договору считаются
    законченными после выполнения взаимных обязательств и  урегулирования
    расчетов.

                         8. Адреса и реквизиты сторон

    "Представитель": ____________________________________________________
                     ____________________________________________________
                     расчетный счет _____________________________________
                     ____________________________________________________

    "Автор":         ____________________________________________________
                     ____________________________________________________
                     расчетный счет _____________________________________
                     ____________________________________________________

         О  перемене  адреса  или счета в банке Стороны обязаны уведомить
    друг друга.

         Договор составлен в 2-х экземплярах, из которых один находится у
    "Автора", второй у "Представителя".

         Приложения:
         1. Прейскурант.

                                Подписи сторон:

    "Представитель":                       "Автор":

    _______________________________        ______________________________


ДОГОВОР НА ОКАЗАНИЕ ДИЛЕРСКИХ УСЛУГ

ДОГОВОР № _______
(Дилерские услуги)

    г. _________________                        "___"___________ 200__ г.

         _______________________________________________________________,
                         (наименование предприятия)

    именуемое в дальнейшем "Продавец", в лице ___________________________
                                                  (должность, Ф.И.О.)

    ______________________, действующего на основании __________________,
    с одной стороны, и _________________________________________________,
                                  (наименование предприятия)

    именуемое в дальнейшем "Дилер", в лице ______________________________
    ______________________, действующего на основании __________________,
    с другой стороны, заключили настоящий договор, именуемый в дальнейшем
    "Договор", о нижеследующем:

                              1. Предмет Договора

         1.1. Продавец поручает, а Дилер берет  на  себя  обязанности  по
    распространению ____________________________________________________,
    именуемого  в  дальнейшем  "Продукт",  и  обеспечению  после  продажи
    Продукта    необходимого    его     сопровождения.     Комплектность,
    сопровождающая   документация,   а  также  форма  поставки  и  другие
    требования к Продукту перечислены в Приложении ___________________.

                             2. Обязанности Дилера

         2.1.    Обеспечить    рекламу    Продукта   в   соответствии   с
    предоставленными образцами и материалами.
         2.2. Осуществлять продажу  Продукта  по  ценам,  не  превышающим
    установленные настоящим Договором.
         2.3.   Производить   регистрацию   всех   покупателей  Продукта,
    приобретающих его у Дилера, и раз в три  месяца  передавать  Продавцу
    списки зарегистрированных покупателей.
         2.4.   Соблюдать   авторские  права  на  Продукт,  принадлежащие
    ______________________________________, предпринимать все  надлежащие
    меры для недопущения их нарушения по вине Дилера.
         2.5.   Информировать   покупателей   об   авторских   правах  на
    приобретаемый Продукт и о противозаконности незаконного использования
    и его последствиях.
         2.6. Обеспечивать  для  зарегистрированных  у  него  покупателей
    обслуживание   Продукта,   включая  так  называемую  "горячую  линию"
    (hotline).
         2.7. Уважать и защищать законные права Продавца,  возникающие  в
    связи  с  настоящим  Договором,  в  частности, сохранять коммерческие
    тайны, которые могут стать известны  Дилеру  в  связи  с  выполнением
    данного Договора.
         К коммерческой тайне относится любая информация, которая:
         1)  при  сообщении была явно охарактеризована как представляющая
    коммерческие тайны Продавца;
         2) не является общедоступной;
         3)  представляет  коммерческий  интерес  или  дает  конкурентные
    преимущества.

                           3. Обязанности Продавца.

         3.1.   Предоставлять   Дилеру   партию  Продукта  в  необходимом
    количестве в течении согласованного с Дилером срока, указанного в его
    заявке.
         3.2. Уведомлять Дилера об изменениях в составе Продукта или  его
    цены  в  течении  _________  дней с момента принятия соответствующего
    решения.
         3.3.  Предоставить  Дилеру  рекламную  информацию  о:  Продукте,
    Продавце,  а  также  консультировать  о  формах  организаций сбытовой
    политики для данного Продукта.
         3.4. Передать Дилеру для организации работы по  "горячей  линии"
    список ответов на типовые вопросы.
         3.5.  Провести  за  счет  Продавца  обучение (при необходимости)
    одного  представителя  Дилера  на  каждые   ___________   экземпляров
    Продукта, приобретаемых Дилером, для работы в рамках "горячей линии".
    Обучение  большего числа представителей Дилера осуществляется за счет
    Дилера.
         3.6. Назначить ответственное лицо, с которым  Дилер  решает  все
    вопросы, связанные с выполнением работ по настоящему Договору.
         3.7.  Продавец  предоставляет  Дилеру  для целей демонстрации (и
    обучения)  по  одному  бесплатному  экземпляру  Продукта  на   каждые
    _______________  выкупаемых им экземпляров. При покупке первой партии
    в объеме не менее __________ экземпляров, Дилер может приобрести  для
    этих  целей один экземпляр Продукта со скидкой в __________ % от цены
    (для конечного покупателя).

                   4. Стоимость продукта и порядок расчетов.

         4.1.  Продавец  устанавливает  цену  для  конечного  покупателя,
    величина которой приведена в Приложении _________ . Дилер имеет право
    продажи  Продукта  по  любой  цене, не превышающей цену для конечного
    пользователя. Допустимо в особых случаях, по письменному согласованию
    с  Продавцом,  установление  наценок   на   Продукт   для   отдельных
    покупателей,  связанное  с  необходимостью  повышенных  издержек  для
    осуществления сбыта или послепродажного обслуживания Продукта.
         4.2.  Дилер  выкупает  у  Продавца  Продукт  партиями  не  менее
    ______________ экземпляров.
         4.3.  Дилер  приобретает  партии Продукта у Продавца с дилерской
    скидкой, величина которой зависит  от  размера  приобретаемой  партии
    Продукта, как указано в Приложении _______________
         4.4.   Получении   партии  Продукции  осуществляется  на  складе
    ______________________  и  оформляется  актом  сдачи-приемки  готовой
    Продукции.
         4.5.  Оплата  полученной  партии Продукта Дилером осуществляется
    единовременно в полном объеме в течение ______________ дней с момента
    подписания обеими  сторонами акта сдачи-приемки готовой Продукции или
    в любой другой оговоренной сторонами форме.
         4.6. Дилер имеет право на дополнительные (бонусные) скидки в том
    случае,   если   объем   продаж   по   нескольким  партиям  не  менее
    _____________ экземпляров. Исчисления бонусной скидки  осуществляются
    к  конце  квартала,  года  или при осуществлении заказов новой партии
    Продукта.  При  этом  скидка  на  новую  партию  Продукта   учитывает
    дополнительные  скидки за предыдущие партии Продукта, исходя из того,
    что безразлично, делался ли заказ всей совокупной партии Продукта  по
    частям или полностью единовременно.

                       5. Порядок сдачи-приемки Продукта

         5.1.  Продавец  передает  Дилеру  Продукт  в  соответствии с его
    заказом на партию в письменном виде.
         5.2. Передача осуществляется на складе ________________ в городе
    ______________________________.
         5.3. Передача оформляется актом сдачи-приемки в  соответствии  с
    указанной формой.
         5.4. Продукт сдается Дилеру в виде полностью готовых экземпляров
    и  Дилер проверяет соответствие Продукта спецификации, представленной
    в Приложении 1.
         5.5. При отсутствии  замечаний  к  партии  Продукта  со  стороны
    своего представителя, Дилер подписывает акт сдачи-приемки.
         5.6.  При  наличии  претензий  к  партии Продукта, представитель
    Дилера составляет перечень претензий и передает его ответственному за
    работу с Дилером представителю Продавца.
         5.7. В случае согласия с претензиями Дилера, Продавец в  течение
    _____________  рабочих дней обязан устранить отмеченные препятствия и
    представить Дилеру партию Продукта на повторную приемку.
         5.8. В  случае  несогласия  с  претензиями  Дилера,  Продавец  в
    течение  __________  рабочих  дней  должен  направить  в адрес Дилера
    мотивированный отказ в письменной форме.

                           6. Ответственность сторон

         6.1. Вопросы, касающиеся качества Продукта,  кроме  соответствия
    оговоренной  в  Приложении ______ комплектации, не являются предметом
    обсуждения или приемки продукции.
         6.2. Продавец не несет ответственности за проблемы  или  убытки,
    которые  могут  возникнуть  у  Дилера  или  конечных  пользователей в
    результате использования Продукта.
         6.3. Продавец не несет ответственности по обязательствам  Дилера
    перед третьими лицами.
         6.4.  В  случае  задержки  поставки  партии  Продукта,  Продавец
    уплачивает  Дилеру  пени  в  размере  __________  %  за  каждый  день
    просрочки,  начиная с _________ дня с момента истечения срока заказа.
    Информация о пени включается в акт сдачи-приемки и на соответствующую
    сумму уменьшается платеж Дилера за партию Продукта. Время для разбора
    взаимных претензий при приемке Продукта не учитывается при начислении
    пени.
         6.5. В случае задержки перевода денег  после  приемки  Продукта,
    Дилер  уплачивает  пеню  Продавцу  в  размере  ___________ % от суммы
    договора за каждый день просрочки, начало  которой  начинает  идти  с
    _____________  дня  от момента выставления счета на инкассо (в случае
    получения Продукта по гарантийному письму).
         6.6. В случае  нарушения  Дилером  авторских  прав  на  Продукт,
    выражающееся в ______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    Дилер: 1) выплачивает штраф в размере ____________________ руб.;
    2)  оплачивает компенсацию за поиск доказательств нарушения, судебные
    издержки и т.д. в размере, составляющем  не  менее  двойной  величины
    штрафа, определенного выше.
         Если    незаконное    использование   происходило   без   ведома
    администрации   Дилера,   но   было   обусловлено   пренебрежительным
    отношением  Дилера к соблюдению соответствующих прав ________________
    _____________________________ ,  то  Дилер  несет  ответственность  в
    соответствии в данным пунктом.

               7. Основания для досрочного расторжения Договора.

         7.1. Продавец  может  расторгнуть  настоящий Договор в следующих
    случаях:
         1) при нарушении Дилером авторских прав Продавца;
         2)   при   длительном   нарушении  требований,  предъявляемых  к
    обслуживанию Продукта;
         3) при нарушении Дилером коммерческой тайны Продавца;
         4) при длительных задержках оплаты принятого Дилером Продукта (в
    случае  передачи  Продукта  по  гарантийному  письму  и   выставлении
    Продавцом счета на инкассо);
         5) при решении о прекращении производства Продукта.
         7.2. Дилер  может расторгнуть Договор в следующих случаях:
         1) при нарушении Продавцом сроков и условий поставки  Продукта;
         2)  при  невыполнении  Продавцом  условий  настоящего Договора в
    части, касающейся предоставления необходимой  информации  и  обучения
    представителей Дилера.

                          8. Срок действия Договора.

         8.1. Настоящий Договор действует с _____________________________
    по ___________________________________________________________.

                           9. Дополнительные условия

         9.1.  В  случае  возникновения  споров  и  разногласий,  стороны
    приложат все  усилия,  чтобы  устранить  их  путем  переговоров.  При
    невозможности  решить  спорные  вопросы  путем  переговоров,  стороны
    обращаются к арбитру, с кандидатурой которого согласятся обе стороны,
    или,  в  случае  невозможности  найти  такую   кандидатуру,   стороны
    обращаются в арбитражный суд.
         9.2.  Неотъемлемой частью настоящего Договора являются следующие
    Приложения:
         Приложение 1. Спецификация Продукта.
         Приложение 2. Прейскурант цен на Продукт для конечного
                       покупателя.
         Приложение 3. Дилерские скидки на цену Продукта в зависимости от
                       объема заказываемой партии Продукта.
         Приложение 4. Акт сдачи-приемки партии Продукта.
         9.3. В  случае  изменения  юридического  адреса  или  банковских
    счетов,  стороны  уведомляют об этом друг друга в течение ___________
    дней.

                          Юридические адреса сторон.

         Продавец _______________________________________________________
    _____________________________________________________________________
         Дилер __________________________________________________________
    _____________________________________________________________________

                           Подписи и печати сторон:

        Продавец:                                Дилер:

        _____________                            ____________
         М.П.                                     М.П.

КОММЕНТАРИИ К ДОГОВОРУ:

         2.3. Настоящая форма была разработана применительно к реализации
    программного продукта. Пункты 2.3, 2.5, 3.7, 6.1, 6.2 характерны  для
    распространения именно такого продукта.
         2.4.  Если  права  на  продукт  защищены  авторским  правом,  то
    необходимо внесение этого пункта и пунктов 6.6 и 7.1.1.
         2.6. "Горячая линия" - широко практикующийся способ обслуживания
    клиентов,  оказания  послепродажных услуг.  Данное понятие включает в
    себя:  оперативные  консультации,  оперативную  помощь  в   освоении,
    постоянная связь и т.д.


ДОГОВОР НА ОКАЗАНИЕ АБОНЕНТСКИХ УСЛУГ

    г. ________________                          "___"___________ 200__г.

         _______________________________________________________________,
                          (название предприятия)

    в лице _____________________________________________________________,
                              (должность, ф.и.о.)

    действующего на основании ___________________, именуемое в дальнейшем
    "Абонент", с одной стороны, и _______________________________________
    ____________________________________________________________________,
                            (наименование предприятия)

    в лице _____________________________________________________________,
                              (должность, ф.и.о.)

    действующего на основании ___________________, именуемый в дальнейшем
    "Услугодатель",  с  другой  стороны,  заключили  настоящий договор, в
    дальнейшем Договор, о нижеследующем:

         1. Услугодатель предоставляет абоненту следующий комплекс услуг:
    _____________________________________________________________________
    _____________________________________________________________________
         2.   Возможность   для   Абонента    воспользоваться    услугами
    Услугодателя предоставляется ему в следующее время: _________________
    _____________________________________________________________________
         3.   За   предоставленные  по  п.1  услуги  Абонент  выплачивает
    Услугодателю сумму (абонентская плата) в _______________________ руб.
         4. Указанная сумма (п.3) выплачивается Абонентом _______________
    _____________________________________________________________________
         5. Форма оплаты: _______________________________________________
         6. Вид оплаты: _________________________________________________
         7.   Абонент  вправе  воспользоваться  дополнительными  услугами
    Услугодателя, не включенными в п.1,  но  которые  Услугодатель  может
    предоставить по расценкам, установленным Услугодателем.
         8.  Абонент  не  имеет  право  передачи  права пользования услуг
    Услугодателя  третьим  лицам   без   письменного   согласия   на   то
    Услугодателя.
         9.   Абонент   удостоверяет,  что  он  ознакомлен  с  правилами,
    регламентирующими  обращение  с  предоставленными  ему  Услугодателем
    средствами.
         В  случае  нарушения  Абонентом  правил  пользования средствами,
    предоставленными  Услугодателем,  приведшее  к  порче  этих  средств,
    Абонент обязан возместить причиненный Услугодателю ущерб.
         10.  В случае просрочки выплата абонентской платы (п.3) в сроки,
    указанные в п.4, Абонент выплачивает пени в размере ____________%  за
    каждый день просрочки.
         11.  Абонентская  сумма (п.3) выплачивается Абонентом независимо
    от того воспользовался он услугами п.1 Услугодателя или нет.
         12. Если невозможность  для  Абонента  воспользоваться  услугами
    Услугодателя  наступила  по вине Услугодателя, то Услугодатель обязан
    вернуть Абоненту абонентскую плату  за  период,  в  течение  которого
    невозможно  воспользоваться  услугами  и  выплатить  штраф  в размере
    ___________________________________ руб.
         13. Если  невозможность  для  Услугодателя  предоставить  услуги
    Абоненту наступила по причине форс-мажорных обстоятельств, как-то: __
    ____________________________________________________________________,
    то выплаты, предусмотренные п.12, не производятся.
         14.  Услугодатель может отказать в предоставлении услуг Абоненту
    в  случае  просрочки  выплаты  абонентской   платы   более   чем   на
    ___________________ дней. При этом, после оплаты, Услугодатель обязан
    восстановить предоставление услуг Абоненту.
         15. Услугодатель может расторгнуть Договор в случае:
         а)  систематических  просрочек  со  стороны  Абонента по выплате
    абонентской платы;
         б)   нарушения   Абонентом   правил    пользования    средствами
    Услугодателя;
         в) невыполнения п.8 Договора.
         16. Абонент может расторгнуть Договор в случае:
         а)   непредоставления  Услугодателем  каких-либо  услуг  из  п.1
    Договора, произошедшего по вине Услугодателя.
         17. Расторжение Договора одной из сторон не освобождает  стороны
    от   удовлетворения   взаимных   претензий,  наступивших  до  момента
    расторжения Договора.
         18. Срок действия Договора:
         начало действия Договора:    "____"_____________ 200__ г.;
         окончание действия Договора: "____"_____________ 200__ г.
         19. Абонент имеет  преимущественное  право  на  получение  услуг
    Услугодателя  путем  продления  Договора,  по  сравнению  с  третьими
    лицами, не являющимися абонентами Услугодателя.
         20. Договор считается продленным еще на _______________, если по
    окончании  срока  его  действия  ни  одна  из  сторон  не  заявила  о
    прекращении Договора.
         21.  Все  споры  по  Договору разрешаются в органах арбитражного
    суда.
         22. Юридические адреса и банковские реквизиты сторон:
         Абонент ________________________________________________________
    _____________________________________________________________________
         Услугодатель ___________________________________________________
    _____________________________________________________________________

               От Абонента:                     От Услугодателя:

         "___"_____________ 20__ г.       "___"______________ 20__ г.

КОММЕНТАРИИ К ДОГОВОРУ:

         п.1. Здесь необходимо  указать  услуги  Услугодателя  (например,
    пользование  компьютерной  сетью,  или получение такой-то литературы,
    производимой Услугодателем и т.д.).
         п.2. Услуги, предоставленные Услугодателем, могут в любой момент
    быть  доступны   для   Абонента   (непрерывный   доступ)   (например,
    пользование  телефонной  сетью) или предоставляется Абоненту в строго
    определенные периоды времени (дискретный доступ). В первом  случае  в
    этом  пункте  необходимо  указать просто срок действия Договора, а во
    втором  случае   оговорить   время   (дни,   часы,   числа,   месяца)
    предоставления услуг Абоненту.
         п.3.   В   случае   непрерывного   доступа  Абонента  к  услугам
    Услугодателя в этом пункте необходимо оговорить стоимость за  единицу
    времени пользования (например, сто руб. за одну мин.).
         В  случае  дискретного  доступа  в  определенные  часы  или  дни
    абонентская плата взимается сразу за весь срок действия Договора  или
    поэтапно.
         п.4. Здесь необходимо указать сроки выплаты абонентской платы.
         п.5.  Форма  оплаты  может  быть  последующая,  предварительная;
    почтой, телеграфом.
         п.6.  Вид  оплаты  подразумевает  по  каким   документам   будет
    производиться  оплата: платежное требование, платежное поручение, чек
    и т.д. Например, взаимодействие по оплате может иметь следующий  вид:
    Абонент перечисляет на счет Услугодателя денежную сумму. Услугодатель
    выписывает Абоненту на эту сумму чековую книжку, и затем уже Абонент,
    при  пользовании  услугами,  расплачивается  чеками  из  этой чековой
    книжки, пока не израсходует все чеки на ту денежную сумму, которую он
    выплатил Услугодателю.
         п.7. Можно предусмотреть возможность такого права для  Абонента,
    оговорив  при  этом  процент  или  сумму, причитающуюся Услугодателю.
    Можно также включить пункт о возможности для Абонента  отказаться  от
    услуг  Услугодателя на какой-то период, существенно уменьшив при этом
    абонентскую платы (или возвратив ее часть, если была предоплата).  Но
    в  этом  случае  Услугодатель  должен быть уверен, что он без проблем
    найдет клиентов на этот период.
         п.9.  Возможно  также  предусмотреть  обязанность  для  Абонента
    возместить  Услугодателю  недополученную  прибыль  в результате порчи
    средств.
         п.11. Этот  пункт  следует  включить  при  дискретном  характере
    доступа к услугам Услугодателя.
         п.13.  Например,  это может быть отключение электричества в сети
    Услугодателя.
         п.14.  Предоставление   услуг   необходимо   возобновить,   если
    Услугодатель не заявляет о расторжении Договора.


Договор на предоставление стоянки для автомобиля

ДОГОВОР

         г. ______________                         "___"________ 200__ г.

         _____________________________________________________, именуемый

    в дальнейшем "Исполнитель", в лице __________________________________

    действующего на основании __________________________________, с одной

    стороны, и гр-н ____________________________________________________,
    именуемый в дальнейшем  "Заказчик", с другой стороны, заключили между
    собой настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. По настоящему договору "Исполнитель" обязуется предоставить

    "Заказчику" на своей территории по адресу: __________________________

    ____________________________________________________ бокс для стоянки

    автомашины марки ___________________________ госномер _______________
    о осуществлять   охрану   указанного   автомобиля   своими  силами  и
    средствами за все время нахождения автомобиля на стоянке,  в период с

    "___"__________ 200__ г. по "___"___________ 200__ г.

                           2. ОБЯЗАТЕЛЬСТВА СТОРОН

         2.1. Обязанности "Исполнителя":

         - принимать  указанный  автомобиль  на  стоянку  в любое время в
    период с "___"_________ 200__ г. по "___"_________ 200__г. с отметкой
    лица, осуществляющего  пропуск  автомобилей на охраняемую территорию,
    на бланке согласованной сторонами формы времени нахождения автомобиля
    на охраняемой стоянке "Исполнителя" и подписи указанного лица;
         - за все  время  нахождения  автомобиля  на  охраняемой  стоянке
    "Исполнителя"последний осуществляет охрану  указанного  автомобиля  с
    целью недопущения порчи, гибели, разукомплектования автомобиля, иного
    причинения "Заказчику" имущественного ущерба;
         - нести    полную   материальную   ответственность   за   ущерб,
    причиненный Заказчику порчей,  гибелью, разукомплектованием или иными
    причинами за  все  время  нахождения автомобиля на охраняемой стоянке
    "Исполнителя", в   том   числе    угоном    и    иными    преступными
    посягательствами третьих лиц.

         2.2. Обязанности "Заказчика":

         - за услуги, предусмотренные п.п. 1.1., 2.1. настоящего договора

    ежемесячно оплачивать "Исполнителю" вознаграждение в размере ________

    ___________________________________________________ рублей из расчета

    ________________________________________________________ за _________

    ______________________________________.

                          3. ОТВЕТСТВЕННОСТЬ СТОРОН

         3.1. За ненадлежащее или неисполнение обязанностей,  возложенных
    на Исполнителя настоящим  договором,  последний  несет  имущественную
    ответственность в  полном  объеме,  включая  неполученную  прибыль  и
    упущенную выгоду.
         От ответственности за причиненный материальный  ущерб, возникший
    в результате неисполнения или ненадлежащего  исполнения  Исполнителем
    своих обязанностей,  последний  освобождается только  в случае умысла
    Заказчика, способствовавшего причинению такого ущерба.
         3.2. За   нарушение   Заказчиком  п.  2.2.  настоящего  договора
    Исполнитель вправе потребовать от Заказчика уплаты пени за  просрочку
    оплаты вознаграждения  в  размере  _____________  %  за  каждый  день
    просрочки.

                         4. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

         4.1. Настоящий договор вступает в силу с момента подписания  его
    сторонами и действует до "___"____________ 200__ г.
         4.2. Настоящий договор составлен в двух экземплярах,  по  одному
    для каждой из сторон.
         4.3. Досрочное расторжение договора  допускается  по  соглашению
    сторон.

                        5. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН

         5.1. "Исполнитель" - ___________________________________________

    _____________________________________________________________________

    р/с _________________________________________________________________

         5.2. "Заказчик" - _____________________________________________,

    проживающий ________________________________________________________,

    имеющий паспорт серии _________________ No.________________, выданный

    _____________________________________________________________________

    ____________________________________________________________________.

         От Заказчика:                     От Исполнителя:

         _______________________________   ______________________________

         _______________________________   ______________________________


Договор на обслуживание и ремонт приватизированной квартиры

ДОГОВОР НА ОБСЛУЖИВАНИЕ
И РЕМОНТ ПРИВАТИЗИРОВАННОЙ КВАРТИРЫ

      Составлен на основе Примерного договора на обслуживание и ремонт
 приватизированных квартир,  опубликованного  в  Приложении  №  6  к
 "Примерному положению  о  приватизации  жилищного  фонда  в   РСФСР",
 утвержденному постановлением       коллегии       Госкомитета      по
 жилищно-коммунальному хозяйству РСФСР от  18  октября  1991  г.  №7
 (Экономическая газета "Экономика и жизнь", 1992, № 4).

      г. ____________________                 "____"_________ 200__ г.

      Настоящий договор      заключен      между      производственным
 ремонтно-эксплуатационным объединением Октябрьского района г.  Москвы
 в лице директора Соболева С.А.,  действующего на основании положения,
 именуемым в   дальнейшем   "Исполнитель",   с    одной   стороны,   и
 собственником квартиры  Сидоровым  Н.А.,   именуемым   в   дальнейшем
 "Заказчик", с другой стороны.
      Стороны договорились о нижеследующем:
      1. Заказчик   сдает,   а   Исполнитель   принимает  по  акту  на
 техническое обслуживание и ремонт квартиру №  22 в доме №  31  по
 ул. Кленовой общей площадью 70 кв. м, в том числе жилой 46 кв. м.
      2. Исполнитель обязуется:
      2.1. Обеспечить   техническое  обслуживание  и  ремонт  квартиры
 Заказчика, проводить работы,  обеспечивающие содержание квартиры и ее
 оборудование в  надлежащем  состоянии,  согласно перечню оплачиваемых
 Заказчиком работ:
      - ежемесячное            профилактическое           обслуживание
 санитарно-технического и иного оборудования, находящегося в квартире;
      - своевременное исправление повреждений санитарно-технического и
 иного оборудования в квартире  Заказчика,  а именно:  не позднее трех
 дней по   получении   заявления   Заказчика,  а  в  случае  аварии  -
 немедленно;
      - своевременная подготовка санитарно-технического оборудования и
 иного оборудования, находящегося в квартире Заказчика, к эксплуатации
 в зимних условиях;
      - своевременная замена вследствие  нормального  износа  основных
 конструкций квартиры Заказчика: дверей, оконных переплетов, полов;
      - оказание     содействия     в     производстве      Заказчиком
 внутриквартирного ремонта в случае необходимости последнего.
      2.2. Обеспечить уровень качества и надежности работ и  услуг  не
 ниже параметров,  установленных для государственного и муниципального
 жилищного фонда.
      2.3. Возмещать    Заказчику    убытки,   возникающие   по   вине
 Исполнителя, в   связи   с   ненадлежащим   выполнением   им    своих
 обязанностей.
      3. Заказчик обязуется:
      3.1. Своевременно   принимать   и   оплачивать   выполненные  по
 настоящему договору работы по  техническому  обслуживанию  и  ремонту
 квартиры, а также получаемые через Исполнителя услуги.
      3.2. Использовать  жилые   помещения   в   соответствии   с   их
 назначением, бережно  относиться  к  санитарно-техническому  и  иному
 оборудованию, жилому дому и объектам благоустройства.
      3.3. Осуществлять ежемесячную оплату за техническое обслуживание
 и ремонт квартиры до 10  числа  следующего  за  прожитым  месяца,  по
 утвержденной ставке в размере 20 руб, за 1 кв. м. общей площади.
      Окончательный расчет по платежам за техническое  обслуживание  и
 ремонт квартиры  производится по истечении года на основании данных о
 фактически выполненных объемах работ и их качества.
      4. Просрочка платежей Заказчиком влечет за собой начисление пени
 в размере  0,1%  с  просроченной  суммы  платежей  за   каждый   день
 просрочки.
      5. В  случае  нарушения  Исполнителем  договорных   обязательств
 Заказчик  вправе выполнить работу, предусмотренную договором, за счет
 средств Исполнителя либо требовать возмещения убытков.
      6. Уплата   экономических  санкций  не  освобождает  стороны  от
 выполнения принятых обязательств по договору в установленный срок.
      7. Настоящий  договор  составляется в двух экземплярах,  один из
 которых хранится у Заказчика, а другой - у Исполнителя.
      8. К   договору   прилагается   акт  сдачи-приемки  квартиры  на
 техническое обслуживание  и  ремонт,   расчет   размера   оплаты   за
 техническое обслуживание и ремонт квартиры,  перечень предоставленных
 услуг и работ (развернутый).
      9. Договор заключается с "__"_______200__г. до "__"_______200__г.
 и вступает в силу со дня его подписания.
      10. Конфликтные  ситуации,  ведущие  к  расторжению  договора по
 инициативе одной из сторон,  могут быть вынесены  в  органы  местного
 самоуправления.
      Адреса сторон:

      Исполнителя: ___________________________________________________

      Заказчика:______________________________________________________

          Заказчик                                   Исполнитель
   ______________________                     ________________________


ДОГОВОР О ПРЕДОСТАВЛЕНИИ ПРАВА НА ПРОДАЖУ (ТОРГОВЕЦ ПО ДОГОВОРУ)

ДОГОВОР
о предоставлении права на продажу
(торговец по договору)

Раздел 1. ОБЪЕКТ ДОГОВОРА

___________________ Фирма, представитель ______________________,

(занимаемая должность)

 именуемая в дальнейшем Торговец по  договору,  и  ___________________
 Фирма, представитель ________________________, именуемая в дальнейшем
                       (занимаемая должность)

 Производитель, заключают вступающий  в  силу с ______________________
 следующий договор о предоставлении права на продажу:
      а) торговец  по  договору берет на себя обязанность представлять
 Производителя на территории ________________ в границах, существующих
 на момент договора;
      б) настоящий договор  распространяется  на  все  без  исключения
 товары, производимые  в  настоящее время Производителем,  или товары,
 подготовленные к реализации в торговой сети.  Товары,  которые  будут
 включены в  сбытовую  программу после заключения настоящего договора,
 также попадают под его действие,  причем Производитель  оставляет  за
 собой право  исключать из сферы применения договора определенный круг
 товаров, руководствуясь собственными коммерческими соображениями;
      в) предметом   данного   договора   не  являются  (и  тем  самым
 исключается также ст. 5):
      - поставки  Производителя  конкурирующим фирмам,  к примеру если
 они из-за недостаточных поставок производят закупки у Производителя;
      - поставки государственным органам или организациям;
      - поставки дочерним фирмам немецких концернов.
      г) в тексте договора употребляются следующие определения:
      - территория,  на которой Торговцу по  договору  предоставляется
 право продажи    товаров    Производителя,    называется   договорной
 территорией;
      - товары,  право  продажи  которых  предоставляется  Торговцу по
 договору согласно  пункту  б)  (но  за  исключением  групп   товаров,
 указанных в пункте г), обозначаются товарами по договору.

              Раздел 2. ОБЯЗАННОСТИ ТОРГОВЦА ПО ДОГОВОРУ

      Статья 1. Правовое положение торговца по договору
      Торговец по договору покупает и продает от  своего  имени  и  за
 свой счет. Он действует как самостоятельный коммерсант по отношению к
 Производителю и  Покупателю  (клиенту).   Обязанность   Торговца   по
 договору осуществлять       активную      маркетинговую      политику
 распространяется на всю договорную территорию  и  на  все  товары  по
 договору. Торговец  по  договору  соблюдает  интересы Производителя с
 заботливостью добросовестного купца.
      Торговец по    договору   должен   предоставлять   ежеквартально
 информацию об экономическом положении на рынке договорной  территории
 и продажах,  а  также  сообщать  о пожеланиях и критике покупателей и
 деятельности конкурирующих  фирм.  (При  выдаче  заказов  -  исключая
 меньшие 1000 немецких марок - сообщается имя покупателя).
      (...) исключается, если применяется немецкое право (стр. 27).

      Статья 2. Цены и условия дальнейших продаж
      Торговец по   договору   свободен   в   определении   цен.    Он
 устанавливает свои   запродажные   цены   на  уровне,  обеспечивающем
 конкуренто-товаров и до окончательного установления информирует о них
 Производителя.  Торговец  по  договору  обязуется  продать  товары по
 договору, сохраняя торговые марки и/или  в  оформлении,  предписанном
 Производителем.
      Договорные отношения   сторон,   включая   отдельные   контракты
 поставки, определяются следующим перечнем договоров:
      1) настоящим договором о предоставлении права на продажу;
      2) условиями поставки и платежа Производителя (Приложение 1).
      По условиям   платежа   достигнуты   следующие   договоренности,
 отступающие от общих условий:
      Платежи Торговца по договору производятся на  счет,  открытый  в
 банке ____________________ (наименование  банка)   в   ______________
 (указывается валюта платежа).

      Статья 3. Оговорка о минимальном обороте
      Торговец по  договору  обязан  обеспечить  продажу  товаров   по
 договору при  общей  стоимости закупки не менее следующих минимальных
 сумм:
      200_:
      200_:
      200_:
      По истечении этого  периода  согласовывается  новый  минимальный
 объем продаж, то Производитель может - отступая от положений ст. 22 -
 расторгнуть договор до  30.06  текущего  года  с  уведомлением  за  3
 месяца.

      Статья 4. Реклама (выставки и ярмарки). Техническое обслуживание
      На торговца  по  договору  возлагается  обязанность осуществлять
 рекламу на договорной территории  и  посещать  важнейшие  ярмарки.  К
 этому относится    привлечение    продавцов,    прошедших   обучение,
 поддержание соответствующих помещений, включая выставочные площади, и
 организация эффективного технического обслуживания.
      Расходы по рекламе  относятся  за  счет  Торговца  по  договору.
 Расходы по  установленной  законом  обязательной  проверке  импортных
 товаров на безопасность пользования  несут  Торговец  по  договору  и
 Производитель в размере 50 % каждый.
      Участие торговца по договору в выставках  и  ярмарках,  делающее
 невозможным участие   Производителя   в   международных  выставках  и
 ярмарках согласно их уставам, недопустимо.
      Стороны договора   в   двустороннем  порядке  и  заблаговременно
 согласовывают намерения участвовать в выставках и ярмарках.

      Статья 5. Запрещение конкуренции в период действия договора
      Торговец по  договору  обязуется  не  продавать  на   договорной
 территории товары  других производителей,  аналогичные или однотипные
 товарам по договору.  Он должен  воздерживаться от любой  прямой  или
 косвенной конкуренции,    направленной    против   Производителя.   В
 частности, он  не  имеет  права  действовать  прямо  или  косвенно  в
 качестве торговца по договору,  торговца,  комиссионера или торгового
 представителя в  интересах  фирм,  производящих  изделия  аналогичные
 товарам по договору.  Это относится также и к фирмам,  находящимся за
 пределами договорной территории.  Положение имеет  силу  даже  в  том
 случае, если речь идет об изделиях, бывших в употреблении.
      Исключения требуют письменного соглашения Производителя.
      Если Торговец по договору намеревается продавать товары, которые
 не являются аналогичными или однотипными товарам по договору, или уже
 осуществляет подобную  деятельность в момент заключения договора,  то
 он письменно информирует об этом Производителя.  Подобная практика не
 должна отражаться  на надлежащем выполнении обязанностей по отношению
 к Производителю.
      Торговец по  договору  обязуется  не  производить  в последующем
 изделий, аналогичных товарам по договору,  даже  если  он  расторгнут
 Торговцем по договору из-за значительной задолженности Производителя.
 Торговец по договору,  нарушивший эту оговорку, подвергается штрафу в
 размере ________________ марок ФРГ.

      Статья 6. Коммерческие и производственные секреты
      Торговец по договору как в период действия договора, так и после
 его прекращения  не  имеет  права  использовать в своих интересах или
 сообщать другим  лицам  коммерческие  и   производственные   секреты,
 которые были ему сообщены или стали известны другим способом.

      Статья 7. Субагенты
      При продаже   товаров   по  договору  на  договорной  территории
 Торговец по договору имеет право привлекать самостоятельных торговцев
 или торговых  представителей  при  условии,   что получено письменное
 разрешение Производителя.

      Статья 8. Запрет на продажи за пределами договорной   территории
      Торговец по  договору  обязуется не продавать товары по договору
 клиентам, находящимся вне пределов договорной территории (юридическое
 местонахождение или,      если     таковое     отсутствует,     адрес
 местожительста). Запросы потенциальных покупателей,  находящихся   за
 пределами договорной   территории,   Торговец   по   договору  обязан
 направлять Производителю.
      Он обязуется  в  дальнейшем  не  снабжать  товарами  по договору
 клиентов, о которых известно,  что они намереваются поставлять их  за
 границы договорной территории.
      Обязательства согласно абзацам 1 и 2  ограничиваются  в  объеме,
 предусмотренном Картельным законодательством Европейского Сообщества.
 Деятельность Торговца    по    договору    подлежит     ограничениям,
 предусмотренным Картельным законодательством Европейского Сообщества,
 а особенно запрету создавать филиалы за  пределами  своей  договорной
 территории, содержать транспортно-экспедиторские или товарные склады,
 рекламировать товары по договору.

      Статья 9.  Конкуренция и правовая охрана результатов умственного
 труда в экономике
      Торговец по договору несет личную ответственность за  соблюдение
 правил добросовестной конкуренции.
      Он должен предоставлять Производителю информацию о всех  ставших
 ему известными   фактах   недобросовестной  конкуренции  и  нарушения
 исключительных прав Производителя и обязуется оказывать помощь защите
 его прав.

      Статья 10. Минимальный размер товарного склада
      Торговец по договору обязуется содержать за свой счет склад  для
 товаров по договору и запасных частей. Минимальное количество товаров
 на складе составляет ____________ марок ФРГ  (указывается  закупочная
 цена Торговца по договору).

                  Раздел 3. ОБЯЗАННОСТИ ПРОИЗВОДИТЕЛЯ

      Статья 11. Документы и проспекты
      Производитель должен оказывать поддержку  Торговцу  по  договору
 при осуществлении  им  своей  деятельности.  Он  предоставляет  в его
 распоряжение всю необходимую документацию,  проспекты и прейскуранты,
 которые остаются  собственностью  Производителя,  если они,  согласно
 договоренности, не передаются покупателям.

      Статья 12.  Право Производителя не  непосредственное  заключение
 сделок
      Производитель не имеет права привлекать на договорной территории
 другое физическое или юридическое лицо для продажи упомянутых товаров
 или на осуществление представительства.
      Однако он   имеет   право  непосредственно  заключать  сделки  с
 клиентами на договорной территории.  Право Торговца  по  договору  на
 получение вознаграждения  по  этим  сделкам определяется в ст.  16-21
 настоящего договора.

      Статья 13. Другие Торговцы по договору Производителя
      Производитель стремится   возложить   на   других  Торговцев  по
 договору обязанности, соответствующие изложенным в ст. 8 обязанностям
 Торговца по  договору.  Производитель  не  будет поставлять товары по
 договору клиентам, о которых известно, что они намереваются продавать
 товары по договору на договорной территории. Это однако, не относится
 к клиентам,  перепродающим товары по договору в составе  изделия  или
 как сопутствующие товары.

      Статья 14. Консигнационный склад
      Производитель только в том случае обязан  поставлять  товары  на
 консигнационный склад, если это непосредственно согласовано.

            Раздел 4. ЦЕНЫ В РАСЧЕТАХ МЕЖДУ ПРОИЗВОДИТЕЛЕМ
                        И ТОРГОВЦЕМ ПО ДОГОВОРУ

      Статья 15. Отпускные цены
      Стороны договора  ежегодно  согласовывают уровень отпускных цен.
 Производитель будет  стремиться,  учитывая  собственные  издержки   и
 включая соразмерную  прибыль  Торговца  по  договору,  к установлению
 конкурентоспособной цены.  Отпускные цены должны  быть согласованы  в
 течение 4  недель  после  того,  как  один  из партнеров потребует их
 пересмотра.

             Раздел 5. ВОЗНАГРАЖДЕНИЕ ТОРГОВЦА ПО ДОГОВОРУ
         ЗА НЕПОСРЕДСТВЕННО ЗАКЛЮЧЕННЫЕ ПРОИЗВОДИТЕЛЕМ СДЕЛКИ

      Статья 16. Права на вознаграждение
      За все  прямые  сделки,  заключенные  Производителем  во   время
 действия договора,  с  клиентом на договорной территории согласно ст.
 12 абз.  2,  Торговец по договору получает вознаграждение  в  размере
 __________________ марок  ФРГ,  невзирая  на  то,  осуществлял  ли он
 посредничество при их заключении  или  нет.  Он  не  имеет  права  на
 вознаграждение при сделках с покупателями, указанными в разделе 1, г.
 Производитель незамедлительно информирует Торговца по договору о всех
 сделках, по  которым  он должен выплатить вознаграждение.  В случаях,
 когда Производитель  продает товары по  демпинговым  ценам,  величина
 вознаграждения после переговоров с Торговцем по договору уменьшается.

      Статья 17. Определение размера вознаграждения
      Размер вознаграждения  рассчитывается  от  величины   стоимости,
 указанной в  счете  сумы  контракта  продажи,  за  вычетом  возможных
 скидок. Исключение  составляет   скидка   при   платежах   наличными.
 Дополнительные расходы  (фрахт  морской и железнодорожный,  упаковка,
 таможенные сборы) вычитаются,  если они  указаны  в  счете  отдельно.
 Стоимость монтажа,  ввода  в  эксплуатацию  и  других  дополнительных
 услуг, представляющие собой в основном затраты труда и не указанные в
 счете отдельно, также вычитаются.

      Статья 18. Возникновение права на вознаграждение
      Торговец по  договору  имеет  право  на   вознаграждение   после
 поступления платежей   от   покупателей  в  зависимости  от  величины
 поступившей суммы. Векселя и чеки признаются как поступление платежей
 только после    погашения.    Право    на    получение    аванса   не
 предусматривается.

      Статья 19. Сроки платежа и оплата
      Производитель производит расчеты с Торговцем по договору в конце
 каждого квартала  по   сделкам,   по   которым   надлежит   выплатить
 вознаграждение. Оплата  или расчет размера вознаграждения должны быть
 осуществлены до конца месяца, следующего за кварталом.

      Статья 20. Налоги
      Налоги с  оборота,  взимаемые  в  стране  Торговца по договору с
 размера вознаграждения, идут за его счет.

      Статья 21. Положение Торговца по договору при прямых сделках
      При посредничестве  в  заключении сделок Торговец по договору на
 ранней стадии сделки проверяет солидность клиента и оказывает  помощь
 Производителю при  определении  его платежеспособности.  Все сомнения
 относительно солидности клиента Торговец по договору  незамедлительно
 сообщает Производителю.
      При посредничестве в заключении сделок Торговец по  договору  не
 имеет права заключать сделки, принимать платежи на инкассо или другим
 способом ограничивать  права  Производителя.  Он   обязан   оказывать
 Производителю поддержку при взыскании задолженности.

                   Раздел 6. СРОК ДЕЙСТВИЯ ДОГОВОРА

      Статья 22. Расторжение договора с предварительным уведомлением
      Настоящий договор заключен на неопределенный срок. Он может быть
 расторгнут самое раннее к ________________ со сроком предварительного
 уведомления 3 месяца.  После этой даты расторжение договора допустимо
 до конца    соответствующего   полугодия.   Срок   предупреждения   о
 расторжении договора составляет 3 месяца.

      Статья 23. Немедленное расторжение договора
      При наличии  уважительной  причины договор может быть расторгнут
 немедленно без соблюдения установленного срока для расторжения.
      Уважительной причиной признается:
      - превышение сроков платежа не больше, чем 2 недели;
      - прекращение хозяйственной деятельности;
      - банкротство,  например,  открытие   судебного   конкурса   или
 судебного производства для предотвращения торговой несостоятельности;
      - любое существенное изменение формы собственности  партнера  по
 договору.
      Если не  достигнут  предусмотренный  ст.  3  минимальный   объем
 продаж, то порядок расторжения договора регулируется этой статьей.

      Статья 24. Расторжение заказным письмом
      Заявление о расторжении должно  направляться  заказным  письмом.
 Моментом его  вступления  в  силу  считается  дата почтового штемпеля
 отправителя.

      Статья 25. Возврат информационных и рекламных материалов
      После прекращения  договорных  отношений  Торговец  по  договору
 обязан возвратить Производителю  все  имеющиеся  в  его  распоряжении
 информационные и   рекламные  материалы  и  перечисленную  в  ст.  11
 документацию, предоставленные Производителем.

      Статья 26. Требование компенсации
      После прекращения  договорных  отношений Торговец по договору не
 имеет права требовать компенсацию.

                  Раздел 7. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

      Статья 27. Применение права - подлинный текст
      Договорные отношения   подчинены   праву  страны  Производителя.
 Подлинным текстом договора считается текст на немецком языке.

      Статья 28. Споры
      Любой спор,   могущий   возникнуть   в   связи   с  исполнением,
 толкованием или осуществлением настоящего договора,  подсуден  только
 суду по юридическому адресу Производителя.
      Если истцом   выступает   Производитель,   то   он  имеет  право
 обращаться к суду по  адресу  Торговца  по  договору  (применяется  в
 случаях,  когда  с  торговцем  по  договору  расчеты осуществляются с
 использованием   гарантирующих   платеж   форм   расчета,   например,
 аккредитива). Или:
      Все споры  и  разногласия,  могущие  возникнуть  из   настоящего
 договора, передаются,  за  исключением  подсудности  общим судам,  на
 разрешение одного  или  нескольких  арбитров   Арбитражной   комиссии
 Международной торговой   палаты.  Решение  арбитража  будет  являться
 окончательным и обязательным для  обеих  сторон.  Подобная  процедура
 применяется для решения о компетентности арбитража и действительности
 арбитражного договора.  Арбитраж заседает  в  ________________,  если
 арбитрами не  установлено иное (применяется во всех остальных случаях
 - арбитраж).

      Статья 29. Изменения и дополнения
      Все изменения  и  дополнения  к  настоящему договору совершаются
 только в письменной форме.  От этого требования  к  оформлению  можно
 отказаться исключительно путем письменного заявления.

      Статья 30. Запрет на передачу права или требований
      Права и обязанности сторон,  вытекающие из настоящего  договора,
 не могут   быть  переданы  без  взаимного  согласования  сторон.  Это
 положение не распространяется на  передачу  требований  по  продажной
 цене банкам Производителя.

      Статья 31.  Взаимное  погашение встречных платежных требований и
 удержание
      Торговцу по  договору  предоставляется право взаимного погашения
 встречных платежных требований и осуществления залогового  права  или
 права удержания  только  в том объеме,  в каком Производитель признал
 или установил юридическую силу  выставленных  Торговцем  по  договору
 требований.

                  Раздел 8. ДОПОЛНИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

      Статья 32. Частичная недействительность
      Стороны договора согласны с тем,  что предоставляемые друг другу
 услуги, в  том смысле,  как они изложены в договоре или в последующих
 дополнениях к нему, экономически эквивалентны.
      Если отдельные   положения   договора  являются  или  становятся
 юридически несостоятельными  или  не  могут  быть  осуществлены,   то
 руководствуются положениями  закона.  С целью выравнивания юридически
 действенные и  осуществимые  статьи  изменяются  для  достижения   по
 возможности тех же экономических результатов, как то и предполагалось
 участниками договора.  В данном случае подлежат изменению указанные в
 договоре отпускные    цены    или    величина   вознаграждения,   при
 необходимости имеющие обратную силу.
      Если примерно  эквивалентное   решение  невозможно,  то  сторона
 договора, поставленная  в  невыгодное  положение,  имеет   право   на
 немедленное расторжение договора.

      Статья 33.  Ликвидация  товарного склада и текущих заказов после
 окончания действия договора
      а) товарный  склад:  при  расторжении  Производителем договора с
 предварительным уведомлением,  Производитель готов вести переговоры с
 Торговцем по  договору  о передаче товарного склада при условии,  что
 товары находятся в безупречном состоянии и с момента  их  поставки  с
 завода Производителя не прошло более 6 месяцев;
      б) текущие заказы:
      после расторжения   договора   с   предварительным  уведомлением
 Производитель поставляет товары по заказам.

                     9. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН

      Производитель:__________________________________________________
 _____________________________________________________________________

      Торговец:_______________________________________________________
 _____________________________________________________________________

          за Производителя             за Торговца по договору
     ___________________________    _______________________________

      "___"____________ 20__ г.         "___"_____________ 20__ г.


Договор о поддержании листинга

Приложение 2-14

ДОГОВОР
О ПОДДЕРЖАНИИ ЛИСТИНГА

     г. __________________                           "___" ___________ 200 г.

     ___________________________________________________________ именуемое в
     дальнейшем "Эмитент", в лице ____________________________, действующего
     на основании ___________________, с одной стороны, и __________________
     ______________ именуемая в дальнейшем "Биржа", в лице _________________
     ___________________________, действующего на основании Устава, с другой
     стороны, заключили настоящий договор  о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

     1.1. Биржа обязуется осуществлять котировку ___________________________
_____________________ (указываются ценные бумаги,  принятые в соответствии с
Правилами допуска и исключения из обращения и котировки ценных бумаг на Бир-
же) Эмитента,  а  Эмитент  обязуется предоставлять Бирже информацию согласно
Приложению 1 к настоящему договору, а также производить регулярные платежи в
соответствии с условиями настоящего договора.
     1.2. Эмитент предоставляет информацию,  заверенную подписью руководите-
ля, ежеквартально не позднее 15 числа первого месяца следующего квартала.
     1.3. Для проверки достоверности информации, предоставляемой Эмитентом в
соответствии с настоящим договором,  Биржа имеет право назначить односторон-
нюю проверку специализированной фирмой с оплатой расходов за счет Эмитента.

                        2. РАЗМЕР И УСЛОВИЯ ПЛАТЕЖЕЙ

     2.1. Эмитент осуществляет платежи из расчета 1%  от  номинальной  стои-
мости ценных бумаг, принятых Биржей к котировке, что составляет ____________
тыс. рублей.
     2.2. Расчеты  по  платежам производятся ежеквартально равными долями от
указанной в п.2.1 настоящего договора сумму  не  позднее  15  числа  первого
месяца, следующего за расчетным периодом.
     Эмитент имеет право осуществлять платеж за любой срок в пределах  срока
действия настоящего договора досрочно.
     2.3. Расчеты по платежам производятся путем перечисления Эмитентом под-
лежащей уплате сумму на расчетный счет Биржи.
     2.4. Изменение размеров и порядка  осуществления  платежей  допускается
лишь по соглашению сторон.

                 3. УСЛОВИЯ И ПОРЯДОК РАСТОРЖЕНИЯ ДОГОВОРА

     3.1. Биржа  имеет  право  в одностороннем порядке расторгнуть настоящий
договор в следующих случаях:
     Эмитент не  исполняет  или  ненадлежащим образом исполняет своим обяза-
тельства;
     представляемая Эмитентом информация не соответствует действительности;
     Эмитент не удовлетворяет требованиям Правил допуска и исключения из об-
ращения и котировки ценных бумаг на Бирже;
     по ценным бумагам Эмитента,  принятым к котировке на Бирже,  отсуствуют
сделки или  в  течение  ____  торговых сессий подряд или в течение _________
сессий из ____;
     срок обращения котируемых ценных бумаг истек;
     Эмитент ликвидируется в соответствии с порядком,  устанволенным законо-
дательством;
     котируемые ценные бумаги Эмитента исключаются из обращения на Бирже  по
основаниям, не указанным в настоящем договоре,  но предусмотренным законода-
тельством.
     3.2. Эмитент  имеет право в одностороннем порядке расторгнуть настоящий
договор в следующий случаях:
     Биржа не исполняет или ненадлежащим образом исполняет свои обязательст-
ва по настоящему договору;
     в иных случаях.
     3.3. О своем намерении расторгнуть настоящий договор одна сторона  обя-
зана известить  другую  в  письменной  форме.  В случае неполучения ответа в
месячный срок со дня отправления извещения договор считается расторгнутым.
     При возникновении разногласий,  связанных с расторжением настоящего до-
говора, строны руководствуются п.п. 5.1, 5.2.

                         4. ОТВЕТСТВЕННОСТЬ СТОРОН

     4.1. В случае невнесения платежей в сроки,  установленные п.2.2 настоя-
щего договора,  Эмитент уплачивает пеню в размере 0,5%  от сумму невнесенной
платы за каждый день просрочки.
     4.2. За  непредоставление информации в сроки,  установленные п.1.2 Эми-
тент уплачивает Бирже неустойку в сумму _____ рублей.  При этом Биржа  имеет
право приостановить котировку ценных бумаг Эмитента до момента внесения пла-
тежей с публикацией соответствующего извещения.
     4.3. За  предоставление  неполной  или недостоверной информации Эмитент
уплачивает Бирже неустойку в размере ___ рублей.  При этом Биржа имеет право
приостановить котировку ценных бумаг Эмитента с публикацией соответствующего
извещения, а также расторгнуть договор в соответствии с п.3.1 настоящего до-
говора.
     Уплата неустойки не освобождает Эмитента  от  исполнения  своих  обяза-
тельств.
     4.4. Во всем остальном,  что не предусмотрено настоящим договором, сто-
роны несут  ответственность за неисполнение или ненадлежащее исполнение обя-
зательств в соответствии с гражданским законодательством.

                            5. РАЗРЕШЕНИЕ СПОРОВ

     5.1. Стороны будут стремиться разрешать все споры и разногласия,  кото-
рые могут возникнуть из настоящего договора,  путем переговоров и консульта-
ций.
     5.2. Если  указанные споры не могут быть решены путем переговоров,  они
подлежат разрешению в соответствии с законодательством.

                        6. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

     6.1. Любые изменения и дополнения к настоящему  договору  действительны
лишь при условии, если они совершены в письменной форме и подписаны надлежа-
ще уполномоченными на то предствителями сторон.
     6.2. Нстоящий договор заключен в 2-х экземплярах,  по одному для каждой
из сторон.
     Все предложения к настоящему договору составляют его неотъемлемую часть.
     6.3. Настоящий договор заключен на срок с "__" ___ 200 г. по "__"______
199 г. В случае, если за 3 месяца до истечения этого срока ни одна из сторон
не заявит о своем желании расторгнуть его,  настоящий договор  автоматически
продлевается на ____ лет.
     6.4. Стороны обязаны извещать друг друга  об  изменении  своего  юриди-
ческого адреса, номер телефонов, телефаксов и телексов не позднее _____ дней
с даты их изменения.
     6.5. Во всем остальном,  что не предусмотрено настоящим договором, сто-
роны будут руководствоваться законодательством,  а также Правилами допуска и
исключения из обращения и котировки ценных бумаг на Бирже.

            7. ЮРИДИЧЕСКИЕ АДРЕСА И БАНКОВСКИЕ РЕКВИЗИТЫ СТОРОН

     Биржа _________________________________________________________________
     _______________________________________________________________________
     телефон __________________
     телекс ___________________
     телефакс _________________
     Расчетный счет № ____________________ в _______________________________
     _______________________________________________________________________
     МФО _____________________
     Эмитент________________________________________________________________
     _______________________________________________________________________
     телефон __________________
     телекс ___________________
     телефакс _________________
     Расчетный счет № ____________________ в _______________________________
     _______________________________________________________________________
     МФО ______________________
     Подписи сторон:
     Биржа                               Эмитент
     __________________                  ___________________
            М.П.                                М.П.

Приложение 1

                                  ПЕРЕЧЕНЬ
              информационных материалов, предоставляемых бирже

     Перечисленная информация предоставляется Эмитентом  по  результатам  за
каждый квартал.
     1. Бухгалтерский баланс и отчет по установленной форме по состоянию  на
конец истекающего квартала.
     2. Список лиц,  имеющих на общем собрании акционеров (участников,  чле-
нов, пайщиков) не менее 5% от общего числа голосов.
     3. Доля уставного капитала,  находящегося во владении работников предп-
риятия.
     4. Доля уставного капитала,  находящегося во владении членов Совета ди-
ректоров, работников исполнительного органа или иных органов управления.
     5. Список всех учредителей Эмитента и распределение уставного  капитала
(фонда) между ними. Список должен содержать полное наименование, юридический
и почтовый адрес (либо фамилию, имя и отчество и все паспортные данные) каж-
дого из указанных в нем учредителей (пайщиков,  владельцев, членов, участни-
ков, акционеров).
     6. Структура органов управления Эмитента.
     7. Список всех членов высшего выборного (или назначаемого)  органа  уп-
равления с указанием фамилии,  имени,  отчества,  всех занимаемых должностей
каждого в т.ч.  вне органов управления Эмитента,  в  настоящее  время  и  за
последние 5 лет, а также долей в уставном капитале.
     8. Список всех членов исполнительного органа Эмитента с указанием фами-
лии, имени,  отчества,  всех занимаемых должностей каждого и вне органов уп-
равления Эмитента, а также их долей в уставном капитале (фонде).
     9. Список   всех   предприятий,  банков,  фирм,  организаций  и  других
российских и иностранных юридических лиц,  в которых Эмитент обладает более,
чем 5%  их собственных средств.  Список должен содержать юридический статус,
полное фирменное  наименование  указанных  организаций,  их  местонахождение
(государство, город), долю Эмитента в собственных средствах этих организаций.
     10. Принадлежность  Эмитента  к  промышленным,  банковским,  финансовым
группам, холдингам,  концернам,  союзам, объединениям, ассоциациям, членство
на товарных,  валютных, фондовых и прочих биржах с указанием их наименования
и местонахождения и формой членства.
     11. Список всех филиалов,  представительств и других обособленных  под-
разделений Эмитента,  содержащий их полное наименование, места расположения,
почтовые адреса, вид деятельности.
     12. Сведения  об административных и экономических санкциях,  налагавших
на Эмитента органами государственного управления,  судом,  арбитражным судом
или третейским судом за истекающий квартал.


Договор о проведении подписки и первичном размещении акций АО

ДОГОВОР №_____
О ПРОВЕДЕНИИ ПОДПИСКИ И ПЕРВИЧНОМ РАЗМЕЩЕНИИ АКЦИЙ
АКЦИОНЕРНОГО ОБЩЕСТВА

г. _______________                               "___" ____________ 200__г.

     Инвенстационная компания " ________",  именуемая в дальнейшем Предста-
витель, в лице президента Компании ____________,  действующего на основании
Устава, и __________________________________________________________________
именуем__ в дальнейшем Дилер, в лице _______________________________________
действующего на основании _______________, заключили договор о нижеследующем.

                             ПРЕДМЕТ ДОГОВОРА

     1. Представитель,  уполномоченный договором о совместной  деятельности
от "___"  __________  200__г.  организовать подписку на акциии акционерного
общества (А/О),  поручает Дилеру провести подписку и  первичное  размещение
акций, а Дилер, по поручению Представителя, за вознаграждение проводит под-
писку и первичное размещение акций, на определенную данным договором сумму,
путем оформления необходимых документов (Приложение 1,2) среди организаций,
изъявивших желание приобрести выше названные акции,  с последующим  обменом
организациям, заключившим договор на приобретение акциии, на сертификаты.

                        ПРАВА И ОБЯЗАННОСТИ СТОРОН

     1. Дилер  во исполнение данного договора в течение 3 дней после заклю-
чении договора перечисляет на накопительный счет А/О денежные  средства  на
сумму 5 (пять) миллионов рублей.
     Накопительный счет: __________________________________________________
     2. Предствитель  после  поступления указанной суммы передает Дилеру 53
(пятьдесят три) шт. (Приложение №1) бланков договоров на приобретение паке-
тов акций,  50  пакетов  передается  Дилеру  для распространения,  3 пакета
составляют вознаграждение Дилера,  по желанию  Дилера  акции  полученные  в
дальнейшем на данные бланки могут быть выкуплены Предствителем по номиналь-
ной стоимости. Номинальная цена акции 1000 (одна) тысяча рублей, акции раз-
делены на  пакеты по 100 (сто) акций на общую сумму 100000 (сто) тысяч руб-
лей.
     3. Вознаграждение  Дилера  по данному договору оценивается в размере 6
(шести) процентов от распространяемых им акций, по желанию Дилера на данную
сумму могут  быть выданы акции А/О или выкуплены Предствителем по номиналь-
ной стоимости.
     4. Дилер организует оформление бланков договоров организациями желаю-
щими приобрести акции, поступление данных заполненных бланков Предствителю,
обмен бланков на сертификаты акций.
     5. Дилер обязан произвести подписку и первичное размещениен  акций  со
следующими условиями:
     размещать акции пакетами по 100 (сто) акций;
     до получения  сертификатов  акций на все переданные ему бланки.  Дилер
обязан размещать акции по их номинальной стоимости;
     не осуществлять подписку организациям,  обладающим более чем 100 паке-
тами акции, или 10 процентами Уставного капитала А/О.
     Все договоры  на  приобретение акций,  заключенные с нарушением данных
условий, не регистрируются, и сертификаты на акции по ним не выдаются.
     6. Дилер  обязан  в  течение  30 дней после получения бланков договора
представить отчет (Приложение №6) об организациях,  заключивших договора на
приобретение акций.
     В случае не предоставления отчета в указанный срок все акции считаются
нераспространенными.
     7. Дилер становится собственником всех  нераспространенных  акций  при
соблюдении по  отношению к нему условий п.4 данного договора.  По обоюдному
согласию сторон акции,  принадлежащие Дилеру, могут быть выкуплены Предста-
вителм или А/О по номинальной стоимости.
     8. Предствитель обязуется в течение 30 дней с момента  государственной
регистрации А/О выписать и передать Дилеру сертификаты акций в соответствии
с переданным отчетом в случае, предусмотренном п.7, сертификат выписывается
на Дилера.
     9. Дилер заключает договор с организацией в  случае  оплаты  последней
акции в  денежной  форме.  В случае желания оплатить пакет акций иными цен-
ностями Дилер резервирует акции на предсполагаемую величину  вклада  данной
организации, до оценки вклада учредительным собранием,  при принятие вклада
А/О обязуется выкупить резервированные акции, в случае оценки вклада в сто-
рону уменьшения.  А/О  обязуется  выкупить резервированные акции,  в случае
оценки вклада в сторону уменьшения,  А/О согласия Дилера обязуется выкупить
также резервированные  акции на разность между предполагаемой и окончатель-
ной оценкой. Выкуп осуществляется по номинальной стоимости акций.

                         ПОРЯДОК РАЗРЕШЕНИЯ СПОРОВ

     Все споры по данному договору,  в случае если сторонами не  достигнуто
соглашение, разрешаются в арбитраже или судебном порядке.

                         АДРЕСА И РЕКВИЗИТЫ СТОРОН

     Представитель:________________________________________________________
     ______________________________________________________________________
     ______________________________________________________________________
     ______________________________________________________________________

     Дилер: _______________________________________________________________
     ______________________________________________________________________
     ______________________________________________________________________
     ______________________________________________________________________

     Подписи сторон:

     Представитель:                                Дилер:
     ____________________                          ________________________

М.П.                                          М.П.

____________________________________________________________________________

Приложение №1

ОТЧЕТ ДИЛЕРА

г. ______________                                "___" ___________ 200___г.

     Во исполнение договора N от "___" _____________ 200__г.  о  проведении
подписки и первичном размещении акций акционерного общества _______________
нами была проведена подписка на пакеты акций.
     На пакеты акций подписались следующие организации:
     1. ___________________________________________________________________
     платежное поручение № ________________ от "___" _____________ 200 __г.,
     адрес организации: ___________________________________________________
     р/с. _________________________________________________________________
     Приобретены пакеты акций в количестве ___________________________ шт.
     2. ___________________________________________________________________,
     В соответствии с вышеуказынным договором прошу оформить и выдать  сер-
тификаты акций.

     Дилер: ________________________________________________________________
     _______________________________________________________________________
     _______________________________________________________________________
     _______________________________________________________________________
                        (наименование организации)

     Подпись
     _______________

     М.П.

     Приложение: ___ шт. договоров на приобретение акций, по однному экзем-
ляру.

Приложение №2

ДОГОВОР НА ПРИОБРЕТЕНИЕ АКЦИЙ

г. ___________                                   "___" __________ 200 __ г.

     Инвестиционная компания "_______",  именуемая в  дальнейшем  Предстви-
тель, в лице президента Компании ________, действующая на основании Устава,
и именуем___ в дальнейшем Дилер, в лице ___________________________________
действующая на основании ____________, и ______________, в лице ___________
действующего на основании ___________,  именуемый в  дальнейшем  Подписчик,
заключили настоящий договор о нижеследующем:

                            1. Предмет договора

     1. Подписчик  приобретает у Дилера ____ пакет(ов) акций по 100 акций в
каждой, номинальной стоимостью 1000 (одна тысяча) рублей за одну акцию,  на
общую сумму в ___ (____) рублей, Дилер передает Подписчику после государаст-
венной регистрации акционерного общества сертификат на владение данными ак-
циями, а  представитель обеспечивает регистрацию Подписчика в качестве вла-
дельца акций.

                       2. Права и обязанности сторон

     2.1. Подписчик перечисляет денежные средства в счет оплаты приобретае-
мых у Дилера акции на расчетный счет Дилера в течении 5 дней с момента под-
писания настоящего Договора.
     2.1.1. Подписчик  не  имеет  право  до получения сертификата акций ка-
ким-либо образом распоряжаться акциями.
     Сделки Подписчика  по купле-продаже акций до получения сертификата ак-
ций считаются недействительными.
     2.2. Дилер  знакомит Подписчика с Уставом акционерного общества (А/О),
а также с Договором о  первичном  размещении  акций  акционерного  общества
(А/О) от " __ " ____________ 200__ г.
     2.2.1. Дилер передает Подписчику сертификат акций не позднее двух  не-
дель после получения  сертификата от Предствителя.
     2.2.2. В случае несоблюдения вышеуказанного срока Подписчик может  по-
требовать от  Дилера  возвращения  полученных в счет оплаты акций денежных
средств и уплаты штрафа в размере 20%  от номинальной стоимости приобретае-
мых Подписчиком акций.
     2.3. Предствитель обеспечивает регистрацию подписчика в качестве акци-
онера и  передачу Дилеру сертификата акций в двухнедельный срок после госу-
дарственной регистрации акционерного общества (А/О).
     2.3.1. В случае несоблюдения вышеуказанного срока Подписчик может пот-
ребовать от Предствителя возвращения полученных в счет оплаты акций  денеж-
ных средств и уплаты штрафа в размере 20%  от номинальной стоимости и при-
обретаемых Подписчиком акций.

                         3. Ответственность сторон

     3.1. В случае неисполнения сторонами условий настоящего Договора  одна
из сторон  может потребовать расторжения Договора,  уплаты штрафа в размере
20% от номинальной стоимости приобретаемых по Договору акций и  возвращения
внесенных сторонами сумм.
     3.2. В случае возникновения споров по данному Договору стороны  вправе
обратиться в суд или арбитраж.

                         4. Срок действия Договора

     4.1. Настоящий  Договор в силу с "___"_________ 200__г.,  а утрачивает
силу с момента получения Подписчиком сертификата акций.
    Настоящий Договор составлен в 3-х экземлярах,  имеющих одинаковую силу,
один экземпляр подлежит передаче Дилером Представителю одновременно с отче-
том по истечении двух недель с даты подписания настоящего Договора Предста-
вителем.

                 5. Юридические адреса и реквизиты сторон:

     Представитель:________________________________________________________
___________________________________________________________________________
___________________________________________________________________________
___________________________________________________________________________

     Дилер: _______________________________________________________________
___________________________________________________________________________
___________________________________________________________________________

     Подписчик: ___________________________________________________________
___________________________________________________________________________
___________________________________________________________________________

     Подписи сторон:

     Представитель:           Дилер:               Подписчик:

     _____________            ______________       ______________

     М.П.                     М.П.                 М.П.

     ______________________________________________________________________

     ОБРАЗЦЫ АНКЕТ НА ПРИОБРЕТЕНИЕ АКЦИЙ

АНКЕТА
ИНДИВИДУАЛЬНОГО ИНВЕСТОРА, ЗАКЛЮЧИВШЕГО ДОГОВОР
О ПРИОБРЕТЕНИИ АКЦИЙ АО

     Договор подписчика № _________________________________________________

     Дата подписания Договора _____________________________________________

     Число приобретаемых пакетов акций ____________________________________

     Паспортные данные ____________________________________________________
                              серия           номер

     Местожительство (почтовый адрес) _____________________________________
     ______________________________________________________________________

     Банковские реквизиты _________________________________________________
     ______________________________________________________________________

     Подпись заполнявшего _________________________________________________

АНКЕТА
ФИРМЫ-ИНВЕСТОРА, ЗАКЛЮЧИВШЕГО ДОГОВОР
О ПРИОБРЕТЕНИИ АКЦИЙ АО

     Договор подписчика № _________________________________________________

     Дата подписания Договора _____________________________________________

     Число приобретаемых пакетов акций ____________________________________

     Название организации _________________________________________________
     ______________________________________________________________________

     Телефоны _____________________________________________________________

     Телекс _______________________________________________________________

     Факс _________________________________________________________________

     Руководитель организации
     ______________________________________________________________________
              Фамилия, имя, отчество                должность

     Телефоны _____________________________________________________________

     Представитель организации, ответственный за связь с Обществом
     ______________________________________________________________________
              Фамилия, имя, отчество                должность

     Телефоны _____________________________________________________________

     Юридический адрес организации ________________________________________
     ______________________________________________________________________

     Местонахождения организации (почтовый адрес)__________________________
     ______________________________________________________________________

     Банковские реквизиты организации _____________________________________

     Коды _________________________________________________________________

     Фамилия, имя, отчество и должность заполнявшего
     ______________________________________________________________________

     Подпись заполнявшего _________________________________________________


Договор на брокерское обслуживание

ДОГОВОР
на брокерское обслуживание

г. _______________                                  "___" __________ 200__г.

     Брокерская контора ____________, именуемая в дальнейшем "Брокер", в ли-
це директора ________________, действующего на основании Устава, и _________
________________, именуемое(ый,ая) в дальнейшем "Клиент", в лице
________________, действующего на основании _______________________________,
заключили настоящий договор о нижеследующем:

                            1. Предмет договора

     1.1. Брокер  по поручению Клиента принимает на себя права и обязанности
по оказанию брокерских услуг на рынке ценных бумаг.

     1.2. Содержанием брокерских услуг является деятельность Брокера по про-
даже _______________________________________________________________________
____________________________________________________________________________
___________________________________________________________________от имени
и за счет клиента,  который в свою очередь,  оплачивает услуги  Брокера  при
условии выполнения заказа.

     1.3. Клиент предлагает к продаже:
     Вид ценной бумаги _____________________________________________________
     Эмитент _______________________________________________________________
     Номинал _______________________________________________________________
     Количество ____________________________________________________________
     Минимальная цена продажи (за ед.) _____________________________________

                                 2. Клиент

     2.1. Клиент гарантирует права собственности на представленные к продаже
____________________________________________________________________________

     2.2. Клиент  имеет право до начала и в процессе биржевых торгов вносить
изменения в условия продажи,  если эти изменения не противоречат  настоящему
Договору, и обьязан уведомить Брокера об этих изменениях в письменном виде в
течение ______________ дней.
     2.3. Клиент  оплачивает  услуги Брокера в размере ___ %  от общей стои-
мости сделки не позднее 5  дней  после  заключения  Брокером  окончательного
двухстороннего договора.
     В случае совершения сделки через биржу Клиент оплачивает бирже  ____  %
от суммы сделки в течение 5 дней.
     Клиент перечисляет Брокеру гербовый сбор в размере  ___%  в  течение  5
дней.
     2.4. На время действия Договора Клиент теряет право на распоряжение
___________________________________________, представленными к продаже.
Если же Клиент нарушает это условие,  то он оплачивает Брокеру  неустойку  в
размере ____________________________________________________________________

                                 3. Брокер

     3.1. Брокер  выполняет  свои  обязательства перед Клиентом до получения
письменного уведомления о снятии заказа с торгов Клиентом.

     3.2. Настоящий Договор является Доверенностью Брокеру на распоряжение
___________________________________________________________

     3.3. В случае,  если Брокер осуществляет сделку по более выгодной цене,
чем заданная , Клиент в качестве вознаграждения выплачивает Брокеру дополни-
тельно к _______ %  от суммы сделки еще _____ % от суммы, превышающей задан-
ную.

     3.4. Брокер обязуется после каждого биржевого дня предоставлять Клиенту
информацию о выполнении его заказа.

     3.5. Брокер  не несет ответственности за невыполнение поручения Клиента
вследствие сложившейся конъюнктуры.

                      4. Имущественная ответственность

     4.1. Стороны несут материальную  ответственность  за  невыполнение  ими
условий настоящего Договора, и в случае их нарушения обязаны возместить дру-
гой стороне все убытки, возникшие по их вине.

     4.2. Если Брокер не реализует заказ по не зависящим от  него  причинам,
то Клиент оплачивает брокерской форме услуги Брокера в размере _____________
____________________________________________________________________________

     4.3. В случае просрочки Клиентом оплаты брокерской фирме услуг Брокера,
Клиент выплачивает брокерской фирме пеню в размере 0,1% от общей суммы сдел-
ки за каждый день просрочки, но не более 2%.

     4.4. Если Клиент в установленный срок не оплатил вознаграждение  Броке-
ру, гербовый сбор и услуги биржи, брокер имеет право списать соответствующие
суммы со счета Клиента в безакцептном порядке в течение 2-х месяцев с момен-
та возникновения права требования.

                       5. Порядок рассмотрения споров

     5.1. Стороны  договорились  принимать все меры к устранению разногласий
между ними путем двухсторонних переговоров.

     5.2. В случае,  если стороны  не  достигли  взаимного  согласия,  споры
рассматриваются в соответствии с действующим законодательством.

                        6. Порядок действия договора

     6.1. Договор вступает в силу с момента подписания.
     6.2. Договор действует до _____________________________________________
     6.3. Действие  настоящего  Договора  может быть прекращено по взаимному
соглашению сторон.

                  7. Юридические адреса и реквизиты сторон

     Брокер                             Клиент
     ____________                       ____________

     почтовый адрес                     почтовый адрес
     ____________                       ____________

     № р/с и др.счетов                  № р/с и др.счетов
     ____________                       ____________

     телефон                            телефон

     телефакс                           телефакс

     телекс                             телекс

     телетайп                           телетайп

____________________________________________________________________________
                                  (адрес)
____________________________________________________________________________
           (Наименование юридического лица или ф.и.о. гражданина)


Договор на информационное и консультационно-справочное обслуживание

ДОГОВОР
на информационное
и консультационно-справочное обслуживание

г. _________________                             "___" ___________ 200__г.

____________________________________________________________________________
      (Наименование предприятия, учреждения, организации, кооператива)
именуемое в дальнейшем "Заказчик", в лице __________________________________
____________________________________________________________________________
                            (Ф.И.О., должность)
действующего на основании _________________________________________________,
с одной стороны, и ________________________________________________________,
именуемое в дальнейшем "Исполнитель", в лице _______________________________
____________________________________________________________________________
                              (ФИО, должность)
действующего на основании __________________________________________________
с другой стороны, заключили настоящий Договор о нижеследующем:

                            1. Предмет договора

     1. Заказчик получает, а Исполнитель принимает на себя выполнение:
     а)_____________________________________ информационного обслуживания по
            (абонентного, разового)
____________________________________________________________________________
____________________________________________________________________________
       (содержание, направленность интересующей информации)
     б) _____________________________ консультационно-справочного обслужива-
         (абонементного, разового)
ния по _____________________________________________________________________
____________________________________________________________________________
                   (содержание, направленность консультаций, справок)
     в) __________________________________________ информационно-справочного
             (абонементного, разового)

обслуживания с оказанием научно-методической помощи по _____________________
____________________________________________________________________________
____________________________________________________________________________
                                     (направление)
в объеме и на условиях, установленных настоящим Договором.

                              II. Обязанности Исполнителя

     Исполнитель принимает на себя выполнение следующих видов информационно-
го обслуживания:
     1.1.  Составление и рассылка бюллетений:
     1.2.
     а) помещение запроса Заказчика в компьютерный банк данных;
     б) обработка информации, содержащейся в банке данных;
     в) осуществление поиска вариантов интересующей Заказчика информации;
     г) извещение  о поступлении в банк данных интересующей Заказчика инфор-
мации;
     д) обеспечение информацией либо сообщение об отсутствии информации;
     е)_____________________________________________________________________
     2. Исполнитель  принимает на себя выполнение следующих видов консульта-
ционно-справочного обслуживания:
     а) дача письменных и устных объяснений:
     б) составление заключений;
     в) составление справок;
     по ____________________________________________________________________
____________________________________________________________________________
____________________________________________________________________________
                   (содержание, направление деятелности)
     3. Исполнитель принимает на себя  выполнение  информационно-справочного
обслуживания с оказанием научно-методической помощи:
     а) ____________________________________________________________________
     б) ____________________________________________________________________

                         III. Обязанности Заказчика

     1. Заказчик  оплачивает  работу  исполнителя в размере и в сроки,  пре-
дусмотренные в разделе IV настоящего Договора.
     2. Своевременно  обеспечивает  Исполнителя  необходимыми для выполнения
Договора документами.
     3. Предоставляет  Исполнителю (по его запросам) сведения об использова-
нии полученной информации, консультаций, справок.
     4. Обязуется не передавать без разрешения Испонителя другим пользовате-
лям полученную информацию.
     5. ____________________________________________________________________

               IV. Размер и порядок оплаты услуг Исполнителя.

     1. За работу, выполненную Исполнителем в соответствии с п. ___________,
п/п ___ раздела I настоящего Договора, Заказчик перечисляет _______ руб. пу-
тем единовременного перечисления либо ______________________________________
____________________________________________________________________________
                        (ежемесячно, ежеквартально)
руб., а всего __________________________________________________________ руб.
     2. Расчеты  за  выполненную  работу  производятся Заказчиком не позднее
"___" ____________ 200__г., не позднее __ числа каждого месяца либо не позд-
нее "___" числа ________________________ месяца ____________________________
                  (первого, последнего)          (предшествующего, текущего)
квартала путем перечисления на текущий счет Исполнителя.
     3. В случае заключения договора с использованием предоставленной Испол-
нителем информации Заказчик выплачивает Исполнителю сумму в размере ________
рублей или ______ % от суммы договора.
     Примечание: деньги,  внесенные за абонементное обслуживание, не возвра-
щаются.

                         V. Срок действия договора

     Настоящий Договор заключен на срок с "___" _________ 200___ г. по
"___" _______ 200___г. и вступает в силу с момента _________________________
                                                  (подписания, оплату услуг)
     Договор на  абонементное  обслуживание  может быть расторгнут каждой из
сторон досрочно с предупреждением другой стороны за  один месяц.

                       VI. Юридические адреса сторон

Заказчик ______________________________________________________________
                            (полное наименование)
Расчетный счет № ________ в _________________, МФО _________________________
Исполнитель ________________________________________________________________
                             (полное наименование)
Расчетный счет № ________ в _________________, МФО _________________________

Подписи:
Заказчик:________________               Исполнитель: ________________
              М.П.                                         М.П.


Заявка на изготовление акций (Приложение к Положению о комиссии по приватизации земли и реорганизации колхоза (совхоза), утв. Минсельхозом РФ 22 января 1992 г.)

                                            Утверждено
                                   Министерством сельского хозяйства
                                         Российской Федерации
                                           22 января 1992 г.

                                   Приложение к Положению о комиссии
                                   по приватизации земли
                                   и реорганизации колхоза (совхоза)

                                 Заявка

     Прошу изготовить акции:
     простые номиналом ________ количество_______ экз.
     привилегированные номиналом ________ количество_____ экз.
     именные номиналом ___________ количество  _________ экз.
     на уставный фонд __________ тыс. рублей.

     Оплату гарантируем. Наш расчетный счет_______________________

     Руководитель акционерного общества
     Главный бухгалтер


Примерный договор об оказании аудиторских услуг

ПРИМЕРНЫЙ ДОГОВОР
об оказании аудиторских услуг

г._____________________                            "___"_________200__г.

________________________________________________________________________
     (наименование  предприятия,  оказывающего аудиторские  услуги),
именуем ______________________________ в   дальнейшем  Аудитор,  в  лице
___________________________________________, действующего  на  основании
         (должность,   ф.и.о.)
__________________________ (устава, положения, иного документа), с одной
стороны, и ____________________________________________________________,
           (наименование предприятия, пользующегося  услугами аудитора)
именуем____ в дальнейшем Заказчик,  в  лице  ___________________________
                                                 (должность,  ф.и.о),
действующего на  основании  ___________________________________________,
                               (устава,  положения, иного документа)
с  другой  стороны,  заключили  настоящий  договор  о нижеследующем.

     1. Заказчик  поручает, а  Аудитор принимает  на себя  обязательства
по даче заключений по финансовым отчетам Заказчика ____________________,
                                            (за квартал, полугодие, год)
а также ________________________________________________________________
                       (перечислить иные виды услуг)

     2. Срок дачи заключений по финансовым отчетам: ____________________
     Сроки оказания иных видов услуг:___________________________________

     3. Стоимость оказываемых услуг составляет:_________________________

     4. Расчеты между сторонами производятся в следующем порядке: ______
_______________________________________________________________________

     5. Заказчик обязуется:
     - предоставлять  Аудитору  данные  по  оперативному  бухгалтерскому
учету, документы, планы, приказы, а также иную необходимую документацию;
     - выделять  рабочие места  для работников  Аудитора, шкаф-сейф  для
хранения документов;
     -  обеспечить   при  необходимости  присутствие  своих  материально
ответственных лиц, печатание подготовленных Аудитором документов;
     -  оплачивать   оказываемые  услуги   в  соответствии  с  условиями
настоящего договора.

     6. Аудитор обязуется:
     - соблюдать правила внутреннего распорядка предприятия Заказчика;
     - применять  при оказании  услуг законные  и объективные  методы  и
средства, подкреплять выводы документально;
     - не разглашать выявленные в ходе работы или сообщенные ему данные,
являющиеся  информацией  конфиденциального  характера  или  составляющие
коммерческую тайну.

     7. Особые условия по договору:_____________________________________

     8. За  неисполнение или  ненадлежащее исполнении своих обязанностей
по настоящему  договору стороны  несут ответственность,  предусмотренную
действующим законодательством.

     9. Споры между сторонами разрешаются путем переговоров.

     10. В  случае невозможности  разрешения споров  мирным  путем,  они
разрешаются в порядке, установленном действующим законодательством.

     11.  Настоящий  договор  вступает  в  силу  с  момента  подписания,
составлен в ______ экземплярах.

     12. Юридические адреса сторон.

Аудитора:_______________________________________________________________

Заказчика:______________________________________________________________

Подписи,  печати


Примерный договор об охране объектов подразделениями вневедомственной охраны при органах внутренних дел

ПРИМЕРНЫЙ ДОГОВОР
об охране объектов подразделениями вневедомственной
охраны при органах внутренних дел

г. ________________                               "___"__________200__г.

     _______________________________________________ (управление, отдел,
отделение) охраны при ____________________________________ (наименование
органа  внутренних   дел),  именуем____  в  дальнейшем  Охрана,  в  лице
______________________ (должность,  ф.и.о.), действующего  на  основании
_________________________  (устава,   положения),  с  одной  стороны,  и
____________________________________________ (наименование предприятия),
именуем_______ в  дальнейшем Заказчик, в лице __________________________
(должность, ф.и.о.), действующего на основании _________________________
(устава, положения),  с другой  стороны, заключили  настоящий договор  о
нижеследующем.

     I. Общие положения
     1. Заказчик  передает,  а  Охрана  принимает  под  охрану  объекты,
перечисленные  в   прилагаемом  к   договору  перечне  и  плане  (схеме)
охраняемых объектов.
     Вид охраны  определяется соглашением  сторон,  исходя  из  принципа
надежности и экономичности.
     Охрана   материальных    ценностей,   находящихся   на   охраняемой
территории, но  вне помещений,  производится на  следующих условиях  и в
следующем порядке:______________________________________________________
     2. Объекты,  передаваемые под  охрану,  должны  отвечать  следующим
требованиям:
     а) территория  по  периметру  предприятий,  производственные  цехи,
склады, базы,  строительные площадки  и подступы  к ним, а также витрины
магазинов, ателье, павильонов и иные охраняемые помещения с наступлением
темноты должны освещаться ______________________________________________
(вид, тип освещения), чтобы они были доступны наблюдению нарядов охраны.
     Освещение территории  охраняемого объекта не производится в случаях
________________________________________________________________________
     Складирование  каких-либо  материалов  внутри  охраняемого  объекта
может производится не ближе __________________ от ограждения.
     б) стены,  крыши, потолки,  чердачные, слуховые  окна, люки и двери
помещений, в  которых  хранятся  товарно-материальные  ценности,  должны
находится в  исправном  состоянии.  На  окнах  нижних  этажей  следующих
помещений  (за   исключением  витринных   окон  магазинов,   предприятий
общественного питания и ателье):________________________________________
устанавливаются металлические решетки или ставни с запорами. Тип решеток
и ставен согласовывается Заказчиком с местными органами Государственного
пожарного надзора.
     в)  объекты   должны  быть   оборудованы  следующими   техническими
средствами охраны: _____________________________________________________
(связь, сигнализация,  приборы охранно-пожарной сигнализации, освещение,
ограждение, замки, запоры, турникеты, механизированные ворота, смотровые
площадки, комнаты досмотра и хранения личных вещей рабочих и служащих).
     На объектах  должен   быть  обеспечен  свободный  доступ  Охраны  к
установленным  приборам   охранно-пожарной  сигнализации   и   средствам
пожаротушения.
     Техническое состояние  принимаемых  под  охрану  объектов,  средств
охраны и  пожаротушения,  а  также  сроки  их  внедрения  указываются  в
двустороннем  акте,   составляемом  в   момент  заключения   договора  и
являющимся неотъемлемой его частью.
     3.   Охрана    совместно   с   Заказчиком   и   местными   органами
Государственного пожарного  надзора не  реже двух  раз в  год производит
обследование технического состояния охраняемых объектов, средств охраны,
в том  числе приборов охранно-пожарной сигнализации, перечисленных в п.2
настоящего  договора,   о  чем   составляется  акт   за  подписью   лиц,
уполномоченных   на   то   Охраной,   Заказчиком   и   местным   органом
Государственного  пожарного   надзора  с   указанием  сроков  устранения
Заказчиком выявленных  недостатков и сроков уведомления об этом Охраны и
местного органа Государственного пожарного надзора.
     4. Охрана  объектов  осуществляется  в  дни  и  часы,  указанные  в
прилагаемом к договору перечне объектов.
     Система охраны  объектов и дислокация постов определяются Охраной и
сообщаются Заказчику.
     При установлении  на объектах  внутренних  постов  охраны  (постов,
устанавливаемых внутри  помещений, на контрольно-пропускных пунктах и на
огражденной  территории   охраняемых  объектов   с  пропускным  режимом)
дислокация их и последующие ее изменения согласовываются с Заказчиком.
     Пропускной  и   внутриобъектовый  режим   на   охраняемом   объекте
устанавливается руководителем  объекта,  а  осуществление  этого  режима
производится Охраной.
     5.  Ежедневный  прием  под  охрану  каждого  объекта  и  сдача  его
Заказчику,  в  том  числе  и  объектов,  оборудованных  сигнализацией  и
подключенных к  пультам  централизованного  наблюдения,  производится  в
следующем порядке______________________________________________________
     6. Указания  Охраны по  соблюдению  установленного  режима  охраны,
внедрению и  содержанию технических  средств  охраны  в  соответствии  с
требованиями действующих  инструкций, наставлений  и  других  документов
являются обязательными для Заказчика. Оборудование объектов техническими
средствами охраны  и ремонт  этих средств  производится за  счет средств
Заказчика, за искючением выхода их из строя по вине Охраны.
     7. Сумма договора _________________________________________________
     Оплата  за   охрану  согласно  установленным  тарифам  производится
ежемесячно платежными  поручениями Заказчика,  сдаваемыми  в  учреждения
банка за 15 дней до начала следующего месяца.
     В случаях,  когда Заказчик  не сдал своевременно в учреждения банка
платежное  поручение,   Охрана  предъявляет   платежное   требование   в
учреждение банка до 25 числа текущего месяца.

     II. Обязанности Охраны
     8. Охрана обязана:
     а) организовать  и обеспечить охрану товарно-материальных ценностей
и денежных  сумм Заказчика,  принятых под  охрану, от  расхищения  и  не
допускать проникновения посторонних лиц на охраняемые объекты
     б) осуществлять на объектах пропускной режим, контролировать ввоз и
вывоз (внос  и вынос)  товарно-материальных ценностей  на территорию и с
территории охраняемого  объекта по  материальным пропускам установленной
формы. По  окончании рабочего  дня Охрана обязана ставить в  известность
Заказчика  о  том,  все  ли  посетители,  пропущенные через  контрольно-
пропускной пункт  по разовым  пропускам, покинули территорию охраняемого
объекта
     в) совместно  с Заказчиком  осуществлять мероприятия  по  внедрению
технических средств охраны
     г) осуществлять  эксплуатационное  обслуживание  приборов  охранной
сигнализации  и   устранять  неисправности   по  заявлению  Заказчика  в
технически возможный срок
     Возмещение расходов  по этому  обслуживанию производится в порядке,
установленном действующим законодательством.
     д)   обеспечивать    соблюдение   установленных   правил   пожарной
безопасности на  постах силами  работников охраны  во время  несения ими
службы,  а в случае  обнаружения   на  охраняемом   объекте  пожара  или
срабатывания  охранно-пожарной   сигнализации   вследствие   технической
неисправности немедленно  сообщать об  этом в пожарную часть и принимать
меры  к   ликвидации  пожара  и  последствий  технической  неисправности
охранно-пожарной сигнализации
     е) принимать  от Заказчика  печати и  пломбы и  следующих  случаях:
________________________________________________________________________

     III Обязанности Заказчика
     9. Заказчик обязан:
     а) осуществлять  определенные договором мероприятия по оборудованию
объектов техническими  средствами охраны,  создавать надлежащие  условия
для   обеспечения    сохранности   товарно-материальных    ценностей   и
содействовать  Охране   при  выполнении   ею  своих  задач,  а  также  в
совершенствовании организации  охраны объектов и в улучшении пропускного
и внутриобъектового режимов
     б) перед  сдачей объекта  под охрану  проверять, чтобы в охраняемом
помещении в  нерабочее время  не остались  посторонние лица,  включенные
электрогазприборы и другие источники огня
     в) закрывать  на замки  и пломбировать (опечатывать) наружные двери
складов, баз,  прозводственных цехов,  магазинов, ателье,  павильонов  и
иных производственных  и служебных помещений. Пломбировать (опечатывать)
при наличии  тамбура внутренние двери. Запирать снаружи на висячие замки
помимо внутренних  запоров и  пломбировать (опечатывать)  двери запасных
ходов.
     Витрины магазинов,  ателье и  павильонов  с  товарами  и  образцами
изделий должны быть закрыты Заказчиком внутри помещений и пломбироваться
(опечатываться); на  выставленные в  них  товарно-материальные  ценности
должна  быть составлена опись с указанием в ней артикулов предметов и их
стоимости, которая  подписывается   материально  ответственным  лицом  и
скрепляется печатью  Заказчика. Один экземпляр описи находится в витрине,
второй  -   у  материально   ответственного  лица  Заказчика,  а  третий
передается Охране.
     Денежные средства,  изделия  с  драгоценными  камнями,  из  золота,
платины и  палладия, часы  в золотых,  платиновых и  серебряных корпусах
должны  храниться   в  сейфах   или   металлических   шкафах   (ящиках),
прикрепленных  к  полу,  а  особо  дорогостоящие  изделия  по  окончании
рабочего времени  -  в  обособленных  закрытых  помещениях,  а  также  с
соблюдением иных действующих правил
     г) устанавливать  на объектах,  где имеется  внутренняя  телефонная
связь, телефоны  в местах  нахождения постов,  в нерабочее  для объектов
время  один   из  телефонов  городской  линии  устанавливать  на  месте,
доступном для работников охраны
     принимать меры  к своевременному  ремонту телефонной  связи и  сети
электропитания, к которым подключена сигнализация
     выделять телефонные  линии связи  для подключения  концентраторов и
вторых-третьих рубежей охранной сигнализации на пульты централизованного
наблюдения
     д) включать  охранную сигнализацию  по окончании  рабочего  дня  на
объекте, а  в случае  ее неисправности  немедленно  уведомлять  об  этом
Охрану и  не покидать  объект до  устранения неисправностей или передачи
объекта Охране в установленном порядке. Через 5 минут после сообщения на
пульт централизованной  охраны о сдаче объекта под охрану удостовериться
в том, что объект под охрану принят
     е) сообщать Охране в следующие сроки ______________________________
о проведении капитального ремонта помещений и переоборудовании объектов,
об изменении на них режима, профиля работ, появлении новых или изменении
мест хранения  ценностей, а  также о  проведении мероприятий, вследствие
которых может  потребоваться изменение  характера охраны  или дислокации
постов
     ж) осуществлять мероприятия по пожарной профилактике и обеспечивать
пожарную безопасность на объектах.
     Примечание. Если  по договору  обязанности по пожарной профилактике
возложены на  Охрану,  Заказчик  обязан  выполнять  указания  Охраны  по
устранению недостатков  по пожарной  профилактике, установленные Охраной
при выполнении ею этих обязанностей.
     з)  знакомить  работников  Охраны  с  существующими  на  охраняемом
объекте  правилами   по  технике   безопасности  в   части,   касающейся
осуществления Охраной своих функций, и проводить необходимые мероприятия
по охране труда личного состава Охраны
     и) предоставлять  Охране бесплатно служебные и подсобные помещения,
оборудование, инвентарь,  средства связи,  а также  оказывать  бесплатно
коммунальные  услуги  (водоснабжение,  освещение,  отопление,  уборка  и
ремонт помещений).
     Перечень  помещений,   оборудования,  инвентаря  и  средств  связи,
предоставляемых Охране _________________________________________________
     к) обеспечивать  местами обогрева  и укрытия от непогоды работников
Охраны
     л) оборудовать  и содержать  в исправном  состоянии  помещения  для
служебных собак  и посты,  на  которых  они  используются,  в  следующих
случаях ________________________________________________________________
     м) ставить  в известность  Охрану о  всех недостатках  и нарушениях
службы личным составом охраны для принятия необходимых мер
     н) предоставлять  работникам Охраны, непосредственно осуществляющим
охрану  объектов,  жилую  площадь  на  общих  основаниях  с  рабочими  и
служащими охраняемых объектов. При наличии общежитий предоставлять в них
этим работникам Охраны жилую площадь.
     Расходы Заказчика,  связанные с  предоставлением работникам  охраны
общежитий, коммунальных и бытовых услуг в них, возмещаются Охраной
     о)  обеспечить   обслуживание  работников  Охраны,  непосредственно
осуществляющих  охрану   объектов,  и  членов  их  семей  поликлиниками,
больницами, санаториями,  домами отдыха,  пионерскими лагерями, детскими
садами и  яслями на  общих основаниях  с рабочими и служащими охраняемых
объектов
     п) предоставлять  работникам Охраны,  несущим службу во вредных для
здоровья условиях,  соответствующие  льготы  и  преимущества  наравне  с
рабочими и служащими охраняемых объектов за счет средств Охраны.

     IV. Ответственность Охраны
     10. Охрана несет материальную ответственность за ущерб:
     а) причиненный  кражами товарно-материальных ценностей, совершенных
посредством взлома  на охраняемых  объектах помещений,  запоров, замков,
окон, витрин  и ограждений,  иными способами  в результате необеспечения
надлежащей охраны  или вследствие невыполнения Охраной установленного на
охраняемом  объекте   порядка   вывоза   (выноса)   товарно-материальных
ценностей,  а  также  хищениями,  совершенными  путем  грабежа  или  при
разбойном нападении
     б) нанесенный  уничтожением или повреждением имущества (в том числе
путем поджога)  посторонними лицами,  проникшими на  охраняемый объект в
результате  ненадлежащего   выполнения  Охраной   принятых  по  договору
обязательств
     в)  причиненный   пожарами  или   в  силу  других  причин  по  вине
работников, осуществляющих охрану объектов.
     Факты  кражи,  грабежа,  разбоя,  а  также  факты  уничтожения  или
повреждения имущества  посторонними  лицами,  проникшими  на  охраняемый
объект, либо  вследствие  пожара  или  в  силу  других  причин  по  вине
работников, осуществляющих  охрану  объектов,  устанавливаются  органами
дознания, следствия или судом.
     11.  О   факте  нарушения   целостности  охраняемых  помещений  или
причинения ущерба  повреждением имущества  Охрана  сообщает  в  дежурную
часть органа  внутренних дел  и Заказчику.  До  прибытия  представителей
органа   внутренних    дел    или    следствия    Охрана    обеспечивает
неприкосновенность места происшествия.
     При наличии заявления Заказчика (письменного или телефонограммой) о
причиненном   ущербе    ответственные   представители   Охраны   обязаны
участвовать в  определении размера  этого ущерба  и  в  снятии  остатков
товарно-материальных  ценностей,   которые  сопоставляются   с   данными
бухгалтерского учета на день происшествия.
     Снятие   остатков   товарно-материальных  ценностей   должно   быть
произведено  немедленно  по  прибытии  представителей  сторон  на  место
происшествия.
     12.  Возмещение   Заказчику  причиненного  по  вине  Охраны  ущерба
производится по представлении Заказчиком постановления органов дознания,
следствия или приговора суда, установившего факт кражи, грабежа, разбоя,
а также  факт уничтожения или повреждения имущества посторонними лицами,
проникшими на  охраняемый объект,  либо вследствие  пожара  или  в  силу
других причин  по вине работников, осуществляющих охрану объекта. Размер
ущерба должен  быть подтвержден  соответствующими документами и расчетом
стоимости похищенных, уничтоженных или поврежденных товарно-материальных
ценностей и  похищенных денежных  сумм, составленных с участием Охраны и
сверенных с  бухгалтерскими  данными.  В  возмещаемый  ущерб  включаются
стоимость  похищенного   или  уничтоженного   имущества,  размер  уценки
поврежденных товарно-материальных  ценностей, расходы,  произведенные на
восстановление поврежденного  имущества,  а  также  похищенные  денежные
суммы.
     13.  В   случае  обнаружения   виновных  лиц   имущественный  ущерб
взыскивается с них Охраной.
     14.  При   возвращении  Заказчику  похищенных  товарно-материальных
ценностей присутствие представителя Охраны является обязательным.
     Стоимость возвращенных  товарно-материальных ценностей  исключается
из общей  суммы иска,  предъявленного Заказчиком,  а   ранее  оплаченная
сумма за  эти    ценности  возвращается Охране.  Если часть возвращенных
товарно-материальных   ценностей   окажется   неполноценной,   об   этом
составляется акт  с участием  представителей обеих сторон и компетентных
лиц для определения процента годности указанных ценностей. В этом случае
Охрана возмещает Заказчику размер уценки.
     15. Охрана  освобождается от  ответственности лишь в случаях, когда
она  докажет  отсутствие  своей  вины.  В  частности,  Охрана  не  несет
ответственности:
     а) за имущественный ущерб, причиненный стихийными бедствиями
     б) за  кражу, а  также хищение,  совершенное  путем грабежа или при
разбойном  нападении,   денежных  средств,   оставленных  в   охраняемом
помещении, сверх  сумм, которые Заказчик вправе был оставить на объекте,
а также  в случаях,  когда денежные  средства хранились  не в  сейфе или
металлическом шкафу (ящике), прикрепленном к полу
     в)  за   оставленное  в   охраняемом  помещении   личное  имущество
работников Заказчика
     г) за ущерб, причиненный преступником внутри охраняемого помещения,
если он  проник в  это  помещение  до  его  закрытия  и  покинул  его  в
неохраняемое время
     д) за  кражу, а  также хищение,  совершенное путем  грабежа или при
разбойном нападении,  из витрин  магазинов, ателье  и т.п.  выставленных
товаров и изделий при отсутствии описи этих товаров и изделий
     е) за  кражу, а  также хищение,  совершенное путем  грабежа или при
разбойном  нападении,   изделий  с  драгоценными   камнями,  из  золота,
платины, палладия,  часов в  золотых, платиновых  и серебряных корпусах,
оставленных вне  сейфов или металлических шкафов (ящиков), прикрепленных
к полу
     ж) за  кражу, а  также хищение,  совершенное путем  грабежа или при
разбойном  нападении,   товарно-материальных  ценностей,  если  органами
дознания, следствия  или судом  будет установлено,  что они  совершены в
связи с  невключением Заказчиком охранной сигнализации, несдачей объекта
под охрану или несообщением Охране о неисправности сигнализации
     з)  за   кражу  товарно-материальных  ценностей  при   невыполнении
Заказчиком  в  установленные  двусторонним  актом  сроки  требований  по
технической  укрепленности   охраняемых  объектов,  если  это  послужило
условием совершения кражи.
     Охрана  также   не  несет  ответственности  за  ущерб,  причиненный
уничтожением денежных  средств, а  также уничтожением  или  повреждением
товарно-материальных  ценностей   посторонними  лицами,   проникшими  на
охраняемый объект, в случаях, указанных в подпунктах "б","д","е","ж","з"
настоящего пункта.
     16.  Претензии  о  возмещении  материального  ущерба  предъявляются
Заказчиком и  рассматриваются Охраной в порядке и сроки, предусмотренные
действующим законодательством.

     V. Дополнительные условия
     17. Охрана  обязана включать  охранную  сигнализацию  по  окончании
рабочего дня на следующих объектах ____________________________________,
а при неисправности уведомлять об этом Заказчика в случаях _____________
________________________________________________________________________
     18.  Охрана   может  принять   на  себя   обязанности  по  пожарной
профилактике с  оплатой в  счет средств  Заказчика, если на объектах нет
штатных работников пожарной охраны.
     Условия и  порядок  выполнения  Охраной  обязанностей  по  пожарной
профилактике:__________________________________________________________
     19. Охрана  осуществляет охрану  спецпродукции при  перевозках и  в
других следующих случаях:_______________________________________________
     Выполнение Охраной  этих  функций  и  возмещение  расходов  Охраны,
связанных с их осуществлением, производится в следующем порядке ________
_______________________________________________________________________
     20.  В   исключительных  случаях   (проведение  Заказчиком   работ,
нарушающих целостность  ограждений, решеток  и т.п.)  по  договоренности
сторон Охрана выставляет дополнительные посты на срок до 10 суток.
     21.________________________________________________________________
(условия,  отражающие   специфику  охраняемого   объекта,  в  частности,
требования  по   технической  укрепленности   и  оснащенности   охранной
сигнализацией особо  важных объектов  и ответственность  за невыполнение
этих условий).

     VI. Срок действия договора
     22. Настоящий  договор заключается сроком на ______________________
и вступает в силу со дня подписания.
     Если за одни месяц до истечения срока договора ни одна из сторон не
потребует его  прекращения, договор  признается  продленным  на  прежних
условиях и на тот же срок.
     Расторжение договора  на охрану  объектов  по  каким-либо  причинам
ранее  срока,   на  который  он  заключен,  может  быть  произведено  по
соглашению   сторон.   При   отказе   от   охраны   отдельных   объектов
заинтересованная сторона  обязана предупредить об этом другую сторону за
15 дней.
     23.  Все   споры  по  настоящему  договору  подлежат  разрешению  в
установленном законом порядке.
     Договор с  приложениями составляется в двух экземплярах, из которых
первый находится у Охраны, второй - у Заказчика.
     24. Юридические адреса сторон и номера расчетных счетов:
     Охрана:____________________________________________________________
(полное наименование, почтовый и телеграфный индекс, адрес)
Расчетный счет №________________ в _____________________________________
     Заказчик:__________________________________________________________
__ (полное наименование, почтовый и телеграфный индекс, адрес)
Расчетный счет №________________ в _____________________________________

     Подписи:

От Охраны:                              От Заказчика
_______________________                 ______________________

М.П.                                    М.П.

.


Примерный договор о правовом обслуживании предприятий юридическими службами

ПРИМЕРНЫЙ ДОГОВОР
о правовом обслуживании предприятий юридическими службами

г._____________________                            "___"_________200__г.

_____________________________ (наименование  предприятия), именуем______
в дальнейшем Доверитель, в лице ___________________ (должность, ф.и.о.),
действующего на основании __________________________ (устава, положения,
иного документа), с одной стороны, и ___________________________________
(наименование юридической  службы), именуем____ в дальнейшем Юрслужба, в
лице ______________________________  (должность, ф.и.о), действующего на
основании ______________________ (устава, положения, иного документа), с
другой стороны, заключили настоящий договор о нижеследующем.

     I. Предмет договора
     1. Доверитель  поручает, а  Юрслужба принимает  на себя обязанности
оказывать юридическую  помощь в  объеме и  на условиях,  предусмотренных
настоящим договором.

     II. Обязанности Юрслужбы
     2. Юрслужба принимает на себя выполнение следующей правовой работы:
     а) проверяет  соответствие требованиям  законодательства внутренних
документов  Доверителя,  визирует  их,  оказывает  помощь  Доверителю  в
подготовке и правильном оформлении указанных документов;
     б) принимает  участие в  подготовке и  заключении  различного  рода
договоров, заключаемых  Доверителем с  иными предприятиями и гражданами,
визирует их, оказывает помощь в организации контроля за исполнением этих
договоров, следит  за применением  предусмотренных законом  и  договором
санкций   в    отношении   контрагентов,   не   выполняющих   договорные
обязательства;
     в)  организует   и  ведет   претензионную  работу   по  материалам,
подготавливаемым бухгалтерией,  оказывает  методическую  помощь  в  этой
работе, если она ведется другими подразделениями Доверителя;
     г) участвует  в  рассмотрении  вопросов  о  числящейся  на  балансе
хозяйства дебиторской и кредиторской задолженности и принимает совместно
с другими подразделениями меры к ликвидации этой задолженности;
     д) оказывает  помощь в  организации  и  осуществлении  контроля  за
соблюдением  Доверителем  установленного  действующим  законодательством
порядка продажи  и приемки продукции и товаров по количеству и качеству,
проводит инструктаж  работников, ведающих  отправкой и приемкой товарно-
материальных ценностей, о порядке оформления этих операций и актирования
в случае  недостачи,  некомплектности,  порчи  товаров  и  грузов,  дает
заключение о законности списания материальных ценностей;
     е) представляет в установленном порядке интересы Доверителя в суде,
а также в других органах при рассмотрении правовых вопросов;
     ж)  обобщает  и  анализирует  рассмотрение  судебных,  иных  дел  и
совместно с  другими подразделениями  Доверителя - результаты претензий,
практику заключения  и  исполнения  договоров,  представляет  Доверителю
предложения об устранении выявленных недостатков;
     з) дает  консультации, заключения,  справки по  правовым  вопросам,
возникающим в  деятельности Доверителя,  оказывает необходимую  помощь в
своевременном и законном разрешении Доверителем предложений, заявлений и
жалоб граждан;
     и) по поручению Доверителя принимает участие в заседании балансовой
комиссии и  разработке  предложений  по  итогам  финансово-хозяйственной
деятельности;
     к) подготавливает  по поручению  Доверителя материалы  о  хищениях,
растратах,  недостачах,   выпуске  недоброкачественной  и  нестандартной
продукции и  об иных правонарушениях для передачи следственным, судебным
органам, товарищеским судам, а также принимает меры к возмещению ущерба,
причиненного Доверителю;
     л)  организует   систематический  учет   и   хранение   поступающих
Доверителю  и   издаваемых  им  нормативных  актов,  создает  библиотеку
юридической литературы;
     м) информирует  Доверителя  о  новом  законодательстве,  организует
совместно с  другими подразделениями изучение руководящими работниками и
специалистами   Доверителя   нормативных   актов,   относящихся   к   их
деятельности, регулярно  проводит личный  прием работников  Доверителя и
консультирует их по правовым вопросам.
     3.  При   выполнении  указанных   в   п.2   обязанностей   Юрслужба
руководствуется действующим законодательством и настоящим договором.
     4. Для  выполнения  поручений,  указанных в п.2 настоящего договора
Юрслужба назначает _______________________________ (должность, ф.и.о).

     III. Обязанности Доверителя
     5. Доверитель обязуется:
     а)  своевременно   обеспечивать  Юрслужбу   всем  необходимым   для
выполнения данных  ей поручений,  предусмотренных настоящим договором, в
том числе  документами в  требуемом количестве экземпляров, нормативными
актами,    регулирующими    деятельность    Доверителя,    канцелярскими
принадлежностями, рабочим местом, транспортными средствами;
     б) оплачивать расходы, необходимые для выполнения его поручений;
     в) оплачивать услуги Юрслужбы.

     IV. Порядок оплаты услуг Юрслужбы
     6.  За   работу,  выполненную   Юрслужбой,  Доверитель   ежемесячно
перечисляет ___________________________ рублей.
     7.  Расчеты  за  выполненную  работу  производятся  Доверителем  не
позднее __________________ числа каждого месяца.

     V. Заключительные положения
     8. Настоящий  договор заключен на срок до _________________________
и  вступает  в  силу  с  момента  его  подписания.  Договор  может  быть
расторгнут каждой  из сторон  досрочно, с предупреждением другой стороны
за один месяц.
     После истечения  срока действия  договора, если  стороны продолжают
выполнять   его    условия,   договор    считается   возобновленным   на
неопределенный срок, но каждая из сторон вправе прекратить его действие,
предупредив о том другую сторону за один месяц.
     Настоящий договор составлен в двух экземплярах: по одном для каждой
стороны.
     9. Юридические адреса и расчетные счета сторон.
     Доверителя:________________________________________________________
(полное наименование, почтовый и телеграфный индекс, адрес).
     Расчетный счет № _________ в ______________________________________
     Юрслужбы:________________________________________________________
(полное наименование, почтовый и телеграфный индекс, адрес).
     Расчетный счет № _________ в ______________________________________

Доверитель                               Юрслужба
_______________________                   ________________________
М.П.                                       М.П.

Настоящий договор принял к исполнению __________________________________
                                       (должность, фамилия, инициалы)

------------------------------------------------------------------------

                                                  "____"_________200__г.

.


Соглашение об участии в аукционе

СОГЛАШЕНИЕ
об участии в аукционе

г.______________                                    "___"________200__г.

     __________________________________________________________________
(наименование  объединения,   организации,  предприятия),   именуемое  в
дальнейшем Аукционер  в лице ___________________________________________
(Ф.И.О, должность), действующего на основании _________________________,
с одной стороны, и _____________________________________________________
(наименование  объединения,   организации,  предприятия),   именуемое  в
дальнейшем Продавец  в лице  ___________________________________________
(Ф.И.О, должность), действующего на основании _________________________,
с другой стороны, заключили настоящее соглашение о нижеследующем:

     1. Предмет соглашения
     1.1. Аукционер проводит в _________________________________________
(наименование места проведения аукциона) в период с _____________200__г.
по  _______________200__г.   публичную  продажу   товаров  Продавца   за
наивысшую цену, а Продавец предоставляет свои товары для продажи.

     2. Обязанности Продавца
     Продавец принимает на себя следующие обязательства:
     2.1. Предоставляет  за ______________  дней  до  открытия  аукциона
индивидуально-определенные  товары,   либо  партии   товаров  (лоты)   в
соответствии с  перечнем прилагаемым к настоящему договору и являющемуся
его неотъемлемой частью.

     3. Обязанности Аукционера
     Аукционер принимает на себя следующие обязательства:
     3.1. Аукционер  организует публичную  продажу  товаров  Продавца  в
строгом соответствии  с разработанными  и установленными Аукционером для
данного аукциона  правилами, которые Аукционер доводит для сведения всех
участников аукциона.
     Примечание. При  любых условиях  правила должны содержать следующие
положения:
     - сделка  считается совершенной  после третьего  удара молотка, что
означает принятие последней предложенной цены.
     - до  вышеназванного момента администрация аукциона имеет право без
объяснения причин  снять  товар  с  продажи,  а  покупатель  -  отозвать
сделанное им предложение о цене.
     - аукционная  сделка оформляется договором купли-продажи содержащим
стандартные условия.
     - ни  аукционер, ни покупатель не несут ответственность за качество
продаваемых товаров (действует принцип "осмотрено-одобрено").
     3.2. Выплачивает Продавцу в течение _______________________________
(указать срок) причитающуюся ему сумму.

     4. Вознаграждение Аукционера
     4.1.   Продавец   выплачивает   Аукционеру   до   начала   аукциона
вознаграждение в размере ____________________ руб.
     Вознаграждение не  может определяться в виде процентного отчисления
от окончательной суммы сделки.
     Получение вознаграждения Аукционером от покупателя регламентируется
правилами проведения аукциона.

     5. Ответственность сторон
     Ответственность  Аукционера   и  Продавца   за   неисполнение   или
ненадлежащее   исполнение    обязательств   по    настоящему    договору
регламентируется  действующим  законодательством,  Правилами  аукционной
продажи и настоящим договором.

     6. Юридические адреса сторон
     Аукционер _________________________________________________________
Расчетны счет №_________________________________________________________
     Продавец __________________________________________________________
Расчетны счет №_________________________________________________________

Аукционер                                    Продавец
______________________                       ______________________

М.П.                                         М.П.


Протокол взаимных обязательств

ПРОТОКОЛ
взаимных обязательств

г.__________________                               "___"_________200__г.

     ___________________________________________________________________
(наименование организации,  инофирмы), именуемая в дальнейшем Сторона1 в
лице ____________________________________________  (Ф.И.О., должность) и
________________________________________________________________________
(наименование организации,  инофирмы), именуемая в дальнейшем Сторона2 в
лице ______________________________________________  (Ф.И.О., должность)
исходя каждый из собственных производственных потребностей берут на себя
следующие взаимные обязательства:

     1. Сторона1  изготавливает (предоставляет, обеспечивает, передает и
т.п.) __________________________________________________________________
(указать наименование услуги, объем предоставляемой продукции и т.п.)
     2. Сторона2  изготавливает (предоставляет, обеспечивает, передает и
т.п.) __________________________________________________________________
(указать наименование услуги, объем предоставляемой продукции и т.п.)
     3. Стоимость услуги (товаров) предоставляемых Стороной1 оценивается
в ______________________________ рублей.
     4. Стоимость услуги (товаров) предоставляемых Стороной2 оценивается
в ______________________________ рублей.
     Вариант: Стороны  исходят из того, что взаимопредоставляемые услуги
(товары) являются для каждой из них равноценными.
     5. Взимопредоставляемые  услуги сторонами  производятся в  срок  до
____________________________________ (указывается дата или срок).
     6.  Настоящий   протокол  является  основанием  для  взаиморасчетов
сторон.
     7. Юридические адреса сторон:

Сторона1________________________________________________________________
Сторона2 _______________________________________________________________

Сторона 1                               Сторона 2
__________________                      _________________________

М.П.                                    М.П.


Соглашение об участии в рекламной прибыли

СОГЛАШЕНИЕ
об участии в прибыли

     Стороны по договору №_______ от ___________________________________
________________________________________________________________________
(полное наименование  организаций и  должностей, Ф.И.О.  представителей)
именуемые Рекламист  и Рекламодатель,  исходя их  того, что  эффективная
деятельность Рекламиста будет способствовать успешной реализации товаров
(услуг) Рекламодателя, заключили настоящее соглашение о нижеследующем:

     1.  Сверх   оплаты,  предусмотренной   договором,   соглашением   о
договорной цене  (нужное подчеркнуть) Рекламист имеет право на получение
доли прибыли от реализации рекламируемых товаров (услуг) Рекламодателя.

     2. Причитающаяся  Рекламисту  доля  прибыли  исчисляется  следующим
образом:
     2.1. Стороны  согласны с тем, что ежемесячная прибыль Рекламодателя
от реализации  рекламируемой продукции  (услуг), принимаемая за базовую,
составляет, будет составлять (нужное подчеркнуть) _________________ руб.
     НАЗВАННАЯ СУММА ОСПАРИВАНИЮ НЕ ПОДЛЕЖИТ
     2.2. Срок  участия Рекламиста  в  прибылях  сторонами  согласован с
_____________________________________ (дата).
     2.3.  Рекламист   получает  отчисления   только  от  разницы  между
возросшей и базовой суммой прибыли.
     2.4. Расчет  разницы, названной  в п.2.3  осуществляется помесячно,
начиная с даты, названной в п.2.2.
     2.5. Рекламист  получает ____%  от упомянутой  разницы по окончании
срока действия договора, ежемесячно (нужное подчеркнуть).
     2.6. Рекламист  лишается права  на участие  в прибылях,  когда рост
прибыли составляет  менее ____%  по сравнению  с прибылями за предыдущий
месяц.
     Настоящее  соглашение  является  основанием  для  платежей  в  счет
участия в прибылях.

Рекламист                          Рекламодатель
___________________________        ___________________________

М.П.                               М.П.


Соглашение о договорной цене на рекламу продукции (услуг)

СОГЛАШЕНИЕ
о договорной цене на рекламу продукции (услуг)

     Мы, нижеподписавшиеся, от лица Рекламодателя ______________________
________________________________________________________________________
(полное наименование  организации, должность, Ф.И.О. представителя) и от
лица Рекламиста ________________________________________________________
(полное  наименование   организации,  должность,  Ф.И.О.  представителя)
заключили следующее соглашение о цене работы по рекламированию продукции
(услуг)  _______________________________________________________________
(наименование продукции, услуг) по договору №_________ от ______________
     1. Промежуточные этапы работы Рекламиста не оплачиваются.
     2. Цена единицы рекламируемой продукции ___________________________
(наименование рекламируемой продукции) составляет _________________ руб.
     При  общем   количестве  предусмотренной   договором  рекламируемой
продукции ____________________________________ (цифра общего количества)
окончательная сумма, подлежащая выплате, составляет _______________ руб.
     Настоящее соглашение  является основанием  для проведения  взаимных
расчетов и платежей между Рекламистом и Рекламодателем.

Рекламист                     Рекламодатель
__________________            ______________________

М.П.                          М.П.

.


Контракт на предоставление рекламных услуг

К О Н Т Р А К Т  №_______
на рекламные услуги

г. ____________________                    "____"_________________200  г.

     ИЗДАТЕЛЬ: фирма informatic international Inc (USA), зарегистрирован-
ная в   штате   Нью-Джерси  (США),  адрес:  3  Saint  George  Str.,  6578
Livingston, N.J. tel: 547897, fax: 5476566, tlx: 3456567 info us
     в лице владельца фирмы Grehem Thompson с одной стороны и
     РЕКЛАМОДАТЕЛЬ: Производственное объединение ПОЛИГОР (Россия)  191180
Санкт-Петербург, ул. Матросова 60,  тел.  2345678 факс:  3456765,  телекс
121345 trer su
     в лице  генерального директора Иванова Ивана Ивановича и заместителя
генерального директора Петрова Ивана Кузьмича с другой стороны
     заключили настоящий договор о нижеследующем.

                       1.Предмет контракта

     1.1. ИЗДАТЕЛЬ продает, РЕКЛАМОДАТЕЛЬ покупает рекламное пространство
в книге  "_______________________________" для помещения рекламы,  приве-
денной в приложении 1., на условиях, приведенных в приложении 2 к настоя-
щему контракту.

              2. Стоимость рекламы и общая сумма контракта

     2.1. Стоимость различных видов рекламы и услуг по п.1.1. приведены в
приложении 1.
     2.2. Общая сумма стоимости услуг по контракту, заказанная РЕКЛАМОДА-
ТЕЛЕМ  составляет:  3460 USD  (прописью:  три тысячи четыреста шестьдесят
долларов США  и/или   _______________   рублей   России   по   курсу   от
"____"_______________ 200__ г. (прописью________________________________)

                        3.Условия платежа

     3.1. Оплата рекламы и услуг ИЗДАТЕЛЯ осуществляется РЕКЛАМОДАТЕЛЕМ в
размере общей суммы платежа по контракту единовременно в указанной валюте
платежа до "____"_________________200  г. путем:
     а) оплаты наличными, чеком, или перечислением на банковский счет ИЗ-
ДАТЕЛЯ;
     б) безотзывного документарного аккредитива, открытого на имя ИЗДАТЕ-
ЛЯ.

                        4. Банковские реквизиты

     4.1. Платеж осуществляется чеком или перечислением.
     ИЗДАТЕЛЬ: Chemical Bank Livingston,  N.J.  N 345456, счет informatic
international Inc. Номер счета 98763456767 - 1987867
     РЕКЛАМОДАТЕЛЬ__________________________________________

                        5. Требования и Гарантии

     5.1. РЕКЛАМОДАТЕЛЬ предоставляет рекламу объемом, не превышающим за-
купленное рекламное пространство.
     Рисунки, изображения знаков и эмблем,  входящие в состав  рекламного
объявления, передаваемые РЕКЛАМОДАТЕЛЕМ, должны быть четкими и пригодными
для полиграфического воспроизведения.
     5.2. Издатель гарантирует публикацию рекламы, предоставленной РЕКЛА-
МОДАТЕЛЕМ, в книге "__________________________________",  именуемой  ниже
КНИГА.
     5.3. Издатель также гарантирует, что первое издание будет отпечатано
в Англии тиражом не менее 25 000 экз.  и будет распространяться на терри-
тории Европейских стран,  США и Канады. Ориентировочный срок выхода изда-
ния в свет (публикации) - не позднее "____"_________________200 г. (далее
Дата публикации).

                         6. Права ИЗДАТЕЛЯ

     6.1. ИЗДАТЕЛЬ оставляет за собой право не помещать рекламного объяв-
ления и  информации  о предприятии,  если РЕКЛАМОДАТЕЛЬ не оплатил в срок
(или до иного согласованного сторонами срока) общую сумму контракта.
     6.2. Если  РЕКЛАМОДАТЕЛЬ  не оплатил общую сумму по контракту в срок
указанный в  п. 3,  а ИЗДАТЕЛЬ поместил рекламу в КНИГЕ, то РЕКЛАМОДАТЕЛЬ
принимает обязательство провести оплату в размере общей суммы контракта и
дополнительно неустойку в размере 15 % общей суммы контракта.
     6.3. В  целях  сохранения  единого стиля КНИГИ ИЗДАТЕЛЬ оставляет за
собой право на выбор места и стиля рекламного объявления.  ИЗДАТЕЛЬ имеет
право увелисивать  размер  рекламы  без  дополнительной оплаты со стороны
РЕКЛАМОДАТЕЛЯ.
     ИЗДАТЕЛЬ не обязан предоставлять РЕКЛАМОДАТЕЛЮ на утверждение ориги-
нал-макет издания (рекламы).
     6.4. ИЗДАТЕЛЬ  не принимает обязательства включать рекламу в следую-
щие издания КНИГИ.  На каждое новое издание (но не допечатку тиража) сос-
тавляется отдельный контракт.
     6.5. ИЗДАТЕЛЬ оставляет за собой право принимать или отвергать заяв-
ки на помещение рекламы.
     6.6. ИЗДАТЕЛЬ самостоятельно решает вопросы распространения книги по
п.1.
     6.7. РЕКЛАМОДАТЕЛЬ оплачивает все дополнительные изменения в реклам-
ном объявлении,  сделанные  по его просьбе.  Заявка на внесение изменение
подается в письменной форме с гарантией дополнительной оплаты.

                     7. Защита авторских прав

     7.1. ИЗДАТЕЛЬ получает права на рекламу,  помещенную в справочнике и
может использовать ее по своему усмотрению, в том числе в последующих из-
даниях КНИГИ или иных по своему усмотрению.
     7.2. Согласие  ИЗДАТЕЛЯ на размещение рекламы не означает одобрение,
рекомендации к применению или использованию,  а также иной отвественности
в отношении рекламируемых товаров и услуг.

                        8. Ответственность

     8.1. РЕКЛАМОДАТЕЛЬ  принимает на себя ответственность перед третьими
лицами по претензиям к содержанию и форме рекламы,  товарам и услугам,  а
также использованию в рекламе знаков, маркировок, наименований и др.
     8.2. РЕКЛАМОДАТЕЛЬ несет полную отвественность за  точность  и  пра-
вильность помещаемой  информации  и немедленно в письменном виде извещает
ИЗДАТЕЛЯ о любых изменениях в своем положении, наименовании, адресе и но-
менклатуре услуг.
     8.3. ИЗДАТЕЛЬ не несет  отвественность  за  помещенную  в  книге  по
п.1.1. рекламную  информацию,  в том числе за использование товарных зна-
ков, наименований места происхождения,  торговых марок,  лозунгов и  иных
заявлений РЕКЛАМОДАТЕЛЯ.
     8.4. РЕКЛАМОДАТЕЛЬ гарантирует возмещение ущерба ИЗДАТЕЛЮ, возникаю-
щего в случае претензий третьих лиц в связи с размещенной рекламой.
     8.5. ИЗДАТЕЛЬ И РЕКЛАМОДАТЕЛЬ соглашаются, что в издании могут иметь
место неточности и ошибки, задержки сроков публкации и в том случае, ког-
да таковое происходит по вине ИЗДАТЕЛЯ, последний несет ответственность в
размере, не превышающем общей стоимости настоящего контракта.
     Если КНИГА не будет издана в указанный срок, ИЗДАТЕЛЬ возмещает РЕК-
ЛАМОДАТЕЛЮ стоимость  помещения  рекламы в размере суммы настоящего конт-
ракта в течение 45 дней после Даты публикации.
     8.6. Если по каким-либо причинам не помещается часть рекламы, то ИЗ-
ДАТЕЛЬ возвращает РЕКЛАМОДАТЕЛЮ соответствующую часть стоимости рекламно-
го объявления.
     8.7. ИЗДАТЕЛЬ не отвечает за ошибки РЕКЛАМОДАТЕЛЯ и не  отвечает  за
ущерб, возникающий  вследствие неудовлетворенности клиентом качеством то-
вара или услуг, предоставляемых РЕКЛАМОДАТЕЛЕМ.

                         9. Прочие условия

     9.1. Все приложения к настоящему контракту являются его неотъемлемой
частью.
     9.2. Споры по настоящему контракту  разрешаются  по  местонахождению
ответчика.
     9.3. Контракт составлен в двух экземплярах на русском  и  английском
языках. При  необходимости  разрешения спора в толковании определений ис-
пользуется русский текст контракта.

     ИЗДАТЕЛЬ                                      РЕКЛАМОДАТЕЛЬ

         _____________________                         _____________________


Договор на рекламу продукции (услуг)

ДОГОВОР
на рекламу продукции (услуг)

г.________________                           "____"______________200__г.

     ___________________________________________________________________
(наименование  объединения,   организации,  предприятия),   именуемое  в
дальнейшем Рекламист, в лице _______________________________ (должность,
Ф.И.О.), действующего  на основании  __________________________, с одной
стороны, и _____________________________________________________________
(наименование  объединения,   организации,  предприятия),   именуемое  в
дальнейшем Рекламодатель,  в лице  _________________________ (должность,
Ф.И.О.), действующего  на основании __________________________, с другой
стороны, заключили настоящий договор о нижеследующем:

     1. Предмет договора
     1.1. Рекламодатель поручает, а Рекламист обязуется выполнять работу
по рекламе _____________________________________________________________
(наименование продукции,  услуг) в объеме и на условиях, предусмотренных
настоящим договором.

     2. Обязанности Рекламиста
     Рекламист принимает на себя выполнение следующих работ:
     2.1. Предоставляет на утверждение Рекламодателю в _________________
дневный срок  со дня  подписания договора  подробную программу  работ по
рекламе  продукции  с  указанием  количества  и  качества  рекламируемых
изделий. Программа  после ее  утверждения является  неотъемлемой  частью
настоящего договора.
     2.2.  Своими   силами  и   из  своих  материалов  изготавливает  (и
осуществляет все  предшествующие изготовлению  операции:  макетирование,
подготовка  эскизов,  составление  текстов  и  т.п.)  плакаты,  брошюры,
проспекты,  стенды,  слайды,  фильмы,  видеокассеты,  магнитные  записи,
значки,  объявления   (нужное  подчеркнуть),   рекламирующие   продукцию
Рекламодателя.
     2.3. Представляет  на утверждение  Рекламодателю образцы подлежащей
тиражированию рекламной продукции до начала тиражирования.
     2.4. Знакомит  Рекламодателя по  его требованию  с ходом  работ  по
изготовлению рекламы.
     2.5.  Размещает   (публикует   объявления,   развешивает   плакаты,
рассылает проспекты и т.п.) по согласованию с Рекламодателем.
     Если размещение  берет на  себя Рекламодатель,  то п.2.5 необходимо
вычеркнуть.

     3. Обязанности Рекламодателя
     Рекламодатель принимает на себя следующие обязанности:
     3.1. Утверждает программу работ по рекламе.
     3.2.   Утверждает    образцы   рекламной    продукции,   подлежащей
тиражированию.
     3.3. Представляет  информацию, необходимую для изготовления рекламы
(технические данные продукции, описание услуг и т.п.).
     3.4. Оплачивает работу Рекламиста.

     4. Порядок оплаты работы Рекламиста
     4.1. Работу,  выполненную Рекламистом,  Рекламодатель оплачивает  в
сумме __________________  руб., либо  в  соответствии  с  соглашением  о
ценах,  являющимся   неотъемлемой  частью  настоящего  договора  (нужное
подчеркнуть).
     4.2. Участие  Рекламиста в  прибылях  от  реализации  рекламируемой
продукции  осуществляется   в  порядке   и  на   условиях,  определенных
прилагаемым соглашением, являющимся в случае его заключения неотъемлемой
частью настоящего договора.
     4.3. Расчеты  за  выполненную  работу  производятся  Рекламодателем
путем перечисления на текущий (расчетный) счет Рекламиста.

     5. Сроки действия договора
     5.1. Настоящий договор заключен на срок до _________________ (дата)
     Согласованные промежуточные этапы:
     5.1.1. Предоставление на утверждение программы до _________________
     5.1.2. Изготовление образцов до ___________________________________
     5.1.3. Начало тиражирования до ____________________________________
     5.1.4. Окончание тиражирования до _________________________________
     5.2. Договор  может быть  расторгнут  по  требованию  Рекламодателя
досрочно в случаях:
     5.2.1.    Неудовлетворительного     содержания     художественного,
эстетического и т.п. качества рекламы.
     Право оценки  качества рекламы  принадлежит  только  Рекламодателю,
который в случае досрочного расторжения договора по названному основанию
не будет использовать отвергнутую им рекламу.
     5.2.2.  В   случаях  нарушения  промежуточных  сроков,  если  такое
нарушение  ставит   под  угрозу   срыва  окончательный  срок  исполнения
договора.

     6. Ответственность сторон
     6.1. За  неисполнение или  ненадлежащее исполнение  обязательств по
настоящему договору  Рекламодатель и  Рекламист несут  ответственность в
соответствии с действующим законодательством.
     6.2.  В  случае  досрочного  расторжения  договора  по  основаниям,
названным в  п.5.2 настоящего договора, расходы, понесенные Рекламистом,
возмещению не подлежат.
     6.3. Рекламист  не несет  ответственности за  фактическое  качество
рекламируемых товаров (услуг).

     7. Юридические адреса сторон
     Рекламист  ________________________________________________________
(полное наименование)
     Расчетный счет N________ в ________________________________________
     Рекламодатель _____________________________________________________
     Расчетный счет N________ в ________________________________________

Рекламист                               Рекламодатель
_________________                       _____________________

М.П.                                    М.П.


Примерный договор на абонементное информационное обслуживание перевозок грузов в международном сообщении

ПРИМЕРНЫЙ ДОГОВОР
на абонементное информационное обслуживание перевозок
грузов в международном сообщении

г._____________________                            "___"_________200__г.

__________________________________________________________ (наименование
предприятия, осуществляющего  информационное обслуживание), именуем_____
в дальнейшем  Подрядчик, в  лице __________________________  (должность,
ф.и.о), действующего  на основании  __________________________  (устава,
положения),  с   одной   стороны,   и   ________________________________
(наименование предприятия), именуем______  в дальнейшем Заказчик, в лице
_________________________ (должность, ф.и.о.), действующего на основании
____________________ (устава,  положения), с другой стороны, именуемые в
дальнейшем Стороны, заключили настоящий договор о нижеследующем.

     1. Предмет договора и обязанности сторон
     Подрядчик предоставляет  Заказчику  по  его  просьбе  информацию  о
стоимости перевозок  грузов в международном сообщении, а также оказывает
иные услуги в соответствии с настоящим договором.
     В этих целях:
     1.1. Подрядчик обязуется:
     1.1.1. Предоставлять Заказчику следующую информацию:
     - уровень действующих ставок (провозных плат) на перевозку грузов в
международном  сообщении   различными  видами   транспорта  по  тарифам,
действующим за рубежом;
     - уровень действующих ставок (провозных плат) на перевозку грузов в
международном  сообщении  различными  видами  транспорта  по  тарифам  и
прейскурантам перевозчиков в СНГ;
     - стоимость  обработки грузов  во внутренних  и иностранных портах,
погранпереходах, а также применяющиеся при этом правила и обычаи;
     - тарифы премий по страхованию экспортных и импортных грузов.
     1.1.2.   Проводить    консультации   по    транспортным    условиям
внешнеторговых сделок.
     1.1.3. Оказывать прочие информационные услуги по соглашению сторон.
     1.1.4.  Предоставлять   информацию  в  любой  форме  по  требованию
Заказчика в следующие сроки:
     - на все устные запросы - в день запроса
     - на все письменные запросы - в течение 5 дней
     - на  запрос, требующий  от Подрядчика  обращения за  информацией к
иностранным перевозчикам,  агентам, представительствам  - в  течение  15
дней.
     1.1.5. Телефоны для запросов:
     - морские перевозки:
     - железнодорожные перевозки:
     - автомобильные, речные и авиаперевозки:
     1.2. Заказчик обязуется:
     1.2.1. Использовать  полученную от  Подрядчика информацию  в  своих
целях  без  права  передачи  информации  третьей  стороне  без  согласия
Подрядчика.

     2. Условия расчетов и иные условия по настоящему договору
     2.1.  На   основании  настоящего   договора   Заказчик   оплачивает
Подрядчику перечисленные в разделе 1 услуги в размере __________________
руб. в следующем порядке:
     а) аванс  в размере  ______________ руб.  перечисляется не  позднее
_________ дней со дня подписания настоящего договора;
     б) оставшаяся  сумма  равными  долями  перечисляется  Подрядчику  в
течение следующих ___________________ месяцев.
     в) за  просрочку платежа  Заказчик  уплачивает  Подрядчику  пеню  в
размере ______% от суммы такого платежа за каждый день просрочки.
     2.2. При  неуплате очередного взноса в указанные в п.2.1 настоящего
договора сроки  Подрядчик приостанавливает оказание информационных услуг
до получения извещения о произведенной выплате.
     2.3.  Настоящий  договор  вступает  в  силу  со  дня  подписания  и
действует  в  течение  ________________________.  Договор  автоматически
продлевается  при  отсутствии  возражений  сторон  на  каждые  следующие
____________________.
     2.4. Споры  по  настоящему  договору  разрешаются  в  установленном
порядке.
     2.5.  Договор   составлен  в  двух  экземплярах,  один  из  которых
находится у Заказчика, другой - у Подрядчика.
     2.6. Юридические адреса и расчетные счета сторон:
Подрядчика:_____________________________________________________________
Заказчика:______________________________________________________________

Подписи
Печати


Договор на участие в конкурсе

ДОГОВОР
на участие в конкурсе

г._________________                              "___"__________200__г.

     __________________________________________________________________
(наименование организации,  именуемое в  дальнейшем  Заказчик,  в  лице
_________________  (Ф.И.О.,   должность),  действующего   на  основании
__________________________, с одной стороны и:
1.____________________________________________________________________
2.____________________________________________________________________
3.____________________________________________________________________
именуемое(ые) в  дальнейшем Конкурсанты,  с другой  стороны,  заключили
настоящий договор о нижеследующем:

     I. Предмет договора
     1.  Заказчик  поручает,  а  Конкурсант(ы)  принимает(ют)  на  себя
обязательство представить  на конкурс ________ (наименование конкурсной
продукции) в  соответствии  с  условиями  и  сроками,  определяемыми  в
Положении о конкурсе (Приложение №___).
     2. Приемка и оценка продукции осуществляется конкурсной комиссией,
утвержденной ______ в соответствии с______.
     3.  За  продукцию,  признанную  лучшей  из  числа  представленных,
Конкурсанту выплачивается  вознаграждение в  размере  _________  (сумма
вознаграждения).
     4. Конкурсанта(ов) письменно информируют о результатах конкурса не
позднее ___  дней  после  принятия  окончательного  решения  конкурсной
комиссией.
     5.  Передача  конкурсной  продукции  оформляется  приемо-сдаточным
актом.

     II. Расчеты
     6. За  создание конкурсной  продукции в  соответствии с  настоящим
договором Заказчик перечисляет Конкурсанту(ам) ___ рублей.
     7. Оплата  производится __________________________________________
(единовременно, поэтапно, с авансовым платежом, др. виды оплаты).
     8.  Счета   Конкурсанта(ов)  оплачиваются  после  подписания  акта
приемки-сдачи конкурсной продукции.

     III. Ответственность сторон
     9. За  невыполнение или  ненадлежащее выполнение  обязательств  по
настоящему  договору  стороны  несут  имущественную  ответственность  в
соответствии с действующим законодательством.
     10. В  случае непредоставления  продукции в  срок, предусмотренный
Положением о  конкурсе, Конкурсант  отстраняется от участия в конкурсе.
Оплата, установленная п.6 договора, не производится.
     11. ______________________________________________________________

     IV. Прочие условия
     12. Изменение  условий  конкурса  допускается  только  в  пределах
первой  половины   срока,  установленного   для  представления  готовой
продукции письменным уведомлением участников.

     V. Срок действия договора
     13. Договор действует с ________ по ________
     14. Юридические адреса сторон:

Заказчик                      Конкурсант(ы)
________________________      ________________________
________________________      ________________________
________________________      ________________________
________________________      ________________________

К договору прилагаются:


Контракт дистрибуции программного продукта

КОНТРАКТ
дистрибуции программного продукта

г. _________________                          "____"_______________200 г.

     Совместное российско-австрийское предприятие "МАРС", являющееся юри-
дическим лицом  по  законодательству  Российской  Федерации и именуемое в
дальнейшем ДИСТРИБУТОР,  в лице генерального директора Солдатова  А.П.  и
коммерческого директора Петрова А.А., с одной стороны, и
     фирма "ИКАР",  зарегистрированная в штате N.J.  (США),  именуемая  в
дальнейшем ПРИНЦИПАЛ, в лице владельца Альбурта Строума, с другой  сторо-
ны,
     заключили настоящий контракт о нижеследующем.

                       1. Предмет контракта

     1.1. ПРИНЦИПАЛ поручает, а ДИСТРИБУТОР принимает на себя обязанности
маркетинга, рекламы и продажи программного продукта ________,  именуемого
в дальнейшем ПРОДУКТОМ, который является оригинальной разработкой ПРИНЦИ-
ПАЛА.

                       2. Обязательства сторон

     2.1. ДИСТРИБУТОР обязуется в установленном регионе (городе,  области
иной территории):
     2.1.1. Проводить  целенаправленные рекламно-маркетинговые работы,  в
целях расширения рынка сбыта ПРОДУКТА.
     2.1.2. Продавать каждый экземпляр ПРОДУКТА в едином комплекте и ори-
гинальной упаковке, в которой он предоставляется ПРИНЦИПАЛОМ.
     2.1.3. Продавать  продукт  по  ценам,  согласованным с ПРИНЦИПАЛОМ в
пределах согласованного региона (города, области, территории).
     2.1.4. Заключать  с конечными пользователями договоры с обязательным
наличием условий запрещения несанкционированного копирования ПРОДУКТА.
     2.1.5. Регистрировать всех покупателей ПРОДУКТА. При продаже ПРОДУК-
ТА выдавать покупателям лицензии на  бланках  установленного  образца  от
имени ПРИНЦИПАЛА на право пользования ПРОДУКТОМ.
     2.1.6. Передавать ПРИНЦИПАЛУ разрешенные сведения о покупателях ПРО-
ДУКТА и выданных лицензиях.
     2.1.7. Оказывать содействие ПРИНЦИПАЛУ в  пресечении  несанкциониро-
ванного копирования ПРОДУКТА конечными пользователями.
     2.1.8. Не производить без санкции ПРИНЦИПАЛА частичного или  полного
копирования ПРОДУКТА,  либо его компонент (инструкций, описаний), а также
издания инструкций и описаний.
     2.2. ПРИНЦИПАЛ о б я з у е т с я.
     2.2.1. Передавать ДИСТРИБУТОРУ в установленные сроки и по  оператив-
ным запросам комплекты ПРОДУКТА для его реализации. Минимальный срок пос-
тавки ПРОДУКТА ДИСТРИБУТОРУ 5 (пять) дней.
     2.2.2. Предоставлять образцы рекламно-технических материалов, оказы-
вать содействие в размещении рекламы, указывать ДИСТРИБУТОРА и его рекви-
зиты в общефирменных рекламных материалах.
     2.2.3. Не продавать ПРОДУКТ тем же конечным покупателям  ДИСТРИБУТО-
РА, в самостоятельной продаже которым заинтересован сам ДИСТРИБУТОР,  так
и равно пользователям, уже являющихся клиентами ДИСТРИБУТОРА.
     Не привлекать к аналогичной деятельности третьих лиц в согласованном
по п.2.1.3. регионе (городе, территории).
     2.2.4. Оперативно  информировать  о технических изменениях,  текущих
версиях ПРОДУКТА или ценовой политике.

                        3. Стоимость ПРОДУКТА

     3.1. Стоимость ПРОДУКТА для конечного  пользователя  устанавливается
ПРИНЦИПАЛОМ. Стоимость  ПРОДУКТА  для ДИСТРИБУТОРА определяется дистрибу-
торской скидкой, согласовываемой сторонами настоящего контракта в USD.
     3.2. Скидка  для  ДИСТРИБУТОРА  учитывает его расходы на маркетинг и
рекламу, осуществляемых в согласованных размерах м ПРИНЦИПАЛОМ,  а  также
вознаграждение.
     3.3. Скидка для базового комплекта ПРОДУКТА и на его расширения  ус-
танавливаются ПРИНЦИПАЛОМ не чаще 1 раза в квартал. Соглашение о скидке и
договорной цене ПРОДУКТА оформляется текущим  приложением  к  договору  и
именуется Price-List.
     Price-List содержит наименования продукта,  цену ПРОДУКТА  и  размер
скидки ДИСТРИБУТОРА. Скидка для ДИСТРИБУТОРА не может быть менее 10 %.
     3.4. При приобретении менее 5 экземпляров базовых комплектов в квар-
тал ДИСТРИБУТОР не получает дополнительных скидок. При приобретении более
20 экземпляров базовых комплектов в квартал ДИСТРИБУТОР получает дополни-
тельную скидку  5 %  за каждые следующие 10 комплектов,  но не более 40 %
базовой цены комплекта.
     Достигнутая в  квартале скидка распространяется на все базовые комп-
лекты ПРОДУКТА, приобретенные ДИСТРИБУТОРОМ в данном квартале.

                           4. Порядок расчетов

     4.1. ДИСТРИБУТОР оплачивает ПРИНЦИПАЛУ чеком,  наличными, переводом,
или безотзывным неделимым аккредитивом на имя ПРИНЦИПАЛА все поставленные
ему по его заказу ПРИНЦИПАЛОМ комплекты ПРОДУКТА в течение одного  месяца
со дня поставки (получения).
     Стоимость ПРОДУКТА определяется текущим протоколом.
     4.2. ПРИНЦИПАЛ возмещает ДИСТРИБУТОРУ дополнительные скидки в  тече-
ние _________________дней по окончанию отчетного  квартала  перечислением
средств платежным  поручением на счет ДИСТРИБУТОРА и сообщает ему о тако-
вом соответствующим извещением.
     4.3. С  согласия  ДИСТРИБУТОРА  возмещение скидок может производится
путем зачета взаимных требований или поставкой дополнительных  комплектов
ПРОДУКТА.

                           5. Особые условия.

     5.1. ДИСТРИБУТОР имеет право заключать с третьими лицами агентские и
дилерские соглашения в отношении ПРОДУКТА,  но обязательства ДИСТРИБУТОРА
по отношению к ПРИНЦИПАЛУ по всем продажам ПРОДУКТУ, получаемого от ПРИН-
ЦИПИЛА и иным действиям в отношении ПРОДУКТА, сохраняются.
     5.2. Вскрытие упаковки ПРОДУКТА (для любых целей, кроме установки на
ПЭВМ по требованию конечного пользователя  -  покупателя)  или  изменение
комплекта поставка ПРОДУКТА является нарушением настоящего контракта.

                       6. Ответственность сторон.

     6.1. При  неисполнении  или ненадлежащем исполнении настоящего конт-
ракта стороны несут ответственность в соответствии с действующим  законо-
дательством.
     6.2. В случае виновной задержки оплаты ПРОДУКТА против согласованно-
го срока ДИСТРИБУТОР уплачивает штраф в размере 1 % стоимости продукта за
каждый день просрочки платежа валюте платежа за ПРОДУКТ.
     6.3. В случае задержки уплаты дополнительных скидок ДИСТРИБУТОРУ, по
истечении оговоренных сроков ПРИНЦИПАЛ уплачивает штраф в размер 1 % сто-
имости задержанной суммы за каждый день просрочки платежа в соответствую-
щей валюте.
     6.4. При соблюдении п.5.2. и инструкций по хранению и транспортиров-
ке ПРОДУКТА ответственность за качество ПРОДУКТА несет ПРИНЦИПАЛ.
     6.5. ПРИНЦИПАЛ  обеспечивает  выполнение гарантийных обязательств по
ПРОДУКТУ путем бесплатной замены бракованного ПРОДУКТА.
     6.6. При нарушении п.2.1.8.  ДИСТРИБУТОР уплачивает ПРИНЦИПАЛУ штраф
в размере 100 % упущенной выгоды, но не более 5 кратной стоимости ПРОДУК-
ТА.

         7. Срок действия контракта и юридические адреса сторон

     7.1. Срок действия контракта устанавливается:
     - начало: с момента подписания
     - окончание: "____"_______________199  г.
     7.2. Одностороннее прекращение контракта может быть  совершено  дос-
рочно но не ранее,  чем в срок 1 месяца со дня дня получения уведомления.
Стороны обязаны произвести завершение взаиморасчетов,  а ДИСТРИБУТОР обя-
зан сдать  материальные  средства и ПРОДУКТЫ принятые им под материальную
ответственность у ПРИНЦИПАЛА.
     7.3. Споры  по  настоящему контракту,  нерешенные путем переговоров,
разрешаются арбитражным судом по местонахождению ответчика.
     7.3. Юридические адреса и банковские реквизиты сторон:

     ПРИНЦИПАЛ_________________________
     ДИСТРИБУТОР_______________________

     Приложения:
     1. Price-List.
     2. Образец и особые условия для конечного пользователя.
     3. Образец лицензии.

     ПРИНЦИПАЛ                                     ДИСТРИБУТОР

     Ниже приводятся  примеры  типовых условий,  подлежащих обязательному
включению в контракт передачи программного продукта конечным  пользовате-
лям, дилерам или агентам.

     1. В  соответствии с настоящим контрактом ПОКУПАТЕЛЮ предоставляется
неисключительное право использования и показа ПРОДУКТА на одном компьюте-
ре (на компьютерной системе с одним процессорным устройством, расположен-
ном в одном месте) до тех пор, пока выполняются условия данного  контрак-
та.
     Если такой  компьютер  является  многопользовательской системой,  то
данное соглашение разрешает использование ПРОДУКТА  всеми  пользователями
данного компьютера.
     2. Все права на ПРОДУКТ,  не оговоренные в настоящем контракте, при-
надлежат ПРИНЦИПАЛУ.
     3. В соответствии с настоящим контрактом в собственность  ПОКУПАТЕЛЯ
переходит магнитный или иной носитель,  на котором записан ПРОДУКТ, вклю-
чая комплект инструкций и описаний к нему.
     При этом право собственности на сам ПРОДУКТ остается у ПРИНЦИПАЛА.
     4. Собственно ПРОДУКТ и прилагаемая к нему документация не  подлежат
копированию, не санкционированному ПРИНЦИПАЛОМ. Не допускается несанкцио-
нированное ПРИНЦИПАЛОМ копирование  измененных  или  объединенных  версий
ПРОДУКТА, и  документации и/или копирование ПРОДУКТА и/или документации в
составе другого программного и  программно-аппаратного  или  технического
продукта.
     5. Если продукт не защищен от копирования,  допускается изготовление
- резервной копии. Эта копия должна быть помечена тем же названием, что и
ПРОДУКТ и должна содержать ссылку на ПРИНЦИПАЛА.
     6. Если  ПРОДУКТ  защищен от копирования,  и Пользователь в процессе
несанкционированного копирования теряет работоспособность ПРОДУКТА, ДИСТ-
РИБУТОР и  ПРИНЦИПАЛ ответственности не несут,  ПРОДУКТ восстановлению не
подлежит.
     7. ПОКУПАТЕЛЬ  может  перемещать ПРОДУКТ с одного компьютера на дру-
гой, если при этом обеспечивается использование ПРОДУКТА в каждый единич-
ный момент  времени  только  в  одном месте и это допускается реализацией
ПРОДУКТА (его незащищенностью от копирования).
     8. В отношении ПРОДУКТА не допускается:
     * пересылка по вычислительным сетям;
     * распространение  ПОКУПАТЕЛЕМ  копий ПРОДУКТА на любом носителе или
отпечатанных материалов, прилагаемых к нему;
     * модификация,  адаптация перевод на другие языки, декомпиляция, ди-
зассемблирование или создание производственных программных  продуктов  от
ПРОДУКТА;
     * модификация, адаптация перевод на другие языки или создание произ-
водственных тестов от отпечатанных материалов, прилагаемых к ПРОДУКТУ.

     ПРИНЦИПАЛ                                     ДИСТРИБУТОР


Договор об информационном и консультативно-справочном обслуживании организаций

ДОГОВОР
об информационном и консультационно-справочном
обслуживании предприятий, организаций и кооперативов

г. _________________                           "___"____________200__г.

     __________________________________________________________________
(наименование  предприятия,   учреждения,  организации,   кооператива),
именуемое в  дальнейшем Заказчик,  в  лице  _________________  (Ф.И.О.,
должность),  действующего  на  основании  ___________________  с  одной
стороны и ____________________________________________________________,
именуемое в дальнейшем Исполнитель, в лице ___________________ (Ф.И.О.,
должность), действующего  на  основании  ________________  ,  с  другой
стороны заключили настоящий договор о нижеследующем:

     I. Предмет договора
     Заказчик поручает, а Исполнитель принимает на себя выполнение:
     1.1. ________ (абонементного, разового) информационного
обслуживания    по    _________________________________________________
(содержание, направленность интересующей информации)
     1.2.   ________    (абонементного,   разового),   консультационно-
справочного   обслуживания    по    ___________________________________
(содержание, направленность консультаций, справок)
     1.3. _________  информационно-справочного обслуживания с оказанием
научно-методической помощи по __________________________ (направление)
в объеме и на условиях, установленных настоящим договором.

     II. Обязанности Исполнителя
     2.  Исполнитель  принимает  на  себя  выполнение  следующих  видов
информационного обслуживания:
     2.1. Составление и рассылка бюллетеней.
     2.2. Помещение запроса Заказчика в компьютерный банк данных.
     2.3. Обработка информации, содержащейся в банке данных.
     2.4.  Осуществление   поиска  вариантов   интересующей   Заказчика
информации по всему банку данных.
     2.5. Извещение  о поступлении в банк данных интересующей Заказчика
информации.
     2.6.  Обеспечение   информацией  либо   сообщение  об   отсутствии
информации.
     2.7.____________________________________________________________
     3.  Исполнитель  принимает  на  себя  выполнение  следующих  видов
консультационно-справочного обслуживания:
     3.1. Дача письменных и устных консультаций.
     3.2. Составление заключений.
     3.3.  Составление  справок  по  __________________________________
(виды интересующей информации) (содержание направленность деятельности)
     4.  Исполнитель   принимает  на   себя  выполнение  информационно-
справочного обслуживания с оказанием научно-методической помощи:
     4.1. _____________________________________________________________

     III. Обязанности Заказчика
     5. Заказчик  оплачивает работу  Исполнителя  в  размере  и  сроки,
предусмотренные в разделе IV настоящего договора.
     6.  Своевременно   обеспечивает   Исполнителя   необходимыми   для
выполнения договора документами.
     7.  Предоставляет   Исполнителю  (по  его  запросам)  сведения  об
использовании полученной информации, консультации, справок.
     8. Обязуется  не  передавать  без  разрешения  Исполнителя  другим
пользователям полученную информацию.
     9._______________________________________________________________
     IV. Размер и порядок оплаты услуг Исполнителя
     10. За  работу, выполненную Исполнителем в соответствии с п.______
п/п______, раздела  1 настоящего  договора, Заказчик  перечисляет _____
руб. путем  единовременного  перечисления  либо  ________  (ежемесячно,
ежеквартально) руб., а всего ______ руб.
     11. Расчеты  за  выполненную  работу  производятся  Заказчиком  не
позднее "___"______20__г., не позднее ___ числа каждого месяца, либо не
позднее  _____  числа  ______  (первого,  последнего)  месяца  ________
(предшествующего, текущего) квартала путем перечисления на текущий счет
Исполнителя.
     12. В  случае заключения договора с использованием предоставленной
Исполнителем  информации   Заказчик  выплачивает  Исполнителю  сумму  в
размере _____ руб. или ____% от суммы договора.
     Примечание: деньги,  внесенные за  абонементское обслуживание,  не
возвращаются.

     V. Срок действия договора
     13. Настоящий  договор заключен  на  срок  с  "___"_____200__г. по
"___"_______200__г. и  вступает в силу с  момента  (подписания,  оплаты
услуг)_____________________________________________________
     14. Договор  на абонементное  обслуживание может  быть  расторгнут
каждой из  сторон досрочно  с предупреждением  другой стороны  за  один
месяц.

     VI. Юридические адреса сторон
     Заказчик__________________________________________________________
расчетный счет №____ в ________________________________________________
     Исполнитель ______________________________________________________
(полное наименование)
расчетный счет №_____ в _______________________________________________

     Настоящий договор принял к исполнению ______ (подпись)

     "____"______200__г.

Заказчик                         Исполнитель
_____________                    _____________

М.П.                             М.П.


Договор на информационно-справочное обслуживание

ДОГОВОР
на информационно-справочное обслуживание

г. _______________                              "___"___________200__г.

     _________________________________________________________________
(наименование  предприятия,   учреждения,  организации,   кооператива),
именуемое в дальнейшем Заказчик, в лице ______________________ (Ф.И.О.,
должность),  действующего  на  основании  ___________________  с  одной
стороны и  ___________________________________________________________,
именуемое в  дальнейшем Исполнитель, в лице __________________ (Ф.И.О.,
должность), действующего  на основании  _________________________  ,  с
другой стороны заключили настоящий договор о нижеследующем:

     I. Предмет договора
     Заказчик поручает,  а Исполнитель  принимает  на  себя  выполнение
информационного, консультационно-справочного  абонементного  (разового)
обслуживания    по     ________________________________________________
(содержание интересующей информации).

     II. Обязанности Исполнителя
     1. Исполнитель  принимает на себя обеспечение Заказчика следующими
видами информационного обслуживания:
     а) составляет и рассылает информационные бюллетени по ____________
_______________________________________________________________________
в течение ____________________, бюллетень высылается в ___ экземплярах,
     б) помещает  запросы Заказчика в компьютерный банк данных на _____
срок,
     в) производит  обработку информации и поиск вариантов интересующей
Заказчика информации по всему объему банка данных,
     г) обеспечивает  в _____  срок интересующей  Заказчика информацией
либо сообщает об отсутствии таковой,
     - регулярно  в течение  срока действия договора письменно извещает
Заказчика о наличии интересующей его информации согласно п.I настоящего
договора,
     д)  оказывает  абонементные  (разовые)  консультационно-справочные
услуги     по      ____________________________________________________
(характер консультации, содержание справок)

     III. Обязанности Заказчика
     2.  Оплачивать   работу  Исполнителя   в  размере   и   в   сроки,
предусмотренные разделом IV настоящего договора.
     3.  Своевременно   обеспечивать   Исполнителя   необходимыми   для
выполнения договора документами и информацией.
     4. Предоставлять  Исполнителю сведения об использовании полученной
информации.
     5. Не  передавать без разрешения Исполнителя полученную информацию
другим пользователям.

     IV. Размер и порядок оплаты
     6.  Стоимость   предоставляемой  разовой   услуги  согласно  п.___
договора составляет  ______ руб.,  которая перечисляется  на  расчетный
счет Исполнителя не позднее _____.
     7. Стоимость  абонементного обслуживания,  предусмотренного п.____
договора,  составляет   ______  руб.   и  вносится  на  расчетный  счет
Исполнителя путем единовременного перечисления в течение _______ со дня
заключения договора  либо _____  руб. ежемесячно  не позднее ____ числа
предшествующего оплате месяца.
     Деньги, оплаченные за абонементное обслуживание, не возвращаются.
     8. В  случае заключения  сделки с  использованием  предоставленной
Исполнителем  информации   Заказчик  выплачивает  Исполнителю  сумму  в
размере ______ руб. или ____% от суммы договора.

     V. Ответственность сторон
     9. В  случае невыполнения  условий договора Исполнитель уплачивает
штраф в размере ________ руб.
     10.  За  неуведомление  Исполнителя  об  использовании  полученной
информации Заказчик  оплачивает штраф (неустойку) в размере ______ руб.
(%)
     11. За  передачу  без  разрешения  Исполнителя  информации  другим
пользователям Заказчик оплачивает штраф _____ руб.

     VI. Срок действия договора, основания его прекращения
     12.  Настоящий  договор  действует  ___________  (срок  выполнения
услуг) в течение _________ (срок абонементного обслуживания)
     13. Договор  может быть расторгнут досрочно при невыполнении одной
из сторон условий договора с возмещением понесенных убытков.

     VII. Дополнительные соглашения
     14._______________________________________________________________

     VIII. Юридические адреса сторон
     Заказчик__________________________________________________________
(полное наименование)
расчетный счет №____ в ________________________________________________
     Исполнитель_______________________________________________________
(полное наименование)
расчетный счет №_____ в _______________________________________________

     Настоящий договор принял к исполнению ______ (подпись)
     "____"______19__г.

Заказчик                         Исполнитель
_____________                    _____________

М.П.                             М.П.


Договор на оказание посреднических услуг кооперативам

ДОГОВОР
на оказание посреднических услуг кооперативам

г.________________                                "___"_________200__г.

     __________________________________________________________________
(наименование кооператива),  именуемый в  дальнейшем Заказчик,  в  лице
_________________  (Ф.И.О.,   должность),  действующего   на  основании
_________________          с          одной          стороны          и
_______________________________________________________________________
(наименование организации),  именуемое в дальнейшем Исполнитель, в лице
_____________________ (Ф.И.О.,  должность), действующего  на  основании
_____________________ ,  с другой стороны заключили настоящий договор о
нижеследующем:

     I. Предмет договора
     1. Заказчик поручает, Посредник принимает на себя обязательства по
оказанию помощи  в ____________________________________________________
(содержание обязательства, вид деятельности)
     2.*) Работа  должна быть  выполнена  в  срок  до _________________
     3.**) Услуги предоставляются в следующие сроки:___________________

     II. Права и обязанности сторон
     4. Заказчик предоставляет Исполнителю для выполнения обязательств:
     - документы  и материалы  по финансово-хозяйственной  деятельности
кооператива,
     - _______________________________________________________ (прочее)
     - в  течение ____  дней рассматривает  предложения Исполнителя  по
выполнению обязательств.
     5. Исполнитель:
     - подготавливает  предложения по реализации принятых обязательств,
согласовывает их с Заказчиком,
     - проводит консультирование по предмету договора,
     - ______________________________________________________ (прочее).

     III. Расчеты
     6.***) За  выполнение  услуг,  указанных  в  п.1 договора  Заказчик
уплачивает Исполнителю _____ руб. _______
     7. Не  позднее ____  срока со  дня подписания  настоящего договора
Заказчик перечисляет  на р/счет  Исполнителя  сумму,  указанную  в  п.6
договора путем _______________________________________________________
     8. Заказчик  перечисляет Исполнителю  ___% полученной в результате
его деятельности _______________________________________ (вид) прибыли.

     IV. Ответственность сторон
     9. Стороны  несут материальную ответственность за неисполнение или
ненадлежащее исполнение условий договора.
     10.  За  несвоевременную  оплату  причитающихся  Исполнителю  сумм
Заказчик уплачивает  штраф в  размере  ________  руб.  за  каждый  день
просрочки, но не более ____ руб.
     11.  За  нарушение  сроков,  предусмотренных  договором,  виновная
сторона уплачивает неустойку в размере ______________
     12. Уплата неустойки (штрафа) не освобождает стороны от выполнения
обязательств по договору.

     V. Срок действия и досрочное расторжение договора
     13. При неисполнении обязательств или нарушении условий настоящего
договора одной  из сторон другая сторона вправе в одностороннем порядке
расторгнуть договор  с предъявлением требований о возмещении понесенных
убытков.
     14. В  случае установления  нецелесообразности  или  невозможности
выполнения обязательств  по договору  заинтересованная  сторона  вносит
предложение о  досрочном  расторжении  договора,  которое  должно  быть
рассмотрено в ____ дневный срок.
     15. Договор действует с ______ по ___________.
     16.  Договор   может  быть  изменен  соглашением  сторон,  которое
оформляется дополнительным соглашением.

     VI. Прочие условия
     17. Споры  по  настоящему  договору  подведомственны  арбитражному
суду.
     18.______________________________________________________________

     VII. Юридические адреса сторон:
_______________________________________________________________________

Исполнитель                   Заказчик

______________________        ______________________

М.П.                          М.П.

 *) Для разовых  услуг.
 **) Для абонементных услуг либо выполнения нескольких обязательств.
 ***) При  абонементных  услугах  указывается размер и периодичность
платежей.


Договор на посреднические услуги

ДОГОВОР
на посреднические услуги

г. _________________                           "___"____________200__г.

     __________________________________________________________________
(наименование  предприятия,   учреждения,  организации,   кооператива),
именуемое в дальнейшем Заказчик, в лице ______________________ (Ф.И.О.,
должность), действующего  на основании  _______________________ с одной
стороны     и      ____________________________________________________
(наименование организации),  именуемое в  дальнейшем Посредник,  в лице
____________________ (Ф.И.О.,  должность),  действующего  на  основании
_______________ ,  с  другой  стороны  заключили  настоящий  договор  о
нижеследующем:

     I. Предмет договора
     1. Заказчик  поручает, Посредник  принимает  на  себя  обязанность
_______________________________________________________________________
(содержание  посреднической   услуги)  на   условиях,   предусмотренных
настоящим договором в сроки___

     II. Обязанности заказчика
     2. Оплатить  услуги Посредника  в размере  и  сроки,  указанные  в
настоящем договоре.
     3. Представлять  Посреднику информацию,  необходимую для  оказания
услуг, согласно приложению N____.
     4. Рассматривать предложения Посредника  в ____  срок  со  дня  их
представления, давать по ним письменные заключения.
     5.  Выдавать   Посреднику  доверенности   на  проведение  от  лица
Заказчика необходимых хозяйственных операций.
     6. В  случае отказа  от заказанной  услуги немедленно уведомить об
этом Посредника с возмещением Посреднику фактически понесенных издержек
и уплатой штрафа в размере_____________________________________________

     III. Обязанности посредника
     7.  Выполнять   услуги,  предусмотренные  настоящим  договором,  в
указанные сроки.
     8. В  случае невозможности  выполнения  услуг  уведомить  об  этом
Заказчика  в   3-х  дневный   срок,  но   не  позднее.   Уведомление  о
невозможности  исполнения   услуги  равносильно   прекращению  действия
договора и  не несет  за собой  материальной  ответственности  для  его
участников.___________________________________________________________

     IV. Расчеты и порядок оплаты
     9. За выполнение услуг, указанных в договоре, Заказчик выплачивает
Посреднику  ______  руб.  или  ___%  от  __________  (характер  эффекта
Заказчика: прибыль, стоимость продажи и т.д.)
     10. Оплата  производится  не  позднее  ______  с  _______  (момент
реализации услуг)  путем перечисления  предусмотренных в  п.9 суммы  на
расчетный счет исполнителя.

     V. Ответственность сторон
     11. В  случае нарушения  сроков оказания  услуги,  предусмотренных
настоящим  договором,   Посредник  выплачивает  Заказчику  неустойку  в
размере _____ или ______ за каждые просроченные сутки.
     12. В  случае несвоевременной  оплаты Заказчиком  услуг Посредника
Заказчик выплачивает пеню в размере _____% от суммы, подлежащей выплате
Посреднику.
     13. Уплата  неустойки  не  освобождает  Посредника  от  исполнения
договорных обязанностей.
     Юридические адреса сторон:
     Заказчик__________________________________________________________
     р/с №_____________________________________________________________
     Посредник ________________________________________________________
     р/с №_____________________________________________________________

Настоящий договор принят к исполнению ____________________________

"___"__________200__г.

Подписи:

Заказчик                 Посредник
_____________________    _____________________

М.П.                     М.П.


Дилерский договор

ДОГОВОР № ______
(Дилерские услуги)

г. ________________                       "    " ______________ 200___ г.

________________________________________________________________________,
      (наименование организации,  предприятия,  кооператива)
именуемое в дальнейшем "Продавец" в лице ________________________________
_________________________________________________________________________
               (должность. фамилия,  имя, отчество)
действующего на основании ______________________________________  с одной
стороны, и  _____________________________________________________________
_________________________________________________________________________
      (наименование организации,  предприятия,  кооператива)
действующегона основании _______________________________________ с другой
стороны, заключили настоящий договор, именуемый в  дальнейшем "Договор"
о нижеследующем:

                       1. Предмет Договора

      1.1. Продавец  поручает, а Дилер берет на себя обязанности по расп-
ространению ______________________________________________  именуемого  в
дальнейшем "Продукт", и обеспечению после продажи Продукта необходимого
его сопровождения. Комплектность, сопровождающая документация,  а   также
форма поставки и другие требования к Продукту  перечислены  в  Приложении
_________________________________________________________________________

                      2. Обязанности Дилера

      2.1. Обеспечить рекламу Продукта в соответствии с  предоставленными
образцами и материалами.
      2.2. Осуществлять продажу Продукта по ценам,  не  превышающим уста-
новленные настоящим Договором.
      2.3. Производить регистрацию всех покупателей Продукта, приобретаю-
щих его у Дилера, и раз в три месяца передавать Продавцу списки зарегист-
рированных покупателей.
      2.4. Соблюдать авторские права на Продукт, принадлежащие __________
_____________________, предпринимать все надлежащие меры для  недопущения
их нарушения по вине Дилера.
      2.5. Информировать покупателей об авторских правах на приобретаемый
Продукт и о противозаконности незаконного использования и его последстви-
ях.
      2.6. Обеспечивать  для зарегистрированных у него покупателей обслу-
живание Продукта, включая так называемую "горячую линию" (hotline).
      2.7. Уважать и защищать законные права Продавца, возникающие в свя-
зи с настоящим Договором, в частности, сохранять  коммерческие тайны, ко-
торые могут стать известны Дилеру в связи с выполнением данного Договора.
      К коммерческой тайне относится любая информация, которая:
      1) при  сообщении  была  явно  охарактеризована  как представляющая
коммерческую тайну Продавца;
      2) не является общедоступной;
      3) представляет коммерческий интерес или дает конкурентные  преиму-
щества.

                     3. Обязанности Продавца

      3.1. Предоставлять  Дилеру партию Продукта в необходимом количестве
в течение согласованного с Дилером срока, указанного в его заявке.
      3.2. Уведомлять  Дилера  об  изменениях  в составе Продукта или его
цены в течение __________ дней с момента  принятия соответствующего реше-
ния.
      3.3. Предоставить Дилеру рекламную информацию о:  Продукте, Продав-
це, а также консультировать о  формах  организаций сбытовой  политики для
данно го Продукта.
      3.4. Передать Дилеру для организации работы  по  "горячей  линии"
список ответов на типовые вопросы.
      3.5. Провести за счет Продавца обучение (при необходимости)  одного
представителя Дилера на каждые _________ экземпляров продукта, приобрета-
емых Дилером,  для работы в рамках "горячей линии".  Обучение  большего
числа представителей Дилера осуществляется за счет Дилера.
      3.6. Назначить ответственное лицо, с которым Дилер решает все  воп-
росы, связанные с выполнением работ по настоящему Договору.
      3.7. Продавец предоставляет Дилеру для целей демонстрации (и обуче-
ния) по одному бесплатному экземпляру Продукта на каждые __________ выку-
паемых им экземпляров.  При покупке первой партии в объеме не менее _____
_____ экземпляров,  Дилер  может приобрести для этих целей один экземпляр
Продукта со скидкой в _________% от цены (для конечного покупателя).

            4. Стоимость продукта и порядок расчетов

      4.1. Продавец устанавливает цену для конечного покупателя, величина
которой приведена в Приложении _______ Дилер имеет право продажи продукта
по любой цене,  не превышающей цену для конечного пользователя. Допустимо
в особых случаях,  по письменному согласованию с Продавцом,  установление
наценок на Продукт для отдельных покупателей,  связанное с необходимостью
повышения издержек для осуществления сбыта или послепродажного обслужива-
ния Продукта.
      4.2. Дилер выкупает у Продавца Продукт партиями не менее __________
экземпляров.
      4.3. Дилер приобретает партии Продукта у Продавца с дилерской скид-
кой,  величина  которой зависит от размера приобретаемой партии Продукта,
как указано в Приложении ____________
      4.4. Получение партии Продукта осуществляется на складе __________
и оформляется актом сдачи-приемки готовой Продукции.
      4.5. Оплата полученной партии Продукта Дилером осуществляется  еди-
новременно в полном объеме,  путем: _____________________ (полной(частич-
ной) предоплаты,  либо выставления Продавцом счета инкассо в течение ____
________ дней с момента подписания обеими  сторонами  акта  сдачи-приемки
готовой Продукции или в любой другой форме).
      4.6. Дилер имеет право на дополнительные (бонусные)  скидки  в  том
случае, если объем продаж по нескольким партиям не менее _________ экзем-
пляров. Исчисления бонусной скидки осуществляются в конце квартала,  года
или при осуществлении заказов  новой  партии Продукта. При этом скидка на
новую партию Продукта учитывает дополнительные  скидки за предыдущие пар-
тии Продукта,  исходя из того, что безразлично,  делается  ли  заказ всей
совокупной партии Продукта по частям или полностью единовременно.

                5. Порядок сдачи-приемки Продукта

      5.1. Продавец передает Дилеру Продукт в соответствии с его  заказом
на партию в письменном виде.
      5.2. Передача осуществляется на складе ____________________________
в городе _____________________.
      5.3. Передача оформляется актом сдачи-приемки в соответствии с ука-
занной формой.
      5.4. Продукт сдается Дилеру в виде полностью готовых экземпляров  и
Дилер проверяет соответствие Продукта спецификации, представленной в При-
ложении 1.
      5.5. При отсутствии замечаний  к  партии Продукта со стороны своего
представителя, Дилер подписывает акт сдачи-приемки.
      5.6. При наличии претензий к партии Продукта,  представитель Дилера
составляет перечень претензий и передает его ответственному за  работу  с
Дилером представителю Продавца.
      5.7. В случае согласия с претензиями Дилера, Продавец в течение ___
______ рабочих дней обязан устранить отмеченные препятствия и представить
Дилеру партию Продукта на повторную приемку.
      5.8. В  случае  несогласия с претензиями Дилера, Продавец в течение
_____ рабочих дней должен направить в адрес Дилера мотивированный отказ в
письменной форме.

                    6. Ответственность сторон

      6.1. Вопросы, касающиеся качества Продукта, кроме соответствия ого-
воренной в Приложении ______ комплектации, не являются предметом обсужде-
ния при приемке продукции.
      6.2. Продавец не несет ответственности за проблемы или убытки,  ко-
торые могут возникнуть  у  Дилера или конечных пользователей в результате
использования Продукта.
      6.3. Продавец не несет ответственности по обязательствам Дилера пе-
ред третьими лицами.
      6.4. В случае задержки поставки партии Продукта, Продавец уплачива-
ет Дилеру пени в размере __________% за каждый день просрочки, начиная  с
_______ дня с момента истечения срока заказа. Информация о пени включает-
ся в акт сдачи-приемки  и на соответствующую сумму уменьшается платеж Ди-
лера за партию Продукта. Время для разбора взаимных претензий при приемке
Продукта не учитывается при начислении пени.
      6.5. В случае задержки перевода денег после приемки Продукта, Дилер
уплачивает пеню продавцу в размере _________% от суммы Договора за каждый
день просрочки,  начало которой начинает идти с __________ дня от момента
выставления счета на инкассо (в случае получения Продукта по гарантийному
письму).
      6.6. В случае нарушения Дилером авторских прав на продукт, выражаю-
щееся в _________________________________________________________________
_________________________________________________________________________
_________________________________________________________________________
Дилер 1) выплачивает штраф в размере _________ рублей; 2) оплачивает ком-
пенсацию за поиск доказательств нарушения,  судебные издержки и т.  д.  в
размере, составляющем не менее двойной величины штрафа, определенного вы-
ше.
      Если незаконное использование происходило без ведома  администрации
Дилера,  но было обусловлено пренебрежительным отношением Дилера к соблю-
дению соответствующих прав ____________________________________, то Дилер
несет ответственность в соответствии с данным пунктом.

          7. Основания для досрочного расторжения Договора

      7.1. Продавец может расторгнуть настоящий Договор в следующих  слу-
чаях: 1) при нарушении Дилером авторских прав продавца; 2) при длительном
нарушении требований, предъявляемых к обслуживанию Продукта; 3) при нару-
шении  Дилером  коммерческой тайны Продавца;  4) при длительных задержках
оплаты принятого Дилером Продукта (в случае передачи Продукта  по  гаран-
тийному письму и выставлении Продавцом счета на инкассо);  5) при решении
о прекращении производства Продукта.
      7.2. Дилер может расторгнуть договор  в  следующих случаях: 1)  при
нарушении Продавцом сроков и условий поставки Продукта; 2) при невыполне-
нии Продавцом условий настоящего Договора в части,  касающейся предостав-
ления необходимой информации и обучения представителей Дилера.

                    8. Срок действия Договора

      8.1. Настоящий Договор действует с ________________________________
_________________________________________________________________________
по ______________________________________________________________________

                    9. Дополнительные условия

      9.1. В случае возникновения споров и разногласий,  стороны приложат
все усилия,  чтобы устранить их путем переговоров.  При невозможности ре-
шить спорные вопросы путем переговоров,  стороны обращаются к арбитру,  с
кандидатурой которого согласятся обе стороны, или, в случае невозможности
найти такую кандидатуру, стороны обращаются в Госарбитраж.
      9.2. Неотъемлемой  частью  настоящего  Договора  являются следующие
Приложения:
      Приложение 1. Спецификация Продукта.

      Приложение 2. Прейскурант цен на Продукт для конечного покупателя.

      Приложение 3. Дилерские скидки на цену Продукта  в  зависимости  от
                    объема заказываемой партии Продукта.

      Приложение 4. Акт сдачи-приемки партии Продукта.

      9.3. В случае изменения юридического адреса или банковских  счетов,
стороны уведомляют об этом друг друга в течение ___________________ дней.

                    Юридические адреса сторон

      Продавец __________________________________________________________
_________________________________________________________________________
_________________________________________________________________________
      Дилер _____________________________________________________________
_________________________________________________________________________
_________________________________________________________________________

      Подписи и печати сторон:

           Продавец                                         Дилер

      ___________________                            ___________________

      Комментарии:
      Дилерство - традиционная для западного бизнеса система сбыта и про-
движения товаров на рынке. Дилер за свой счет, на свой страх и риск поку-
пает на льготных условиях товар у производителя и  сбывает  его  конечным
потребителям.
      Данный договор может быть интересен Вам как с точки зрения произво-
дителя, расширяющего свой сбыт, так и с точки  зрения коммерсанта, желаю-
щего стать дилером крупных предприятий,  выпускающих конкурентноспособную
продукцию.
      2.3. Пункты 2.3, 2.5, 3.7,  6.1, 6.2 характерны для распространения
именно такого продукта.
      2.4. Если права на продукт защищены авторским правом, то необходимо
внесение этого пункта и пунктов 6.6 и 7.1.1.
      2.6. "Горячая линия" - очень широко  практикующийся  в  настоящее
время способ обслуживания клиента,  оказания послепродажных услуг. Данное
понятие включает в себя:  оперативные консультации,  оперативную помощь в
освоении, постоянная связь и т. п.


Гарантийное письмо (вариант)

Бланк или угловой штамп            Директору (руководителю, начальнику)
дата, исх.номер                    ___________________________________
                                         (название предприятия)

                            Гарантийное письмо

     Просим Вас  выполнить услуги в виде _______________________________
________________________________________________________________________
(предмет обращения)
Оплату гарантируем с расчетного счета №_________________________________
отделение банка.

     Директор _______________________________________  _________________
                      (название предприятия)                 (подпись)

     Гл.бухгалтер ___________________________________  _________________
                      (название предприятия)                 (подпись)

                                                М.П.


Договор возмездного оказания услуг

· Договор по содержанию ребенка в детском дошкольном учреждении за счет частичного финансирования предприятия

· Образец. Договор на оказание услуг по организации реконструкции судна

· Образец. Договор на оказание охранных услуг

· Образец. Договор с пользователем на передачу и информационное сопровождение программного продукта (информационных, справочных, нормативных систем)

· Образец. Договор с государственными органами и учебными заведениями на передачу и информационное обслуживание программного продукта (информационных, справочных, нормативных систем)

· Образец. Договор на передачу и информационное обслуживание (приложение к дистрибьюторскому соглашению о передаче программного продукта (информационных, справочных, нормативных систем)

· Образец. Договор на информационное обслуживание (приложение к дистрибьюторскому соглашению о передаче программного продукта (информационных, справочных, нормативных систем)

· Образец. Дистрибьюторское соглашение о передаче программного продукта (информационных, справочных, нормативных систем)

· Образец. Договор при получении второго среднего профессионального образования (между экстерном, предприятием (благотворителем) и учебным заведением)

· Образец. Договор при получении первого среднего профессионального образования (между экстерном, предприятием (благотворителем) и учебным заведением)

· Образец. Договор при получении второго среднего профессионального образования (между экстерном и средним специальным учебным заведением)

· Образец. Договор при получении первого среднего профессионального образования (между экстерном и средним специальным учебным заведением)

· Образец. Договор об охране производственных (хозяйственных) объектов

· Договор о проведении подписки и первичном размещении акций акционерного общества

· Образец. Договор о почтовых услугах

· Договор о подписке на акции (приложение к договору на проведение работ по созданию акционерного общества)

· Образец. Договор на технический сервис персональных компьютеров в период послегарантийного срока эксплуатации

· Образец. Договор на сопровождение кассира с деньгами и документами

· Образец. Договор на создание произведений скульптуры, декоративно-прикладного искусства, монументально-декоративных, оформительских работ, станковой живописи и графики

· Образец. Договор на размещение рекламы в газете

· Образец. Договор на размещение рекламы в еженедельнике

· Образец. Договор на проведение аудита

· Образец. Договор на проведение работ по созданию акционерного общества

· Образец. Договор на пользование коммунальными услугами (Постановление правительства Москвы от 07.04.92 № 196)

· Образец. Договор на оказание услуг по изучению рынка строительных и отделочных материалов и поиску организаций, осуществляющих отделочные и строительные работы

· Образец. Договор на оказание юридических услуг

· Образец. Договор на коньюктурные исследования рынка

· Образец. Договор на комплексное обслуживание по разработке, распространению и размещению ценных бумаг

· Образец. Договор на комплексное обслуживание на фондовом рынке

· Образец. Договор на изготовление и установку наружной рекламы

· Образец. Договор на выполнение маркетинговых работ

· Образец. Договор на ведение реестра акционеров

· Образец. Договор на ввод в эксплуатацию, техническое обслуживание и ремонт вычислительной и другой техники в гарантийный и послегарантийный период между ремонтным предприятием и потребителем (Постановление ГОСАРБИТРАЖА СССР от 22.10.87 № 21)

· Акт приемки-передачи оборудования в монтаж. Форма № М-16 (Постановление ГОСКОМСТАТА СССР от 28.12.89 № 241)

· Акт приема-передачи (приложение к договору на комплексное обслуживание по разработке распространению и размещению ценных бумаг)

· Образец. Акт завершения этапа работ по договору (приложение к договору на оказание юридических услуг)

· Образец. Акт завершения работ по договору (приложение к договору на оказание юридических услуг)

· Образец. Договор возмездного оказания услуг

· Образец. Договор на сопровождение государственных инвестиционных программ (образец) (Письмо ГОССТРОЯ РФ от 14.07.93 № 7-12/111)

· Образец. Договор на информационное обслуживание (по товарам народного потребления)

· Акт о выполнении работ (приложение к договору на информационное обслуживание)

· Образец. Договор на оказание услуг (предоставление юридического адреса)

· Образец. Обязательство о предоставлении адреса юридического лица

· Образец. Договор на оказание консультационных и маркетинговых услуг (поиск и подбор инвестора)

· Образец. Договор на оказание консультационных и маркетинговых услуг (при продаже объекта недвижимости)

· Образец. Договор на распространение программного продукта через магазин

· Образец. Договор на оказание дилерских услуг

· Образец. Договор на оказание абонентских услуг

· Образец. Договор на предоставление стоянки для автомобиля

· Договор на обслуживание и ремонт приватизированной квартиры

· Договор о предоставлении права на продажу (торговец по договору)

· Образец. Договор о поддержании листинга

· Договор о проведении подписки и первичном размещении акций АО

· Образец. Договор на брокерское обслуживание

· Образец. Договор на информационное и консультационно-справочное обслуживание

· Заявка на изготовление акций (Приложение к Положению о комиссии по приватизации земли и реорганизации колхоза (совхоза), утв. Минсельхозом РФ 22 января 1992 г.)

· Примерный договор об оказании аудиторских услуг

· Примерный договор об охране объектов подразделениями вневедомственной охраны при органах внутренних дел

· Примерный договор о правовом обслуживании предприятий юридическими службами

· Соглашение об участии в аукционе

· Протокол взаимных обязательств

· Соглашение об участии в рекламной прибыли

· Соглашение о договорной цене на рекламу продукции (услуг)

· Контракт на предоставление рекламных услуг

· Договор на рекламу продукции (услуг)

· Примерный договор на абонементное информационное обслуживание перевозок грузов в международном сообщении

· Договор на участие в конкурсе

· Контракт дистрибуции программного продукта

· Договор об информационном и консультативно-справочном обслуживании организаций

· Договор на информационно-справочное обслуживание

· Договор на оказание посреднических услуг кооперативам

· Договор на посреднические услуги

· Дилерский договор

· Гарантийное письмо (вариант)


Акт по обстоятельствам централизованного завоза (вывоза) груза автомобильным транспортом в морской порт

Приложение № 3
к Правилам централизованного
завоза (вывоза) грузов
автомобильным транспортом в
морские порты в РСФСР

АКТ

   ______________________________________________________________________
                      (указать место составления акта)

                        "__"______________ 19__ г.

        Настоящий Акт составлен _________________________________________
   ______________________________________________________________________
             (должность, фамилия, имя и отчество, наименование

   ______________________________________________________________________
                автотранспортного предприятия (организации)

   и ____________________________________________________________________
       (должность, фамилия, имя и отчество, наименование предприятия,

   ______________________________________________________________________
                     (организации) морского транспорта)

   составили настоящий Акт в том, _______________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
            (описание обстоятельств, вызвавших составление Акта)

                                  Подписи:

        Примечание. Стороны  (представители  предприятий  или организаций
   автомобильного и морского транспорта) не вправе уклониться от  участия
   в составлении Акта и его подписании.


Учетная карточка выполнения суточного объема ввоза (вывоза) грузов автомобильным транспортом в порты (на пристани) внутреннего водного транспорта

Приложение № 1
к Правилам централизованного
завоза (вывоза) грузов
автомобильным транспортом в
порты (на пристани)
внутреннего водного
транспорта в РСФСР

                                                         ЗАВОЗА
            УЧЕТНАЯ КАРТОЧКА ВЫПОЛНЕНИЯ СУТОЧНОГО ОБЪЕМА ------
                                                         ВЫВОЗА

                  ГРУЗОВ
                ----------- ЗА _____________ МЕСЯЦ 200__ ГОДА
                КОНТЕЙНЕРОВ

        Порт ____________________________________________________________
        Автопредприятие _________________________________________________

                                           завоза   грузов
        Согласованный среднесуточный объем ------ ----------- тонн.
                                           вывоза контейнеров

                                                             (в тоннах)
   +--------------------------------------------------------------------+
   ¦Число¦Предъявлено¦Согласован-¦Фактически ¦Недовыпол-¦При-¦ Подписи  ¦
   ¦меся-¦к завозу   ¦ный суточ- ¦ завезено  ¦нено по   ¦чины¦          ¦
   ¦ца   ¦  ------   ¦ный объем  ¦ --------  ¦вине      ¦    ¦          ¦
   ¦     ¦  вывозу   ¦  завоза   ¦ вывезено  +----------¦    +----------¦
   ¦     ¦           ¦  ------   ¦           ¦пор-¦авто-¦    ¦пор-¦авто-¦
   ¦     ¦  грузов   ¦  вывоза   ¦  грузов   ¦та  ¦пред-¦    ¦та  ¦пред-¦
   ¦     ¦-----------¦           ¦-----------¦    ¦прия-¦    ¦    ¦прия-¦
   ¦     ¦контейнеров¦  грузов   ¦контейнеров¦    ¦тия  ¦    ¦    ¦тия  ¦
   ¦     ¦           ¦-----------¦           ¦    ¦     ¦    ¦    ¦     ¦
   ¦     ¦           ¦контейнеров¦           ¦    ¦     ¦    ¦    ¦     ¦
   +-----+-----------+-----------+-----------+----+-----+----+----+-----¦
   ¦   1 ¦           ¦           ¦           ¦    ¦     ¦    ¦    ¦     ¦
   ¦   2 ¦           ¦           ¦           ¦    ¦     ¦    ¦    ¦     ¦
   ¦   3 ¦           ¦           ¦           ¦    ¦     ¦    ¦    ¦     ¦
   ¦   . ¦           ¦           ¦           ¦    ¦     ¦    ¦    ¦     ¦
   ¦   . ¦           ¦           ¦           ¦    ¦     ¦    ¦    ¦     ¦
   ¦   . ¦           ¦           ¦           ¦    ¦     ¦    ¦    ¦     ¦
   ¦  30 ¦           ¦           ¦           ¦    ¦     ¦    ¦    ¦     ¦
   ¦  31 ¦           ¦           ¦           ¦    ¦     ¦    ¦    ¦     ¦
   +-----+-----------+-----------+-----------+----+-----+----+----+-----¦
   ¦Итого¦           ¦           ¦           ¦    ¦     ¦    ¦    ¦     ¦
   ¦за   ¦           ¦           ¦           ¦    ¦     ¦    ¦    ¦     ¦
   ¦месяц¦           ¦           ¦           ¦    ¦     ¦    ¦    ¦     ¦
   +--------------------------------------------------------------------+

             СУММА НАЧИСЛЕННОГО ШТРАФА ЗА МЕСЯЦ ЗА НЕВЫПОЛНЕНИЕ
                      СУТОЧНОГО ОБЪЕМА ЗАВОЗА (ВЫВОЗА)

   +--------------------------------------------------------------------+
   ¦             На порт           ¦         На автопредприятие         ¦
   +-------------------------------+------------------------------------+
    Не завезено (не вывезено) ___ т¦Не завезено (не вывезено) ________ т
    Сумма штрафа _____________ руб.¦Сумма штрафа __________________ руб.

    Сальдо в пользу _____________________________________________________
                                (порта, автопредприятия)

        Начальник порта _________  Руководитель автопредприятия _________
                        (подпись)                               (подпись)

                      Указания по заполнению карточки

        Учетная карточка составляется на месяц и заполняется ежесуточно.


Учетная карточка выполнения суточного объема завоза (вывоза) грузов

Приложение № 5
к Правилам централизованного завоза
(вывоза) грузов автомобильным
транспортом общего пользования
на станции железных дорог,
расположенные
на территории РСФСР

УЧЕТНАЯ КАРТОЧКА
ВЫПОЛНЕНИЯ СУТОЧНОГО ОБЪЕМА ЗАВОЗА (ВЫВОЗА)
ГРУЗОВ ЗА ________ МЕСЯЦ 200__ Г.

        Станция _________________________________________________________
                                      (наименование)

        Автотранспортное предприятие ____________________________________
                                                (наименование)

        Суточный объем завоза (вывоза) грузов _________________________ т
                  (ненужное зачеркивается)

   +--------------------------------------------------------------------+
   ¦Числа меся-¦ Объем ¦ Факт. ¦Невыполнение   ¦Причины ¦Подписи пред-  ¦
   ¦ца         ¦ заво- ¦ заве- ¦объема завоза  ¦невыпол-¦ставителей     ¦
   ¦           ¦ за    ¦ зено  ¦(вывоза) гру-  ¦нения   +---------------¦
   ¦           ¦ (вы-  ¦ (вы-  ¦зов по вине    ¦заплани-¦стан-¦автотран-¦
   ¦           ¦ воза) ¦ везе- +---------------¦рованно-¦ции  ¦спортного¦
   ¦           ¦ гру-  ¦ но)   ¦автотран-¦стан-¦го заво-¦     ¦предприя-¦
   ¦           ¦ зов,  ¦ гру-  ¦спортного¦ции  ¦за (вы- ¦     ¦тия      ¦
   ¦           ¦ т     ¦ зов,  ¦предприя-¦     ¦воза)   ¦     ¦         ¦
   ¦           ¦       ¦ т     ¦тия      ¦     ¦грузов  ¦     ¦         ¦
   +-----------+-------+-------+---------+-----+--------+-----+---------¦
   ¦     1     ¦  2    ¦  3    ¦   4     ¦ 5   ¦    6   ¦  7  ¦    8    ¦
   +-----------+-------+-------+---------+-----+--------+-----+---------¦
   ¦     1     ¦       ¦       ¦         ¦     ¦        ¦     ¦         ¦
   ¦     2     ¦       ¦       ¦         ¦     ¦        ¦     ¦         ¦
   ¦     3     ¦       ¦       ¦         ¦     ¦        ¦     ¦         ¦
   ¦     .     ¦       ¦       ¦         ¦     ¦        ¦     ¦         ¦
   ¦     .     ¦       ¦       ¦         ¦     ¦        ¦     ¦         ¦
   ¦     .     ¦       ¦       ¦         ¦     ¦        ¦     ¦         ¦
   ¦    30     ¦       ¦       ¦         ¦     ¦        ¦     ¦         ¦
   ¦    31     ¦       ¦       ¦         ¦     ¦        ¦     ¦         ¦
   +-----------+-------+-------+---------+-----+--------+-----+---------¦
   ¦           ¦       ¦       ¦         ¦     ¦        ¦     ¦         ¦
   ¦           ¦       ¦       ¦         ¦     ¦        ¦     ¦         ¦
   +--------------------------------------------------------------------+

        Сумма начисленного    штрафа   за   ________________   месяц   за
   невыполнение суточного объема завоза (вывоза)

        На станцию                     На автотранспортное предприятие

   Не предъявлено к вывозу ____ т         Не завезено, не вывезено ____ т
   Сумма штрафа ___________ руб.          Сумма штрафа ___________ руб.

        Сальдо в пользу _________________________________________________
                             (станции, автотранспортного предприятия)

   Станция                                  Автотранспортное предприятие
   _____________________________            _____________________________
   (должность, фамилия, подпись)            (должность, фамилия, подпись)

        Примечание. Учетная карточка составляется на месяц, заполняется и
   подписывается     ответственными     представителями     станции     и
   автотранспортного предприятия ежесуточно.


Типовой договор на централизованный завоз (вывоз) грузов автомобильным транспортом в морские порты

Приложение № 1
к Правилам централизованного
завоза (вывоза) грузов
автомобильным транспортом в
морские порты в РСФСРИ

ТИПОВОЙ ДОГОВОР
НА ЦЕНТРАЛИЗОВАННЫЙ ЗАВОЗ (ВЫВОЗ) ГРУЗОВ АВТОМОБИЛЬНЫМ
ТРАНСПОРТОМ В МОРСКИЕ ПОРТЫ В РСФСР

   ______________________________________________________________________
           (подробное наименование автотранспортного предприятия)

   ______________________________________________________________________
                   (наименование министерства, ведомства)

   именуемое в дальнейшем "Автопредприятие", в лице _____________________
   _____________________________________________________________________,
   действующего на основании Устава, с одной стороны, и _________________
   ______________________________________________________________________
                  (подробное наименование морского порта)

   именуемого в дальнейшем "Порт", в лице _______________________________
   _____________________________________________________________________,
   действующего на основании ____________________________________________
   с другой стороны, заключили настоящий Договор о нижеследующем:

        1. Автопредприятие принимает на себя вывоз грузов,  прибывающих в
   Порт в адрес обслуживаемой Автопредприятием клиентуры, а также завоз в
   Порт отправляемых этой клиентурой грузов,  за исключением наливных,  а
   также запрещенных к перевозке на автомобильных дорогах в  соответствии
   со ст. 18 Устава автомобильного транспорта РСФСР.
        2. Порт производит  прием  (выдачу)  грузов  от  Автопредприятия,
   осуществляющего транспортно - экспедиционное обслуживание клиентуры, а
   также погрузку (выгрузку) грузов на автомобили в сроки,  установленные
   Правилами   централизованного  завоза  (вывоза)  грузов  автомобильным
   транспортом в морские порты в РСФСР.
        Выдача грузов Портом Автопредприятию, а также прием грузов Портом
   от Автопредприятия производятся по правилам,  действующим  на  морском
   транспорте.
        3. Ориентировочный объем среднесуточного вывоза грузов  из  Порта
   устанавливается    в    порядке,    предусмотренном    п.   8   Правил
   централизованного завоза (вывоза) грузов автомобильным  транспортом  в
   морские порты в РСФСР.
        4. Централизованный завоз (вывоз) грузов в Порт  производится  по
   графику, согласованному Сторонами.
        5. Для погрузки (выгрузки) грузов на  автомобили  устанавливаются
   следующие фронты по количеству одновременно загружаемых (разгружаемых)
   автомобилей __________________________________________________________
        6. Стороны  организуют погрузку (выгрузку) автомобилей по прямому
   варианту "судно - автомобиль"  и  "автомобиль  -  судно"  в  следующем
   порядке
   ______________________________________________________________________
   ______________________________________________________________________
        7. Расчеты  по   причитающимся   платежам,   сборам   и   штрафам
   производятся _________________________________________________________
        8. Сторонами устанавливается следующий порядок распределения и
   передачи документов __________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        9. Порт обязан содержать подъездные пути  к  пунктам  погрузки  и
   выгрузки,  а  также  погрузочно  -  разгрузочные  площадки в исправном
   состоянии,  обеспечивающем  в  любое  время  осуществление  перевозок,
   беспрепятственное  и  безопасное  движение  и свободное маневрирование
   автомобилей;  иметь устройство для освещения рабочих мест и подъездных
   путей к ним при работе в вечернее и ночное время,  а также необходимые
   для погрузки приспособления и вспомогательные материалы.
        10. Порт  предоставляет Автопредприятию необходимое помещение для
   диспетчерского пункта, а также средства связи.
        11. Дополнительные условия ______________________________________
   ______________________________________________________________________
        12. Автопредприятие    и   Порт   в   случае   неисполнения   или
   ненадлежащего  исполнения  обязательств,  вытекающих   из   настоящего
   Договора, несут взаимную материальную ответственность:
        - по морским  перевозкам  в  соответствии  с  Кодексом  торгового
   мореплавания СССР;
        - по  автомобильным   перевозкам   в   соответствии   с   Уставом
   автомобильного транспорта РСФСР.
        13. По всем вопросам,  не  предусмотренным  настоящим  Договором,
   Стороны руководствуются Уставом, Кодексом и правилами, действующими на
   автомобильном   и    морском    транспорте,    а    также    Правилами
   централизованного  завоза  (вывоза) грузов автомобильным транспортом в
   морские порты в РСФСР.
        14. Настоящий  Договор заключен сроком на _____________________ В
   случае,  если Стороны  за  три  месяца  до  окончания  срока  действия
   Договора не заявили о своем намерении внести в него изменения, Договор
   считается продленным на следующий год.

        Юридические адреса Сторон:

        Автопредприятие _________________________________________________
   ______________________________________________________________________
                    (почтовые и транспортные реквизиты)

   расчетный счет № ______________________ в __________________________
   отделении Госбанка СССР ______________________________________________
   ______________________________________________________________________
                     (наименование населенного пункта)

        Порт ____________________________________________________________
   ______________________________________________________________________
                    (почтовые и транспортные реквизиты)

   расчетный счет № ______________________ в __________________________
   отделении Госбанка СССР ______________________________________________
   ______________________________________________________________________
                     (наименование населенного пункта)

             Автопредприятие                          Порт

        ___________________________         __________________________
            (подпись и печать)                  (подпись и печать)

        "__"______________ 19__ г.          "__"_____________ 19__ г.


Типовой договор на перевозку автотранспортными предприятиями или организациями зерна (сахарной свеклы), сдаваемого колхозами, совхозами и другими организациями государству

Приложение № 1
к правилам Минавтотранса РСФСР
от 30.07.71

ТИПОВОЙ ДОГОВОР
НА ПЕРЕВОЗКУ АВТОТРАНСПОРТНЫМИ ПРЕДПРИЯТИЯМИ
ИЛИ ОРГАНИЗАЦИЯМИ ЗЕРНА (САХАРНОЙ СВЕКЛЫ),
СДАВАЕМОГО КОЛХОЗАМИ, СОВХОЗАМИ И ДРУГИМИ
ОРГАНИЗАЦИЯМИ ГОСУДАРСТВУ

   ______________________________________________________________________
           (подробное наименование автотранспортного предприятия

   ______________________________________________________________________
                              или организации)

   именуемого в дальнейшем "Автопредприятие", в лице ____________________
   действующего на основании ____________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        (подробное наименование пункта заготовки, перерабатывающего

   _____________________________________________________________________,
                                предприятия)

   именуемого в дальнейшем "Приемный пункт", в лице _____________________
   ______________________________________________________________________
   действующего на основании ____________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
      (подробное наименование совхоза, колхоза, сельскохозяйственного

   _____________________________________________________________________,
                        предприятия или организации)

   именуемого в дальнейшем "Грузоотправитель", в лице ___________________
   ______________________________________________________________________
   ______________________________________________________________________
   действующего на основании ____________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   заключили Договор о нижеследующем:

                            I. Предмет Договора

        1. Грузоотправитель  предъявляет,  а Автопредприятие принимает на
   себя выполнение  перевозок  зерна  (сахарной  свеклы),  закупаемого  у
   Грузоотправителя Приемным пунктом.
        2. Общий объем  перевозок  по  настоящему  Договору  определяется
   предварительно   в   ____________________   тыс.   т,  сумма  договора
   составляет ориентировочно ________________ тыс.  руб. Договорный объем
   перевозок  и,  соответственно,  сумма Договора уточняются сторонами не
   позднее, чем за 15 дней до начала перевозок.
        Уточненный объем   перевозок  оформляется  в  виде  приложения  к
   Договору и является его неотъемлемой частью.

                           II. Условия перевозок

        3. Автопредприятие выполняет перевозки  на  основании  настоящего
   Договора  и  заявок,  представляемых  Грузоотправителем  не позднее 14
   часов дня,  предшествующего дню перевозки.  Указанные заявки считаются
   также заявками Приемного пункта.
        Заявки на перевозку грузов  по  согласованию  сторон  могут  быть
   представлены на один день, пятидневку, декаду или месяц.
        К заявке     прилагается     согласованный     Грузоотправителем,
   Автопредприятием и Приемным пунктом график подачи подвижного состава в
   пункты погрузки  с  указанием  суточного  или  среднесуточного  объема
   перевозок грузов.
        Среднесуточный объем перевозок  зерна  (сахарной  свеклы)  должен
   соответствовать,  как правило,  1/10 объема перевозок,  установленного
   декадным  плановым  заданием,  с  возможным  отклонением   в   сторону
   увеличения  или  уменьшения до 10 процентов от общего декадного объема
   перевозок.
        4. Грузоотправитель и Автопредприятие вправе изменять указанный в
   заявке объем перевозок в пределах до  10  процентов  суточного  объема
   перевозок  с  предупреждением  об этом каждой стороны до 14 часов дня,
   предшествующего дню перевозки.
        5. Отвлечение  подвижного  состава  Автопредприятия  на перевозки
   грузов,  не предусмотренных  Договором,  допускается  по  согласованию
   сторон.
        6. Автопредприятие:
        а) обеспечивает  перевозку  зерна  (сахарной  свеклы)  в  сроки и
   объемах согласно принимаемым к выполнению заявкам;
        б) несет   ответственность   за  сохранность  перевозимого  зерна
   (сахарной свеклы) с момента  принятия  его  к  перевозке  и  до  сдачи
   Приемному пункту;
        в) обеспечивает подачу исправного подвижного состава,  пригодного
   для перевозки зерна (сахарной свеклы);
        г) обеспечивает уплотнение в  местах  соединения  пола  и  бортов
   кузовов  и  наращивание  бортов  кузовов до высоты 1,0 - 1,1 м от пола
   кузова для перевозки зерна (до высоты 1,0 - 1,5 м от пола  кузова  для
   перевозки сахарной свеклы);
        д) оборудует подвижной состав пологами;
        е) ______________________________________________________________
        7. Грузоотправитель:
        а) производит  своими  силами  и  средствами  погрузку подвижного
   состава  круглосуточно  в  рабочие,  выходные   и   праздничные   дни,
   обеспечивая механизацию погрузочных работ;
        б) обеспечивает исправность и  надлежащее  освещение  погрузочных
   площадок  и  подъездных  путей  к ним для беспрепятственного проезда и
   маневрирования  в  любое  время  суток   автомобилей   и   автопоездов
   грузоподъемностью   _______________   тонн   при  фронте  погрузки  на
   _________ автомобилей и _____________ автопоездов;
        в) обеспечивает  содержание в исправном состоянии закрепленных за
   ним дорог и мостов на  своей  территории,  по  которым  осуществляются
   перевозки;
        г) проверяет перед погрузкой пригодность в коммерческом отношении
   подвижного состава для перевозки зерна (сахарной свеклы);
        д) обеспечивает взвешивание и погрузку автомобилей  (автопоездов)
   грузоподъемностью до ________ т;
        е) обеспечивает:   бесплатное   размещение   в   пункте    своего
   расположения подвижного состава,  ремонтно - технических и заправочных
   средств,  диспетчерского пункта Автопредприятия; телефонной связью для
   служебного   пользования,   а   также   предоставление   водителям   и
   обслуживающему    персоналу    Автопредприятия    жилья,    постельных
   принадлежностей и питания за их счет.
        8. Приемный пункт:
        а) производит  своими  силами  и  средствами разгрузку подвижного
   состава на  пунктах  выгрузки  круглосуточно  в  рабочие,  выходные  и
   праздничные дни, обеспечивая механизацию разгрузочных работ;
        б) содержит свои разгрузочные площадки и подъездные пути к ним  в
   исправном состоянии для обеспечения круглосуточного беспрепятственного
   проезда и маневрирования автомобилей и  автопоездов  грузоподъемностью
   до  _________  т  при  фронте  разгрузки  на  _________  автомобилей и
   автопоездов;
        в) обеспечивает взвешивание и разгрузку автомобилей (автопоездов)
   грузоподъемностью до __________ т;
        г) в    случаях,    когда    подвижной   состав   Автопредприятия
   располагается на  территории  Приемного  пункта,  оказывает  помощь  в
   размещении  подвижного  состава,  ремонтно - технических и заправочных
   средств,  предоставлении водителям и обслуживающему персоналу жилья  и
   питания за их счет с использованием при необходимости гостиниц,  домов
   колхозника и т.д.;
        д) предоставляет  безвозмездно  на  своей  территории  место  для
   размещения диспетчерского пункта Автопредприятия  и  телефонную  связь
   для служебного пользования;
        е) ______________________________________________________________
        ж) ______________________________________________________________

                         III. Расчеты за перевозку

        9. Приемный  пункт оплачивает Автопредприятию стоимость перевозки
   зерна (сахарной свеклы), а также транспортно - экспедиционных операций
   по действующим тарифам.

                         IV. Ответственность сторон

        10. Стороны  в  случае  неисполнения или ненадлежащего исполнения
   обязательств,  вытекающих  из  настоящего  Договора,  несут   взаимную
   материальную  ответственность  в соответствии с Уставом автомобильного
   транспорта   РСФСР   и   действующими   Правилами   перевозок   грузов
   автомобильным транспортом.

                              V. Срок Договора

        11. Договор  заключен  сроком  на ___________ и вступает в силу с
   момента подписания его сторонами.
        12. Договор  составлен  в ___________ экземплярах,  из которых по
   одному экземпляру хранится у каждой стороны.

                    VI. Адреса и расчетные счета сторон

        Автопредприятия _________________________________________________
        Расчетный счет № ______________________________ в отд. Госбанка

        Приемного пункта ________________________________________________
        Расчетный счет № ________________________________________ банка

        Грузоотправителя ________________________________________________
        Расчетный счет № ________________________________________ банка

        Автопредприятие _________________________________________________
                                         (подпись)

        Приемный пункт __________________________________________________
                                         (подпись)

        Грузоотправитель ________________________________________________
                                         (подпись)


Качественное удостоверение. Форма № 98

Приложение № 5
утв. Минавтотрансом РСФСР 30.07.71

Форма № 98

                 КАЧЕСТВЕННОЕ УДОСТОВЕРЕНИЕ № __________

        Заготконтора _____________________
        Райпотребсоюз _________ на овощи,  картофель,  фрукты  и бахчевые
        Область (край), республика _____ Дата погрузки "__"______ 19__ г.
        Система погрузки _____________________________________________
        Станция отправления __________________________________________
        Отправитель __________________________________________________
        Станция назначения ___________________________________________
        Получатель ___________________________________________________
        Род вагона (баржи) ______________ оборудование _______________

                                         Вагон

        Жел. дор. накладная № ___________ баржа _________ № _________
        Состояние тары ______________ вес по жел. дор. накладной ________

   +--------------------------------------------------------------------+
   ¦№¦Наименование¦Наименование хозяйст-¦Род ¦Кол-¦      Вес в кг     ¦
   ¦п/п¦  товара    ¦венно - ботанического¦тары¦во  +-------------------¦
   ¦   ¦            ¦и помологического    ¦    ¦    ¦  ¦   ¦  ¦  кол-во ¦
   ¦   ¦            ¦сорта                ¦    ¦    ¦  ¦   ¦  +---------¦
   ¦   ¦            ¦                     ¦    ¦    ¦  ¦   ¦  ¦ ¦ ¦ ¦ ¦ ¦
   +---+------------+---------------------+----+----+--+---+--+-+-+-+-+-¦
   ¦   ¦            ¦                     ¦    ¦    ¦  ¦   ¦  ¦ ¦ ¦ ¦ ¦ ¦
   ¦   ¦            ¦                     ¦    ¦    ¦  ¦   ¦  ¦ ¦ ¦ ¦ ¦ ¦
   ¦   ¦            ¦                     ¦    ¦    ¦  ¦   ¦  ¦ ¦ ¦ ¦ ¦ ¦
   ¦   ¦            ¦                     ¦    ¦    ¦  ¦   ¦  ¦ ¦ ¦ ¦ ¦ ¦
   ¦   ¦            ¦                     ¦    ¦    ¦  ¦   ¦  ¦ ¦ ¦ ¦ ¦ ¦
   ¦   ¦            ¦                     ¦    ¦    ¦  ¦   ¦  ¦ ¦ ¦ ¦ ¦ ¦
   ¦   ¦            ¦                     ¦    ¦    ¦  ¦   ¦  ¦ ¦ ¦ ¦ ¦ ¦
   ¦   ¦            ¦                     ¦    ¦    ¦  ¦   ¦  ¦ ¦ ¦ ¦ ¦ ¦
   ¦   ¦            ¦                     ¦    ¦    ¦  ¦   ¦  ¦ ¦ ¦ ¦ ¦ ¦
   ¦   ¦            ¦                     ¦    ¦    ¦  ¦   ¦  ¦ ¦ ¦ ¦ ¦ ¦
   ¦   ¦            ¦                     ¦    ¦    ¦  ¦   ¦  ¦ ¦ ¦ ¦ ¦ ¦
   ¦   ¦            ¦                     ¦    ¦    ¦  ¦   ¦  ¦ ¦ ¦ ¦ ¦ ¦
   ¦   ¦            ¦                     ¦    ¦    ¦  ¦   ¦  ¦ ¦ ¦ ¦ ¦ ¦
   ¦   ¦            ¦                     ¦    ¦    ¦  ¦   ¦  ¦ ¦ ¦ ¦ ¦ ¦
   +--------------------------------------------------------------------+

        Срок доставки __________________ Примечание _____________________
   ______________________________________________________________________
        Подпись отправителя _____________________________________________
        Подпись представителя сторонней организации,  участвовавшего  при
   осмотре продукции ____________________________________________________
                     (от какой организации и должность, № доверенности)


Заявка на централизованный завоз (вывоз) грузов автомобильным транспортом общего пользования

Приложение № 4
к Правилам централизованного завоза
(вывоза) грузов автомобильным
транспортом общего пользования
на станции железных дорог,
расположенные
на территории РСФСР

ЗАЯВКА НА ЦЕНТРАЛИЗОВАННЫЙ ЗАВОЗ (ВЫВОЗ) ГРУЗОВ
АВТОМОБИЛЬНЫМ ТРАНСПОРТОМ ОБЩЕГО ПОЛЬЗОВАНИЯ
НА 20__ Г. ДЛЯ _____________________________

(наименование предприятия,

___________________________________________
железнодорожного транспорта, наименование

_________________________________________
министерства, ведомства)

        Почтовый адрес предприятия железнодорожного транспорта __________
   ______________________________________________________________________
        Телефон _____________________

 | Заполняется предприятием ж/д транспорта |  |  |  |  |  | Заполняется предприятием автомобильного транспорта |  |  |  |  |  |  | Прим.
 | Всего на год | Объем перевозок (т), в т.ч. по кварталам |  |  |  | Среднее расстояние перевозок (км) | Всего на год | Принятый объем перевозок (т), в т.ч. по кварталам |  |  |  | Среднее расстояние перевозок (км) | Расчетный грузооборот
 |  | I | II | III | IV |  |  | I | II | III | IV
1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
Всего подлежит завозу/ вывозу, в т. ч. на станцию/со станции |  |  |  |  |  |  |  |  |  |  |  |  |  |

        Примечание. Предприятие  железнодорожного  транспорта  составляет
   заявки в 4-х экземплярах,  два из которых до  20  мая  представляет  в
   предприятие автомобильного транспорта,  обслуживающее их зону (район),
   один экземпляр - в свою вышестоящую организацию.  Один экземпляр оста-
   ется у предприятия железнодорожного транспорта.


Ветеринарное свидетельство на сырые животные продукты при их отправке автомобильными дорогами, железнодорожными и водными путями сообщения

Приложение № 7
утв. Минавтотрансом РСФСР 30.07.71

             Министерство
         сельского хозяйства                  Выдается       ветеринарным
                СССР                          персоналом в         местах
           ---------------                    заготовок сырых    животных
                                              продуктов при их отправке и
        Ветеринарно - санитарный              предъявляется в        пути
                 надзор                       следования              для
                                              ветсанконтроля           на
        Республика _____________              автомобильных      дорогах,
        Край (область) _________              железнодорожных и    водных
        Район (город) __________              путях сообщения

   ______________________________________________________________________
              (место и учреждение, выдавшее ветсвидетельство)

                   ВЕТЕРИНАРНОЕ СВИДЕТЕЛЬСТВО № _______

                                            Дата ________________ 20__ г.

        Выдано (кому) ___________________________________________________
                   (наименование учреждения, фамилия, и., о. отправителя)

   в том,  что  предъявленное  к  осмотру  и  подлежащее  отправке  сырье
   животное _____________________________________________________________
                    (наименование животных продуктов по каждому виду

   ______________________ в консервировке _______________________________
     сырья отдельно)                      (вид консервировки: пресно -

   ______________________________________________________________________
         сухое, сухосоленое, мокросоленое, шерсть - грязная, мытая)

   в количестве ______________ мест ___________ штук ____________________
   весом всего ___________ кг, происхождение ____________________________
                                               (боенское, палое, сборное)

   выходит из местности,  благополучной в отношении повально  -  заразных
   болезней животных.
        Отправленные сырые животные продукты ____________________________
                                                         (какие)

   подвергались исследованию ____________________________________________
                                         (какому, когда и где)

        Упомянутые продукты направляются в ______________________________
                                                   (пункт назначения)

   в упаковке __________________________________________________________,
                                     (род упаковки)

   произведенной с должной  тщательностью,  и  следуют  для  погрузки  до
   пункта ___________________________________________________________ при
   сертификации № ______________ от _____________________ 19__ г.

               Ветеринарный врач ________________________________________
                                    (подпись (фамилию писать разборчиво))


Ветеринарное свидетельство на мясные продукты при их отправке автомобильными дорогами, железнодорожными и водными путями сообщения

Приложение № 6
утв. Минавтотрансом РСФСР 30.07.71

             Министерство
         сельского хозяйства                  Выдается       ветеринарным
                СССР                          персоналом в         местах
           ---------------                    заготовки мясных  продуктов
                                              при их       отправке     и
        Ветеринарно - санитарный              предъявляется в        пути
                 надзор                       следования              для
                                              ветсанконтроля           на
        Республика _____________              автомобильных      дорогах,
        Край (область) _________              железнодорожных и    водных
        Район (город) __________              путях сообщения

   ______________________________________________________________________
                (место и учреждение, выдавшее свидетельство)

                   ВЕТЕРИНАРНОЕ СВИДЕТЕЛЬСТВО № _______

                                            Дата ________________ 19__ г.

        Выдано (кому) ___________________________________________________
                      (наименование учреждения, фамилия, имя, отчество
                                   ответственного отправителя)

   ______________________________________________________________________

   в том,  что  предъявленные  к  осмотру  и  подлежащие  отправке мясные
   продукты _____________________________________________________________
            (род продуктов: говядина, конина, свинина, баранина,
                                          телятина, птица и др.)

   ______________________________________________________________________

   в консервировке ______________________________________________________
                         (вид консервировки: свежее, охлажденное,

   ___________________________________ в количестве _____________________
   замороженное, соленое, копченое)

   мест (туш) __________ полутуш ___________ частей _________ всего весом

   ______________ кг, выходит из ________________________________________
                                  (наименование бойни, убойного пункта,

   ______________________________________________________________________
           беконной фабрики, мясокомбината, холодильника и проч.)

        Перед убоем   животные   (птицы)   подвергнуты   ветеринарно    -
   санитарному осмотру. Лошади перед убоем подвергнуты маллеинизации.
        Свинина исследованию на трихинеллез подвергалась ________________
                                                            (да, нет)

        Признаков недоброкачественности и порчи продуктов не обнаружено.
        Свинина, птица, дичь и пр. следует в упаковке __________________,
                                                        (род упаковки)

   произведенной с должной тщательностью.
        Мясные продукты направляются ____________________________________
                                      (конечная ж.д. станция, пристань и

   ______________________________________________________________________
                             место назначения)

   и следуют для погрузки до станции ж.д. (пристани, пункты)
   ____________________________ при спецификации ________________________
   № _____________________ от _________________________________ 19__ г.

                                        Ветеринарный врач _______________


Акт о приемке оборудования. Форма № М-15

Утверждена
Постановлением Госкомстата СССР
от 28.12.89 № 241

   __________________________                                +----------+
   (предприятие, организация)                    Код по ОКУД ¦          ¦
                                                             +----------+

                 +------------------------------------------------------+
        АКТ      ¦Номер¦Дата ¦Код  ¦Склад¦    Код   ¦Корреспонди-¦Номер ¦
     О ПРИЕМКЕ   ¦доку-¦сос- ¦вида ¦     ¦          ¦рующий счет ¦сопро-¦
   ОБОРУДОВАНИЯ  ¦мента¦тав- ¦опе- ¦     +----------+------------¦води- ¦
                 ¦     ¦ления¦рации¦     ¦от- ¦по-  ¦счет,¦код   ¦тель- ¦
                 ¦     ¦     ¦     ¦     ¦пра-¦став-¦суб- ¦анали-¦ного  ¦
                 ¦     ¦     ¦     ¦     ¦ви- ¦щика ¦счет ¦тичес-¦доку- ¦
                 ¦     ¦     ¦     ¦     ¦теля¦     ¦     ¦кого  ¦мента ¦
                 ¦     ¦     ¦     ¦     ¦    ¦     ¦     ¦учета ¦      ¦
                 +-----+-----+-----+-----+----+-----+-----+------+------¦
                 +------------------------------------------------------+

   Место составления Акта _______________________________________________
   Начало приемки __ час. ____ мин. Окончание приемки ____ час. ____ мин.
   Принят и осмотрен  груз,  прибывший _______________________ 19__ г. по
   счету № _____ от ___________________ 19__ г. со  станции  (пристани)
   ______________________________________________________________________
   по  сопроводительному  транспортному  документу  № _________________
   "___"________________ 19__ г. в вагонах № _____________
   Отправитель __________________________________________________________
                               (наименование и адрес)

   Поставщик ____________________________________________________________
                               (наименование и адрес)

   Дата отправки оборудования со станции (пристани,  порта) или со склада
   отправителя __________________________________________________________

        По сопроводительному транспортному документу значилось:

   +--------------------------------------------------------------------+
   ¦Знак, ¦Коли-  ¦Вид   ¦ Наименование ¦  Масса груза   ¦    Особые    ¦
   ¦марка,¦чество ¦упа-  ¦ оборудования +----------------¦   отметки    ¦
   ¦пломба¦       ¦ковки ¦    (груза)   ¦отпра- ¦дороги, ¦ отправителя  ¦
   ¦      ¦       ¦      ¦              ¦вителя ¦пристани¦ по накладной ¦
   +------+-------+------+--------------+-------+--------+--------------¦
   ¦  1   ¦   2   ¦  3   ¦       4      ¦   5   ¦    6   ¦      7       ¦
   +------+-------+------+--------------+-------+--------+--------------¦
   +------+-------+------+--------------+-------+--------+--------------¦
   +------+-------+------+--------------+-------+--------+--------------¦
   +--------------------------------------------------------------------+

        При осмотре оборудования (груза) установлено:

               не повреждена
   1. Упаковка ------------- (указать, как повреждена) __________________
               повреждена

                                     комплектно
   2. Оборудование  поставлено  ----------------------  (указать,   какая
                                     некомплектно

   некомплектность) _______________________

                                         Оборотная сторона формы № М-15

   3. При наружном осмотре оборудования оказалось:

   +--------------------------------------------------------------------+
   ¦Наименование¦Номен- ¦Тип, ¦Заводской ¦ Количество ¦Стоимость¦Обнару-¦
   ¦оборудования¦клатур-¦марка¦No. или   +------------¦         ¦женные ¦
   ¦            ¦ный    ¦     ¦маркировка¦по до-¦фак- ¦         ¦дефекты¦
   ¦            ¦номер  ¦     ¦          ¦кумен-¦тиче-¦         ¦       ¦
   ¦            ¦       ¦     ¦          ¦ту    ¦ское ¦         ¦       ¦
   +------------+-------+-----+----------+------+-----+---------+-------¦
   ¦     1      ¦   2   ¦  3  ¦  4       ¦  5   ¦  6  ¦    7    ¦   8   ¦
   ¦            +-------¦     ¦          ¦      +-----+---------¦       ¦
   +------------+-------+-----+----------+------+-----+---------+-------¦
   +------------+-------+-----+----------+------+-----+---------+-------¦
   +------------+-------+-----+----------+------+-----+---------+-------¦
   +--------------------------------------------------------------------+

        Примечание. Дефекты,   обнаруженные   при   ревизии,   монтаже  и
   испытании  оборудования,  оформляются  актом  о  выявленных   дефектах
   оборудования (типовая форма № М-17).

        Заключение комиссии _____________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        Перечень прилагаемых документов _________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        С правилами   приемки  оборудования  по  количеству,  качеству  и
   комплектности все члены комиссии ознакомлены:

   ___________ _________ _________________ ______________________________
   (должность) (подпись) (и., о., фамилия)      (номер и дата выдачи
                                               документа о полномочиях
                                             и наименование организации,
                                                  выдавшей документ)

   ___________ _________ _________________ ______________________________
   (должность) (подпись) (и., о., фамилия)      (номер и дата выдачи
                                               документа о полномочиях
                                             и наименование организации,
                                                  выдавшей документ)

   ___________ _________ _________________ ______________________________
   (должность) (подпись) (и., о., фамилия)      (номер и дата выдачи
                                               документа о полномочиях
                                             и наименование организации,
                                                  выдавшей документ)

        Оборудование принято и оприходовано "___"________________ 19__ г.

        Коммерческий акт № _____________ от "___"________________ 19__ г.

        Заведующий складом ________________
                               (подпись)

                                КОММЕНТАРИИ:
                                ------------
        Форма №  М-15  применяется для оформления поступившего на склад
   оборудования  для  установки.  Акт  составляется  в  двух  экземплярах
   приемной комиссией.
        При осуществлении монтажных работ  подрядным  способом  в  состав
   приемной  комиссии  входит  также  представитель  подрядной  монтажной
   организации.  В этом случае отдельного акта на передачу оборудования в
   монтаж  не  составляется.  В  получении  оборудования на ответственное
   хранение   уполномоченный    представитель    монтажной    организации
   расписывается непосредственно в акте, и ему передается копия акта.
        В случае   невозможности    произвести    качественную    приемку
   оборудования при его поступлении на склад "Акт о приемке оборудования"
   (форма №  М-15) является предварительным,  составленным по наружному
   осмотру.


Акт о приемке материалов. Форма № М-7

Форма № М-7

Утверждена
Постановлением Госкомстата СССР
от 28.12.89 № 241

   __________________________                                +----------+
   (предприятие, организация)                    Код по ОКУД ¦          ¦
                                                             +----------+

                                                                Утверждаю
                                                 Руководитель предприятия
                                            _________   _________________
                                            (подпись)   (и., о., фамилия)
                                              "___"______________ 19__ г.

                                      +---------------------------------+
               АКТ                    ¦ Номер документа¦Дата составления¦
        О ПРИЕМКЕ МАТЕРИАЛОВ          +----------------+----------------¦
                                      +---------------------------------+

   Место составления Акта _______________________________________________
   Начало приемки ____ час. _____ мин.  Окончание  приемки  _______  час.
   ____ мин.
   Принят и осмотрен груз, прибывший по счету № _______ "___"__________
   19__ г.
   Удостоверение о качестве (сертификат) № _________________ со станции
   (пристани) ________________________ по сопроводительному транспортному
   документу № __________ "__"_________ 19__ г. в вагонах № _________
   Отправитель __________________________________________________________
                                  (наименование и адрес)

   Поставщик ____________________________________________________________
                                  (наименование и адрес)

   Получатель ___________________________________________________________
                                  (наименование и адрес)

   Дата  отправки  продукции  со станции (пристани, порта) или  со склада
   отправителя __________________________________________________________
   Договор № ____________________  от "___"_________________ 19__ г. на
   поставку продукции.
   Дата и номер  телефонограммы   или   телеграммы  о вызове  отправителя
   (заготовителя) _______________________________________________________

           По сопроводительным транспортным документам значилось

   +-----------------------------------------------------------------------------+
   ¦Знак, ¦Коли- ¦Вид упа- ¦Наименование продукции¦  Масса груза  ¦Особые отметки¦
   ¦марка,¦чество¦ковки    ¦товара (груза) или но-+---------------¦отправителя по¦
   ¦пломба¦мест  ¦         ¦мера контейнеров      ¦отпра-¦дороги, ¦накладной     ¦
   ¦      ¦      ¦         ¦                      ¦вителя¦пристани¦              ¦
   +------+------+---------+----------------------+------+--------+--------------¦
   ¦  1   ¦   2  ¦     3   ¦          4           ¦  5   ¦   6    ¦      7       ¦
   +------+------+---------+----------------------+------+--------+--------------¦
   +------+------+---------+----------------------+------+--------+--------------¦
   +------+------+---------+----------------------+------+--------+--------------¦
   +------+------+---------+----------------------+------+--------+--------------+

                                Дата и время

                                                            (час., мин.)
   +--------------------------------------------------------------------+
   ¦Прибытия на станцию  ¦Выдачи груза ор-¦Вскрытия вагона и¦Доставки на¦
   ¦(пристань, порт)     ¦ганом транспорта¦других транспорт-¦склад полу-¦
   ¦назначения           ¦                ¦ных средств      ¦чателя     ¦
   +---------------------+----------------+-----------------+-----------¦
   ¦        1            ¦       2        ¦         3       ¦     4     ¦
   +--------------------------------------------------------------------+

                                               2-я страница формы № М-7

   Условия хранения продукции на  складе получателя _____________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   Состояние тары и упаковки в момент осмотра продукции _________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   Количество недостающей продукции определено __________________________
   ______________________________________________________________________
              (взвешиванием, счетом мест, обмером и т.п.)

   Другие данные ________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                                                 3-я страница формы № М-7

                                                              +----------------------------------------------------+
                                                              ¦Код  ¦Склад¦Код   ¦Корреспондирую- ¦Номер    ¦      ¦
                                                              ¦вида ¦     ¦пос-  ¦   щий счет     ¦сопро-   ¦      ¦
                                                              ¦опе- ¦     ¦тав-  +----------------¦водитель-¦      ¦
                                                              ¦рации¦     ¦щика  ¦счет,¦код анали-¦ного до- ¦      ¦
                                                              ¦     ¦     ¦      ¦суб- ¦тического ¦кумента  ¦      ¦
                                                              ¦     ¦     ¦      ¦счет ¦учета     ¦         ¦      ¦
                                                              +-----+-----+------+-----+----------+---------+------¦
   +----------------------------------------------------------------+------------------+----------+----------------¦
   ¦Материальные ценности¦ Единица ¦По документам ¦Факт-ки оказалось¦Поряд- ¦Брак и бой¦Недостачи ¦ Излишки  ¦№  ¦
   +---------------------¦измерения+--------------+-----------------¦ковый  +----------+----------+----------¦пас- ¦
   ¦наименование,¦номен- +---------¦с¦ко-¦це-¦сум-¦с ¦ко- ¦це-¦сум- ¦No. за-¦коли-¦сум-¦коли-¦сум-¦коли-¦сум-¦пор- ¦
   ¦сорт, размер,¦клатур-¦код¦наи- ¦о¦ли-¦на ¦ма  ¦о ¦ли- ¦на ¦ма   ¦писи по¦чес- ¦ма  ¦чес- ¦ма  ¦чес- ¦ма  ¦та   ¦
   ¦    марка    ¦ный но-¦   ¦мено-¦р¦че-¦   ¦    ¦р ¦че- ¦   ¦     ¦складс-¦тво  ¦    ¦тво  ¦    ¦тво  ¦    ¦     ¦
   ¦             ¦мер    ¦   ¦вание¦т¦ст-¦   ¦    ¦т ¦ство¦   ¦     ¦кой ка-¦     ¦    ¦     ¦    ¦     ¦    ¦     ¦
   ¦             ¦       ¦   ¦     ¦ ¦во ¦   ¦    ¦  ¦    ¦   ¦     ¦ртотеке¦     ¦    ¦     ¦    ¦     ¦    ¦     ¦
   +-------------+-------+---+-----+-+---+---+----+--+----+---+-----+-------+-----+----+-----+----+-----+----+-----¦
   ¦     1       ¦   2   ¦ 3 ¦  4  ¦5¦ 6 ¦ 7 ¦ 8  ¦9 ¦ 10 ¦11 ¦ 12  ¦  13   ¦ 14  ¦ 15 ¦ 16  ¦ 17 ¦ 18  ¦ 19 ¦ 20  ¦
   ¦             +-------+---¦     ¦ ¦   ¦   ¦    ¦  +----+---+-----¦       ¦     ¦    ¦     ¦    ¦     ¦    +-----¦
   +-------------+-------+---+-----+-+---+---+----+--+----+---+-----+-------+-----+----+-----+----+-----+----+-----¦
   +-------------+-------+---+-----+-+---+---+----+--+----+---+-----+-------+-----+----+-----+----+-----+----+-----¦
   +-------------+-------+---+-----+-+---+---+----+--+----+---+-----+-------+-----+----+-----+----+-----+----+-----¦
   ¦             ¦       ¦   ¦     ¦ ¦   ¦   ¦    ¦  ¦и т.д. до кон-¦       ¦     ¦    ¦     ¦    ¦     ¦    ¦     ¦
   ¦             ¦       ¦   ¦     ¦ ¦   ¦   ¦    ¦  ¦ца            ¦       ¦     ¦    ¦     ¦    ¦     ¦    ¦     ¦
                 +-----------+                       +--------------+                                        +-----+

                                               4-я страница формы № М-7

   Заключение комиссии __________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   Приложение. Перечень прилагаемых документов __________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        С правилами   приемки   материальных   ценностей  по  количеству,
   качеству  и   комплектности   все   члены   комиссии   ознакомлены   и
   предупреждены о том, что они несут ответственность за подписание акта,
   содержащего данные, не соответствующие действительности.

   __________________ ________________ __________________________________
      (должность)        (подпись)                 (и., о., фамилия)

   ______________________________________________________________________
        (номер и дата выдачи документа о полномочиях и наименование
                      организации, выдавшей документы)

   __________________ ________________ __________________________________
      (должность)        (подпись)                (и., о., фамилия)

   ______________________________________________________________________
        (номер и дата выдачи документа о полномочиях и наименование
                     организации, выдавшей документы)

   __________________ ________________ __________________________________
      (должность)        (подпись)                (и., о., фамилия)

   ______________________________________________________________________
        (номер и дата выдачи документа о полномочиях и наименование
                     организации, выдавшей документы)

   Материальные ценности приняты и оприходованы "___"____________ 19__ г.
   Коммерческий акт № __________ от "___"_______________ 19__ г.

   Заведующий складом ______________________
                            (подпись)

                                КОММЕНТАРИИ:
                                ------------
        Применяется для оформления приемки материальных ценностей,  имею-
   щих количественное и качественное расхождение с данными сопроводитель-
   ных документов поставщика;  составляется также при приемке материалов,
   поступивших без документов.
        Необходимые дополнительные данные,  не выделенные в форме отдель-
   ными строками, записываются в разделе "Другие данные".
        Акт в 2-х экземплярах составляет приемная комиссия с обязательным
   участием  материально  ответственного лица и представителя отправителя
   (поставщика) или представителя незаинтересованной организации.
        Акт утверждается  руководителем предприятия (организации) или ли-
   цом, на то уполномоченным.
        После приемки  ценностей акты с приложением документов (товарно -
   транспортных накладных и других) передают:  один экземпляр в бухгалте-
   рию  предприятия  для учета движения материальных ценностей,  другой -
   отделу снабжения или бухгалтерии для направления претензионного письма
   поставщику.  Графа "Номер паспорта" заполняется только в случаях обна-
   ружения расхождений при оформлении хозяйственных операций по поступле-
   нию материальных ценностей, содержащих драгоценные металлы и камни.


Типовой годовой договор на централизованную перевозку грузов со станции железных дорог, портов (пристаней), аэропортов и на станции железных дорог, в порты (на пристани) и аэропорты

Приложение № 1
к Правилам транспортно -
экспедиционного обслуживания
предприятий, организаций
и учреждений в РСФСР

ТИПОВОЙ ГОДОВОЙ ДОГОВОР
НА ЦЕНТРАЛИЗОВАННУЮ ПЕРЕВОЗКУ ГРУЗОВ СО СТАНЦИИ ЖЕЛЕЗНЫХ
ДОРОГ, ПОРТОВ (ПРИСТАНЕЙ), АЭРОПОРТОВ И НА СТАНЦИИ
ЖЕЛЕЗНЫХ ДОРОГ, В ПОРТЫ (НА ПРИСТАНИ) И АЭРОПОРТЫ

   ______________________________                 _______________ 20__ г.
          (город, село)

   ______________________________________________________________________
         (подробное наименование автотранспортного предприятия или

   ______________________________________________________________________
           организации, в дальнейшем именуемое "Автопредприятие")

   в лице ______________________________________________________________,
                       (должность, фамилия, имя, отчество)

   действующего на основании ____________________________________________
   с одной стороны, и ___________________________________________________
   _____________________________________________________________________,
      (подробное наименование предприятия, организации или учреждения)

   в дальнейшем именуемый "Заказчик", с другой стороны __________________
   в лице ______________________________________________________________,
                       (должность, фамилия, имя, отчество)

   действующего на основании ____________________________________________
   заключили Договор о нижеследующем:

                            I. Предмет Договора

        1. Автопредприятие  принимает на себя выполнение централизованных
   перевозок с осуществлением транспортно - экспедиционного  обслуживания
   при  завозе  (вывозе)  грузов  Заказчика  на  места общего пользования
   ______________________________________________________________________
   (наименование железнодорожной станции, порта (пристани), аэропорта)

        2. Годовой   объем   централизованного   завоза  (вывоза)  грузов
   составляет ______ тыс.  т и __________ тыс.  т. км с распределением по
   кварталам согласно Приложению № 1.
        В соответствии с Годовым  договором  и  в  пределах  квартального
   объема  Автопредприятие  по  согласованию  с  Заказчиком за 10 дней до
   начала квартала  утверждает  месячные  объемы  и  определяет  декадные
   задания  на  завоз  (вывоз)  грузов  на первый месяц квартала согласно
   Приложению № 2 к настоящему Договору.
        Декадные задания    на    второй   и   третий   месяцы   квартала
   устанавливаются  в  таком  же   порядке   за   10   дней   до   начала
   соответствующего месяца.
        Среднесуточный объем  завоза  (вывоза)  грузов,  в  том  числе  в
   контейнерах,     определяется    Заказчиком    по    согласованию    с
   Автопредприятием в размере __________%  декадного объема с отклонением
   в ту или другую сторону в пределах 20%.
        Централизованному завозу и вывозу подлежат все грузы Заказчика за
   исключением  опасных,  наливных и запрещенных к перевозке согласно ст.
   18 УАТ РСФСР.
        3. В  случаях  поступления грузов в адрес Заказчика в количестве,
   превышающем  среднесуточный   объем,   Автопредприятие   совместно   с
   Заказчиком  принимает  дополнительные  меры  к вывозу всего количества
   грузов,  прибывшего в адрес Заказчика,  в пределах сроков  бесплатного
   хранения.
        4. Сумма Договора определяется исходя из общего объема  перевозок
   и  связанных с ним транспортно - эксплуатационных операций и услуг,  в
   размере _______ тыс. руб.

              II. Условия выполнения перевозок и транспортно -
                        экспедиционного обслуживания

        5. Автопредприятие  обязуется  выполнять  следующие транспортно -
   экспедиционные операции и услуги:
        а) по отправлению грузов:
        - представление  станции  железной  дороги,   порту   (пристани),
   аэропорту  пятидневной  или  декадной  заявки на отправление грузов от
   имени Заказчика в счет установленного для него плана перевозок;
        - получение   от   станции  железной  дороги,  порта  (пристани),
   аэропорта разрешения (визы) на завоз  грузов  согласно  установленному
   расписанию приема грузов;
        - информирование  Заказчика  о  получении  разрешения  (визы)  на
   отправление грузов;
        - прием грузов от Заказчика;
        - сопровождение  и  охрана  грузов  при  перевозке  автомобильным
   транспортом;
        - сдача   грузов   станции  железной  дороги,  порту  (пристани),
   аэропорту отправления;
        - оплата  стоимости  перевозок  и  дополнительных сборов железной
   дороге, морскому, речному и воздушному транспорту;
        - получение   от   станции  железной  дороги,  порта  (пристани),
   аэропорта документов,  подтверждающих прием грузов к  перевозке  и  ее
   оплату;
        - доставка Заказчику квитанций на сданные к отправлению  грузы  и
   других документов;
        б) по прибытию грузов:
        - раскредитование  документов  на  прибывшие  в  адрес  Заказчика
   грузы;
        - информация Заказчика о прибытии в его адрес грузов;
        - прием грузов от  станции  железной  дороги,  порта  (пристани),
   аэропортов;
        - сопровождение  и  охрана  грузов  при  перевозке  автомобильным
   транспортом;
        - сдача грузов Заказчику;
        - оформление товарно - транспортных накладных на перевозку грузов
   автомобильным транспортом в соответствии с Правилами централизованного
   завоза  (вывоза)  грузов автомобильным транспортом на станции железных
   дорог, в порты (на пристани) и аэропорты;
        - доставка Заказчику транспортных документов.
        6. Автопредприятие принимает  на  себя  дополнительно  выполнение
   следующих    транспортно    -   экспедиционных   операций   и   услуг:
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        7. Автопредприятие обязано:
        - отправлять грузы Заказчика в сроки,  указанные в завизированных
   станцией железной дороги,  портом (пристанью), аэропортом транспортных
   документах;
        - вывозить в сроки,  установленные для  бесплатного  хранения  на
   соответствующем  виде  транспорта,  грузы и контейнеры,  поступившие в
   адрес Заказчика  на  его  склады,  в  количестве,  определенном  им  в
   порядке, предусмотренном в п. 2 настоящего Договора;
        - доставлять  Заказчику  порожние  контейнеры  под   погрузку   в
   соответствии  с  утвержденным  планом  и  наличием виз на транспортных
   документах,  а  также  доставлять  порожние  контейнеры  Заказчика  на
   станцию  железной  дороги,  в  порт (на пристань) в порядке и в сроки,
   установленные Уставом (Кодексом)  и  правилами  соответствующего  вида
   транспорта;
        Примечание. При наличии у Заказчика обменного пункта  контейнеров
   завоз (вывоз) их осуществляется по отдельному соглашению.

        - обеспечивать  надлежащее оформление транспортных документов при
   получении  грузов  от  станции  железной  дороги,  порта   (пристани),
   аэропорта,   а   также  при  сдаче  их  для  отправки  другими  видами
   транспорта;
        - предупреждать Заказчика до 15 часов о завозе (вывозе) грузов во
   вторую и третью смены,  а о завозе (вывозе) в выходные  и  праздничные
   дни  -  до  17  ч  дня,  предшествующего  завозу (вывозу),  и сообщать
   ориентировочное время завоза (вывоза) и количество груза.
        8. Заказчик обязан:
        - принимать от Автопредприятия прибывающие в его  адрес  грузы  в
   сроки,  установленные транспортным Уставом (Кодексом) соответствующего
   вида транспорта или изданными на  основании  его  Правилами,  а  также
   передавать  в  указанные  сроки  Автопредприятию  грузы  для  отправки
   другими видами транспорта,  для чего обеспечивать  работу  складов  не
   менее чем в две - три смены, в том числе в выходные и праздничные дни,
   не допуская в эти дни снижения объема погрузочно - разгрузочных работ;
        - выдать   Автопредприятию   постоянную   доверенность   в   двух
   экземплярах с разрешением на  выполнение  от  его  имени  операций  на
   станции  железной  дороги,  в порту (на пристани) и аэропорту по форме
   согласно Приложению № 3;
        - представить в двух экземплярах справку,  характеризующую работу
   складов или   пунктов   сдачи   (приема)   грузов  по  форме  согласно
   Приложению № 4;
        - заблаговременно сообщать  письменно  о  последующих  изменениях
   режима  работы,  адресов  и телефонов,  а также лиц,  ответственных за
   прием информации, прием (сдачу) грузов и т.д.;
        - осуществлять   своими   силами   и   средствами  с  соблюдением
   требований безопасности движения и обеспечения  сохранности  грузов  и
   подвижного  состава  погрузку на автомобили (автопоезда) и разгрузку с
   автомобилей (автопоездов) грузов на своих складах и базах без перерыва
   на  обед,  не допуская простоя автомобилей (автопоездов) под погрузкой
   или  выгрузкой  сверх  установленных   предельных   норм   времени   и
   обеспечивая в соответствии со ст.  60 Устава автомобильного транспорта
   РСФСР механизацию погрузочно - разгрузочных работ;
        Примечание. В  случае,  когда  Автопредприятие  принимает на себя
   выполнение  погрузочно  -  разгрузочных  работ,  в   Договоре   должны
   предусматриваться  условия,  обеспечивающие максимальное использование
   погрузочно   -   разгрузочных   механизмов,   обязанности    Заказчика
   предоставлять  место  для  их  стоянки  и  мелкого  ремонта,  а  также
   помещения для рабочих и т.п.

        - до  прибытия  автомобиля  под  погрузку  подготовить   груз   к
   перевозке;
        - проверить перед погрузкой пригодность в коммерческом  отношении
   подвижного состава для перевозки данного груза;
        - содержать подъездные пути к  пунктам  погрузки  и  выгрузки,  а
   также  погрузочно  -  разгрузочные  площадки  в  исправном  состоянии,
   обеспечивающем  в  любое  время  осуществление  перевозок,  безопасное
   движение   и   свободное   маневрирование   автомобилей  (автопоездов)
   грузоподъемностью  до  ____  т  при  одновременном   фронте   погрузки
   (выгрузки) _________ автомобилей и __________ автопоездов;
        - представлять Автопредприятию не позднее чем за 5 дней до начала
   планируемого  месяца  месячный  план  отправления  грузов  по железной
   дороге, портам (пристаням), аэропортам;
        - за  _______  дня до наступления декады передать Автопредприятию
   декадную заявку  на  отгрузку  грузов  с  указанием  количества  тонн,
   контейнеров и учетных вагонов;
        - заполнять  в  установленном  порядке   транспортные   документы
   железнодорожного,   морского,   речного  и  воздушного  транспорта  на
   отправляемые грузы и передавать эти документы Автопредприятию.
        Транспортные документы  на визирование передаются Автопредприятию
   не позднее чем за 3 суток до дня приема груза к отправлению  станцией,
   портом (пристанью), аэропортом;
        - после  выгрузки  груза  очистить  автомобили  и  контейнеры  от
   остатков груза, а в необходимых случаях промыть и продезинфицировать;
        - ежедневно,  включая выходные и праздничные  дни,  принимать  по
   телефону  информацию  о  поступлении  и  вывозе  грузов  и  передавать
   информацию о готовности грузов к отправлению и разгруженных прицепов и
   полуприцепов  к  вывозу  с территории Заказчика,  о чем вести запись в
   специальном журнале с указанием времени приема,  передачи,  фамилии  и
   должности лица, принявшего и передавшего информацию;
        - предоставлять  шоферу  -  экспедитору  телефон  для  служебного
   пользования;
        - обеспечивать сохранность  оборотных  прицепов,  полуприцепов  и
   контейнеров,  оставленных  на  территории  Заказчика  для  погрузки  и
   разгрузки.
        9. При  централизованном  завозе  (вывозе)  грузов  -  на станцию
   железной дороги,  в  порт  (на  пристань),  аэропорт  прием  грузов  к
   перевозке  и  сдача их транспорту и Заказчику производятся с проверкой
   массы или количества грузов,  а также состояния  грузов  по  Правилам,
   действующим на соответствующем виде транспорта.
        10. В  случаях  прибытия  грузов  с  повреждением,   порчей   или
   недостачей,  а  также  в  контейнерах  с неисправными пломбами или без
   пломб Автопредприятие обязано истребовать от станции железной  дороги,
   порта (пристани), аэропорта коммерческие и другие акты, а при отказе в
   их составлении обжаловать отказ в установленном порядке.
        Если при   составлении  указанных  актов  или  в  других  случаях
   требуются специальные знания,  связанные  с  определением  качества  и
   состояния   грузов,  Автопредприятие  обязано  информировать  об  этом
   Заказчика,  который не позднее 24 часов с момента получения информации
   для  иногородних  и  4  часов для одногородних обязан направить своего
   представителя для участия в приеме указанных грузов.
        11. Дополнительные условия:
   ______________________________________________________________________

                           III. Порядок расчетов

        12. Размер платы за перевозку грузов,  а также размер  сборов  за
   выполнение  Автопредприятием  связанных  с перевозкой операций и услуг
   определяются на основании тарифов.
        13. Причитающиеся Автопредприятию платежи за перевозку грузов,  а
   также за транспортно -  экспедиционные  и  другие  операции  и  услуги
   вносятся  при  приеме  заказа  на перевозку __________________________
   ______________________________________________________________________
       (чеками Госбанка СССР, платежными поручениями, акцептованными

   ______________________________________________________________________
       банком, плановыми платежами, а в отдельных случаях - наличными

   ______________________________________________________________________
                деньгами согласно правилам Госбанка СССР)

        В таком  же  порядке  Заказчик  вносит  Автопредприятию  платежи,
   уплачиваемые им  за  Заказчика  соответствующему  виду  транспорта  за
   перевозку,   погрузочно  -  разгрузочные  работы,  хранение  и  другие
   операции и услуги.
        Окончательный расчет  за перевозку грузов производится Заказчиком
   на основании счета Автопредприятия.

                         IV. Ответственность Сторон

        14. Автопредприятие  и  Заказчик  в   случае   неисполнения   или
   ненадлежащего   исполнения   обязательств,  вытекающих  из  настоящего
   Договора,  несут взаимную  материальную  ответственность  в  пределах,
   предусмотренных Уставом автомобильного транспорта РСФСР.
        В соответствии с Уставом автомобильного транспорта РСФСР:
        а) Автопредприятие несет ответственность:
        - за невывоз грузов в  количествах,  предусмотренных  в  декадном
   плановом задании, согласно ст. 127 УАТ РСФСР;
        - за несвоевременную подачу подвижного  состава  в  пункт  первой
   погрузки согласно ст. 129 УАТ РСФСР;
        - за невыполнение принятых по договору к исполнению транспортно -
   экспедиционных операций согласно ст. 128.1 УАТ РСФСР;
        - за необеспечение сохранности перевозимого  груза  согласно  ст.
   ст. 132 - 133 УАТ РСФСР;
        - в   случаях   необоснованной   выдачи   грузов    ненадлежащему
   грузополучателю согласно ст. 145.1 УАТ РСФСР;
        б) Заказчик несет ответственность:
        - за    непредъявление    к   перевозке   грузов   для   отправки
   железнодорожным,   морским,   речным   и   воздушным   транспортом   в
   количествах, предусмотренных в декадном плановом задании, согласно ст.
   127 УАТ РСФСР;
        - за  простой  автомобилей,  поданных под погрузку или разгрузку,
   согласно ст. 141 УАТ РСФСР;
        - за  задержку  контейнеров сверх установленных норм согласно ст.
   142 УАТ РСФСР;
        - за  неправильное  указание  в товарно - транспортных документах
   наименования  грузов,  за  отказ  от   оформления   или   неправильное
   оформление товарно - транспортных документов,  а также за предъявление
   груза,  запрещенного к перевозке,  или груза, требующего при перевозке
   особых мер предосторожности, с неправильным указанием наименования или
   свойства груза согласно ст. 145 УАТ РСФСР;
        - за  задержку  автомобилей  и контейнеров,  возникшую вследствие
   того,  что к  товарно  -  транспортной  накладной  не  были  приложены
   документы,  необходимые для исполнения таможенных, санитарных и других
   административных правил, согласно ст. 147 УАТ РСФСР;
        - за  происшедшие  по его вине повреждения подвижного состава при
   погрузке или разгрузке  вследствие  перегруза,  а  также  неправильной
   погрузки  упаковки или неправильного крепления груза согласно ст.  150
   УАТ РСФСР;
        - за   непринятие  грузов  в  сроки,  установленные  транспортным
   Уставом (Кодексом) соответствующего вида транспорта или  изданными  на
   основании его Правилами, согласно ст. 151 УАТ РСФСР.
        15. При невывозе по  вине  Автопредприятия  со  станции  железной
   дороги,  порта  (пристани),  аэропорта  грузов и контейнеров в размере
   среднесуточного объема,  установленного настоящим Договором,  а  также
   при  невозврате  в  установленный  срок  указанных контейнеров станции
   железной дороги,  порту (пристани)  уплаченные  соответствующему  виду
   транспорта  плата  за  хранение грузов и штраф за задержку контейнеров
   относятся на Автопредприятие.
        16. При   несвоевременном  прибытии  представителя  Заказчика  на
   станцию железной дороги,  в порт (на пристань), аэропорт для участия в
   приеме  груза  в случаях,  предусмотренных п.  10 настоящего Договора,
   санкции,  предусмотренные  за  задержку  вывоза  грузов  (контейнеров)
   Уставом  (Кодексом)  соответствующего  вида  транспорта,  относятся на
   Заказчика.
        17. При необеспечении Заказчиком очистки,  промывки и дезинфекции
   контейнеров  штрафы,  уплаченные  соответствующему  виду   транспорта,
   относятся на Заказчика.

           V. Срок действия Договора и юридические адреса Сторон

        18. Срок действия настоящего Договора устанавливается с _________
   ______________________________________________________________________
   по ___________________________________________________________________

        19. Юридические адреса Сторон:

   Автопредприятие ______________________________________________________
   ______________________________________________________________________
   Расчетный счет № ___________________________________________________
   в ____________________________ отделении Госбанка РФ _________________

   Заказчик _____________________________________________________________
   ______________________________________________________________________
   Расчетный счет № ___________________________________________________
   в ____________________________ отделении Госбанка РФ _________________

   Автопредприятие __________________________ Заказчик __________________
                      (подпись и печать)               (подпись и печать)

   "__"___________ 19__ г.                    "__"_____________ 19__ г.


Типовой годовой договор на перевозку грузов автомобильным транспортом

Приложение № 1
утв. Минавтотрансом РСФСР 30.07.71

ТИПОВОЙ ГОДОВОЙ ДОГОВОР
НА ПЕРЕВОЗКУ ГРУЗОВ АВТОМОБИЛЬНЫМ ТРАНСПОРТОМ

   ______________________________________________________________________
           (подробное наименование автотранспортного предприятия)

   ______________________________________________________________________
                   (наименование министерства, ведомства)

   _____________________________________________________________________,

   именуемое в дальнейшем "Автотранспортное предприятие" в лице
   _____________________________________________________________________,

   действующего на основании ____________________________________________
   _____________________________________________________________________,

   с одной стороны, и ___________________________________________________
   ______________________________________________________________________
   _____________________________________________________________________,
         (подробное наименование грузоотправителя, грузополучателя)

   именуемого в дальнейшем "Клиент", в лице _____________________________
   _____________________________________________________________________,

   действующего на основании ____________________________________________

   с другой стороны, заключили настоящий Договор о нижеследующем:

                            I. Предмет Договора

        1. Автотранспортное предприятие обязывается принимать, а Клиент -
   предъявлять к перевозке  грузы  на  основании  утвержденного  годового
   плана  в  объеме  ______________  тыс.  тонн и _________ тыс.  тонно -
   километров  с  распределением  по  номенклатуре  грузов  и   кварталам
   согласно Приложению № 1.
        Из общего объема перевозок централизованно выполняются  перевозки
   следующих грузов: ____________________________________________________
   ______________________________________________________________________

   в объеме ________________ тыс.  тонн и __________ тонно  -  километров
   согласно Приложению № 1.
        2. Для выполнения перевозок  с  оплатой  по  повременным  тарифам
   Автотранспортное  предприятие  выделяет  Клиенту  автомобиля с объемом
   работы _______ тыс. автомобиле - часов.
        3. В  соответствии  с годовым договором и в пределах квартального
   плана Автотранспортное предприятие по согласованию с  Клиентом  за  10
   дней  до  начала  квартала  утверждает  месячные  планы  и  определяет
   декадные плановые задания на перевозку грузов на первый месяц квартала
   согласно Приложению  № 2 .  Декадные  плановые  задания  на второй и
   третий месяцы квартала устанавливаются в таком же порядке за  10  дней
   до начала соответствующего месяца.
        4. Автотранспортное предприятие выполняет для Клиента связанные с
   перевозкой    транспортно   -   экспедиционные   операции   и   услуги
   ______________________________________________________________________
   ______________________________________________________________________
        5. Сумма  настоящего  Договора  определяется   ориентировочно   в
   _______ тыс. рублей.

                           II. Условия перевозок

        6. Перевозки  грузов выполняются Автотранспортным предприятием на
   основании заявок,    представляемых   Клиентом   по   форме   согласно
   Приложению № 3 . Клиент представляет заявку  на  перевозку  грузов в
   письменной форме или по телефону:
        а) не  позднее 14 часов дня,  предшествующего дню перевозки,  при
   осуществлении   внутригородских,   пригородных    и    технологических
   перевозок;
        б) не позднее 48 часов при осуществлении междугородных перевозок.
        К заявке   прилагается   согласованный  сторонами  график  подачи
   автомобилей   в   пункты   погрузки   с   указанием   суточного    или
   среднесуточного объема перевозок грузов.
        Среднесуточный объем перевозок грузов должен соответствовать, как
   правило,   1/10   объема  перевозок  грузов,  установленного  декадным
   плановым заданием,  с возможным отклонением в сторону  увеличения  или
   уменьшения до 10 процентов от общего декадного объема перевозок.
        7. Автотранспортное предприятие обязано:
        а) определять  типы  и  количество  автомобилей,  необходимых для
   осуществления перевозок грузов,  в зависимости от объема  и  характера
   перевозок  и  обеспечивать  подачу  подвижного состава по всем пунктам
   погрузки в часы, указанные в согласованном сторонами графике;
        б) подавать  под погрузку исправный подвижной состав в состоянии,
   пригодном для перевозки данного вида  груза  и  отвечающем  санитарным
   требованиям;
        в) принимать на себя ответственность за сохранность в  пути  всех
   перевозимых   по   настоящему   Договору   грузов,   за   исключением:
   _____________________________________________________________________;
        г) доставить  вверенный  ему  Клиентом  груз в пункт назначения и
   выдать его уполномоченному на получение груза лицу (грузополучателю).
        8. Клиент обязан:
        а) обеспечивать при перевозке  строительных  и  других  грузов  в
   массовых количествах прием и отпуск грузов ежесуточно не менее,  чем в
   две смены, в том числе в выходные и праздничные дни, не допуская в эти
   дни снижения объема погрузочно - разгрузочных работ;
        б) осуществлять  своими  силами  и   средствами   с   соблюдением
   требований  безопасности  движения  и обеспечения сохранности грузов и
   подвижного состава погрузку на автомобили (автопоезда) и  разгрузку  с
   автомобилей  (автопоездов) грузов на своих складах и базах с ______ ч.
   до ____ ч.  без перерыва на  обед,  не  допуская  простоя  автомобилей
   (автопоездов)   под   погрузкой   или  выгрузкой  сверх  установленных
   предельных норм времени и обеспечения в соответствии со ст.  60 Устава
   автомобильного  транспорта РСФСР механизацию погрузочно - разгрузочных
   работ, а именно:
   ______________________________________________________________________
   _____________________________________________________________________.

        Примечание. В тех  случаях,  когда  Автотранспортное  предприятие
   принимает  на  себя  в  соответствии  со ст.  58 Устава автомобильного
   транспорта  РСФСР  выполнение  погрузочно  -  разгрузочных  работ,   в
   Договоре должны предусматриваться условия, обеспечивающие максимальное
   использование  погрузочно  -  разгрузочных   механизмов,   обязанность
   Клиента предоставлять место для стоянки и мелкого ремонта погрузочно -
   разгрузочных механизмов, а также помещения для рабочих.

        в) до  прибытия  автомобиля  под  погрузку  подготовить  груз   к
   перевозке (затарить,  подгруппировать по грузополучателям,  заготовить
   перевозочные документы,  а также пропуска на  право  проезда  к  месту
   погрузки и выгрузки грузов и т.п.);
        г) проверить перед погрузкой пригодность в коммерческом отношении
   подвижного состава для перевозки данного груза;
        д) представить Автотранспортному предприятию на  предъявленный  к
   перевозке  груз  товарного  характера товарно - транспортную накладную
   установленной формы,  являющуюся основным перевозочным документом,  по
   которому  производится  прием  груза  к перевозке,  перевозка грузов и
   сдача его грузополучателю.
        Грузы товарного характера, не оформленные товарно - транспортными
   накладными,  автотранспортным   предприятием   или   организацией,   к
   перевозке не принимаются.
        Перевозка грузов    нетоварного    характера    оформляется     в
   установленном порядке актом замера или актом взвешивания;
        е) содержать подъездные пути к пунктам  погрузки  и  выгрузки,  а
   также  погрузочно  -  разгрузочные  площадки  в  исправном  состоянии,
   обеспечивающем    в    любое    время     осуществления     перевозок,
   беспрепятственное  и  безопасное  движение  и свободное маневрирование
   автомобилей  (автопоездов)  грузоподъемностью   до   ____   тонн   при
   одновременном  фронте  погрузки  (выгрузки)  для автомобилей и _______
   ______________________________________________________________________
   автопоездов;  иметь устройства для освещения рабочих мест и подъездных
   путей к ним при работе в вечернее и ночное время,  а также необходимые
   для погрузки и перевозки приспособления и вспомогательные материалы;
        ж) обеспечивать   своевременное   и   надлежащее   оформление   в
   установленном   порядке   путевых  листов  и  товарно  -  транспортных
   документов, фактическое время прибытия и убытия автомобилей из пунктов
   погрузки и выгрузки;
        з) предоставлять  в  пунктах  погрузки  шоферам  <*>   и   другим
   представителям    Автотранспортного    предприятия    для   служебного
   пользования телефонную связь;

        --------------------------------
        <*> -   Здесь   и   далее  оставлено  устаревшее  "шофер"  вместо
   "водитель", как в Уставе автомобильного транспорта РСФСР.

        и) не допускать перевозок грузов,  выполняемых в централизованном
   порядке    Автотранспортным    предприятием,    автомобилями    других
   организаций.
        При выполнении   централизованных   перевозок   въезд  подвижного
   состава на территорию Клиента,  а также  погрузка  и  выгрузка  его  в
   пределах согласованного сторонами графика производятся вне очереди.
        9. Путевой    лист,    заверенный    печатью    Автотранспортного
   предприятия,   при  предъявлении  шофером  -  экспедитором  документа,
   удостоверяющего его личность,  является основанием  для  получения  им
   груза  к  перевозке  с материальной ответственностью Автотранспортного
   предприятия.
        10. Дополнительные условия:
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                         III. Расчеты за перевозку

        11. Размер  платы  за перевозку грузов,  а также размер сборов за
   выполнение  Автотранспортным  предприятием  связанных   с   перевозкой
   операций и услуг определяются на основании тарифов.
        12. Причитающиеся   Автотранспортному   предприятию   суммы    за
   перевозку  грузов  и  связанные  с  ней  транспортно  - экспедиционные
   операции  и  другие  услуги  оплачиваются  Клиентом  Автотранспортному
   предприятию при  приеме  заявки  на  перевозку  чеками Госбанка РФ или
   платежными поручениями, акцептованными банком.
        Сторонами могут предусматриваться в установленном порядке расчеты
   плановыми платежами.
        13. Окончательный расчет по платежам за перевозку грузов, а также
   за транспортно - экспедиционные операции и другие услуги  производится
   Клиентом на основании счета Автотранспортного предприятия.  Основанием
   для  выписки  счета  за  осуществленную  перевозку  служат  товарно  -
   транспортные накладные, либо акты замера или акты взвешивания груза, а
   за пользование автомобилями,  оплачиваемыми по повременному тарифу,  -
   данные путевых листов, заверенные Клиентом.

                         IV. Ответственность сторон

        14. Автотранспортное  предприятие  и Клиент в случае неисполнения
   или ненадлежащего исполнения обязательств,  вытекающих  из  настоящего
   Договора,  несут  взаимную  материальную  ответственность  в пределах,
   предусмотренных Уставом автомобильного транспорта РСФСР.
        15. При систематическом нарушении Клиентом пунктов "а",  "б", "е"
   ст.  8 настоящего Договора,  а также порядка расчетов Автотранспортное
   предприятие  помимо  санкций,  предусмотренных  Уставом автомобильного
   транспорта  РСФСР,  имеет  право   приостановить   перевозку   грузов,
   предупредив об этом Клиента за 5 дней.

           V. Срок действия Договора и юридические адреса сторон

        16. Срок действия настоящего Договора устанавливается с _________
   ______________________________ по ____________________________________

        17. Юридические адреса сторон:

        Автотранспортное предприятие ____________________________________
   ______________________________________________________________________
                    (почтовые и транспортные реквизиты)

   расчетный счет № ______________ в ________________________ отделении
   Госбанка РФ __________________________________________________________
                            (наименование населенного пункта)

   Клиент _______________________________________________________________
   ______________________________________________________________________
                    (почтовые и транспортные реквизиты)

   расчетный счет № ________________________ в ______________ отделении
   Госбанка РФ __________________________________________________________
                          (наименование населенного пункта)

        Автотранспортное
        предприятие                        Клиент

        ______________________              ____________________
          (подпись и печать)                 (подпись и печать)

        "__"_____________ 19__ г.          "__"______________ 19__ г.


Список складов или пунктов приема и сдачи грузов (приложение к типовому годовому договору на централизованную перевозку грузов со станции железных дорог, портов (пристаней), аэропортов и на станции железных дорог, в порты (на пристани) и аэропорты)

Приложение № 4
к Типовому годовому договору на
централизованную перевозку грузов
со станций железных дорог, портов
(пристаней), аэропортов и на
станции железных дорог, в порты
(на пристани) и аэропорты

СПИСОК СКЛАДОВ ИЛИ ПУНКТОВ ПРИЕМА И СДАЧИ ГРУЗОВ
____________________________________________________
(наименование Заказчика)

   +--------------------------------------------------------------------+
   ¦№¦Адрес и №¦Специализа-¦Кол-во ¦Возможность  ¦Нача-¦Ф.И.О., под-¦
   ¦п/п¦ телефонов ¦ция склада,¦фронтов¦работы     с ¦ло и ¦пись и штамп¦
   ¦   ¦           ¦его адрес, ¦погруз-¦двухосными   ¦окон-¦лица, ответ-¦
   ¦   ¦           ¦No. телефо-¦ки и   ¦прицепами  и ¦чание¦ственного за¦
   ¦   ¦           ¦на         ¦раз-   ¦проезда боль-¦рабо-¦прием и вы- ¦
   ¦   ¦           ¦           ¦грузки ¦шегрузных ав-¦ты   ¦дачу грузов ¦
   ¦   ¦           ¦           ¦       ¦томобилей    ¦скла-¦            ¦
   ¦   ¦           ¦           ¦       ¦(автопоездов)¦да   ¦            ¦
   +---+-----------+-----------+-------+-------------+-----+------------¦
   ¦ А ¦По прибы-  ¦           ¦       ¦             ¦     ¦            ¦
   ¦   ¦тию        ¦           ¦       ¦             ¦     ¦            ¦
   ¦   ¦           ¦           ¦       ¦             ¦     ¦            ¦
   ¦ Б ¦По отправ- ¦           ¦       ¦             ¦     ¦            ¦
   ¦   ¦лению      ¦           ¦       ¦             ¦     ¦            ¦
   +--------------------------------------------------------------------+

        Информация производится по телефонам № № ____________________
   от ____________ ч до ___________ ч.
        Возможность приема грузов без предварительной информации ________
   __________________________ Документы от ______________________________
   (склад № , его адрес)

   принимает и оформляет ________________________________________________
   ____________________________ отдел ___________________________________
        Прием информации и документов производится ежедневно, не исключая
   выходных, праздничных дней и обеденного перерыва.

        М.П.           Заказчик _____________________________
                                          (подпись)


План перевозок грузов автомобильным транспортом (месячный)(приложение к типовому годовому договору на перевозку грузов автомобильным транспортом)

Приложение № 2
к Типовому годовому договору на
перевозку грузов автомобильным
транспортом

              ПЛАН ПЕРЕВОЗОК ГРУЗОВ АВТОМОБИЛЬНЫМ ТРАНСПОРТОМ
                __________ АВТОТРАНСПОРТНОГО ПРЕДПРИЯТИЯ ДЛЯ
                 ______________________ НА _______ 19__ Г.
                 (наименование клиента)    (месяц)

   +--------------------------------------------------------------------+
   ¦№¦   Наименование   ¦Общий объем перевозок,¦    В том  числе в    ¦
   ¦п/п¦      грузов      ¦планируемый на месяц  ¦  тоннах  по декадам  ¦
   ¦   ¦                  +----------------------+----------------------¦
   ¦   ¦                  ¦   т     ¦    т/км    ¦    1  ¦   2  ¦   3   ¦
   +---+------------------+---------+------------+-------+------+-------¦
   ¦ 1 ¦           2      ¦   3     ¦     4      ¦    5  ¦   6  ¦   7   ¦
   +---+------------------+---------+------------+-------+------+-------¦
   ¦   ¦                  ¦         ¦            ¦       ¦      ¦       ¦
   ¦   ¦                  ¦         ¦            ¦       ¦      ¦       ¦
   ¦   ¦                  ¦         ¦            ¦       ¦      ¦       ¦
   ¦   ¦                  ¦         ¦            ¦       ¦      ¦       ¦
   ¦   ¦                  ¦         ¦            ¦       ¦      ¦       ¦
   ¦   ¦                  ¦         ¦            ¦       ¦      ¦       ¦
   ¦   ¦                  ¦         ¦            ¦       ¦      ¦       ¦
   ¦   ¦                  ¦         ¦            ¦       ¦      ¦       ¦
   ¦   ¦                  ¦         ¦            ¦       ¦      ¦       ¦
   ¦   ¦                  ¦         ¦            ¦       ¦      ¦       ¦
   ¦   ¦                  ¦         ¦            ¦       ¦      ¦       ¦
   +--------------------------------------------------------------------+

        Итого к перевозке:

   Автотранспортное предприятие _____________ Клиент ____________________
                                 (подпись)                 (подпись)

        М.П.                                        М.П.


План перевозок грузов автомобильным транспортом (годовой) (приложение к типовому годовому договору на перевозку грузов автомобильным транспортом)

Приложение № 1
к Типовому годовому договору на
перевозку грузов автомобильным
транспортом

              ПЛАН ПЕРЕВОЗОК ГРУЗОВ АВТОМОБИЛЬНЫМ ТРАНСПОРТОМ
                 __________  АВТОТРАНСПОРТНОГО ПРЕДПРИЯТИЯ
                   ДЛЯ ______________________ НА 19__ Г.
                       (наименование клиента)

   +--------------------------------------------------------------------+
   ¦№  ¦Наименование¦Общий объем¦  В том числе  в тоннах по  кварталам  ¦
   ¦п/п¦   грузов   ¦ перевозок ¦                                       ¦
   ¦   ¦            +-----------+---------------------------------------¦
   ¦   ¦            ¦ т ¦ т/км  ¦    I   ¦     II   ¦   III    ¦   IV   ¦
   +---+------------+---+-------+--------+----------+----------+--------¦
   ¦ 1 ¦     2      ¦ 3 ¦   4   ¦    5   ¦     6    ¦    7     ¦   8    ¦
   +---+------------+---+-------+--------+----------+----------+--------¦
   ¦   ¦            ¦   ¦       ¦        ¦          ¦          ¦        ¦
   +---+------------+---+-------+--------+----------+----------+--------¦
   ¦   ¦            ¦   ¦       ¦        ¦          ¦          ¦        ¦
   +---+------------+---+-------+--------+----------+----------+--------¦
   ¦   ¦            ¦   ¦       ¦        ¦          ¦          ¦        ¦
   +---+------------+---+-------+--------+----------+----------+--------¦
   ¦   ¦Итого:      ¦   ¦       ¦        ¦          ¦          ¦        ¦
   ¦   ¦            ¦   ¦       ¦        ¦          ¦          ¦        ¦

                  в том числе перевозится централизованно

   +--------------------------------------------------------------------+
   ¦   ¦            ¦   ¦       ¦        ¦          ¦          ¦        ¦
   +---+------------+---+-------+--------+----------+----------+--------¦
   ¦   ¦            ¦   ¦       ¦        ¦          ¦          ¦        ¦
   +---+------------+---+-------+--------+----------+----------+--------¦
   ¦   ¦            ¦   ¦       ¦        ¦          ¦          ¦        ¦
   +---+------------+---+-------+--------+----------+----------+--------¦
   ¦   ¦Итого:      ¦   ¦       ¦        ¦          ¦          ¦        ¦
   +--------------------------------------------------------------------+

   Автотранспортное предприятие ________________  Клиент ________________
                                   (Подпись)                 (Подпись)

       М.П.                                        М.П.


Заявка на перевозку грузов автомобильным транспортом (приложение к типовому годовому договору на перевозку грузов автомобильным транспортом)

Приложение № 3
к Типовому годовому договору на
перевозку грузов автомобильным
транспортом

   ______________________________________________________________________
   (наименование Автотранспортного предприятия, которому подается заявка)

   ______________________________________________________________________

                                           К Договору на перевозку грузов
                                                автомобильным транспортом
                                            от "__"______________ 19__ г.
                                                      № _______________

            Заявка на перевозку грузов автомобильным транспортом

        Дата подачи заявки ______________________________________________
       На какой период (день,  пятидневку,  декаду,  месяц) подана заявка
   ______________________________________________________________________
            (согласованный сторонами график подачи автомобилей к
                       пунктам погрузки прилагается)

        Наименование Клиента ____________________________________________
        Адрес Клиента ___________________________________________________
        Фамилия, имя,  отчество  и  должность  лица,  ответственного   за
   использование выделяемых автомобилей _________________________________
   ______________________________________________________________________
        № телефона ________________

   +--------------------------------------------------------------------+
   ¦№  ¦Наиме-¦Отку-¦Куда и¦Вес ¦Рассто-¦    Расчет предварительной     ¦
   ¦п/п¦нова- ¦да   ¦кому  ¦<*> ¦яние   ¦      стоимости перевозки      ¦
   ¦   ¦ние   ¦взять¦доста-¦гру-¦пере-  +-------------------------------¦
   ¦   ¦груза ¦груз ¦вить  ¦за, ¦возки  ¦Класс ¦За тонну¦За пр. ¦Сумма, ¦
   ¦   ¦      ¦     ¦груз  ¦т   ¦       ¦груза ¦(тонно -¦услуги ¦руб.   ¦
   ¦   ¦      ¦     ¦      ¦    ¦       ¦      ¦кило-   ¦       ¦       ¦
   ¦   ¦      ¦     ¦      ¦    ¦       ¦      ¦метр)   ¦       ¦       ¦
   +---+------+-----+------+----+-------+------+--------+-------+-------¦
   ¦   ¦      ¦     ¦      ¦    ¦       ¦      ¦        ¦       ¦       ¦
   +---+------+-----+------+----+-------+------+--------+-------+-------¦
   ¦   ¦      ¦     ¦      ¦    ¦       ¦      ¦        ¦       ¦       ¦
   +---+------+-----+------+----+-------+------+--------+-------+-------¦
   ¦   ¦      ¦     ¦      ¦    ¦       ¦      ¦        ¦       ¦       ¦
   +---+------+-----+------+----+-------+------+--------+-------+-------¦
   ¦   ¦      ¦     ¦      ¦    ¦       ¦      ¦        ¦       ¦       ¦
   +---+------+-----+------+----+-------+------+--------+-------+-------¦
   ¦   ¦      ¦     ¦      ¦    ¦       ¦      ¦        ¦       ¦       ¦
   +--------------------------------------------------------------------+

        --------------------------------
        <*> -  Здесь  и  далее  оставлен  "вес"  вместо  "масса"  как   в
   утвержденных Правилах.

                       Дополнительные условия Клиента

        1. Сопровождение, прием и сдача грузов производятся _____________
   ______________________________________________________________________
        2. Оплата  произведена  платежным поручением,  чеком Госбанка,  в
   порядке плановых платежей (нужное подчеркнуть).
        3. Способ погрузки (наименование погрузочных механизмов)
   ______________________________________________________________________
   ______________________________________________________________________
        4. ______________________________________________________________
   ______________________________________________________________________
        5. ______________________________________________________________
   ______________________________________________________________________
        Должность, фамилия,  имя, отчество лица, ответственного за заявку
   ______________________________________________________________________
   ______________________________________________________________________
        Заявку принял ___________________________________________________
                             (должность, фамилия, имя, отчество)


Исковое заявление о взыскании ущерба, причиненного неправомерными действиями сотрудника милиции при задержании

                                       ______________________________
                                             (название суда)

                                       межмуниципальный (районный)
                                       суд г. _______________________
                                       Истец: _______________________
                                                     (Ф.И.О.)

                                       Адрес: _______________________

                                       Ответчик:
                                       ______________________________
                                         (Ф.И.О. сотрудника милиции,
                                             отдел (управление)
                                               внутренних дел)

                                       Адрес: _______________________

                           ИСКОВОЕ ЗАЯВЛЕНИЕ
       о взыскании ущерба, причиненного неправомерными действиями
                   сотрудника милиции при задержании

        ________ 200__  г.  я был задержан __________________________
                                           (указать место задержания)

   сотрудником милиции __________  отдела (управления) внутренних дел
   __________________  и направлен на медицинское освидетельствование
        (Ф.И.О.)

   для определения  наличия  в  организме   алкоголя   (наркотических
   веществ).
       Медицинское освидетельствование, проведенное ________ 200__ г.
   в _________________________________________ показало, что у меня в
      (наименование медицинского  учреждения)

   организме отсутствует алкоголь (наркотические вещества).
        ___________ 200__   г.   я   обратился  в  суд  с жалобой  на
   неправомерное    действие   сотрудника    милиции.   Судом  жалоба
   удовлетворена ___________ 200__ г.
        В результате  неправомерного  задержания, которое  длилось  в
   течении ________________  мне  причинен материальный ущерб в сумме
           (указать  время)

   ___________________________________ рублей,   что   подтверждается
   _________________________________________________________________.
     (привести необходимые расчеты ущерба с приложением документов)

       Кроме того, мне причинен моральный вред, который я оцениваю  в
   сумме ______________________________________________ рублей.

       В соответствии со ст. ст. 10, 39-40 Закона  РСФСР  "О милиции"
   от 18 апреля 1991 г.,

                                  Прошу:

       Взыскать в мою пользу ущерб в сумме __________________ рублей.

        Приложения:
       1. Копии жалобы по числу ответчиков.
       2. Решение суда с признанием  действий сотрудника милиции  при
   задержании неправомерными.
       3. Документы, обосновывающие сумму причиненного ущерба.
       4. Марка (квитанция) об уплате госпошлины.

   "__"_____________ 200_ г.                           ______________
                                                         (Подпись)

                              КОММЕНТАРИИ:

       Статья 39 Закона РСФСР "О милиции"
       "Право обжалования неправомерных действий сотрудников милиции"
       Гражданин, считающий, что действие либо бездействие сотрудника
   милиции привело к ущемлению его прав, свобод и законных интересов,
   вправе обжаловать это действие или бездействие вышестоящим органам
   или должностному лицу милиции, прокурору или в суд.

       Статья 40 Закона РСФСР "О милиции"
       "Ответственность сотрудников милиции"
       За противоправные действия или бездействия сотрудники  милиции
   несут установленную законом ответственность.
       Вред, причиненный  гражданам,  предприятиям,   учреждениям   и
   организациям  сотрудником милиции,  подлежит возмещению в порядке,
   предусмотренном гражданским законодательством.


Отгрузочная спецификация

   +------------------------------------------------------------------------------+
   ¦ Марки  ¦Наименование¦ Вид    ¦Номера ¦Ед. ¦Количество¦Масса, кг¦Габариты, см ¦
   ¦и номера¦и код товара¦ груз.  ¦ мест  ¦изм.¦  товара  ¦брутто/  ¦объем,м_53_0 ¦
   ¦ Marks  ¦Description ¦ мест   ¦       ¦    ¦          ¦ нетто   ¦             ¦
   ¦  and   ¦and code of ¦ Type of¦Package¦Unit¦Quantity  ¦Mass, kg ¦Dimensions,cm¦
   ¦numbers ¦  goods     ¦packages¦ Nos.  ¦    ¦          ¦Gross/Net¦Volume,m_53_0¦
   +------------------------------------------------------------------------------¦
   ¦                                                                              ¦
   ¦                                                                              ¦
   ¦                                                                              ¦
   ¦                                                                              ¦
   ¦                                                                              ¦
   ¦                                                                              ¦
   ¦                                                                              ¦
   ¦                                                                              ¦
   ¦                                                                              ¦
   ¦                                                 +----------------------------¦
   ¦                                                 ¦Подписи:                    ¦
   ¦                                                 ¦Signatures:                 ¦
   ¦                                                 ¦                            ¦
   ¦                                                 ¦       ________________     ¦
   ¦                                                 ¦       ________________     ¦
   ¦                                                 ¦       ________________     ¦
   ¦                                                 ¦                            ¦
   ¦                                                 ¦__________________ 19______ ¦
   ¦                                                 ¦                            ¦
   +------------------------------------------------------------------------------+


                      Товаросопроводительный документ

                                                                   +--------------+
                                     Экспорт        Export         ¦ 100300       ¦
   +------------------------------------------------------------------------------¦
   ¦Продавец (Экспортер)     ¦         ¦  ТОВАРОСОПРОВОДИТЕЛЬНЫЙ ДОКУМЕНТ №       ¦
   ¦Seller (Exporter)        +---------+  SHIPPING DOCUMENT №                     ¦
   ¦                                                                              ¦
   ¦                                      СЕРТИФИКАТ КАЧЕСТВА №                   ¦
   ¦                                      QUALITY CERTIFICATE №                   ¦
   ¦                                                                              ¦
   ¦                                      УПАКОВОЧНЫЙ ЛИСТ №                      ¦
   ¦                                      PACKING LIST №                          ¦
   ¦                         +---------+                                          ¦
   ¦Грузополучатель, адрес,  ¦         ¦                                          ¦
   ¦страна                   +---------¦                                          ¦
   ¦Consignee, address,      ¦         ¦  ОТГРУЗОЧНАЯ СПЕЦИФИКАЦИЯ №              ¦
   ¦country                  +---------+  SHIPPING SPECIFICATION №                ¦
   ¦                                                                              ¦
   ¦                                      Контракт №      +---------+   +---------¦
   ¦                                      Contract №      +---------+   +---------¦
   ¦                                                                              ¦
   ¦                                      Заказ-наряд №   +-----------------------¦
   ¦                                      Order-Narjad №  +-----------------------¦
   ¦                                                                от  +---------¦
   ¦Экспедитор                            Разрешение на вывоз №                   ¦
   ¦Forwarder                             Export licence №        +--------------+¦
   ¦                                                              +--------------+¦
   ¦                                                              Лист     Листов ¦
   ¦                                                              Sheet    Sheets ¦
   ¦Транспортный документ (наименование и номер)                                  ¦
   ¦Transport document (description and number)                                   ¦
   ¦                                                                              ¦
   ¦                                                                              ¦
   ¦Вагон №                                                                       ¦
   ¦Freight car №                                                                 ¦
   ¦                                                                              ¦
   ¦Контейнер №                                                                   ¦
   ¦Conteiner №                                                                   ¦
   ¦                                                                              ¦
   +------------------------------------------------------------------------------¦
   ¦ Марки  ¦Наименование¦ Вид    ¦Номера ¦Ед. ¦Количество¦Масса, кг¦Габариты, см ¦
   ¦и номера¦и код товара¦ груз.  ¦ мест  ¦изм.¦  товара  ¦брутто/  ¦объем,м_53_0 ¦
   ¦ Marks  ¦Description ¦ мест   ¦       ¦    ¦          ¦ нетто   ¦             ¦
   ¦  and   ¦and code of ¦ Type of¦Package¦Unit¦Quantity  ¦Mass, kg ¦Dimensions,cm¦
   ¦numbers ¦  goods     ¦packages¦ Nos.  ¦    ¦          ¦Gross/Net¦Volume,m_53_0¦
   +------------------------------------------------------------------------------¦
   ¦                                                                              ¦
   ¦                                                                              ¦
   ¦                                                                              ¦
   ¦                                                                              ¦
   ¦Указанный в настоящем ________________________ товар соответствует по качеству¦
   ¦действующим в России стандартам, техническим условиям и может быть отгружен на¦
   ¦экспорт.                                                                      ¦
   ¦                                                                              ¦
   ¦It is hereby certified that the quality of goods mentioned in this ___________¦
   ¦is in conformity with the Russian standards and specifications, and the goods ¦
   ¦may be exported.                                                              ¦
   ¦                                                                              ¦
   ¦Показатели качества товара                                                    ¦
   ¦Quality characteristics of goods                                              ¦
   ¦                                                                              ¦
   ¦                                                                              ¦
   ¦                                                                              ¦
   ¦                                                                              ¦
   ¦                                                                              ¦
   ¦Маркировка                                                                    ¦
   ¦Marking                                                                       ¦
   ¦                                                                              ¦
   ¦                                                                              ¦
   ¦                                                                              ¦
   ¦                                                                              ¦
   ¦                                                                              ¦
   ¦                                                 +----------------------------¦
   ¦                                                 ¦Подписи:                    ¦
   ¦                                                 ¦Signatures:                 ¦
   ¦                                                 ¦                            ¦
   ¦                                                 ¦       ________________     ¦
   ¦                                                 ¦       ________________     ¦
   ¦                                                 ¦       ________________     ¦
   ¦Документация находится в месте № 1               ¦                            ¦
   ¦Documentation is in the package № 1              ¦__________________ 19______ ¦
   ¦                                                 ¦                            ¦
   +------------------------------------------------------------------------------+


Акт сверки взаимных расчетов за транспортные перевозки

Приложение № 9
к Инструкции Минфина СССР № 156,
Госбанка СССР № 30, ЦСУ СССР № 354/7,
Минавтотранса РСФСР № 10/998 от 30.11.83 г.

                                    АКТ
             СВЕРКИ ВЗАИМНЫХ РАСЧЕТОВ ЗА ТРАНСПОРТНЫЕ ПЕРЕВОЗКИ

   гор. _____________________                  "___"____________ 200__ г.

   Настоящий акт составлен представителем _______________________________
                                            (наименование организации -

   ______________________________________________________________________
          грузоотправителя (грузополучателя), должность, фамилия)

   и представителем _____________________________________________________
                        (наименование автотранспортного предприятия,
                                    должность, фамилия)

   в том,  что в результате сверки счетов, предъявленных автотранспортным
   предприятием на оплату за перевозку грузов за период с _______________
   по  _______________  200 ___ г.  с фактически перевезенным количеством
   груза, установлено:

        I.
   +---------------------------------------------------------------------+
   ¦  №   ¦  №   ¦По данным авто-¦ По данным грузо-¦В результате приписок¦
   ¦и дата¦и дата¦транспортного  ¦    отправителя  ¦   при перевозке     ¦
   ¦счета ¦ ТТН  ¦ предприятия   ¦(грузополучателя)+---------------------¦
   ¦      ¦      +---------------+-----------------¦излишне ¦  вы- ¦спи- ¦
   ¦      ¦      ¦т¦кл.¦рас-¦сум-¦ т ¦кл.¦рас-¦сум-¦получено¦плаче-¦сано ¦
   ¦      ¦      ¦о¦ г ¦сто-¦ ма ¦ о ¦ г ¦сто-¦ма  +--------¦  но  ¦горю-¦
   ¦      ¦      ¦н¦ г ¦ян.,¦оп- ¦ н ¦ г ¦ян.,¦оп- ¦в¦в т.ч.¦ зар- ¦чего ¦
   ¦      ¦      ¦н¦ у ¦ км ¦ла- ¦ н ¦ у ¦ км ¦ла- ¦с¦  за  ¦платы +-----¦
   ¦      ¦      ¦ы¦ з ¦    ¦ты, ¦ ы ¦ з ¦    ¦ты, ¦е¦ счет ¦  и   ¦  ¦р ¦
   ¦      ¦      ¦ ¦ а ¦    ¦руб.¦   ¦ а ¦    ¦руб.¦г¦завы- ¦премий¦л.¦у ¦
   ¦      ¦      ¦ ¦   ¦    ¦    ¦   ¦   ¦    ¦    ¦о¦шения ¦      ¦  ¦б.¦
   ¦      ¦      ¦ ¦   ¦    ¦    ¦   ¦   ¦    ¦    ¦ ¦расст.¦      ¦  ¦  ¦
   ¦      ¦      ¦ ¦   ¦    ¦    ¦   ¦   ¦    ¦    ¦р¦и кл. ¦      ¦  ¦  ¦
   ¦      ¦      ¦ ¦   ¦    ¦    ¦   ¦   ¦    ¦    ¦у¦груза ¦      ¦  ¦  ¦
   ¦      ¦      ¦ ¦   ¦    ¦    ¦   ¦   ¦    ¦    ¦б¦      ¦      ¦  ¦  ¦
   ¦      ¦      ¦ ¦   ¦    ¦    ¦   ¦   ¦    ¦    ¦.¦      ¦      ¦  ¦  ¦
   +------+------+-+---+----+----+---+---+----+----+-+------+------+--+--¦
   ¦      ¦      ¦ ¦   ¦    ¦    ¦   ¦   ¦    ¦    ¦ ¦      ¦      ¦  ¦  ¦
   ¦      ¦      ¦ ¦   ¦    ¦    ¦   ¦   ¦    ¦    ¦ ¦      ¦      ¦  ¦  ¦
   ¦      ¦      ¦ ¦   ¦    ¦    ¦   ¦   ¦    ¦    ¦ ¦      ¦      ¦  ¦  ¦
   ¦      ¦      ¦ ¦   ¦    ¦    ¦   ¦   ¦    ¦    ¦ ¦      ¦      ¦  ¦  ¦

                                                        Оборотная сторона

        II. Расхождения установлены: ____________________________________
   ______________________________________________________________________

        III. Всего по проверенным  счетам  надлежит  исключить  перевозку
   _________ тонн грузов, ________________ ткм, на сумму ________________

        IV. Подлежит  возврату грузоотправителю (грузополучателю) излишне
   полученная  провозная  плата  в  результате   неправильного   указания
   расстояния перевозки и класс перевозимого груза _________________ руб.

        V. Подлежит возмещению автотранспортному предприятию в результате
   неправильного указания веса (массы) перевозимого  груза  и  количества
   грузовых мест:

        - выплаченные заработная плата и премии ____________________ руб.
        - списанные горюче-смазочные материалы __________ ткм,  на  сумму
   ___________________________ руб.

   Представитель                                    Представитель
   грузоотправителя                                 автотранспортного
   (грузополучателя)                                предприятия
   ______________________                           _____________________
   ______________________                           _____________________
   ______________________                           _____________________


                          АКТ О МОРСКОМ ПРОТЕСТЕ

        Город   Ленинград,   тридцатого    января   тысяча   девятьсот
    девяностого года.
        Я, Русакова  Л.  А., старший  государственный  нотариус Первой
    государственной нотариальной  конторы  г.  Ленинграда, приняла  27
    января 1990  г, в  15.00  час, по  местному  времени заявление  от
    капитана   судна    "Финнбивер",    флаг   Каймановых    Островов,
    судовладельцы: Бивер шиппинг компани,  порт приписки: Джордж-Таун,
    регистрационный номер:  708681,  которое  прибыло в  Ленинградский
    морской торговый порт 27 января  1990 г. в 03.00  час. по местному
    времени под командованием капитана гражданина Греческой Республики
    Дамаласа Михаила, проживающего: Греция,  Каламоти, о происшествии,
    имевшем место во время плавания из порта  Иммингам, Англия, в порт
    Ленинград, СССР,  22  января 1990  г.  Происшествие, по  заявлению
    капитана, заключалось в следующем:
        Судно "Финнбивер" вышло из порта Иммингам  21 января 1990 г. в
    07.00 час. по местному  времени с грузом  24981, 67 м/т  пшеницы и
    4136,12 м/т  ячменя, прибыл  на внешний  рейд  порта Ленинград  26
    января в 03.00 час. по местному  времени, отшвартовалось к причалу
    27 января в 03.00 час. по местному времени.
        Во время рейса 22  января 1990 г. судно  оказалось в штормовых
    условиях, сила ветра достигала 8 баллов, волны непрерывно заливали
    палубу и  крышки трюмов.  Из-за сильного  шторма  судно испытывало
    тяжелую смешанную качку и перенапряжение всех конструкций.
        Перед началом  рейса судно  было признано  мореходным  во всех
    отношениях,  герметичным,   водонепроницаемым,   снабженным   всем
    необходимым для  данного судна  и рейса.  До  начала погрузки  все
    грузовые трюмы были вычищены,  высушены, груз был  должным образом
    уложен. Погрузка осуществлялась только в хорошую погоду.
        В хорошую  погоду  груз  вентилировался.  До начала  штормовой
    погоды крышки трюмов были проверены на герметичность и оказались в
    хорошем  состоянии.  Крышки  трюмов  были  плотно   закрыты  и  не
    открывались до заявления данного морского протеста.
        Опасаясь повреждений  корпуса  судна  и  порчи груза,  капитан
    заявляет морской протест против связанных с  плохой погодой потерь
    или повреждений и  оставляет за собой  право предъявить его  где и
    когда потребуют обстоятельства. В  подтверждение морского протеста
    прилагается список  свидетелей  из числа  членов  экипажа судна  и
    копия соответствующей выписки из судового журнала.
        В соответствии  с  законами  СССР  и  РСФСР я  ознакомилась  с
    представленными мне капитаном данными  судового журнала тридцатого
    января 1991 года в  15.00 час. по  местному времени и  опросила об
    обстоятельствах  рейса   капитана  и   свидетелей  из   числа  лиц
    командного  состава  судна  и  лиц  судовой   команды  с  участием
    переводчика, которые показали:
        Капитан  -  гражданин  Греческой   Республики  Дамалас  Михаил
    полностью отвечаю за  все изложенное мной  в морском  протесте. Я,
    капитан, и  весь мой  экипаж принимали  все  меры для  обеспечения
    безопасности судна и груза.
        Трюмы до заявления морского протеста не открывались.

                                                      Капитан: подпись

        2. Второй помощник  капитана - гражданин  Республики Филиппины
    Мидес    Роландо,    проживающий:    г.    Калоокан,    Филиппины,
    свидетельствую,  что  погрузка  производилась   только  в  хорошую
    погоду.
        Трюмы до заявления морского протеста не открывались.

                                     Второй помощник капитана: подпись

        3. Радист  -  гражданин  Республики  Филиппины Майюгба  Давид,
    проживающий: Нативидад, Пангасинан, Филиппины, подтверждаю, что 22
    января 1991 г. судно попало в  шторм, испытывало тяжелую смешанную
    качку и перенапряжение конструкций.
        Трюмы до заявления протеста не открывались.

                                                       Радист: подпись

        4. Матрос  -  гражданин Республики  Филиппины  Алмодин Данило,
    проживающий:  Балуд,  Масбате,  Филиппины,-  подтверждаю,  что  до
    погрузки трюмы  были высушены  и вычищены,  в хорошую  погоду груз
    вентилировался.

                                                       Матрос: подпись

        5. Матрос  -  гражданин Республики  Филиппины  Тингсон Джоери,
    проживающий: Манила,  Сампалок, Филиппины  -  подтверждаю, что  до
    начала шторма все крышки трюмов были  проверены на герметичность и
    найдены в хорошем состоянии.
        Трюмы до заявления морского протеста не открывались.

                                                       Матрос: подпись

        Текст  заявления  капитана  о  морском  протесте,  выписки  из
    судового журнала и показания экипажа судна  с английского языка на
    русский язык, а также  текст настоящего акта о  морском протесте с
    русского языка на английский язык устно и письменно перевела

                                                 Паутова Т. С. Подпись

        Перевод текстов заявления капитана о морском протесте, выписки
    из судового журнала и показаний членов экипажа судна с английского
    языка на русский  язык, а также  текста настоящего акта  о морском
    протесте с  русского языка  на английский  язык устно  и письменно
    сделан известным  мне переводчиком  Паутовой Татьяной  Семеновной,
    подлинность подписи которой свидетельствую.

                                   Зарегистрировано в реестре за N 6/3
                             Взыскано государственной пошлины 50 руб.+
                      1 руб. за свидетельствование подлинности подписи
                                                          переводчика.

                             Старший государственный нотариус: подпись
                                                      (Русакова Л. А.)

    Гербовая
    печать
    нотариальной
    конторы


                          АКТ О МОРСКОМ ПРОТЕСТЕ

        Город Ленинград, двадцать четвертого  декабря тысяча девятьсот
    девяностого года.
        Я, Русакова  Л.  А., старший  государственный  нотариус Первой
    государственной нотариальной конторы Ленинграда 20 декабря 1990 г.
    в 12 часов приняла заявление капитана  т/х "Невалес", судовладелец
    Балтийское Морское  пароходство, приписанного  к порту  Ленинград,
    плавающего  под  флагом  СССР,   Танкачеева  Нуралея  Измайловича,
    проживающего: г. Ленинград,  ул. Лени Голикова,  д. 47, кв.  16, о
    происшествии, имевшем место  с 12  декабря 1990  г, по  20 декабря
    1990 г.
        Происшествие, по заявлению  капитана, заключалось  в следующем
    т/х "Невалес" вышел 12 декабря  1990 г, из порта  Руан (Франция) в
    порт Ленинград  с грузом  пшеницы навалом  в  количестве 3200,517,
    куда прибыл  20 декабря  1990 г,  в  10 час.  00 мин.  московского
    времени.
        Находясь в  пути  12,  13 декабря  в  Ла-Манше,  15 декабря  в
    Северном море, 18, 19 декабря в Балтийском море, судно встретилось
    со штормовой погодой силой до 7 - 8 баллов с  высотой волны и зыби
    3  -  4  метра  с  северных,  восточных,  северо-восточных,  южных
    направлений и  испытывало  при  этом значительную  качку,  сильные
    удары волн о  корпус, вибрацию;  забортной водой  заливало палубу,
    крышки трюмов.
        При выходе из  порта Руан  температура наружного  воздуха была
    +7'С, воды  +-12'С;  на  переходе  температура  наружного  воздуха
    достигала - 1 'С, воды +4 С.
        Экипажем были  приняты  все  возможные  меры для  безопасности
    судна и  груза, рекомендованные  хорошей морской  практикой. Перед
    началом погрузки  трюмы  были  чистые  и сухие,  льяльные  колодцы
    вычищены и осушены, защитные сетки в исправном состоянии. Льяльные
    колодцы были  закрыты  штатными  крышками  и  дополнительно  обиты
    мешковиной. Трюмы для погрузки были  приняты сюрвейером санитарной
    инспекции. После окончания погрузки  в трюме N 2  поверхность была
    укреплена стропинг-методом. Все  трюмы закрывались  и задраивались
    по-походному. Погрузка  зерна производилась  при  сухой погоде.  В
    течение рейса регулярно  каждую вахту производились  замеры уровня
    воды и  в льялах  грузовых трюмов.  Обороты  главного двигателя  и
    навигационные курсы  выбирались  из  расчета уменьшения  попадания
    забортной воды на- палубу и крышки трюмов.
        Несмотря  на   принятые   меры,   не   исключена   возможность
    повреждения груза  из-за перепада  температур наружного  воздуха и
    забортной воды,  а также  через скрытые  дефекты  корпуса судна  и
    люковых закрытий от  действия непреодолимой  силы стихии.  По этой
    причине заявляю морской протест против возможных  претензий как ко
    мне, так  и  к  судовладельцу  и  оставляю  за  собой  право  дать
    дополнительные показания в любом месте и в любое время.
        До заявления морского протеста трюмы не вскрывались.
        В соответствии  с  законами  СССР  и  РСФСР я  ознакомилась  с
    предоставленными мне капитаном данными судового журнала и опросила
    об обстоятельствах  происшествия самого  капитана и  свидетелей из
    числа лиц командного состава судна и из числа лиц судовой команды,
    которые показали:
        1.  Капитан  Танкачеев  Нуралей  Измайлович,  гражданин  СССР,
    полностью подтверждаю,  что мною  изложено в  заявлении  о морском
    протесте.
        Я, капитан,  и  весь экипаж  приняли  все  возможные меры  для
    обеспечения безопасности судна и груза.

                                                      Капитан: подпись

        2.  Грузовой   помощник,   гражданин   СССР,  Власов   Виталий
    Леонидович, проживающий в  Ленинграде, Петергофское шоссе,  д. 19,
    кв. 180.
        Все трюмы были  заблаговременно подготовлены к  приему груза и
    приняты сюрвейером без  замечаний. Погрузка  пшеницы производилась
    при сухой погоде. После окончания погрузки все трюмы закрывались и
    задраивались по-походному.  В  трюме N  2  поверхность зерна  была
    укреплена стропинг-методом.
        На переходе  морем встретили  штормовую  погоду силой  до  7 8
    баллов, высота волн и зыби достигала 3 -  4 метров. Забортная вода
    заливала палубу,  крышки грузовых  трюмов.  Навигационные курсы  и
    обороты главного  двигателя  .  выбирались из  расчета  уменьшения
    попадания морской воды на палубу и крышки трюмов.
        Регулярно производили  замеры  уровня воды  в  льялах грузовых
    трюмов или делали контрольные откатки.
        Трюмы до заявления морского протеста не открывались.

                                            Грузовой помощник: подпись

        3.  Матрос  1-го  класса  -  Костенко  Константин  Алексеевич,
    гражданин СССР, проживающий в Ленинградской области, Гатчинский р-
    н, пос. Тайцы, санаторий дом 2.
        Перед погрузкой все трюмы были тщательно подготовлены: вымыты,
    высушены, льяльные  колодцы  вычищены  и осушены.  После  погрузки
    трюмы  и  лазы  закрыли  и  задраили   по-походному.  На  переходе
    встретили штормовую  погоду. Судно  испытывало качку,  удары волн.
    Забортная вода заливала палубу, крышки трюмов.
        Трюмы до заявления морского протеста не открывались.

                                           Матрос 1-го класса: подпись

        4.  Электрик  2-го  класса  -  Вдовенков  Юрий  Александрович,
    гражданин СССР, проживающий в  Ленинграде, ул. Коммунаров,  д. 54,
    кв. 1.
        На переходе Руан-Ленинград  встретили штормовую  погоду. Судно
    испытывало качку, забортная  вода заливала палубу,  крышки трюмов,
    Перед погрузкой  все  трюмы  были  чистые  и сухие,  По  окончании
    погрузки в трюме  N 2 зерно  укрепили стропинг-методом,  затем все
    трюмы закрыли  и задраили  по-походному. Для  уменьшения попадания
    воды на палубу  и крышки трюмов  следовали на  пониженных оборотах
    главного двигателя.
        Трюмы до заявления морского протеста не открывались.

                                         Электрик 2-го класса: подпись

        5. Токарь-моторист  -  Спицын  Андрей  Альбертович,  гражданин
    СССР, проживающий в Ленинграде, Светлановский пр., д. 72/4, кв. 4.
        Перед погрузкой  все  трюмы были  тщательно  вымыты, высушены,
    льяльные колодцы  вычищены и  осушены. После  погрузки поверхность
    зерна в  трюме N  2 была  закреплена  стропинг-методом, Все  трюмы
    закрыли и задраили по-походному.
        На  переходе  встретили   штормовую  погоду.   Забортная  вода
    заливала палубу  и крышки  трюмов. Судно  испытывало  качку, удары
    волн.  Для  уменьшения  воздействия   штормовой  погоды  следовали
    переменными ходами.
        Трюмы до заявления морского протеста не открывались.

                                               Токарь-моторист подпись

                                 Зарегистрировано в реестре за N 6-675

        Гербовая   Взыскано государственной пошлины пятьдесят рублей
        печать
        нотариальной    Старший государственный нотариус: подпись
        конторы                                 Русакова Л. А.


Договор на централизованный завоз (вывоз) грузов автомобильным транспортом в аэропорт

ДОГОВОР
на централизованный завоз (вывоз) грузов автомобильным
транспортом в аэропорт

    г. ______________                                "__"________ 200_ г.

         _______________________________________________________________,
                (наименование автотранспортной организации)

    именуем__ в дальнейшем Автотранспортная организация, в лице _________
    _________________________, действующего на основании _______________,
       (должность, ф.и.о.)

    с одной стороны, и _________________________________________________,
                                    (наименование аэропорта)

    именуем__ в дальнейшем Аэропорт, в лице ____________________________,
                                                 (должность, ф.и.о.)

    действующего на основании ________________________, с другой стороны,
    заключили настоящий договор о нижеследующем:

         1. Автотранспортная организация принимает на себя вывоз  грузов,
    прибывающих   в   Аэропорт  в  адрес  обслуживаемой  Автотранспортной
    организацией клиентуры,  а также завоз в Аэропорт  отправляемых  этой
    клиентурой   грузов,   за  исключением  опасных,  наливных,  а  также
    запрещенных к перевозке на автомобильных дорогах  в  соответствии  со
    ст. 18 Устава автомобильного транспорта РСФСР.
         Общий годовой объем ________________ т по завозу, ______________
    по вывозу  и __________________ по транзитным перевозкам грузов между
    аэропортами и внутри города.
         2. Аэропорт  производит прием (выдачу) груза от Автотранспортной
    организации, осуществляющей транспортно-экспедиционное  обслуживание
    клиентуры,  а также погрузку (выгрузку) грузов на автомобили в сроки,
    установленные  Правилами  централизованного  завоза  (вывоза)  грузов
    автомобильным транспортом в аэропорт РФ.
         Выдача грузов Аэропортом Автотранспортной организации,  а  также
    прием грузов  Аэропортом от Автотранспортной организации производятся
    в соответствии со ст.  14 Правил  централизованного  завоза  (вывоза)
    грузов автомобильным транспортом в аэропорты РФ.
         3. Автотранспортная организация  представляет  Аэропорту  список
    грузоотправителей и грузополучателей,  с которыми заключен договор на
    централизованный завоз (вывоз)  грузов  и  транспортно-экспедиционное
    обслуживание.
         4. Ориентировочный  объем  среднесуточного  вывоза   грузов   из
    Аэропорта устанавливается  в порядке,  предусмотренном в п.  8 Правил
    централизованного завоза (вывоза) грузов автомобильным транспортом  в
    аэропорты РФ.
         5. Централизованный завоз (вывоз) грузов в Аэропорт производится
    по графику, согласованному сторонами.
         6. Для  погрузки  (выгрузки)  грузов  автомобильным  транспортом
    устанавливаются следующие    фронты    по   количеству   одновременно
    загружаемых (разгружаемых) автомобилей:  большой  фронт  производства
    погрузочно-разгрузочных работ  в  ряде  секций  складов  и  отдельных
    складских помещений  на  территории  аэропорта;   малый   фронт   для
    использования под   погрузку   (выгрузку)  специальных  механизмов  и
    однотипных автомобилей.
         7. Стороны организуют погрузку (выгрузку) автомобилей по прямому
    варианту "самолет-автомобиль"  и  "автомобиль-самолет"  в   следующем
    порядке: заблаговременно  устанавливают график подачи автомобилей под
    погрузку-выгрузку ко времени отправления  самолета  из  аэропорта,  а
    также ко времени прибытия самолета в аэропорт.
         8. Расчеты  по  причитающимся   платежам,   сборам   и   штрафам
    производятся плановыми    платежами    и    платежными   поручениями,
    акцептованными банком.
         9. Сторонами  устанавливается  следующий порядок распределения и
    передачи документов.  Оформление товарно-транспортных  документов  на
    погруженный или выгруженный груз начинается заблаговременно на основе
    предварительной информации о количестве  груза,  его  характеристике,
    времени погрузки (выгрузки). Окончательное заполнение всех реквизитов
    документов   производится   одновременно   с   окончанием    погрузки
    (выгрузки).
         10. Стороны  установили  следующие  сроки  для   уведомления   о
    прибытии груза    в    Аэропорт    грузополучателя   Автотранспортной
    организацией, осуществляющей транспортно-экспедиционное обслуживание:
    в течение ____________ со времени посадки самолета в аэропорту.
         11. Аэропорт обязан содержать подъездные пути к пунктам погрузки
    и выгрузки,  а  также  погрузочно-разгрузочные  площадки  в исправном
    состоянии, обеспечивающем  в  любое  время  осуществление  перевозок,
    беспрепятственное и  безопасное  движение  и свободное маневрирование
    автомобилей; иметь устройство для освещения рабочих мест и подъездных
    путей к ним при работе в вечернее и ночное время, а также необходимые
    для погрузки приспособления и вспомогательные материалы.
         12. Аэропорт    предоставляет    Автотранспортной    организации
    необходимые помещение для диспетчерского  пункта,  а  также  средства
    связи в аренду.
         13. Дополнительные    условия.    При    задержке   производства
    погрузочно-разгрузочных работ по причинам,  не зависящим  от  сторон,
    Аэропорт обеспечивает  охрану  автомобилей,  прибывших  в  Аэропорт и
    простаивающих на его территории. Для шоферов этих автомобилей создает
    необходимые бытовые условия (ночлег, питание и т.п.).
         14. Автотранспортная    организация    и   Аэропорт   в   случае
    неисполнения или ненадлежащего исполнения обязательств, вытекающих из
    настоящего договора, несут взаимную материальную ответственность:
         - по  воздушным перевозкам - в соответствии с Воздушным кодексом
    СССР;
         - по   автомобильным  перевозкам  -  в  соответствии  с  Уставом
    автомобильного транспорта РСФСР.
         15. По  всем  вопросам,  не предусмотренным настоящим договором,
    стороны руководствуются Уставом,  Кодексом и Правилами,  действующими
    на автомобильном   и   воздушном   транспорте,   а   также  Правилами
    централизованного завоза (вывоза) грузов автомобильным транспортом  в
    аэропорты РФ.
         16. Настоящий договор заключен сроком на один год.
         В случае  если стороны за три месяца до окончания срока действия
    договора не заявили  о  своем  намерении  внести  в  него  изменения,
    договор считается продленным на следующий год.
         17. Дополнительные условия:
    _____________________________________________________________________
    _____________________________________________________________________
         18. Срок  действия   настоящего   договора   устанавливается   с
    "___"___________ 200__ г.
         19. Срок окончания действия договора "___"___________ 200__ г.

         20. Юридические адреса и реквизиты сторон:

         Автотранспортная организация:___________________________________
    _____________________________________________________________________

         Аэропорт:_______________________________________________________
    _____________________________________________________________________

    Автотранспортная организация                        Аэропорт
    ____________________________               __________________________
                М.П.                                       М.П.


Договор на централизованный завоз (вывоз) грузов автомобильным транспортом на станцию железной дороги

ДОГОВОР
на централизованный завоз (вывоз) грузов автомобильным
транспортом на станцию железной дороги

    г. _______________                             "__"__________ 200_ г.

         _______________________________________________________________,
                (наименование автотранспортной организации)

    именуем__ в дальнейшем Автотранспортная организация, в лице _________
    ___________________________, действующего на основании _____________,
        (должность, ф.и.о.)

    с одной стороны, и _________________________________________________,
                             (наименование станции железной дороги)

    именуем__ в дальнейшем Станция, в лице _____________________________,
                                                 (должность, ф.и.о.)

    действующего на основании ________________________, с другой стороны,
    заключили настоящий договор о нижеследующем:

         1. Автотранспортная  организация  обязуется  в  соответствии   с
    планом  перевозок  в  пределах сроков бесплатного хранения обеспечить
    вывоз всех грузов,  прибывающих в места  общего  пользования  станции
    _____________________,  а  также  завоз  грузов,  отправляемых  через
    склады  указанной  станции.  Централизованному  завозу  (вывозу)   не
    подлежат  опасные  грузы,  перевозимые  наливом в цистернах,  а также
    запрещенные к перевозке на автомобильных дорогах  в  соответствии  со
    ст. 18 УАТ РСФСР.
         Объем централизованного завоза и вывоза грузов на ______________
    устанавливается в  размере  по  вывозу __________________ и по завозу
    __________________________.
         2. Планирование   централизованного   завоза   (вывоза)   грузов
    производится в порядке, предусмотренном п. 9 Правил централизованного
    завоза (вывоза) грузов автомобильным транспортом на станции  железных
    дорог, расположенных на территории РФ.
         3. Автотранспортная       организация       выполняет      часть
    транспортно-экспедиционных   операций,   связанных   с    выполнением
    централизованных   перевозок   грузов  автомобильным  транспортом  на
    станцию и со станции __________________, а именно: проверяет качество
    тары   и   упаковку   грузов,   оформляет   перевозочные   документы,
    переадресовку грузов за согласованную сторонами плату.
         4. Подача автомобилей под погрузку  (выгрузку)  производится  по
    согласованному Станцией с Автотранспортной организацией графику.
         5. Фронты    одновременной    погрузки-разгрузки     автомобилей
    (прицепов) устанавливаются:  по погрузке - по согласованию сторон; по
    разгрузке - по согласованию сторон.
         6. Станция и Автотранспортная  организация  организуют  погрузку
    (выгрузку)  автомобилей  по  прямому  варианту  "вагон-автомобиль"  и
    "автомобиль-вагон" в  следующем  порядке  -  стороны  согласуют  этот
    порядок  в  зависимости  от  характера  груза,  механизированного или
    немеханизированного способа погрузки (выгрузки).
         7. Для погрузки грузов в автомобили (автопоезда) и  выгрузки  из
    них устанавливаются  сроки.  Их  размер  зависит  от грузоподъемности
    автомобиля и  вида  груза  и  исчисляется  в  минутах   по   таблицам
    __________________________________.
         8. Выдача грузов Станцией Автотранспортной организации,  а также
    прием груза Станцией от Автотранспортной организации производится  по
    правилам,  действующим  на железнодорожном транспорте для мест общего
    пользования.
         9. Расчеты  по  причитающимся   платежам,   сборам   и   штрафам
    производятся платежными    поручениями,   акцептованными   банком   в
    соответствии с действующими на автомобильном  транспорте  тарифами  и
    штрафными санкциями.
         10. Станция обязана содержать подъездные пути к пунктам погрузки
    и выгрузки,  а  также  погрузочно-разгрузочные  площадки  в исправном
    состоянии, обеспечивающем  в  любое  время  осуществление  перевозок,
    беспрепятственное и  безопасное  движение  и свободное маневрирование
    автомобилей, иметь устройство для освещения рабочих мест и подъездных
    путей к ним при работе в вечернее и ночное время.
         11. Дополнительные условия.  При непредвиденных  обстоятельствах
    (стихийные бедствия,   аварии   на   станции   и   т.п.),   вызвавших
    значительную задержку в производстве  погрузочно-разгрузочных  работ,
    станция обеспечивает  своими  силами и средствами необходимые бытовые
    условия для    рабочих    Автотранспортной   организации   на   время
    вынужденного  простоя.
         12. Станция  и  Автотранспортная организация за невыполнение или
    ненадлежащее  выполнение  обязательств,  вытекающих   из   настоящего
    договора,   несут   материальную  ответственность  в  соответствии  с
    Правилами  Централизованного  завоза  (вывоза)  грузов  автомобильным
    транспортом   общего   пользования   на   станции   железных   дорог,
    расположенных на территории РФ.
         13. По  всем  вопросам,  не предусмотренным настоящим договором,
    стороны руководствуются  уставами  и   правилами,   действующими   на
    железнодорожном и   автомобильном   транспорте,   а  также  Правилами
    централизованного завоза (вывоза)  грузов  автомобильным  транспортом
    общего пользования  на  станциях  железных  дорог,  расположенных  на
    территории РФ.
         14. Дополнительные условия:
    _____________________________________________________________________
    _____________________________________________________________________
         15. Срок  действия   настоящего   договора   устанавливается   с
    "___"___________ 200__г.
         16. Срок окончания действия договора "___"___________ 200__ г.

         17. Юридические адреса и реквизиты сторон:

         Автотранспортная организация:___________________________________
    _____________________________________________________________________

         Станция:________________________________________________________
    _____________________________________________________________________

    Автотранспортная организация                        Станция
    ____________________________               __________________________
                М.П.                                       М.П.


Годовой договор на перевозку грузов автомобильным транспортом

ГОДОВОЙ ДОГОВОР
на перевозку грузов автомобильным транспортом

    г. ________________                           "___"_________ 200__ г.

         _______________________________________________________________,
                (наименование автотранспортной организации)

    именуем__ в дальнейшем Автотранспортная организация, в лице _________
    ____________________________________________________, действующего на
                    (должность, ф.и.о.)

    основании _______________________________________, с одной стороны, и
    _______________________________________________________, именуем__  в
        (наименование грузоотправителя, грузополучателя)

    дальнейшем Клиент, в лице __________________________________________,
                                          (должность, ф.и.о.)

    действующего на основании ________________________, с другой стороны,
    заключили настоящий договор о нижеследующем:

                             1. Предмет договора

         1.1. Автотранспортная организация обязуется принимать,  а Клиент
    предъявлять к перевозке грузы  на  основании  утвержденного  годового
    плана   в  объеме  ____________  тысяч  тонн  и  _____________  тысяч
    тонно-километров с распределением по номенклатуре грузов и кварталам.
         Из общего объема перевозок централизованно выполняются перевозки
    следующих грузов: ___________________________________________________
    в объеме ___________ тыс. тонн и __________________ тонно километров.
         1.2. Для выполнения перевозок с оплатой по  повременным  тарифам
    Автотранспортная организация выделяет  Клиенту __________ автомашин с
    объемом работы ___________ тысяч автомобиле-часов.
         1.3. За  ____  дней  до начала квартала в соответствии с годовым
    договором  и   в   пределах   квартального   плана   Автотранспортная
    организация  по  согласованию  с Клиентом утверждает месячные планы и
    определяет декадные плановые задания на перевозку  грузов  на  первый
    месяц квартала.  В таком же порядке устанавливаются декадные плановые
    задания на второй и третий месяц квартала.
         1.4. Автотранспортная   организация  предприятие  выполняет  для
    Клиента транспортно-экспедиционные операции и услуги:  вывоз  (завоз)
    грузов с  промышленных организаций,  баз,  складов,  станций железных
    дорог, из портов (с пристаней) и аэропортов.
         1.5. Сумма  настоящего  договора  определяется  ориентировочно в
    ______________________________________________________ рублей.

              2. Условия перевозок. Права и обязанности сторон

         2.1. Автотранспортная  организация выполняет перевозки грузов на
    основании заявок Клиента, который предоставляет ее в письменной форме
    или по телефону:
         а) не позднее _____ часов дня, предшествующего дню перевозки при
    внутригородских, пригородных и технологических перевозок;
         б) не позднее ______ часов - при международных перевозках.
         К заявке  прилагается  согласованный  сторонами  график   подачи
    автомашин  в  пункты погрузки с указанием суточного и среднесуточного
    объема перевозок грузов.
         Среднесуточный объем  перевозок  грузов  должен соответствовать,
    как правило,  1/10 объема перевозок грузов,  установленного  декадным
    плановым заданием,  с  возможным отклонением в сторону увеличения или
    уменьшения до 10% от общего объема декадного объема перевозок.
         2.2. Автотранспортная организация обязана:
         а) определить  количество  автомашин и их типы для осуществления
    перевозок грузов,  в зависимости от объема и  характера  перевозок  и
    обеспечивать  подачу их по всем пунктам погрузки в часы,  указанные в
    согласованном сторонами графике;
         б) подавать  под  погрузку  исправные автомашины,  пригодные для
    перевозки данного груза и отвечающие санитарным требованиям;
         в) принимать  на себя ответственность за сохранность в пути всех
    перевозимых по  настоящему  договору  грузов,  за исключением грузов,
    которые перевозятся с сопровождающим представителем Клиента;
         г) доставить  вверенный  ему  Клиентом груз в пункт назначения и
    выдать его уполномоченному на получение груза лицу (грузополучателю).
         2.3. Клиент обязан:
         а) при  перевозках  строительных  и  других  грузов  в  массовых
    количествах  обеспечивать  прием и отпуск грузов ежесуточно не менее,
    чем в 2 смены (в том числе в выходные и праздничные дни), не допуская
    при этом снижения объема погрузочно-разгрузочных работ;
         б) своими  силами  и   средствами   с   соблюдением   требований
    безопасности  движения  и  обеспечения сохранности грузов и автомашин
    осуществлять разгрузку автомашин на своих базах  и  складах  с  _____
    часов  до _____ часов,  не допуская простоя автомашин под погрузкой и
    выгрузкой сверх установленных предельных норм времени и  обеспечивать
    механизацию погрузочно-разгрузочных работ, а именно: осуществлять эти
    работы механизированным способом,  внедряя  прогрессивные  методы  их
    выполнения, а также применять средства простейшей механизации.
         в) до  прибытия автомашин под погрузку Клиент обязан подготовить
    груз  к  перевозке  (затарить,  заготовить  перевозочные   документы,
    пропуска на право проезда к месту погрузки и выгрузки и т.п.);
         г) проверить   перед   погрузкой   пригодность   в  коммерческом
    отношении автомашин для перевозки данного груза;
         д) представить  Автотранспортной  организации на предъявленный к
    перевозке груз  товарного  характера  товарно-транспортную  накладную
    установленной формы,  являющуюся основным перевозочным документом, по
    которому производятся  прием  груза   к   перевозке   и   сдача   его
    грузополучателю.
         Грузы товарного характера,  не оформленные товарно-транспортными
    накладными, автотранспортной организацией к перевозке не принимаются.
         Перевозка грузов    нетоварного    характера    оформляется    в
    установленном порядке актом замера или актом взвешивания;
         е) содержать подъездные пути к пунктам  погрузки  и  выгрузки  и
    погрузочно-разгрузочные    площадки   в   исправном   состоянии   для
    осуществления   в   любое   время   беспрепятственного   передвижения
    автотранспорта грузоподъемностью до _____ тонн. Иметь необходимые для
    погрузки и выгрузки технические средства и приспособления;
         ж) обеспечить    своевременное   и   надлежащее   оформление   в
    установленном   порядке   путевых   листов   и   товарно-транспортных
    документов;
         з) предоставлять  в  пунктах   погрузки   водителям   и   другим
    представителям Автотранспортной     организации     для    служебного
    пользования телефонную связь;
         и) не допускать перевозок грузов, выполняемых в централизованном
    порядке Автотранспортной    организацией,     автомобилями     других
    организаций.
         При выполнении централизованных перевозок въезд автотранспортных
    средств на  территорию  Клиента,  а  также  погрузка и выгрузка его в
    пределах согласованного сторонами графика производятся вне очереди.
         2.4. Путевой    лист,    заверенный   печатью   Автотранспортной
    организации,  при  предъявлении   водителем-экспедитором   документа,
    удостоверяющего  его  личность,  является основанием для получения им
    груза к перевозке с  материальной  ответственностью  Автотранспортной
    организации.
         2.5. Дополнительные условия:  при задержке сверх  установленного
    времени производства  погрузочных  работ  по вине Клиента,  последний
    принимает необходимые меры для обеспечения водителей автотранспортных
    средств, выделенных   для   перевозки  груза,  нормальными  условиями
    проживания на территории Клиента.

                           3. Расчеты за перевозку

         3.1. Размер оплаты за перевозку и размер  сборов  за  выполнение
    Автотранспортным  предприятием  связанных  с  перевозкой  операций  и
    услуг, определяются по согласованию сторон.
         3.2. Транспортно-экспедиционные   операции   и   другие   услуги
    оплачиваются Клиентом Автотранспортной организации при приеме  заявки
    на перевозку   чеками   или  платежными поручениями, акцептированными
    банком.
         Сторонами могут   предусматриваться   в   установленном  порядке
    расчеты плановыми платежами.
         3.3.  Окончательный расчет  по  платежам  за  перевозку грузов и
    транспортно-экспедиционные    операции   производится   Клиентом   на
    основании счета Автотранспортной организации.  Основанием для выписки
    счета за   осуществленную   перевозку   служат   товарно-транспортные
    накладные либо   акты   замера  или  акты  взвешивания  груза,  а  за
    пользование автомобилями,  оплачиваемыми по  повременному  тарифу,  -
    данные путевых листов, заверенные Клиентом.

                          4. Ответственность сторон

         4.1. Стороны  договора  в  случае неисполнения или ненадлежащего
    исполнения обязательств  по  настоящему   договору   несут   взаимную
    материальную  ответственность  в  пределах,  предусмотренных  Уставом
    автомобильного транспорта РСФСР.
         4.2. При   систематическом   нарушении   Клиентом   обязанности,
    предусмотренной пунктами а, б и е п. 2.3 настоящего договора, а также
    порядка  расчетов,  помимо  ответственности,  предусмотренной Уставом
    автотранспорта  РСФСР,  Автотранспортная  организация   имеет   право
    приостановить перевозку грузов, предупредив об этом Клиента за ______
    дня.
         4.3. Во всем остальном, что не регулируется настоящим договором
    и Уставом автомобильного транспорта, стороны  несут ответственность в
    соответствии с действующим законодательством.

                          5. Срок действия договора

         5.1. Срок  действия  настоящего   договора   устанавливается   с
    "___"___________ 200__ г.
         5.2. Срок окончания действия договора "___"___________ 200__ г.

                  6. Юридические адреса и реквизиты сторон

         Автотранспортная организация:___________________________________
    _____________________________________________________________________

         Клиент:_________________________________________________________
    _____________________________________________________________________

         Автотранспортная организация                   Клиент
         ____________________________        __________________________
                   М.П.                                  М.П.

                                КОММЕНТАРИИ:
                                ------------
         п. 2.3 (б).   В  случае,   когда   Автотранспортная  организация
    принимает  на  себя  выполнение  погрузочно-разгрузочных   работ,   в
    договоре    должны    предусматриваться    условия,    обеспечивающие
    максимальное   использование   погрузочно-разгрузочных    механизмов,
    обязанность Клиента предоставлять место для стоянки и мелкого ремонта
    погрузочно-разгрузочных механизмов,  а  также  помещения  отдыха  для
    рабочих.


    _____________________________
     (наименование получателя)

    _____________________________
        (адрес получателя)

АКТ
об обнаружении несоответствия качества и комплектности продукции
(товара) требованиям стандарта либо других документов,
удостоверяющих качество при вскрытии вагона
(контейнера, автофургона)

                                                   "__"_________ 200__ г.

         Место составления акта _________________________________________
         Комиссия в составе _____________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    произвела вскрытие вагона (контейнера, автофургона) за № ____________
    поступившего по ____________________ накладной № ____________________
    от "___"________ 200__ г.

         Грузополучатель ________________________________________________
         Грузоотправитель _______________________________________________
         Станция отправления ____________________________________________
         Станция назначения _____________________________________________
         Дата подачи вагона (контейнера, автофургона) под разгрузку _____
         ________________________________________________________________

         При вскрытии установлено:
         1. Состояние вагона, контейнера, автофургона ___________________
    _____________________________________________________________________
         2. Исправность пломб и описание оттисков _______________________
    _____________________________________________________________________
         3. Количество  осмотренной   продукции   (товара)   и   характер
    выявленных дефектов:

№ п/п | Наименование продукции (товара) | Ед. изм. | Кол-во | Из них забраковано | Характер выявленных дефектов

         4. Продукция (товар) выгружена из ______________________________
                                        (вагона, контейнера, автофургона)

    в _________________________, полностью обеспечивающий ее сохранность.
         (склад, хранилище)

         Подписи лиц, участвовавших в составлении акта:

         __________________                     ______________________
             (подпись)                                (фамилия)

         __________________                     ______________________
             (подпись)                                (фамилия)

         __________________                     ______________________
             (подпись)                                (фамилия)


    _____________________________
     (наименование получателя)

    _____________________________
        (адрес получателя)

АКТ
об обнаружении недостачи продукции (товара) при вскрытии
вагона (контейнера, автофургона)

                                                  "__"__________ 200__ г.

         Место составления акта _________________________________________
    Комиссия в составе __________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    произвела вскрытие вагона (контейнера, автофургона) за № ____________
    поступившего по ____________________ накладной № _________________ от
    "__"__________ 200__ г.

         Грузополучатель ________________________________________________
         Грузоотправитель _______________________________________________
         Станция отправления ____________________________________________
         Станция назначения _____________________________________________
         Дата подачи вагона (контейнера, автофургона) под разгрузку _____
         ________________________________________________________________

         При вскрытии установлено:
         1. Состояние вагона, контейнера, автофургона ___________________
    _____________________________________________________________________
         2. Исправность пломб и описание оттисков _______________________
    _____________________________________________________________________
         3. Наличие и состояние груза ___________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         4. Продукция (товар) выгружена из ______________________________
                                        (вагона, контейнера, автофургона)

    в _________________________, полностью обеспечивающий ее сохранность.
         (склад, хранилище)

         Подписи лиц, участвовавших в составлении акта:

         __________________                     ______________________
             (подпись)                                (фамилия)

         __________________                     ______________________
             (подпись)                                (фамилия)

         __________________                     ______________________
             (подпись)                                (фамилия)


Акт о приемке материалов

    __________________________                      УТВЕРЖДАЮ
      (предприятие, организация)                  _______________________
                                                     (подпись)

                                              "___"_________ 200__ г.

АКТ №__________
о приемке материалов
"___"_________ 200__ г.

    Место составления акта ______________________________________________

    Начало приемки груза ___ час___ мин. Окончание приемки __ час___ мин.

    Принят и осмотрен груз, прибывший по счету № ________________________
    "__"_____________ 200__ г.

    Удостоверение о качестве (сертификат) № __________________ со станции
    (пристани) _______________________ по сопроводительному транспортному

    документу № ______________ "__"_________ 200__ г. ___________________

    Отправитель _________________________________________________________
                               (наименование и адрес)

    Поставщик ___________________________________________________________
                               (наименование и адрес)

    Получатель __________________________________________________________
                               (наименование и адрес)

    Дата  отправки  продукции со станции (пристани)  отправления  или  со
    склада отправителя "___"__________ 200__ г.

    Договор № _________ от "___"_________ 200__ г. на поставку продукции.
    Дата  и  №  телефонограммы   о  вызове  отправителя   (заготовителя):
    _____________________________________________________________________

    По сопроводительным документам (транспортным) значилось:

    ---------------------------------------------------------------------
    Прибытие на ¦  Выдача груза   ¦  Вскрытия вагона и  ¦  Доставки на
      станцию   ¦  органом транс- ¦  других транспорт-  ¦  склад получа-
    назначения  ¦  порта          ¦  ных средств        ¦  теля
    ------------+-----------------+---------------------+----------------
                ¦                 ¦                     ¦
                ¦                 ¦                     ¦
                ¦                 ¦                     ¦
                ¦                 ¦                     ¦
                ¦                 ¦                     ¦
                ¦                 ¦                     ¦
                ¦                 ¦                     ¦
                ¦                 ¦                     ¦
                ¦                 ¦                     ¦
                ¦                 ¦                     ¦
                ¦                 ¦                     ¦
                ¦                 ¦                     ¦
                ¦                 ¦                     ¦
                ¦                 ¦                     ¦
                ¦                 ¦                     ¦
                ¦                 ¦                     ¦
                ¦                 ¦                     ¦
                ¦                 ¦                     ¦
                ¦                 ¦                     ¦
                ¦                 ¦                     ¦
                ¦                 ¦                     ¦
    ---------------------------------------------------------------------
                                            3-я страница Акта №________

    Условия хранения продукции на складе получателя _____________________

    _____________________________________________________________________

    _____________________________________________________________________

    Состояние тары и упаковка в момент осмотра продукции ________________

    _____________________________________________________________________

    Количество недостающей продукции определено _________________________

    _____________________________________________________________________
           взвешиванием,  счетом мест,  обмером и т.п.

    Другие данные _______________________________________________________

    _____________________________________________________________________

    _____________________________________________________________________

    _____________________________________________________________________

    _____________________________________________________________________

    _____________________________________________________________________

    _____________________________________________________________________

                                            4-я страница Акта №________
    ---------------------------------------------------------------------------------------------------------------
    Номен- ¦Материаль-¦ Ед. ¦    По документам   ¦     Фактически     ¦Порядковый¦  Брак и  ¦Недостачи ¦ Излишки
    клатур-¦ные цен-  ¦ изм.¦                    ¦      оказалось     ¦номер за- ¦    бой   ¦          ¦
    ный    ¦ности     ¦     +--------------------+--------------------¦писи по   +----------+----------+-----------
    номер  ¦          ¦     ¦Сорт¦Кол-¦Цена¦Сумма¦Сорт¦Кол-¦Цена¦Сумма¦складу    ¦Кол-¦Сумма¦Кол-¦Сумма¦Кол-¦Сумма
           ¦          ¦     ¦    ¦во  ¦    ¦     ¦    ¦    ¦    ¦     ¦          ¦во  ¦     ¦во  ¦     ¦во  ¦
    -------+----------+-----+----+----+----+-----+----+----+----+-----+----------+----+-----+----+-----+----+------
       1   ¦    2     ¦  3  ¦ 4  ¦  5 ¦ 6  ¦  7  ¦ 8  ¦ 9  ¦ 10 ¦  11 ¦    12    ¦ 13 ¦ 14  ¦ 15 ¦ 16  ¦ 17 ¦  18
    -------+----------+-----+----+----+----+-----+----+----+----+-----+----------+----+-----+----+-----+----+------
           ¦          ¦     ¦    ¦    ¦    ¦     ¦    ¦    ¦    ¦     ¦          ¦    ¦     ¦    ¦     ¦    ¦
           ¦          ¦     ¦    ¦    ¦    ¦     ¦    ¦    ¦    ¦     ¦          ¦    ¦     ¦    ¦     ¦    ¦
           ¦          ¦     ¦    ¦    ¦    ¦     ¦    ¦    ¦    ¦     ¦          ¦    ¦     ¦    ¦     ¦    ¦
           ¦          ¦     ¦    ¦    ¦    ¦     ¦    ¦    ¦    ¦     ¦          ¦    ¦     ¦    ¦     ¦    ¦
           ¦          ¦     ¦    ¦    ¦    ¦     ¦    ¦    ¦    ¦     ¦          ¦    ¦     ¦    ¦     ¦    ¦
           ¦          ¦     ¦    ¦    ¦    ¦     ¦    ¦    ¦    ¦     ¦          ¦    ¦     ¦    ¦     ¦    ¦
           ¦          ¦     ¦    ¦    ¦    ¦     ¦    ¦    ¦    ¦     ¦          ¦    ¦     ¦    ¦     ¦    ¦
           ¦          ¦     ¦    ¦    ¦    ¦     ¦    ¦    ¦    ¦     ¦          ¦    ¦     ¦    ¦     ¦    ¦
    ---------------------------------------------------------------------------------------------------------------

    Заключение комиссии _________________________________________________

    _____________________________________________________________________

    _____________________________________________________________________

                                      ___________________________________
                                       (должность, Ф.И.О., подпись, дата)

                                      ___________________________________
                                       (должность, Ф.И.О., подпись, дата)

    Материал принят и оприходован "___"________ 199__ г.

                                      Зав. складом  _____________________
                                                          (подпись)


             АКТ КОНТРОЛЬНОЙ ПРОВЕРКИ ПРАВИЛЬНОСТИ ПОГРУЗКИ
                             ПРОДУКЦИИ (ТОВАРА)

    Наименование и реквизиты
    предприятия: _______________
    ____________________________
    "__"_________ 199__ г.
    No. __________________

                             АКТ No. ___________

                                                     "__"_______ 199__ г.

         На основании приказа по _____________________________ No. ______
                                   (наименование предприятия)

    от "__"_________ 199__ г. комиссия в составе: _______________________
    _____________________________________________________________________
    _____________________________________________________________________
                     (фамилия, имя, отчество, должность)

    произвела контрольную  проверку   правильности   погрузки   продукции
    (товара) в вагон (контейнер, автофургон) No. ________________________
    накладная No. __________________ .

         Грузополучатель: _______________________________________________
         Станция назначения: ____________________________________________
         Дата, время начала и окончания проверки: _______________________
    _____________________________________________________________________

         Проверкой установлено:
    +-------------------------------------------------------------------+
    ¦    ¦             ¦     ¦             ¦                      ¦     ¦
    ¦ No.¦ Наименование¦ Ед. ¦ Числится по ¦ Фактически погружено ¦ При-¦
    ¦ п/п¦  продукции  ¦ изм.¦  накладной  ¦  в вагон (контейнер, ¦  ме-¦
    ¦    ¦  (товара)   ¦     ¦             ¦      автофургон)     ¦чание¦
    ¦    ¦             ¦     ¦             ¦                      ¦     ¦
    +----+-------------+-----+-------------+----------------------+-----¦
    ¦    ¦             ¦     ¦             ¦                      ¦     ¦
    ¦    ¦             ¦     ¦             ¦                      ¦     ¦
    ¦    ¦             ¦     ¦             ¦                      ¦     ¦
    ¦    ¦             ¦     ¦             ¦                      ¦     ¦
    ¦    ¦             ¦     ¦             ¦                      ¦     ¦
    ¦    ¦             ¦     ¦             ¦                      ¦     ¦
    ¦    ¦             ¦     ¦             ¦                      ¦     ¦
    ¦    ¦             ¦     ¦             ¦                      ¦     ¦
    +-------------------------------------------------------------------+

         Подписи членов комиссии:

         __________________                     ______________________
             (подпись)                                (фамилия)

         __________________                     ______________________
             (подпись)                                (фамилия)

         __________________                     ______________________
             (подпись)                                (фамилия)


                                   ДОГОВОР
                             перевозки пассажира

    г. ________________                           "___"__________ 19__ г.

         _______________________________________________________________,
                (наименование предприятия-перевозящего пассажира)

    именуемое в дальнейшем "Перевозчик", в лице _________________________

    ____________________________________________________________________,
                           (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                     (Устава, положения)

    с одной стороны, и _________________________________________________,
                         (Ф.И.О. пассажира, его паспортные данные)

    именуемый в   дальнейшем  "Пассажир",  с  другой  стороны,  заключили
    настоящий договор о нижеследующем.

                1. Предмет договора. Общие положения

         1.1. В соответствии с настоящим договором  Перевозчик  обязуется
    перевезти Пассажира и его багаж _____________________________________
                                       (наименование багажа, его вес,

    _____________________________________________________________________
                      размеры и другие характеристики)

    в следующий пункт назначения: ______________________________________,
                                              (наименование)

    выдать багаж  Пассажиру  или  другому  лицу,  управомоченному  на его
    получение,  а Пассажир  обязуется  уплатить  установленную  плату  за
    проезд и провоз багажа.
         1.2. Заключение настоящего договора  удостоверяется  билетом,  а
    также багажной квитанцией.
         1.3. Пассажир имеет право в порядке, предусмотренном ___________
    ____________________________________________________________________:
                   (указать транспортный устав или кодекс)

         - перевозить с  собой  детей  бесплатно  или  на  иных  льготных
    условиях;
         - перевозить  с  собой  бесплатно  ручную   кладь   в   пределах
    установленных норм.
         1.4. Плата за проезд и провоз багажа составляет: _______________
    ____________________________________________________________________.
         1.5. Проезд и провоз багажа оплачиваются в следующем порядке и в
    следующие сроки: ____________________________________________________
    ____________________________________________________________________.
         1.6. Перевозчик обязуется доставить  Пассажира  и  его  багаж  в
    пункт назначения в срок, определенный в порядке, предусмотренном ____
    ____________________________________________________________________.
                   (указать транспортный устав или кодекс)

         1.7. Время отправления и прибытия транспортного средства:
    ____________________________________________________________________.

          2. Ответственность за нарушения обязательств по перевозке

         2.1. В   случае   неисполнения   либо  ненадлежащего  исполнения
    обязательств по    перевозке    Стороны    несут     ответственность,
    установленную ГК  РФ,  транспортным  уставом  или  кодексом.
         2.2. Стороны настоящего договора за нарушение  ими  обязательств
    по перевозке предусматривают следующую ответственность: _____________
    _____________________________________________________________________
    ____________________________________________________________________.

                 3. Ответственность Перевозчика за задержку
                            отправления пассажира

         3.1. За   задержку   в   отправлении   транспортного   средства,
    перевозящего Пассажира,  или  опоздание прибытия такого транспортного
    средства в пункт назначения (за исключением перевозок в  городском  и
    пригородном сообщениях)   Перевозчик  уплачивает  Пассажиру  штраф  в
    размере установленном ______________________________________________,
                              (указать транспортный устав или кодекс)

    если не докажет,  что задержка или опоздание имели  место  вследствие
    непреодолимой силы,  устранения  неисправности  транспортных средств,
    угрожающих жизни и здоровью пассажиров,  или иных  обстоятельств,  не
    зависящих от Перевозчика.
         3.2. В  случае  отказа  Пассажира  от  перевозки  из-за задержки
    отправления транспортного  средства  Перевозчик   обязан   возвратить
    Пассажиру провозную плату.

            4. Ответственность Перевозчика за утрату, недостачу и
           повреждение (порчу) багажа. Ответственность Перевозчика
              за причинение вреда жизни или здоровью Пассажира

         4.1. Перевозчик  несет  ответственность  за  сохранность багажа,
    происшедшую после принятия его к перевозке и до выдачи Пассажиру  или
    лицу, управомоченному  на  получение  багажа,  если  не докажет,  что
    утрата, недостача или повреждение (порча) багажа произошли вследствие
    обстоятельств,  которые  Перевозчик не мог предотвратить и устранение
    которых от него не зависело.
         4.2. Ущерб,   причиненный   при  перевозке  багажа,  возмещается
    Перевозчиком в следующем размере:
         в случае  утраты  или  недостачи  багажа  -  в размере стоимости
    утраченного или недостающего багажа;
         в случае  повреждения  (порчи)  багажа  -  в  размере суммы,  на
    которую понизилась его стоимость,  а при невозможности восстановления
    поврежденного багажа - в размере его стоимости;
         в случае утраты багажа,  сданного к перевозке с объявлением  его
    ценности, - в размере объявленной стоимости багажа.
         Стоимость багажа определяется исходя из его  цены,  указанной  в
    счете Продавца,  а при отсутствии счета - исходя из цены, которая при
    сравнимых обстоятельствах обычно взимается за аналогичные товары.
         4.3. Перевозчик  наряду  с  возмещением  установленного  ущерба,
    вызванного утратой,  недостачей  или  повреждением  (порчей)  багажа,
    возвращает  Отправителю  провозную  плату,  взысканную  за  перевозку
    утраченного, недостающего,  испорченного  или  поврежденного  багажа.
         4.4. Документы  о  причинах багажа (коммерческий акт,  акт общей
    формы и т.п.),  составленные Перевозчиком  в  одностороннем  порядке,
    подлежат  в  случае  спора оценке судом наряду с другими документами,
    удостоверяющими обстоятельства,  которые могут служить основанием для
    ответственности  Перевозчика,  Отправителя  либо Получателя багажа.
         4.5. Перевозчик несет ответственность за вред, причиненный жизни
    или здоровью Пассажира, в соответствии с правилами главы 59 ГК РФ.

                         5. Заключительные положения

         5.1. Во всем ином,  не урегулированном в договоре, Стороны будут
    руководствоваться нормами ГК РФ, а также нормами ____________________
    ____________________________________________________________________.
               (наименование транспортного устава или кодекса)

         5.2. Договор составлен в _____-х экземплярах.
         5.3. Адреса Сторон:

         Перевозчик: ____________________________________________________
    _____________________________________________________________________

         Пассажир: ______________________________________________________
                                 (фамилия, имя, отчество)

    паспорт: серия _____________, номер _______________, выдан __________
    _____________________________________________________________________
    адрес: ______________________________________________________________

         Перевозчик                                       Пассажир

    _____________________                           _____________________
           М.П.                                           (подпись)


                                   ДОГОВОР
                               перевозки груза

    г. ________________                           "__"___________ 19__ г.

         _______________________________________________________________,
                  (наименование предприятия перевозящего груз)

    именуемое в дальнейшем "Перевозчик", в лице _________________________

    ____________________________________________________________________,
                             (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                         (Устава, положения)

    с одной стороны, и _________________________________________________,
                         (наименование предприятия отправляющего груз)

    именуемое в дальнейшем "Отправитель", в лице ________________________

    ____________________________________________________________________,
                             (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                          (Устава, положения)

    с другой стороны, заключили настоящий договор о нижеследующем.

                    1. Предмет договора. Провозная плата

         1.1. По   настоящему  договору  Перевозчик  обязуется  доставить
    вверенный ему Отправителем груз _____________________________________
                                           (наименование, качество,

    ____________________________________________________________________.
                       другие индивидуальные признаки)

    в количестве ________________________________, именуемый в дальнейшем
                       (цифрами и прописью)

    "Груз", в следующий пункт назначения: ______________________________,
                                                   (наименование)

    выдать груз Получателю, а Отправитель обязуется уплатить за перевозку
    груза плату, установленную настоящим договором.
         1.2. Заключение настоящего договора подтверждается составлением
    и выдачей  Перевозчиком  Отправителю  транспортной  накладной  (иного
    документа на груз).
         1.3. Плата за перевозку груза составляет: ______________________
    ____________________________________________________________________.
         1.4. Перевозка  груза  оплачивается  в  следующие  сроки   и   в
    следующем порядке: __________________________________________________
    ____________________________________________________________________.
         1.5. Перевозчик обязан доставить груз в пункт назначения в срок,
    определенный транспортными уставами и кодексами, или в разумный срок.
         1.6. Работы и услуги,  выполняемые  Перевозчиком  по  требованию
    Отправителя и  не  предусмотренные настоящим договором,  оплачиваются
    Отправителем по дополнительному соглашению сторон.
         1.7. Перевозчик   имеет  право  удерживать  переданный  ему  для
    перевозки груз в обеспечение  причитающейся  ему  провозной  платы  и
    других платежей по перевозке.

          2. Подача транспортных средств. Погрузка и выгрузка груза

         2.1. Перевозчик  обязан  подать  Отправителю  груза под погрузку
    исправные транспортные средства в состоянии,  пригодном для перевозки
    груза, в следующий срок: ___________________________________________.
         2.2. Отправитель  вправе  отказаться  от  поданных  транспортных
    средств, не пригодных для перевозки груза.
         2.3. Погрузка  (выгрузка)  груза   осуществляется   Отправителем
    (Получателем) в следующие сроки и в следующем порядке: ______________
    _____________________________________________________________________
    ____________________________________________________________________,
    а также  с   соблюдением   положений,   установленных   транспортными
    уставами, кодексами и правилами.

                   3. Ответственность сторон за нарушения
                          обязательств по перевозке

         3.1. В  случае  неисполнения   либо   ненадлежащего   исполнения
    обязательств по     перевозке    Стороны    несут    ответственность,
    установленную ГК  РФ,  иными  правовыми  актами,  а  также  следующую
    ответственность, установленную соглашением Сторон: __________________
    _____________________________________________________________________
    ____________________________________________________________________.
         3.2. Соглашения    Сторон    об   ограничении   или   устранении
    установленной законом     ответственности     Перевозчика    являются
    недействительными, за исключением случаев,  когда  возможность  таких
    соглашений  при перевозках груза предусмотрена транспортными уставами
    и кодексами.
         3.3. Перевозчик  за  неподачу транспортных средств для перевозки
    груза в срок,  предусмотренный подпунктом 2.1. настоящего договора, а
    Отправитель  за  непредъявление  груза  либо неиспользование поданных
    транспортных средств несут ответственность,  установленную  правовыми
    актами,    а   также   следующую   ответственность,   предусмотренную
    соглашением сторон: _________________________________________________
    ____________________________________________________________________.
         3.4. Перевозчик и Отправитель освобождаются от ответственности в
    случае неподачи транспортных средств  либо  неиспользования  поданных
    транспортных средств, если это произошло вследствие:
         непреодолимой силы,  а также вследствие иных явлений  стихийного
    характера (пожаров, заносов, наводнений) и военных действий;
         прекращения или  ограничения  перевозки  грузов  в  определенных
    направлениях, установленных в порядке, предусмотренном ______________
    ____________________________________________________________________,
              (наименование транспортного устава или кодекса)

    в иных случаях, предусмотренных _____________________________________
    ____________________________________________________________________.
             (наименование транспортного устава или кодекса)

            4. Ответственность Перевозчика за утрату, недостачу
                            и повреждение груза

         4.1. Перевозчик  несет  ответственность  за  сохранность  груза,
    происшедшую после  принятия  его  к перевозке и до выдачи Получателю,
    если не  докажет,  что  утрата,  недостача  или   повреждение   груза
    произошли вследствие   обстоятельств,   которые   Перевозчик  не  мог
    предотвратить и устранение которых от него не зависело.
         4.2. Ущерб,  причиненный  при   перевозке   груза,   возмещается
    Перевозчиком в следующем размере:
         в случае  утраты  или  недостачи  груза  -  в  размере стоимости
    утраченного или недостающего груза;
         в случае  повреждения  груза  -  в  размере  суммы,  на  которую
    понизилась его   стоимость,   а   при   невозможности  восстановления
    поврежденного груза - в размере его стоимости;
         в случае утраты груза,  сданного к перевозке с  объявлением  его
    ценности, - в размере объявленной стоимости груза.
         Стоимость груза определяется исходя из  его  цены,  указанной  в
    счете Продавца,  а при отсутствии счета - исходя из цены, которая при
    сравнимых обстоятельствах обычно взимается за аналогичные товары.
         4.3. Перевозчик  наряду  с  возмещением  установленного  ущерба,
    вызванного утратой,  недостачей  или  повреждением груза,  возвращает
    Отправителю провозную плату,  взысканную  за  перевозку  утраченного,
    недостающего, испорченного   или   поврежденного   груза,   поскольку
    согласно настоящему договору эта плата не входит в стоимость груза.
         4.4. Документы о причинах несохранности груза (коммерческий акт,
    акт общей формы и т.п.),  составленные Перевозчиком  в  одностороннем
    порядке,  подлежат  в  случае  спора  оценке  судом  наряду с другими
    документами,  удостоверяющими обстоятельства,  которые могут  служить
    основанием   для   ответственности   Перевозчика,   Отправителя  либо
    Получателя груза.

                        5. Заключительные положения

         5.1. До   предъявления   к   Перевозчику  иска,  вытекающего  из
    перевозки груза,   Отправитель  (Получатель)  обязан  предъявить  ему
    претензию в порядке, предусмотренном________________________________.
                          (наименование транспортного устава или кодекса)

         5.2. Во всем ином, не урегулированном настоящим договором, будут
    применяться положения ГК РФ, _______________________________________.
                          (наименование транспортного устава или кодекса)

         5.3. Договор вступает в силу с момента его подписания, составлен
    в _______ экземплярах.
         5.4. Адреса и банковские реквизиты Сторон.

         Отправитель: ___________________________________________________
    _____________________________________________________________________

         Перевозчик: ____________________________________________________
    _____________________________________________________________________

         Отправитель                                   Перевозчик

    _____________________                         _______________________
            М.П.                                          М.П.


                                              ТОВАРНЫЙ РАЗДЕЛ                            +------------+
                                      на перевозку товаров в торговле       Код по ОКУДТ ¦  0003804   ¦
                                                                            No. ТТН      +------------¦
                                                                                +------------¦
         ПОСТАВЩИК _____________________________________________________________________ +------------¦
                      (наименование организации, адрес, р/с, наименование банка)         +------------¦
                                                                                +------------¦
         ПЛАТЕЛЬЩИК ____________________________________________________________________ +------------¦
                            (наименование организации, адрес, р/с, наименование банка)   +------------¦
                                                                                +------------+
         ОСНОВАНИЕ ___________________________________________      Дата выписки
                       (договор, заказ-наряд, No., дата)

         КОНТЕЙНЕР No.______________________ ж.д. Накладная No.______ от "___"_______ 199__ г.

    --------------------------------------------------------------------------------------------------
    No. прей- ¦ Артикул    ¦Наименование¦ Количество ¦ Масса¦ Код  ¦Количест-¦Розничная   ¦ Оптовая
    скуранта  ¦или No. по  ¦товара, его +------------¦брутто¦товара¦  во     +------------+-----------
    и дополне-¦прейскуранту¦  потреби-  ¦мест¦в одном¦      ¦      ¦(масса   ¦цена ¦сумма ¦цена ¦сумма
    ния к нему¦            ¦  тельские  ¦    ¦месте  ¦      ¦      ¦ нетто)  ¦     ¦      ¦     ¦
              ¦            ¦  признаки  ¦    ¦       ¦      ¦      ¦         ¦     ¦      ¦     ¦
    ----------+------------+------------+----+-------+------+------+---------+-----+------+-----+-----
        1     ¦     2      ¦     3      ¦ 4  ¦   5   ¦  6   ¦  7   ¦    8    ¦  9  ¦  10  ¦  11 ¦  12
    ----------+------------+------------+----+-------+------+------+---------+-----+------+-----+-----
              ¦            ¦            ¦    ¦       ¦      ¦      ¦         ¦     ¦      ¦     ¦
              ¦            ¦            ¦    ¦       ¦      ¦      ¦         ¦     ¦      ¦     ¦
              ¦            ¦            ¦    ¦       ¦      ¦      ¦         ¦     ¦      ¦     ¦
              ¦            ¦            ¦    ¦       ¦      ¦      ¦         ¦     ¦      ¦     ¦
              ¦            ¦            ¦    ¦       ¦      ¦      ¦         ¦     ¦      ¦     ¦
    --------------------------------------------------------------------------------------------------

    Товарная накладная имеет приложение на ______________________ листах, на бланках за No.___________

    и содержит ____________________________ порядковый номер записей.
                       (прописью)                                                  +------------------+
    Всего наименований ____________________________ Масса груза нетто ____________ ¦                  ¦
                                 (прописью)                            (прописью)  +------------------+

    Всего мест _______________________ Всего отпущено на сумму ________________________________________
                        (прописью)                                          (прописью)

    Приложение: паспорт, сертификат и т.п.________ на __ листах. Отпуск разрешил _______ Гл.бух.______.
                                         (прописью)                     (должность прописью)  (подпись)

    Отпуск груза произвел _______________                  М.П.                 +---------------------+
                                                                                ¦"___"________ 199_ г.¦
                                                                                +---------------------+


                    ЗАЯВКА НА ОСУЩЕСТВЛЕНИЕ ПЕРЕВОЗКИ
           (ПРИЛОЖЕНИЕ К ДОГОВОРУ НА ТРАНСПОРТНОЕ ОБСЛУЖИВАНИЕ)

    Форма заявки на осуществление                   Приложение No. 1
             перевозки                        к  Договору на транспортное
                                              обслуживание No. __________
                                              от "___"_____________19__г.

                                    ЗАЯВКА

                 _____________________________________________
                        (кому подается (Перевозчик))

    на перевозку грузов автомобильным транспортом _______________________
                                                        (Перевозчик)

    Дата подачи заявки __________________________________________________
    Дата и время подачи автотранспорта: _________________________________
    Наименование груза: _________________________________________________
    Стоимость груза _________________________________________________руб.
    Место погрузки: _____________________________________________________
    Место доставки: _____________________________________________________
    Вес груза: __________________________________________________________
    Расстояние перевозки: _______________________________________________
    Стоимость перевозки: ____________________________________________руб.

             Заявку подал                            Заявку принял

             От Клиента:                           От Перевозчика:

         (тел.______________)                     (тел.______________)

   


                ДОГОВОР ОБ ОРГАНИЗАЦИИ ПЕРЕВОЗОК ЛЕГКОВЫМ
              АВТОМОБИЛЬНЫМ ТРАНСПОРТОМ ГРУЗОВ И ПАССАЖИРОВ

                                   ДОГОВОР
               об организации перевозок легковым автомобильным
                       транспортом грузов и пассажиров

         _______________________________________________________________,
                (наименование автотранспортной организации)

    именуемая  в дальнейшем Перевозчик, в лице __________________________
    _______________________,  действующего  на   основании ___________, с
    одной стороны, и ___________________________________________________,

    именуемый в дальнейшем Заказчик, в лице ____________________________,
    действующего  на  основании ____________, с другой стороны, заключили
    настоящий договор о нижеследующем:

         1. Перевозчик  обязуется  предоставить  Заказчику  принадлежащий
    перевозчику (арендуемый   перевозчиком)   легковой   автомобиль   для
    перевозки силами Перевозчика грузов и пассажиров по заявкам Заказчика
    в указанный последним пункт назначения.
         2. Перевозчик  обязан  удовлетворять  заявки Заказчика на подачу
    автомобиля и  обеспечить  перевозку   указанных   Заказчиком   грузов
    (пассажиров) незамедлительно по поступлении заявки. Заявка сообщается
    Перевозчику лицом, уполномоченным на то Заказчиком.
         3. Заказчик  обязуется  оплатить  Перевозчику провозную плату за
    перевозку грузов (пассажиров) из расчета _________ руб.  за 1 км пути
    независимо от объема груза и числа пассажиров.  Кроме того,  Заказчик
    возмещает по тому же тарифу расходы Перевозчика, связанные с холостым
    пробегом принадлежащего   Перевозчику  автомобиля  при  осуществлении
    перевозок по заявкам Заказчика, а также оплачивает простой автомобиля
    под погрузкой (разгрузкой) из расчета руб. за каждый час простоя.
         В случае      выполнения       Перевозчиком       дополнительных
    транспортно-экспедиционных услуг   (погрузочно-разгрузочные   работы,
    оформление провозных  документов   при   сдаче   груза   транспортным
    организациям в   прямых  смешанных  перевозках,  сдача-приемка  груза
    по доверенности Заказчика и т.п.  эти услуги оплачиваются  Заказчиком
    (в зависимости от их объема и характера) в размерах,  определяемых по
    соглашению сторон.
         4. Провозную  плату  и  другие  платежи,  которые  по настоящему
    договору причитаются  Перевозчику  с  Заказчика,   последний   вносит
    Перевозку ежемесячно не позднее ________ числа месяца,  следующего за
    месяцем, в котором осуществлялись перевозки.
         5. За    невыполнение    или   ненадлежащее   выполнение   своих
    обязательств по договору стороны несут ответственность  в  порядке  и
    размерах, предусмотренных настоящим пунктом:
         - в случае  неподачи  автомобиля  в  указанное  в  заявке  время
    Перевозчик уплачивает Заказчику штраф в размере _____________________
    руб. за каждый час опоздания,  но не  более  ______________  руб.  за
    каждый случай;
         - за утрату,  недостачу и повреждение груза Перевозчик возмещает
    Заказчику ущерб     в     размерах,     установленных     действующим
    законодательством;
         - в   случае  нарушения  Заказчиком  предусмотренных  пунктом  4
    настоящего договора  сроков  внесения  провозной   платы   и   других
    платежей, причитающихся  Перевозчику,  Заказчик несет ответственность
    за просрочку платежа согласно действующему законодательству.
         6. Перевозчик  несет  ответственность  за смерть или повреждение
    здоровья пассажира.
         7. Стороны обязуются извещать друг друга о перемене юридического
    адреса (места жительства).
         8. Настоящий договор вступает в силу со дня его подписания. Срок
    действия договора по __________________ 199__ года.
         9. Дополнительные условия:
    _____________________________________________________________________
    _____________________________________________________________________
         10. Юридические адреса и реквизиты сторон:

         Перевозчик:_____________________________________________________
    _____________________________________________________________________
         Заказчик:_______________________________________________________
    _____________________________________________________________________

            Перевозчик                                  Заказчик
    ____________________________               __________________________
                М.П.                                       М.П.

   


                      ПРОТОКОЛ РАЗНОГЛАСИЙ
                      к договору перевозки

                          ПРОТОКОЛ
       разногласий к договору N____ от "___"_______19__г.
 ___________________________ ________________________________________
¦N   ¦     Редакция Клиента ¦  Редакция автотрансп.  ¦  Примечания  ¦
¦п/п ¦                      ¦   предприятия          ¦              ¦
¦____¦______________________¦________________________¦______________¦
¦    ¦                      ¦                        ¦              ¦
¦____¦______________________¦________________________¦______________¦

Клиент                        Автотранспортное предприятие
_______________               ______________________

М.П.                          М.П.

Примечание:
     1. В  графе "2"  указываются пункты  договора, в  отношении которых
Клиент возражает.
     2. В  графе "3"  новая редакция  соответствующего пункта  договора,
предлагаемая автотранспортным предприятием.
     3.  Протокол   подписывается  руководителем   предприятия  или  его
заместителем, подписи которых скрепляются печатью.


          Образец протокола разногласий к договору перевозки

    Протокол
    разногласий к договору N _______ от "___"____________19____г.

___________________________________________________________________________
    :                   :                              :                   :
 NN : Редакция Клиента  : Редакция Автотранспортного   :    Примечания     :
п/п :                   : предприятия                  :                   :
____:___________________:______________________________:___________________:
    :                   :                              :                   :
____:___________________:______________________________:___________________:
    :                   :                              :                   :
____:___________________:______________________________:___________________:
    :                   :                              :                   :
____:___________________:______________________________:___________________:

    Клиент                                 Автотранспортное
                                           предприятие

    _____________________                  ________________________

           М.П.                                      М.П.

    Примечание:

    1. В графе "2" указываются пункты договора,  в отношении которых  Клиент
возражает.
    2. В графе "3" новая редакция соответствующего пункта договора,  предла-
гаемая автотранспортным предприятием.
    3. Протокол подписывается руководителем предприятия или  его  заместите-
лем, подписи которых скрепляются печатью.


                   Образец договора на перевозку грузов
                         автомобильным транспортом

    г._____________________            "____"_______________199 __г.

     _________________________________(автотранспортное предприятие) ______
_______________________________(наименование министерства, организации),   в
дальнейшем именуемое Заказчик, в лице __________________________________тов.
________________________________, действующего на основании ________________
__________________________________,с одной стороны, и ______________________
( организация, производящая работы), именуемая в дальнейшем Подрядчик, в ли-
це ______________________________ тов.______________________________________
действующего на основании  ________________________________________________,
с другой стороны, заключили договор о нижеследующем:

    I. Предмет договора.

    1.1. Автотранспортное предприятие обязуется принимать, а Клиент - предъ-
являть к перевозке грузы на основании утвержденного плана в объеме _________
тысяч тонн и ____________________ тысяч тонно-километров с распределением по
номенклатуре грузов и кварталам.
    Из общего объема перевозок централизованно выполняются перевозки следую-
щих грузов: ________________________________________________________________
в объеме ___________________ тысяч  тонн  и  _________________________  тон-
но-километров.
    1.2. Для выполнения перевозок с оплатой по  повременным  тарифам  Автот-
ранспортное предприятие выделяет Клиенту _____________________________ авто-
машин с объемом работы ____________________________ автомобиле-часов.
    1.3. За _____________ дней до начала квартала в соответствии с договором
и в пределах квартального плана Автотранспортное предприятие по согласованию
с Клиентом  утверждает месячные планы и определяет декадные плановые задания
на перевозку грузов на первый месяц квартала.  В таком же порядке устанавли-
ваются декадные плановые задания на второй и третий месяцы квартала.
    1.4. Автотранспортное  предприятие  выполняет  для  Клиента   транспорт-
но-экспедиционные услуги ____________________________________________.
    1.5. Сумма настоящего договора определяется ориентировочно в ___________
____________ тысяч рублей.

    II. Права и обязанности сторон по договору.

    2.1. Автотранспортное  предприятие выполняет перевозки грузов на основа-
нии заявок Клиента, который предоставляет ее в письменной форме или по теле-
фону:
    а). не позднее ____________ часов дня, предшествующего дню перевозки при
внутригородских и пригородных перевозках;
    б). не позднее ____________ часов - при международных перевозках.
    К заявкам  прилагается согласованный сторонами график подачи автомашин в
пункты с указанием суточного и среднесуточного объема перевозок грузов.
    2.2. Автотранспортное предприятие обязано:
    а). определять количество автомашин и их типы для осуществления  перево-
зок грузов, в зависимости от объема и характера перевозок и обеспечивать по-
дачу их по всем пунктам погрузки в часы, указанные в согласованном сторонами
графике;
    б). подавать под погрузку исправные автомашины,  пригодные для перевозки
данного груза и отвечающие санитарным требованиям;
    в). принимать на себя ответственность за сохранность в пути всех перево-
зимых по настоящему договору грузов;
    г). доставить вверенный ему Клиентом груз в пункт  назначения  и  выдать
его уполномоченному на получение груза лицу (грузополучателю).
    2.2. Клиент обязан:
    а). при  перевозках  строительных и других грузов в массовых количествах
обеспечивать прием и отпуск ежесуточно не мене, чем в 2 смены (в том числе в
выходные и праздничные дни),  не допуская при этом снижения объема погрузоч-
но-разгрузочных работ;
    б). своими  силами  и  средствами  с соблюдением требований безопасности
движения и обеспечения сохранности грузов и автомашин осуществлять разгрузку
автомашин на  своих  базах  и складах с _____________ часов до _____________
часов, не допуская простоя автомашин под погрузкой и выгрузкой  сверх  уста-
новленных предельных норм времени;
    в). до прибытия автомашин под погрузку Клиент обязан подготовить груз  к
перевозке (затарить,  заготовить  перевозочные документы,  пропуска на право
проезда к месту погрузки и выгрузки и т.п.);
    г). проверить перед погрузкой пригодность автомашин для перевозки данно-
го груза;
    д). во избежание отказа к перевозке грузов, представить Автотранспортному
предприятию на предъявленный к перевозке  груз  товарного  характера  товар-
но-транспортную накладную установленной формы;
    е). содержать подъездные пути к пунктам погрузки и выгрузки и  погрузоч-
но-разгрузочные площадки  в  исправном  состоянии  для осуществления в любое
время беспрепятственного передвижения  автотранспорта грузоподъемностью  до
__________тонн. Иметь   необходимые  для  погрузки  и  выгрузки  технические
средства и приспособления;
    ж). обеспечивать  своевременное  и  надлежащее оформление в установленном
порядке путевых листов и товарно-транспортных накладных.
    2.4. Путевой  лист,  заверенный  печатью Автотранспортного предприятия ,
при его предъявлении водителем-экспедитором документа,  удостоверяющего  его
личность, является  основанием  для получения им груза к перевозке с матери-
альной ответственностью Автотранспортного предприятия.
    2.5. Дополнительные условия ____________________________________________
____________________________________________________________________________

    III. Расчеты за перевозку.

    3.1. Размер оплаты за перевозку и  размер сборов  за  выполнение  Автот-
ранспортным предприятием, связанных с перевозкой операций и услуг, определя-
ются на основании договорных цен.
    3.2. Транспортно-экспедиционные  операции  и  другие услуги оплачиваются
Клиентом при приемке заявки на перевозку чеками Госбанка или платежными  по-
ручениями, акцептованными банком.
    3.3. Окончательный расчет по платежам за перевозку грузов  и  транспорт-
но-экспедиционные операции  производятся  Клиентом на основании счета Автот-
ранспортного предприятия.

    IV. Ответственность сторон.

    4.1. Стороны договора в случае неисполнения или ненадлежащего исполнения
обязательств по  настоящему  договору  несут  материальную ответственность в
пределах, предусмотренных Уставом автомобильного транспорта РСФСР.
    4.2. При систематическом нарушении Клиентом обязанности, предусмотренной
пунктами "а",  "б" и "е" п.2.3. настоящего договора, помимо ответственности,
предусмотренной Уставом  автотранспорта РСФСР,  Автотранспортное предприятие
имеет право приостановить перевозку грузов, предупредив об этом Клиента за 3
дня.

    V. Срок действия договора

    5.1.Срок действия настоящего договора устанавливается с "__"______19__г.

    VI. Юридические адреса и реквизиты сторон:

    Автотранспортное предприятие:__________________________________________

___________________________________________________________________________;

    Клиент:________________________________________________________________

___________________________________________________________________________;

    Автотранспортное                            Клиент
    предприятие

    ______________________                      ______________________

    "_____"_________19___г.                     "_____"_________19___г.

              М.П.                                        М.П.


· Акт по обстоятельствам централизованного завоза (вывоза) груза автомобильным транспортом в морской порт

· Образец. Учетная карточка выполнения суточного объема ввоза (вывоза) грузов автомобильным транспортом в порты (на пристани) внутреннего водного транспорта

· Образец. Учетная карточка выполнения суточного объема завоза (вывоза) грузов

· Образец. Типовой договор на централизованный завоз (вывоз) грузов автомобильным транспортом в морские порты

· Образец. Типовой договор на перевозку автотранспортными предприятиями или организациями зерна (сахарной свеклы), сдаваемого колхозами, совхозами и другими организациями государству

· Качественное удостоверение. Форма № 98

· Образец. Заявка на централизованный завоз (вывоз) грузов автомобильным транспортом общего пользования

· Образец. Ветеринарное свидетельство на сырые животные продукты при их отправке автомобильными дорогами, железнодорожными и водными путями сообщения

· Образец. Ветеринарное свидетельство на мясные продукты при их отправке автомобильными дорогами, железнодорожными и водными путями сообщения

· Образец. Акт о приемке оборудования. Форма № М-15

· Образец. Акт о приемке материалов. Форма № М-7

· Образец. Типовой годовой договор на централизованную перевозку грузов со станции железных дорог, портов (пристаней), аэропортов и на станции железных дорог, в порты (на пристани) и аэропорты

· Образец. Типовой годовой договор на перевозку грузов автомобильным транспортом

· Образец. Список складов или пунктов приема и сдачи грузов (приложение к типовому годовому договору на централизованную перевозку грузов со станции железных дорог, портов (пристаней), аэропортов и на станции железных дорог, в порты (на пристани) и аэропорты)

· Образец. План перевозок грузов автомобильным транспортом (месячный)(приложение к типовому годовому договору на перевозку грузов автомобильным транспортом)

· Образец. План перевозок грузов автомобильным транспортом (годовой) (приложение к типовому годовому договору на перевозку грузов автомобильным транспортом)

· Образец. Заявка на перевозку грузов автомобильным транспортом (приложение к типовому годовому договору на перевозку грузов автомобильным транспортом)

· Исковое заявление о взыскании ущерба, причиненного неправомерными действиями сотрудника милиции при задержании

· Образец. Отгрузочная спецификация

· Образец. Упаковочный лист

· Образец. Товаросопроводительный документ

· Образец. Сертификат веса

· Акт сверки взаимных расчетов за транспортные перевозки

· Образец. Акт о морском протесте

· Образец. Акт о морском протесте

· Образец. Договор на централизованный завоз (вывоз) грузов автомобильным транспортом в аэропорт

· Образец. Договор на централизованный завоз (вывоз) грузов автомобильным транспортом на станцию железной дороги

· Образец. Годовой договор на перевозку грузов автомобильным транспортом

· Образец. Акт об обнаружении несоответствия качества и комплектности продукции (товара) требованиям стандартов либо других документов, удостоверяющих качество при вскрытии вагона (контейнера, автофургона)

· Образец. Акт об обнаружении недостачи продукции (товара) при вскрытии вагона (контейнера, автофургона)

· Образец. Акт о приемке материалов

· Образец. Акт контрольной проверки правильности погрузки продукции (товара)

· Образец. Товарно-транспортная накладная. специализированная. Форма № 1Т (торговля)

· Образец. Договор перевозки пассажира

· Образец. Договор перевозки грузов

· Образец. Товарный раздел на перевозку товаров в торговле. Форма № ТТН

· Акт о приемке материалов

· Образец. Заявка на осуществление перевозки (приложение к договору на транспортное обслуживание)

· Образец. Договор об организации перевозок легковым автомобильным транспортом грузов и пассажиров

· Протокол разногласий к договору перевозки

· Протокол разногласий к договору перевозки

· Договор на перевозку грузов автомобильным транспортом


                                                         Приложение Nо. 2
                                                 к Правилам транспортно -
                                             экспедиционного обслуживания
                                               предприятий, организаций и
                                                       учреждений в РСФСР

                              УЧЕТНАЯ КАРТОЧКА
             ВЫПОЛНЕНИЯ УСТАНОВЛЕННЫХ ГОДОВЫМ ДОГОВОРОМ ОБЪЕМА
                  ЦЕНТРАЛИЗОВАННОГО ЗАВОЗА (ВЫВОЗА) ГРУЗОВ
                  И ТРАНСПОРТНО - ЭКСПЕДИЦИОННЫХ ОПЕРАЦИЙ
                      И УСЛУГ ЗА ____________ 19__ Г.
                                  (месяц)

   ________________________________     _________________________________
    (наименование Автопредприятия)            (наименование Заказчика)

   +--------------------------------------------------------------------------------+
   ¦    ¦Объем ¦Подле-¦Всего ¦Факт. ¦Не пере- ¦Подле-¦Не       ¦Выполнение транспор-¦
   ¦    ¦пере- ¦жит   ¦подле-¦пере- ¦везено   ¦жит   ¦предъяв. ¦тно - экспедиционных¦
   ¦    ¦возок,¦вос-  ¦жит   ¦везено¦грузов по¦вос-  ¦к пере-  ¦операций и услуг    ¦
   ¦    ¦уста- ¦полн. ¦пере- ¦      ¦вине Ав- ¦полне-¦возке    ¦--------------------¦
   ¦    ¦новл. ¦недо- ¦возке ¦      ¦топред-  ¦нию   ¦грузов   ¦стоим.¦стоим.¦начис-¦
   ¦    ¦дого- ¦груз  ¦с уче-¦      ¦приятия  ¦недо- ¦по вине  ¦приня-¦невы- ¦лено  ¦
   ¦    ¦вором ¦за    ¦том   ¦      ¦         ¦груз в¦Заказчи- ¦тых по¦полн. ¦штра- ¦
   ¦    ¦      ¦прош- ¦недо- ¦      ¦         ¦след. ¦ка       ¦дого- ¦транс.¦фов   ¦
   ¦    ¦      ¦лый   ¦груза ¦      ¦         ¦месяце¦         ¦вору  ¦- экс.¦(руб.)¦
   ¦    ¦      ¦месяц ¦      ¦      ¦         ¦      ¦         ¦транс.¦опера-¦      ¦
   ¦    +------+------+------+------+---------+------+---------¦- экс.¦ций и ¦      ¦
   ¦    ¦т¦т/км¦т¦т/км¦т¦т/км¦т¦т/км¦т ¦начис-¦т ¦т/ ¦т ¦начис-¦опера-¦услуг ¦      ¦
   ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦лено  ¦  ¦км ¦  ¦лено  ¦ций и ¦      ¦      ¦
   ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦штра- ¦  ¦   ¦  ¦штра- ¦услуг ¦      ¦      ¦
   ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦фов   ¦  ¦   ¦  ¦фов   ¦      ¦      ¦      ¦
   ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦(руб.)¦  ¦   ¦  ¦(руб.)¦      ¦      ¦      ¦
   +----+-+----+-+----+-+----+-+----+--+------+--+---+--+------+------+------+------¦
   ¦ 1  ¦2¦  3 ¦4¦  5 ¦6¦  7 ¦8¦  9 ¦10¦  11  ¦12¦ 13¦14¦  15  ¦ 16   ¦  17  ¦  18  ¦
   +----+-+----+-+----+-+----+-+----+--+------+--+---+--+------+------+------+------¦
   ¦За  ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦ме- ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦сяц ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦в   ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦том ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦чис-¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦ле: ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦1.  ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦2.  ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦3.  ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦.   ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦.   ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦.   ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦10. ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦все-¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦го  ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦в I ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦де- ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦каде¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦11. ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦.   ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦.   ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦.   ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦19. ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦20. ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦все-¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦го  ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦во  ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦II  ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦де- ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦каде¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦21. ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦22. ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦23. ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦.   ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦.   ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦.   ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦все-¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦го в¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦III ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦де- ¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   ¦каде¦ ¦    ¦ ¦    ¦ ¦    ¦ ¦    ¦  ¦      ¦  ¦   ¦  ¦      ¦      ¦      ¦      ¦
   +--------------------------------------------------------------------------------+

        Сальдо по штрафам
        в пользу ________________________________    ____ руб. _____ коп.
                   (Автопредприятия, Заказчика)

        Примечание. Начисление  штрафа  за  невыполнение Автопредприятием
   принятых по договору транспортно -  экспедиционных  операций  и  услуг
   производится по итогам работы за декаду.

   Автопредприятие _____________________ Заказчик _______________________
                    (должность, фамилия,           (должность, фамилия,
                        подпись)                          подпись)


                                                         Приложение Nо. 2
                                             к Правилам централизованного
                                                   завоза (вывоза) грузов
                                              автомобильным транспортом в
                                                      порты (на пристани)
                                                      внутреннего водного
                                                       транспорта в РСФСР

                        ТИПОВОЙ ДОГОВОР (СОГЛАШЕНИЕ)
           НА ЦЕНТРАЛИЗОВАННЫЙ ЗАВОЗ (ВЫВОЗ) ГРУЗОВ АВТОМОБИЛЬНЫМ
               ТРАНСПОРТОМ В ПОРТЫ (НА ПРИСТАНИ) ВНУТРЕННЕГО
                         ВОДНОГО ТРАНСПОРТА В РСФСР

   ______________________________________________________________________
           (подробное наименование автотранспортного предприятия)

   ______________________________________________________________________
                   (наименование министерства, ведомства)

   именуемое в дальнейшем "Автопредприятие", в лице _____________________
   _____________________________________________________________________,
   действующего на основании Устава, с одной стороны, и _________________
   ______________________________________________________________________
                 (подробное наименование порта (пристани))

   именуемого в дальнейшем "Порт", в лице _______________________________
   _____________________________________________________________________,
   действующего на основании ____________________________________________
   с другой стороны, заключили настоящий Договор о нижеследующем:

        1. Автопредприятие принимает на себя вывоз грузов,  прибывающих в
   Порт, а также завоз в Порт грузов, за исключением опасных, наливных, а
   также  запрещенных к перевозке на автомобильных дорогах в соответствии
   со ст. 18 Устава автомобильного транспорта РСФСР.
        2. Порт  производит  прием  (выдачу)  грузов  от Автопредприятия,
   осуществляющего транспортно - экспедиционное обслуживание клиентуры, а
   также погрузку (выгрузку) грузов на автомобили в сроки,  установленные
   Правилами  централизованного  завоза  (вывоза)  грузов   автомобильным
   транспортом  в  порты  (на  пристани) внутреннего водного транспорта в
   РСФСР.
        Выдача грузов Портом Автопредприятию, а также прием грузов Портом
   от Автопредприятия производится по правилам, действующим на внутреннем
   водном транспорте РСФСР для причалов общего пользования.
        3. Ориентировочный объем среднесуточного вывоза и  завоза  грузов
   из  Порта  устанавливается  в  порядке,  предусмотренном п.  11 Правил
   централизованного завоза (вывоза) грузов автомобильным  транспортом  в
   порты (на пристани) внутреннего водного транспорта в РСФСР.
        4. Централизованный завоз (вывоз) грузов в Порт  производится  по
   графику, согласованному сторонами (Приложение Nо. 1).
        5. Для погрузки (выгрузки) грузов на  автомобили  устанавливаются
   следующие фронты по количеству одновременно загружаемых (разгружаемых)
   автомобилей __________________________________________________________
   ______________________________________________________________________
        6. Стороны организуют погрузку (разгрузку) автомобилей по прямому
   варианту  "судно  -  автомобиль"  и  "автомобиль  - судно" в следующем
   порядке ______________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        7. Расчеты   по   причитающимся   платежам,   сборам   и  штрафам
   производятся _________________________________________________________
   ______________________________________________________________________
        8. Сторонами устанавливается следующий  порядок  распределения  и
   передачи документов __________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        9. Порт обязан содержать находящиеся у него на балансе подъездные
   пути к пунктам погрузки и выгрузки,  а также погрузочно - разгрузочные
   площадки  в  исправном  состоянии,  обеспечивающем   в   любое   время
   осуществление  перевозок,  беспрепятственное  и  безопасное движение и
   свободное маневрирование автомобилей;  иметь устройство для  освещения
   рабочих  мест  и подъездных путей к ним при работе в вечернее и ночное
   время.
        10. Порт  предоставляет Автопредприятию необходимое помещение для
   диспетчерского  пункта,  а  также   средства   связи   с   оплатой   в
   установленном порядке.
        11. Дополнительные условия ______________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        12. Автопредприятие    и   Порт   в   случае   неисполнения   или
   ненадлежащего  исполнения  обязательств,  вытекающих   из   настоящего
   Договора (соглашения), несут взаимную материальную ответственность:
        - по речным перевозкам - в  соответствии  с  Уставом  внутреннего
   водного транспорта СССР;
        - по  автомобильным  перевозкам  -  в  соответствии   с   Уставом
   автомобильного транспорта РСФСР.
        13. По всем вопросам,  не  предусмотренным  настоящим  Договором,
   стороны   руководствуются   Уставом   и   Правилами,  действующими  на
   автомобильном  и  внутреннем  водном  транспорте,  а  также  Правилами
   централизованного  завоза  (вывоза) грузов автомобильным транспортом в
   порты (на пристани) внутреннего водного транспорта в РСФСР.
        14. Настоящий Договор (соглашение) заключен сроком на 1 год.

        Юридические адреса сторон:

        Автопредприятие _________________________________________________
   ______________________________________________________________________
                    (почтовые и транспортные реквизиты)

   расчетный счет Nо. ______________________ в __________________________
   отделении Госбанка СССР ______________________________________________
   ______________________________________________________________________
                     (наименование населенного пункта)

        Порт ____________________________________________________________
   ______________________________________________________________________
                    (почтовые и транспортные реквизиты)

   расчетный счет Nо. ______________________ в __________________________
   отделении Госбанка СССР ______________________________________________
   ______________________________________________________________________
                     (наименование населенного пункта)

             Автопредприятие                           Порт

        ___________________________         ______________________________
             (подпись и печать)                  (подпись и печать)

        "__"_____________ 19__ г.              "__"______________ 19__ г.


                                                         Приложение Nо. 1
                                             к Правилам централизованного
                                                   завоза (вывоза) грузов
                                                автомобильным транспортом
                                                      в аэропорты в РСФСР

                              ТИПОВОЙ ДОГОВОР
           НА ЦЕНТРАЛИЗОВАННЫЙ ЗАВОЗ (ВЫВОЗ) ГРУЗОВ АВТОМОБИЛЬНЫМ
                      ТРАНСПОРТОМ В АЭРОПОРТЫ В РСФСР

   ______________________________________________________________________
           (подробное наименование автотранспортного предприятия)

   _____________________________________________________________________,
                   (наименование министерства, ведомства)

   именуемое в дальнейшем "Автопредприятие" в лице ______________________
   _____________________________________________________________________,
   действующего на основании Устава, с одной стороны, и _________________
   ______________________________________________________________________
   _____________________________________________________________________,
                     (подробное наименование аэропорта)

   именуемого в дальнейшем "Аэропорт" в лице ____________________________
   _____________________________________________________________________,
   действующего на основании ___________________________________________,
   с другой стороны, заключили настоящий Договор о нижеследующем:

        1. Автопредприятие принимает на себя вывоз грузов,  прибывающих в
   Аэропорт  в  адрес  обслуживаемой Автопредприятием клиентуры,  а также
   завоз в Аэропорт отправляемых этой клиентурой  грузов  за  исключением
   опасных,  наливных,  а  также запрещенных к перевозке на автомобильных
   дорогах в соответствии со  ст.  18  Устава  автомобильного  транспорта
   РСФСР.
        Общий годовой  объем  _________________   тыс.   т   по   завозу,
   _____________  тыс.  т по вывозу и _____________ тыс.  т по транзитным
   перевозкам грузов между аэропортами внутри города.
        2. Аэропорт  производит прием (выдачу) грузов от Автопредприятия,
   осуществляющего транспортно - экспедиционное обслуживание клиентуры, а
   также погрузку (выгрузку) грузов на автомобили в сроки,  установленные
   Правилами  централизованного  завоза  (вывоза)  грузов   автомобильным
   транспортом в аэропорты в РСФСР.
        Выдача грузов Аэропортом Автопредприятию,  а также  прием  грузов
   Аэропортом  от  Автопредприятия  производится  в соответствии с п.  14
   Правил  централизованного   завоза   (вывоза)   грузов   автомобильным
   транспортом в аэропорты в РСФСР.
        3. Автопредприятие      представляет       Аэропорту       список
   грузоотправителей  и грузополучателей,  с которыми заключен договор на
   централизованный завоз (вывоз) грузов и транспортно  -  экспедиционное
   обслуживание.
        4. Ориентировочный  объем  среднесуточного   вывоза   грузов   из
   Аэропорта  устанавливается  в  порядке,  предусмотренном  п.  8 Правил
   централизованного завоза (вывоза) грузов автомобильным  транспортом  в
   аэропорты в РСФСР.
        5. Централизованный завоз (вывоз) грузов в Аэропорт  производится
   по графику, согласованному Сторонами.
        6. Для погрузки (выгрузки) грузов на  автомобили  устанавливаются
   следующие фронты по количеству одновременно загружаемых (разгружаемых)
   автомобилей __________________________________________________________
   ______________________________________________________________________
        7. Стороны организуют погрузку (выгрузку) автомобилей по  прямому
   варианту  "самолет  - автомобиль" и "автомобиль - самолет" в следующем
   порядке ______________________________________________________________
   ______________________________________________________________________
        8. Расчеты  по   причитающимся   платежам,   сборам   и   штрафам
   производятся _________________________________________________________
   ______________________________________________________________________
        9. Сторонами  устанавливается  следующий  порядок распределения и
   передачи документов __________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        10. Стороны установили следующие сроки для уведомления о прибытии
   груза  в  Аэропорт  грузополучателя  Автопредприятием,  осуществляющим
   транспортно - экспедиционное обслуживание: ___________________________
   ______________________________________________________________________
   ______________________________________________________________________
        11. Аэропорт обязан содержать подъездные пути к пунктам  погрузки
   и  выгрузки,  а  также  погрузочно - разгрузочные площадки в исправном
   состоянии,  обеспечивающем  в  любое  время  осуществление  перевозок,
   беспрепятственное  и  безопасное  движение  и свободное маневрирование
   автомобилей;  иметь устройство для освещения рабочих мест и подъездных
   путей к ним при работе в вечернее и ночное время,  а также необходимые
   для погрузки приспособления и вспомогательные материалы.
        12. Аэропорт  предоставляет Автопредприятию необходимое помещение
   для диспетчерского пункта, а также средства связи в аренду.
        13. Дополнительные условия ______________________________________
   ______________________________________________________________________
        14. Автопредприятие   и   Аэропорт   в  случае  неисполнения  или
   ненадлежащего  исполнения  обязательств,  вытекающих   из   настоящего
   Договора, несут взаимную материальную ответственность:
        - по воздушным перевозкам в  соответствии  с  Воздушным  Кодексом
   СССР;
        - по  автомобильным   перевозкам   в   соответствии   с   Уставом
   автомобильного транспорта РСФСР.
        15. По всем вопросам,  не  предусмотренным  настоящим  Договором,
   Стороны руководствуются Уставом, Кодексом и правилами, действующими на
   автомобильном   и   воздушном   транспорте,    а    также    Правилами
   централизованного  завоза  (вывоза) грузов автомобильным транспортом в
   аэропорты в РСФСР.
        16. Настоящий Договор заключен сроком на ____________________.  В
   случае,  если Стороны  за  три  месяца  до  окончания  срока  действия
   Договора не заявили о своем намерении внести в него изменения, Договор
   считается продленным на следующий год.

        Юридические адреса Сторон:

        Автопредприятие _________________________________________________
   ______________________________________________________________________
                    (почтовые и транспортные реквизиты)

   расчетный счет Nо. ________________________ в ________________________
   отделении Госбанка СССР ______________________________________________
                                  (наименование населенного пункта)

        Аэропорт ________________________________________________________
                            (почтовые и транспортные реквизиты)

   расчетный счет Nо. ______________________ в __________________________
   ______________________________________________ отделении Госбанка СССР
   ______________________________________________________________________
                     (наименование населенного пункта)

            Автопредприятие                         Аэропорт

        ________________________           ___________________________
          (подпись и печать)                    (подпись и печать)


                                                         Приложение Nо. 2
                                      к Правилам централизованного завоза
                                          (вывоза) грузов автотранспортом
                                            общего пользования на станции
                                            железных дорог, расположенные
                                                      на территории РСФСР

                              ТИПОВОЙ ДОГОВОР
                  НА ЦЕНТРАЛИЗОВАННЫЙ ЗАВОЗ (ВЫВОЗ) ГРУЗОВ
                АВТОМОБИЛЬНЫМ ТРАНСПОРТОМ ОБЩЕГО ПОЛЬЗОВАНИЯ
               НА СТАНЦИИ, РАСПОЛОЖЕННЫЕ НА ТЕРРИТОРИИ РСФСР
                (ПРИ ВЫПОЛНЕНИИ ТРАНСПОРТНО - ЭКСПЕДИЦИОННЫХ
                    ОПЕРАЦИЙ СРЕДСТВАМИ ЖЕЛЕЗНЫХ ДОРОГ)

   ______________________________________________________________________
       (подробное наименование предприятия автомобильного транспорта)

   _____________________________________________________________________,
                   (наименование министерства, ведомства)

   именуемое в дальнейшем "Автопредприятие", в лице ____________________,
   ______________________________________________________________________
   действующего на основании Устава, с одной стороны, и _________________
   _____________________________________________________________________,
             (подробное наименование отделения железной дороги)

   именуемое в дальнейшем "Отделение", в лице ___________________________
   _____________________________________________________________________,
   действующего на основании ____________________________________________
   ______________________________________________________________________
   с другой стороны, заключили настоящий Договор о нижеследующем:

        1. Автопредприятие обязуется в соответствии с планом перевозок  в
   пределах  сроков  бесплатного  хранения  обеспечить вывоз всех грузов,
   прибывающих на места общего пользования на станции ___________________
   _______________________________________________________, а также завоз
                     (наименование станции)

   грузов, отправляемых через склады указанной станции. Централизованному
   завозу  (вывозу)  не  подлежат  опасные  грузы,  перевозимые наливом в
   цистернах,  а также запрещенные к перевозке на автомобильных дорогах в
   соответствии со ст. 18 Устава автомобильного транспорта РСФСР.
        Объем централизованного завоза и вывоза  грузов  на  ____________
   устанавливается  в  размере:  по  вывозу _________ тыс.  т и по завозу
   _______ тыс. т.
        2. Планирование    централизованного   завоза   (вывоза)   грузов
   производится в порядке,  предусмотренном § 9 Правил  централизованного
   завоза (вывоза) грузов автомобильным транспортом общего пользования на
   станции железных дорог, расположенные на территории РСФСР.
        3. Автопредприятие  выполняет  часть транспортно - экспедиционных
   операций,  связанных с выполнением централизованных  перевозок  грузов
   автотранспортом на станцию и со станции ______________________________
   ______________________________________________________________________
               (наименование операций, услуг и размеры платы)

   ______________________________________________________________________
        4. Подача автомобилей под  погрузку  (выгрузку)  производится  по
   согласованному со станцией и Автопредприятием графику.
        5. Фронты  одновременной   погрузки   -   разгрузки   автомобилей
   (прицепов) устанавливаются:
        по погрузке _____________________________________________________
        по разгрузке ____________________________________________________
        6. Станция  и  Автопредприятие  организуют  погрузку   (выгрузку)
   автомобилей  по  прямому варианту "вагон - автомобиль" и "автомобиль -
   вагон" в следующем порядке: __________________________________________
   ______________________________________________________________________
        7. Для погрузки грузов на автомобили (автопоезда) и  выгрузки  из
   них устанавливаются следующие сроки: _________________________________
   ______________________________________________________________________
        8. Выдача  грузов станцией Автопредприятию,  а также прием грузов
   станцией от Автопредприятия производится по правилам,  действующим  на
   железнодорожном транспорте для мест общего пользования.
        9. Расчеты  по   причитающимся   платежам,   сборам   и   штрафам
   производятся _________________________________________________________
        10. Станция обязана содержать подъездные пути к пунктам  погрузки
   и  выгрузки,  а  также  погрузочно - разгрузочные площадки в исправном
   состоянии,  обеспечивающем  в  любое  время  осуществление  перевозок,
   беспрепятственное  и  безопасное  движение  и свободное маневрирование
   автомобилей,  иметь устройство для освещения рабочих мест и подъездных
   путей к ним при работе в вечернее и ночное время.
        11. Дополнительные условия ______________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        12. Станция и Автопредприятие за  неисполнение  или  ненадлежащее
   исполнение  обязательств,  вытекающих  из  настоящего Договора,  несут
   материальную    ответственность    в    соответствии    с    Правилами
   централизованного  завоза  (вывоза)  грузов  автомобильным транспортом
   общего  пользования  на  станции  железных  дорог,  расположенные   на
   территории РСФСР.
        13. По всем вопросам,  не  предусмотренным  настоящим  Договором,
   Стороны   руководствуются   уставами   и  правилами,  действующими  на
   железнодорожном  и  автомобильном  транспорте,   а   также   Правилами
   централизованного  завоза  (вывоза)  грузов  автомобильным транспортом
   общего  пользования  на  станции  железных  дорог,  расположенные   на
   территории РСФСР.
        14. Настоящий Договор заключен сроком на ________________________

        15. Юридические адреса Сторон:

        Автопредприятие _________________________________________________
   ______________________________________________________________________
                    (почтовые и транспортные реквизиты)

   расчетный счет Nо. _____________ в ___________________________________
   отделении Госбанка СССР ______________________________________________
   ______________________________________________________________________
                     (наименование населенного пункта)

        Отделение железной дороги _______________________________________
   ______________________________________________________________________
                    (почтовые и транспортные реквизиты)

   расчетный счет Nо. _____________ в ___________________________________
   отделении Госбанка СССР ______________________________________________
   ______________________________________________________________________
                     (наименование населенного пункта)

             Автопредприятие                Отделение железной дороги
        __________________________          __________________________
            (подпись и печать)                  (подпись и печать)

        "__"_____________ 19__ г.           "__"_____________ 19__ г.


                                                         Приложение Nо. 1
                                      к Правилам централизованного завоза
                                          (вывоза) грузов автотранспортом
                                            общего пользования на станции
                                            железных дорог, расположенные
                                                      на территории РСФСР

                              ТИПОВОЙ ДОГОВОР
                  НА ЦЕНТРАЛИЗОВАННЫЙ ЗАВОЗ (ВЫВОЗ) ГРУЗОВ
               АВТОТРАНСПОРТОМ ОБЩЕГО ПОЛЬЗОВАНИЯ НА СТАНЦИИ
                ЖЕЛЕЗНЫХ ДОРОГ (ПРИ ВЫПОЛНЕНИИ ТРАНСПОРТНО -
                     ЭКСПЕДИЦИОННЫХ ОПЕРАЦИЙ СРЕДСТВАМИ
                       АВТОТРАНСПОРТНОГО ПРЕДПРИЯТИЯ)

   _____________________________________________________________________,
                (наименование автотранспортного предприятия)

   именуемое в дальнейшем "Автопредприятие", в лице _____________________
   ___________________________, действующего на основании Устава, с одной
   стороны, и __________________________________________________________,
                     (наименование отделения железной дороги)

   именуемое в дальнейшем "Отделение железной дороги", в лице ___________
   _______________________, действующего на основании Положения, с другой
   стороны, заключили настоящий Договор о нижеследующем:

        1. Автопредприятие   обязуется   в  пределах  сроков  бесплатного
   хранения обеспечить вывоз всех грузов,  прибывающих  на  места  общего
   пользования на станции ________________________________, а также завоз
                             (наименование станции)

   грузов, отправляемых через склады указанной станции. Централизованному
   завозу  (вывозу)  не  подлежат  опасные  грузы,  перевозимые наливом в
   цистернах,  а также запрещенные к перевозке на автомобильных дорогах в
   соответствии со ст. 18 Устава автомобильного транспорта РСФСР.
        2. Станция производит прием (выдачу) грузов  от  Автопредприятия,
   осуществляющего     транспортно    -    экспедиционное    обслуживание
   грузоотправителей и  грузополучателей,  а  также  погрузку  (выгрузку)
   грузов    на    автомобили    в    сроки,    установленные   Правилами
   централизованного завоза  (вывоза)  грузов  автомобильным  транспортом
   общего пользования на станции железных дорог РСФСР.
        Выдача грузов станцией  Автопредприятию,  а  также  прием  грузов
   станцией  от Автопредприятия производится по правилам,  действующим на
   железнодорожном транспорте для мест общего пользования.
        3. Планирование    централизованного   завоза   (вывоза)   грузов
   производится в порядке,  предусмотренном § 10 Правил централизованного
   завоза (вывоза) грузов автомобильным транспортом общего пользования на
   станции железных дорог в СССР.
        4. Централизованный  завоз (вывоз) грузов на станцию производится
   по графику, согласованному станцией и Автопредприятием.
        5. Для  погрузки  (выгрузки) грузов на автомобили устанавливаются
   следующие фронты по количеству одновременно загружаемых (разгружаемых)
   автомобилей __________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        6. Стороны организуют погрузку (выгрузку) автомобилей по  прямому
   варианту  "вагон  -  автомобиль"  и  "автомобиль  - вагон" в следующем
   порядке ______________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        7. Погрузка  грузов  на автомобили (автопоезда) и выгрузка из них
   производятся в следующие сроки:
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        8. Расчеты   по   причитающимся   платежам,    сборам,    штрафам
   производятся _________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        9. Сторонами  устанавливается следующий порядок раскредитования и
   передачи документов __________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        10. Станция  обязана содержать подъездные пути к пунктам погрузки
   и выгрузки,  а также погрузочно - разгрузочные  площадки  в  исправном
   состоянии,  обеспечивающем  в  любое  время  осуществление  перевозок,
   беспрепятственное и безопасное  движение  и  свободное  маневрирование
   автомобилей,  иметь устройство для освещения рабочих мест и подъездных
   путей к ним при работе в вечернее и ночное время,  а также необходимые
   для погрузки приспособления и материалы.
        11. Дополнительные условия ______________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        12. Станция  и  Автопредприятие  за неисполнение или ненадлежащее
   исполнение обязательств,  вытекающих  из  настоящего  Договора,  несут
   материальную    ответственность    в    соответствии    с    Правилами
   централизованного  ввоза  (вывоза)  грузов  автомобильным  транспортом
   общего   пользования  на  станции  железных  дорог,  расположенные  на
   территории РСФСР.
        13. По  всем  вопросам,  не  предусмотренным настоящим Договором,
   Стороны  руководствуются  уставами  и   правилами,   действующими   на
   железнодорожном   и   автомобильном   транспорте,  а  также  Правилами
   централизованного завоза  (вывоза)  грузов  автомобильным  транспортом
   общего   пользования  на  станции  железных  дорог,  расположенных  на
   территории РСФСР.
        14. Настоящий Договор заключен сроком на ________________________

        15. Юридические адреса Сторон:

        Автопредприятие _________________________________________________
   ______________________________________________________________________
                    (почтовые и транспортные реквизиты)

   расчетный счет Nо. _____________ в ___________________________________
   отделении Госбанка СССР ______________________________________________
   ______________________________________________________________________
                     (наименование населенного пункта)

       Отделение железной дороги ________________________________________
   ______________________________________________________________________
                    (почтовые и транспортные реквизиты)

   расчетный счет Nо. ___________ в _____________________________________
   отделении Госбанка СССР ______________________________________________
   ______________________________________________________________________
                     (наименование населенного пункта)

             Автопредприятие                 Отделение железной дороги
        __________________________          __________________________
            (подпись и печать)                  (подпись и печать)

        "__"____________ 19__ г.            "__"______________ 19__ г.


                                                         Приложение Nо. 2
                                          к Типовому годовому договору на
                                        централизованную перевозку грузов
                                        со станций железных дорог, портов
                                             (пристаней), аэропортов и на
                                          станции железных дорог, в порты
                                                (на пристани) и аэропорты

               ОБЪЕМ ЦЕНТРАЛИЗОВАННОГО ЗАВОЗА (ВЫВОЗА) ГРУЗОВ
              АВТОМОБИЛЬНЫМ ТРАНСПОРТОМ ______________________
             АВТОТРАНСПОРТНОГО ПРЕДПРИЯТИЯ НА _________________
                                                (наименование

               ______________________________________________
                  железнодорожной станции, порта (пристани),

               ______________________________________________
                                 аэропорта)

               С ОСУЩЕСТВЛЕНИЕМ ТРАНСПОРТНО - ЭКСПЕДИЦИОННОГО
              ОБСЛУЖИВАНИЯ ЗАКАЗЧИКА _________________________
                                     (наименование Заказчика)

                            НА _________ 19__ Г.
                                (месяц)

   +--------------------------------------------------------------------+
   ¦   Виды отправок    ¦Общий объем централизованного ¦    В т.ч. в    ¦
   ¦                    ¦завоза (вывоза) на месяц      ¦   тоннах по    ¦
   ¦                    ¦                              ¦    декадам     ¦
   ¦                    +------------------------------+----------------¦
   ¦                    ¦     т      ¦     т/км        ¦  I  ¦ II ¦ III ¦
   +--------------------+------------+-----------------+-----+----+-----¦
   ¦         1          ¦     2      ¦       3         ¦  4  ¦  5 ¦  6  ¦
   +--------------------+------------+-----------------+-----+----+-----¦
   ¦I. По прибытию:     ¦            ¦                 ¦     ¦    ¦     ¦
   ¦  1. Контейнеров    ¦            ¦                 ¦     ¦    ¦     ¦
   ¦  2. Мелких отправок¦            ¦                 ¦     ¦    ¦     ¦
   ¦  3. Повагонных,    ¦            ¦                 ¦     ¦    ¦     ¦
   ¦  судовых отправок  ¦            ¦                 ¦     ¦    ¦     ¦
   ¦II. По отправлению: ¦            ¦                 ¦     ¦    ¦     ¦
   ¦  1. Контейнеров    ¦            ¦                 ¦     ¦    ¦     ¦
   ¦  2. Мелких отправок¦            ¦                 ¦     ¦    ¦     ¦
   ¦  3. Повагонных,    ¦            ¦                 ¦     ¦    ¦     ¦
   ¦  судовых отправок  ¦            ¦                 ¦     ¦    ¦     ¦
   +--------------------------------------------------------------------+

   III. Итого

        Автопредприятие _____________________    Заказчик _______________
         М.П.                 (подпись)           М.П.        (подпись)


                                                         Приложение Nо. 1
                                          к Типовому годовому договору на
                                        централизованную перевозку грузов
                                        со станций железных дорог, портов
                                             (пристаней), аэропортов и на
                                          станции железных дорог, в порты
                                                (на пристани) и аэропорты

               ОБЪЕМ ЦЕНТРАЛИЗОВАННОГО ЗАВОЗА (ВЫВОЗА) ГРУЗОВ
              АВТОМОБИЛЬНЫМ ТРАНСПОРТОМ ______________________
             АВТОТРАНСПОРТНОГО ПРЕДПРИЯТИЯ НА _________________
                                                (наименование

               ______________________________________________
                 железнодорожной станции, порта (пристани),

               ______________________________________________
                                 аэропорта)

               С ОСУЩЕСТВЛЕНИЕМ ТРАНСПОРТНО - ЭКСПЕДИЦИОННОГО
              ОБСЛУЖИВАНИЯ ЗАКАЗЧИКА ________________________
                                     (наименование Заказчика)

                                 НА 19__ Г.

   +--------------------------------------------------------------------+
   ¦   Виды отправок    ¦Общий объем централизован- ¦   В т.ч. в тоннах ¦
   ¦                    ¦ного завоза (вывоза) на год¦    по кварталам   ¦
   ¦                    +---------------------------+-------------------¦
   ¦                    ¦      т     ¦     т/км     ¦ I  ¦ II ¦ III¦ IV ¦
   +--------------------+------------+--------------+----+----+----+----¦
   ¦         1          ¦      2     ¦       3      ¦  4 ¦ 5  ¦  6 ¦  7 ¦
   +--------------------+------------+--------------+----+----+----+----¦
   ¦I. По прибытию:     ¦            ¦              ¦    ¦    ¦    ¦    ¦
   ¦  1. Контейнеров    ¦            ¦              ¦    ¦    ¦    ¦    ¦
   ¦  2. Мелких отправок¦            ¦              ¦    ¦    ¦    ¦    ¦
   ¦  3. Повагонных,    ¦            ¦              ¦    ¦    ¦    ¦    ¦
   ¦  судовых отправок  ¦            ¦              ¦    ¦    ¦    ¦    ¦
   ¦II. По отправлению: ¦            ¦              ¦    ¦    ¦    ¦    ¦
   ¦  1. Контейнеров    ¦            ¦              ¦    ¦    ¦    ¦    ¦
   ¦  2. Мелких отправок¦            ¦              ¦    ¦    ¦    ¦    ¦
   ¦  3. Повагонных,    ¦            ¦              ¦    ¦    ¦    ¦    ¦
   ¦  судовых отправок  ¦            ¦              ¦    ¦    ¦    ¦    ¦
   +--------------------------------------------------------------------+

   III. Итого

   Автопредприятие ______________________   Заказчик ____________________
     М.П.                (подпись)              М.П.        (подпись)


                                   ДОГОВОР
                       об экспедиционном обслуживании

    г. ____________                               "___"__________ 19__ г.

         _______________________________________________________, в  лице
                 (наименование предприятия, организации)

    __________________________________________, действующего на основании
          (должность, фамилия, и., о.)

    ________________________, именуем__  в  дальнейшем  Клиент,  с  одной
      (Устава, положения)

    стороны, и __________________________________________________, в лице
                    (наименование предприятия, организации)

    __________________________________________, действующего на основании
           (должность, фамилия, и., о.)

    _______________________, именуем__ в дальнейшем Экспедитор,  с другой
      (Устава, положения)

    стороны,   заключили  настоящий  договор,  в  дальнейшем  Договор,  о
    нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Клиент  поручает,  а Экспедитор обязуется оказывать Клиенту
    комплекс   организационных   и   юридических   услуг,   связанных   с
    перемещением   грузов   Клиента,   а   Клиент   обязуется  уплачивать
    Экспедитору обусловленное вознаграждение.
         1.2. Срок действия Договора установлен с "___"__________ 19__ г.
    по "___"__________ 19__ г.

                       2. ПРАВА И ОБЯЗАННОСТИ СТОРОН.

         2.1. Экспедитор обязуется:
         2.1.1. От  имени,  по  поручению  и  за  счет  Клиента заключать
    договоры как длительного, так и разового характера о перевозке грузов
    Клиента.
         2.1.2. Предоставлять станциям,  портам  (пристаням),  аэропортам
    заявки  на  отгрузку  грузов  от  имени  Клиента  в  счет  его  плана
    перевозок, а также сверхплановых перевозок, разрешаемых  управлениями
    дорог, пароходств, аэрокомпаний.
         2.1.3. Заполнять транспортные накладные,  спецификации и  другие
    сопроводительные  документы  и проверять правильность заполнения этих
    документов, если они составлены Клиентом.
         2.1.4. Получать от органов транспорта разрешение (визы) на завоз
    груза к отправлению.
         2.1.5. Принимать   грузы   на  складе  Клиента  с  производством
    погрузочных работ.
         2.1.6. Доставлять груз на станцию, в порт, аэропорт, в том числе
    используя услуги третьих лиц.
         2.1.7. Сопровождать груз в пункт следования.
         2.1.8. Сдавать груз органам транспорта.
         2.1.9. Производить расчеты с органами транспорта за  предстоящую
    перевозку.
         2.1.10. Получать   у   органов   транспорта  и  вручать  Клиенту
    товарно-транспортные  документы,   подтверждающие   прием   груза   к
    перевозке.
         2.1.11. Укрупнять мелкие отправки и подгруппировывать  грузы  по
    направлениям и пунктам назначения.
         2.1.12. Краткосрочно  хранить  грузы  на  своих  и  арендованных
    складах до отправки их другим видом транспорта или доставки на склады
    Клиента.
         2.1.13. Маркировать    предназначенные   для   отправки   грузы,
    приготавливать и заполнять бирки.
         2.1.14. Выполнять     таможенные     операции,    связанные    с
    внешнеторговым оборотом.
         2.1.15. От имени, по поручению и за счет Клиента страховать груз
    от несчастных случаев в пути следования.
         2.1.16. Выявлять  и  передавать  Клиенту информацию о движении и
    прибытии грузов.
         2.1.17. По требованию Клиента командировать своих  работников  в
    другие   населенные  пункты  для  осуществления  услуг,  связанных  с
    передвижением грузов и приемом их у третьих лиц.
         2.1.18. Раскредитовывать  перевозочные  документы  на  прибывший
    груз.
         2.1.19. Производить  расчеты  с  органами  транспорта  в  случае
    доплаты за перевозки.
         2.1.20. Получать груз от органов транспорта и доставлять его  на
    склады Клиента.
         2.1.21. Сдавать груз и товарно-транспортные документы Клиенту.
         2.1.22. Оплачивать   штрафы,   связанные   с  перевозкой  грузов
    Клиента, только с согласия Клиента.
         2.2. Клиент обязуется:
         2.2.1. Выдать Экспедитору доверенность на совершение юридических
    действий от имени Клиента с правом передоверия.
         2.2.2. Подготавливать  грузы  к   отправлению   и   сдавать   их
    экспедитору.
         2.2.3.   Получать   от  Экспедитора  груз  с  проверкой  его  по
    количеству и качеству.
         2.2.4. Принимать у Экспедитора перевозочные документы,  а  также
    транспортные документы, удостоверяющие неисправность перевозок.
         2.2.5. Принимать у Экспедитора информацию о передвижении грузов.
         2.2.6.  Передать  Экспедитору  список складов и пунктов приема и
    сдачи грузов с точным указанием их адресов и графика работы; о каждом
    изменении в списке немедленно сообщать Экспедитору.
         2.2.7. Предоставлять представителям Экспедитора телефонную связь
    для ведения служебных переговоров.
         2.3.   Экспедитор   имеет    право    передоверить    выполнение
    экспедиционных услуг для Клиента третьему лицу в случае невозможности
    оказания этих услуг Экспедитором.

                       3. ПОРЯДОК РАСЧЕТОВ ПО ДОГОВОРУ

         3.1. За  выполнение  экспедиционных  услуг  Клиент   выплачивает
    Экспедитору вознаграждение,  исходя из следующих договорных расценок,
    принятых сторонами:  ________________________________________________
    ____________________________________________________________________.
         3.2. Денежное  вознаграждение  Клиент   уплачивает   Экспедитору
    ежемесячно  на  основании счета,  представляемого Экспедитором.  Счет
    выписывается на основании услуг,  оказанных Экспедитором  Клиенту  за
    расчетный месяц, и договорных расценок на эти услуги, установленных в
    п. 3.1.
         3.3. Денежное      вознаграждение,    оговоренное   в   п. 3.2.,
    выплачивается Клиентом не позднее  чем  через  ___________ дня  после
    получения им  счета  от  Экспедитора,  но  не  раньше  _____-го числа
    месяца, следующего за расчетным.
         В случае просрочки выплаты  указанной  суммы  Клиент  уплачивает
    пени в размере ____% от невыплаченной суммы за каждый день просрочки.
         3.4. Для  осуществления  Экспедитором расчетов с третьими лицами
    (транспортные,  складские,  охранные,  таможенные и др.  организации)
    Клиент    передает    ежемесячно    Экспедитору   аванс   в   размере
    __________________________ руб.  Не позднее ______ числа календарного
    месяца,  следующего  за  расчетным,  Экспедитор предоставляет Клиенту
    выписку о расходовании аванса.
         В течение  ____________  дней  после  получения  выписки  Клиент
    должен дать свое письменное  согласие  или  несогласие  с  приводимым
    расчетом  расходования аванса;  отсутствие ответа Клиента в указанный
    срок означает согласие Клиента на предоставленный  расчет.  В  случае
    несогласия  Клиента  с  предоставленным  расчетом  стороны  обязаны в
    _____________ дневный срок устранить возникшие разногласия.
         В  случае  неполного  расхода  аванса  оставшаяся денежная сумма
    зачисляется  в  счет   следующего   аванса.   В   случае   превышения
    Экспедитором  предоставленного  аванса  Клиент оплачивает Экспедитору
    расходы, превысившие сумму аванса.
         3.5. По согласованию сторон сумма аванса,  указанная  в  п. 3.4,
    может изменяться в зависимости от предстоящих перевозок.

          4. ОТВЕТСТВЕННОСТЬ СТОРОН И УСЛОВИЯ РАСТОРЖЕНИЯ ДОГОВОРА

         4.1. В  случае  ненадлежащего  исполнения   Экспедитором   своих
    обязанностей,  приведших  к утрате,  порче или к задержке в получении
    или  отправлении  груза  Экспедитор  оплачивает  Клиенту   понесенные
    убытки, а также недополученную выгоду.
         4.2. Договор может быть расторгнут Экспедитором в  одностороннем
    порядке в случаях:
         а) непредоставления Клиентом аванса,  оговоренного  в  п. 3.4  и
    п. 3.5;
         б)  неоднократной  просрочки  выплаты  вознаграждения  Клиентом,
    оговоренного в п. п. 3.2, 3.3.
         4.3. Договор может  быть  расторгнут  Клиентом  в  одностороннем
    порядке   в   случае   ненадлежащего  исполнения  Экспедитором  своих
    обязанностей,  приведших к утрате,  порче, задержке в отправлении или
    получении груза.
         4.4. Расторжение Договора в одностороннем порядке не освобождает
    стороны  от  удовлетворения  претензий,  возникших  до  заявления   о
    расторжении Договора.

                          5. ДОПОЛНИТЕЛЬНЫЕ УСЛОВИЯ

         5.1. ___________________________________________________________
    _____________________________________________________________________

                          6. ЗАКЛЮЧИТЕЛЬНЫЕ УСЛОВИЯ

         6.1. Все  споры  по  Договору разрешаются в органах арбитражного
    суда.
         6.2. Договор считается продленным еще на год, если по  окончании
    срока  его  действия  ни  одна  из  сторон  не  заявит  о прекращении
    Договора.

             7. ЮРИДИЧЕСКИЕ АДРЕСА И БАНКОВСКИЕ РЕКВИЗИТЫ СТОРОН

         Клиент: ________________________________________________________
    _____________________________________________________________________

         Экспедитор: ____________________________________________________
    _____________________________________________________________________

                От Клиента:                        От Экспедитора:

          ________________________             _________________________
                    М.П.                                   М.П.

                                КОММЕНТАРИИ:
                                ------------
         п. 2.1. Круг  обязанностей  Экспедитора можно разбить на услуги,
    связанные с обеспечением выполнения плана перевозок  Клиента,  услуги
    по  приемке  грузов,  услуги по отправлению грузов.  Здесь приводится
    комплекс услуг,  связанный с полным перемещением  груза,  хотя  и  он
    может быть расширен.
         п. 2.2.1.  Этот пункт необходим,  т.к. часто Экспедитор не может
    выполнить  определенные  услуги  и  поэтому  должен  передоверить  их
    выполнение третьему лицу.
         п. 3.1.   Здесь   желательно   как  можно  детальней  установить
    отдельные действия Экспедитора,  представляющие услуги для Клиента, и
    установить  плату за них (например,  составление товарно-транспортной
    накладной, заполнение таможенной декларации, прием груза у ж/дороги и
    т.д.).


                                   ДОГОВОР
                               на услуги порта
                 по транспортно-экспедиторскому обслуживанию

    г. __________________                        "___"___________ 19__ г.

         Морской торговый порт _________________________________________,
                                          (наименование порта)

    именуемый в дальнейшем Порт, в лице ________________________________,
                                               (должность, ф.и.о.)

    действующего на основании ________________________, с одной   стороны
    и __________________________________________,  именуем__ в дальнейшем
              (наименование организации)

    Грузовладелец,  в лице _____________________________________________,
                                        (должность, ф.и.о.)

    действующего на основании  ______________________________,  с  другой
    стороны, заключили настоящий прямой договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Грузовладелец  поставляет,  а  Порт  производит  работы  по
    перевалке и транспортно-экспедиторской обработке экспортных грузов  в
    номенклатуре и объемах,  указанных в приложении  No. 1  к  настоящему
    договору. Количества понимаются + 10 % и корректируются в зависимости
    от подписания  контрактов.  В  случае  изменения   правительственными
    инстанциями объемов  экспорта  количества по договору  соответственно
    корректируются. Вопрос увеличения объемов  решается  по  согласованию
    сторон с оформлением дополнения к настоящему договору.
         Выгрузка вагонов,  доставивших грузы в  Порт,  хранение  грузов,
    погрузка их  на  суда,  а также документальное оформление запроданных
    Грузовладельцем товаров на экспорт на условиях  ФОБ/СИФ  производится
    силами и  средствами  Порта  в  соответствии с действующими правилами
    ММФ, а также соглашениями между ММФ и МПС.
         1.2. Для складирования завозимых экспортных грузов Порт выделяет
    складскую площадь для единовременного хранения. Нормы единовременного
    хранения указаны в приложении.
         1.3. Грузовладелец обеспечивает подачу судов под вывоз товаров в
    согласованные на каждый месяц сроки.
         1.4. Грузовладелец   оплачивает  услуги  Порта  в  согласованном
    настоящим договором порядке.
         1.5. Представителем Грузовладельца в Порту является ____________
    ________________________________, с которым у него имеется договор.

                             2. УСЛОВИЯ ДОГОВОРА

         2.1. Планирование и информация.
         2.1.1. Завоз груза  подтверждается Портом при  наличии  лицензии
    на продажу товара в принятом порядке.
         2.1.2. Грузовладелец самостоятельно осуществляет согласование  и
    планирование с МПС подачи вагонов для завоза грузов в Порт в объемах,
    согласованных с Портом на каждый месяц.
         2.1.3. Ежемесячное  количество  завозимого  в  Порт груза должно
    соответствовать объему вывоза по месячным графикам.
         2.1.4. Завоз   и  вывоз  груза  производится  в  соответствии  с
    месячным планом перевозок, объявляемым ММФ и МПС.
         2.1.5. Грузовладелец   обеспечивает  направление  Порту (телекс,
    телеграф) информации об отгрузке груза по железной дороге  в  течение
    двух рабочих дней после сдачи грузов железной дороге с указанием даты
    отгрузки, наименования товара, количества тонн и страны назначения.
         2.1.6. Грузовладелец  за  10 суток до начала планируемого месяца
    сообщает Порту график подачи судов,  в  том  числе  иностранных,  под
    погрузку с   указанием   наименования   судна,   даты  подачи  судна,
    наименования и количества груза,  страны назначения.  За 2-е суток до
    начала планируемого  месяца  Порт  на  основании  сводного  месячного
    графика сообщает Грузовладельцу планируемые даты начала и  ожидаемого
    окончания обработки  и  обслуживания  судов. Грузовладелец направляет
    Порту информацию о фактическом подходе судна за 72, 48 и 24 часа.
         2.1.7. После  отхода  судна  Порт  в течение 48 часов направляет
    Грузовладельцу и  по  его  поручению  Грузополучателю  информацию  об
    отгрузке груза.
         2.2. Обязанности Порта.
         2.2.1. Порт  выгружает груз из вагонов,  оформляет документально
    его прием в соответствии с действующими правилами перевозок. Приемные
    акты высылаются  Грузовладельцу  со  счетами за  разгрузочные работы.
    Отгрузочные документы (коносаменты) в течение 48 часов с  момента  их
    оформления (включая  выходные  и  праздничные  дни)  вручаются Портом
    представителю Грузовладельца или высылаются  в его адрес.
         2.2.2. На погрузку каждого судна Порт совместно с администрацией
    судна составляет   грузовой   план,   который    согласовывается    с
    представителями ________________________________________ в порту.
         2.2.3. Порт производит погрузку грузов на судно в соответствии с
    поручениями Грузовладельца  своими средствами по нормам,  указанным в
    приложении No. 1.
         2.2.4. Порт  обеспечивает  сохранность груза при его перевалке и
    хранении, не допуская засорения.  В случае засорения товара  по  вине
    Порта последний  оплачивает  Грузовладельцу все расходы,  связанные с
    возвратом товара,  и  несет  полную  материальную  ответственность  в
    случае претензий  покупателей по качеству товара.
         При поступлении  товара,  засоренного  посторонними  предметами,
    порт совместно   с   представителями   железной   дороги   составляет
    коммерческий акт  и  высылает  его   в   адрес   Грузовладельца   для
    предъявления претензий.  Порт производит зачистку груза,  о чем также
    составляется соответствующий  акт.   Расходы   по   зачистке   товара
    оплачиваются Грузовладельцем.
         2.2.5. Натурная инвентаризация  навалочных  грузов  производится
    Портом совместно с ______________________________ один раз в  год  по
    состоянию на ______________ 199 ___ г.
         Учет и  свертка  количества  товаров,  принятых  и   отгруженных
    Портом,  а  также  остатков экспортных навалочных грузов производится
    один  раз  в  год,  в  момент  проведения  инвентаризации  по   всему
    поступившему   и   отгруженному   количеству  грузов  с  учетом  норм
    естественной убыли при перевозках  морским  транспортом,  хранения  в
    Порту  до  отгрузки  на  экспорт,  перевалках и взвешиваниях в портах
    отправления и назначения.
         2.2.6. Порт    производит    по    отдельным    соглашениям    с
    Грузовладельцем оформление  расчетных  документов  для  расчетов    с
    покупателями за  отгруженные  из  Порта экспортные грузы и сдачу этих
    документов в банк.
         2.2.7. Порт   обеспечивает  проставление  календарных  штемпелей
    станции на железнодорожных накладных,  представленных Грузовладельцем
    в случае неприбытия вагонов с грузом.
         2.2.8. Порт оказывает Грузовладельцу другие услуги по  отдельным
    договорам или заявкам за отдельную плату.
         2.3. Обязанности грузовладельца.
         2.3.1. Грузовладелец  обеспечивает  завоз  груза в Порт и подачу
    судов под его вывоз  в  объемах,  согласованных  в  месячном  графике
    завоза и вывоза грузов.
         2.3.2. Грузовладелец обязан зафрахтовать  судно,  пригодное  под
    погрузку  данного  груза  и  обеспечить  направление  Порту капитаном
    судна, в т. ч.  иностранного,  нотиса о готовности к  приему  данного
    груза.
         2.3.3. Грузовладелец  вручает  Порту  через своего представителя
    поручения на погрузку судна за 48 часов до подачи судна  по  графику.
    Поручение должно  содержать  условия оформления коносамента и  другие
    необходимые реквизиты,  предусмотренные формой. Поручения, не имеющие
    необходимых реквизитов,   к  исполнению  не  принимаются, о чем  Порт
    информирует Грузовладельца  через   его   представителя.   При   этом
    ответственность за простой судна несет Грузовладелец.
         2.3.4. Грузовладелец обеспечивает  своевременное  декларирование
    товара в установленном порядке.
         2.3.5. Грузовладелец   выдает  Порту  необходимую  информацию  о
    грузах,  в т.  ч.  требования в контрактах к качеству товара, порядок
    определения  окончательного  веса груза,  своевременно представляет в
    распоряжение     Порта     все     требуемые      транспортные      и
    товаросопроводительные документы.
         2.3.6. Грузовладелец при необходимости договаривается с ТПП РФ о
    проведении анализов по качеству грузов,  производстве  количественной
    экспертизы, в т. ч. определению количества груза по осадке судна.
         2.3.7. Грузовладелец в  трехмесячный  срок  с  даты  составления
    высылает Порту все акты,  сертификаты и иные документы проверки массы
    груза в портах выгрузки по каждому  судну,  по которому  прозводилась
    проверка массы груза.
         2.3.8. Грузовладелец дает указание своему представителю в  порту
    производить в поручениях на отгрузку экспортных грузов отметку о том,
    что грузы перевозятся в счет прямого договора.
         2.4. Общие условия.
         2.4.1. Форс-мажорные  обстоятельства  (ливневые  дожди,  сильные
    ветры и другие),  влияющие на сохранность навалочных грузов открытого
    хранения, должны быть подтверждены сертификатами о наступлении  таких
    обстоятельств ТПП РФ.
         2.4.2. В операциях по обслуживанию экспортного груза от имени  и
    по поручению  Грузовладельца  при  заключении и исполнении настоящего
    договора и других договоров может выступать третье лицо,  в том числе
    ___________________________________, если последний имеет  юридически
    оформленные полномочия Грузовладельца.
         На неисполнение или ненадлежащее исполнение обязательств третьим
    лицом Грузовладелец несет перед Портом ответственность  как  за  свои
    собственные действия.   Привлечение  Грузовладельцем  для  выполнения
    внешнеэкономических операций третьих лиц не  может  изменить  условий
    настоящего договора.
         2.4.3. В целях укрепления  и  развития  производственных  связей
    Грузовладелец и  Порт  организуют  и  проводят в случае необходимости
    совещания по  подведению  итогов  работы  по  настоящему  договору  в
    согласованные сроки.
         2.4.4. В случае невывоза груза из Порта  в  установленные  сроки
    Порт вправе реализовать его в установленном порядке.

                             3. ПОРЯДОК РАСЧЕТОВ

         3.1. Плата за переработку договорных объемов грузов,  завезенных
    в Порт  в  пределах  установленных  норм  единовременного   хранения,
    производится Грузовладельцем   Порту   в   размере  аккордной  ставки
    Прейскуранта _____________________________.
         3.2. Счет-платежные требования за погрузочно-разгрузочные работы
    предъявляются  Портом по прибытии груза.  Датой прибытия груза в Порт
    считается дата карточки учета экспортных грузов.  Счета  за  хранение
    груза  предъявляются  после  отгрузки  груза из Порта.  Срок хранения
    исчисляется  по  дате  карточки  учета  груза  и  дате   отгрузочного
    коносамента.  При  хранении  груза  в  Порту более 2 месяцев счета за
    хранение могут предъявляться Портом по истечении каждого последующего
    месяца.
         3.3. Оплата  за  погрузочно-разгрузочные   работы   и   хранение
    указанных в Приложении No.  1 грузов производится по весу, указанному
    в железнодорожных накладных,  если груз  принят  Портом  от  железной
    дороги без перевески,  с учетом данных коммерческих актов,  если груз
    принят с перевеской.  При  этом  Порт  имеет  право  применять  нормы
    естественной  убыли в случае,  если установлена фактическая недостача
    груза.
         3.4. Расчеты   производятся   непосредственно   между  Портом  и
    Грузовладельцем по фактическим расходам согласно калькуляции Порта  -
    за зачистку  полувагонов,  подачу-уборку  вагонов,  очистку  груза от
    посторонних предметов.
         3.5. Оплата дополнительных услуг Порта, не оговоренных настоящим
    договором регулируется Сводом обычаев Порта.
         3.6. Расчеты  по диспачу и демереджу производятся между Портом и
    Грузовладельцем по  иностранным  судам,  зафрахтованным  иностранными
    фрахтователями, по нормам погрузки, установленным ___________________
    ______________________________________________.
         Расчеты по  диспачу и демереджу по российским судам производятся
    непосредственно между Портом и Судовладельцем.
         3.7. Расчеты   производятся   по   счетам  Порта,  предъявляемым
    Грузовладельцу в порядке правил расчетов платежными требованиями.

                          4. ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1. Стороны несут  взаимную  имущественную  ответственность  за
    невыполнение настоящего   договора   в   соответствии  с  действующим
    законодательством и Генеральным соглашением.
         4.2. Все   споры,   вытекающие   из   настоящего  договора,  при
    недостижения их  урегулирования   между   сторонами,  передаются   на
    рассмотрение арбитражного суда.
         4.3. Во всем,  что не предусмотрено настоящим  договором стороны
    руководствуются действующим законодательством РФ.
         4.4. Настоящий договор вступает в силу со дня его  подписания  и
    действует по  __________________.  Если ни одна из сторон за месяц до
    истечения срока действия договора не заявит  о  его  расторжении  или
    пересмотре, то  договор будет считаться пролонгированным на следующий
    год.

                        5. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН

         Порт:___________________________________________________________
    _____________________________________________________________________

         Грузовладелец:__________________________________________________
    _____________________________________________________________________

                 Порт                              Грузовладелец

          ___________________                __________________________

                 М.П.                                   М.П.


                                                         Приложение No. 3
                                      к Примерному договору на выполнение
                                        централизованного вывоза (завоза)
                                       грузов с железнодорожных станций и
                                       погрузочно - разгрузочных работ на
                                                          этих перевозках

                                    АКТ
               _____________________________________________
                        (указать место составления)

                     "__"_____________________ 19__ г.

        Настоящий Акт  составлен ________________________________________
   ______________________________________________________________________
      (должность, фамилия, имя, отчество, наименование "Экспедитора")

   и ____________________________________________________________________
       (должность, фамилия, имя, отчество, наименование подразделения

   ______________________________________________________________________
     отделения железной дороги, производящего погрузочно - разгрузочные
                                  работы)

   в том, что ___________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
            (описание обстоятельств, вызвавших составление акта)

        Подписи:  ____________________________
                  ____________________________

        Примечание. Представители     "Экспедитора"     и     предприятия
   железнодорожного   транспорта   не  вправе  уклоняться  от  участия  в
   составлении акта и его подписании.


                                                         Приложение No. 1
                                      к Примерному договору на выполнение
                              централизованного вывоза (завоза) грузов со
                                                   станций железных дорог
                                             транспортно - экспедиционных
                                                         услуг и операций

        Объем централизованного   вывоза  (завоза)  грузов  автомобильным
   транспортом _________________________________________ "Экспедитора" на
                     (наименование "Экспедитора")

   ______________________________________________________________________
                   (наименование железнодорожной станции)

   с осуществлением   транспортно    -    экспедиционного    обслуживания
   "Заказчика" __________________________________________________________
                             (наименование "Заказчика")

       на 19__ г.

   +--------------------------------------------------------------------+
   ¦     Виды отправок       ¦   Общий объем     ¦    В том числе в     ¦
   ¦                         ¦ централизованного ¦ тоннах по кварталам  ¦
   ¦                         ¦  вывоза (завоза)  ¦                      ¦
   ¦                         ¦       на год      ¦                      ¦
   ¦                         +-------------------+----------------------¦
   ¦                         ¦           ¦       ¦      ¦    ¦     ¦    ¦
   ¦                         ¦     т     ¦  ткм  ¦   I  ¦ II ¦ III ¦ IV ¦
   +-------------------------+-----------+-------+------+----+-----+----¦
   ¦         1               ¦     2     ¦   3   ¦  4   ¦ 5  ¦  6  ¦ 7  ¦
   +--------------------------------------------------------------------¦
   ¦                                                                    ¦
   ¦I. По прибытию:                                                     ¦
   ¦  1. Контейнеров                                                    ¦
   ¦  2. Мелких отправок                                                ¦
   ¦  3. Повагонных отправок                                            ¦
   ¦                                                                    ¦
   ¦II. По отправлению:                                                 ¦
   ¦  1. Контейнеров                                                    ¦
   ¦  2. Мелких отправок                                                ¦
   ¦  3. Повагонных отправок                                            ¦
   +--------------------------------------------------------------------+

    III. Итого

       "Экспедитор" __________________    "Заказчик"  ___________________
                        (подпись)                         (подпись)

         М.П.                               М.П.


                                   ДОГОВОР
                           транспортной экспедиции

    г. ______________                              "__"__________ 19__ г.

         _______________________________________________________________,
                       (наименование предприятия-экспедитора)

    именуемое в дальнейшем "Экспедитор", в лице _________________________

    ____________________________________________________________________,
                          (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                         (Устава, положения)

    с одной стороны, и __________________________________________________
                         (наименование предприятия-грузоотправителя или

    _____________________________________________________________________
                              грузополучателя)

    именуемое в дальнейшем "Клиент", в лице _____________________________

    ____________________________________________________________________,
                           (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                          (Устава, положения)

    с другой стороны, заключили настоящий договор о нижеследующем.

                    1. Предмет договора. Общие положения

         1.1. Согласно   настоящему   договору  Экспедитор  обязуется  за
    вознаграждение и  за  счет   Клиента   выполнить   или   организовать
    выполнение определенных  настоящим  договором  услуг,   связанных   с
    перевозкой груза.
         1.2. Срок действия настоящего договора:
         начало ________________________________________________________;
         окончание: ____________________________________________________.
         1.3. Стоимость оказываемых Экспедитором услуг составляет: ______
    ____________________________________________________________________.

         1.4. Клиент обязуется оплатить:
         а) сумму, указанную в подпункте 1.3., не позднее ______________;
         б) расходы,  связанные с  исполнением  настоящего  договора,  не
    позднее _______________________ с момента предоставления Экспедитором
    калькуляции затрат.
         1.5. Денежные  суммы,  указанные  в  подпункте  1.3.  настоящего
    договора и в калькуляции затрат, выплачиваются в следующем порядке:
    ____________________________________________________________________.

                         2. Обязанность Экспедитора

         2.1. Экспедитор обязуется:
         а) организовать   перевозку   груза  транспортом  по  следующему
    маршруту: __________________________________________________________.
         б) заключить  от имени Клиента на основании доверенности договор
    перевозки груза;
         в) обеспечить _________________________________________________;
                                (отправку и (или) получение груза)

         г) обеспечить получение документов, требующихся для экспорта или
    импорта груза;
         д) обеспечить выполнение таможенных и иных формальностей;
         е) проверить количество и состояние груза;
         ж) обеспечить погрузку и выгрузку;
         з) уплатить   пошлины,   сборы,  произвести  другие  необходимые
    платежи, возложенные на Клиента;
         и) обеспечить   хранение   груза   и   его  получение  в  пункте
    назначения;
         к) ____________________________________________________________.
                   (другие обязанности, связанные с перевозкой)

         2.2. Экспедитор  вправе привлечь к исполнению своих обязанностей
    других лиц.
         Возложение исполнения    обязательства   на   третье   лицо   не
    освобождает Экспедитора  от   ответственности   перед   Клиентом   за
    исполнение настоящего договора.

                      3. Документы и другая информация
                         предоставляемая Экспедитору

         3.1. Клиент обязан предоставить Экспедитору документы  и  другую
    информацию о  свойствах груза,  условиях его перевозки,  а также иную
    информацию, необходимую  для  исполнения  Экспедитором  обязанностей,
    предусмотренных настоящим договором.
         3.2. Экспедитор   обязан   сообщить   Клиенту   об  обнаруженных
    недостатках полученной информации,  а в случае  неполноты  информации
    запросить - у Клиента необходимые дополнительные данные.
         3.3. В  случае  непредоставления Клиентом необходимой информации
    Экспедитор вправе  не   приступать   к   исполнению   соответствующих
    обязанностей до предоставления такой информации.
         3.4. Клиент   несет   ответственность   за  убытки,  причиненные
    Экспедитору в  связи  с  нарушением  обязанности  по   предоставлению
    информации, указанной в подпункте 3.1.

            4. Ответственность Экспедитора по настоящему договору

         4.1. За неисполнение или ненадлежащее исполнение обязанностей по
    настоящему договору Экспедитор несет ответственность по основаниям  и
    в размере,  которые  определяются в соответствии с правилами главы 25
    ГК.
         4.2. Если  Экспедитор  докажет,  что   нарушение   обязательства
    вызвано ненадлежащим исполнением договора перевозки,  ответственность
    Экспедитора перед  Клиентом  определяется  по  тем  же  правилам,  по
    которым перед Экспедитором отвечает соответствующий Перевозчик.

                         5. Заключительные положения

         5.1. Любая  из  Сторон вправе отказаться от настоящего договора,
    предупредив об этом другую Сторону в разумный срок.
         5.2. При одностороннем отказе от исполнения настоящего  договора
    Сторона, заявившая   об  отказе,  возмещает  другой  Стороне  убытки,
    вызванные расторжением договора.
         5.3. Договор составлен в _____ экземплярах.
         5.4. Адреса и банковские реквизиты Сторон:

         Клиент: ________________________________________________________
    _____________________________________________________________________

         Экспедитор: ____________________________________________________
    _____________________________________________________________________

         Клиент                                         Экспедитор

    __________________                            _______________________
          М.П.                                             М.П.

                                КОММЕНТАРИИ:
                                ------------
         Договор транспортной экспедиции заключается в письменной форме.
         Условия выполнения договора транспортной экспедиции определяются
    соглашением сторон,  если  иное не установлено законом о транспортно-
    экспедиционной деятельности,  другими законами  или  иными  правовыми
    актами.


                   ДОГОВОР НА ТРАНСПОРТНОЕ ОБСЛУЖИВАНИЕ

                           ДОГОВОР No. ____________
                         на транспортное обслуживание

         _________________________________________________________ в лице
          (название предприятия, объединения, кооператива и т.п.)

    _______________________________________________________, действующего
                 (должность, фамилия, и., о.)

    на основании _____________________________________________, именуемый
    в дальнейшем "Клиент", с одной стороны и ____________________________
    __________________________________________________ в лице ___________
       (название предприятия, кооператива и т.п.)

    ____________________________________________________, действующего на
             (должность, фамилия, и., о.)

    основании ______________________________________________, именуемый в
    дальнейшем  "Перевозчик",  с  другой  стороны,  заключили   настоящий
    договор, в дальнейшем Договор, о нижеследующем:

                              1. ПРЕДМЕТ ДОГОВОРА

         1.1.  Перевозчик обязуется по мере требований Клиента принимать,
    а  Клиент  обязан  предоставлять  к  перевозке  грузы  на   основании
    согласованного    сторонами    плана    в   объеме   (приблизительно)
    _______________ тонн и ______________ тонно-километров.
         1.2.  Для  выполнения  перевозок  Перевозчик  выделяет   Клиенту
    автомобили с объемом работ________ч.
         1.3.  Перевозчик  выполняет  для  Клиента связанные с перевозкой
    транспортно-экспедиционные операции  и  услуги  по  вывозу  и  завозу
    грузов со станций (аэропортов, портов, пристаней) и от третьих лиц.
         1.4.    Срок    действия   Договора   установлен   сторонами   с
    "___"___________19__г. по "___"___________19__г.
         1.5. Сумма  Договора  определяется  ориентировочно  в  _________
    ________________________________________________________________ руб.

                  2. УСЛОВИЕ ПРИЕМКИ, ПЕРЕВОЗКИ, СДАЧИ ГРУЗА.
                             ОБЯЗАННОСТИ СТОРОН

         2.1. Для осуществления перевозок сторонами на каждый календарный
    месяц   составляется   месячный   план   перевозки   грузов,  который
    согласовывается и подписывается сторонами не позднее, чем за ________
    дней до начала месяца.
         2.2. Перевозки  грузов  выполняются  Перевозчиком  на  основании
    месячного плана перевозок и заявок, предоставляемых Клиентом по форме
    согласно Приложению 1. Клиент предоставляет заявку в письменной форме
    не позднее_________дней до дня осуществления заявленной перевозки.
         Если   расстояние   от   местонахождения  автотранспортной  базы
    Перевозчика до пункта приемки груза, заявленного в заявке,  превышает
    500  км,  то  срок  предоставления  заявки увеличивается на 1 день на
    каждые 500 км пробега автотранспорта от базы  Перевозчика  до  пункта
    приема груза.
         Среднесуточный  объем  перевозок не должен отклоняться более чем
    на _________% от среднесуточного объема  перевозок,  предусмотренного
    сторонами в месячном плане перевозок.
         2.3. Перевозчик обязан:
         а)  определять  типы  и  количество автомобилей, необходимых для
    осуществления перевозок грузов в зависимости от  объема  и  характера
    перевозок и обеспечивать подачу подвижного состава к пунктам погрузки
    во время, указанное в заявке на перевозку груза;
         б) подавать под погрузку исправный подвижной состав в состоянии,
    пригодном  для  перевозки  данного вида груза и отвечающем санитарным
    требованиям;
         в) принимать на себя ответственность за сохранность в пути  всех
    перевозимых по Договору грузов;
         г)  доставлять  вверенный ему Клиентом груз в пункт назначения и
    выдавать его правомочному на получение груза лицу.
         2.4. Клиент обязан:
         а) осуществлять своими силами и средствами погрузку  (разгрузку)
    грузов  на  автомобили  на своих складах и базах, не допуская простоя
    автотранспорта под погрузкой или выгрузкой сверх  установленных  норм
    времени;
         б)  до  прибытия  автотранспорта под погрузку подготовить груз к
    перевозке (затарить, сгруппировать  по  грузополучателям,  заготовить
    перевозочные  документы,  а  также  пропуска на право проезда к месту
    погрузки и выгрузки грузов);
         в) проверить перед погрузкой пригодность подвижного состава  для
    перевозки данного груза;
         г)  предоставить Перевозчику, на предъявленный к перевозке груз,
    товарно-транспортную  накладную,  установленной   формы,   являющуюся
    основным перевозочным документом, по которой производится прием груза
    к перевозке, перевозка груза и сдача его грузополучателю.
         Грузы,   не   оформленные   товарно-транспортными  накладными  к
    перевозке Перевозчиком не принимаются.
         Перевозка   грузов   нетоварного   характера    оформляется    в
    установленном порядке актом замера или взвешивания;
         д)  иметь  устройства  для  освещения  места  работы  в ночное и
    вечернее  время,  а  также  необходимые  для  погрузки  и   перевозки
    приспособления и материалы;
         е)  обеспечить  своевременное  и  надлежащее  оформление путевых
    листов   и   товарно-транспортных   документов,    точное    указание
    фактического   времени  прибытия  и  убытия  автомобилей  из  пунктов
    погрузки и выгрузки;
         ж) предоставить в пунктах погрузки и выгрузки шоферам  и  другим
    представителям    Перевозчика   телефонную   связь   для   служебного
    пользования;
         з) путевой лист, заверенный печатью Перевозчика при предъявлении
    шофером-экспедитором документа, удостоверяющего его личность является
    основанием  для  получения  им  груза  к  перевозке  с   материальной
    ответственностью Перевозчика;
         и) в случае перевозки груза по поручению Клиента, принимаемого у
    третьего  лица,  Клиент  обязан предоставить Перевозчику документ, по
    которому Перевозчик сможет получить груз у третьего лица.

                            3. РАСЧЕТЫ ЗА ПЕРЕВОЗКУ

         3.1. Размер платы за перевозку грузов, а также размер сборов  за
    транспортно-экспедиционное  обслуживание и другие услуги определяется
    на основании ________________________________________________________
    _____________________________________________________________________
         3.2.  Окончательный  расчет  по  платежам за перевозку грузов, а
    также за транспортно-экспедиционное  обслуживание  и  другие  услуги,
    предоставленные  Перевозчиком  Клиенту в течение календарного месяца,
    производятся  не  позднее___________числа,  следующего  за  расчетным
    месяца.   Расчет   производится  на  основе  счета,  предоставляемого
    Перевозчиком для оплаты Клиенту.  Основанием  для  выписки  счета  за
    осуществленные  перевозки служат товарно-транспортные накладные, акты
    замера  или  взвешивания  груза,  а  за  пользование  автомобилями  -
    исчисленные  по  временному  тарифу данные путевых листов, заверенные
    Клиентом.

                           4. ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1. В случае неподачи автотранспорта  под  погрузку  в  течение
    суток  после  установленного в заявке срока, Перевозчик по требованию
    Клиента уплачивает Клиенту штраф в размере __________________________
    __________________________руб.  за  каждые __________тонно-километров
    заявленной перевозки и оплачивает все  убытки  Клиента,  связанные  с
    обязательствами  перед третьими лицами, невыполненными из-за неподачи
    автотранспорта в установленное время. Уплата  штрафа  не  освобождает
    Перевозчика   от   обязанности   перевезти  груз  Клиента  в  объеме,
    предусмотренном в заявке.
         4.2. В случае отказа  Клиента  от  заявленной  им  перевозки  не
    менее,  чем  за  2  дня  до  даты осуществления заявленной перевозки,
    Клиент  уплачивает  неустойку  в  размере___________%  от   стоимости
    заявленной перевозки, и __________%, если это произошло менее, чем за
    2 дня до заявленной перевозки.
         4.3.  В  случае пропажи или порчи груза Клиента, произошедшей по
    вине Перевозчика,  Перевозчик  обязан  возместить  Клиенту  стоимость
    пропавшего  груза  и  возместить затраты, связанные с восстановлением
    испорченного груза, а  также  возместить  упущенную  выгоду  Клиента,
    связанную с пропажей или порчей груза.
         4.4.  В  случае  задержки  Клиентом  выплат  сумм, причитающихся
    Перевозчику   согласно   п.   3.2,   Клиент   выплачивает   пени    в
    размере_________% за каждый день просрочки.
         4.5.  В  случае,  если  пропажа  или  порча  груза, или неподача
    автотранспорта   в   установленное   время   наступили   по   причине
    форс-мажорных обстоятельств, как-то: ________________________________
    ____________________, то Перевозчик освобождается от уплаты штрафов и
    неустоек, предусмотренных в пп. 4.1, 4.3.

                        5. УСЛОВИЯ РАСТОРЖЕНИЯ ДОГОВОРА

         5.1.  Договор  может  быть  расторгнут  клиентом в одностороннем
    порядке в случае  неоднократного  невыполнения  Перевозчиком  п.  2.3
    Договора.
         5.2.  Договор может быть расторгнут Перевозчиком в одностороннем
    порядке в случае неоднократного  нарушения  Клиентом  сроков  выплаты
    денежных сумм, причитающихся Перевозчику.
         5.3. Расторжение Договора одной из сторон не освобождает стороны
    от  удовлетворения  претензий, наступивших до заявления о расторжении
    Договора.

                           6. ДОПОЛНИТЕЛЬНЫЕ УСЛОВИЯ

         6.1. Все споры по Договору разрешаются  в  органах  арбитражного
    суда.
         6.2.  Все  изменения  и  дополнения  к  Договору  оформляются  в
    письменной форме и подписываются обеими сторонами.

               ЮРИДИЧЕСКИЕ АДРЕСА И БАНКОВСКИЕ РЕКВИЗИТЫ СТОРОН:

         Клиент: ________________________________________________________

         Перевозчик: ____________________________________________________

              От Клиента:                        От Перевозчика:

              ___________                        _______________

         КОММЕНТАРИИ К ДОГОВОРУ:
         1.1.-1.2.  Хотя  цифры,  проставленные  в  этих  пунктах,  носят
    приблизительный характер, Перевозчику они необходимы для планирования
    своей деятельности на длительный период.
         1.3.  В  этом  договоре  не  предусмотрено оказание Перевозчиком
    всего спектра экспедиционных услуг Клиенту, т.к. он достаточно  широк
    и специфичен.
         1.4. Оптимальный срок действия договора - один год.
         2.1.  В месячном плане перевозок грузов необходимо предусмотреть
    объем перевозок на предстоящий месяц (в тоннах и тонно-километрах), а
    также характер грузов.
         3.1.  Указать  достигнутые  сторонами  договорные  расценки   на
    перевозку  грузов  (стоимость  одного  тонно-километра,  одного  часа
    простоя  под  погрузкой  или  выгрузкой  и  т.д.).   Возможно   также
    дополнительным   пунктом  предусмотреть  предоплату  Клиентом  каждой
    перевозки, представленной в заявке, а окончательный расчет  за  месяц
    производить  в соответствии с п. 3.2. с зачетом сумм, уже выплаченных
    клиентом.
         4.1. Клиент может и не потребовать выплаты штрафа,  например,  в
    случае,    если   Перевозчик,   несмотря   на   задержку   в   подаче
    автотранспорта, вовремя доставит груз.
         4.3. Если Перевозчик действует на  основе  Устава  автомобильных
    дорог,  то  упущенную выгоду он не возмещает. Если груз принимается к
    перевозке с  объявленной  ценностью,  Перевозчик  отвечает  в  объеме
    объявленной ценности, если не докажет, что она была завышена.


                        ПРИМЕРНЫЙ ДОГОВОР
            на транспортно-экспедиторское обслуживание
                      внешнеторговых грузов

     г._____________________                 "___"_________19__г.

__________________________________________________________ (наименование
предприятия, осуществляющего  транспортно-экспедиторское  обслуживание),
именуем_____ в  дальнейшем Подрядчик,  в лице __________________________
(должность, ф.и.о), действующего на основании __________________________
(устава, положения), с одной стороны, и ________________________________
(наименование предприятия), именуем______  в дальнейшем Заказчик, в лице
_________________________ (должность, ф.и.о.), действующего на основании
____________________ (устава,  положения), с другой стороны, именуемые в
дальнейшем Стороны, заключили настоящий договор о нижеследующем.

     1. Предмет договора
     1.1.  Настоящий   договор  регулирует  взаимоотношения  Сторон  при
выполнении Подрядчиком  поручений Заказчика  по организации  перевозок и
транспортно-экспедиторское  обслуживание   (ТЭО)  внешнеторговых  грузов
номенклатуры Заказчика.
     1.2. Заказчик  поручает, а  Подрядчик принимает на себя организацию
перевозок  экспортных   и  импортных  грузов  всеми  видами  транспорта,
осуществление их  ТЭО в морских и речных портах, на базах и транспортно-
экспедиторских центрах  (ТЭЦ) Подрядчика,  на пограничных железнодорожных
станциях,  автомобильных   переходах  и   международных  аэропортах   на
территории РФ и других государств.

     2. Обязательства сторон
     2.1. Обязательства Подрядчика
     2.1.1.  Организует  перевозки  и  осуществляет  ТЭО  внешнеторговых
грузов Заказчика по его заявкам.
     2.1.2. Дает  рекомендации Заказчику  по формулировкам  транспортных
условий   контрактов   и   консультации   по   повышению   эффективности
транспортировки  за   счет  выбора  рациональных  маршрутов  и  способов
перевозки внешнеторговых  грузов различными  видами транспорта, снижению
расходов по упаковке, погрузо-разгрузочным и другим операциям, по ТЭО.
     2.1.3. По  заявкам Заказчика  осуществляет проработку  транспортных
условий контрактов с иностранными фирмами.
     2.1.4. Осуществляет  годовое,  квартальное,  месячное  планирование
перевозок внешнеторговых грузов различными видами транспорта.
     2.1.5.  Согласовывает   в  установленном   порядке  месячные  планы
перевозок внешнеторговых  грузов,  соответствующими  видами  транспорта,
включая  контейнерные,   паромные  и   смешанные   железнодорожно-водные
перевозки,   представляет   Заказчику   согласованные   месячные   планы
перевозок.
     2.1.6. Согласовывает в установленном порядке дополнительные задания
по  завозу  экспортных  грузов  в  порты,  на  базы  и  ТЭЦ  Подрядчика,
припаромные  железнодорожные   станции  и  информирует  о  согласованных
объемах завоза Заказчика.
     2.1.7. По  отдельным  поручениям  и  за  счет  Заказчика  в  сроки,
указанные в  поручении, организует  в морских портах проведение работ по
переупаковке,   перемаркировке,   ремонту   тары,   взвешиванию   груза,
оформлению документации,  сдаче  груза  на  месте  и  другим  операциям,
связанным с  перевалкой внешнеторговых  грузов, выдавая  в установленном
порядке заявки  соответствующим организациям  на производство  указанных
работ.
     2.1.8. По  поручению Заказчика  и за  его счет производит расчеты с
портами и  другими транспортными  организациями за производство погрузо-
разгрузочных работ,  хранение грузов на складах, их перевозку различными
видами транспорта,  а также  за другие  виды услуг, указанные в п.2.1.7,
кроме грузов, перевозимых в прямом железнодорожном сообщении.
     2.1.9. По  поручению Заказчика по согласованной номенклатуре грузов
производит   составление   необходимых   документов   для   расчетов   с
иностранными фирмами  за отгруженные из портов экспортные товары и сдает
расчетные документы  в местные отделения соответствующих банков в сроки,
указанные в банковских инструкциях и поручениях Заказчика.
     2.1.10. По поручению Заказчика и за его счет высылает транспортные,
товаросопроводительные и расчетные документы банкам, иностранным фирмам,
информирует иностранные  фирмы об  отгрузке экспортных  грузов в  сроки,
указанные  в   этих  поручениях  (кроме  грузов,  перевозимых  в  прямом
железнодорожном сообщении).
     2.1.11.   Осуществляет    выборочный   контроль    за    перевалкой
внешнеторговых грузов, правильным складированием и хранением их портами.
     2.1.12. Ведет  оперативный  учет  перевозок  внешнеторговых  грузов
через морские порты, паромные переправы, автомобильные переходы, а также
поступления экспортных и импортных грузов на базы и ТЭЦ Подрядчика.
     2.1.13. Высылает Заказчику документацию в следующие сроки:
     а) по экспортным грузам:
     - приемные  и коммерческие  акты,  железнодорожные,  автомобильные,
авиационные накладные и другие документы на прибывшие в порты, на базы и
ТЭЦ грузы  - не  позднее следующего рабочего дня по получении документов
от перевозчика или порта;
     -  коносаменты,   спецификации,  сертификаты  и  другие  документы,
связанные с  отгрузкой грузов  - не  позднее следующего  рабочего дня по
получении документов;
     б) по импортным грузам:
     - коносаменты,  спецификации и другие документы, полученные судовой
почтой на  поступившие в  порт или  ТЭЦ грузы  - не  позднее  следующего
рабочего дня после получения их от порта;
     - акты-извещения  и по  запросам Заказчика  выписки из  генеральных
актов, подтверждающие  прибытие судна  в порты  - не  позднее следующего
рабочего дня после получения их от порта;
     - извещения  об отгрузке  грузов вместе  с  актами  сдачи  товаров,
спецификациями,  отвесами,  квитанциями железнодорожных  накладных -  не
позднее следующего рабочего дня после получения их из порта.
     По всем  перечисленным позициям  принимает  меры  к  своевременному
получению от порта  или перевозчика указанной документации.
     2.1.14. Участвует  в качестве  представителя Заказчика  в  порту  в
составлении актов,  связанных  с  перевалкой  внешнеторговых  грузов,  в
случае задержки  погрузки-выгрузки судов,  вагонов, а  также  в  случаях
прибытия грузов в ненадлежащем состоянии (со следами нарушений упаковки,
с излишком  (недостачей) грузовых  мест  по  сравнению  с  транспортными
документами, подмочкой, порчей, без документов). По поручениям Заказчика
и за  его счет  вызывает экспертов  для составления  актов экспертизы по
определению  состояния   и  качества   прибывшего  груза,  при  растарке
контейнеров в портах.
     2.1.15. Информирует  Заказчика о необходимости проведения фумигации
доставленных в  порт грузов  и  по  поручениям  Заказчика  за  его  счет
организует работы,  связанные с проведением фумигации грузов в портах, а
также регулирует  вопросы оплаты этих работ и содержание экипажей судов.
Выполняет поручения  Заказчика  по  страхованию  внешнеторговых  грузов,
карантинным и  санитарным  формальностям  при  перевалке  внешнеторговых
грузов  (за  счет  Заказчика)  в  соответствии  с  действующим  порядком
проведения данных операций.
     2.1.16. По  запросам Заказчика  предоставляет информацию  по уровню
ставок на  перевозку  грузов  в  международном  сообщении,  а  также  на
обработку грузов  в иностранных  портах и на погранстанциях, необходимую
для расчета транспортной составляющей цены товара и оплаты за перевозку.
     По запросам  Заказчика разрабатывает  инструкции,  рекомендации  по
условиям   поставок,   маршруты   перевозки,   оформлению   транспортных
документов, а также по   условиям ТЭО грузов за границей, включая фрахт,
стоимость перевозки, работ по перевалке, упаковке и маркировке грузов.
     2.1.17.  Предоставляет  по  запросу  Заказчика  в  30-дневный  срок
транспортные и товаросопроводительные документы (за исключением грузов,
следующих в  прямом железнодорожном  сообщении), необходимые для ведения
арбитражных и судебных дел.
     2.1.18. Составляет  месячные графики  подачи и  загрузки  трамповых
судов, а также предварительную месячную загрузку линейных судов.
     Согласованные   в    установленном   порядке    месячные   графики,
предварительную загрузку  линейных судов  высылает Заказчику  в  течение
трех рабочих дней после их подписания.
     Оформляет с  транспортными организациями по поручению Заказчика все
дополнения к графикам расстановки тоннажа и информирует о них Заказчика,
а также конторы Подрядчика в портах и Торгпредства за границей.
     Ежедневно  контролирует   исполнение  графиков   перевозок  грузов,
принимает  меры   к   обеспечению   их   выполнения,   согласовывает   в
установленном порядке замену судов и грузов.
     2.1.19. Ведет учет поручений (ордеров), не обеспеченных тоннажем, и
принимает меры по предоставлению дополнительного к графику тоннажа.
     2.1.20. Согласовывает  в установленном порядке возможные  изменения
месячных графиков и предварительной загрузки линейных судов. Информирует
об этом Заказчика.
     2.1.21.  Осуществляет   выполнение поручений   Заказчика   на   ТЭО
внешнеторговых грузов при перевалке их в морских и речных портах:
     а) проводит  комплектование судов  в  портах  экспортными  грузами,
выдает портам  наряды-поручения и грузовые списки на отгрузку экспортных
грузов, принимает участие в составлении карго-планов;
     б) принимает  участие в  необходимых случаях  в обмере  грузов и  в
определении пригодности  судов к перевозке экспортных грузов, организует
по поручению  Заказчика контроль за погрузкой экспортных грузов на суда,
правильность их сепарирования и укладки.
     Подтверждает портам изготовление специального крепления и сепарации
грузов по согласованию с Заказчиком.
     в) согласовывает  в установленном  порядке порты  выгрузки судов  с
импортными грузами и информирует об этом Заказчика.
     2.1.22. Информирует  в отдельных  случаях по просьбе Заказчика и за
его счет  о прибытии  в порты  под выгрузку судов с импортными грузами с
указанием даты  прибытия и  названия судов. В случае переадресовки судов
во  изменение   согласованной  месячной   их  расстановки   обеспечивает
пересылку  выданных   Заказчиком  разнарядок   соответствующим  портовым
конторам Подрядчика.
     2.1.23. По  указанию Заказчика  выдает портам поручения на отгрузку
экспортных грузов  и разнарядку  на отгрузку  импортных грузов и грузов,
прибывших в прямом железнодорожно-водном сообщении.
     2.1.24.  Осуществляет   контроль  за   передачей   портам   эскизов
тяжеловесных и  негабаритных грузовых мест отделениями железных дорог, а
также за  изготовлением последними чертежей погрузки, расчетов крепления
груза и согласовыванием условий перевозок в установленном порядке.
     В случае  поступления в  морские  порты  импортного  негабаритного,
тяжеловесного и  длинномерного оборудования  без эскизов обеспечивает их
составление за счет Заказчика.
     2.1.25.  Осуществляет   контроль  за   своевременным  изготовлением
портами  приспособлений   и  узлов   крепления,  а   также  контроль  за
своевременной  подачей   подвижного  состава   и   отгрузки   импортного
негабаритного, тяжеловесного и длинномерного оборудования.
     2.1.26.  Производит  проверку  и  подтверждение  счетов  портов  за
оплаченные  штрафы   по  весовому  и  объемному  недогрузу  вагонов,  за
производство специального крепления.
     2.1.27. По  поручению Заказчика и от его имени заключает договоры с
пароходствами на перевозки грузов морским транспортом.
     2.1.28.  Участвует   в  проведении   портами  ежегодных,   а  также
выборочных инвентаризаций внешнеторговых грузов.
     2.1.29. Выполняет  операции по  ТЭО в  портах грузов, перевозимых в
прямом международном железнодорожно-водном и паромном сообщении.
     2.1.30.  Переоформляет   в  необходимых   случаях  транспортные   и
товаросопроводительные документы  на перевозимые  в  паромном  сообщении
грузы.
     Контролирует соответствие  заявок Заказчика транспортным протоколам
по согласованию  объемов и  условий перевозок  в международном сообщении
как по  количеству грузов, так и по странам (направлениям) перевозок, по
пограничным станциям и портам.
     2.1.31. От  имени и  по поручению  Заказчика заключает  договоры  с
транспортно-экспедиционными   конторами    (ТЭК)   пограничных   станций
железных   дорог   на   ТЭО   внешнеторговых   грузов   на   пограничных
железнодорожных станциях.
     2.1.32.  Ведет   учет  конвенциональных   запрещений  на   погрузку
экспортных грузов,  объявляемых по  сети железных  дорог и  своевременно
информирует о сроках их действия Заказчика.
     2.1.33.   Заключает   договоры   с   внутренними   и   иностранными
транспортными и транспортно-экспедиторскими организациями на перевозку и
ТЭО внешнеторговых  грузов на  иностранных территориях различными видами
транспорта.
     2.1.34. Производит  проверку и  оплату счетов  иностранных железных
дорог и  экспедиторских фирм за перевозки и ТЭО внешнеторговых грузов на
иностранных территориях  и выставляет  счета Заказчику  в покрытие  этих
платежей с учетом вознаграждения в пользу Подрядчика.
     2.1.35. Производит  проверку правильности  начисления  платежей  за
перевозку  внешнеторговых  грузов  по  транзитным  иностранным  железным
дорогам, заявляет  претензии и высылает ведомости перерасчета переводных
платежей в  соответствующие внутренние  организации для  их предъявления
иностранным железным дорогам.
     2.1.36. Осуществляет  централизованные расчеты  с  соответствующими
транспортными   предприятиями   за   перевозки   внешнеторговых   грузов
автомобильным транспортом  по иностранным  территориям, где плательщиком
выступает Заказчик.
     2.1.37. Информирует по установленной форме Заказчика по телексу или
телефонограммой  о   переходах  границы   автотранспортом   не   позднее
следующего рабочего дня после перехода границы.
     2.1.38.   Представляет    транспортно-экспедиторские    услуги    в
международных аэропортах, при этом:
     - информирует о прибытии, наличии и движении грузов
     - бронирует тоннаж для экспорта
     - переоформляет транспортные документы и т.д.
     2.1.39.  Получает  на  железнодорожных  станциях  импортные  грузы,
поступившие в адрес Заказчика, и доставляет их получателям.
     2.1.40. Планирует  вагоны под  вывоз импортных  грузов с  баз и ТЭЦ
Подрядчика  на   основе  квартальных   (с  распределением  по  месяцам),
уточненных месячных заявок.
     2.1.41.  Использует   иностранные  попутные   транзитные   порожние
контейнеры под  перевозку  внутренних  внешнеторговых  грузов.  Ведет  с
инофирмами и  Заказчиком расчеты, связанные с использованием иностранных
транзитных контейнеров.
     2.1.42. Осуществляет  прием,  концентрацию,  хранение,  подработку,
перевалку, дальнейшую  отправку и  транспортно-экспедиторскую  обработку
внешнеторговых грузов,  поступающих в  вагонах, автомобилях,  речными  и
морскими судами в адрес баз или ТЭЦ Заказчика.
     Обеспечивает по  поручению Заказчика  и за  его счет  проведение на
базах и  ТЭЦ работ  по вскрытию  грузовых  мест,  проверке  содержимого,
последующему  приведению  вскрытых  мест  в  экспортабельное  состояние,
качественной (с  привлечением экспертов)  приемке товаров, отбору проб и
образцов, работ по карантинным санитарным и фумигационным формальностям,
выдавая в  установленном порядке  заявки соответствующим организациям на
проведение указанных работ.
     2.1.43. По согласованию сторон выполняет другие поручения Заказчика
с возмещением расходов в порядке, установленным настоящим договором.
     2.2. Обязательства Заказчика:
     2.2.1. Выдает  руководителям территориальных предприятий Подрядчика
и ТЭК  на пограничных  железнодорожных станциях  доверенности  на  право
совершения  транспортно-экспедиторских   операций,   выдает   Подрядчику
доверенность на право заключения договоров с ТЭК.
     2.2.2. Заказчик представляет Подрядчику:
     а)  предварительные  годовые  заявки  на  перевозку  внешнеторговых
грузов всеми  видами транспорта  с разбивкой  по кварталам до 1 апреля и
уточненные - до 1 ноября предпланируемого года;
     б) копии  поручений (ордеров)  на перевозку  внешнеторговых  грузов
водным транспортом до 5 числа планируемого месяца перевозок;
     в) копии  развернутых месячных  планов перевозок  экспортных грузов
железнодорожным транспортом в прямом железнодорожном сообщении (отдельно
в вагонах и контейнерах) в установленном порядке;
     г) квартальные  заявки с  распределением по  месяцам  на  перевозку
экспортных  и  импортных  грузов  морским  транспортом,  судами  речного
флота,   автомобильным    транспортом,   а    также   импортных   грузов
железнодорожным  транспортом   -  за  50  дней  до  начала  планируемого
квартала;
     д) копии месячных заявок на завоз экспортных грузов железнодорожным
транспортом  в   морские  порты   в  установленные  сроки  с  выделением
количества груза,  которое предполагается  вывезти тоннажем иностранного
покупателя;
     е) дополнительные  заявки на  завоз  экспортных  грузов  в  морские
порты,  а  также  на  перевозку  железнодорожным  транспортом  в  прямом
международном сообщении - не позднее 3 и 8 числа планируемого месяца;
     ж)  месячные   заявки  на   перевозку   внешнеторговых   грузов   в
международном автомобильном  и воздушном  сообщениях -  за  20  дней  до
начала планируемого месяца;
     з) месячные  планы  подачи  тоннажа  иностранных  фрахтователей  во
внутренние порты для вывоза экспортных и завоза импортных грузов - за 20
дней до начала планируемого месяца;
     и) квартальные  заявки на  перевозки импортных  грузов, поступающих
через погранстанции,  базы и  ТЭЦ Подрядчика  и следующие  внутри  РФ  в
прямом смешанном  железнодорожно-водном сообщении - за 40 дней до начала
планируемого квартала;
     к)  годовые   заявки  (с  распределением  по  кварталам)  на  завоз
экспортных  грузов   на  базы   и  ТЭЦ   Подрядчика  -   до   1   апреля
предпланируемого года  и месячные  - за  14 дней  до начала планируемого
месяца с  указанием перечня  требуемых работ  по подработке (маркировке,
сортировке, переупаковке и т.д.) грузов.
     Завоз грузов  на базы  и ТЭЦ  без  согласования  с  Подрядчиком  не
разрешается.
     В случае  превышения подтвержденного  Подрядчиком  месячного  плана
завоза экспортных  товаров Заказчик  возмещает базам  и  ТЭЦ  Подрядчика
фактические убытки за сверхнормативный простой вагонов.
     2.2.3. Выдает  конторам и  ТЭЦ  Подрядчика  поручения  на  отгрузку
экспортных грузов не позднее  чем за  5 суток до начала погрузки судна и
разнарядки на  отгрузку  импортных  грузов,  подлежащих  отгрузке  всеми
видами транспорта и почтовыми посылками - за 4 суток до прибытия судна.
     Допускается выдача укрупненных или постоянных поручений на отгрузку
отдельных экспортных грузов.
     2.2.4.  Независимо   от  способа   выдачи  поручений   на  отгрузку
внешнеторговых грузов (почтой или по телексу/телеграфу) таковые выдаются
Заказчиком по соответствующим унифицированным формам.
     Допускается  выдача   конторам  и   ТЭЦ  укрупненных  и  постоянных
разнарядок на отгрузку импортных грузов, доставка которых осуществляется
на нескольких  судах, с  последующим сообщением к приходу судна портовой
конторе Подрядчика  коносамента, даты  рейса, номера контракта и транса,
количества мест, веса и т.д) в сроки, указанные в п.2.2.3.
     2.2.5. На  грузы, снятые  с экспорта  или предназначенные для сдачи
местным получателям,  выдает разнарядки  соответствующим  подразделениям
Подрядчика;  датой   выдачи  разнарядок  Заказчиком  считается  день  их
поступления в контору, на базу или ТЭЦ Подрядчика.
     2.2.6.  Поручения   и  разнарядки,   не  имеющие  всех  необходимых
реквизитов, обеспечивающих  возможность  подготовки  грузов  к  отправке
(приемке) и  оформлению перевозочных документов, считаются не врученными
портовым конторам,  базам и  ТЭЦ Подрядчика,  о чем последние немедленно
информируют Заказчика.
     2.2.7. Высылает  письменные или телеграфные (телексные) поручения и
разнарядки в  адреса пограничных  ТЭК  или  начальников  железнодорожных
погранстанций  на   отправку  грузов   в  международном  железнодорожном
сообщении. Разнарядки на импортные грузы высылаются с расчетом получения
их пограничными станциями не позднее, чем за 24 часа до прибытия груза.
     Разнарядки должны  содержать  следующие  данные:  номер  контракта,
заказ-наряд, транса, марки и знаки, наименование груза, количество мест,
вес брутто,  название страны  отправления, станции  и дороги назначения,
полное наименование  грузополучателя, его  код  и  почтовый  адрес,  код
станции назначения,  срок действия  разнарядки.  Разнарядки,  в  которых
отсутствуют вышеперечисленные данные, к исполнению не принимаются.
     В разнарядках  на грузы,  отгружаемые по  трансам,  каждому  трансу
должен соответствовать только один получатель.
     2.2.8.  Разнаряжает  грузы  повагонными  отправками  с  соблюдением
технических норм загрузки вагонов.
     При  выдаче   разнарядок  Заказчик   руководствуется   техническими
условиями, предусмотренными действующими правилами.
     2.2.9. Выдает непосредственно базам и ТЭЦ поручения:
     - о  переотправке экспортных грузов в порты и другие пункты СНГ без
подработки не позднее чем за 5 дней до отгрузки грузов с баз или ТЭЦ;
     - о  переотправке экспортных  грузов в  порты и другие пункты СНГ с
подработкой не позднее чем за 10 дней до отгрузки с баз или ТЭЦ.
     Поручения выдаются по унифицированным формам.
     2.2.10.  Заблаговременно   высылает  конторам   и  ТЭЦ   Подрядчика
инструкции  на   производство  расчетов   с  иностранными   фирмами   за
отгруженные на экспорт товары:
     - при  аккредитивной форме  расчета  -  четкие  и  разборчивые  два
экземпляра аккредитивов  и всех изменений  к  ним с указанием оговорок о
курсовых переводах (в случае различий валюты-цены и валюты-платежа);
     - при  инкассовой форме  расчетов - копии контрактов или выписок из
них в  части, касающейся  условий платежа,  а также подробно оформленных
поручений с указанием рассылки документов.
     2.2.11. Обеспечивает  за 5  дней до  прибытия  судна  в   порт  СНГ
поступление размерных  чертежей  (эскизов)  на  импортное  негабаритное,
тяжеловесное и  длинномерное  оборудование  в  масштабе  1:50  со  всеми
обмерными данными  выступающих частей конструкций, а также нанесением на
грузовых местах маркировки "центр тяжести".
     2.2.12.  В  целях  обеспечения  работы  автоматизированной  системы
управления работы  транспортных узлов  передает за  свой  счет  портовой
конторе Подрядчика  по телексу информацию об отгрузке в порт контейнеров
с экспортными грузами по разработанной Подрядчиком форме.
     2.2.13. Выдает  поручения Подрядчику на организацию перевозки и ТЭО
внешнеторговых   грузов   на   иностранных   территориях,   своевременно
предоставляет сведения  об объемах,  маршрутах и  сроках  поставок  этих
грузов, своевременно  в установленном  порядке производит  оплату  услуг
Подрядчика в соответствии с выданным поручением и выполненными работами.
     2.2.14.  Предусматривает   в  контрактах  с  иностранными  фирмами-
покупателями (продавцами) технико-экономическое обоснование экспортных и
импортных грузов на иностранных территориях силами смешанных, с участием
Подрядчика, транспортно-экспедиторских   фирм,  упаковочных   и   других
агентских фирм, рекомендованных Подрядчиком.
     2.2.15. Прорабатывает с Подрядчиком транспортные условия контрактов
купли-продажи с иностранными фирмами и заключает их на базисах поставки,
согласованных с Подрядчиком.
     2.2.16. Предъявляет к перевозке грузы в надлежащей таре и упаковке,
предохраняющей груз  от порчи и повреждения в пути следования и во время
перевалки и  соответствующей ГОСТам  или согласованной  с  транспортными
организациями.
     2.2.17. Обеспечивает  конторы, базы  и ТЭЦ  Подрядчика специальными
инструкциями по  ТЭО, перевалке,  хранению и  перевозке отдельных  видов
внешнеторговых  и  транзитных  грузов,  требующих  особых  условий,  или
грузов, на которые не разработаны правила перевозки.
     2.2.18.  Обеспечивает   своевременное  поступление  на  пограничные
железнодорожные станции,  входные пункты и порты СНГ ввозных, вывозных и
транзитных    разрешений,    ветеринарных,    санитарных,    карантинных
сертификатов и  других товаросопроводительных  документов,  а  в  случае
перевозки опасных грузов - указание их классификации.
     2.2.19. Возмещает  конторам, базам  и  ТЭЦ  Подрядчика  фактические
расходы,  связанные   с  выполнением   отдельных  поручений,   а   также
фактические расходы  по  отправке  почтой  отгрузочной  документации  за
границу и  передаваемой по  телексу (телеграфу)  отгрузочной  информации
иностранным фирмам.
     2.2.20. Возмещает  Подрядчику расходы  по перевозке и ТЭО грузов, а
также расходы  по выкупу  грузов, поступивших  в порты,  на базы  и  ТЭЦ
Подрядчика   для    Заказчика,   уплачивает    Подрядчику   комиссионное
вознаграждение за выполненные операции в следующем размере:_____________
________________________________________________________________________

     3. Порядок расчетов
     3.1.  Заказчик   возмещает  Подрядчику  расходы,  в   том  числе  в
иностранной валюте,  возникающие при  перевозке грузов различными видами
транспорта по  представлению Подрядчиком  счетов с приложением платежных
документов, выданных  перевозчиками и  экспедиторами.  Счета  Подрядчика
оплачиваются   по   предъявлении   счетов   (платежных   требований)   в
установленном порядке.
     3.2. Оплата  услуг по организации перевозок и по ТЭО внешнеторговых
грузов  производится  Заказчиком  по  тарифам  и  ставкам,  указанным  в
Приложении к настоящему договору, являющимся его неотъемлемой частью.
     3.3. Расчеты  за услуги  производятся Заказчиком  непосредственно с
теми организациями Подрядчика, которые оказывают эти услуги.

     4. Ответственность сторон
     4.1. Общие положения.
     4.1.1.  Стороны   несут   ответственность   за   неисполнение   или
ненадлежащее исполнение  своих обязательств по договору в соответствии с
действующим законодательством.
     4.1.2.  Каждая   из  сторон  должна  исполнить  свои  обязательства
надлежащим образом, оказывая всевозможное содействие другой стороне.
     4.1.3. Сторона,  нарушившая свои  обязательства по договору, должна
без промедления устранить эти нарушения.
     4.1.4.  Сторона,   привлекающая  третье  лицо  к  исполнению  своих
обязательств по  договору, несет  перед другой  стороной  по  настоящему
договору ответственность  за неисполнение  или  ненадлежащее  исполнении
обязательств третьим лицом как за собственные действия.
     4.1.5. Стороны  освобождаются от  ответственности за  частичное или
полное неисполнение  обязательств по  договору, если  такое неисполнение
вызвано непреодолимой силой.
     4.2. Ответственность Подрядчика
     4.2.1.  Подрядчик   и   его   территориальные   организации   несут
ответственность за убытки, причиненные Заказчику вследствие:
     - утраты или повреждения грузов Заказчика, переданных Подрядчику на
временное хранение, при наличии вины Подрядчика;
     - ухудшения  качества груза,  вызванного его ненадлежащим хранением
на складах Подрядчика.
     4.2.2. Подрядчик не несет ответственность за:
     - убытки  от хищений грузов на транспортных средствах, внутритарную
недостачу содержимого  грузовых мест,  принятых (переданных) в исправной
таре;
     - несоблюдение  сроков перевозок  грузов при  надлежащем оформлении
транспортных документов.
     4.2.3. При  возникновении убытков Подрядчик несет ответственность в
размере стоимости  повреждения, но  не  более  _________  руб.  за  один
килограмм веса утраченного или поврежденного груза.
     4.2.4.  За  ненадлежащее  выполнение  условий  настоящего  договора
ответственность Подрядчика ограничивается размером его вознаграждения за
оказанные услуги.
     4.3. Ответственность Заказчика.
     Заказчик несет ответственность за убытки, причиненные Подрядчику:
     - ненадлежащим выполнением условий настоящего договора;
     - непредъявлением  груза к  перевозке в  размере штрафных  санкций,
предъявленных транспортной организацией;
     - действиями,  приведшими к простою транспортных средств, в размере
штрафа, предъявленного транспортной организацией;
     - необоснованным  отказом в  оплате и несвоевременной оплате счетов
Подрядчика.

     5. Претензии
     5.1. Претензии,  возникающие по  настоящему договору,  должны  быть
предъявлены в  течение 2  месяцев после  возникновения основания  для их
предъявления.
     5.2. Датой предъявления претензии считается дата штемпеля почтового
ведомства о принятии письма.
     5.3.  Сторона,  получившая  претензии,  обязана  рассмотреть  ее  и
ответить по  существу претензии  (подтвердить  согласие  на  полное  или
частичное ее удовлетворение или сообщить о полном или частичном отказе в
ее удовлетворении) не позднее 1 месяца с даты получения претензии.
     5.4.  Стороны   взаимно  не   будут  предъявлять  претензии,  сумма
требований по каждой из которых не превышает ____________________ руб.
     5.5. Претензии,  предъявляемые Подрядчику, рассматриваются теми его
предприятиями, которые непосредственно выполняли ТЭО грузов Заказчика.

     6. Порядок рассмотрения споров
     Все споры,  возникающие из  договора или  в связи  с ним,  подлежат
рассмотрению в арбитражном суде.

     7. Прочие условия
     7.1. Настоящий  договор вступает  в силу с момента его подписания и
будет действовать до ________________________________________________
     7.2. Если  ни одна из сторон за 30 дней до истечения срока действия
договора не  известит другую  сторону в  письменной форме  о расторжении
договора, срок его действия будет автоматически продлеваться на такой же
срок.
     7.3. Все изменения и дополнения к настоящему договору действительны
лишь в  том случае,  если они  совершены в  письменной форме и подписаны
уполномоченными представителями сторон.
     7.4. Все приложения и дополнения к настоящему договору являются его
неотъемлемой частью.
     7.5. Юридические адреса сторон:
     Поверенного:_______________________________________________________
     Расчетный счет N _______________ в ________________________________
     Доверителя:_______________________________________________________
     Расчетный счет N _______________ в ________________________________

Подписи
Печати


· ОБРАЗЕЦ. УЧЕТНАЯ КАРТОЧКА ВЫПОЛНЕНИЯ УСТАНОВЛЕННЫХ ГОДОВЫМ ДОГОВОРОМ ОБЪЕМА ЦЕНТРАЛИЗОВАННОГО ЗАВОЗА (ВЫВОЗА) ГРУЗОВ И ТРАНСПОРТНО-ЭКСПЕДИЦИОННЫХ ОПЕРАЦИЙ И УСЛУГ

· ОБРАЗЕЦ. ТИПОВОЙ ДОГОВОР (СОГЛАШЕНИЕ) НА ЦЕНТРАЛИЗОВАННЫЙ ЗАВОЗ (ВЫВОЗ) ГРУЗОВ АВТОМОБИЛЬНЫМ ТРАНСПОРТОМ В ПОРТЫ (НА ПРИСТАНИ) ВНУТРЕННЕГО ВОДНОГО ТРАНСПОРТА

· ОБРАЗЕЦ. ТИПОВОЙ ДОГОВОР НА ЦЕНТРАЛИЗОВАННЫЙ ЗАВОЗ (ВЫВОЗ) ГРУЗОВ АВТОМОБИЛЬНЫМ ТРАНСПОРТОМ В АЭРОПОРТЫ

· ОБРАЗЕЦ. ТИПОВОЙ ДОГОВОР НА ЦЕНТРАЛИЗОВАННЫЙ ЗАВОЗ (ВЫВОЗ) ГРУЗОВ АВТОМОБИЛЬНЫМ ТРАНСПОРТОМ ОБЩЕГО ПОЛЬЗОВАНИЯ НА СТАНЦИИ, РАСПОЛОЖЕННЫЕ НА ТЕРРИТОРИИ РСФСР (ПРИ ВЫПОЛНЕНИИ ТРАНСПОРТНО-ЭКСПЕДИЦИОННЫХ ОПЕРАЦИЙ СРЕДСТВАМИ ЖЕЛЕЗНЫХ ДОРОГ)

· ОБРАЗЕЦ. ТИПОВОЙ ДОГОВОР НА ЦЕНТРАЛИЗОВАННЫЙ ЗАВОЗ (ВЫВОЗ) ГРУЗОВ АВТОТРАНСПОРТОМ ОБЩЕГО ПОЛЬЗОВАНИЯ НА СТАНЦИИ ЖЕЛЕЗНЫХ ДОРОГ (ПРИ ВЫПОЛНЕНИИ ТРАНСПОРТНО-ЭКСПЕДИЦИОННЫХ ОПЕРАЦИЙ СРЕДСТВАМИ АВТОТРАНСПОРТНОГО ПРЕДПРИЯТИЯ)

· ОБРАЗЕЦ ОБЪЕМ ЦЕНТРАЛИЗОВАННОГО ЗАВОЗА (ВЫВОЗА) ГРУЗОВ АВТОМОБИЛЬНЫМ ТРАНСПОРТОМ АВТОТРАНСПОРТНОГО ПРЕДПРИЯТИЯ С ОСУЩЕСТВЛЕНИЕМ ТРАНСПОРТНО-ЭКСПЕДИЦИОННОГО ОБСЛУЖИВАНИЯ ЗАКАЗЧИКА

· ОБРАЗЕЦ ОБЪЕМ ЦЕНТРАЛИЗОВАННОГО ЗАВОЗА (ВЫВОЗА) ГРУЗОВ АВТОМОБИЛЬНЫМ ТРАНСПОРТОМ АВТОТРАНСПОРТНОГО ПРЕДПРИЯТИЯ С ОСУЩЕСТВЛЕНИЕМ ТРАНСПОРТНО-ЭКСПЕДИЦИОННОГО ОБСЛУЖИВАНИЯ ЗАКАЗЧИКА

· ОБРАЗЕЦ. ДОГОВОР ОБ ЭКСПЕДИЦИОННОМ ОБСЛУЖИВАНИИ

· ОБРАЗЕЦ. ДОГОВОР НА УСЛУГИ ПОРТА ПО ТРАНСПОРТНО-ЭКСПЕДИТОРСКОМУ ОБСЛУЖИВАНИЮ

· ОБРАЗЕЦ. АКТ О ПРОСТОЯХ ГРУЗЧИКОВ И ПОДЪЕМНО-ТРАНСПОРТНЫХ СРЕДСТВ (ПРИЛОЖЕНИЕ К ПРИМЕРНОМУ ДОГОВОРУ НА ВЫПОЛНЕНИЕ ЦЕНТРАЛИЗОВАННОГО ВЫВОЗА (ЗАВОЗА) ГРУЗОВ С ЖЕЛЕЗНОДОРОЖНЫХ СТАНЦИЙ И ПОГРУЗОЧНО-РАЗГРУЗОЧНЫХ РАБОТ НА ЭТИХ ПЕРЕВОЗКАХ)

· ОБРАЗЕЦ. ГОДОВОЙ ОБЪЕМ ЦЕНТРАЛИЗОВАННОГО ВЫВОЗА (ЗАВОЗА) ГРУЗОВ (ПРИЛОЖЕНИЕ К ПРИМЕРНОМУ ДОГОВОРУ НА ВЫПОЛНЕНИЕ ЦЕНТРАЛИЗОВАННОГО ВЫВОЗА (ЗАВОЗА) ГРУЗОВ СО СТАНЦИЙ ЖЕЛЕЗНЫХ ДОРОГ И ТРАНСПОРТНО-ЭКСПЕДИЦИОННЫХ УСЛУГ И ОПЕРАЦИЙ)

· ОБРАЗЕЦ. ДОГОВОР ТРАНСПОРТНОЙ ЭКСПЕДИЦИИ

· ОБРАЗЕЦ ДОГОВОР НА ТРАНСПОРТНОЕ ОБСЛУЖИВАНИЕ

· Примерный договор на транспортно-экспедиторское обслуживание внешнеторговых грузов


                         О Б Я З А Т Е Л Ь С Т В О
                                 (срочное)
                          индивидуального заемщика

                          "__"__________ 199__ г.

        Я, гр. _________________________________________________________,
                                   (Ф.И.О)

   _____________________________________________________________________,
                      (работник в должности, акционер)

   ______________________________________________________________________
   ______________________________________________________________________
                         (адрес, паспортные данные)

   выдал(а) настоящее  обязательство  Закрытому   акционерному   обществу
   ____________________________ о  нижеследующем:
     (наименование общества)

        1. Полученный мною от ЗАО ______________________ заем по договору
                                  (наименование общества)

   займа Nо. _____ от "__"_________ 199__ г. в сумме ____________________
   (______________________________) рублей сроком на ___________________,
          (сумма прописью)

   обязуюсь использовать на _____________________________________________
   _____________________________________________________________________.
                                (цель займа)

        2. Обязуюсь   долг   по   займу  погашать  в  следующем  порядке:
   ______________________________________________________________________
   ______________________________________________________________________
   _____________________________________________________________________,
   начиная с "__"_____________ 199__ года в следующие сроки:
        _________________________________________________________________
        _________________________________________________________________
        _________________________________________________________________
        _________________________________________________________________
        _________________________________________________________________

        3. Полное погашение займа произвести к "__"_________ 199__ г.
        4. В  случае  не  возврата  суммы  займа  или  его  части в срок,
   указанный в п.  2 настоящего обязательства,  обязуюсь уплатить штраф в
   размере  __%  от  невозвращенной Суммы займа или части займа за каждый
   день просрочки.
        5. В  случае  не  целевого  использования займа обязуюсь досрочно
   возвратить сумму займа и уплатить штраф в размере ___% от Суммы займа.
        6. В случае расторжения трудового договора с ЗАО ________________
   по основаниям,  предусмотренным в п. 4.3 договора займа Nо. _______ от
   "__"______ 199_ года,  обязуюсь полностью погасить сумму задолженности
   по займу в течение _____________ со дня увольнения.
        7. При  изменении места жительства,  фамилии или имени обязуюсь в
   трехдневный срок сообщить ЗАО _____________________ новый адрес  места
   жительства,  новую  фамилию  или имя с предоставлением соответствующих
   документов.

        Заемщик ______________________              _____________________
                                                          (подпись)

        Займодавец ___________________              _____________________
                                                          (подпись)
                                                  М.П.


        У Т В Е Р Ж Д Е Н О
   на Заседании Совета директоров
   ЗАО __________________________
        (наименование общества)

   Протокол Nо. _________
   от "__"_______ 199__ г.
   Председатель Совета Директоров
   _____________\_______________\

                             П О Л О Ж Е Н И Е
                    Об условиях и порядке предоставления
       займов работникам и акционерам Закрытого акционерного общества
                      ________________________________
                          (наименование общества)

                             1. Общие положения

        1.1. Настоящее Положение определяет:
        условия и порядок предоставления займа  работникам  и  акционерам
   Закрытого акционерного общества _________________________;
        порядок погашения займа;
        права и обязанности сторон.

                     2. Условия выдачи займа работнику

        2.1. При  предоставлении  работнику займа,  Обществом учитывается
   стаж работы и его вклад в деятельность Общества.
        2.2. Заем  может выдаваться работнику,  проработавшему в обществе
   не менее __-х лет .
        2.3. В  зависимости  от трудового стажа работника устанавливается
   предельный срок погашения займа:
        для работников  со  стажем  работы  менее ___ лет предоставляется
   беспроцентный заем на срок не более ___ лет;
        для работников  со  стажем  работы  более ___ лет предоставляется
   беспроцентный заем со сроком погашения до ___ лет.
        2.4. Предельный  срок погашения займа может быть изменен решением
   Совета директоров Общества.
        2.5. Сумма  займа,  предоставляемая  работнику,  зависит  от  его
   годового заработка:
        Для работника  со  стажем  работы до __ лет сумма займа не должна
   превышать суммы годового заработка за последний год работы с  условием
   погашения займа в течении ___ лет.
        Для работника со стажем работы более __ лет сумма займа не должна
   превышать  суммы  полуторогодового заработка за последний год работы с
   условием погашения займа в течении ____ лет.
        2.6. Сумма   займа,   выдаваемая   работнику  может  быть  больше
   установленного п. 2.5 размера по решению Совета директоров.
        2.7. В  отдельных  случаях,  по  решению Совета директоров,  заем
   может быть выдан только  под  обеспечение  предусмотренное действующим
   законодательством   РФ   (например:  под  залог  недвижимости,  акций,
   поручительство от 2-3х  физических  или  юридических  лиц,  или  любое
   другое обеспечение).

                     3. Условия выдачи займа акционеру

        3.1. Сумма,  а также срок погашения займа акционером утверждается
   Советом директоров Общества.

                          4. Порядок выдачи займа

        4.1. Вопрос о выдаче займа  работнику  или  акционеру  (далее  по
   тексту   Заемщику)  решает  Совет  директоров  общества  на  основании
   письменного заявления.  В заявлении должны быть указаны Сумма займа  и
   срок, в течение которого Заемщик обязуется его погасить.
        4.2. В случае вынесения решения Советом директоров о выдаче займа
   Заемщику, Заемщик:
        знакомится с настоящим Положением;
        заключает договор займа с Обществом;
        подписывает личное обязательство;
        при получении   суммы   займа  или  его  части,  пишет  расписку,
   подтверждающую получение денег.
        Общество:
        выплачивает Заемщику Сумму займа в срок предусмотренный договором
   займа.
        4.3. В случае выдачи займа под обеспечение,  если  заем  выдается
   под залог акций, то оформляется:
        договор залога акций между Заемщиком и ЗАО  _____________________
   (в момент подписания договора займа с Обществом);
        совместно с  Обществом  регистрирует  договор  залога   акций   у
   Реестродержателя  Эмитента  не  позднее  ________________  дней  после
   подписания договора залога акций.
        4.4. Если   заем  выдается  под  поручительство,  то  оформляется
   договор поручительства между Поручителями и ЗАО ______________________
   в соответствии  с  действующим  законодательством  РФ  одновременно  с
   подписанием договора займа.
        4.5. Если  заем  выдается  под  залог  имущества  (квартиры),  то
   одновременно с подписанием договора займа заключается  договор  залога
   квартиры,  либо иного другого имущества (по согласованию с Обществом).
   Договор  залога  имущества  должен  быть  оформлен  в  соответствии  с
   требованиями законодательства РФ.
        4.6. Если заем выдается под  любое  другое  обеспечение,  стороны
   должны будут руководствоваться действующим законодательством РФ.
        Сумма обеспечения должна быть не менее ___%   процентов от  Суммы
   займа.

             5. Порядок погашения займа работником и акционером

        5.1. Заемщик  обязан  возвратить  Обществу сумму займа в срок и в
   порядке, которые предусмотрены настоящим положением, договором займа и
   личным обязательством.
        5.2. Сумма  займа,  предоставляемая  Заемщику,  погашается  путем
   выплат равных долей не позднее 25 числа каждого месяца, если договором
   займа, личным обязательством, приложениями или дополнениями к договору
   займа не предусмотрено иное. Договором займа может быть предусмотрено,
   что Сумма займа погашается путем удержания  необходимой  согласованной
   суммы   из   заработной  платы  работника  или  из  суммы  начисленных
   дивидендов по принадлежащим Заемщику акциям.
        5.3. Сумма займа или соответствующая часть считается возвращенной
   Заемщиком  в  момент  внесения  ее  в  кассу  Общества  или  в  момент
   перечисления  соответствующей  суммы  на  банковский  счет Займодавца.
   Списание денежных средств с банковского счета Заемщика не  освобождает
   его  от  ответственности за возврат суммы займа,  если эти средства не
   поступили на счет Общества.
        5.4. Заемщик может погасить сумму займа досрочно.

                         6. Ответственность сторон

        6.1. В  случае  невыплаты Обществом суммы займа по независящим от
   Заемщика причинам в течение __ рабочих дней с момента предусмотренного
   в  договоре займа,  Общество обязано выплатить Заемщику пеню в размере
   ___% от Суммы займа за каждый день просрочки.
        6.2. В  случае  невыплаты Обществом суммы займа по независящим от
   Заемщика причинам в течение __ рабочих дней с момента предусмотренного
   в  договоре займа Общество обязано оплатить пени,  указанные в  п. 6.1
   настоящего Положения, а договор займа расторгается автоматически.
        6.3. В  случае  невыполнения  Заемщиком  условия договора займа о
   целевом использовании суммы  займа,  Общество  вправе  потребовать  от
   заемщика досрочного возврата суммы займа и уплаты штрафа в размере __%
   от суммы займа.

        6.4. В случае не возврата суммы  займа  или  его  части  в  срок,
   указанный   в  договоре  займа,  личном  обязательстве  или  настоящем
   положении,  Заемщик уплачивает штраф в размере ___%  от невозвращенной
   суммы  займа  за каждый день просрочки (сумма штрафных процентов может
   быть  установлена  в  другом  размере  на  основании  соответствующего
   решения  Совета  директоров).  При  этом,  если  выдача займа Общество
   вправе  удовлетворить  свои  требования  в  полном  объеме   за   счет
   имущества, служащего обеспечением обязательств Заемщика в соответствие
   с законодательством РФ.
        6.5. В  случае  выдачи  займа  под  залог   имущества   Заемщика,
   Займодавец   вправе   без  дополнительного  согласования  с  Заемщиком
   обратить взыскание на предмет залога в случае просрочки возврата суммы
   займа  или его части в срок,  обусловленный условиями договора займа и
   личным обязательством Заемщика.
        6.6. Заемщик обязан вернуть Сумму займа,  при условии расторжения
   трудового договора с Обществом по следующим основаниям:
        по инициативе работника;
        в случае    систематического    неисполнения    работником    без
   уважительных  причин  обязанностей,  возложенных  на   него   трудовым
   договором  или  правилами  внутреннего  трудового распорядка общества,
   если к работнику  ранее  применялись  меры  дисциплинарного  и  общего
   воздействия;
        прогул (в том числе отсутствия  на  работе  более  трех  часов  в
   течении рабочего дня) без уважительных причин;
        появление на  работе   в   нетрезвом   состоянии,   в   состоянии
   наркотического или токсического опьянения;
        совершения по  месту  работы  хищения  (в  том   числе   мелкого)
   государственного    или    общественного   имущества,   установленного
   вступившим в законную силу приговором суда или постановлением  органа,
   в  компетенцию  которого  входит наложение административного взыскания
   или применение мер общественного воздействия;
        отказ работника  от  продолжения  работы  в  связи  с изменениями
   существенных условий труда;
        вступление в  законную  силу  приговора  суда,  которым  работник
   осужден;
        однократное грубое  нарушение трудовых обязанностей руководителем
   Общества,   учреждения,   организации   (филиала,   представительства,
   отделения и другого обособленного подразделения) и его заместителями;
        совершение виновных    действий    работником,    непосредственно
   обслуживающим  денежные или товарные ценности,  если эти действия дают
   основание для утраты доверия к нему со стороны администрации.
        6.7. Заем  должен  быть  погашен в течение _______________ дней с
   момента расторжения трудового договора работника с ЗАО _______________
   по основаниям перечисленным в п. 6.6 настоящего положения.


            УТВЕРЖДЕНО
   на Заседании Совета директоров
   ______________________________
      (наименование общества)

   Протокол Nо. ____________
   от "__"_________ 199__ г.
   Председатель Совета Директоров
   ______________\______________\

                           ДОГОВОР ЗАЙМА Nо. ____
                              (беспроцентного)

   г. _____________                                "__"_________ 199__ г.

        Закрытое акционерное общество ________________________, именуемое
                                       (наименование общества)

   в дальнейшем Займодавец, в лице _____________________________________,
                                         (должность, фамилия, и.о.)

   действующего на основании ___________________________, с одной стороны
   и акционер ____________________________________ Закрытого акционерного
                   (фамилия, имя, отчество)

   общества ________________________, именуемый(ая) в дальнейшем Заемщик,
            (наименование общества)

   с другой стороны, заключили настоящий договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. Займодавец, руководствуясь "Положением об условиях и порядке
   выдачи займов работникам Закрытого акционерного общества _____________
   ____________________" (далее по тексту Положение),  передает  Заемщику
   (являющемуся акционером ЗАО "_______________________") в собственность
   денежные средства в размере _____________ (___________________) рублей
   (далее по   тексту   Сумма  займа),  а  Заемщик  обязуется  возвратить
   Займодавцу Сумму займа в срок до "__"___________ 199__ г.
        Проценты за пользование займом не взимаются.
        1.2. Сумма займа выдается Заемщику с целью ______________________
   _____________________________________________________________________.

                   2. ОБЕСПЕЧЕНИЕ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ

        2.1. В    целях    обеспечения   надлежащего   исполнения   своих
   обязательств по возврату суммы займа,  Заемщик предоставляет  в  залог
   следующее имущество (далее по тексту Имущество): _____________________
   _____________________________________________________________________.
                          (наименование имущества)

        Обеспечение оформляется     в    соответствие    с    действующим
   законодательством договором залога.
        2.2. Заложенное   Имущество,  служащее  обеспечением  надлежащего
   исполнения Заемщиком своих обязательств остается у Заемщика.
        2.3. Стороны   определили,   что   в   случае  неисполнения  либо
   ненадлежащего исполнения  Заемщиком  своих  обязательств  по  возврату
   суммы  займа Заимодавец удовлетворяет свои требования в полном объеме,
   определяемом к моменту фактического удовлетворения, за счет Имущества,
   служащего  обеспечением  обязательств  Заемщика путем его реализации в
   установленном законом порядке.
        2.4. Стороны  договорились,  что  в  случае  недостаточной суммы,
   вырученной при реализации Имущества,  Заимодавец получает  недостающую
   сумму  из  другого имущества Заемщика,  на которое может быть обращено
   взыскание в соответствии с действующим законодательством.
        2.5. Если  сумма,  вырученная при реализации Имущества,  превысит
   сумму предоставленной суммы займа,  разница возвращается  Заемщику  не
   позднее ________________ дней с момента реализации.

                          3. ПЕРЕДАЧА СУММЫ ЗАЙМА

        3.1. Настоящий  договор  вступает в силу с момента подписания его
   сторонами.
        3.2. Сумма займа передается Займодавцем Заемщику в течение ______
   рабочих  дней  с  момента  оформления  в  соответствие  с  действующим
   законодательством  РФ  договора  залога на имущество,  указанного в п.
   2.1 настоящего договора.

                              4. ВОЗВРАТ ЗАЙМА

        4.1. Заемщик обязуется полностью возвратить Сумму займа в срок до
   "__"_________ 199__ г.  Порядок погашения займа определяется следующим
   образом:
        _________________________________________________________________
        _________________________________________________________________
        _________________________________________________________________
        _________________________________________________________________
        _________________________________________________________________

        Данный порядок   погашения   займа   также   оформляется  срочным
   обязательством, являющимся неотъемлемой частью настоящего договора.
        4.2. Заемщик имеет право возвратить Сумму займа досрочно.
        4.3. Сумма займа или соответствующая часть считается возвращенной
   Заемщиком  в  момент  внесения  ее  в  кассу  Займодавца  или в момент
   перечисления соответствующей  суммы  на  банковский  счет  Займодавца.
   Списание  денежных средств с банковского счета Заемщика не освобождает
   его от ответственности за возврат суммы займа,  если эти  средства  не
   поступили на счет Общества.

                         5. ОТВЕТСТВЕННОСТЬ СТОРОН

        5.1. В  случае  невыполнения Заемщиком условий п. 1.2  Займодавец
   вправе потребовать досрочного возврата Суммы займа и уплаты  штрафа  в
   размере ____% от Суммы займа.
        5.2. В случае не возврата суммы  займа  или  его  части  в  срок,
   обусловленный п.  4.1  и  срочным  обязательством,  Заемщик уплачивает
   штраф в размере ____%  от невозвращенной Суммы займа  за  каждый  день
   просрочки.
        5.3. Займодавец  вправе  без   дополнительного   согласования   с
   Заемщиком  обратить  взыскание  на  предмет  залога в случае просрочки
   возврата суммы займа или его части в  срок,  обусловленный  п.  4.1  и
   срочным обязательством Заемщика более чем на _________________ дней.
        5.4. В случае невыполнения Займодавцем условий п. 3.2, Займодавец
   обязан  выплатить  Заемщику  штраф  в размере ____%  от Суммы займа за
   каждый день просрочки.

                            6. РАЗРЕШЕНИЕ СПОРОВ

        6.1. Все  споры  и  разногласия,  которые  могут   возникнуть   в
   результате  нарушения сторонами условий настоящего договора будут,  по
   возможности, решаться путем переговоров между сторонами.
        6.2. В случае не достижения соглашения путем переговоров, споры и
   разногласия подлежат разрешению в судебном порядке  в  соответствии  с
   законодательством РФ.

                      7. ПОРЯДОК РАСТОРЖЕНИЯ ДОГОВОРА

        7.1. Настоящий договор может быть расторгнут:
        по соглашению сторон;
        Заемщиком в случае не выдачи Займодавцем суммы займа в течении __
   рабочих дней с момента, предусмотренного п. 3.2 настоящего договора по
   независящим от Заемщика причинам. При этом Займодавец обязан выплатить
   Заемщику пени,  указанные в  п.  5.4  настоящего  договора  в  течение
   ___________  дней после уведомления Заемщиком Займодавца о расторжении
   договора.
        ________________________________________________________________;
        ________________________________________________________________.

                               8. ФОРС-МАЖОР

        8.1. Ни одна из сторон  не  несет  ответственности  перед  другой
   стороной за невыполнение обязательств, обусловленных обстоятельствами,
   возникшими помимо воли и желания сторон и  которые  нельзя  предвидеть
   или избежать,  включая объявленную или фактическую войну,  гражданские
   волнения,  эпидемии,  блокаду,  эмбарго,  землетрясения,   наводнения,
   пожары и другие стихийные бедствия.

                        9. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

        9.1. Договор  вступает  в  силу  с  момента  подписания сторонами
   настоящего договора  и  заканчивает  свое  действие  после  выполнения
   сторонами обязательств по настоящему договору.
        9.2. Настоящий  договор  составлен  в  2-х  экземплярах,  имеющих
   равную юридическую силу, по одному для каждой из сторон.
        9.3. Поправки,  изменения  и  дополнения  к  настоящему  договору
   оформляются  по  соглашению  сторон исключительно в письменной форме и
   являются неотъемлемой частью настоящего договора.

                       10. АДРЕСА И РЕКВИЗИТЫ СТОРОН

        ЗАЙМОДАВЕЦ: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        ЗАЕМЩИК: ________________________________________________________
   ______________________________________________________________________

                              ПОДПИСИ СТОРОН:

          ЗАЙМОДАВЕЦ:                                   ЗАЕМЩИК:

   ________________________                      ________________________
   ________________________

            М.П.


            УТВЕРЖДЕНО
   на Заседании Совета директоров
   ______________________________
      (наименование общества)

   Протокол Nо. ____________
   от "__"_________ 199__ г.
   Председатель Совета Директоров
   ______________\______________\

                           ДОГОВОР ЗАЙМА Nо. ____
                              (беспроцентного)

   г. _____________                                "__"_________ 199__ г.

        Закрытое акционерное общество ________________________, именуемое
                                       (наименование общества)

   в дальнейшем Займодавец, в лице _____________________________________,
                                         (должность, фамилия, и.о.)

   действующего на основании ___________________________, с одной стороны
   и акционер ____________________________________ Закрытого акционерного
                    (фамилия, имя, отчество)

   общества _________________________________, именуемый(ая) в дальнейшем
                (наименование общества)

   Заемщик, с   другой   стороны,   заключили   настоящий    договор    о
   нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. Займодавец, руководствуясь "Положением об условиях и порядке
   выдачи займов работникам и акционерам  Закрытого акционерного общества
   ____________________" (далее по тексту Положение),  передает  Заемщику
   (являющемуся акционером ЗАО "_______________________") в собственность
   денежные средства в размере _____________ (___________________) рублей
   (далее по   тексту   Сумма  займа),  а  Заемщик  обязуется  возвратить
   Займодавцу Сумму займа в срок до "__"___________ 199__ г.
        Проценты за пользование займом не взимаются.
        1.2. Сумма займа выдается Заемщику с целью ______________________
   _____________________________________________________________________.

                          2.  ПЕРЕДАЧА СУММЫ ЗАЙМА

        2.1. Настоящий договор вступает в силу с момента  подписания  его
   сторонами.
        2.2. Сумма  займа  передается  Займодавцем  Заемщику  в   течение
   __________ рабочих дней с момента, подписания настоящего договора.

                              4. ВОЗВРАТ ЗАЙМА

        4.1. Заемщик   обязуется   возвратить   Сумму  займа  в  срок  до
   "___"________ 199__ г.  Порядок погашения займа определяется следующим
   образом:
        _________________________________________________________________
        _________________________________________________________________
        _________________________________________________________________
        _________________________________________________________________
        _________________________________________________________________

        Данный порядок  погашения   займа   также   оформляется   срочным
   обязательством, являющимся неотъемлемой частью настоящего договора.
        4.2. Заемщик имеет право возвратить Сумму займа досрочно.
        4.3. Сумма займа или соответствующая часть считается возвращенной
   Заемщиком в момент  внесения  ее  в  кассу  Займодавца  или  в  момент
   перечисления  соответствующей  суммы  на  банковский  счет Займодавца.
   Списание денежных средств с банковского счета Заемщика не  освобождает
   его  от  ответственности за возврат суммы займа,  если эти средства не
   поступили на счет Общества.

                         5. ОТВЕТСТВЕННОСТЬ СТОРОН

        5.1. В случае невыполнения Заемщиком условий  п.  1.2  Займодавец
   вправе  потребовать  досрочного возврата Суммы займа и уплаты штрафа в
   размере ____% от Суммы займа.
        5.2. В  случае  не  возврата  суммы  займа  или его части в срок,
   обусловленный п.  4.1 и  срочным  обязательством,  Заемщик  уплачивает
   штраф в  размере  _____%  от невозвращенной Суммы займа за каждый день
   просрочки.
        5.3. Займодавец обязан выплатить Заемщику пеню в размере ____% от
   Суммы займа за каждый день просрочки в случае невыполнения Займодавцем
   условий п. 2.2 по независящим от Заемщика причинам.

                            6. РАЗРЕШЕНИЕ СПОРОВ

        6.1. Все   споры   и  разногласия,  которые  могут  возникнуть  в
   результате нарушения сторонами условий настоящего договора  будут,  по
   возможности, решаться путем переговоров между сторонами.
        6.2. В случае не достижения соглашения путем переговоров, споры и
   разногласия  подлежат  разрешению  в судебном порядке в соответствии с
   законодательством РФ.

                      7. ПОРЯДОК РАСТОРЖЕНИЯ ДОГОВОРА

        7.1. Настоящий договор может быть расторгнут:
        по соглашению сторон;
        Заемщиком в случае невыдачи Займодавцем суммы займа в течении ___
   рабочих дней с момента, предусмотренного п. 2.2 настоящего договора по
   независящим от Заемщика причинам. При этом Займодавец обязан выплатить
   Заемщику  пени,  указанные  в  п.  5.3  настоящего договора в течение
   ____________ дней после уведомления Заемщиком Займодавца о расторжении
   договора.

                               8. ФОРС-МАЖОР

        8.1. Ни  одна  из  сторон  не  несет ответственности перед другой
   стороной за невыполнение обязательств, обусловленных обстоятельствами,
   возникшими  помимо  воли  и желания сторон и которые нельзя предвидеть
   или избежать,  включая объявленную или фактическую войну,  гражданские
   волнения,   эпидемии,  блокаду,  эмбарго,  землетрясения,  наводнения,
   пожары и другие стихийные бедствия.

                        9. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

        9.1. Договор вступает  в  силу  с  момента  подписания  сторонами
   настоящего  договора  и  заканчивает  свое  действие  после выполнения
   сторонами обязательств по настоящему договору.
        9.2. Настоящий  договор  составлен  в  2-х  экземплярах,  имеющих
   равную юридическую силу, по одному для каждой из сторон.
        9.3. Поправки,  изменения  и  дополнения  к  настоящему  договору
   оформляются по соглашению сторон исключительно в  письменной  форме  и
   являются неотъемлемой частью настоящего договора.

                       10. АДРЕСА И РЕКВИЗИТЫ СТОРОН

        ЗАЙМОДАВЕЦ: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        ЗАЕМЩИК: ________________________________________________________
   ______________________________________________________________________

                              ПОДПИСИ СТОРОН:

         ЗАЙМОДАВЕЦ:                                      ЗАЕМЩИК:

   ________________________                       _______________________

            М.П.


            УТВЕРЖДЕНО
   на Заседании Совета директоров
   ______________________________
       (наименование общества)

   Протокол Nо. ___________
   от "__"________ 199__ г.
   Председатель Совета Директоров
   _______________\_____________\

                          ДОГОВОР ЗАЙМА Nо. ______
                              (беспроцентного)

   г. _______________                           "__"____________ 199__ г.

        Закрытое акционерное общество _________________________ именуемое
                                       (наименование общества)

   в дальнейшем "Займодавец", в лице ___________________________________,
                                          (должность, фамилия, и.о.)

   действующего на основании ______________________,  с одной  стороны  и
   акционер ______________________________________ Закрытого акционерного
                   (фамилия, имя, отчество)

   общества _______________________,  именуемый в дальнейшем "Заемщик", с
   другой стороны, заключили настоящий договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. Займодавец, руководствуясь "Положением об условиях и порядке
   выдачи займов  работникам и акционерам Закрытого акционерного общества
   _____________________" (далее по тексту Положение),  передает Заемщику
   (являющемуся акционером  ЗАО ________________ в собственность денежные
   средства в размере ____________ (_____________________________) рублей
   (далее   по  тексту  Сумма  займа),  а  Заемщик  обязуется  возвратить
   Займодавцу Сумму займа в срок до "___"___________ 199__ г. Проценты за
   пользование займом не взимаются.
        1.2. Сумма займа выдается Заемщику с целью ______________________
   _____________________________________________________________________.

                   2. ОБЕСПЕЧЕНИЕ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ

        2.1. Выдача  Суммы займа обеспечивается Поручительством,  которое
   оформляется договором  поручительства  в  соответствии  с  действующим
   законодательством РФ.
        2.2. Поручители  обязуются  нести  солидарную  ответственность  с
   Заемщиком  пред  Займодавцем за неисполнение Заемщиком обязательств по
   настоящему договору займа:  возврат  суммы  основного  долга  или  его
   части,  процентов  за пользование займом и не уплату штрафных санкций,
   возмещение судебных издержек  по  взысканию  долга  и  других  убытков
   Займодавца на день расчетов.

                          3. ПЕРЕДАЧА СУММЫ ЗАЙМА

        3.1. Настоящий  договор  вступает в силу с момента подписания его
   сторонами.
        3.2. Сумма   займа  передается  Займодавцем  Заемщику  в  течение
   ______ рабочих дней с момента оформления в соответствии с  действующим
   законодательством  РФ  договора  поручительства,  указанного в п.  2.1
   настоящего договора.

                              4. ВОЗВРАТ ЗАЙМА

        4.1. Заемщик обязуется полностью возвратить Сумму займа в срок до
   "___"_________ 199__ г. Порядок погашения займа определяется следующим
   образом:
        _________________________________________________________________
        _________________________________________________________________
        _________________________________________________________________
        _________________________________________________________________
        _________________________________________________________________
        _________________________________________________________________

        Данный порядок  погашения   займа   также   оформляется   срочным
   обязательством, являющимся неотъемлемой частью настоящего договора.
        4.2. Заемщик имеет право возвратить Сумму займа досрочно.
        4.3. Сумма займа или соответствующая часть считается возвращенной
   Заемщиком в момент  внесения  ее  в  кассу  Займодавца  или  в  момент
   перечисления  соответствующей  суммы  на  банковский  счет Займодавца.
   Списание денежных средств с банковского счета Заемщика не  освобождает
   его  от  ответственности за возврат суммы займа,  если эти средства не
   поступили на счет Займодавца.

                         5. ОТВЕТСТВЕННОСТЬ СТОРОН

        5.1. В случае невыполнения Заемщиком условий  п.  1.2  Займодавец
   вправе  потребовать  досрочного возврата Суммы займа и уплаты штрафа в
   размере ____% от Суммы займа.
        5.2. В  случае  не  возврата  суммы  займа  или его части в срок,
   обусловленный п.  4.1.  и срочным обязательством,  Заемщик  уплачивает
   штраф в  размере  ___%  от  невозвращенной  Суммы займа за каждый день
   просрочки.
        5.3. В случае невыполнения Займодавцем условий п. 3.2, Займодавец
   обязан выплатить Заемщику штраф в размере  ____%  от  Суммы  займа  за
   каждый день просрочки.

                           6. РАЗРЕШЕНИЕ СПОРОВ

        6.1. Все   споры   и  разногласия,  которые  могут  возникнуть  в
   результате нарушения сторонами условий настоящего договора  будут,  по
   возможности, решаться путем переговоров между сторонами.
        6.2. В случае не достижения соглашения путем переговоров, споры и
   разногласия  подлежат  разрешению  в судебном порядке в соответствии с
   законодательством РФ.

                      7. ПОРЯДОК РАСТОРЖЕНИЯ ДОГОВОРА

        7.1. Настоящий договор может быть расторгнут
        по соглашению сторон;
        Заемщиком в случае не выдачи Займодавцем суммы займа в течении 25
   рабочих дней с момента, предусмотренного п. 3.2 настоящего договора по
   независящим от Заемщика причинам. При этом Займодавец обязан выплатить
   Заемщику  пени,  указанные  в  п.  5.4  настоящего  договора в течение
   ___________ дней после уведомления Заемщиком Займодавца о  расторжении
   договора.
        ________________________________________________________________;
        ________________________________________________________________.

                               8. ФОРС-МАЖОР

        8.1. Ни  одна  из  сторон  не  несет ответственности перед другой
   стороной за невыполнение обязательств, обусловленных обстоятельствами,
   возникшими  помимо  воли  и желания сторон и которые нельзя предвидеть
   или избежать,  включая объявленную или фактическую войну,  гражданские
   волнения,   эпидемии,  блокаду,  эмбарго,  землетрясения,  наводнения,
   пожары и другие стихийные бедствия.

                        9. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

        9.1. Договор вступает  в  силу  с  момента  подписания  сторонами
   настоящего  договора  и  заканчивает  свое  действие  после выполнения
   сторонами обязательств по настоящему договору.
        9.2. Настоящий  договор  составлен  в ___-х экземплярах,  имеющих
   равную юридическую силу:  по одному для поручителей и  по  одному  для
   каждой из сторон по настоящему договору.
        9.3. Поправки,  изменения  и  дополнения  к  настоящему  договору
   оформляются  по  соглашению  сторон исключительно в письменной форме и
   являются неотъемлемой частью настоящего договора.
        9.4. Все  поправки  и  изменения к настоящему договору,  влекущие
   увеличение ответственности или иные  неблагоприятные  последствия  для
   поручителей   должны   совершатся   только   с   письменного  согласия
   Поручителей.

                       10. АДРЕСА И РЕКВИЗИТЫ СТОРОН

        ЗАЙМОДАВЕЦ: _____________________________________________________
   ______________________________________________________________________

        ЗАЕМЩИК: ________________________________________________________
   ______________________________________________________________________

                              ПОДПИСИ СТОРОН:

          ЗАЙМОДАВЕЦ:                                    ЗАЕМЩИК:

   _______________________                         ______________________

             М.П.

                                КОММЕНТАРИИ:
                                ------------
        Из ст.  367 ГК РФ следует,  что  Поручительство  прекращается  по
   истечении  указанного в договоре поручительства срока,  на которое оно
   дано. Если такой срок не установлен, оно прекращается, если Займодавец
   в  течение  года  со  дня  наступления  срока исполнения обеспеченного
   поручительством обязательства не предъявит иска к поручителю.
        Когда срок  исполнения основного обязательства (в договоре займа)
   не  указан  и  не  может  быть  определен   или   определен   моментом
   востребования,   поручительство   прекращается,   если  Займодавец  не
   предъявит иска к поручителю в течение 2 лет со дня заключения договора
   поручительства.
        Поручительство также прекращается в случае изменения обязательств
   по  договору  займа  (в  форме  дополнительного  соглашения к договору
   займа),  влекущие увеличение ответственности или иные  неблагоприятные
   последствия для поручителя, без его согласия.


            УТВЕРЖДЕНО
   на Заседании Совета директоров
   ______________________________
       (наименование общества)

   Протокол Nо. ___________
   от "__"________ 199__ г.
   Председатель Совета Директоров
   _______________\_____________\

                          ДОГОВОР ЗАЙМА Nо. ______
                              (беспроцентного)

   г. _______________                           "__"____________ 199__ г.

        Закрытое акционерное общество _________________________ именуемое
                                       (наименование общества)

   в дальнейшем "Займодавец", в лице ___________________________________,
                                          (должность, фамилия, и.о.)

   действующего на основании ______________________,  с одной  стороны  и
   работник __________________________________,  работающий  в  должности
                 (фамилия, имя, отчество)

   ___________________ в Закрытом акционерном обществе _________________,
   именуемый в   дальнейшем   "Заемщик",   с  другой  стороны,  заключили
   настоящий договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. Займодавец, руководствуясь "Положением об условиях и порядке
   выдачи займов работникам и акционерам Закрытого  акционерного общества
   ______________________" (далее по тексту Положение), передает Заемщику
   (являющемуся работником ЗАО ________________) в собственность денежные
   средства в  размере  ____________ (___________________________) рублей
   (далее  по  тексту  Сумма  займа),  а  Заемщик  обязуется   возвратить
   Займодавцу  Сумму  займа  в срок до "___"_______ 199__ г.  Проценты за
   пользование займом не взимаются.
        1.2. Сумма займа выдается Заемщику с целью ______________________
   _____________________________________________________________________.

                   2. ОБЕСПЕЧЕНИЕ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ

        2.1. В   целях   обеспечения   надлежащего    исполнения    своих
   обязательств  по  возврату суммы займа,  Заемщик предоставляет в залог
   следующее имущество: _________________________________________________
   ____________________________________________________________________ -
                          (наименование имущества)

   (далее "Имущество"), принадлежащее Заемщику на основании: ____________
   ______________________________________________________________________
        (документы, подтверждающие право собственности на Имущество)

   Обеспечение оформляется в соответствие с действующим законодательством
   РФ договором залога.
        2.2. Заложенное  Имущество,  служащее  обеспечением   надлежащего
   исполнения Заемщиком своих обязательств остается у Заемщика.
        2.3. Стороны  определили,  что   в   случае   неисполнения   либо
   ненадлежащего  исполнения  Заемщиком  своих  обязательств  по возврату
   суммы займа Заимодавец удовлетворяет свои требования в полном  объеме,
   определяемом к моменту фактического удовлетворения, за счет Имущества,
   служащего обеспечением обязательств Заемщика путем  его  реализации  в
   установленном порядке.
        2.4. Стороны договорились,  что  в  случае  недостаточной  суммы,
   вырученной  при реализации Имущества,  Заимодавец получает недостающую
   сумму из другого имущества Заемщика,  на которое может  быть  обращено
   взыскание в соответствии с действующим законодательством РФ.
        2.5. Если сумма,  вырученная при реализации  Имущества,  превысит
   сумму  предоставленной  суммы займа,  разница возвращается Заемщику не
   позднее ________________ дней с момента реализации.

                          3. ПЕРЕДАЧА СУММЫ ЗАЙМА

        3.1. Настоящий договор вступает в силу с момента  подписания  его
   сторонами.
        3.2. Сумма  займа  передается  Займодавцем  Заемщику  в   течение
   ______ рабочих  дней с момента оформления в соответствие с действующим
   законодательством РФ договора залога на имущество, указанного в п. 2.1
   настоящего договора.

                              4. ВОЗВРАТ ЗАЙМА

        4.1. Заемщик обязуется полностью возвратить Сумму займа в срок до
   "__"__________ 199__ г. Порядок погашения займа определяется следующим
   образом:
        _________________________________________________________________
        _________________________________________________________________
        _________________________________________________________________
        _________________________________________________________________
        _________________________________________________________________
        _________________________________________________________________

        Данный порядок   погашения   займа   также   оформляется  срочным
   обязательством, являющимся неотъемлемой частью настоящего договора.
        Заемщик обязуется   возвратить  Сумму  займа  досрочно  в  случае
   расторжения трудового договора _________________________ с ЗАО _______
                                     (ф.и.о. работника)

   ___________________ по следующим основаниям:
        по инициативе работника;
        в случае    систематического    неисполнения    работником    без
   уважительных  причин  обязанностей,  возложенных  на   него   трудовым
   договором  или  правилами  внутреннего  трудового распорядка общества,
   если к работнику  ранее  применялись  меры  дисциплинарного  и  общего
   воздействия;
        прогул (в том числе отсутствия  на  работе  более  трех  часов  в
   течении рабочего дня) без уважительных причин;
        появление на  работе   в   нетрезвом   состоянии,   в   состоянии
   наркотического или токсического опьянения;
        совершения по  месту  работы  хищения  (в  том   числе   мелкого)
   государственного    или    общественного   имущества,   установленного
   вступившим в законную силу приговором суда или постановлением  органа,
   в  компетенцию  которого  входит наложение административного взыскания
   или применение мер общественного воздействия;
        отказ работника  от  продолжения  работы  в  связи  с изменениями
   существенных условий труда;
        вступление в  законную  силу  приговора  суда,  которым  работник
   осужден;
        однократное грубое  нарушение трудовых обязанностей руководителем
   Общества,   учреждения,   организации   (филиала,   представительства,
   отделения и другого обособленного подразделения) и его заместителями;
        совершение виновных    действий    работником,    непосредственно
   обслуживающим  денежные или товарные ценности,  если эти действия дают
   основание для утраты доверия к нему со стороны администрации.
        Заем должен  быть погашен в течение ______________ дней с момента
   расторжения трудового договора работника с ЗАО _______________________
   (по основаниям, перечисленным в п. 4.3 настоящего договора).
        4.2. Заемщик имеет право возвратить Сумму займа досрочно.
        4.3. Сумма займа или соответствующая часть считается возвращенной
   Заемщиком в момент  внесения  ее  в  кассу  Займодавца  или  в  момент
   перечисления  соответствующей  суммы  на  банковский  счет Займодавца.
   Списание денежных средств с банковского счета Заемщика не  освобождает
   его  от  ответственности за возврат суммы займа,  если эти средства не
   поступили на счет Общества.

                         5. ОТВЕТСТВЕННОСТЬ СТОРОН

        5.1. В случае невыполнения Заемщиком условий  п.  1.2  Займодавец
   вправе  потребовать  досрочного возврата Суммы займа и уплаты штрафа в
   размере ____% от Суммы займа.
        5.2. В  случае  не  возврата  суммы  займа  или его части в срок,
   обусловленный п.  4.1 и  срочным  обязательством,  Заемщик  уплачивает
   штраф в  размере  ___%  от  невозвращенной  Суммы займа за каждый день
   просрочки.
        5.3. Займодавец   вправе   без   дополнительного  согласования  с
   Заемщиком обратить взыскание на  предмет  залога  в  случае  просрочки
   возврата  суммы  займа  или его части в срок,  обусловленный п.  4.1 и
   срочным обязательством Заемщика более чем на _________________ дней.
        5.4. Займодавец обязан выплатить Заемщику пеню в размере ____% от
   Суммы  займа  за  каждый  день  просрочки,   в   случае   невыполнения
   Займодавцем условий п. 3.2, по независящим от Заемщика причинам.

                            6. РАЗРЕШЕНИЕ СПОРОВ

        6.1. Все   споры   и  разногласия,  которые  могут  возникнуть  в
   результате нарушения сторонами условий настоящего договора  будут,  по
   возможности, решаться путем переговоров между сторонами.
        6.2. В случае не достижения соглашения путем переговоров, споры и
   разногласия  подлежат  разрешению  в судебном порядке в соответствии с
   законодательством РФ.

                      7. ПОРЯДОК РАСТОРЖЕНИЯ ДОГОВОРА

        7.1. Настоящий договор может быть расторгнут:
        по письменному соглашению сторон;
        Заемщиком в случае не выдачи Займодавцем суммы займа в течении 25
   рабочих дней с момента, предусмотренного п. 3.2 настоящего договора по
   независящим от Заемщика причинам. При этом Займодавец обязан выплатить
   Заемщику пени, указанные в п. 5.4 настоящего договора в течение ______
   дней после уведомления Заемщиком Займодавца о расторжении договора;
        ________________________________________________________________;
        ________________________________________________________________.

                               8. ФОРС-МАЖОР

        8.1. Ни одна из сторон  не  несет  ответственности  перед  другой
   стороной за невыполнение обязательств, обусловленных обстоятельствами,
   возникшими помимо воли и желания сторон и  которые  нельзя  предвидеть
   или избежать,  включая объявленную или фактическую войну,  гражданские
   волнения,  эпидемии,  блокаду,  эмбарго,  землетрясения,   наводнения,
   пожары и другие стихийные бедствия.

                        9. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

        9.1. Договор  вступает  в  силу  с  момента  подписания сторонами
   настоящего договора  и  заканчивает  свое  действие  после  выполнения
   сторонами обязательств по настоящему договору.
        9.2. Настоящий  договор  составлен  в  2-х  экземплярах,  имеющих
   равную юридическую силу, по одному для каждой из сторон.
        9.3. Поправки,  изменения  и  дополнения  к  настоящему  договору
   оформляются  по  соглашению  сторон исключительно в письменной форме и
   являются неотъемлемой частью настоящего договора.

                       10. АДРЕСА И РЕКВИЗИТЫ СТОРОН

        ЗАЙМОДАВЕЦ: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        ЗАЕМЩИК: ________________________________________________________
   ______________________________________________________________________

                              ПОДПИСИ СТОРОН:

         ЗАЙМОДАВЕЦ:                                       ЗАЕМЩИК:

   _______________________                          _____________________

            М.П.


            УТВЕРЖДЕНО
   на Заседании Совета директоров
   ______________________________
      (наименование общества)

   Протокол Nо. ____________
   от "__"_________ 199__ г.
   Председатель Совета Директоров
   ______________\______________\

                           ДОГОВОР ЗАЙМА Nо. ____
                              (беспроцентного)

   г. _____________                                "__"_________ 199__ г.

        Закрытое акционерное общество ________________________, именуемое
                                       (наименование общества)

   в дальнейшем Займодавец, в лице _____________________________________,
                                         (должность, фамилия, и.о.)

   действующего на основании ___________________________, с одной стороны
   и работник ___________________________________, работающий в должности
                   (фамилия, имя, отчество)

   ______________________________________ в Закрытом акционерном обществе
   ______________________________, именуемый(ая) в дальнейшем Заемщик,  с
      (наименование общества)

   другой стороны, заключили настоящий договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. Займодавец, руководствуясь "Положением об условиях и порядке
   выдачи займов работникам и акционерам Закрытого акционерного  общества
   ____________________" (далее по тексту Положение),  передает  Заемщику
   (являющемуся работником ЗАО "_______________________") в собственность
   денежные средства в размере _____________ (___________________) рублей
   (далее по   тексту   Сумма  займа),  а  Заемщик  обязуется  возвратить
   Займодавцу Сумму займа в срок до "__"___________ 199__ г.
        Проценты за пользование займом не взимаются.
        1.2. Сумма займа выдается Заемщику с целью ______________________
   _____________________________________________________________________.

                          2. ПЕРЕДАЧА СУММЫ ЗАЙМА

        2.1. Настоящий  договор  вступает в силу с момента подписания его
   сторонами.
        2.2. Сумма   займа  передается  Займодавцем  Заемщику  в  течение
   __________ рабочих дней с момента подписания настоящего договора.

                              4. ВОЗВРАТ ЗАЙМА

        4.1. Заемщик обязуется возвратить Сумму займа в срок до _________
   _____ 199__ г. Порядок погашения займа определяется следующим образом:
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        Данный порядок   погашения   займа   также   оформляется  срочным
   обязательством, являющимся неотъемлемой частью настоящего договора.
        4.2. Заемщик обязуется возвратить Сумму займа досрочно  в  случае
   расторжения трудового  договора  _______________________________ с ЗАО
                                          (ф.и.о. работника)

   ___________________________ по следующим основаниям:
     (наименование общества)

        по инициативе работника;
        в случае    систематического    неисполнения    работником    без
   уважительных   причин   обязанностей,  возложенных  на  него  трудовым
   договором или правилами  внутреннего  трудового  распорядка  общества,
   если  к  работнику  ранее  применялись  меры  дисциплинарного и общего
   воздействия;
        прогул (в  том  числе  отсутствия  на  работе  более трех часов в
   течении рабочего дня) без уважительных причин;
        появление на   работе   в   нетрезвом   состоянии,   в  состоянии
   наркотического или токсического опьянения;
        совершения по   месту   работы  хищения  (в  том  числе  мелкого)
   государственного   или   общественного    имущества,    установленного
   вступившим  в законную силу приговором суда или постановлением органа,
   в компетенцию которого входит  наложение  административного  взыскания
   или применение мер общественного воздействия;
        отказ работника от  продолжения  работы  в  связи  с  изменениями
   существенных условий труда;
        вступление в  законную  силу  приговора  суда,  которым  работник
   осужден;
        однократное грубое нарушение трудовых обязанностей  руководителем
   Общества,   учреждения,   организации   (филиала,   представительства,
   отделения и другого обособленного подразделения) и его заместителями;
        совершение виновных    действий    работником,    непосредственно
   обслуживающим денежные или товарные ценности,  если эти действия  дают
   основание для утраты доверия к нему со стороны администрации.
        Заем должен быть погашен в течение _______________ дней с момента
   расторжения трудового договора работника с ЗАО _______________________
   (по основаниям, перечисленным в п. 4.2 настоящего договора).
        4.3. Заемщик имеет право возвратить Сумму займа досрочно.
        4.4. Сумма займа или соответствующая часть считается возвращенной
   Заемщиком  в  момент  внесения  ее  в  кассу  Займодавца  или в момент
   перечисления соответствующей  суммы  на  Банковский  счет  Займодавца.
   Списание  денежных средств с банковского счета Заемщика не освобождает
   его от ответственности за возврат суммы займа,  если эти  средства  не
   поступили на счет Общества.

                         5. ОТВЕТСТВЕННОСТЬ СТОРОН

        5.1. В  случае  невыполнения Заемщиком условий п. 1.2  Займодавец
   вправе потребовать досрочного возврата Суммы займа и уплаты  штрафа  в
   размере ____% от Суммы займа.
        5.2. В случае не возврата суммы  займа  или  его  части  в  срок,
   обусловленный п.  4.1  и  срочным  обязательством,  Заемщик уплачивает
   штраф в размере ___%  от невозвращенной Суммы  займа  за  каждый  день
   просрочки.
        5.3. Займодавец обязан выплатить Заемщику пеню в размере ____% от
   Суммы займа за каждый день просрочки в случае невыполнения Займодавцем
   условий п. 2.2 по независящим от Заемщика причинам.

                            6. РАЗРЕШЕНИЕ СПОРОВ

        6.1. Все  споры  и  разногласия,  которые  могут   возникнуть   в
   результате  нарушения сторонами условий настоящего договора будут,  по
   возможности, решаться путем переговоров между сторонами.
        6.2. В случае не достижения соглашения путем переговоров, споры и
   разногласия подлежат разрешению в судебном порядке  в  соответствии  с
   законодательством РФ.

                      7. ПОРЯДОК РАСТОРЖЕНИЯ ДОГОВОРА

        7.1. Настоящий договор прекращает свое действие:
        по соглашению сторон;
        Заемщиком в  случае  невыдачи  Займодавцем  суммы займа в течении
   ____ рабочих  дней  с  момента,  предусмотренного  п. 2.2   настоящего
   договора  по  независящим  от  Заемщика причинам.  При этом Займодавец
   обязан выплатить Заемщику пени, указанные в п. 5.3 настоящего договора
   в  течение _______________ дней после уведомления Заемщиком Займодавца
   о расторжении договора.
     _________________________________________________________________________

                               8. ФОРС-МАЖОР

        8.1. Ни  одна  из  сторон  не  несет ответственности перед другой
   стороной за невыполнение обязательств, обусловленных обстоятельствами,
   возникшими  помимо  воли  и желания сторон и которые нельзя предвидеть
   или избежать,  включая объявленную или фактическую войну,  гражданские
   волнения,   эпидемии,  блокаду,  эмбарго,  землетрясения,  наводнения,
   пожары и другие стихийные бедствия.

                        9. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

        9.1. Договор вступает  в  силу  с  момента  подписания  сторонами
   настоящего  договора  и  заканчивает  свое  действие  после выполнения
   сторонами обязательств по настоящему договору.
        9.2. Настоящий  договор  составлен  в  2-х  экземплярах,  имеющих
   равную юридическую силу, по одному для каждой из сторон.
        9.3. Поправки,  изменения  и  дополнения  к  настоящему  договору
   оформляются по соглашению сторон исключительно в  письменной  форме  и
   являются неотъемлемой частью настоящего договора.

                       10. АДРЕСА И РЕКВИЗИТЫ СТОРОН

        ЗАЙМОДАВЕЦ: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        ЗАЕМЩИК: ________________________________________________________
   ______________________________________________________________________

                              ПОДПИСИ СТОРОН:

          ЗАЙМОДАВЕЦ:                                   ЗАЕМЩИК:

   ________________________                      ________________________
   ________________________

            М.П.


                            ДОГОВОР Nо. ________
                       займа с залоговым обеспечением

    г. ________________                          "___"__________ 199__ г.

         ____________________________________________________, именуем___
              (наименование предприятия, берущего заем)

    в дальнейшем "Заемщик", в лице _____________________________________,
                                           (должность, ф. и. о.)

    действующего на основании __________________________________, с одной
                                     (Устава, положения)

    стороны, и _________________________________________________________,
                       (наименование предприятия, дающего заем)

    именуем__ в дальнейшем "Заимодавец", в лице _________________________

    __________________________________________, действующего на основании
              (должность, ф. и. о.)

    ____________________________________, с  другой  стороны,   заключили
            (Устава, положения)

    настоящий договор о нижеследующем:

         1. В   целях   финансовой   стабилизации   Заемщика   Заимодавец
    предоставляет Заемщику заем на сумму ________________________________
    _____________________________________________________________ рублей,
                       (сумма цифрами и прописью)

    а Заемщик  обязуется  возвратить  Заимодавцу  указанную сумму займа в
    обусловленный срок.
         2. Возврат  указанной  в  настоящем  договоре  суммы займа может
    иметь место по желанию Заемщика в течение ___________________________
    по частям (в рассрочку), но не  позднее ____________________________.
         3. Предоставляемый Заимодавцем заем является  беспроцентным,  то
    есть за пользование им проценты (плата) не взимаются.
         4. Заимодавец  перечисляет  сумму  займа  поэтапно  в  следующие
    сроки:
         первый платеж в размере _______________________________ рублей -
    не позднее "___"________ 199__ г.
         второй платеж в размере _______________________________ рублей -
    не позднее "___"________ 199__ г.
         третий платеж в размере _______________________________ рублей -
    не позднее "___"________ 199__ г.
         5. В      целях      обеспечения      надлежащего     исполнения
    своих обязательств  по  возврату  суммы  займа в указанный в пункте 2
    настоящего договора срок,  Заемщик предоставляет  В  залог  следующее
    имущество:__________________________________________________________,
                    (наименование оборудования либо иного имущества)

    именуем___ в дальнейшем "Имущество".
         Договор залога устанавливающий обеспечение, является приложением
    к настоящему договору и вступает в действие не позднее одной недели с
    момента подписания настоящего договора.
         6. Заложенное   Имущество,   служащее  обеспечением  надлежащего
    исполнения Заемщиком своих обязательств остается у Заемщика.
         7. Стороны договорились,  что Заемщик  не  вправе  распоряжаться
    Имуществом, служащим обеспечением без согласия Заимодавца.
         8. При  утрате  Заемщиком  Имущества,  являющегося  обеспечением
    обязательств Заемщика   по  настоящему  договору  или  ухудшения  его
    условий по  обстоятельствам,   за   которые   Заимодавец   не   несет
    ответственности, Заимодавец  вправе  требовать от Заемщика досрочного
    возврата суммы займа.
         9. Стороны  определили,   что   в   случае   неисполнения   либо
    ненадлежащего исполнения Заемщиком  своих  обязательств  по  возврату
    суммы займа Заимодавец удовлетворяет свои требования в полном объеме,
    определяемом  к  моменту   фактического   удовлетворения,   за   счет
    Имущества, служащего  обеспечением  обязательств  Заемщика  путем его
    реализации в установленном порядке.
         10. Стороны  договорились,  что  в  случае  недостаточной суммы,
    вырученной при реализации Имущества,  Заимодавец получает недостающую
    сумму  из другого имущества Заемщика,  на которое может быть обращено
    взыскание в соответствии с действующим законодательством.
         11. Если  сумма,  вырученная при реализации Имущества,  превысит
    сумму предоставленной суммы займа,  разница возвращается Заемщику  не
    позднее ________________ дней с момента реализации.
         12. Во   всем   ином,  не  предусмотренном  настоящим договором,
    применяется действующее законодательство.
         13. Настоящий  договор  вступает  в  силу  с  момента   передачи
    Заимодавцем первого   платежа,   указанного   в  п.  4  Заемщику  или
    перечисления соответствующих денежных средств на его банковский счет.
         Настоящий договор будет  считаться  исполненным  при  выполнении
    Сторонами  взаимных  обязательств.  Действие  договора прекращается в
    случаях, предусмотренных действующим законодательством.
         14. В случае возникновения споров  по вопросам,  предусмотренным
    настоящим договором или в связи с ним,  Стороны примут все меры к  их
    разрешению  путем   переговоров.   В   случае  невозможности  мирного
    урегулирования споров они будут разрешаться в порядке,  установленном
    действующим законодательством.
         15. Договор составлен в ____________ экземплярах.
         16. Юридические адреса и банковские реквизиты Сторон:

         Заемщик: _______________________________________________________
    _____________________________________________________________________

         Заимодавец: ____________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

              Заемщик                                Заимодавец

       _________________________              __________________________
                М.П.                                     М.П.


                                  РАСПИСКА

    _____________________________________________________________________
                   (место и дата выдачи расписки прописью)

         Я, ___________________________________, паспорт: серия ________,
                  (фамилия, имя, отчество)

    Nо. ___________, выданный __________________________________________,
    проживающ__ по адресу: _____________________________________________,
    получил ___________ (______________________________) рублей наличными
    деньгами от _________________________________________, паспорт: серия
                        (фамилия, имя, отчество)

    __________, Nо. ________, выданный _________________________________,
    проживающ___ по адресу: ____________________________________________,
    в соответствии с  договором  займа  от  "__"___________ 199_  года  и
    дополнительным соглашением к нему от "__"______ 199_ года, в качестве
    частичной уплаты процентов за период с ______________ по ___________.

    "__"__________ 199_ г.                           ____________________
                                                          (подпись)


                                  РАСПИСКА

    _____________________________________________________________________
                   (место и дата выдачи расписки прописью)

         Я, ____________________________________________________________,
                     (фамилия, имя, отчество Займодавца)

    получил от __________________________________________________________
                       (фамилия, имя, отчество Заемщика)

    сумму в размере _______________________________________________ руб.,
                              (сумма прописью)

    ранее данную ему по договору займа от "___"_____________ 19__ г.
         Претензий не имею.

                  Займодавец                           __________________
                                                            (подпись)

         "___"_________ 19__ г.  настоящая  расписка  удостоверена  мной,
    ___________________________, нотариусом г. _________________________,
    _____________________________________________________________________
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Расписка подписано гр. _____________________ в моем присутствии.
    Личность его удостоверена, дееспособность проверена.

                      Зарегистрировано в реестре за Nо. ____________
                      Взыскано по тарифу: ______________________ руб.
        м.п.          Нотариус: __________________ (подпись)


                                  РАСПИСКА

    _____________________________________________________________________
                   (место и дата выдачи расписки прописью)

         Я, ___________________________________, паспорт: серия ________,
                 (фамилия, имя, отчество)

    Nо. ___________, выданный __________________________________________,
    проживающ__ по адресу: _____________________________________________,
    в соответствии с договором займа от "___"________ 199_ года,  получил
    от ____________________________________, паспорт серия _____________,
            (фамилия, имя, отчество)

    Nо. ___________, выданный __________________________________________,
    проживающ___ по адресу: ____________________________________________,
    в долг сумму в размере ______________ (_____________________________)
                                                  (сумма прописью)

    рублей,  и  обязуюсь  возвратить  ее  в  срок, указанный в договоре.

    "__"__________ 199_ г.                            ___________________
                                                          (подпись)

         "___"_________ 19__ г.  настоящая  расписка  удостоверена  мной,
    ___________________________, нотариусом г. _________________________,
    _____________________________________________________________________
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Расписка подписана гр. _____________________ в моем присутствии.
    Личность его удостоверена, дееспособность проверена.

                      Зарегистрировано в реестре за Nо. ____________
                      Взыскано по тарифу: ______________________ руб.
        м.п.          Нотариус: __________________ (подпись)


                          ДОПОЛНИТЕЛЬНОЕ СОГЛАШЕНИЕ
                              к договору займа

    г. _________________                         "__"____________ 199_ г.

         _______________________________________________, именуем__ далее
                    (фамилия, имя, отчество)

    "Заемщик", паспорт: серия _________, Nо. ___________, выданный ______
    ____________________________________________________________________,
    проживающий по адресу: ______________________________________________

    и ____________________________________, именуем__ далее "Займодавец",
           (фамилия, имя, отчество)

    паспорт: серия _________, Nо. ___________, выданный _________________
    ____________________________________________________________________,
    проживающий по адресу: _____________________________________________,
    заключили настоящее  Дополнительное  соглашение к  Договору займа  от
    "__"___________ 199_ года.

         Стороны договариваются о следующем:
         1. Ввиду отказа виновника дорожно-транспортного  происшествия  -
    __________________________ -  добровольно возместить Заемщику расходы
    по ремонту автомобиля,  в связи с чем Заемщик  не  имеет  возможности
    возвратить сумму займа (_____________________________________ рублей)
                                       (сумма прописью)

    в срок,  установленный  Договором  займа,  стороны  продлевают   срок
    действия Договора до _______________________________ или, если убытки
    будут возмещены  ранее  указанного  срока  -   до   момента   полного
    возмещения расходов по ремонту автомобиля __________________________.
          2. Во  изменение  п. 5   Договора займа  стороны  устанавливают
    плату за пользование ссудой из расчета ____ (___________) процентов в
                                                  (прописью)

    месяц. При этом стороны  договариваются  о  том,  что  Заемщик  будет
    выплачивать  Займодавцу  проценты за пользование ссудой из расчета __
    (_____________________) процентов в месяц от суммы займа до взыскания
    с _______________________________ убытков в пользу Заемщика.  Заемщик
    обязан в течение ____ (______________) дней после взыскания убытков с
    ____________________________  возвратить  Займодавцу  сумму  займа  и
    уплатить проценты за пользование займом в полном объеме (то  есть  из
    расчета ___% в месяц).
         3. Заемщик обязан в любом  случае  возвратить  Займодавцу  сумму
    займа и полностью рассчитаться за пользование займом (из расчета ___%
    в месяц от суммы займа) до ______________________________, независимо
    от взыскания убытков с _________________________________.
         4. Заемщик уплачивает проценты за пользование ссудой  за  каждый
    текущий месяц не позднее ___ (___________) числа каждого календарного
    месяца,  начиная с _________________________.
         5. Стороны договариваются,  что настоящее соглашение действует с
    _____________________________.
         6. Уплата процентов подтверждается расписками Займодавца.

    Займодавец  ___________________   Заемщик ____________________
                    (подпись)                      (подпись)


                                ДОГОВОР ЗАЙМА

    г. ________________                             "__"_________ 199_ г.

         Гражданин ___________________________, паспорт: серия _________,
                    (фамилия, имя, отчество)

    Nо. ___________, выданный __________________________________________,
    проживающий по адресу: _____________________________________________,
    именуемый в  дальнейшем  "Займодавец",  с одной стороны,  и гражданка
    ______________________________, паспорт: серия ________, Nо. _______,
      (фамилия, имя, отчество)

    выданный ____________________________________, проживающая по адресу:
    ____________________________________________________________________,
    именуемая в   дальнейшем   "Заемщик",  с  другой  стороны,  заключили
    настоящий договор о нижеследующем:

         1. По  настоящему  договору  Займодавец  передает  Заемщику заем
    (ссуду) в сумме _____________ (_____________________________)  рублей
    наличными деньгами, а Заемщик обязуется возвратить полученную сумму в
    сроки и в  порядке,  указанные  в  настоящем  Договоре.  Проценты  за
    пользование ссудой не взимаются.
         2. Заемщик  получает  деньги  в  долг  для  оплаты   ремонта   и
    восстановления принадлежащего   Заемщику   на   праве   собственности
    автомобиля ___________________,  получившего повреждения  в  дорожно-
                 (марка, модель)

    транспортном происшествии.
         3. Заимодатель обязуется передать  Заемщику  указанную  в  п.  1
    сумму  в  срок до ________________________.
         4. Факт  передачи  Займодавцем  указанной  суммы  удостоверяется
    распиской Заемщика.
         5. Заемщик возвращает Займодавцу  всю  сумму  займа  не  позднее
    ____________________. Деньги  могут  возвращаться  одним платежом или
    частями - по  усмотрению  Заемщика.  Однако  в  любом  случае  полный
    возврат указанной  в  п.  1  суммы должен быть осуществлен не позднее
    ________________________. Передача  Заемщиком всей суммы займа или ее
    части удостоверяется распиской Займодавца.
         6. Настоящий договор вступает в силу с момента передачи Заемщику
    суммы, указанной в п. 1, и действует до срока, указанного в п. 3.
         7. В случае нарушения Заемщиком срока возврата денег, указанного
    в п. 5,  Заемщик  будет обязан уплачивать Займодавцу пеню из  расчета
    ___% от вовремя невозвращенных сумм за каждый месяц просрочки.  Кроме
    того,  Займодавец  будет  вправе  взыскать  с  Заемщика   причиненные
    просрочкой исполнения убытки.

                               ПОДПИСИ СТОРОН:

             Займодавец                             Заемщик
        ______________________               _______________________
             (подпись)                             (подпись)                                                                                  (подпись)

                                                                                (подпись)


                                  ДОГОВОР
                           займа (беспроцентного)

    г. __________                                     "___"______ 199_ г.

         ________________________________________, именуем__ в дальнейшем
               (наименование организации)

    "Займодавец", в лице _______________________________________________,
                                        (должность, ф.и.о.)

    действующего на основании _________________________, с одной стороны,
                                 (Устава, положения)

    и __________________________________, именуем__ в дальнейшем Заемщик,
         (наименование организации)

    в лице _____________________________________________________________,
                               (должность, ф.и.о.)

    действующего на основании ________________________, с другой стороны,
                                 (Устава, положения)

    заключили настоящий договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

         1.1. По  настоящему  договору   Займодавец   передает   Заемщику
    беспроцентный заем на сумму ___________________________________ руб.,
                                        (сумма прописью)

    а Заемщик обязуется вернуть указанную  сумму  займа  в  обусловленный
    срок.

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. Займодавец  обязан передать Заемщику или перечислить на его
    банковский счет указанную сумму займа в срок до ____________________.
         2.2. Возврат  указанной  в  настоящем договоре суммы займа может
    происходить по желанию Заемщика в течение ___________________________
    по частям (в рассрочку), но не позднее ____________________________.
         Указанная сумма  беспроцентного  займа  может  быть   возвращена
    Заемщиком досрочно.

                         3.  ОТВЕТСТВЕННОСТЬ СТОРОН

         3.1. В  случае  невозвращения  указанной  в  п.  1 суммы займа в
    определенный в п. 2.2 срок, Заемщик уплачивает штраф в размере ____%
    от суммы   займа   за  каждый  день  просрочки  до  дня  ее  возврата
    Займодавцу. Размер процентов определяется учетной ставкой банковского
    процента на   день   исполнения   денежного   обязательства  или  его
    соответствующей части в месте заключения договора.
         3.1. В случае неисполнения или ненадлежащего исполнения одной из
    сторон обязательств по настоящему договору,  она  обязана  возместить
    другой стороне причиненные таким неисполнением убытки.
         3.2. Неисполнение  одной  из  сторон условий настоящего договора
    приведшие к материальным потерям  второй  стороны,  влечет  за  собой
    применение  к виновной стороне штрафных санкций в размере нанесенного
    ущерба и может служить основанием досрочного прекращения договора.

                               4. ФОРС - МАЖОР

         4.1. Стороны освобождаются от ответственности за  частичное  или
    полное  неисполнение  обязательств  по настоящему договору,  если это
    неисполнение явилось  следствием  обстоятельств  непреодолимой  силы,
    возникших   после   заключения   настоящего   договора  в  результате
    обстоятельств  чрезвычайного  характера,  которые  стороны  не  могли
    предвидеть или предотвратить.
         4.2. При наступлении обстоятельств,  указанных в п. 4.1,  каждая
    сторона  должна  без  промедления  известить  о них в письменном виде
    другую  сторону.  Извещение  должно  содержать  данные  о   характере
    обстоятельств,  а также официальные документы, удостоверяющие наличие
    этих обстоятельств и,  по возможности,  дающие оценку их  влияния  на
    возможность   исполнения   стороной  своих  обязательств  по  данному
    договору.
         4.3. Если   сторона  не  направит  или  несвоевременно  направит
    извещение,  предусмотренное в п. 4.2,  то   она   обязана  возместить
    второй стороне понесенные ею убытки.
         4.4. В  случаях  наступления  обстоятельств,  предусмотренных  в
    п. 4.1,  срок выполнения стороной обязательств по настоящему договору
    отодвигается соразмерно времени,  в течении  которого  действуют  эти
    обстоятельства и их последствия.
         4.5. Если,  наступившие обстоятельства, перечисленные в п. 4.1 и
    их  последствия  продолжают  действовать более двух месяцев,  стороны
    проводят   дополнительные   переговоры   для   выявления   приемлемых
    альтернативных способов исполнения настоящего договора.

                            5. КОНФИДЕНЦИАЛЬНОСТЬ

         5.1. Условия  настоящего  договора  и  соглашений ( протоколов и
    т.п.) к нему конфиденциальны и не подлежат разглашению.
         5.2. Стороны  принимают все необходимые меры для того,  чтобы их
    сотрудники,  агенты,  правопреемники  без  предварительного  согласия
    другой  стороны  не  информировали  третьих  лиц  о  деталях  данного
    договора и приложений к нему.

                            6. РАЗРЕШЕНИЕ СПОРОВ

         6.1. Все споры и разногласия,  которые  могут  возникнуть  между
    сторонами по вопросам, не нашедшим своего разрешения в тексте данного
    договора, будут разрешаться путем переговоров.
         6.2. При   неурегулировании   в   процессе  переговоров  спорных
    вопросов,  споры разрешаются  в  порядке,  установленном  действующим
    законодательством.

                           7. ПРЕКРАЩЕНИЕ ДОГОВОРА

         7.1. Настоящий договор прекращается:
         - по соглашению сторон;
         - по     иным     основаниям     предусмотренным     действующим
    законодательством.

                         8. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

         8.1. Любые  изменения  и  дополнения   к   настоящему   договору
    действительны,  при условии,  если они совершены в письменной форме и
    подписаны надлежаще уполномоченными на то представителями сторон.
         8.2. Все   уведомления   и   сообщения   должны  направляться  в
    письменной форме.
         8.3. Настоящий  договор  вступает  в  силу  с  момента  передачи
    Займодавцем суммы займа, указанной в п. 1.1 Заемщику или перечисления
    соответствующих денежных средств на его банковский счет.
         8.4. Настоящий   договор   будет   считаться   исполненным   при
    выполнении Сторонами взаимных обязательств.
         8.5. Настоящий договор составлен  в  двух  экземплярах,  имеющих
    одинаковую  юридическую  силу,  по  одному  экземпляру  для каждой из
    сторон.

                        9. АДРЕСА И РЕКВИЗИТЫ СТОРОН

         Займодавец: ____________________________________________________
    _____________________________________________________________________

         Заемщик: _______________________________________________________
    _____________________________________________________________________

                               ПОДПИСИ СТОРОН:

          Займодавец
         ____________________                         __________________
      М.П.                                                (подпись)

          Заемщик
         ____________________                         __________________
      М.П.                                                (подпись)


                                   ДОГОВОР
                           займа (беспроцентного)

    г. _________________                           "___"_________ 199_ г.

        Гражданин _______________________________, именуемый в дальнейшем
                     (фамилия, имя, отчество)

    "Займодавец", с одной стороны, и гражданин _________________________,
                                                (фамилия, имя, отчество)

    именуемый в дальнейшем "Заемщик",   с   другой   стороны,   заключили
    настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. По   настоящему   договору   Займодавец  передает  Заемщику
    беспроцентный заем в сумме _____________ (__________________________)
                                                  (сумма прописью)

    рублей наличными деньгами,  а Заемщик обязуется возвратить полученную
    сумму в сроки и в порядке, указанные в настоящем Договоре.

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

        2.1. Займодавец обязан передать Заемщику указанную в п.1.1  сумму
    в срок до ___________________.
         2.2. Факт передачи Займодавцем  указанной  суммы  удостоверяется
    распиской Заемщика.
         2.3. Возврат полученных сумм  осуществляется  Заемщиком  равными
    долями - по ____________ (________________________) рублей ежемесячно
    - в течение ________________________,  начиная с ____________________
    согласно следующему графику:

                  Выплаты:       не позднее:           сумма:
                +-------------------------------------------------+
                ¦     1    ¦                   ¦                  ¦
                +----------+-------------------+------------------¦
                ¦     2    ¦                   ¦                  ¦
                +----------+-------------------+------------------¦
                ¦     3    ¦                   ¦                  ¦
                +----------+-------------------+------------------¦
                ¦     4    ¦                   ¦                  ¦
                +----------+-------------------+------------------¦
                ¦    ...   ¦                   ¦                  ¦
                +-------------------------------------------------+

                         3.  ОТВЕТСТВЕННОСТЬ СТОРОН

         3.1. В случае неисполнения или ненадлежащего исполнения одной из
    сторон обязательств по настоящему договору, недобросовестная  сторона
    обязана возместить другой  стороне  причиненные  таким  неисполнением
    убытки.
         3.2. Помимо возмещения убытков недобросовестная сторона  обязана
    уплатить   другой   стороне  штраф  в  размере  причиненного  прямого
    действительного ущерба.
         3.3. В  случае  нарушения  Заемщиком графика возврата полученных
    сумм,  указанных в п.  2.3 настоящего Договора,  Заемщик будет обязан
    уплатить  Займодавцу  пеню из расчета ___%  от вовремя невозвращенных
    сумм займа за каждый день просрочки.
         3.4. Неисполнение  одной  из  сторон условий настоящего договора
    приведшие к материальным потерям  второй  стороны,  влечет  за  собой
    применение  к виновной стороне штрафных санкций в размере нанесенного
    ущерба и может служить основанием досрочного прекращения договора.

                               4. ФОРС - МАЖОР

         4.1. Стороны освобождаются от ответственности за  частичное  или
    полное  неисполнение  обязательств  по настоящему договору,  если это
    неисполнение явилось  следствием  обстоятельств  непреодолимой  силы,
    возникших   после   заключения   настоящего   договора  в  результате
    обстоятельств  чрезвычайного  характера,  которые  стороны  не  могли
    предвидеть или предотвратить.
         4.2. Отнесение тех или иных обстоятельств к  непреодолимой  силе
    осуществляется осуществляется на основании обычаев делового оборота.

                            5. КОНФИДЕНЦИАЛЬНОСТЬ

         5.1. Условия  настоящего  договора  и  дополнительных соглашений
    (протоколов и т.п.) к нему конфиденциальны и не подлежат разглашению.

                            6. РАЗРЕШЕНИЕ СПОРОВ

         6.1. Все споры и разногласия,  которые  могут  возникнуть  между
    сторонами по вопросам, не нашедшим своего разрешения в тексте данного
    договора,  будут разрешаться путем переговоров на основе действующего
    законодательства и обычаев делового оборота.
         6.2. При  неурегулировании  в   процессе   переговоров   спорных
    вопросов,   споры   разрешаются   в  суде  в  порядке,  установленном
    действующим законодательством.

                   7. СРОК ДЕЙСТВИЯ И ПРЕКРАЩЕНИЕ ДОГОВОРА

         7.1. Срок действия  настоящего  договора  начинается  с  момента
    передачи Займодавцем  Заемщику  суммы  займа  и  заканчивается  после
    выполнения принятых на себя обязательств сторонами в  соответствии  с
    условиями договора.
         7.2. Настоящий договор прекращается:
         - по соглашению сторон;
         - досрочным возвратом Заемщиком суммы займа;
         - при  нарушении  Заемщиком  графика  возврата  очередной  части
    суммы займа.  В этом случае Займодавец вправе потребовать  досрочного
    возврата всей невозвращенной суммы займа;
         - по    иным     основаниям,     предусмотренным     действующим
    законодательством.

                         8. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

         8.1. Любые   изменения   и   дополнения  к  настоящему  договору
    действительны,  при условии,  если они совершены в письменной форме и
    подписаны надлежаще уполномоченными на то представителями сторон.
         8.2. Все  уведомления  и   сообщения   должны   направляться   в
    письменной форме.
         8.3. Сумма  займа  считается  возвращенной  в  момент   передачи
    Займодавцу  наличных  денег  или  зачисления соответствующих денежных
    средств на его банковский счет.
         8.4. Настоящий  договор  составлен  в двух экземплярах,  имеющих
    одинаковую юридическую силу,  по  одному  экземпляру  для  каждой  из
    сторон.
         8.5. Место жительства и паспортные данные Займодавца:___________
    _____________________________________________________________________
    ____________________________________________________________________.
         8.6. Место жительства и паспортные данные Заемщика: ____________
    _____________________________________________________________________
    ____________________________________________________________________.

                               ПОДПИСИ СТОРОН:

             Займодавец  _________________________
                                (подпись)

             Заемщик     _________________________
                                (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена,  их дееспособность проверена.
         Текст договора займа прочитан вслух.

                      Зарегистрировано в реестре за Nо. ____________
                      Взыскано по тарифу: ______________________ руб.
         м.п.         Нотариус: __________________ (подпись)

                                КОММЕНТАРИИ:
                                ------------
         По договору   займа   одна   сторона   (Займодавец)  передает  в
    собственность другой  стороне  (Заемщику)  деньги  или  другие  вещи,
    определенные родовыми   признаками,   а   Заемщик  обязуется  вернуть
    Займодавцу тккую же сумму денег (сумму займа) или  равное  количество
    других полученных им вещей того же рода и качества.
         Договор займа между гражданами должен быть заключен в письменной
    форме, если  его  сумма  превышает  не  менее  чем   в   десять   раз
    установленный законом минимальный размер оплаты труда.
         В подтверждение  договора  займа  и  его  условий   может   быть
    представлена расписка  заемщика  или  иной  документ,  удостоверяющие
    передачу ему Займодавцем определенной денежной суммы.
         Договор займа предполагается беспроцентным,  если в нем прямо не
    предусмотрено иное, в случаях когда:
         договор заключен  между  гражданами  на  сумму,  не  превышающую
    пятидесятикратного установленного законом минимального размера оплаты
    труда, и  не связан с осуществлением предпринимательской деятельности
    хотя бы одной из сторон;
         по договору  заемщику  передаются  не  деньги,  а  другие  вещи,
    определенные родовыми признаками.


                    ДОГОВОР О ЗАЙМЕ ДЕНЕГ С НЕУСТОЙКОЙ

                                   ДОГОВОР

    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, гр. _______________________________________________________,
    паспорт: серия __________ Nо. _____________, выданный _______________
    ____________________________________________________________________,
    проживающий по адресу: _____________________________________________,
    именуемый в дальнейшем "Заимодатель", и гр. _________________________
    _______________________________, паспорт: серия ________ Nо. _______,
    выданный ___________________________________________________________,
    проживающий по адресу: ______________________________________________
    ___________, именуемый в  дальнейшем "Заемщик",  заключили  настоящий
    договор о нижеследующем:

         1. Заимодатель передает Заемщику в собственность _______________
    _________________ рублей на указанный ниже срок,  а Заемщик обязуется
    возвратить указанную сумму в обусловленный срок.

         2. Возврат  указанной  в  настоящем  договоре  суммы может иметь
    место по желанию Заемщика в течение ___________________ разновеликими
    долями, однако   последний   взнос  должен  быть  сделан  не  позднее
    "___"___________ 19__ г.

         3. В случае просрочки взноса последней суммы Заемщик выплачивает
    Заимодателю штраф в размере  ________________%  от  оставшейся  суммы
    задолженности за каждый день просрочки.

         4. Настоящий договор считается заключенным с момента фактической
    передачи Заимодателем Заемщику обусловленной суммы.

         5. Договор составлен в  трех  экземплярах.  Экземпляр настоящего
    договора хранится в делах ______________________________ нотариальной
    конторы, и по одному экземпляру выдается участникам договора.

                               Подписи сторон:

              Заимодатель                          ________________
                                                       (подпись)

              Заемщик                              ________________
                                                       (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена,  их дееспособность проверена.
         Текст договора займа прочитан вслух.

                      Зарегистрировано в реестре за Nо. ____________
                      Взыскано по тарифу: ______________________ руб.
         м.п.         Нотариус: __________________ (подпись)

                                КОММЕНТАРИИ:
                                ------------
         При фактическом  получении  или  возврате  займа  стороны  могут
    обмениваться расписками.


                   ДОГОВОР О ПРЕКРАЩЕНИИ ОБЯЗАТЕЛЬСТВА
         СОГЛАШЕНИЕМ СТОРОН О ЗАМЕНЕ ОДНОГО ОБЯЗАТЕЛЬСТВА ДРУГИМ,
                         А ТАКЖЕ ЕГО ИСПОЛНЕНИЕМ

                                   ДОГОВОР

    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, нижеподписавшиеся, гр. ____________________________________,
    проживающий(ая) по адресу: __________________________________________
    и гр. ___________________________________________, проживающий(ая) по
    адресу:_____________________________________________________________,
    заключили настоящий договор о нижеследующем:

         1. Заключенный между нами договор займа от "__"________ 19__ г.,
    по которому гр. ____________________________ обязан был возвратить до
    "__"_________ 19__ г. гр. ______________________ полученные им взаймы
    _________________________________ рублей, прекращает свое действие, и
    вступает в силу настоящий договор, в силу которого гр. ______________
    обязуется передать гр. _________________________ следующее имущество:
    _____________________________________________________________________
                (наименование имущества, оценочная стоимость)

         2. Указанное имущество гр. __________________ обязуется передать
    __________________________ "__"_______________ 19__ г.
        (место передачи)

         3. После передачи указанного имущества гр. _____________________
    гр. _________________________ все  расчеты  между  нижеподписавшимися
    считаются законченными.

         4. Договор составлен в  трех  экземплярах.  Экземпляр настоящего
    договора хранится в делах ______________________________ нотариальной
    конторы, и по одному экземпляру выдается участникам договора.

                               Подписи сторон:

              ____________________                  ________________
                                                       (подпись)

              ____________________                  ________________
                                                       (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена, их дееспособность проверена.
         Текст договора прочитан вслух.

                      Зарегистрировано в реестре за Nо. ____________
                      Взыскано по тарифу: ______________________ руб.
         м.п.         Нотариус: __________________ (подпись)

   


                                                        О займе денег

                                 ДОГОВОР

        Пос. Марково   Вологодского   района   Вологодской    области,
    пятнадцатого февраля тысяча девятьсот девяностого года.
        Мы, Семенов  Михаил  Сергеевич  и  Сергеев  Борис  Николаевич,
    проживающие в   пос.   Марково   Вологодского  района  Вологодской
    области, Зеленая  ул.,  д.  16,  заключили  настоящий  договор   о
    нижеследующем:

        1. Я,  Семенов  Михаил  Сергеевич,  занял  у  Сергеева  Бориса
    Николаевича тысячу пятьсот (1500) рублей сроком по первое  октября
    тысяча девятьсот девяносто первого года.

        2. Платеж должен быть произведен в пос. Марково.

        3. Я,  Семенов  М.С.,  вправе  уплатить  занятые деньги,  а я,
    Сергеев Б.Н., обязан принять платеж и ранее указанного срока.

        4. Если я,  Сергеев С.И.,  не уплачу  занятые  мной  деньги  к
    указанному выше сроку, то Семенов М.С. вправе предъявить настоящий
    договор ко взысканию.

        5. Расходы  по  заключению  настоящего   договора   оплачивает
    Серегеев Борис Николаевич.

        6. Настоящий  договор  составлен  в одном экземпляре,  который
    выдается Семенову Михаилу Сергеевичу.

        Подписи сторон


                                                        О ЗАЙМЕ ДЕНЕГ

                                 ДОГОВОР

        Пос. Марково   Вологодского   района   Вологодской    области,
    пятнадцатого февраля тысяча девятьсот девяностого года.
        Мы, Семенов  Михаил  Сергеевич  и  Сергеев  Борис  Николаевич,
    проживающие в   пос.   Марково   Вологодского  района  Вологодской
    области, Зеленая  ул.,  д.  16,  заключили  настоящий  договор   о
    нижеследующем:

        1. Я,  Семенов  Михаил  Сергеевич,  занял  у  Сергеева  Бориса
    Николаевича тысячу пятьсот (1500) рублей сроком по первое  октября
    тысяча девятьсот девяносто первого года.

        2. Платеж должен быть произведен в пос. Марково.

        3. Я,  Семенов  М.С.,  вправе  уплатить  занятые деньги,  а я,
    Сергеев Б.Н., обязан принять платеж и ранее указанного срока.

        4. Если я,  Сергеев С.И.,  не уплачу  занятые  мной  деньги  к
    указанному выше сроку, то Семенов М.С. вправе предъявить настоящий
    договор ко взысканию.

        5. Расходы  по  заключению  настоящего   договора   оплачивает
    Серегеев Борис Николаевич.

        6. Настоящий  договор  составлен  в одном экземпляре,  который
    выдается Семенову Михаилу Сергеевичу.

        Подписи сторон

_


             Форма (образец) расписки (в возврате займа)

г.___________________                   "___"________19__г.

     Я, ___________________________________________ (Ф.И.О. Займодателя)
получил от ___________________________________________ (Ф.И.О. Заемщика)
сумму  __________  рублей  _____________________________________________
(сумма прописью), ранее данную ему по договору займа от "___"_____19__г.
     Претензий не имею.

                    Подпись Заимодателя


            Форма (образец) расписки (в получении займа)

г.___________________                   "___"________19__г.

     Я, ______________________________________________ (Ф.И.О. Заемщика)
получил от ________________________________________ (Ф.И.О. Заимодателя)
по договору займа от "___"_______19__г. взаймы денежную сумму __________
рублей _____________________________________________ (сумма прописью).

                    Подпись Заемщика


                      ДОГОВОР ЗАЙМА

г.________________                 _______________ (дата прописью)

Гр. ____________________________ (Ф.И.О.), прожив. _____________________
(полный адрес по месту жительства), именуемый в дальнейшем Заимодавец, и
гр. _____________________________ (Ф.И.О.), прожив. ____________________
(полный адрес  по месту  жительства), именуемый  в  дальнейшем  Заемщик,
заключили настоящий договор о нижеследующем:
     1. Заимодавец передает Заемщику в собственность ___________________
рублей на  указанный ниже срок, а Заемщик обязуется возвратить указанную
сумму в обусловленный срок.
     2. Возврат  указанной в  настоящем договоре суммы может иметь место
по желанию  Заемщика в течение _________________________________________
разновеликими долями,  однако последний  взнос  должен  быть  сделан  не
позднее "____"_______19__г.
     3. В  случае просрочки  взноса последней  суммы Заемщик выплачивает
Заимодавцу штраф  в размере  _____% от оставшейся суммы задолженности за
каждый день просрочки.
     4. Содержание ст.ст.269 и 271 ГК РСФСР сторонам известно.
     5. Настоящий  договор считается  заключенным с  момента  физической
передачи Заимодавцем Заемщику обусловленной суммы.
     6. Составлен  в _____________  экземплярах, каждый из которых имеет
одинаковую силу.
     Юридические реквизиты сторон:
Заимодавец:
Паспорт:
Серия _______________  N ___________________,  выдан  "___"_______19__г.
_________________________________ отд.  милиции гор.____________________
(района) ______________________________________ области.
Заемщик:
Паспорт:
Серия _______________  N ___________________,  выдан  "___"_______19__г.
_________________________________ отд.  милиции гор.____________________
(района) ______________________________________ области.

     Подписи сторон:

Заимодавец                         подпись

Заемщик                            подпись

Примечание. При  фактическом  получении  или  возврате  займа  стороны
должны обмениваться расписками.


                                                           Вариант
                    ДОГОВОР ЗАЙМА

г.________________                      "__"________199 г.

     _________________банк в   лице   ______________,   действующего   на
основании  Устава,  именуемый в дальнейшем "Заемщик",  и ______________ в
лице __________,  действующего на основании ______________,  именуемый  в
дальнейшем "Займодатель", заключили настоящий договор о нижеследующем:
     1. "Займодатель" в порядке оказания финансовой  помощи,  в  срок  до
"___"________199   г.  передает  "Заемщику"  денежные  средства  в  сумме
________________ (цифрами, прописью) рублей.
     2. "Заемщик"  обязуется возвратить полученную по настоящему договору
сумму по истечении ______ месяцев со дня получения вышеуказанной суммы.
     3. "Займодетель" обязуется принять до истечения срока,  указанного в
п.2 настоящего договора, денежные средства, переданные им "Заемщику".
     4. Указанная   в   настоящем  договоре  сумма  передается  наличными
представителю "Заемщика", действующего на основании доверенности.
     5. Факт   передачи   суммы  по  настоящему  договору  подтверждается
распиской  "Заемщика",  которую  он  передает  "Займодателю"   в   момент
получения занимаемой суммы.
     6. За неисполнение или ненадлежащее  исполнение  условий  настоящего
договора стороны несут ответственность, установленную законодательством.
     7. Срок действия настоящего договора:
     Начало "___"_______199 г.
     Окончание "___"_____199 г.
     8. Юридические адреса и реквизиты сторон:
     Заемщик:___________________
     Займодатель:_______________

"Займодатель"                 "Заемщик"
____________                  ___________

    М.П.                          М.П.


· ОБРАЗЕЦ. СРОЧНОЕ ОБЯЗАТЕЛЬСТВО ИНДИВИДУАЛЬНОГО ЗАЕМЩИКА ПО ДОГОВОРУ ЗАЙМА, ЗАКЛЮЧЕННОГО МЕЖДУ РАБОТНИКОМ (АКЦИОНЕРОМ) ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА И ОБЩЕСТВОМ

· ОБРАЗЕЦ. ПОЛОЖЕНИЕ ОБ УСЛОВИЯХ И ПОРЯДКЕ ПРЕДОСТАВЛЕНИЯ ЗАЙМОВ РАБОТНИКАМ И АКЦИОНЕРАМ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ. ДОГОВОР БЕСПРОЦЕНТНОГО ЗАЙМА МЕЖДУ АКЦИОНЕРОМ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА И ОБЩЕСТВОМ С ЗАЛОГОВЫМ ОБЕСПЕЧЕНИЕМ (ЗАЛОГ ИМУЩЕСТВА

· ОБРАЗЕЦ. ДОГОВОР БЕСПРОЦЕНТНОГО ЗАЙМА МЕЖДУ АКЦИОНЕРОМ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА И ОБЩЕСТВОМ

· ОБРАЗЕЦ. ДОГОВОР БЕСПРОЦЕНТНОГО ЗАЙМА, ОБЕСПЕЧЕННОГО ПОРУЧИТЕЛЬСТВОМ, МЕЖДУ АКЦИОНЕРОМ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА И ОБЩЕСТВОМ

· ОБРАЗЕЦ. ДОГОВОР БЕСПРОЦЕНТНОГО ЗАЙМА МЕЖДУ РАБОТНИКОМ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА И ОБЩЕСТВОМ С ЗАЛОГОВЫМ ОБЕСПЕЧЕНИЕМ (ЗАЛОГ ИМУЩЕСТВА)

· ОБРАЗЕЦ. ДОГОВОР БЕСПРОЦЕНТНОГО ЗАЙМА МЕЖДУ РАБОТНИКОМ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА И ОБЩЕСТВОМ

· ОБРАЗЕЦ. ДОГОВОР ЗАЙМА С ЗАЛОГОВЫМ ОБЕСПЕЧЕНИЕМ

· ОБРАЗЕЦ. РАСПИСКА ЗАЙМОДАВЦА В ПОЛУЧЕНИИ ЧАСТИ ДЕНЕЖНОЙ СУММЫ ПО ДОГОВОРУ ЗАЙМА

· ОБРАЗЕЦ. РАСПИСКА ЗАЙМОДАВЦА В ПОЛУЧЕНИИ ВСЕЙ ДЕНЕЖНОЙ СУММЫ ПО ДОГОВОРУ ЗАЙМА

· ОБРАЗЕЦ. РАСПИСКА ЗАЕМЩИКА В ПОЛУЧЕНИИ ДЕНЕЖНОЙ СУММЫ ПО ДОГОВОРУ ЗАЙМА

· ДОПОЛНИТЕЛЬНОЕ СОГЛАШЕНИЕ О ПРОДЛЕНИИ СРОКА ДЕЙСТВИЯ ДОГОВОРА ЗАЙМА, ЗАКЛЮЧЕННОГО ДЛЯ ОПЛАТЫ РЕМОНТА И ВОССТАНОВЛЕНИЯ АВТОМОБИЛЯ, ПРИНАДЛЕЖАЩЕГО ЗАЕМЩИКУ

· ОБРАЗЕЦ. ДОГОВОР ЗАЙМА, ЗАКЛЮЧЕННЫЙ ДЛЯ ОПЛАТЫ РЕМОНТА И ВОССТАНОВЛЕНИЯ АВТОМОБИЛЯ,ПРИНАДЛЕЖАЩЕГО ЗАЕМЩИКУ

· ОБРАЗЕЦ. ДОГОВОР ЗАЙМА (БЕСПРОЦЕНТНОГО)

· ОБРАЗЕЦ. ДОГОВОР ЗАЙМА (БЕСПРОЦЕНТНОГО) С ВЫПЛАТОЙ СУММЫ ЗАЙМА ПО ЧАСТЯМ

· Образец. ДОГОВОР О ЗАЙМЕ ДЕНЕГ С НЕУСТОЙКОЙ

· Образец. ДОГОВОР О ПРЕКРАЩЕНИИ ОБЯЗАТЕЛЬСТВА СОГЛАШЕНИЕМ СТОРОН О ЗАМЕНЕ ОДНОГО ОБЯЗАТЕЛЬСТВА ДРУГИМ, А ТАКЖЕ ЕГО ИСПОЛНЕНИЕМ

· Образец. ДОГОВОР о займе денег

· ДОГОВОР О ЗАЙМЕ ДЕНЕГ

· Форма (образец) расписки (в возврате займа)

· Форма (образец) расписки (в получении займа)

· Договор займа

· Договор займа

· Срочное обязательство


                        КРЕДИТНЫЙ ДОГОВОР Nо. _____

   г. ________________                            "___"__________ 199_ г.

        Сберегательный банк Российской Федерации (в дальнейшем "Банк"), в
   лице  Первого  вице-президента  г-на ________________________________,
                                                    (Ф.И.О.)

   действующего на основании Генеральной доверенности Nо. _______________
   от "__"________ 199_ г., с одной стороны, и __________________________
                                                 (название организации)

   (в дальнейшем "Заемщик"), в лице финансового директора г-на _________,
                                                                (Ф.И.О.)

   действующего на основании Устава и доверенности Nо. _______________ от
   "___"__________ 199_ г., с другой стороны, заключили настоящий Договор
   о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. На основании  договора  уступки  права  требования  (цессии)
   Nо. _______  от ______________ г.,  заключенного между Сбербанком РФ и
   ______________________________________, Заемщик  обязуется  возвратить
                (название КБ)

   Сберегательному Банку    России   валютный   кредит,   полученный   от
   _____________________________,  права по которому уступлены  Сбербанку
   РФ   по   вышеуказанному  договору,  при  соблюдении  общих  принципов
   кредитования  (обеспеченность,  срочность,  возвратность)  со   сроком
   окончания  погашения  кредита  "___"_________  199_ г.  и уплатой ___%
   годовых за период пользования кредитом.
        Сумма кредита составляет ______________(________________________)
                                       (сумма цифрами и прописью)

   долларов США  и определена путем  консолидации  ссудной  задолженности
   Заемщика перед ______________________________________ в соответствии с
                             (название КБ)

   вышеуказанным договором цессии.

                          2. ОБЯЗАННОСТИ ЗАЕМЩИКА

        Заемщик обязан:
        2.1. Предоставлять   Банку   по  первому  требованию  необходимые
   документы,  а  также  сведения,   касающиеся   финансового   состояния
   Заемщика,  в  течение всего периода пользования кредитом,  в том числе
   оперативные квартальные балансы (не позднее _____ дней после окончания
   отчетного квартала).
        2.2. Не позднее _____(__________) дней  после  окончания   срока,
   установленного   действующим   законодательством   для  сдачи  годовой
   отчетности в налоговую инспекцию,  предоставлять Банку баланс и полный
   комплект  приложений  и  расчетов к нему в соответствии с требованиями
   действующего законодательства, заверенных налоговой инспекцией.
        2.3. Сообщить  письмом  банку,  в  котором  открыт расчетный счет
   Заемщика, о своем согласии на бесспорное списание Банком суммы кредита
   и  процентов  за  пользование  кредитом,  в  том  числе  начисленных в
   соответствии  с  п. 2.7 настоящего  Договора,  со  ссылкой  на  данный
   кредитный  Договор  и  предоставить  Банку указанное письмо с отметкой
   банка Заемщика о принятии данного письма к исполнению.
        2.4. Ежемесячно  уплачивать  проценты  за  пользование  кредитом,
   исходя из ставки ____(______________) процентов  годовых,  не  позднее
   ______ числа каждого месяца. Проценты уплачиваются за полный месяц  (с
   1-го по 30-е число включительно).
        Проценты по    первому    и    последнему    сроку   уплачиваются
   соответственно за периоды:
        - с "___"________ 199_ г. по "____"________ 199_ г. включительно;
        - с "___"________ 199_ г. по "____"________ 199_ г. включительно.
        2.5. Погашение  задолженности  по  основному  долгу  произвести в
   соответствии со следующим графиком:
        ____________(_______________________________) долларов США - срок
                (сумма цифрами и прописью)

   погашения "___"____________ 199__ года,
        ____________(_______________________________) долларов США - срок
                (сумма цифрами и прописью)

   погашения "___"____________ 199__ года.
        2.6. Проценты за пользование кредитом начисляются с "___"________
   199_ г.  Датой погашения суммы основного долга и процентов по  кредиту
   является дата списания соответствующей суммы со счета Заемщика.
        2.7. В  случае  несвоевременного  погашения  основного  долга  по
   кредиту  Заемщик  уплачивает  Банку  неустойку  (пеню)  из расчета ___
   процентов за каждый день просрочки с просроченной суммы и, кроме того,
   возмещает причиненные Банку убытки в полном объеме сверх неустойки.
        В случае несвоевременного перечисления процентов  за  пользование
   кредитом  Заемщик  уплачивает  Банку  неустойку  (пеню) в размере ____
   процентов за каждый  день  просрочки  платежа  от  суммы  неуплаченных
   процентов и,  кроме того,  возмещает Банку причиненные убытки в полном
   объеме сверх неустойки.
        К убыткам, подлежащим возмещению, в частности, относятся:
        - в случае просрочки возврата суммы  основного  долга  или  суммы
   процентов  -  убытки  в виде неполученной прибыли в размере процентной
   ставки  за  пользование  кредитом,  установленной  Банком  на   момент
   предъявления требований к должнику;
        - в случае обращения в судебные органы или к иным  уполномоченным
   лицам,  вызванные неисполнением или ненадлежащим исполнением Заемщиком
   своих обязательств - убытки в виде оплаты услуг представителей (в  том
   числе адвокатов),  оплата госпошлин (тарифов) а также иные необходимые
   расходы,  связанные с обращением в соответствующие судебные органы  (к
   уполномоченным лицам);
        - иные расходы,  которые вынужден будет произвести Банк в связи с
   неисполнением    или    ненадлежащим   исполнением   Заемщиком   своих
   обязательств.
        2.8. В  случае принятия решения уполномоченными органами Заемщика
   о   его   ликвидации   или   реорганизации,   Заемщик   будет   обязан
   незамедлительно  погасить  свою  задолженность  перед  Банком в полном
   объеме,  включая  возврат  суммы   основного   долга,   процентов   за
   пользование кредитом, а также штрафных санкций на соответствующую дату
   и возмещение убытков.

                              3. ПРАВА БАНКА

        Банк имеет право:
        3.1. Досрочно   взыскивать  с  расчетного  (или  текущего)  счета
   Заемщика выданный кредит при наличии:
        а) образования необеспеченной задолженности;
        б) просроченной  задолженности  и  (или)  неуплаченных  процентов
   свыше _____ дней;
        в) объявления   Заемщика   неплатежеспособным   в   установленном
   порядке;
         г) непредставления  Банку  отчетности   и   других   необходимых
   документов, в соответствии с п.п. 2.1-2.3 настоящего Договора.
        3.2. В бесспорном и  безакцептном  порядке  списывать  со  счетов
   Заемщика  сумму  просроченной  задолженности по кредиту и процентам за
   пользование им,  а также неустойку  (пеню)  и  убытки,  исчисленные  в
   соответствии  с  п. 2.7  настоящего  Договора,  на основании судебного
   приказа и иных исполнительных документов.

                             4. ПРАВО ЗАЕМЩИКА

        4.1. Досрочно  возвратить   кредит   и   проценты   по   кредиту,
   предупредив об этом Банк за ______ банковских дня.

                   5. СРОКИ И УСЛОВИЯ ДЕЙСТВИЯ ДОГОВОРА.

        5.1. Начало  действия  Договора  устанавливается  с  момента  его
   подписания обеими сторонами.
        5.2. Срок   возврата   кредита   и  полного  расчета  по  кредиту
   устанавливается "___"__________ 199_ г.
        5.3. По вопросам,  неурегулированных настоящим договором, стороны
   руководствуются действующим законодательством.
        5.4. В  случае образования просроченной задолженности по возврату
   полученного Заемщиком кредита и процентов за пользование  им  (включая
   штрафные   санкции),   суммы,   выплачиваемые  Заемщиком  в  погашение
   указанной задолженности,  направляются  вначале  на  уплату  неустойки
   (штрафа,  пени),  затем погашается долг по процентам, оставшаяся сумма
   направляется на погашение основного долга по кредиту.

                       6. РАЗНОГЛАСИЯ И СПОРЫ СТОРОН

        6.1. Споры,  возникающие между сторонами в связи с  неисполнением
   либо  ненадлежащим исполнением обязательств по настоящему договору,  а
   также в  связи  с  расторжением  настоящего  Договора,  разрешаются  в
   Арбитражном суде г. ___________________.

                           7. ОБЕСПЕЧЕНИЕ КРЕДИТА

        7.1. Кредит,     предоставленный    по    настоящему    Договору,
   обеспечивается Договором залога Nо. ______ от "___"__________ 199_ г.,
   в соответствии    с   которым   закладывается   следующее   имущество,
   принадлежащее Заемщику:
        - ________________________________;
        - ________________________________.
        Указанный договор залога с момента подписания настоящего Договора
   является его неотъемлемой частью.
        7.2. Настоящий Договор составлен в 3-х экземплярах , из них 1-й и
   3-й  находится  в  Банке,  2-й  передается  Заемщику.  Все  экземпляры
   идентичны и имеют одинаковую силу.

                    8. АДРЕСА И ИНЫЕ СВЕДЕНИЯ О СТОРОНАХ

             БАНК:                                       ЗАЕМЩИК:
   __________________________                   _________________________
   __________________________                   _________________________
   __________________________                   _________________________
   __________________________                   _________________________
   __________________________                   _________________________

     Первый Вице-Президент                        Финансовый Директор
      Сбербанка России                          "_______________________"

   __________________________                    ________________________
          (подпись)                                      (подпись)

             М.П.                                           М.П.


                                                       Приложение Nо. 2-а
                                                 к Положению Банка России
                                             "О порядке учета сотрудников
                                              Банка России, нуждающихся в
                                            улучшении жилищных условий, и
                                           предоставления жилых помещений
                                             в системе Центрального банка
                                                   Российской Федерации",
                                                            утв. решением
                                           Совета директоров Банка России
                                     (Протокол Nо. 11 от 1 марта 1996 г.)

                           ДОГОВОР Nо. _________

           О ПРЕДОСТАВЛЕНИИ КРЕДИТА НА УПЛАТУ ПОДОХОДНОГО НАЛОГА

   г. ___________________                        "___"__________ 199__ г.

        Центральный банк Российской  Федерации,  именуемый  в  дальнейшем
   "Банк"  в  лице  _______________________,  действующего  на  основании
   доверенности Nо.  _____ от "____"________ 199__ г., с одной стороны, и
   Сотрудник  Банка  __________________________,  именуемый  в дальнейшем
   "Заемщик", заключили настоящий Договор о нижеследующем:

                            1. Предмет договора

        1.1. В соответствии с  решением  Администрации  Банка  России  от
   ____________,  Банк  предоставляет  Заемщику  беспроцентный  кредит  в
   сумме __________________________ сроком на ____________ лет для уплаты
   Заемщиком   подоходного   налога   с   суммы   стоимости  безвозмездно
   предоставленного Заемщику  жилого  помещения  по  адресу:_____________
   _____________________________________________________________________,
   общей площадью ___________________________________________ кв. метров,
   стоимостью _____________________ рублей по договору  об  уступке права
   требования Nо.  ______ от "___"_______ 199__  г.  (с  учетом  расходов
   Банка России на уплату госпошлины за нотариальные услуги по оформлению
   жилья  в  собственность  Заемщика),  а  заемщик  обязуется  возвратить
   указанную сумму кредита в срок до "___"_______ 199_ г.

                           2. Обязанности сторон

        2.1. Банк обязуется:
        2.1.1. Предоставить Заемщику кредит для уплаты подоходного налога
   в сумме ___________________________ рублей.
        2.1.2. Открыть Заемщику ссудный счет Nо. ________.
        2.2. Заемщик обязуется:
        2.2.1. Использовать кредит  на  цели,  предусмотренные  настоящим
   Договором.
        2.2.2. Производить погашение кредита начиная с "__"______ 199_ г.
   в сумме ___________________________________ ежемесячно, ежеквартально,
   ежегодно (ненужное зачеркнуть) не позднее 15 дней до конца  указанного
   периода.
        2.2.3. Не увольняться из Банка России без уважительных  причин  в
   течение _________ лет с момента заключения настоящего Договора.

                         3. Прочие условия договора

        3.1. Заемщик обязуется в срок до ______________________ 199___ г.
   произвести отчуждение (в форме дарения)  принадлежащее  ему  на  праве
   собственности  жилое  помещение,  расположенное  по адресу:___________
   _______________________,  общей  площадью  ________________ кв. метров
   лицу, определенному Администрацией Банка.
        3.2. Банк вправе списывать с  Заемщика  сумму  задолженности  (ее
   части) по кредиту, выданному в соответствии с настоящим Договором.
        3.3. Заемщик имеет право на досрочное погашение кредита.
        3.4. Все   изменения   и   дополнения   к   договору  вносятся  в
   установленном  порядке  и  оформляются  дополнительными   соглашениями
   сторон.
        3.5. Настоящий Договор вступает в силу с момента  его  подписания
   сторонами и действует до полного исполнения ими своих обязательств.

                         4. Ответственность сторон

        4.1. В случае невыполнения Заемщиком условий,  предусмотренных п.
   3.1 настоящего Договора, Банк вправе досрочно взыскать с Заемщика весь
   остаток задолженности по кредиту.
        4.2. В  случае  увольнения  Заемщика  из  Банка  по  собственному
   желанию ранее срока,  предусмотренного п. 2.2.3 настоящего Договора, а
   также по основаниям, предусмотренным п. п. 3, 4, 7, 8 ст. 33 и ст. 254
   КЗоТ  РСФСР,  Заемщик обязан погасить задолженность по ссуде в течение
   __________ дней со дня увольнения.
        Отказ Заемщика досрочно погасить остаток задолженности по кредиту
   является основанием для взыскания его в принудительном порядке.
        4.3. При  уклонении  от  возврата полученного кредита и нарушении
   сроков,  предусмотренных в п.  4.2 настоящего Договора,  Заемщик несет
   ответственность  в  соответствии с п.  1 ст.  395 ГК РФ со дня,  когда
   кредит должен быть возвращен, до дня ее возврата Банку.
        4.4. Все  споры по Договору разрешаются в порядке,  установленном
   законодательством.

                               Адреса сторон:

        Банк: ___________________________________________________________
   ______________________________________________________________________
        Счет Nо. ________________________________________________________

        Заемщик: ________________________________________________________
                             (фамилия, имя, отчество)

   ______________________________________________________________________
                              (домашний адрес)

   ______________________________________________________________________
                            (паспортные данные)

   ______________________________________________________________________
                         (место работы, должность)

                             Подписи сторон:

        За Банк _____________ (___________)

        Заемщик _____________ (___________)


                                                         Приложение Nо. 2
                                                 к Положению Банка России
                                             "О порядке учета сотрудников
                                              Банка России, нуждающихся в
                                            улучшении жилищных условий, и
                                           предоставления жилых помещений
                                             в системе Центрального банка
                                                   Российской Федерации",
                                                            утв. решением
                                           Совета директоров Банка России
                                     (Протокол Nо. 11 от 1 марта 1996 г.)

                           ДОГОВОР Nо. _________
           О ПРЕДОСТАВЛЕНИИ КРЕДИТА НА УПЛАТУ ПОДОХОДНОГО НАЛОГА

   г. ___________________                      "___"____________ 199__ г.

        Центральный банк  Российской  Федерации,  именуемый  в дальнейшем
   "Банк" в лице ____________________________,  действующего на основании
   доверенности Nо.  _____ от "___"_________ 199__ г., с одной стороны, и
   Сотрудник Банка _____________________________,  именуемый в дальнейшем
   "Заемщик", заключили настоящий Договор о нижеследующем:

                            1. Предмет договора

        1.1. В  соответствии  с  решением  Администрации  Банка России от
   ________________, Банк предоставляет Заемщику беспроцентный  кредит  в
   сумме _____________________________ сроком на __________ лет до уплаты
   Заемщиком подоходного   налога   с   суммы   стоимости    безвозмездно
   предоставленного Заемщику жилого помещения по адресу: ________________
   _____________________________________________________________________,
   общей площадью ___________________________________________ кв. метров,
   стоимостью ____________________ рублей по договору  об  уступке  права
   требования Nо.  ______ от "___"__________ 199__ г.  (с учетом расходов
   Банка России на уплату госпошлины за нотариальные услуги по оформлению
   жилья  в  собственность  Заемщика),  а  Заемщик  обязуется  возвратить
   указанную сумму кредита в срок до "___"________ 199__ г.

                           2. Обязанности сторон

        2.1. Банк обязуется:
        2.1.1. Предоставить Заемщику кредит для уплаты подоходного налога
   в сумме ___________________________ рублей.
        2.1.2. Открыть Заемщику ссудный счет Nо. ________
        2.2. Заемщик обязуется:
        2.2.1. Использовать  кредит  на  цели,  предусмотренные настоящим
   Договором.
        2.2.2. Производить погашение кредита начиная с "__"_____ 199__ г.
   в сумме ___________________________________ ежемесячно, ежеквартально,
   ежегодно (ненужное  зачеркнуть) не позднее 15 дней до конца указанного
   периода.
        2.2.3. Не  увольняться  из Банка России без уважительных причин в
   течение __________ лет с момента заключения настоящего Договора.

                         3. Прочие условия договора

        3.1. Банк вправе списывать с  Заемщика  сумму  задолженности  (ее
   части) по кредиту, выданному в соответствии с настоящим Договором.
        3.2. Заемщик имеет право на досрочное погашение кредита.
        3.3. Все   изменения   и   дополнения   к   договору  вносятся  в
   установленном  порядке  и  оформляются  дополнительными   соглашениями
   сторон.
        3.4. Настоящий Договор вступает в силу с момента  его  подписания
   сторонами и действует до полного исполнения ими своих обязательств.

                         4. Ответственность сторон

        4.1. В  случае  увольнения  Заемщика  из  Банка  по  собственному
   желанию ранее срока,  предусмотренного п. 2.2.3 настоящего Договора, а
   также по основаниям, предусмотренным п. п. 3, 4, 7, 8 ст. 33 и ст. 254
   КЗоТ РСФСР,  Заемщик обязан погасить задолженность по ссуде в  течение
   __________ дней со дня увольнения.
        Отказ Заемщика досрочно погасить остаток задолженности по кредиту
   является основанием для взыскания его в принудительном порядке.
        4.2. При уклонении от возврата полученного  кредита  и  нарушении
   сроков,  предусмотренных в п.  4.1 настоящего Договора,  Заемщик несет
   ответственность в соответствии с п.  1 ст.  395 ГК РФ  со  дня,  когда
   кредит должен быть возвращен, до дня ее возврата Банку.
        4.3. Все споры по Договору разрешаются в  порядке,  установленном
   законодательством.

                               Адреса сторон:

        Банк: ___________________________________________________________
   ______________________________________________________________________
        Счет Nо. ________________________________________________________

        Заемщик: ________________________________________________________
                             (фамилия, имя, отчество)

   ______________________________________________________________________
                              (домашний адрес)

   ______________________________________________________________________
                            (паспортные данные)

   ______________________________________________________________________
                         (место работы, должность)

                             Подписи сторон:

        За Банк _____________ (___________)

        Заемщик _____________ (___________)


                                                         Приложение Nо. 3
                                                 к Положению Банка России
                                             "О порядке учета сотрудников
                                              Банка России, нуждающихся в
                                            улучшении жилищных условий, и
                                           предоставления жилых помещений
                                             в системе Центрального банка
                                                   Российской Федерации",
                                                            утв. решением
                                           Совета директоров Банка России
                                     (Протокол Nо. 11 от 1 марта 1996 г.)

                           ДОГОВОР Nо. _________

           О ПРЕДОСТАВЛЕНИИ КРЕДИТА НА УПЛАТУ ГОСПОШЛИНЫ И НАЛОГА
                С ИМУЩЕСТВА, ПЕРЕХОДЯЩЕГО В ПОРЯДКЕ ДАРЕНИЯ

   г. ____________________                      "___"___________ 199__ г.

        Центральный банк Российской  Федерации,  именуемый  в  дальнейшем
   "Банк"  в  лице  _______________________,  действующего  на  основании
   доверенности Nо. ____ от "__"_________ 199__ г.,  с одной  стороны,  и
   Сотрудник  Банка  __________________________,  именуемый  в дальнейшем
   "Заемщик", заключили настоящий Договор о нижеследующем:

                            1. Предмет договора

        1.1. В соответствии с  решением  Администрации  Банка  России  от
   ____________, Банк предоставляет Заемщику беспроцентный кредит в сумме
   _________________________ сроком на ________ лет для уплаты  Заемщиком
   налога   с   имущества,   переходящего   в   порядке  дарения  от  гр.
   __________________________________________________ жилого помещения по
   адресу: _____________________________________________________________,
   общей площадью ___________ кв. метров, стоимостью __________ рублей по
   договору дарения  Nо.  _____  от  "____"________  199__  г.,  и уплаты
   госпошлины за нотариальные услуги по  оформлению  указанного  жилья  в
   собственность Заемщика, а Заемщик обязуется возвратить указанную сумму
   кредита в срок до "__"_________ 199__ г.

                           2. Обязанности сторон

        2.1. Банк обязуется:
        2.1.1. Предоставить  Заемщику кредит на цели,  предусмотренные п.
   1.1. в сумме ___________________________ рублей.
        2.1.2. Открыть Заемщику ссудный счет Nо. ________.
        2.2. Заемщик обязуется:
        2.2.1. Использовать  кредит  на  цели,  предусмотренные настоящим
   Договором.
        2.2.2. Производить погашение кредита начиная с "__"______ 199_ г.
   в сумме ___________________________________ ежемесячно, ежеквартально,
   ежегодно (ненужное  зачеркнуть) не позднее 15 дней до конца указанного
   периода.
        2.2.3. Не  увольняться  из Банка России без уважительных причин в
   течение __________ лет с момента заключения настоящего Договора.

                         3. Прочие условия договора

        3.1. Банк вправе списывать с  Заемщика  сумму  задолженности  (ее
   части) по кредиту, выданному в соответствии с настоящим Договором.
        3.2. Заемщик имеет право на досрочное погашение кредита.
        3.3. Все   изменения   и   дополнения   к   Договору  вносятся  в
   установленном  порядке  и  оформляются  дополнительными   соглашениями
   сторон.
        3.4. Настоящий Договор вступает в силу с момента  его  подписания
   сторонами и действует до полного исполнения ими своих обязательств.

                         4. Ответственность сторон

        4.1. В  случае  увольнения  Заемщика  из  Банка  по  собственному
   желанию ранее срока,  предусмотренного п. 2.2.3 настоящего Договора, а
   также по основаниям, предусмотренным п. п. 3, 4, 7, 8 ст. 33 и ст. 254
   КЗоТ РСФСР,  Заемщик обязан погасить задолженность по ссуде в  течение
   __________ дней со дня увольнения.
        Отказ Заемщика досрочно погасить остаток задолженности по кредиту
   является основанием для взыскания его в принудительном порядке.
        4.2. При уклонении от возврата полученного  кредита  и  нарушении
   сроков,  предусмотренных в п.  4.1 настоящего Договора,  Заемщик несет
   ответственность в соответствии с п.  1 ст.  395 ГК РФ  со  дня,  когда
   кредит должен быть возвращен, до дня ее возврата Банку.
        4.3. Все споры по Договору разрешаются в  порядке,  установленном
   законодательством.

                               Адреса сторон:

        Банк: ___________________________________________________________
   ______________________________________________________________________
        Счет Nо. ________________________________________________________

        Заемщик: ________________________________________________________
                             (фамилия, имя, отчество)

   ______________________________________________________________________
                              (домашний адрес)

   ______________________________________________________________________
                            (паспортные данные)

   ______________________________________________________________________
                         (место работы, должность)

                             Подписи сторон:

        За Банк _____________ (___________)

        Заемщик _____________ (___________)


                          СОГЛАШЕНИЕ ОБ ОТСТУПНОМ

   г. _________________                            "___"_________ 199_ г.

        _________________________________________, именуем__ в дальнейшем
                (наименование организации)

   "Кредитор", в лице __________________________________________________,
                             (должность, фамилия, имя, отчество)

   действующего на основании ___________________________, с одной стороны
                                 (Устава, положения)

   и _________________________________, именуем__ в дальнейшем "Должник",
         (наименование организации)

   в лице ___________________________________,  действующего на основании
          (должность, фамилия, имя, отчество)

   ___________________________ с согласия ______________________________,
      (Устава, положения)                   (наименование организации)

   в лице ___________________________________,  действующего на основании
          (должность, фамилия, имя, отчество)

   _______________________________, именуем__  в  дальнейшем "Сторона-3",
         (Устава, положения)

   на основании статьи 409 Гражданского кодекса  РФ  заключили  настоящее
   соглашение об отступном:

        1. __________________________ является должником ________________
           (наименование организации)

   _______________________________ в сумме ________________ (____________
      (наименование организации)

   ____________________________) рублей по простому векселю Nо. ________,
        (сумма прописью)

   серия ____ от "__"________ 199_ года, выданному _____________________.
                                               (наименование организации)

   Право Кредитора  на  взыскание  указанной  суммы подтверждено Решением
   Арбитражного суда __________________________________ Nо.  _________ от
   "__"_________ 199_ г. и Исполнительным листом от "__"_______ 1996 г.

        2. В  счет  частичного  погашения  задолженности  Должника  перед
   Кредитором, основанной на решении Арбитражного суда __________________
   ____________ от "__"________ 199_ года за Nо.  ___________ и выданного
   "__"_________ 199_ года по  этому  решению  исполнительного  листа  и,
   основываясь на    взаиморасчетах   между   Должником   и   Стороной-3,
   ____________________________ обязуется передать Кредитору на основании
    (наименование организации)

   договора купли-продажи  недвижимое  имущество  которое  расположено по
   адресу: _____________________________________________________________.
        В состав недвижимого имущества входит: __________________________
   _____________________________________________________________________,
   а также  все  находящееся в указанных помещениях оборудование на общую
   сумму ______________ (______________________________________)  рублей.
                                   (сумма прописью)

   Кроме того, Сторона-3 обязуется оказать содействие ___________________

   в оформление  прав  на  земельный  участок,  прилегающий  к  указанным
   сооружениям, которым   Сторона-3   владеет   на   праве    бессрочного
   постоянного пользования.
        Примечание: Сторона-3 __________________________________ является
                                 (наименование организации)

   собственником перечисленных  в  настоящем  пункте  зданий на основании
   Договора от "__"_________ 199_ года,  зарегистрированным _____________
   __________________ БТИ  "__"_________  199_ года за реестровым номером
   ______ (Паспортное дело Nо. __________).

        Право бессрочного (постоянного)  пользования  земельным  участком
   подтверждается  Свидетельством Nо. _________ от "__"_______ 1995 года,
   выданным _____________________________ Комитетом по земельным ресурсам
             (наименование организации)

   Администрации ________________________________________________.

        3. В  счет остающейся задолженности в сумме _____________________
   (____________________________________) рублей ________________________
              (сумма прописью)                 (наименование организации)

   (Сторона-3) передает  ___________________________  права  требования с
                          (наименование организации)

   должников ______________________________ на основании  ____  отдельных
               (наименование организации)

   соглашений, заключенных между Стороной-3,  Должником и Кредитором,  на
   общую сумму _______________ (________________________________) рублей.
                                       (сумма прописью)

        Примечание: Копии   соглашений  об  уступке  права  требования  и
   извещений,  направленных  должникам   являются   неотъемлемой   частью
   настоящего соглашения.

        4. Передача  Кредитору имущества и прав требования в соответствии
   с пунктами 2 и 3 настоящего соглашения влечет согласно статье  409  ГК
   РФ прекращение   обязательств  ________________________________  перед
                                     (наименование организации)

   ______________________________ по простому векселю Nо. ______________,
     (наименование организации)

   серия ______ от "__"__________ 199_ года, выданному __________________
   __________________________ ____________________________.
   (наименование организации)  (наименование организации)

        5. ____________________________ обязуется отозвать исполнительный
            (наименование организации)

   лист в течение __ (_____) дней после подписания настоящего соглашения.

        Реквизиты сторон:

        Должник: ________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Кредитор: _______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Сторона-3: ______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи сторон:

        Должник: _____________________
                                         М.П.

        Кредитор: ____________________
                                         М.П.

        Сторона-3: ___________________
                                         М.П.


                                 СОГЛАШЕНИЕ
                    о частичном погашении долга Nо. ____

   г. __________________                          "___"__________ 199_ г.

        _________________________________________________________, в лице
                        (наименование организации)

   _________________________________________, действующего  на  основании
      (должность, фамилия, имя, отчество)

   __________________________________, именуем__ в дальнейшем "Кредитор",
          (Устава, Положения)

   с одной стороны,  ____________________________________________, в лице
                              (наименование организации)

   _________________________________________, действующего  на  основании
      (должность, фамилия, имя, отчество)

   ____________________________________, именуем__ в дальнейшем "Должник"
          (Устава, Положения)

   и _____________________________________________, в лице ______________
             (наименование организации)

   ____________________________________, действующего на основании ______
   (должность, фамилия, имя, отчество)

   _________________________________, именуем__ в дальнейшем "Сторона-3",
          (Устава, Положения)

   заключили настоящее соглашение о нижеследующем:

        1. _________________________________________  является  должником
                 (наименование организации)

   _______________________________________ в сумме ______________________
         (наименование организации)

   (____________________________________) по простому векселю Nо. ______,
              (сумма прописью)

   серия _______, от "___"_________ 199_ года, выданному ________________
                                                           (наименование

   ____________________________ ________________________________________.
      организации-должника)        (наименование организации-кредитора)

   Право Кредитора на взыскание  указанной  суммы  подтверждено  Решением
   Арбитражного суда _____________________________ Nо. _______________ от
   "__"_______ 199_ года и Исполнительным листом от "__"______ 199_ года.

        2. В  счет  частичного  погашения  задолженности  Должника  перед
   Кредитором, основанной на решении Арбитражного суда __________________
   от "__"__________ 199_ года за Nо.  _______ и  выданного  "__"________
   199_ года  по  этому  решению исполнительного листа и,  основываясь на
   взаиморасчетах между Должником и Стороной-3, _________________________
                                                      (наименование

   _____________________________ обязуется передать Кредитору в  срок  не
           организации)

   позднее _________________________  на основании договора купли-продажи
   недвижимого имущества, расположенного по адресу: _____________________
   _____________________________________________________________________.
   В состав недвижимого имущества входят: _______________________________
   ______________________________________________________________________
   ______________________________________________________________________
   _____________________________________________________________________,
   а также все находящееся в указанных помещениях оборудование.  на общую
   сумму  _______________ (_____________________________________________)
   рублей. Кроме    того,    Сторона-3   обязуется   оказать   содействие
   ________________________________________ в оформление прав на _______
     (наименование организации-кредитора)

   ___________________________________________, которым Сторона-3 владеет
            (наименование имущества)

   на праве бессрочного постоянного пользования.
        Примечание: _____________________________________________________
                              (наименование организации)

   является собственником перечисленного в настоящем пункте имущества  на
   основании Договора от "__"____________ 199_ года,  зарегистрированного
   _________________________________ БТИ ________________________________
   "__"___________ 199_  года за реестровым номером _________ (Паспортное
   дело Nо. __________).

        Право бессрочного (постоянного) пользования _____________________
   подтверждается Свидетельством Nо. ______________ от "__"_________ 199_
   года, выданным _______________________________________________________
                               (наименование организации)

   _____________________________________________________________________.
            (наименование гос. органа, выдавшего свидетельство)

        3. Остающаяся задолженность _____________________________________
                                     (наименование организации-должника)

   перед ____________________________________ в сумме ___________________
         (наименование организации-кредитора)

   (________________________________________) рублей подлежит погашению в
                (сумма прописью)

   установленном  законом  порядке  на  основании  исполнительного  листа
   выданного "__"___________ 199_ года Арбитражным судом ________________
   по решению Nо. ____________.

        Должник: ________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Кредитор: _______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Сторона-3: ______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Должник:                                Кредитор:

   ________________(____________)          _____________(_______________)

        Сторона-3:

   ________________(____________)


                                                         Приложение Nо. 3
                                                к Инструкции Сбербанка РФ
                                                     от 26.10.93 No. 26-р

                         ДОПОЛНИТЕЛЬНОЕ СОГЛАШЕНИЕ
                        К КРЕДИТНОМУ ДОГОВОРУ Nо. __
                             (примерная форма)

   г. _____________                                  "___"_______ 199_ г.

       Сберегательный банк Российской Федерации в лице __________________
                                                           (должность)

   ______________________________________________________________________
                   (наименование учреждения Сбербанка РФ)

   ____________________________________, действующего на основании Устава
             (Ф.И.О.)

   Сберегательного банка РФ, Положения и Генеральной доверенности Nо. ___
   от "___"____ 199__ г.(доверенности Nо.  ____ от "__" ____ 199__ г.), в
   дальнейшем именуемый "Банк", с одной стороны, и ______________________
   ______________________________________________________________________
            (наименование предприятия, организации, учреждения)

   (в дальнейшем "Заемщик") в лице ______________________________________
   _____________________________________________________________________,
                    (должность, фамилия, имя, отчество)

   действующего на основании _________________________________________, с
   другой стороны,  заключили настоящее соглашение о пролонгации действия
   кредитного договора от "__"__________ 199__ г.  сроком до  "__"_______
   199_ г.
        Сумма пролонгации   _____________    руб.    Процентная    ставка
   устанавливается в  размере  ________  процентов  годовых,  начиная   с
   "__"______ 199_ г.
        При несвоевременном возврате кредита и уплате  процентов  за  его
   использование  "Заемщик"  уплачивает  в  пользу  Сберегательного банка
   Российской  Федерации  ___________  процента  от  суммы  невыполненных
   обязательств за каждый день просрочки платежа.
        Дополнительные условия.  В случае увеличения процентной ставки по
   вкладам  населения  или  учетной  ставки  Центрального  Банка   России
   проценты  по данному кредиту пересматриваются в обязательном порядке в
   течение 10 дней.

                         Юридические адреса сторон

                  Банк                              Заемщик

        Адрес _______________________       Адрес _______________________
        _____________________________       _____________________________
        Телефон _____________________       Телефон _____________________
        _____________________________       _____________________________
        _____________________________       _____________________________
        Телекс ______________________       Телекс ______________________
        Телефакс ____________________       Телетайп ____________________
        Корреспондентский счет ______       Телефакс ____________________
        _____________________________       Р/счет ______________________
        _____________________________       _____________________________
           (Должность, Ф.И.О.)                   (Должность, Ф.И.О.)

                  М.П.                                    М.П.


                                                         Приложение Nо. 4
                                                к Инструкции Сбербанка РФ
                                                     от 26.10.93 No. 26-р

                                                 Заемщик ________________
                                                 ________________________
                                                 Расчетный счет _________
                                                 Nо._____________________
                                                 ________________________
                                                 ________________________
                                                 Юридический адрес ______
                                                 ________________________
                                                 ________________________
                                                 ________________________

                              ГРАФИК ПЛАТЕЖЕЙ

        В соответствии  с  кредитным договором от "__"___________ 199_ г.
   п. п. 3.4 и 3.5 обязуемся погашать полученный кредит _______________ в
   сумме _______________________________________________________ рублей и
                                (прописью)

   уплачивать проценты по нему путем списания с нашего  расчетного  счета
   Nо. __________________________.

        Согласно приведенному расчету:
        Кредит выдан ________________ 199_ г.
        процентная ставка ___________________________
        Срок первого платежа ________________________
           по кредиту _______________________________
        погашение процентов _________________________
        Заемщику открыт ссудный счет Nо. ____________

   +--------------------------------------------------------------------+
   ¦         ¦     ¦    Месяц,   ¦        Подлежит погашению            ¦
   ¦    Nо.  ¦ Год ¦   квартал,  +--------------------------------------¦
   ¦ платежа ¦     ¦    число    ¦ сумма основного ¦    % за     ¦платеж¦
   ¦         ¦     ¦             ¦      долга      ¦ пользование ¦      ¦
   +---------+-----+-------------+-----------------+-------------+------¦
   ¦         ¦     ¦             ¦                 ¦             ¦      ¦
   ¦         ¦     ¦             ¦                 ¦             ¦      ¦
   ¦         ¦     ¦             ¦                 ¦             ¦      ¦
   ¦         ¦     ¦             ¦                 ¦             ¦      ¦
   ¦         ¦     ¦             ¦                 ¦             ¦      ¦
   ¦         ¦     ¦             ¦                 ¦             ¦      ¦
   ¦         ¦     ¦             ¦                 ¦             ¦      ¦
   ¦         ¦     ¦             ¦                 ¦             ¦      ¦
   ¦         ¦     ¦             ¦                 ¦             ¦      ¦
   ¦         ¦     ¦             ¦                 ¦             ¦      ¦
   ¦         ¦     ¦             ¦                 ¦             ¦      ¦
   ¦         ¦     ¦             ¦                 ¦             ¦      ¦
   +--------------------------------------------------------------------+

        Подписи клиента __________________________

        М.П.

        Хранится по срокам и после полной оплаты возвращается заемщику.

        _____________________________________     Срок
        _____________________________________     _______________________
                     (Заемщик)                    Сумма
                                                  Руб.

          СРОЧНОЕ ОБЯЗАТЕЛЬСТВО Nо. ___           _______________________
        ______________________________ тысяча     Ссудный
            (срок платежа прописью)               счет Nо.
                                                  _______________________
        девятьсот ______________________ года     К заявлению
        по полученной   нами ссуде  обязуемся     Nо.
        уплатить ____________________________     _______________________
        в гор. ______________________________         Отметка
        Руб. ________________________________
        _____________________________________
                     (прописью)

        При    наступлении     срока    сумму
        обязательства     спишите  с   нашего
        расчетного счета Nо. ________________
        Гор. ________________________ 19__ г.

        М.П.   Подписи клиента ______________


                      СОГЛАШЕНИЕ (ДОГОВОР) ОБ ОТСТУПНОМ

    г. _________________                           "__"__________ 199_ г.

         _______________________________________________________________,
                         (наименование организации)

    именуем__ далее "Залогодатель", "Должник", в лице ___________________
    __________________________________________, действующего на основании
              (должность, ф.и.о.)

    ________________________________________________,  с одной стороны, и
                  (Устава, положения)

    ____________________________________________________________________,
                    (наименование кредитной организации)

    именуем__ в дальнейшем "Залогодержатель", "Банк", в лице ____________
    ______________________________________ заключили настоящее Соглашение
            (должность, ф.и.о.)

    (Договор) о нижеследующем:

                            1. ПРЕДМЕТ СОГЛАШЕНИЯ

         1.1. Стороны   договариваются   о   прекращении   всех  взаимных
    обязательств,  вытекающих  из  Кредитного   договора   Nо.   _______,
    заключенного между Банком и Должником "___"_________ 199_ г. (далее -
    Кредитный договор), в силу предоставления Должником взамен исполнения
    этих  обязательств  отступного  в соответствии с условиями настоящего
    Соглашения.
         1.2. Стороны   договариваются   о   прекращении   всех  взаимных
    обязательств, вытекающих из Договора залога акций, заключенного между
    сторонами "__"__________ 199_ г.
         1.3. В связи с невозможностью исполнить  свои  обязательства  по
    указанному Кредитному договору,  в том числе в части уплаты процентов
    и возврата суммы кредита,  Должник (Залогодатель) предоставляет Банку
    (Залогодержателю)  взамен исполнения о указанному Кредитному договору
    принадлежащие ему на праве собственности ценные бумаги.
         1.4. Характеристики ценных бумаг, предоставляемые Должником:
         Вид ценных бумаг - ____________________________________________;
         Эмитент - _____________________________________________________;
         Адрес Эмитента - ______________________________________________;
         Номинальная стоимость:  ________ (_____________________________)
                                                   (прописью)
   рублей за одну акцию;
         Количество: ___________ (________________________________) штук;
                                             (прописью)

         Номинальный держатель: ________________________________________,
    находящийся по адресу: _____________________________________________,
    расчетный счет Nо. ___________________ в ___________________________,
                                                (наименование банка)

    _________________________.
         1.5. Размер отступного определяется исходя из рыночной стоимости
    передаваемого пакета акций в сумме ____________ (____________________
    ___________________) долларов США.
         1.6. Отступное  полностью   покрывает   все   требования   Банка
    (Залогодержателя)  в  отношении  Должника  (Залогодателя).  В  случае
    передачи  в  качестве  отступного  названного   пакета   акций   Банк
    отказывается  от любых возможных претензий к Должнику (Залогодателю),
    которые могли бы у него возникнуть  при  обычном  порядке  исполнения
    указанных Договора залога ценных бумаг и Кредитного договора.
         1.7. С момента регистрации настоящего Соглашения указанный в  п.
    1.4 пакет акций переходит в собственность Банка (Залогодержателя).
         1.8. Банк  (Залогодержатель)  вправе   требовать   от   Должника
    (Залогодателя),  в  том  числе  и в принудительном порядке,  внесения
    соответствующих изменений  в  Реестр  акционеров  о  передаче  ему  в
    собственность   акций,  являющихся  предметом  настоящего  Соглашения
    (Договора),  после его подписания сторонами,  независимо от того, был
    ли настоящий Договор зарегистрирован в установленном порядке.
         1.9. Права  собственности  на   указанный   пакет   акций   были
    подтверждены Должником (Залогодателем) при заключении Договора залога
    ценных бумаг Nо. ______ от ___________ 199_ года.

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. Должник (Залогодатель) обязан:
         - в течение трех дней с момента подписания настоящего Соглашения
    направить Номинальному держателю один экземпляр Соглашения (Договора)
    и   поручение  на  передачу  указанного  пакета  акций  (передаточное
    распоряжение) в собственность Банка (Залогодержателя);
         - в течение трех дней с момента подписания настоящего Соглашения
    известить Эмитента о передаче указанного пакета акций в собственность
    Банка с приложением одного экземпляра Соглашения;
         - оплатить все расходы по оформлению прав собственности Банка на
    пакет акций и выполнить другие необходимые процедуры в соответствии с
    законодательством РФ.
         2.2. Банк (Залогодержатель) обязан:
         - принять  исполнение по настоящему Договору.
         2.3. Банк  имеет  право  требовать  от  Должника  (Залогодателя)
    принудительного исполнения обязательств по  настоящему  Соглашению  в
    соответствии с законодательством Российской Федерации,  в том числе в
    судебном порядке.
         2.4. В случае отказа Должника (Залогодателя) от исполнения своих
    обязательств по настоящему Соглашению или просрочки исполнения  более
    чем   на   10   (десять)  дней,  Соглашение  утрачивает  силу  и  все
    обязательства сторон вытекающие из указанных  Кредитного  договора  и
    Договора о залоге акций восстанавливаются в полном объеме.

                             3. ПРИМЕНИМОЕ ПРАВО

         3.1. По всем вопросам,  не урегулированным настоящим Соглашением
    (Договором),  стороны   будут   руководствоваться   законодательством
    Российской Федерации и соответствующими международными соглашениями.
         3.2. Споры и разногласия,  которые могут возникнуть у  сторон  в
    процессе  исполнения обязательств по настоящему Соглашению,  подлежат
    разрешению  в  Международном  коммерческом   арбитражном   суде   при
    Торгово-Промышленной палате Российской Федерации.

                              4. ОСОБЫЕ УСЛОВИЯ

         4.1. Все   изменения   и   дополнения  к  настоящему  Соглашению
    действительны лишь в том случае,  если  они  совершены  в  письменной
    форме  и  подписаны уполномоченными на то лицами.
         4.2. Если одна из Сторон изменит свое место нахождения, почтовые
    или банковские реквизиты,  то она обязана немедленно проинформировать
    об этом другую сторону.
         4.3. Настоящий  договор  составлен  в  четырех  экземплярах - по
    одному экземпляру для  каждой  из  сторон,  один  экземпляр  подлежит
    передаче Эмитенту  -  ____________________________,  один экземпляр -
    Номинальному держателю.  Все экземпляры имеют одинаковую  юридическую
    силу.

                        5. АДРЕСА И РЕКВИЗИТЫ СТОРОН

         5.1. Залогодатель: _____________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         5.2. Залогодержатель: __________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               ПОДПИСИ СТОРОН:

           ЗАЛОГОДАТЕЛЬ                           ЗАЛОГОДЕРЖАТЕЛЬ

     ________________________                  ______________________

              М.П.                                     М.П.


                              КРЕДИТНЫЙ ДОГОВОР

    г. _____________                             "__"____________ 199_ г.

         _________________________________________________________, далее
    именуемый "Кредитор", в лице _______________________________________,
    действующего на основании Устава, с одной стороны, и ________________
    _______________________, далее именуемый "Заемщик", в лице __________
    _______________________, действующего  на основании Устава,  с другой
    стороны, заключили настоящий договор о следующем.

                             1. Предмет договора

         1.1. Кредитор предоставляет Заемщику кредит в сумме ____________
    рублей с ____________ по ____________ на ____________________________
    ____________________________________________________________________.
                       (целевое использование кредита)

         1.2. За   пользование  кредитом  Заемщик  выплачивает  Кредитору
    _____________ процентов годовых,  начисляемых на фактически  выданные
    суммы. Проценты  за  кредит  начисляются  со  дня проводки средств по
    дебету ссудного счета Заемщика  до  момента  зачисления  их  на  счет
    Кредитора и  уплачиваются  Заемщиком  ежемесячно,  с  20  по 31 число
    каждого месяца.
         1.3. В  случае изменения кредитной политики Банка,  основанной в
    том числе на изменении ставки рефинансирования Центрального банка РФ,
    изменении ставок на рынке межбанковских кредитов, наличии собственных
    ресурсов. Кредитор   вправе  в  одностороннем  порядке   пересмотреть
    размер процентов   за   пользование  кредитом,  письменного  уведомив
    Заемщика за 5 рабочих дней до введения повышенного процента.
         В случае  несогласия Заемщика на увеличение размера уплачиваемых
    процентов настоящий  договор   считается   расторгнутым   с   момента
    истечения срока  уведомления.  Заемщик  обязан  немедленно возвратить
    кредит и  уплатить  проценты  за   время   фактического   пользования
    денежными средствами.
         1.4. В случае несвоевременного возврата кредита  Заемщик  обязан
    уплатить Кредитору  повышенные  проценты  за  период  с даты возврата
    кредита, предусмотренной настоящим договором,  до  даты  фактического
    возврата кредита  (включая  эту  дату).  Повышенные проценты подлежат
    выплате за указанный выше период времени  вне  зависимости  от  срока
    вынесения судом соответствующего решения (как до решения суда,  так и
    после него).  Повышенная процентная  ставка  определяется  Кредитором
    самостоятельно и представляет  собой  сумму  процентов,  указанных  в
    п. 1.2 настоящего договора,  и ставки рефинансирования ЦБ РФ.
         Начисление повышенных процентов начинается:
        - по   кредиту  с  даты,  следующей  за  наступлением  срока  его
    погашения;
         - по процентам с даты,  следующей за днем наступления  срока  их
    выплаты.
         Поступающие от   Заемщика   по   настоящему    договору    суммы
    засчитываются в  первую  очередь  в  погашение обязательств по уплате
    процентов, независимо от указаний,  сделанных Заемщиком  в  платежных
    документах.

                    2. Порядок и сроки погашения кредита

         2.1. Заемщик   обязан   погасить   полученный  им  кредит  путем
    совершения ежемесячных платежей.  При этом первый платеж должен  быть
    произведен не позднее ________________, а последний - ______________.
                               (дата)                         (дата)

         Датой погашения  кредита  считается  дата  проводки  по  кредиту
    ссудного счета    Заемщика,    а   процентов   -   дата   поступления
    соответствующей суммы на кредит  счета  960  "Операционные  и  разные
    доходы".
         2.2. Заемщик  вправе  погасить  кредит  досрочно  полностью  или
    частично, письменно  уведомив  Кредитора за 5 рабочих дней.  В случае
    досрочного погашения кредита Заемщик уплачивает Кредитору ___________
    процентов, причитавшихся  от  дня  фактического  возврата  кредита до
    установленного срока окончания действия договора.
         2.3. Сумма  произведенного  платежа,  недостаточная  для полного
    погашения всей задолженности Заемщика, погашает прежде всего издержки
    Кредитора по принятию исполнения и принудительному взысканию, затем -
    проценты за  пользование  кредитными  ресурсами  (в   том   числе   и
    повышенные), а в оставшейся части - основную сумму долга.
         2.4. Погашение кредита и процентов производится Заемщиком  после
    платежей в  бюджеты  всех  уровней,  Пенсионный фонд РФ,  Федеральный
    дорожный фонд РФ в безналичном порядке с его расчетных счетов в  лбом
    банке РФ либо путем поступления средств от третьих лиц на специальный
    ссудный счет Заемщика.

                  3. Условия, предшествующие выдаче кредита

         3.1. Заемщик не вправе требовать выдачи кредита (а  Кредитор  не
    обязан его   выдавать)   до   представления  им  Кредитору  комплекта
    следующих документов:
         - копий   учредительных   документов   Заемщика,  удостоверенных
    нотариально (в  случае  отсутствия  таких  документов  в  юридическом
    отделе Заемщика);
         - нотариально удостоверенной  копии  решения  органа  управления
    Заемщика, обладающего  согласно  его уставу необходимой компетенцией,
    которым было одобрено заключение настоящего договора;
         - нотариально удостоверенных копий всех лицензий Заемщика,  иных
    документов, выданных   компетентными   органами,   наличие    которых
    необходимо для надлежащего исполнения настоящего договора;
         - письменного  заключения  юридического   отдела   Кредитора   о
    соответствии действующему   российскому  законодательству  содержания
    настоящего договора и всех представленных Заемщиком документов;
         - справки из налогового органа об открытии ссудного счета;
         - технико-экономического обоснования и сведений об  обеспечении,
    свидетельствующих о своевременности возврата кредита.

                      4. Условия использования кредита

         4.1. Настоящим   Заемщик   заявляет,   что  на  дату  подписания
    настоящего договора и в течение всего срока его действия  отсутствуют
    и будут исключены обстоятельства,  препятствующие кредитованию. Таким
    обстоятельством может быть отсутствие хотя бы одного из перечисленных
    ниже фактов. Заемщик заявляет, что:
         - является  юридическим  лицом  по  законодательству  Российской
    Федерации, образованным   в   соответствии   с   его  требованиями  и
    обладающим правом на заключение и исполнение настоящего  договора,  а
    также что  Заемщик получил необходимые одобрения для заключения этого
    договора;
         - заключение  и  исполнение настоящего договора не нарушает и не
    будет нарушать  требований  законодательства  Российской   Федерации,
    учредительных документов  Заемщика и любых других договоров,  которые
    были им заключены ранее с третьими лицами;
         - Заемщиком   получены  все  лицензии,  иные  акты  компетентных
    органов, необходимые для надлежащего исполнения настоящего  договора.
    Эти документы не отозваны и считаются действующими;
         - со  времени  составления  последнего  квартального  баланса  в
    финансовом состоянии Заемщика (зависимых от него организаций) никаких
    существенных негативных изменений не произошло;
         - финансовая  и  прочая  информация,  предоставленная Заемщиком,
    была достоверной  на  момент  предоставления  и  с  того  времени   в
    финансовом положении Заемщика существенных изменений не произошло.
         4.2. До фактического погашения полученного кредита, процентов по
    нему и иной денежной задолженности Заемщик обязуется:
         - в течении 90 дней после  окончания  каждого  финансового  года
    предоставлять Кредиту подтвержденные аудиторами годовые бухгалтерские
    балансы Заемщика и зависимых от него организаций;
         - принимать  все  необходимые меры для возобновления,  получения
    или поддержания  в  силе  всех  лицензий,  иных  актов   компетентных
    органов, необходимых   для  надлежащего  выполнения  обязательств  по
    настоящему договору;
         - сообщить  в  течение  5  рабочих  дней  о  принятии  решения о
    реорганизации или ликвидации;
         - по   требованию   Кредитора   предоставлять  отчетные  данные,
    платежные документы и другие материалы,  необходимые для контроля  за
    использованием и погашением кредита,  в том числе сведения о наличном
    составе основных фондов и месте их нахождения.

                    5. Виды нарушений договора Заемщиком

         5.1. Кредитор вправе приостановить  дальнейшую  выдачу   кредита
    и/или потребовать его досрочного погашения вместе с начисленными,  но
    неуплаченными процентами в следующих случаях:
         а) Заемщик   оказался  не  в  состоянии  оплатить  любую  сумму,
    подлежащую оплате в соответствии с условиями настоящего договора; или
         б) Заемщик допустил любое другое нарушение своих обязательств по
    настоящему договору; или
         в) сведения,  изложенные  в  п.  4.1,  а  также иная информация,
    справки, документы и  т.п.,  предоставленные  Заемщиком  Кредитору  в
    соответствии с     условиями     настоящего    договора,    оказались
    недостоверными; или
         г) любая   задолженность   Заемщика   или   зависимых   от  него
    предприятий не оплачена в срок и стала  (или  может  быть  объявлена)
    подлежащей досрочному  взысканию,и  а  также в случаях,  когда кредит
    оказался по разным причинам необеспеченным; или
         д) Заемщик   или   зависимые   от   него  организации  объявлены
    банкротами; или возбуждено  дело  о  признании  их  банкротами;  либо
    компетентным органом  назначена  временная администрация,  конкурсный
    управляющий, арбитражный управляющий и др.  для управления  Заемщиком
    или зависимыми     от     него     организациями     вследствие    их
    неплатежеспособности, фактов  нарушения  ими  законодательства,  иных
    обстоятельств, предусмотренных законодательством; или
         е) залогодержатель обратил взыскание на все или часть  имущества
    Заемщика (или   зависимых  от  него  организаций),  которую  Кредитор
    признает существенной;  либо  к  Заемщику  (или  зависимым  от   него
    организациям) будет  предъявлен  иск  об уплате денежной суммы или об
    истребовании имущества,    размер    которого    Кредитор    признает
    значительным; либо  в  отношении  Заемщика  (или  зависимых  от  него
    организаций) будет применена конфискация имущества на сумму,  которую
    Кредитор признает существенной;
         ж) Заемщиком   допущено   нецелевое   использование   полученных
    кредитных ресурсов.
         5.2. В случаях,  указанных в п. 5.1 настоящего оговора, Кредитор
    направляет Заемщику уведомление о дальнейшем прекращении кредитования
    и/или кредит подлежит  досрочному  возврату  вместе  с  неуплаченными
    процентами с   момента  получения  Заемщиком  указанного  уведомления
    Кредитора.

                             6. Порядок расчетов

         6.1. Все расчеты по настоящему договору должны осуществляться  в
    срок, в  рублях  либо  валюте  в той сумме,  которая будет определена
    Кредитором. Право Кредитора требовать платежа по настоящему  договору
    не может  быть  погашено  зачетом  встречного  требования  Заемщика к
    Кредитору.
         6.2. Подсчет  размера  дневной  процентной ставки за пользование
    кредитом и   любых   других   платежей,   предусмотренных   настоящим
    договором, которые  исчисляются  в годовых процентах,  осуществляется
    исходя из годовой процентной ставки путем ее  деления  на  360  дней.
    Определение задолженности  по процентам за кредит производится исходя
    из дневной процентной ставки за пользование кредитом  и  фактического
    количества дней за соответствующий период.
         6.3. Заемщик обязуется по требованию  Кредитора  возместить  ему
    все расходы  и  убытки  (включая  упущенную  выгоду  и  убытки  из-за
    недостатка финансовых средств), которые понес Кредитор, в том числе в
    связи с принятием мер для принудительного взыскания задолженности.

                             7. Общие положения

         7.1. Настоящим   Заемщик  уполномочивает  Кредитора  производить
    безакцептное списание любой задолженности по данному договору  с  его
    расчетного счета.  Кредитор имеет право на удержание любого имущества
    Заемщика, находящегося в его распоряжении.
         7.2. Кредитор  ведет  учет  задолженности Заемщика по настоящему
    договору как в части полученного им кредита (основного долга),  так и
    в части процентов.
         Все расчеты,  произведенные Кредитором,и а  также  сделанные  им
    заключения по вопросам,  относящимся к настоящему договору,  являются
    обязательными для Заемщика.
         7.3. Заемщик  не  вправе  передавать  другим  лицам свои права и
    обязанности по настоящему договору без  предварительного  письменного
    согласия Кредитора.
         7.4. Настоящий договор вступает в силу  с  даты  его  подписания
    сторонами и  прекращается  после  полного  погашения кредита и уплаты
    процентов по нему.
         Изменения и  дополнения  к  договору вносятся путем заключения в
    письменной форме дополнительного соглашения, являющегося неотъемлемой
    частью настоящего договора.
         7.5. Права и обязанности,  возникшие из  заключенного  договора,
    регулируются законодательством Российской Федерации.
         Все споры,  связанные   с   исполнением   настоящего   договора,
    разрешаются в соответствии с действующим законодательством.

                        8. Юридические адреса сторон

         КРЕДИТОР: ______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         ЗАЕМЩИК: _______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

             КРЕДИТОР                                   ЗАЕМЩИК

    ________________________                     ________________________

              М.П.                                        М.П.


                                     ____________________________________
                                     (наименование предприятия-должника)

                                     Директору __________________________

                                  ИЗВЕЩЕНИЕ

         Настоящим извещаем ВАС, что сроки уплаты по договору No. _______
    от ___________________  199_  года просрочены.  Предлагаем не позднее
    недельного срока   после   получения    Извещения    уплатить    Вашу
    задолженность в сумме _______________________________________________
                   (сумма не менее 500 минимальных размеров оплаты труда)

    ____________________________________________________________________.
                                 (прописью)

         В случае  невыполнения  законного требования в указанный срок мы
    будем вынуждены  обратиться  в  Арбитражный  суд   с   заявлением   о
    возбуждении производства  по  делу  о несостоятельности (банкротстве)
    Вашего предприятия в соответствии с Законом Российской  Федерации  "О
    несостоятельности (банкротстве) предприятий".

                                                Директор ________________
                                                            (подпись)

                                КОММЕНТАРИИ:
                                ------------
         Извещение направляется   в   письменной   форме   за    подписью
    руководителя или  заместителя  руководителя  предприятия  и только по
    почте. Арбитражным  судом  не  может  быть  принято  к   производству
    заявление кредитора о признании должника несостоятельным (банкротом),
    если заявителем не  предоставлены  доказательства  вручения  должнику
    документов в  порядке,  предусмотренном  п.  1  ст.  6  Закона  РФ "О
    несостоятельности (банкротстве) предприятий".
         Отсутствие ответа    должника    на    извещение,   направленное
    кредитором, не является препятствием для обращения в арбитражный  суд
    с заявлением.  Единственная  возможность  предотвратить  обращение  в
    арбитражный суд  -  это  удовлетворить  все  требования  кредитора  и
    перечислить всю сумму долга.
         У кредитора,  в отличие от должника,  есть право  отозвать  свое
    заявление до  возбуждения  арбитражным  судом  производства  по делу,
    которое может  быть  реализовано  в  случае,  если  кредитору   стало
    известно, что его должник не является неплатежеспособным.
         Удовлетворение требований  кредитора-заявителя  должником  после
    возбуждения производства   по   делу   не   является  основанием  для
    прекращения производства по делу или отклонения заявления о признании
    должника несостоятельным - банкротом.
         Арбитражный суд   рассматривает   дело    о    несостоятельности
    (банкротстве) предприятия  по  существу и в том случае,  если на день
    рассмотрения дела   должник   полностью    или    частично    погасил
    задолженность кредитору-заявителю.


                               ДОГОВОР Nо. ___
               о финансировании операции по оплате уставного
                                  капитала

    г. _______________                            "___"_________ 199__ г.

         ___________________________________________________, именуем____
                  (наименование коммерческого банка)

    в дальнейшем "Банк", в лице ________________________________________,
                                            (должность, ф.и.о.)

    действующего на основании __________________________________, с одной
                                      (Устава, положения)

    стороны, и _____________________________________________, именуем__ в
                        (наименование предприятия)

    в дальнейшем "Предприятие", в лице _________________________________,
                                              (должность, ф.и.о.)

    ________________________________________, с другой стороны, заключили
       (Устава, положения, доверенности)

    настоящий  договор о нижеследующем:

         1. В связи с отсутствием достаточных свободных денежных  средств
    у  Предприятия  Банк  вносит  за  Предприятие  паевой  взнос  в сумме
    _______________________ рублей   в   уставный  капитал  Предприятия-2
    (оплачивает ____________ акций на сумму ____________________ рублей).
    Средства,  указанные  в  настоящем пункте перечисляются Банком на р/с
    Предприятия-2 в течение ___________ дней после подписания  настоящего
    договора.
         2. Предприятие   уступает   свои   права   пайщика   (акционера)
    Предприятия-2  Банку  на весь срок действия настоящего договора,  для
    чего выдает Банку генеральную доверенность.
         3. В  период  действия настоящего договора Банк пользуется всеми
    принадлежащими Предприятию правами пайщика (акционера) Предприятия-2,
    в том числе Банк вправе получать прибыль (дивиденды) в соответствии с
    оплаченной долей (количеством оплаченных акций) в  уставном  капитале
    Предприятия-2, участвовать   в  управлении  Предприятием-2,  а  также
    осуществлять все другие права и нести другие обязанности, возлагаемые
    на  пайщиков  (акционеров)  уставом  Предприятия-2,  договорами между
    Предприятием и Предприятием-2 и действующим законодательством.
         4. Предприятие должно письменно известить  Предприятие-2 о  том,
    что в  период  действия  настоящего  договора   все   права   пайщика
    (акционера) от его имени будет осуществлять Банк.
         5. Предприятие обязано предоставить Банку все документы и другую
    информацию, касающуюся    участия    Предприятия    в    деятельности
    Предприятия-2.
         6. Банк  обязуется  осуществлять  права  пайщика  (акционера)  в
    интересах  Предприятия  и  в   строгом   соответствии   с   уставными
    документами   Предприятия-2  и  действующим  законодательством.  Банк
    обязуется возместить Предприятию ущерб, причиненный неисполнением или
    ненадлежащим  исполнением  принятых  на  себя  по настоящему договору
    обязательств.
         7. Банк приобретает право представлять Предприятие по  вопросам,
    предусмотренным настоящим договором, с момента перечисления указанных
    в п.1   настоящего   договора  денежных  средств  (оплаты  акций)  на
    расчетный счет Предприятия-2 в качестве  взноса  в  уставный  капитал
    Предприятия-2.
         8. Предприятие  обязуется  возвратить  Банку денежные средства в
    размере, указанном в п. 1, в срок до _____________________ с  уплатой
    ________%  годовых.  В  случае несвоевременного возврата средств Банк
    вправе взыскать  с  Предприятия  пеню  в  размере ______%  от вовремя
    невозвращенной суммы (включая проценты) за каждый день просрочки.
         9. В случае невыполнения Предприятием обязательств перед  Банком
    по возврату  суммы  и процентов, указанных в п.п. 1 и 8 договора Банк
    вправе по  своему  выбору  потребовать  принятия  в  состав  пайщиков
    (акционеров)  Предприятия-2  либо  возмещения  причиненных   убытков,
    включая уплату процентов и штрафных санкций.
         10. Если  в соответствии с уставом Предприятия-2 или действующим
    законодательством для   принятия   в   состав  пайщиков  (акционеров)
    Предприятия-2  требуется  согласие   других   пайщиков   (акционеров)
    Предприятие   предоставляет   такое  согласие  Банку  при  подписании
    настоящего договора.
         11. В   случае  несвоевременного  перечисления  Банком  средств,
    указанных  в  п. 1 договора   в   уставный   капитал   Предприятия-2,
    Предприятие  вправе  взыскать  с  Банка  пеню  в  размере ______%  от
    фактически неперечисленной суммы за каждый день просрочки.  В  случае
    отказа  Банка  от исполнения обязательств по настоящему договору Банк
    обязуется уплатить Предприятию штраф  в  размере  ______%  от  суммы,
    указанной в п. 1.
         12. Настоящий договор составлен в  3  (трех)  экземплярах  -  по
    одному  для  каждой  стороны и один экземпляр для Предприятия-2.  Все
    экземпляры имеют одинаковую юридическую силу.
         13. Юридические адреса и реквизиты  сторон,  а  также  реквизиты
    Предприятия-2:

         Банк: __________________________________________________________
    _____________________________________________________________________

         Предприятие: ___________________________________________________
    _____________________________________________________________________

         Предприятие-2: _________________________________________________
    _____________________________________________________________________

            Банк:                                     Предприятие:

        ____________________                     ______________________
          М.П.                                      М.П.


                              ДОГОВОР Nо. _____
                           О МЕЖБАНКОВСКОМ КРЕДИТЕ

    г. ______________                             "___"_________ 199__ г.

         _______________________________________________________________,
                        (наименование коммерческого банка)

    в лице ________________________________________________, действующего
                 (должность, фамилия, имя, отчество)

    на основании ________________________________, именуемый в дальнейшем
                       (Устава, положения)

    "Кредитор", с одной стороны, и  ____________________________________,
                                     (наименование коммерческого банка)

    в лице ________________________________________________, действующего
                 (должность, фамилия, имя, отчество)

    на основании ________________________________, именуемый в дальнейшем
                        (Устава, положения)

    "Заемщик", с  другой   стороны,   заключили   настоящий   договор   о
    нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Кредитор  предоставляет  Заемщику  межбанковский  кредит  в
    сумме ___________________________________________ рублей на  срок  до
                         (прописью)

    "__"_________ 199__ г. с начислением _____________ процентов годовых.
                                           (прописью)

         Срок пользования кредитом и начисления процентов  исчисляется  с
    даты  списания  суммы  кредита  с корреспондентского счета Кредитора.
    Последним днем пользования кредитом является день  поступления  суммы
    кредита, указанной  в п. 1.1 настоящего Договора на корреспондентский
    счет Кредитора.(по   иногородним   межбанковским  отношениям  перевод
    Кредитором суммы ссуды  и  ее  погашение  Заемщиком  производятся  по
    телеграфу).
         В случае  изменения  условий  формирования  кредитных   ресурсов
    процентная   ставка   за  кредит  по  соглашению  сторон  может  быть
    пересмотрена.

                         2. ОБЯЗАТЕЛЬСТВА КРЕДИТОРА

         2.1. Кредитор  обязуется произвести перечисление кредита на счет
    Заемщика в течение _______ банковских дней после заключения Договора.

                          3. ОБЯЗАТЕЛЬСТВА ЗАЕМЩИКА

         3.1. Заемщик  обязуется  произвести  возврат кредита   в   срок,
    указанный в п. 1.1 настоящего Договора.
         3.2. Перечисление процентов  производить  ежемесячно  до  ______
    числа каждого месяца и на дату возврата кредита.
         3.3. Производить  погашение кредита  и   уплату   процентов   за
    пользование  им  платежными  поручениями со своего корреспондентского
    счета.
         3.4. При  досрочном возврате кредита Заемщик обязан предупредить
    Кредитора о своем намерении за _____ календарных  дней  в  письменном
    виде.  В  случае досрочного возврата кредита,  Заемщик уплачивает всю
    сумму процентов  за  месяц,  в  котором  происходит досрочный возврат
    кредита.
         3.5. В случае  досрочного  возврата кредита без  согласования  с
    Кредитором  Заемщик  уплачивает  всю  сумму  процентов  за  весь срок
    пользования кредитом, в соответствии с пунктом 1.1 Договора.

                        4. ОТВЕТСТВЕННОСТЬ КРЕДИТОРА

         4.1. При невыполнении обязательств, предусмотренных пунктом  2.1
    Договора, Кредитор уплачивает Заемщику  _______________  процента  от
    суммы  кредита  за  каждый  день  задержки  перечисления  платежей.

                         5. ОТВЕТСТВЕННОСТЬ ЗАЕМЩИКА

         5.1. В   случае   несвоевременного  погашения  кредита,  Заемщик
    уплачивает Кредитору неустойку в размере _______________ процента  за
    каждый день просрочки от суммы непогашенного в срок кредита.
         5.2. В  случае  несвоевременного   перечисления   процентов   за
    пользование   кредитом,  Заемщик  уплачивает  Кредитору  неустойку  в
    размере _______________ процента за каждый день  просрочки  от  суммы
    неуплаченных процентов.
         5.3. При  непоступлении  средств  в  счет  погашения  кредита  и
    неуплаты  процентов  в  установленный  срок  Кредитор вправе взыскать
    задолженность  по  кредиту  в  принудительном  порядке  на  основании
    акцептованного    платежного   требования,   исполнительной   надписи
    нотариуса либо иного исполнительного документа.
         5.4. При недостатке средств на корреспондентском счете  Заемщика
    в  случае просрочки погашения задолженности по кредиту и процентам за
    кредит Кредитор   имеет   право   обратить  в  установленном  порядке
    взыскание на любое имущество,  имеющееся у Заемщика,  на  которое  по
    закону  может  быть  обращено  взыскание,  в  размере суммы кредита и
    полной суммы процентов по нему с учетом санкций,  указанных в пп. 5.1
    и 5.2, а также возместить все судебные и иные подобные расходы.

                            6. КОНФИДЕНЦИАЛЬНОСТЬ

         6.1. Стороны  вправе  установить  на  основании  дополнительного
    соглашения к настоящему договору перечень сведений,  которые не могут
    быть  сообщены любым третьим лицам без взаимного согласия.  Указанный
    запрет не распространяется  на  передачу  информации  государственным
    органам и другим организациям, имеющим в соответствии с законом право
    запрашивать и получать любые сведения,  в  том  числе  относящиеся  к
    коммерческой или банковской тайне.

                 7. ПОРЯДОК РАЗРЕШЕНИЯ РАЗНОГЛАСИЙ И СПОРОВ

         7.1. Разногласия,  возникающие  в  процессе  выполнения  условий
    настоящего договора, предварительно рассматриваются сторонами в целях
    выработки взаимоприемлемых решений.
         7.2. Споры  по  вопросам,  вытекающим  из  настоящего  договора,
    рассматриваются арбитражным судом или судом в установленном порядке.

              8. СРОК ДЕЙСТВИЯ ДОГОВОРА И ПОРЯДОК ЕГО ИЗМЕНЕНИЯ

         8.1. Договор вступает в силу с момента его подписания  сторонами
    и  заканчивает  свое действие после полного погашения кредита, уплаты
    начисленных процентов и возможных штрафных санкций.
         8.2. Договор  может  быть изменен лишь по письменному соглашению
    сторон.

                  9. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН:

         КРЕДИТОР: ______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         ЗАЕМЩИК: _______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               ПОДПИСИ СТОРОН:

          КРЕДИТОР                                         ЗАЕМЩИК

    ____________________                             ____________________
         (подпись)                                        (подпись)

           М.П.                                              М.П.


                             ДОГОВОР Nо. ______
                О ВНЕСЕНИИ СУММЫ ПАЯ В УСТАВНЫЙ КАПИТАЛ БАНКА

    г. _____________                             "___"__________ 199__ г.

         _________________________________________________, в  дальнейшем
                    (наименование предприятия)

    именуемое Предприятие-1, в лице ____________________________________,
                                            (должность, ф.и.о.)

    действующего на основании _______________________, с одной стороны, и
                                (Устава, положения)

    _____________________________________________, в дальнейшем именуемое
              (наименование предприятия)

    Предприятие-2, в лице ______________________________________________,
                                       (должность, ф.и.о.)

    действующего на основании ________________________, с другой стороны,
                                 (Устава, положения)

    заключили настоящий договор о нижеследующем:

                             1. Предмет договора

         1.1. Предприятие-1   вносит   пай    (оплачивает    акции)    за
    Предприятие-2  в  уставный капитал Банка,  в сумме __________________
    ___________________________________ рублей, а Предприятие-2 обязуется
               (прописью)

    возвратить Предприятию-1  указанные  средства  и  уплатить проценты в
    размере, в порядке и в сроки, установленные настоящим договором.

                             2. Условия договора

         2.1. Предприятие-2  обязуется  в  течение  ___________  лет   до
    "___"____________ 19__ г.   погасить   образовавшуюся  задолженность,
    обусловленную п.  1.1.  настоящего договора,  с уплатой Предприятию-1
    процентов из расчета _______% годовых.
         2.2. Предприятие-1    вносит    сумму    пая   на   счет   Банка
    Nо. ________________ в срок до  "___"_________ 19__ г.
         2.3. Предприятие-2 остается учредителем  (пайщиком,  акционером)
    Банка  со  всеми вытекающими правами и обязанностями,  обусловленными
    Уставом Банка и действующим законодательством.
         2.4. Погашение задолженности Предприятием-2  путем  перечисления
    соответствующих сумм  на  р/с  Предприятия-1  в  порядке   и   сроки,
    устанавливаемые  дополнительным соглашением к настоящему договору.  В
    случае,  если дополнительным соглашением  не  будет  установлен  иной
    порядок,  проценты перечисляются Предприятием-2 ежеквартально,  сумма
    основного долга перечисляется не позднее ____________________.

                          3. Ответственность сторон

         3.1. Предприятие-1  и  Предприятие-2  обязуются строго выполнять
    все условия настоящего Договора.
         3.2. В случае несвоевременного возврата  средств Предприятием-2,
    Предприятие-1  вправе взыскать с Предприятия-2 пеню в размере ______%
    от вовремя невозвращенной суммы (включая  проценты)  за  каждый  день
    просрочки.
         3.3. В случае  невыполнения  Предприятием-2  своих  обязательств
    перед  Предприятием-1  по  возмещению долга в связи с внесением суммы
    пая в  уставный  капитал  Банка,  Предприятие-1  становится  пайщиком
    (акционером) Банка с оформлением всех необходимых документов либо, по
    своему выбору,  взыскивает задолженность с Предприятия-2  в  порядке,
    установленном законодательством.
         3.4. Переход  прав  пайщика  (акционера)  к   Предприятию-1   по
    основаниям,   предусмотренным    п. 3.3   настоящего   договора,   не
    освобождает Предприятие-2 от уплаты процентов Предприятию-1 в  сумме,
    установленной п. 2.1.
         3.5. Если  в  соответствии  с  уставом  Банка  или   действующим
    законодательством  для  принятия в состав пайщиков (акционеров) Банка
    требуется  согласие  других   пайщиков   (акционеров),  Предприятие-2
    предоставляет  такое согласие Предприятию-1 при подписании настоящего
    договора.
         3.6. В  случае  несвоевременного   перечисления   Предприятием-1
    средств, указанных в  п. 1.1  договора,  в  уставный  капитал  Банка,
    Предприятие-2  вправе взыскать с Предприятия-1 пеню в размере ______%
    от фактически неперечисленной  суммы  за  каждый  день  просрочки.  В
    случае  отказа Предприятия-1 от исполнения обязательств по настоящему
    договору, Предприятие-1  обязуется  уплатить  Предприятию-2  штраф  в
    размере ______% от суммы, указанной в п. 1.1.

                    4. Срок действия настоящего договора

         4.1. Настоящий договор вступает в силу с  момента  подписания  и
    действует до  полного  погашения  задолженности  Предприятия-2  перед
    Предприятием-1 либо  до  переоформления  прав  пайщика  (акционера) в
    случае, установленном п. 3.3.
         4.2. Действие настоящего договора прекращается в момента выплаты
    Предприятием-2 Предприятию-1 всей суммы  внесенного  за  него  пая  и
    начисленных процентов.

                         5. Прочие условия договора
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

              6. Юридические адреса и реквизиты сторон и Банка

        Предприятие-1:__________________________________________________
    ____________________________________________________________________

        Предприятие-2:__________________________________________________
    ____________________________________________________________________

        Банк:____________________________________________________________
    _____________________________________________________________________

       Предприятие-1                                    Предприятие-2

      ________________                                _________________
       М.П.                                             М.П.


                                                         Приложение Nо. 2
                                                        к Положению ЦБ РФ
                                                       от 13.03.96 Nо. 36

                               ДОГОВОР Nо. ___
                    НА ПРЕДОСТАВЛЕНИЕ ЛОМБАРДНОГО КРЕДИТА
                               (типовая форма)

    г. _____________                                "___"_______ 199__ г.

         Центральный банк Российской Федерации в лице начальника Главного
    управления  (председателя  Национального  банка)  Центрального  банка
    Российской Федерации по _____________________________________________
    _______________________________,в дальнейшем именуемый "Банк России",
               (Ф.И.О.)

    действующий на   основании   доверенности,   с   одной   стороны,   и
    ___________________________________, в дальнейшем именуемый "Банк", в
           (наименование банка)

    лице ______________________________________, действующий на основании
                  (Ф.И.О., должность)

    ________________________________________, с другой стороны, заключили
             (Устава/Доверенности)

    настоящий Договор о нижеследующем.

                             1. Предмет Договора

         1.1. Банк России предоставляет Банку кредит в сумме ____________
    _____________________________________________________________________
                         (сумма цифрами и прописью)

    на срок с "___"______ 199__ г.  по "___"_______ 199__ г. (не более 30
    дней) на  условиях,  определенных Положением о порядке предоставления
    Банком России ломбардного кредита банкам, утвержденным Приказом Банка
    России от ___________ Nо.  ________ (далее - Положение),  и настоящим
    Договором, под залог государственных ценных бумаг  в  соответствии  с
    настоящим Договором (ломбардный кредит).
         1.2. Днем выдачи ломбардного кредита считается  день  зачисления
    суммы  кредита  (в  валюте Российской Федерации) на корреспондентский
    счет  банка  в  расчетно-кассовом  центре  Росцентробанка  по   месту
    заключения настоящего Договора.

                           2. Условия кредитования

         2.1. Ломбардный   кредит   предоставляется   в   соответствии  с
    Положением о порядке предоставления Банком России ломбардного кредита
    банкам, утвержденным Приказом Банка России от __________ Nо. _____.
         2.2. Сумма    кредита    зачисляется    Банком     России     на
    корреспондентский  счет Банка в расчетно-кассовом центре Банка России
    по месту заключения Договора Nо. ______.
         2.3. При  исполнении  обязательства  по  настоящему  Договору  в
    первую очередь погашаются проценты, затем - основной долг.
         2.4. За пользование ломбардным кредитом Банк платит Банку России
    проценты в размере _________ процентов годовых,  начисленных на сумму
    основного  долга  за весь срок пользования ломбардным кредитом до дня
    погашения  суммы  основного  долга  по  ломбардному  кредиту.  Данная
    процентная  ставка будет действовать до момента возврата Банком суммы
    основного долга по настоящему Договору.
         2.5. Банк  может  досрочно  погасить ломбардный кредит полностью
    или   частично   путем   перевода   денежных   средств   со    своего
    корреспондентского счета на основании платежного поручения.

                   3. Обязанности и ответственность сторон

         3.1. В  связи  с настоящим Договором стороны обязуются соблюдать
    требования,  изложенные  в  Положении  и  других  нормативных  актах,
    регулирующих  обращение ценных бумаг,  являющихся предметом залога по
    настоящему Договору.
         3.2. Банк России обязуется:
         3.2.1. Выполнять правила по предоставлению ломбардного кредита.
         3.2.2. Перечислить      сумму     ломбардного     кредита     на
    корреспондентский счет Банка в расчетно-кассовом центре Банка  России
    по месту заключения настоящего Договора "__" ____ 199_ г.
         3.2.3. Сохранять  коммерческую  тайну  по  кредитным   операциям
    Банка.
         3.3. Банк согласен с оценкой заложенных по  настоящему  Договору
    ценных бумаг,  определенной по их балансовой стоимости и рассчитанной
    Банком России, и обязуется:
         3.3.1. Соблюдать требования, изложенные в Положении.
         3.3.2. Возвратить сумму полученного кредита и процентов по  нему
    "__"_______ 199_ г. на счет учреждения Банка России Nо. ____________.
         3.3.3. В случае неисполнения (ненадлежащего  исполнения)  Банком
    своих  обязательств по настоящему Договору Банк обязан уплатить Банку
    России неустойку (пеню) в размере 0,3 ставки  рефинансирования  Банка
    России   (действующей   на   день,   следующий   за  днем  исполнения
    обязательства  по  настоящему   Договору),   начисляемой   на   сумму
    просроченного  основного  долга  за  каждый  день  просрочки  до  дня
    возврата основного долга по настоящему Договору.  В этом случае сумма
    пени уплачивается Банком на счет Банка России Nо. __________________.

                      4. Обеспечение исполнения кредита

         4.1. Для обеспечения кредитного обязательства,  предусмотренного
    настоящим Договором,  стороны заключают соглашение  о  залоге  ценных
    бумаг  по  перечню,  содержащемуся  в Приложении Nо. 1д  к настоящему
    Договору.
         4.2. Кредит  предоставляется  Банку  под  обеспечение принятых в
    залог ценных бумаг,  числящихся  в  разделе  "Блокировано  в  залоге"
    Nо. ____ (оператором является Банк России) счета ДЕПО Банка Nо. _____
    в Депозитарии ____________________________ (список прилагается).
                   (наименование Депозитария)

         Банк обязуется   включить  условие  о  назначении  Банка  России
    оператором  раздела  "Блокировано  в  залоге"  и  Торгового  раздела,
    предназначенного для реализации заложенных ценных бумаг,  учитываемых
    на счете ДЕПО Банка, в договор счета ДЕПО с указанным Депозитарием.
         Указанные ценные бумаги должны отвечать требованиям,  изложенным
    в п. 3.1 Положения.
         Банк России обязуется давать распоряжения к разделу "Блокировано
    в залоге" Nо.  __________ счета ДЕПО Банка Nо.  __________, связанные
    только  с  реализацией  заложенных ценных бумаг в случае неисполнения
    (ненадлежащего исполнения) Банком обязательств по настоящему Договору
    или  переводом  заложенных  ценных  бумаг  из  раздела "Блокировано в
    залоге"  на  другие  разделы  счета   ДЕПО   Банка   по   основаниям,
    установленным настоящим Договором.
         Перевод ценных бумаг из раздела "Блокировано в залоге" Nо. _____
    (оператором является  Банк России) счета ДЕПО Банка Nо.  __________ в
    Депозитарии __________________________ в Торговый раздел Банка России
                (наименование Депозитария)

    Nо. ___ или другие разделы счета ДЕПО Банка производится Депозитарием
    только по поручению "депо" Банка России.
         4.3. Ценные  бумаги,  переданные в залог по настоящему Договору,
    оцениваются по их балансовой стоимости.
         4.4. В  период пользования ломбардным кредитом заложенные ценные
    бумаги остаются у Банка и учитываются на счете ДЕПО Банка,  указанном
    в п. 4.2 настоящего Договора.
         4.5. В  случае   своевременного   или   досрочного   прекращения
    обязательств Банка по ломбардному кредиту в полном объеме Банк России
    возвращает Банку заложенные ценные бумаги  путем  перевода  указанных
    ценных бумаг в Основной раздел счета ДЕПО Банка Nо. ___ в Депозитарии
    _________________________________ не позднее дня,  следующего за днем
       (наименование Депозитария)

    исполнения обязательств Банка по возврату суммы ломбардного кредита и
    процентов по нему.
         4.6. Банк  не  вправе  заключать  договор  о  последующем залоге
    ценных  бумаг,  переданных  в  обеспечение  обязательств   Банка   по
    настоящему Договору.
         4.7. Права на получение доходов  по  заложенным  ценным  бумагам
    принадлежат Банку.
         4.8. Стороны не обязаны страховать ценные бумаги,  переданные  в
    залог под обеспечение ломбардных кредитов.
         4.9. В случае  неисполнения  (ненадлежащего  исполнения)  Банком
    своих  обязательств  по  настоящему  Договору требования Банка России
    удовлетворяются за счет выручки от реализации заложенных ценных бумаг
    Банка.   Банк  России  имеет  право  реализовать  ценные  бумаги  без
    обращения в суд в порядке,  указанном в п.  п. 4.14 - 4.16 настоящего
    Договора.
         4.10. В объем требований  Банка  России,  обеспеченных  залогом,
    кроме задолженности Банка по ломбардному кредиту (включая проценты) и
    суммы  пени  за  неисполнение  (ненадлежащее   исполнение)   договора
    ломбардного  кредитования,  включается  также сумма,  направляемая на
    покрытие расходов Банка России,  связанных с  реализацией  заложенных
    Банком ценных бумаг.
         4.11. Банк России реализует заложенные ценные бумаги и  за  счет
    выручки  от  их  реализации  осуществляет  возмещение  расходов Банка
    России,   связанных   с   реализацией   заложенных   ценных    бумаг,
    задолженности  Банка  по  процентам  и  основному  долгу  и  пени  за
    неисполнение   (ненадлежащее   исполнение)    договора    ломбардного
    кредитования.
         4.12. В случае неисполнения  (ненадлежащего  исполнения)  Банком
    своих  обязательств  по  настоящему  Договору  Банк  России реализует
    заложенные ценные бумаги,  начиная   с "____"___________ 199_ г.   по
    "___"__________ 199_   г.   (в   течение   трех  рабочих  дней  после
    наступления срока погашения ломбардного кредита).
         4.13. Реализация  заложенных  ценных бумаг производится путем их
    продажи в порядке,  установленном Положением и  нормативными  актами,
    регламентирующими процедуру обслуживания и обращения указанных ценных
    бумаг.
         4.14. Для  реализации  заложенных  ценных  бумаг  Банк России на
    следующий рабочий день после наступления срока погашения  ломбардного
    кредита ("__"_______ 199_ г.):
         1) переводит   все   заложенные   ценные   бумаги   из   раздела
    "Блокировано в залоге"  Nо. _______ (оператором является Банк России)
    счета ДЕПО Банка Nо. ____ в Депозитарии ____________________________,
                                             (наименование Депозитария)

    в Торговый раздел счета ДЕПО Банка Nо. ____ в Депозитарии ___________
    __________________________;
    (наименование Депозитария)

         2) выставляет заявки на продажу заложенных ценных бумаг;
         3) реализует в течение  следующих  двух  торговых  дней  остаток
    заложенных ценных бумаг;
         4) вырученные средства направляет на  удовлетворение  требований
    Банка России,  включая расходы по реализации заложенных Банком ценных
    бумаг, возмещение задолженности Банка по процентам и основному долгу,
    а также причитающуюся сумму пени.
         4.15. В  случае,  если  выручки  от  реализации  ценных   бумаг,
    находящихся в залоге у Банка России,  недостаточно для удовлетворения
    всех требований Банка России по настоящему Договору (пункт 4.10),  то
    возврат  оставшейся  задолженности  (в  сумме  начисленных процентов,
    основного долга и пени) происходит на основании платежного  поручения
    Банка  по  мере поступления денежных средств на его корреспондентский
    счет в расчетно-кассовом центре  Банка  России  по  месту  заключения
    настоящего   Договора   в   порядке   и   очередности,  установленной
    законодательством и иными нормативными правовыми актами.
         4.16. В  том  случае,  если  выручка,  полученная  от реализации
    ценных бумаг,  находившихся в залоге у Банка России, превышает сумму,
    направленную  на  удовлетворение  всех  требований  Банка  России  по
    настоящему  Договору,  то  разница  возвращается  Банком  России   на
    корреспондентский счет Банка Nо. ________________ по месту заключения
    настоящего Договора.

                         5. Прочие условия Договора

         5.1. Действие настоящего  Договора  прекращается  после  полного
    погашения кредита и уплаты процентов по нему, а в случае неисполнения
    (ненадлежащего  исполнения)  настоящего  Договора  -  после   полного
    удовлетворения   обязательств   перед  Банком  России  по  настоящему
    Договору (пункт 4.10).
         5.2. Все  Приложения к настоящему Договору являются неотъемлемой
    его частью.
         5.3. Настоящий  Договор  составлен  в  2-х экземплярах,  имеющих
    одинаковую юридическую силу, один из которых хранится в Банке России,
    другой - у Банка.

                        6. Почтовые реквизиты сторон:

         Банк России: ___________________________________________________
    _____________________________________________________________________

         Банк: __________________________________________________________
    _____________________________________________________________________

          Банк России                                       Банк
    ________________________                        _____________________
          (подпись)                                       (подпись)

       М.П.                                            М.П.

                                КОММЕНТАРИИ:
                                ------------
         Ломбардный кредит   предоставляется   банкам   на   срок  до  30
    календарных дней.
         Договор на   предоставление   банку   ломбардного   кредита   не
    пролонгируется.
         При выдаче   ломбардного  кредита  по  фиксированной  процентной
    ставке используется ломбардная  ставка  Банка  России,  установленная
    Советом  директоров  Банка  России  (далее  -  ломбардная  ставка)  и
    действующая на дату заключения договора.  Эта  ставка  публикуется  в
    "Вестнике Банка России".
         При выдаче ломбардных кредитов по ломбардной ставке  ограничения
    на  объем  выдаваемых кредитов не устанавливаются,  указанные кредиты
    предоставляются в пределах общего  объема  выдаваемых  Банком  России
    кредитов    в    соответствии    с   принятыми   ориентирами   единой
    государственной денежно-кредитной политики.
         При изменении   ломбардной  ставки  Банка  России  начисление  и
    взыскание процентов за пользование ломбардным кредитом с  применением
    вновь установленной ставки осуществляются по договорам, заключенным с
    момента вступления в силу решения Совета директоров Банка  России  об
    изменении величины ломбардной ставки.


                                                         Приложение Nо. 1
                                                              к Положению
                                                от 9 июля 1996 г. Nо. 296

                                           Заполняется в двух экземплярах

    ___________________________________________
     (заполняется учреждением Банка России)

                                  ИЗВЕЩЕНИЕ
               О ПРЕДОСТАВЛЕННОМ ОДНОДНЕВНОМ РАСЧЕТНОМ КРЕДИТЕ
                      Nо. _________ ОТ ________ 199_ Г.

         Банку __________________________________________________________
                            (наименование банка - заемщика)

    в соответствии   с   договором   о  корреспондентских  отношениях  от
    "__"________ 199___ г. Nо. ____ и Положением о порядке предоставления
    Центральным банком   Российской   Федерации  однодневного  расчетного
    кредита банкам, утвержденным Приказом Банка России от "__"___________
    199__ г.  Nо.  _____  "__"________  199___ г.  предоставлен расчетный
    кредит в сумме _______________ (____________________________________)
                            (сумма цифрами и прописью)

    под ____________  процентов  годовых.  Сумма  кредита  перечислена на
    корреспондентский счет банка Nо.  ________ в РКЦ ГУ Банка  России  по
    _____________________________.
         Банк обязан    погасить    ссудную    задолженность,     включая
    причитающиеся проценты, "__"________ 199__ г. на общую сумму ________
    (________________________________________).
            (сумма цифрами и прописью)

         При неисполнении  (ненадлежащем  исполнении) банком обязательств
    денежные средства в объеме требований Банка России будут  списываться
    без распоряжения банка с указанного корреспондентского счета банка.

         Подпись уполномоченного лица
         учреждения Банка России
         ____________________________
            (Должность и Ф.И.О.)

         "__"_________ 199___ г.

          М.П.

                                           Заполняется банком - заемщиком

                                ОБЯЗАТЕЛЬСТВО

         Банком _________________________________________________________
              (наименование банка - заемщика и его регистрационный номер)

    корсчет Nо. _______________ в РКЦ ГУ Банка России по ________________
    Почтовый адрес ______________________________________________________
    телефон _______________________ факс ________________________________
    получен однодневный расчетный кредит в сумме рублей _________________
    _____________________________________________________________________
                         (сумма цифрами и прописью)

    по установленной  Банком  России  процентной ставке ____ (в процентах
    годовых).
         Дата получения кредита "__"____________ 199__ г.
         Банк обязуется погасить ссудную задолженность,  включая проценты
    "__"___________ 199_ г. на общую сумму ______________________________
    _______________________________________________ платежным поручением.
              (сумма цифрами и прописью)

         Банк подтверждает,  что  согласен  с  условиями предоставления и
    погашения кредита,  определенными Положением о порядке предоставления
    Центральным   банком  Российской  Федерации  однодневного  расчетного
    кредита банкам, утвержденным Приказом Банка России от "__"___________
    199__ г. Nо. ______.
         При неисполнении (ненадлежащем исполнении)  банком  обязательств
    по настоящему документу спишите с корреспондентского счета банка (без
    распоряжения банка)  денежные  средства  в  объеме  требований  Банка
    России   на  основании  настоящего  извещения  -  обязательства  и  в
    соответствии с   договором   о   корреспондентских   отношениях    от
    "__"_______ 199_ г. Nо. ______.

    "___"_________ 199_ г.         Подпись уполномоченного лица банка
                                   ______________________________________
                                           (Должность и Ф.И.О.)
        М.П.

                                КОММЕНТАРИИ:
                                ------------
         Для получения   права   на  однодневный  расчетный  кредит  банк
    подписывает  соответствующий  договор,  в  котором  предусматривается
    возможность  осуществления  платежей с корреспондентского счета банка
    при  отсутствии  или  недостаточности  на  нем  средств  в   пределах
    установленного  лимита (кредитование Банком России корреспондентского
    счета банка).
         При возникновении у банка потребности в дополнительных средствах
    (сверх имеющегося остатка средств  на  корреспондентском  счете)  для
    завершения  расчетов  текущего  операционного  дня  учреждение  Банка
    России  предоставляет  расчетный  кредит   (производит   кредитование
    корреспондентского  счета  банка) в пределах установленного договором
    лимита (без предварительной заявки банка).
         Документами, подтверждающими  факт  предоставления Банком России
    расчетного кредита банку, являются:
         1) выписки  по  корреспондентскому  счету банка и по балансовому
    счету Nо. 822, составленные на дату предоставления кредита банку;
         2) оформленное и подписанное со стороны Банка России извещение -
    обязательство по форме Приложения 1.


    Согласованно:
    "__"________ 199_ г.
    __________________________________
     (название организации-кредитора)

    __________________________________
           (должность, ф.и.о.)

    __________________________________
            (подпись, печать)

                              ДОГОВОР Nо. _____
                              о переводе долга

    г. ______________                                "__"________ 199_ г.

         ________________________________________, именуем__ в дальнейшем
                  (наименование организации)

    "Организация", в лице ______________________________________________,
                                      (должность, ф.и.о.)

    действующего на основании ________________________, с одной стороны и
                                 (Устава, положения)

    и _________________________________,  именуемая в дальнейшем "Фирма",
         (наименование организации)

    в лице ____________________________________________,  действующего на
                       (должность, ф.и.о.)

    основании ____________________________, заключили настоящий договор о
                  (Устава, положения)

    нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Организация полностью принимает на себя обязательства Фирмы
    по _____________________ договору Nо. _____ от "__"_______ 199_ года,
    заключенному между Фирмой и _________________________________________
                                  (наименование кредитной организации)

    (далее по   тексту   "Кредитор")   включая  основную  сумму  долга  -
    __________________ (_______________________________________)  рублей,
    а также   причитающихся  по  указанному  договору  процентов  и  сумм
    штрафных санкций.

                            2. ОБЯЗАННОСТИ СТОРОН

         2.1. Стороны обязаны письменно согласовать настоящий  договор  с
    Кредитором.  Без  письменного  согласия  Кредитора  на перевод долга,
    настоящий договор о переводе долга не имеет юридической силы
         2.2. Фирма  в  момент подписания настоящего договора сторонами и
    согласования его с Кредитором передает Организации __________________
    договор Nо.  ___  от "__"________ 199_ г.,  письменно согласованный с
    Кредитором расчет задолженности Фирмы перед Кредитором  по  состоянию
    на день подписания настоящего Договора.

                          3. ОТВЕТСТВЕННОСТЬ СТОРОН

         3.1. Каждая  из  сторон  отвечает  за  ущерб,  нанесенный другой
    стороне,  если он возник по  ее  вине,  вследствие  неисполнения  или
    ненадлежащего исполнения договорных обязательств.
         3.2. Стороны  освобождаются  от  ответственности,   если   ущерб
    причинен независимо от их воли, т.е. в связи с непреодолимой силой.
         3.3. К  обстоятельствам  непреодолимой  силы   относятся   такие
    события как:  война и военные действия,  эпидемии, пожар, катастрофы,
    акты органов власти и управления, влияющие на выполнение обязательств
    по договору,  изданные после заключения настоящего договора,  а также
    другие события признаваемые неопределенной силой законодательством  и
    обычаями делового оборота.

                              4. РЕШЕНИЕ СПОРОВ

         4.1. Все споры и разногласия, которые могут возникнуть в связи с
    выполнением сторонами своих обязательств по данному  договору,  будут
    по возможности решаться путем переговоров.
         4.2. Если стороны не могут достичь согласия по спорному вопросу,
    то возникшие разногласия решаются в судебном порядке.

                         5. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

         5.1. Настоящий  договор вступает в силу с момента подписания его
    сторонами и письменного согласования с Кредитором.
         5.2. Данный договор составлен в 3-х экземплярах, один для Фирмы,
    один для Организации и один для Кредитора, причем каждый из них имеет
    одинаковую юридическую силу.

                  6. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН

         Организация: ___________________________________________________
    _____________________________________________________________________

         Фирма : ________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

           Организация:                                    Фирма:

       ___________________                          __________________
              М.П.                                          М.П.

                                КОММЕНТАРИИ:
                                ------------
         По общему  правилу  долг  переходит  к  новому должнику в полном
    объёме,  однако обеспечивающие его исполнение залог и  поручительство
    при  этом прекращаются,  если залогодатель и поручитель специально не
    дают согласия отвечать за нового должника.
         Перевод долга   может   быть   также  быть  выражен  в  переводе
    обязанности совершить  какое-либо  действие,  выполнить  поручение  и
    т.д.,   поэтому  необходимо  учитывать  облдадает  ли  новый  должник
    специальной правоспособностью или имеет ли  лицензию  для  совершения
    деятельности, которая необходима для выполнения передаваемого долга.
         Необходимо учитывать,  что перевод долга,  основанный на сделке,
    совершенной в простой письменной или нотариальной форме,  должен быть
    совершен в соответствующей  письменной  форме,  а  перевод  долга  по
    сделке,    требующей   государственной   регистрации,   должен   быть
    зарегистрирован в порядке,  установленном для регистрации этой сделки
    (ч. 2. ст 391 ГК РФ).


                          ИСПОЛНИТЕЛЬНАЯ НАДПИСЬ

        Я, Ильина Т.Ф.,  нотариус г.Москва,  на основании ст. ........
    Основ законодательства Российской Федерации о нотариате, предлагаю
    по настоящему документу взыскать с  Федорова  Терентия  Ивановича,
    проживающего: г.Москва,  Ореховый  б-р,  д.111,  кв.18,  в  пользу
    Красногвардейского отделения  Сбербанка,  находящегося:  г.Москва,
    Кавказский б-р,  д.8, неуплаченную в срок задолженность - ссуда за
    __________ квартал 1990 года в сумме _______________ рублей. Кроме
    того, подлежит взысканию пени ________ руб.,  проценты:  _________
    руб.
        Всего предлагается взыскать _____________ рублей.

        Настоящая исполнительная  надпись  совершена  шестого мая 1993
    года.

        Гербовая печать
                              Зарегистрировано в реестре за N 1-и-5
                              Взыскано по тарифу __________ руб.

                              Нотариус:  подпись


                          ИСПОЛНИТЕЛЬНАЯ НАДПИСЬ

        Я, Ильина Т.Ф.,  нотариус г.Москва,  на основании ст. ........
    Основ законодательства Российской Федерации о нотариате, предлагаю
    по настоящему документу взыскать с  Федорова  Терентия  Ивановича,
    проживающего: г.Москва,  Ореховый  б-р,  д.111,  кв.18,  в  пользу
    Красногвардейского отделения  Сбербанка,  находящегося:  г.Москва,
    Кавказский б-р,  д.8, неуплаченную в срок задолженность - ссуда за
    __________ квартал 1990 года в сумме _______________ рублей. Кроме
    того, подлежит взысканию пени ________ руб.,  проценты:  _________
    руб.
        Всего предлагается взыскать _____________ рублей.

        Настоящая исполнительная  надпись  совершена  шестого мая 1993
    года.

        Гербовая печать
                              Зарегистрировано в реестре за N 1-и-5
                              Взыскано по тарифу __________ руб.

                              Нотариус:  подпись

_


                             ОБЯЗАТЕЛЬСТВО

                       индивидуального заемщика

                           30 апреля 1991 г.

                        2000 руб.
      на сумму ____________________________
                        (цифрами)

               Проханов Геннадий  Алексеевич, зам.  главного  инженера
      Заемщик ________________________________________________________

    Института технологии биосинтеза
 __________________________________________
    (фамилия, имя, отчество, должность)

                   г. Рязань, просп. Свободы, д. 24, кв.123.
      Адрес: _________________________________________________________

                     Рязанский институт технологии биосинтеза РАН
      Место работы: __________________________________________________

      Наименование банка (получившего обязательство)

      Город   Рязань             Рязанской    республики, края,
      ______________   района   ______________________________________
      Село                       области

      Коммерческий банк "Фора"

      Обязуюсь в нижеследующем:

      1. Полученную мной ссуду в сумме 2000 руб.  сроком на 2 года  из
 2 %   годовых  обязуюсь   использовать  по  целевому  назначению   на

 приобретение оборудования для пекарни
 _____________________________________ до 30 апреля 1993 г.
            (на какую цель)

      2. Долг  по  ссуде и начисленные проценты погашать ежеквартально
 не позднее первого числа следующего квартала,  начиная  с  30  апреля
 1992 г. в следующие сроки:

 +-------------------------------------------------------------------+
 ¦ Годы пла-¦   Сумма платежей по срокам погашения    ¦Сумма годового¦
 ¦  тежей   +-----------------------------------------¦платежа, вклю-¦
 ¦          ¦ I кв. % ¦II кв. %  ¦III кв. % ¦IV кв. % ¦чая проценты  ¦
 +----------+---------+----------+----------+---------+--------------¦
 ¦   1992   ¦         ¦   580    ¦   580    ¦   580   ¦    1740      ¦
 ¦          ¦         ¦          ¦          ¦         ¦              ¦
 ¦   1993   ¦   580   ¦          ¦          ¦         ¦     580      ¦
 +-------------------------------------------------------------------+

      3. Проценты  за  пользование ссудой за время со дня получения до
 начала ее  погашения  уплатить  одновременно  с  первым  платежом  по
 данному обязательству.   При   этом   если   внесенная   мною   сумма
 недостаточна для погашения срочного платежа и начисленных  процентов,
 то в первую очередь погашаются проценты, а остальная сумма обращается
 в погашение срочного платежа.
      Полное погашение  ссуды  и  процентов  по  ней  осуществить к 30
 апреля 1994 г.
      За просроченные  платежи по ссуде уплачивать проценты из расчета
 5 %  годовых,  начисленные со всей суммы просроченной ссуды, за время
 просрочки.
      4. Учреждение банка вправе досрочно взыскать выданную ссуду  при
 образовании просроченной задолженности свыше 3 месяцев.
      5. При изменении места работы (места  жительства),  фамилии  или
 имени  в  трехдневный  срок  сообщать банку новый адрес места работы,
 места жительства, новую фамилию или имя.

      Заемщик                                                  Подпись

      Индивидуальным заемщиком предъявлены:

      регистрационное удостоверение,  нотариально   заверенная   копия
 решения исполкома Рязанского горсовета от 22 января 1991 г. No. 332;
      паспорт (или иной документ, его заменяющий) серия XXXV No.234345
 от 12 ноября 1966 г., выдан 10 о/м г. Рязани.  Год  и  место рождения

 1 ноября 1950 г.
 ________________.

                   Обязательство проверено и принято

      Управляющий отделением банка                             Подпись
      Кредитный работник                                       Подпись
                                                     30 апреля 1991 г.

-------------------------


                              ЗАЯВЛЕНИЕ
               индивидуального заемщика на выдачу ссуды

                           30 апреля 1991 г.

                       Проханова Геннадия Алексеевича
      От _____________________________________________________________
                      (фамилия, имя, отчество заемщика)

                   г. Рязань, просп. Свободы, д. 24а, кв. 123
      Адрес: _________________________________________________________

                                         Коммерческий банк "Фора"
      Наименование учреждения банка: _________________________________

                               кредита  на  приобретение  оборудования
      В счет разрешенного ____________________________________________
                                 две тысячи руб. (2000 руб.)
      Прошу выдать мне _______________________________________________
                                 (сумма цифрами и прописью)

      Заемщик                                                  Подпись

      Приложение к кассовому расходному ордеру No.  45  от  30  апреля
 1991 г.

                             ОТМЕТКА БАНКА

                                                 две тысячи (2000)
      В счет разрешенного кредита выдать руб. ________________________
                                                  (сумма цифрами
 ____________________.
    и прописью)

      Управляющий банка                                        Подпись
      Кредитный работник                                       Подпись
      30 апреля 1991 г.

-------------------------


                                                            Приложение
                                  к постановлению правительства Москвы
                                                   от 19.10.93 Nо. 962

                                Договор
              о временном использовании валютных средств

      Департамент внешних связей  правительства  Москвы,  именуемый  в
 дальнейшем  "Департамент",  в лице заместителя премьера правительства
 Москвы Орджоникидзе И.Н.,  действующего  на  основании  постановления
 правительства   Москвы   No.   962   от   19  октября  1993  года  "О
 предоставлении  средств  из  валютного  фонда  правительства   Москвы
 Государственному  предприятию  "Автомобильный  завод имени Ленинского
 комсомола" (АЗЛК),  с одной  стороны  и  Государственное  предприятие
 "Автомобильный  завод  имени  Ленинского  комсомола"  (АЗЛК)  в  лице
 генерального  директора  Бородина  Ю.П.,  действующего  на  основании
 устава   предприятия,   зарегистрированного   ______________ с другой
 стороны, заключили между собой настоящий Договор о нижеследующем:
      1. Общие положения и предмет договора
      1.1. Предметом  настоящего  договора   является   предоставление
 правительством  Москвы  во  временное  пользование валютных средств в
 сумме  2000000  (два  миллиона)  долларов  США  из  валютного   фонда
 правительства   Москвы  Государственному  предприятию  "Автомобильный
 завод имени Ленинского комсомола"  (АЗЛК),  в  дальнейшем  именуемому
 "АЗЛК",  целевым назначением на закупку инструмента и запасных частей
 к действующему оборудованию с последующим  возвратом  их  в  валютный
 фонд правительства Москвы в срок до 31 декабря 1995 года.
      1.2. Предоставленные  АЗЛК   валютные   средства   перечисляются
 правительством Москвы  из  валютного фонда правительства Москвы (счет
 001070723 в Мосбизнесбанке) на счет АЗЛК.
      1.3. АЗЛК   обязуется   использовать   предоставленные  валютные
 средства в соответствии с условиями настоящего Договора и  возвратить
 их  правительству  Москвы  в  полной  сумме  2000000  (два  миллиона)
 долларов США на счет 001070723 в Мосбизнесбанке в срок не  позднее 31
 декабря 1995 года.
      1.4. АЗЛК за временное пользование валютными средствами в  сумме
 2000000 (два миллиона) долларов США вносит правительству Москвы плату
 в размере, соответствующем 2 (двум) процентам годовых.
      II. Права и обязанности сторон
      2.1. Правительство   Москвы   вправе   контролировать    целевое
 использование АЗЛК средств.
      2.2. Правительство Москвы вправе в случае невозвращения  АЗЛК  в
 срок не   позднее   31  декабря  1995  предоставленных  во  временное
 пользование валютных средств  взыскать  их  в  установленном  законом
 порядке.
      2.3. АЗЛК обязуется:
      2.3.1. Использовать   полученные  валютные  средства  строго  по
 целевому назначению, предусмотренному настоящим Договором.
      2.3.2. Уплачивать  правительству  Москвы  за  предоставленные во
 временное  пользование  валютные  средства  в  сумме   2000000   (два
 миллиона)  долларов  США  предусмотренную настоящим Договором плату в
 размере,  соответствующем  2  (двум)  процентам  годовых   от   суммы
 предоставленных валютных средств.
      2.3.3. Возвратить правительству Москвы валютные средства в сумме
 2000000 (два  миллиона)  долларов  США  в срок не позднее 31  декабря
 1995 года (п. 1.3.).
      2.3.4. Предъявить   правительству  Москвы  в  целях  обеспечения
 возврата валютных средств сведения по установленным формам отчетности
 о финансово-хозяйственной деятельности.
      2.4. АЗЛК вправе требовать от правительства Москвы  перечисления
 валютных средств,   предусмотренных   настоящим  Договором,  в  срок,
 предусмотренный Договором.
      2.5. Сроки  выполнения АЗЛК договорных обязательств  исчисляются
 со дня  получения   автозаводом   валютных   средств,   перечисленных
 правительством Москвы.
      III. Порядок и форма расчетов
      3.1. Все   расчеты   между   сторонами  по  настоящему  Договору
 производятся в свободно  конвертируемой   валюте  путем  безналичного
 перечисления средств  на соответствующие валютные счета правительства
 Москвы и АЗЛК.
      3.2. Расчеты  по  настоящему  договору  производятся в следующие
 сроки:
      3.2.1. Указанные  в  подпункте  1.1  настоящего Договора платежи
 АЗЛК вносит равными долями 1 июля и 31 декабря 1995 года.
      3.2.2. Указанные  в подпункте 1.4 настоящего Договора платежи по
 процентам за использование предоставленных во  временное  пользование
 валютных  средств вносятся единовременно с последней долей платежа 31
 декабря 1995 года.
      IV. Дополнительные условия
      4.1. Стороны  имеют  право  вносить  изменения и  дополнения   к
 настоящему Договору только по взаимному соглашению. Такие изменения и
 дополнения оформляются отдельным протоколом, прилагаются к настоящему
 Договору и становятся его неотъемлемой частью.
      4.2. Стороны  обязаны  не  позднее  чем  за  месяц  оповещать  в
 письменной форме   друг   друга   обо  всех  происходящих  изменениях
 юридического статуса,   адреса,   подчиненности    и    ведомственной
 принадлежности. В  случае  правопреемства  в  лице сторон все права и
 обязанности по настоящему Договору переходят к их правопреемникам.
      4.3. Вопросы,    не    предусмотренные    настоящим   Договором,
 разрешаются в соответствии с действующим законодательством Российской
 Федерации.
      V. Ответственность сторон
      5.1. За  несвоевременный  возврат   предоставленных во временное
 пользование валютных средств  АЗЛК  уплачивает  правительству  Москвы
 пени в  размере  0,2  процента  от суммы фактической задолженности за
 каждый день просрочки уплаты начиная с 1 января 1996 года.
      5.2. За  несвоевременное внесение платы за пользование валютными
 средствами АЗЛК уплачивает правительству Москвы пени  в  размере  0,2
 процента  от  суммы  задолженности  за  каждый день просрочки уплаты,
 начиная со дня образования задолженности.
      5.3. При    нецелевом    использовании    предоставленных   АЗЛК
 правительством Москвы валютных средств  правительство  Москвы  вправе
 прекратить исполнение   обязательств   по   настоящему   Договору   с
 уведомлением об этом АЗЛК не позднее чем за 60 дней  до  фактического
 прекращения обязательств по использованию автозаводом предоставленных
 валютных средств.
      VI. Порядок разрешения и урегулирования споров
      6.1. Возникающие в период  действия  настоящего  Договора  споры
 между сторонами разрешаются путем переговоров между ними.
      6.2. В случае недостижения соглашения в  результате  переговоров
 стороны вправе   в   установленном   законом  порядке  обратиться  за
 разрешением спора в арбитражный суд по подведомственности.
      VII. Срок действия Договора
      Настоящий Договор считается заключенным с момента его подписания
 сторонами и  действует  до  полного  возврата  валютных  средств АЗЛК
 правительству Москвы.
      VIII. Реквизиты сторон
      Правительство Москвы:
      103031, Москва, ул. Тверская, д. 13.
      Счет No. 001070723 в Мосбизнесбанке.
      АЗЛК:
      109316, Москва, Волгоградский пр-т, д. 42.
      IX. Настоящий  Договор  составлен  в  двух экземплярах,  имеющих
 одинаковую силу,  один из которых находится  в  Департаменте  внешних
 связей правительства Москвы, другой - в АЗЛК.
      X. Подписи сторон

      Заместитель премьера правительства Москвы,
      руководитель Департамента внешних связей
      правительства Москвы                           И.Н. Орджоникидзе

      Генеральный директор АЗЛК                           Ю.П. Бородин

-------------------------


                         КРЕДИТНЫЙ ДОГОВОР

          г.___________                 "___"________19__г.

     _____________, именуемый в  дальнейшем  Банк,  в  лице  председателя
Правления ________,  действующего на основании Устава Банка, и __________
(наименование предприятия),  именуемый в дальнейшем Предприятие,  в  лице
директора  ________ (фамилия,  имя,  отчество),  действующий на основании
______, заключили договор о нижеследующем:

     1. Предмет договора
     1.1. Банк предоставляет  Предприятию  __________  (вид  кредита)  на
________  (мероприятие)  в  сумме  ________  на  срок  до  __________  на
условиях, определенных настоящим договором.

     2. Условия кредитования
     2.1. Предприятие обязуется завершить мероприятие ________ и погасить
предоставленный    Банком    кредит    в    соответствии    со   срочными
обязательствами:____________
     2.2. Погашение  кредита  осуществляется  Предприятием  с  расчетного
счета N ______ в  __________  (наименование  учреждения  банка) платежным
поручением на корреспондентский счет Банка в ____________
     2.3. За пользование кредитом Предприятие платит Банку ___% годовых с
выплатой __________ (порядок уплаты процентов, сроки, сумма)
     2.4. При нарушении сроков  погашения  ссуды  и  начисленных  по  ней
процентов   Предприятие   платит  Банку  ________  в  сумме  непогашенной
задолженности.
     2.5. Кредит  предоставляется  Предприятию под обеспечение __________
(вид обеспечения)
     2.6. В  случае  нарушения  Предприятием  условий настоящего договора
взыскание  Банком  предоставленной  ссуды  и  начисленных  процентов   за
пользование  ею  в  соответствии  с  залоговым правом Банка обращается на
__________

     3. Ответственность сторон
     3.1. В случае возникновения необходимости Предприятие  обязуется  по
требованию Банка предоставить ___________ (наименование документа)
     3.2. Банк и Предприятие обязуются  выполнять  требования  настоящего
договора.

     4. Сроки и условия действия договора
     4.1. Действие   настоящего   договора   прекращается  после  полного
погашения кредита и уплаты процентов Банку.
     4.2. Прочие условия договора:____________
     4.3. Юридические адреса сторон:
     Банк___________
     Предприятие:____
     4.4. Настоящий  договор  составлен  в 4-х экземплярах,  1-й и 4-й из
которых хранятся в Банке,  2-й  -  на  Предприятии,  3-й  направляется  в
учреждение  Банка  по  месту открытия расчетного счета Предприятия.

Банк                Предприятие
____________       ____________

   М.П.                М.П.


                     КРЕДИТНЫЙ ДОГОВОР
                    (с залогом в валюте)

         г._______________             "___"_________19__г.

     ____________ банк,  именуемый в дальнейшем Банк, в лице ___________,
действующего  на  основании ___________,  с одной стороны,  и __________,
именуемый в дальнейшем Заемщик,  в лице ___________________, действующего
на основании _________,  с другой стороны,  заключили настоящий договор о
нижеследующем:

     1. Предмет договора
     1.1. Банк открывает Заемщику кредит  в  сумме  _________  рублей  со
взиманием ______ процентов годовых.
     1.2. В  целях  обеспечения  кредита  Заемщик  вносит  ______  (сумма
валюты) _____ группы (код____) во Внешэкономбанке (г.Москва).

     2. Объектами кредитования по настоящему договору устанавливаются:
     2.1._____________________________

     3. Условия кредитования
     3.1. Окончательный  срок  погашения  кредита  и процентов по кредиту
установлен "___"_______19__г.
     3.2. Банк      имеет      право      требовать      от      Заемщика
гарантии____________________

     4. Ответственность сторон
     Заемщик обязан:
     4.1. Погашать кредиты в установленный срок.
     4.2. Уплачивать проценты за пользование кредитом.
     4.3. Предоставлять Банку необходимые для кредитования сведения.
     4.4. Заемщик обязуется эффективно использовать кредиты  на  условиях
соблюдения  принципов кредитования:  обеспеченности,  целевого характера,
возвратности и платности, за что несет всю полноту ответственности.

     5. Сроки и условия действия договора
     5.1. Срок действия настоящего  Договора  устанавливается  с  момента
получения  кредита  Заемщиком до полного погашения с выплатой начисленных
процентов "___"_______19__г.
     5.2. При  невыполнении  Заемщиком обязательств по возврату кредита и
процентов в сроки, определенные настоящим договором, находятся на текущем
валютном  балансовом счете Банка N___________,  ______________ инвалютных
рублей поступают в распоряжение Банка,  после чего стороны будут свободны
от взаимных обязательств по договору.
     Частично выплаченные Заемщиком суммы в счет кредита возвращаются  по
истечении срока договора.

     6. Юридические адреса и реквизиты сторон

     Банк:____________________
     Заемщик:_______________

Заемщик                       Банк
________________              ________________


                   ДОГОВОР О ВАЛЮТНОМ КРЕДИТЕ
                      (с залогом в рублях)

        г._______________             "___"_________19__г.

     ____________ банк,  именуемый в дальнейшем Банк, в лице ___________,
действующего на основании ___________,  с одной  стороны,  и  __________,
именуемый в дальнейшем Заемщик,  в лице ___________________, действующего
на основании _________,  с другой стороны,  заключили настоящий договор о
нижеследующем:
     1. Банк открывает Заемщику  кредит  на  сумму  _________  инвалютных
рублей  в  долларах  США,  перечисляемых  на счет Заемщика со счета Банка
N_________  во   Внешэкономбанке.   Кредит   должен   быть   погашен   до
"___"_________19__г.
     2. Погашение   задолженности   и   начисленных    процентов    Банку
производится  платежными  поручениями  на  счет N____ во Внешэкономбанке.
Проценты начисляются из расчета ___%  за полный  или  неполный  месяц  на
каждую возвращаемую часть займа.
     3. В целях обеспечения займа Заемщик вносит  ___________  рублей  на
блокированный счет Банка через корреспондентский счет N___________ . Счет
подлежит разблокированию в следующих случаях:
     3.1. При   возврате   Заемщиком   задолженности   с   установленными
процентами,  что составит _____  инвалютных  рублей  в  долларах  США,  в
указанные  выше  сроки счет разблокируется с перечислением находящихся на
нем средств (________ рублей) на счет Заемщика.
     3.2. При невыполнении Заемщиком обязательств по возврату кредита или
процентов в срок  счет  разблокируется  и  находящиеся  на  нем  средства
поступают  в  распоряжение  Банка,  после  чего стороны будут свободны от
взаимных обязательств.
     4. Настоящий  договор  действует с момента его подписания.  Срок его
действия истечет после выполнения сторонами принятых на себя обязательств
и урегулирования расчетов.
     5. Юридические адреса и реквизиты сторон
     Банк____________________
     Заемщик__________________

Заемщик                       Банк
___________                   ______________

   М.П.                          М.П.


                                                          Вариант
                            ДОГОВОР
     о целевом кредите заказчику научно-технической продукции

      г.______________                   "___"________19__ г.

     ___________________банк, именуемый  в  дальнейшем  "Банк",  в   лице
________________,  действующего  на  основании Устава,  с одной стороны и
________,  именуемый   в   дальнейшем   "Заемщик",   в   лице___________,
действующего  на  основании  ___________,  с  другой  стороны,  заключили
настоящий договор о нижеследующем:
     I. Банк открывает Заемщику ссудный счет на сумму ________ рублей для
кредитования  производства  и  поставки  научно-технической  продукции  в
количестве и с техническими характеристиками,  указанными в приложении 1,
Заемщик уплачивает Банку ____% _________.
    II. Отсчет  срока  по  начислению  процентов начинается со дня начала
операции по ссудному счету.
   III. Проценты уплачиваются ежеквартально и на момент закрытия ссудного
счета.
    IV. Погашение задолженности и начисление процентов Банку производится
платежным  поручением  на  его  корреспондентский   счет   N_________   в
_________.  Банк  вправе  выставить  платежное  требование  при нарушении
сроков погашения Заемщиком задолженности на его расчетный счет N_________
в  _________.  Основанием для погашения задолженности Банку являются акты
сдачи-приемки научно-технической продукции.
     V. Срок действия Договора ограничен моментом закрытия ссудного счета
и погашения всех обязательств Банку.
    VI. Прочие условия Договора
     1. Заемщик поручает Банку подбор исполнителей и  заключение  с  ними
договоров  на поставку научно-технической продукции в количестве и сроки,
предусмотренные приложением 1,  с оплатой в  счет  кредита,  открытого  в
Банке Заемщику, по мере выполнения работ.
     Выполнение работ оформляется Актом сдачи-приемки  работ  по  этапам,
предусмотренным приложением 1.
     7. Юридические адреса и реквизиты сторон
     Банк:_________________________
     Заемщик:______________________

Банк                          Заемщик
__________                    _____________

   М.П.                          М.П.


                                                         Вариант

               ДОГОВОР О МЕЖХОЗЯЙСТВЕННОМ КРЕДИТЕ

г.________________                      "__"________199 г.

     _________________банк в   лице   ______________,   действующего   на
основании  Устава,  именуемый в дальнейшем "Заемщик",  и ______________ в
лице __________,  действующего на основании ______________,  именуемый  в
дальнейшем "Займодатель", заключили настоящий договор о нижеследующем:
     1. Займодатель  перечисляет  в  качестве  межхозяйственного  кредита
сроком до "___"________199 г. ________________ (цифрами, прописью) рублей
с уплатой ____% годовых.
     2. При  невозвращении  Заемщиком  кредита  в  срок  с него взимается
повышенная  процентная  ставка  в  размере   ____%   годовых   от   суммы
непогашенной задолженности.
     3. Срок действия договора:
     Начало "___"_______199 г.
     Окончание "___"_____199   г.   при   условии    полного    погашения
обязательств Заемщика Займодателю.
     4. Юридические адреса и реквизиты сторон:
     Заемщик:___________________
     Займодатель:_______________

"Займодатель"                 "Заемщик"
____________                  ___________

    М.П.                          М.П.


На бланке организации-гаранта                       Наименование   Банка
(или  угловой  штамп,  дата,
исх.номер)

                       ГАРАНТИЙНОЕ ПИСЬМО

     ___________ (наименование организации-гаранта) гарантирует погашение
кредита,   выданного   _________   (наименование   банка)   _____________
(наименование  организации-ссудополучателя)  на  _________ в сумме ______
руб. ___________ (сумма прописью).
     При неуплате     указанной     ссуды    ___________    (наименование
организации-ссудополучателя)    по     выданным     им     обязательствам
предоставляется    право    __________    банку    без   предварительного
предупреждения произвести погашение ссуды и неуплаченных процентов  своим
распоряжением   с   нашего   расчетного  счета  N______  в  _____________
(наименование отделения  банка)  или  любого  другого  счета,  или  путем
обращения взыскания на другие ценности, нам принадлежащие.
     Действие гарантии прекращается после полного погашения ссуды.
     Руководитель организации-гаранта      (подпись)
     Гл. бухгалтер                         (подпись)


                               ДОГОВОР
                    на участие в уставных фондах

           г.___________                 "___"_______19__г.

     ___________, именуемый   в   дальнейшем   "Банк"   в   лице  ______,
действующего  на  основании  __________,  и  ___________,   именуемый   в
дальнейшем Предприятие1,  в лице _____________, действующего на основании
_____________, заключили настоящий договор о нижеследующем:
     1. Банк  уплачивает  паевой  взнос  в Предприятие2 за Предприятие1 в
размере ___________ рублей в срок до "___"_____19__г.
     2. Предприятие1  уступает  права  пайщика  Банку,  для чего передает
представителю банка генеральную доверенность на  право  представительства
перед третьими лицами.
     2.1. Указанные в п.2 настоящего договора права должны быть  переданы
с момента вступления в силу настоящего договора.
     3. Указанная в п.1 настоящего договора сумма должна быть  возвращена
Банку в срок до "___"______19__г.  с уплатой ____% годовых, если до этого
времени права пайщика в ______ не будут переданы от Предприятия1 Банку.
     4. В  случае невыполнения обязательств по передаче прав пайщика,  по
причинам прямо или косвенно не зависящим от Предприятия1, возврат кредита
производится с уплатой ____% годовых.
     5. Срок  действия  настоящего  договора   определяется   с   момента
поступления   средств   от  Банка  Предприятию2  на  р/с______________  в
______________ до полного погашения Предприятием1 обязательств Банку.
     6. Юридические адреса и реквизиты сторон
     Банк:______________________
     Предприятие1_______________
     Предприятие2_______________
     Настоящий договор  составлен  в  3-х экземплярах,  первый из которых
находится на Предприятии1, второй на Предприятии2, третий - в Банке.

Банк                     Предприятие1
___________              _____________

  М.П.                     М.П.


                                                          Вариант

                ДОГОВОР ФИНАНСИРОВАНИЯ (ИНВЕСТИЦИИ)

         г.________                    "___"_______19__ г.

     _______________, именуемый  в  дальнейшем Банк,  в лице ___________,
действующего на основании Устава, с одной стороны, и _______, именуемое в
дальнейшем  Предприятие  в лице _____________,  действующего на основании
__________,   с   другой   стороны,   заключили   настоящий   Договор   о
нижеследующем:

     1. Предмет договора
     1.1. Банк   осуществляет   целевое  финансирование  Предприятия  для
_________________
     1.2. Финансирование  производится  поэтапно со ____%  авансированием
затрат.
     1.3. Общая  сумма финансирования определяется сметой, с разбивкой по
этапам,  в  случае  увеличения  сметной  стоимости  финансирование  будет
производится   только   после   утверждения   Банком   сумм,  превышающих
первоначальную сметную стоимость.

     2. Условия финансирования
     2.1. Начало  и  окончание  каждого  периода  оформляются  актом   за
подписью сторон.
     2.2. Банк перечисляет аванс  по  финансированию  на  расчетный  счет
Предприятия  N_______  в  ___________  после  подписания  акта  о  начале
рабочего периода.
     2.3. Право  эксплуатации  (продажи)  принадлежит  совместно  Банку и
Предприятию на равных правах. Банк получает ___% дохода от реализации.

     3. Ответственность сторон
     3.1. Банк принимает на себя обязанности по  целевому  финансированию
Предприятия на _______________
     3.2. Предприятие принимает на себя обязанности по ____
     3.3. В случае,  по причинам независящим от Банка,  непокрытия затрат
по финансированию ___________ до "__"_____19__ г. Предприятие перечисляет
Банку сумму средств,  затраченных на финансирование, с начислением на нее
___% на к/с _________в _____________.
     3.4. ________________________________
     3.5. Стороны обязуются выполнять все пункты настоящего Договора.

     4. Сроки действия договора
     4.1. Срок  действия  настоящего  Договора  устанавливается  со   дня
подписания  акта  о  начале  подготовительного  периода,  но  не  позднее
"___"_______19__ г.

     5. Юридические адреса и реквизиты сторон
     Банк:______________
     Предприятие:_______

Предприятие                        Банк
_________                          ____________

  М.П.                               М.П.


                                                            Вариант
                              ДОГОВОР
            с исполнителем о целевом кредите на поставку
                     научно-технической продукции

        г.______________                   "___"________19__ г.

     ___________________банк, именуемый   в  дальнейшем  "Банк",  в  лице
________________,  действующего на основании Устава,  с одной  стороны  и
________,   именуемый   в   дальнейшем   "Заемщик",   в  лице___________,
действующего  на  основании  ___________,  с  другой  стороны,  заключили
настоящий договор о нижеследующем:
     1. Банк  предоставляет  кредит  на   сумму   ________   рублей   для
производства  и  поставки  научно-технической  продукции в количестве и с
техническими  характеристиками,  указанными  в  приложении  1,   Заемщик
уплачивает   Банку   ____%  _________  (при  невыполнении  работ  в  срок
процентная ставка ___%_____).
     2. Отсчет   срока   по   начислению   процентов  начинается  со  дня
поступления средств на счет Заемщика.
     3. Проценты  уплачиваются  за  период,  согласованный  сторонами  на
момент полного погашения задолженности или поэтапно.
     4. Основанием   для  погашения  задолженности  Банку  являются  акты
сдачи-приемки  научно-технической  продукции,  по  которым   Банк   гасит
задолженность Заемщика.
     Банк вправе в бесспорном порядке,  при нарушении  Заемщиком  условий
договора,  списать  с  его  расчетного счета N_________ в _________ сумму
задолженности и начисленных процентов.  Срыв сроков поставки в целом  или
поэтапно на ______ является основанием для расторжения договора.
     Заемщик перечисляет проценты по  ссуде  на  счет  Банка  N_______  в
__________
     5. Срок  действия  Договора  ограничен   моментом   погашения   всех
обязательств Банку и полного принятия работ заказчиком.
     6. Прочие условия Договора
     Банк  поручает  Заемщику  поставку  научно-технической  продукции  в
количестве и сроки,  предусмотренные приложением  1,  с  оплатой  в  счет
кредита, открытого в Банке Заемщику, по мере выполнения работ.
     Выполнение работ оформляется Актом сдачи-приемки  работ  по  этапам,
предусмотренным приложением 1.
     7. Юридические адреса и реквизиты сторон
     Банк:_________________________
     Заемщик:______________________

Банк                          Заемщик
__________                    _____________

   М.П.                           М.П.


                                  Договор
                     о кредитном финансировании лизинга

    г.____________________                 "____"_______________199 __г.

     __________________________________________банк , в дальнейшем именуемый
Банк, в лице _______________________________тов.___________________________,
действующего на основании __________________________________________________
__________________________________,с одной стороны, и ______________________
__________________________________________, в дальнейшем именуемый  Лизинго-
датель, в лице____________________________ тов.____________________________,
действующего на основании _________________________________________________,
с другой стороны,  заключили настоящий договор о нижеследующем:

    1. Банк финансирует лизинговый контракт N _____________________________
от  "____" ______________ 19___г. между Лизингодателем, фирмой ____________
_______________________________________________( именуемой далее "Фирма") и
предприятием ( далее - Лизингополучатель ), оплачивая обязательства Лизинго-
дателя по п.1.2. этого контракта в сумме ____________________ долларов США.

    2. В  обеспечение этого платежа Банк получает _______%  всех сумм в руб-
лях, поступивших от Лизингополучателя в соответствии с разделом ____________
вышеуказанного контракта.  Кроме этого, Банк получает ___________% всех сумм
в долларах США,  поступивших от Лизингополучателя в соответствии с  разделом
___________________ вышеуказанного контракта, за что Банк выплачивает Лизин-
годателю по _________________ рубля за каждый доллар США.
    В случае невыполнения Лизингополучателем своих платежных обязательств по
соответствующему пункту контракта, имущественные права на оборудование, воз-
никающие у Лизингодателя согласно п.__________ этого контракта,  переходят к
Банку.
    В случае  невыполнения Фирмой своих обязательств по вышеуказанному конт-
ракту, права на получение штрафов,  неустоек,  пени и т.д., а также права на
возвращенные фирмой  в случае невыполнения обязательств средства в СКВ пере-
ходят к Банку.

    3. Настоящий договор вступает в силу только вместе со вступлением в силу
Контракта N ________________.
    Срок действия Договора ограничен  моментом  выполнения  взаимных  обяза-
тельств и урегулирования расчетов.

    4. Настоящий  договор составлен в 2-х экземплярах,  по одному для каждой
из сторон.

    5. Юридические адреса и реквизиты сторон.

    Банк:___________________________________________________________________
____________________________________________________________________________

    Лизингодатель:__________________________________________________________
____________________________________________________________________________

    Банк                                        Лизингодатель

    ______________________                      ______________________

              М.П.                                        М.П.


                                  ПРИЛОЖЕНИЕ
                     К ТЕХНИКО-ЭКОНОМИЧЕСКОМУ ОБОСНОВАНИЮ
                            КРЕДИТНОГО МЕРОПРИЯТИЯ

     1. Расчет валютного дохода от продажи металла.
     Исходя из протокола согласования оптовой  цены  на  металл  N  58/390  от
23.01.1992 года на общий обьем металла 7999,4 тонн.

_____________________________________________________________________________
                        :                :                :
                        : Углеродистая   : Нержавейка     : Легированная
                        : сталь          :                : сталь
________________________:________________:________________:__________________
                        :                :                :
 Обьем в тоннах         :    1610,6      :   167          :   6221,8
                        :                :                :
 Стоимость одной тонны  :                :                :
 в долларах США         :    200         :   2000         :   800
                        :                :                :
 Общая сумма            :                :                :
 в долларах США         :    322140      :   334000       :   4977440
                        :                :                :
 _______________________:________________:________________:__________________
                        :                :                :
 Итого:                 :    5633560     :                :
                        :  долларов США   :                :
________________________:________________:________________:__________________

     Налог с валютного дохода по Украинскому законодательству 40% и составляет
2253424 долларов США.
     Чистый валютный доход со сделки 3380136 долларов США.
     Рублевая выручка со сделки по курсу ам. дол. к рублю (1:150);продажа дол-
ларов составит 540821760 рублей.
     Доход со сделки с учетом покрытия банковского кредита и выплат процентов
по нему (50%) составит 240821760 рублей.
     Доход со сделки с учетом покрытия банковского кредита и выплат процентов
при закупке промышленных товаров с последующей реализацией на внутреннем рынке
по курсу ам.дол. к руб. (1:250) составит 401369584 рублей.
     Рентабельность данного  предприятия  при  менее  благоприятных   условиях
состави не менее 250%.
     При условии выполнения обязательств  на  поставку  металла  в  объеме  60
тыс.тонн доход со сделки с учетом валютного налога составит не мене 3012531278
рублей (при этом не учитывалось снижение себестоимости металла на единицу объ-
ема при большой поставке на погрузочно-разгрузочные работы).

     М.П.

                                   Подписи: _________________________

                                            _________________________

                                            _________________________


                      ТЕХНИКО-ЭКОНОМИЧЕСКОЕ ОБОСНОВАНИЕ
                            КРЕДИТНОГО МЕРОПРИЯТИЯ
                                 (примерное)

     1. Заемщик: ____________________________________________________________

     2. Содержание мероприятия:

     Приобретение литых полуфабрикатов с последующим изготовлением необходимой
продукции, реализация исполненной продукции на внешнем рынке за СКВ с последу-
ющей закупкой промышленных товаров и технологического оборудования иностранно-
го производства.

     3. Сумма кредита: 200 ( двести ) миллионов рублей.

     4. Договора с организациями:
     - договор поставки заготовок N 58/1964-116 от 24.06.1991 года;
     - соглашение о совместной деятельности N 30/14 от 25.11.1991 года;
     - договор N И-01/92 от 10.01.1991 года;
     - пролонгация договора поставки заготовок N 58/390 от 23.01.1992 года;
     - справка о наличии металла и готовых полуфабрикатов на заводе  N  05/793
от 19.12.1991 года;
     - протокол согласования оптовой цены на металл N 37/106 от 23.01.1992 го-
да;
     - протокол  согласования  договорной  цены  перевозки  груза  на  ж/д  от
20.12.1991 года;
     - генеральный  договор  о  сотрудничестве  и  совместной  деятельности  N
30/14-2 от 26.01.1992 года;
     - техническое задание от 26.01.1992 года;
     - контракт N 1330/11464/001 от 28.01.1991 года;
     - учредительный договор и устав СП.

 _____________________________________________________________________________
:      :                                    :          :       :             :
:Этапы :          Краткое содержание        :  Затраты : Доход :  Результаты :
:      :                                    :          :       : (дох.-затр.):
:______:____________________________________:__________:_______:_____________:
:      :                                    :          :       :             :
: 1.   : Приобретение заготовок             :133908153 :       :             :
:      :                                    :          :       :             :
: 2.   : Затраты на изделия в процессе      :7400000   :       :             :
:      : изготовления                       :          :       :             :
:      :                                    :          :       :             :
: 3.   : Транспортные расходы ( ж/д. )      :414000    :       :             :
:      :                                    :          :       :             :
: 4.   : Складирование                      :350000    :       :             :
:      :                                    :          :       :             :
: 5.   : Маркетинговые исследования, юри-   :1500000   :       :             :
:      : дические услуги, использование     :          :       :             :
:      : коммуникаций связи.                :          :       :             :
:      :                                    :          :       :             :
: 6.   : Непредвиденные затраты (10% от     :14357215  :       :             :
:      : общей суммы)                       :          :       :             :
:      :                                    :          :       :             :
: 7.   : Командировочные                    :500000    :       :             :
:      :                                    :          :       :             :
: 8.   : Стоимость работ и услуг в морском  :200000000 :       :             :
:      : порту "Мариуполь" с учетом погру-  :          :       :             :
:      : зочно-разгрузочных работ.          :          :       :             :
:      :                                    :          :       :             :
:      : ---------------------------------  :          :       :             :
: 9.   : Итого:                             :178429368 :       :             :
:      :                                    :(180 млн.):       :             :
:      :                                    :          :       :             :
: 10.  : Оплата процентов страховой компа-  :20000000  :       :             :
:      : нии 10% от суммы кредита           :          :       :             :
:      :                                    :          :       :             :
:______:____________________________________:__________:_______:_____________:
:      :                                    :          :       :             :
:      : Общая сумма кредита                :200 млн.  :       :             :
:______:____________________________________:__________:_______:_____________:
:      :                                    :          :       :             :
: 11.  : Резерв для оплаты банку 50% годовых:          :       :             :
:      : от суммы кредита                   :          :       :             :
:      :                                    :          :       :             :
: 12.  : Реализация продукции с учетом 40%  :          :       :             :
:      : валютного налога.                  :          :3380136:             :
:      :                                    :          :долларов             :
:      :                                    :          :США    :             :
:      :                                    :          :товаров:             :
:      :                                    :          :       :             :
:______:____________________________________:__________:_______:_____________:

     5. Рентабельность мероприятия составляет ориентировочно не менее 250%  от
суммы кредита.

     6. Срок окупаемости и срок возврата кредита 5-6 месяцев.

     М.П.

                                   Подписи: _________________________

                                            _________________________

                                            _________________________


                              ГАРАНТИЙНОЕ ПИСЬМО
                      ( на бланке организации-гаранта )

    Гарантируем погашение ссуд, выданных и имеющих быть выданными __________

_____________________________________________________________________________
           ( кому - полное наименование организации-ссудополучателя )

в период до ________________ 199___года _____________________________________

_____________________________________________________________________________
            ( кем - полное наименование учреждения банка-кредитора )

в сумме _________________________________________________ рублей.
                                  ( прописью )

     При невозврате указанных ссуд в сроки,  предусмотренные кредитным догово-
ром, а также досрочно по основаниям,  вытекающим из кредитного договора,  пре-
доставляем вашему банку право без предварительного предупреждения в бесспорном
порядке своим распоряжением произвести взыскание неоплаченной суммы по  креди-
ту,включая проценты за его пользование,  штрафы и неустойки, вытекающие из не-
надлежащего исполнения кредитного договора, с нашего расчетного счета N ______
в ____________________________________________________________________________
                    ( полное наименование учреждения банка )

     Гарантия носит безотзывный характер:  гарант не вправе без согласования с
Банком-кредитором односторонне отказаться от гарантии или изменить ее условия.
     Действие гарантии прекращается после погашения соответствующих ссуд, про-
центов, штрафов и неустоек.

     Руководитель организации ______________________________
                                      ( подпись )

     Главный бухгалтер  ______________________________
                                  ( подпись )

     Отметка банка-гаранта

              М.П.


                            КРЕДИТНЫЙ ДОГОВОР

     г._____________                            "____"____________ 19___г.

     ________________________________________________________________________
                  ( полное наименование банка - кредитора )

именуемый в дальнейшем "Банк", в лице _______________________________________
                                          ( Ф.И.О., должность )

действующего на основании Устава,с одной стороны, и__________________________

_____________________________________________________________________________
             ( полное наименование организации-ссудополучателя )

именуемая в дальнейшем  "Ссудозаемщик", в лице ______________________________
                                                    ( Ф.И.О., должность )

действующего на основании Устава,  с другой стороны, заключили настоящий дого-
вор о нижеследующем:

     1. Банк предоставляет Ссудозаемщику кредит на ___________________________

______________________________________________________________________________
                               ( цель кредита )

     2. Общий размер кредита - __________________ тыс.рублей.
     Кредит предоставляется на оплату _______________________________________

_____________________________________________________________________________

     3. Ссудозаемщик обязуется  погасить кредит до "__"_______________19___г.

     Погашение ссуды осуществляется путем ___________________________________
     При непоступлении  средств в погашение кредита в указанный срок задолжен-
ность по ссуде,  включая проценты, вносится на счет просроченных ссуд и списы-
вается со счета N ____________________ в _________________________ банке.

     4. За пользование кредитом Ссудозаемщик вносит плату в размере _____ про-
центов годовых.
     Проценты начисляются и взыскиваются Банком ежемесячно после 20 числа каж-
дого месяца в бесспорном порядке инкассовым поручением с расчетного счета Ссу-
дозаемщика.
     Отсчет срока по начислению процентов начинается с даты выдачи средств  со
ссудного счета и заканчивается датой зачисления средств в погашение кредита на
ссудный счет Ссудозаемщика.
     В случае непоступления на счет Банка средств в погашение причитающихся со
Ссудозаемщика процентов до 5 числа следующего месяца причитающиеся со Ссудоза-
емщика проценты по кредиту считаются как несвоевременно оплаченные.
     В случае нарушения  срока  погашения  кредита  и  уплаты  процентов  Банк
взыскивает штраф  в размере ____ процентов от непогашенной суммы задолженности
кредита за каждый день просрочки.

     5. Ссудозаемщик обязуется исполнять следующие обязательства:
     - предоставить  в Банк для оформления и выдачи кредита следующие докумен-
ты, оформленные в соответствии с действующей банковской практикой:
              - устав, баланс, свидетельство о государственной регистрации;
              - срочное обязательство по сумме и сроку погашения кредита;
              - карточку с образцами подписей и оттиском печати, заверенную в
                установленном порядке;
              - использовать полученную ссуду на предусмотренные договором
                цели, своевременно погасить полученный кредит вместе с начис-
                ленными процентами,  предоставить  Банку  право контролировать
                целевое использование кредита.
     При нецелевом использовании кредита,  а также невыполнении других условий
договора Банк вправе предъявить ссуду к досрочному взысканию.

     6. Банк,  руководствуясь предметом  договора,  обязуется  ежемесячно  на-
числять проценты  за  пользование  кредитом и взыскивать их с расчетного счета
Ссудозаемщика инкассовыми поручениями.

     7. Разногласия, возникающие в процессе выполнения условий данного догово-
ра, предварительно  рассматриваются сторонами в целях выработки взаимоприемле-
мого решения с оформлением двустороннего протокола рассмотрения.
     При невозможности урегулирования споров и разногласий путем двустороннего
соглашения они передаются на рассмотрение в органы арбитражного суда или суда.

     8. Ни одна из сторон не имеет права передавать свои права  и  обязанности
по настоящему  договору  третьим  лицам  без письменного на то согласия другой
стороны.

     9. Настоящий договор составлен в трех экземплярах:  первый и третий  хра-
нятся в Банке, второй - у Ссудозаемщика.
     Настоящий договор вступает в силу с момента его подписания и действует до
прекращения отношений по нему.
     Все приложения к договору являются его неотъемлемой частью.
     Всякие изменения  и  дополнения к настоящему договору будут действительны
лишь при условии,  если они совершены в письменной форме  и  подписаны  обеими
сторонами.
     Действие настоящего договора может  быть  прекращено  односторонне  и  по
предварительному извещению Ссудозаемщика при условии,  что он полностью вернет
ссуду вместе с процентами по ней.
     Сторона, для  которой  создалась невозможность исполнения обязательств по
договору, обязана (не позднее 10 дней с момента их наступления)  в  письменной
форме уведомить другую сторону для принятия соответствующего решения.

     10. Юридические адреса сторон:

     Банк                                       Ссудозаемщик

     _____________________                      _______________________
     _____________________                      _______________________
     _____________________                      _______________________
     _____________________                      _______________________


     ДОГОВОР N __________
     О ЦЕЛЕВОМ КРЕДИТЕ ЗАКАЗЧИКУ НАУЧНО-
     ТЕХНИЧЕСКОЙ ПРОДУКЦИИ

     г. _______________        "__"_____________19__г.

     _________________ банк,  именуемый в дальнейшем  Банк,  в
лице ______________________         тов._____________________,
действующего на основании _____________,  с  одной  стороны  и
_____________, именуемый   в   дальнейшем   Заемщик   в   лице
___________________ тов.  ___________________, действующего на
основании ________________, с другой стороны, заключили насто-
ящий договор о нижеследующем:

     I. Банк открывает Заемщику ссудный счет на сумму ________
рублей для  кредитования производства и поставки научно-техни-
ческой  продукции в количестве и с техническими  характеристи-
ками, указанными  в  приложении  1.  Заемщик  уплачивает Банку
_____% ___________.
     II. Отсчет  срока  по  начислению процентов начинается со
дня начала операции по ссудному счету.
     III. Проценты уплачиваются ежеквартально и на момент зак-
рытия ссудного счета.
     IV. Погашение задолженности и начисленных процентов Банку
производится платежным поручением на корреспондентский счет
N ________  в  Управлении  по  кассовому исполнению Госбюджета
СССР Госбанка СССР МФО __________.  Банк вправе выставить пла-
тежное требование при нарушении сроков погашения Заемщиком за-
долженности на его расчетный счет  N  _________  в  _________.
Основанием для  погашения  задолженности  являются  Акты  сда-
чи-приемки научно-технической продукции.
     V. Срок  действия  Договора  ограничен  моментом закрытия
ссудного счета и погашения всех обязательств Банку.
     VI. Прочие условия Договора:
     1. Заемщик поручает Банку подбор исполнителей и  заключе-
ние с  ними договоров на поставку научно-технической продукции
в количестве и сроки, предусмотренные приложением 1, с оплатой
в счет кредита открытого в Банке Заемщику,  по мере выполнения
работ.
     Выполнение работ оформляется Актом сдачи-приемки работ по
этапам, предусмотренным приложением 1.
______________________________________________________________
______________________________________________________________
     VII. Юридические адреса и реквизиты сторон

     БАНК ___________________________________________________
     ________________________________________________________

     ЗАЕМЩИК ________________________________________________
     ________________________________________________________

             БАНК                         ЗАЕМЩИК
      _________________             ___________________

             М.П.                           М.П.


     ОБРАЗЕЦ ДОГОВОРА О ЦЕЛЕВОМ КРЕДИТЕ

     ДОГОВОР N ____________
     С ИСПОЛНИТЕЛЕМ О ЦЕЛЕВОМ КРЕДИТЕ ПО НАУЧНО-
     ТЕХНИЧЕСКОЙ ПРОДУКЦИИ

     г._______________       "___"____________19__г.

     ___________________________ банк,  именуемый в дальнейшем
"Банк", в лице _________________ тов. _______________________,
действующего на основании Устава,с одной стороны,и __________,
именуемый в дальнейшем "Заемщик", в лице _____________________
тов. __________________________, действующего на основании
_______________, с другой стороны, заключили настоящий договор
о нижеследующем:

     I. Банк  предоставляет кредит на сумму ________ руб.  для
производства и поставки научно-технической продукции  в  коли-
честве и с техническими характеристиками,  указанными в Прило-
жении 1,  Заемщик уплачивает Банку ________ %  __________ (при
невыполнении работ в срок процентная ставка _______ % ______).
     II. Отсчет срока по начислению  процентов  начинается  со
дня поступления средств на счет Заемщика.
     III. Проценты уплачиваются за период,  согласованный сто-
ронами на момент полного погашения задолженности или поэтапно.
     IV. Основанием для погашения задолженности,  Банку  явля-
ются Акты сдачи-приемки научно-технической продукции, по кото-
рым Банк гасит задолженность Заемщика.
     Банк вправе в бесспорном порядке, при нарушении Заемщиком
условий договора,  списать с его  расчетного  счета  N_____  в
______ сумму задолженности и начисленных процентов.  Срыв сро-
ков поставки в целом или поэтапно на __________ является осно-
ванием для расторжения договора.
     Заемщик перечисляет проценты по ссуде на счет Банка N _____
в __________ отд. Госбанка СССР.
     V. Срок действия Договора  ограничен  моментом  погашения
всех обязательств Банку и полного принятия работ заказчиком.
     VI. Прочие условия Договора.
     1. Банк  поручает  Заемщику  поставку  научно-технической
продукции в количестве и сроки, предусмотренные приложением 1,
с оплатой в счет кредита, открытого в Банке Заемщику,  по мере
выполнения работ.
     Выполнение работ оформляется Актом сдачи-приемки работ по
этапам, предусмотренным приложением 1.

     VII. Юридические адреса и реквизиты сторон.
     БАНК: __________________________________
     ЗАЕМЩИК: _______________________________

            БАНК                           ЗАЕМЩИК
     _________________               _________________

            М.П.                              М.П.


     ОБРАЗЕЦ ДОГОВОРА О ВЫДАЧЕ КРЕДИТА (ЗАЙМА)

     КРЕДИТНЫЙ ДОГОВОРА N _______

     г. ______________     "___"___________ 19__г.

     ___________________________ банк,  именуемый в дальнейшем
"Банк", в   лице   _______________   тов.   _________________,
действующего на  основании  Устава,   с   одной   стороны,   и
_____________, именуемый   в   дальнейшем  "Заемщик",  в  лице
______________ тов.  __________________, действующего на осно-
вании Закона  СССР "О предприятиях в СССР",  с другой стороны,
заключили настоящий договор о нижеследующем:

     I. ПРЕДМЕТ ДОГОВОРА
     1.1. Банк предоставляет Заемщику кредит в сумме __________
(цифрами и прописью) на срок _________________ до _____________
со взиманием ____________ %% годовых.
     1.2. Погашение кредита осуществляется с расчетно-текуще-
го счета ________________.

     II. Объектом кредитования по настоящему договора является
______________________________________________________________

     III. ПОРЯДОК РАСЧЕТОВ
     3.1. Заемщик производит возврат ссуды в срок, обусловлен-
ный срочным обязательством, платежным поручением.
     3.2. Проценты по выданной ссуде начисляются ежеквартально
и на дату возврата ссуды. Расчет процентов перечисляется Банку
платежными поручениями Заемщика до 10 числа или в следующий за
ним рабочий день каждого квартала, за который производится на-
числение.
     3.3. Отсчет срока по начислению  процентов  начинается  с
даты списания средств со счета Банка и заканчивается датой за-
числения их  на  счет  Банка.  Документальным  основанием  для
расчета процентов служат выписки из лицевого счета банка.
     3.4. С просроченной задолженности и суммы неуплаченных  в
срок процентов  за  пользование  кредитом взимается повышенная
процентная ставка 20%  от суммы просроченной задолженности  за
каждый день просрочки .

     IV. ОБЯЗАТЕЛЬСТВА БАНКА
     4.1. Банк обязуется произвести своевременное перечисление
ссуды в срок, указанный Заемщиком.

     V. ОБЯЗАТЕЛЬСТВА ЗАЕМЩИКА
     5.1. Для получения ссуды Заемщик предоставляет Банку:
     - заявление на кредит с указанием цели его использования;
     - срочное обязательство н дату возврата кредита;
     - гарантии платежеспособности.
     5.2. Заемщик обязуется своевременно  возвратить  ссуду  и
проценты по ней и в соответствии с действующим законодательст-
вом отвечает по своим обязательствам  принадлежащими  ему  фи-
нансовыми и материальными ресурсами.
     5.3. При досрочном возврате ссуды Заемщик обязан  предуп-
редить Банк о своем намерении за 5 календарных дней.

     VI. ПРОЧИЕ УСЛОВИЯ
     6.1. Договор вступает в силу с даты списания  средств  по
ссуде со счета Банка и заканчивает свое действие после полного
погашения Заемщиком ссуды, перечисления процентов по ней и вы-
полнения Заемщиком других условий договора.
     6.2. Банк вправе востребовать с Заемщика ссуду и проценты
по ней  досрочно  в случае задержки перечисления процентов или
нарушения любого из условий договора.
     6.3. В случае принятия Госбанком СССР (РСФСР) мер по ста-
билизации денежного обращения Банк оставляет  за  собой  право
произвести изменение процентной ставки по настоящему договору.
но не ранее,  чем через три месяца после перечисления  кредита
заемщику.
     6.4. Все изменения и дополнения  по  настоящему  договору
действительны лишь в том случае, если они совершены в письмен-
ной форме и подписаны уполномоченными на то лицами.
     6.5. Если одна из сторон изменит свой адрес,  то она обя-
зана своевременно информировать об этом другую сторону.
     6.6. Все споры, возникающие в процессе исполнения настоя-
щего договора, будут в предварительном порядке рассматриваться
сторонами в целях выработки взаимоприемлемого решения.
     6.7. При недостижении договоренности спор  передается  на
рассмотрение в Арбитраж в соответствии с действующим законода-
тельством.

     VII. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН:
     Банк: ____________________________________________
     __________________________________________________
     Заемщик __________________________________________
     __________________________________________________

     Настоящий договор составлен в 4-х экземплярах:  первый  и
четвертый  хранятся в Банке,  второй у Заемщика,  третий нахо-
дится в учреждении Банка по месту  открытия  расчетного  счета
Заемщика.

     БАНК                         ЗАЕМЩИК
     _______________              _______________

     М.П.                         М.П.


     СОГЛАШЕНИЕ О КРЕДИТНОЙ ЛИНИИ N ___________

     г.________________    "___" ___________ 19__г.

     ___________________________________ банк,   именуемый   в
дальнейшем Банк1,  в лице ____________________________________
тов. ________________________, действующего на основании Уста-
ва, с  одной  стороны  и  _________________ банк,  именуемый в
дальнейшем Банк2, в лице _____________________________________
тов. __________________ ,  действующего на основании Устава, с
другой стороны, заключили настоящее Соглашение о нижеследующем:

     I. Предмет Соглашения
     1.1. Банк1  открывает  Банку2  кредитную  линию на ______
(прописью) рублей со  взиманием  ____  %  годовых  из  расчета
_____% за пользование линией и ______ %  за пользование креди-
том, предоставленным по этой линии (по  фактической  задолжен-
ности).
     1.2. Банк2  обязуется  эффективно  использовать  кредиты,
предоставляемые по  кредитной  линии  на  условиях  соблюдения
принципов кредитования:  срочности,  возвратности,  обеспечен-
ности, целевого характера и платности.
     1.3. Объектами кредитования устанавливаются: ____________
     II. Сроки и условия действия Соглашения
     2.1. Срок действия настоящего Соглашения  устанавливается
со дня  подписания  его  сторонами до "___"_________ 19__г.  с
полным погашением всех обязательств Банка2 Банку1.
     2.2. Проценты за пользование кредитной линией (по услови-
ям пункта 1.1.)  Банк2  перечисляет  Банку1  ежеквартально  не
позднее ______-го  числа  месяца,  следующего за отчетным.  За
каждый просроченный день Банк2 уплачивает штраф в  ____  %  от
суммы непогашенной задолженности.
     2.3. Настоящее Соглашение может быть расторгнуто при  не-
уплате Банка2  процентов за пользование кредитной линией и при
неликвидности баланса  Банка2,  а  также  Банк2  имеет   право
расторгнуть Соглашение  при  условии  полного погашения обяза-
тельств Банку1.

     III. Ответственность сторон
     3.1. Банк2 обязан:
     - уплачивать проценты за пользование кредитной  линией  с
учетом п.2.2.;
     - использовать кредиты,  выделенные  по  линии  с  учетом
п.1.2.4
     - представлять Банку1 годовой баланс.
     3.2. Банк1 обязан:
     - предоставлять кредиты по линии на срок  действия  и  на
условиях настоящего Соглашения по письменному заявлению;
     - при невыделении кредита в _____-и дневный срок  со  дня
подачи письменного  заявления  от  Банка2 выплачивать штраф из
расчета _____% годовых с суммы невыделенного кредита.

     IV. Юридические адреса и реквизиты сторон
     БАНК 1: _________________________________________________
     БАНК 2: _________________________________________________

     От Банка 2                                  От Банка 1
     ___________                                 ___________

                                              ПРИЛОЖЕНИЕ N 1

     К СОГЛАШЕНИЮ О КРЕДИТНОЙ ЛИНИИ N ______ и
ОТ "___" __________ 19__ ГОДА

     В соответствии с  Соглашением  и  договоренностью  сторон
Банк2 сообщает Банку1 план использования кредитной линии:
     С выходом на контрольные  сроки  со  следующей  задолжен-
ностью:
     "___"____________19__г.   - _____________ рублей
     "___"____________19__г.   - _____________ рублей
     "___"____________19__г.   - _____________ рублей
     "___"____________19__г.   - _____________ рублей
     "___"____________19__г.   - _____________ рублей

     Средства, предоставленные по Соглашению о  кредитной  ли-
нии, будут использованы согласно оговоренных в нем условий.

     Председатель Правления Банка2     ____________

     Главный бухгалтер                 ____________

                                ПРИЛОЖЕНИЕ N 2

     К СОГЛАШЕНИЮ О КРЕДИТНОЙ ЛИНИИ N __________ ОТ
"___"___________19__ ГОДА

     СРОЧНОЕ ОБЯЗАТЕЛЬСТВО

     г. ____________      "___"_______________19__г.

     На сумму _________________ (_____________) рублей.

     Наименование организации: Банк2
     Место нахождения организации: ______________________
     Обязуемся: Уплатить  Банку1  __________________  рублей в
счет полученного кредита и начисленных процентов согласно Сог-
лашению о кредитной линии N ___ от "___"__________19__г.

     Председатель Правления ________________

     Главный бухгалтер _________________


· ОБРАЗЕЦ. КРЕДИТНЫЙ ДОГОВОР, ЗАКЛЮЧАЕМЫЙ НА ОСНОВАНИИ ДОГОВОРА УСТУПКИ ПРАВА ТРЕБОВАНИЯ (ЦЕССИИ), О ПРЕДОСТАВЛЕНИИ ВАЛЮТНОГО КРЕДИТА

· ОБРАЗЕЦ. ДОГОВОР О ПРЕДОСТАВЛЕНИИ КРЕДИТА НА УПЛАТУ ПОДОХОДНОГО НАЛОГА (ВАРИАНТ)

· ОБРАЗЕЦ. ДОГОВОР О ПРЕДОСТАВЛЕНИИ КРЕДИТА НА УПЛАТУ ПОДОХОДНОГО НАЛОГА

· ОБРАЗЕЦ. ДОГОВОР О ПРЕДОСТАВЛЕНИИ КРЕДИТА НА УПЛАТУ ГОСПОШЛИНЫ И НАЛОГА С ИМУЩЕСТВА, ПЕРЕХОДЯЩЕГО В ПОРЯДКЕ ДАРЕНИЯ

· ОБРАЗЕЦ. СОГЛАШЕНИЕ ОБ ОТСТУПНОМ (ПЕРЕДАЧА НЕДВИЖИМОГО ИМУЩЕСТВА)

· ОБРАЗЕЦ. СОГЛАШЕНИЕ О ЧАСТИЧНОМ ПОГАШЕНИИ ДОЛГА

· ДОПОЛНИТЕЛЬНОЕ СОГЛАШЕНИЕ К КРЕДИТНОМУ ДОГОВОРУ МЕЖДУ ЮРИДИЧЕСКИМ ЛИЦОМ И УЧРЕЖДЕНИЕМ СБЕРЕГАТЕЛЬНОГО БАНКА РОССИЙСКОЙ ФЕДЕРАЦИИ

· ОБРАЗЕЦ. ГРАФИК ПЛАТЕЖЕЙ (ПРИЛОЖЕНИЕ К КРЕДИТНОМУ ДОГОВОРУ МЕЖДУ ЮРИДИЧЕСКИМ ЛИЦОМ И УЧРЕЖДЕНИЕМ СБЕРЕГАТЕЛЬНОГО БАНКА РОССИЙСКОЙ ФЕДЕРАЦИИ)

· ОБРАЗЕЦ. СОГЛАШЕНИЕ (ДОГОВОР) ОБ ОТСТУПНОМ

· ОБРАЗЕЦ. КРЕДИТНЫЙ ДОГОВОР (С УСЛОВИЯМИ, ПРЕДШЕСТВУЮШИМИ ВЫДАЧЕ КРЕДИТА И ЕГО ИСПОЛЬЗОВАНИЯ)

· ОБРАЗЕЦ. ИЗВЕЩЕНИЕ КРЕДИТОРА ДОЛЖНИКУ С ТРЕБОВАНИЕМ О ПОГАШЕНИИ ЗАДОЛЖЕННОСТИ

· ОБРАЗЕЦ. ДОГОВОР О ФИНАНСИРОВАНИИ ОПЕРАЦИИ ПО ОПЛАТЕ УСТАВНОГО КАПИТАЛА

· ОБРАЗЕЦ. ДОГОВОР О МЕЖБАНКОВСКОМ КРЕДИТЕ

· ОБРАЗЕЦ. ДОГОВОР О ВНЕСЕНИИ СУММЫ ПАЯ В УСТАВНЫЙ КАПИТАЛ БАНКА

· ОБРАЗЕЦ. ДОГОВОР НА ПРЕДОСТАВЛЕНИЕ ЛОМБАРДНОГО КРЕДИТА (ПОЛОЖЕНИЕ ЦБ РФ от 13.03.96 Nо. 36)

· ОБРАЗЕЦ. ИЗВЕЩЕНИЕ-ОБЯЗАТЕЛЬСТВО О ПРЕДОСТАВЛЕННОМ ОДНОДНЕВНОМ РАСЧЕТНОМ КРЕДИТЕ (ПОЛОЖЕНИЕ ЦБ РФ ОТ 09.07.96 NО. 296)

· ОБРАЗЕЦ. ДОГОВОР О ПЕРЕВОДЕ ДОЛГА

· Образец. Исполнительная надпись

· ИСПОЛНИТЕЛЬНАЯ НАДПИСЬ

· ОБЯЗАТЕЛЬСТВО ИНДИВИДУАЛЬНОГО ЗАЕМЩИКА

· ЗАЯВЛЕНИЕ ИНДИВИДУАЛЬНОГО ЗАЕМЩИКА НА ВЫДАЧУ ССУДЫ

· ДОГОВОР О ВРЕМЕННОМ ИСПОЛЬЗОВАНИИ ВАЛЮТНЫХ СРЕДСТВ (ПРИЛОЖЕНИЕ К ПОСТАНОВЛЕНИЮ ПРАВИТЕЛЬСТВА МОСКВЫ от 19.10.1993 N 962)

· Кредитный договор (без залога)

· Кредитный договор (с залогом в валюте)

· Договор о валютном кредите (с залогом в рублях)

· Договор о целевом кредите заказчику научно-технической продукции

· Договор о межхозяйственном кредите

· Гарантийное письмо (форма)

· Договор на участие банка в уставных фондах

· Договор финансирования (инвестиции)

· Договор с исполнителем о целевом кредите на поставку научно-технической продукции

· Договор о кредитном финансировании лизинга

· Приложение к технико-экономическому обоснованию кредитного мероприятия.

· Технико-экономическое обоснование кредитного мероприятия (примерное)

· Гарантийное письмо

· Кредитный договор

· ДОГОВОР О ЦЕЛЕВОМ КРЕДИТЕ Договор о целевом кредите заказчику научно-технической продукции

· ДОГОВОР О ЦЕЛЕВОМ КРЕДИТЕ Договор с исполнителем о целевом кредите по научно-технической продукции

· ОБРАЗЕЦ ДОГОВОРА О ВЫДАЧЕ КРЕДИТА (ЗАЙМА) (Кредитный договор)

· СОГЛАШЕНИЕ О КРЕДИТНОЙ ЛИНИИ


                              ДОГОВОР Nо. ___
                     о предоставлении товарного кредита

   г. ________________                            "___"__________ 19__ г.

        ________________________________________________________________,
                         (наименование предприятия)

   именуем__ в дальнейшем "Кредитор", в лице ____________________________
   _______________________, действующего на основании __________________,
    (должность, ф. и. о.)                             (Устава, положения)

   с одной стороны, и __________________________________________________,
                                (наименование предприятия)

   именуем___ в дальнейшем "Заемщик", в лице ____________________________
                                                (должность, ф. и. о.)

   ___________________ действующего на основании _______________________,
                                                   (Устава, положения)

   с другой стороны, заключили настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Кредитор обязуется предоставить Заемщику ___________________
   ______________________________________________________________________
                           (наименование товара)

   в ассортименте,  количестве и сроки согласно спецификации, прилагаемой
   к настоящему договору и являющейся его неотъемлемой  частью  (товарный
   кредит),  а Заемщик обязуется принять товары, возвратить товары такого
   же рода и качества (или, по выбору сторон, уплатить стоимость товаров,
   указанную   в   спецификации),  а  также  уплатить  вознаграждение  за
   предоставление кредита в сроки и  в  порядке,  указанные  в  настоящем
   Договоре.
        1.2. Передаваемые  товары  по  качеству  и  комплектности  должны
   соответствовать _____________________________________________________.
                     (указать ТУ, ГОСТ, иную техническую документацию)

        1.3. Возврат полученных товаров осуществляется Заемщиком согласно
   следующему графику:
   ----------------------------------------------------------------------
   Nо. п/п¦       Наименование товара      ¦   Количество   ¦    Срок
   -------+--------------------------------+----------------+------------
          ¦                                ¦                ¦
          ¦                                ¦                ¦
          ¦                                ¦                ¦
          ¦                                ¦                ¦
          ¦                                ¦                ¦
          ¦                                ¦                ¦
          ¦                                ¦                ¦
          ¦                                ¦                ¦
          ¦                                ¦                ¦
          ¦                                ¦                ¦
          ¦                                ¦                ¦

        1.4. За  пользование товарным кредитом Заемщик обязуется уплатить
   Кредитору вознаграждение в размере __________________________ рублей в
   течение _______________ после ______________________________________.

                      2. Отказ от исполнения договора

        2.1. Кредитор   вправе   отказаться  от  предоставления  Заемщику
   товарного  кредита  полностью  или   частично   в   случае   ухудшения
   финансово-хозяйственного  положения   Заемщика   и  при  наличии  иных
   обстоятельств,  очевидно свидетельствующих о том,  что предоставленные
   Заемщику товары не будут возвращены в срок.
        2.2. Заемщик вправе отказаться  от  получения  товарного  кредита
   полностью  или частично,  уведомив об этом Кредитора до установленного
   договором срока его предоставления.

                             3. Тара и упаковка

        3.1. Товар должен быть упакован  в  тару  (упаковку),  отвечающую
   требованиям ТУ ___________________, обеспечивающую его сохранность при
   перевозке и хранении.

                     4. Качество и комплектность товара

        4.1. Если на товар не установлен  гарантийный  срок,  требования,
   связанные с недостатками товара,  могут быть предъявлены Заемщиком при
   условии,  что недостатки проданного товара были обнаружены в  разумный
   срок, но  в  пределах  2 (двух) лет со дня доставки товара в место его
   назначения.
        4.2. Если недостатки товара не были оговорены Кредитором, Заемщик
   вправе  потребовать  от  Кредитора  по  своему  выбору:   соразмерного
   уменьшения   вознаграждения;   безвозмездного  устранения  недостатков
   товара в  разумный  срок;  возмещения  своих  расходов  на  устранение
   недостатков товара;
        4.3. В  случае  существенного  нарушения  требований  к  качеству
   товара  Заемщик  вправе  по  своему  выбору потребовать замены товаров
   ненадлежащего  качества   качественными   или   возвратить   товар   и
   потребовать возврата уплаченного вознаграждения.
        4.4. Если предоставлены некомплектные товары,  то Заемщик  вправе
   потребовать  доукомплектования товара в разумный срок или соразмерного
   уменьшения вознаграждения.  Если Кредитор в разумный срок не  выполнил
   требования  Заемщика  о  доукомплектования  товара,  Заемщик вправе по
   своему выбору потребовать замены некомплектного товара на  комплектный
   либо вернуть товар и потребовать возврата уплаченного вознаграждения.

                           5. Ассортимент товаров

        5.1. При   передаче   Кредитором   товаров   в  ассортименте,  не
   соответствующем договору,  Заемщик вправе отказаться от их принятия  и
   потребовать возврата уплаченного вознаграждения.

                             6. Приемка товара

        6.1. Заемщик обязан принять переданный ему товар,  за исключением
   случаев,  когда он вправе потребовать  замены  товара  или  возвратить
   товар и потребовать возврата уплаченного вознаграждения.
        6.2. Заемщик  обязан  известить  Кредитора  о  нарушении  условий
   договора  о количестве,  об ассортименте,  о качестве,  комплектности,
   таре и (или) об упаковке товара в срок _______________, после того как
   нарушение  было  или должно было быть обнаружено исходя из характера и
   назначения товара.
        6.3. В  случае  невыполнения  правила,  предусмотренного  п.  6.2
   Кредитор вправе отказаться полностью или  частично  от  удовлетворения
   требований  Заемщика  о  передаче  ему недостающего количества товара,
   замене товара, о затаривании и (или) об упаковке товара, если докажет,
   что   невыполнение  этого  правила  Заемщиком  повлекло  невозможность
   удовлетворить его требования или влечет  для  Кредитора  несоизмеримые
   расходы  по  сравнению  с  теми,  которые  он  понес  бы,  если бы был
   своевременно извещен о нарушении договора.
        6.4. Если   Кредитор  знал  или  должен  был  знать  о  том,  что
   переданные товары не соответствуют условиям  договора,  он  не  вправе
   ссылаться на обстоятельства, предусмотренные пп. 6.2, 6.3.

                           7. Обеспечение кредита

        7.1. Товарный  кредит,  предоставленный  по  настоящему договору,
   обеспечивается _______________________________________________________
   _____________________________________________________________________.
       (залогом, поручительством, гарантией; в случае залога указать
            конкретное имущество; во всех случаях указать лицо,
                        предоставляющее обеспечение)

        7.2. Документ,  устанавливающий обеспечение, является приложением
   к настоящему договору.

                  8. Имущественная ответственность сторон

        8.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства  по  настоящему  договору,  обязана  возместить   другой
   стороне причиненные таким неисполнением убытки.
        8.2. В   случае   несвоевременной   уплаты   вознаграждения    за
   пользование  кредитом  Заемщик  обязан  уплатить Кредитору неустойку в
   размере ___%  от суммы вознаграждения и  возместить  убытки  в  части,
   превышающей эту сумму.
        8.3. В   случае   несвоевременного   предоставления    Кредитором
   товарного  кредита  он  уплачивает  Заемщику  пеню в размере ____%  от
   стоимости непредоставленных товаров за каждый день просрочки.
        8.4. В  случае  нарушения  Заемщиком  графика возврата полученных
   товаров, указанного в  п.  1.3  настоящего  Договора,  Заемщик  обязан
   уплатить Кредитору пеню в размере ____% от стоимости товаров за каждый
   день просрочки.
        8.5. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная   ответственность   определяется   в   соответствии    с
   действующим законодательством РФ.

                               9. Форс-мажор

        9.1. Стороны  освобождаются  от  ответственности за частичное или
   полное неисполнение обязательств  по  настоящему  договору,  если  это
   неисполнение  явилось  следствием  обстоятельств  непреодолимой  силы,
   возникших  после   заключения   настоящего   договора   в   результате
   обстоятельств   чрезвычайного  характера,  которые  стороны  не  могли
   предвидеть или предотвратить.
        9.2. Отнесение  тех  или  иных обстоятельств к непреодолимой силе
   осуществляется на основании обычаев делового оборота.

                           10. Конфиденциальность

        10.1. Условия настоящего договора и дополнительных  соглашений  к
   нему конфиденциальны и не подлежат разглашению.

                           11. Разрешение споров

        11.1. Все  споры  и  разногласия,  которые могут возникнуть между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут  разрешаться путем переговоров на основе действующего
   законодательства и обычаев делового оборота.
        11.2. При   неурегулировании   в   процессе  переговоров  спорных
   вопросов,  споры  разрешаются  в   суде   в   порядке,   установленном
   действующим законодательством.

                  12. Срок действия и прекращение договора

        12.1. Настоящий  договор  вступает  в силу с момента заключения и
   заканчивается после выполнения принятых на себя обязательств сторонами
   в соответствии с условиями договора.
        12.2. Настоящий договор прекращается:
        - по соглашению сторон;
        - досрочным исполнением  Заемщиком  обязательства  с  письменного
   разрешения Кредитора;
        - по  иным  основаниям,   предусмотренным   законодательством   и
   настоящим договором.

           13. Дополнительные условия и заключительные положения

        13.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        13.2. Во  всем  остальном,   что   не   предусмотрено   настоящим
   договором,   стороны  руководствуются  действующим  законодательством,
   регулирующим предоставление товарного кредита.
        13.3. Любые   изменения   и   дополнения  к  настоящему  договору
   действительны,  при условии,  если они совершены в письменной форме  и
   подписаны надлежаще уполномоченными на то представителями сторон.
        13.4. Все  уведомления  и   сообщения   должны   направляться   в
   письменной форме.
        13.5. Договор составлен  в  двух  экземплярах,  из  которых  один
   находится у Кредитора, второй - у Заемщика.
        13.6. Юридические адреса и платежные реквизиты сторон:

        Кредитора: ______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Заемщика: _______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи сторон:

        Кредитор ________________________
                  М.П.

        Заемщик  ________________________
                  М.П.


· ОБРАЗЕЦ. ДОГОВОР О ПРЕДОСТАВЛЕНИИ ТОВАРНОГО КРЕДИТА


                              ДОГОВОР Nо. ____
                   о предоставлении коммерческого кредита

   г. _______________                           "___"___________ 199__ г.

        _________________________________________, именуем__ в дальнейшем
               (наименование предприятия)

   "Кредитор", в лице __________________________________________________,
                                    (должность, ф. и. о.)

   действующего на основании _________________________ с одной стороны, и
                                (Устава, положения)

   ______________________________________________ именуем___ в дальнейшем
             (наименование предприятия)

   "Заемщик", в лице ___________________________________________________,
                                   (должность, ф. и. о.)
   действующего на основании _________________________, с другой стороны,
                                (Устава, положения)

   заключили настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Кредитор  обязуется  предоставить  Заемщику кредит в размере
   ______________________________________  в качестве ___________________
        (сумма прописью и цифрами)               (аванса, предварительной

   ______________________________________________________________________
         оплаты, отсрочки и рассрочки оплаты товаров, работ, услуг)

   по договору __________________________________________________________
                 (передачи товаров, выполнения работ, оказания услуг)

   Nо. ________ от ______________ (далее - "Основной договор"), а Заемщик
   обязуется уплатить проценты на полученную денежную сумму в порядке и в
   сроки, предусмотренные в данном договоре.
        1.2. В случае расторжения основного  договора  Заемщик  обязуется
   также  возвратить  полученную  денежную сумму Кредитору,  если иное не
   предусмотрено законом или договором.
        1.3. Кредитор обязуется предоставить кредит в срок до __________.
        1.4. Кредит предоставляется в  безналичной  форме.  Датой  выдачи
   кредита  считается  срок,  когда  сумма фактически зачисляется на счет
   заемщика.
        1.5. За пользование кредитом Заемщик обязуется уплатить Кредитору
   вознаграждение в размере ___%  годовых  от  суммы  кредита  в  течение
   _________________ после  __________________.  Проценты  начисляются  с
   момента выдачи кредита.

                      2. Отказ от исполнения договора

        2.1. Заемщик вправе отказаться от получения кредита полностью или
   частично, уведомив об этом Кредитора до установленного договором срока
   его предоставления.

                           3. Обеспечение кредита

        3.1. Кредит,    предоставленный    по    настоящему     договору,
   обеспечивается _______________________________________________________
                          (залогом, поручительством, гарантией;

   _____________________________________________________________________.
       в случае залога указать конкретное имущество; во всех случаях
                указать лицо, предоставляющее обеспечение)

        3.2. Документ,  устанавливающий обеспечение, является приложением
   к настоящему договору.

                  4. Имущественная ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства  по  настоящему  договору,  обязана  возместить   другой
   стороне причиненные таким неисполнением убытки.
        4.2. В   случае   несвоевременной   уплаты   вознаграждения    за
   пользование  кредитом  Заемщик  обязан  уплатить Кредитору неустойку в
   размере ___%  от суммы вознаграждения и  возместить  убытки  в  части,
   превышающей эту сумму.
        4.3. В   случае   несвоевременного   предоставления    Кредитором
   коммерческого кредита он уплачивает Заемщику пеню в размере _____%  от
   стоимости непредоставленных товаров за каждый день просрочки.
        4.4. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная   ответственность   определяется   в   соответствии    с
   действующим законодательством РФ.

                               5. Форс-мажор

        5.1. Стороны  освобождаются  от  ответственности за частичное или
   полное неисполнение обязательств  по  настоящему  договору,  если  это
   неисполнение  явилось  следствием  обстоятельств  непреодолимой  силы,
   возникших  после   заключения   настоящего   договора   в   результате
   обстоятельств   чрезвычайного  характера,  которые  стороны  не  могли
   предвидеть или предотвратить.
        5.2. Отнесение  тех  или  иных обстоятельств к непреодолимой силе
   осуществляется на основании обычаев делового оборота.

                           6. Конфиденциальность

        6.1. Условия настоящего договора и  дополнительных  соглашений  к
   нему конфиденциальны и не подлежат разглашению.

                            7. Разрешение споров

        7.1. Все  споры  и  разногласия,  которые  могут возникнуть между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут  разрешаться путем переговоров на основе действующего
   законодательства и обычаев делового оборота.
        7.2. При   неурегулировании   в   процессе   переговоров  спорных
   вопросов,  споры  разрешаются  в   суде   в   порядке,   установленном
   действующим законодательством.

                  8. Срок действия и прекращение договора

        8.1. Настоящий  договор  вступает  в  силу с момента заключения и
   заканчивается после выполнения принятых на себя обязательств сторонами
   в соответствии с условиями договора.
        8.2. Настоящий договор прекращается:
        - по соглашению сторон;
        - по иным   основаниям,   предусмотренным   законодательством   и
   настоящим договором.

            9. Дополнительные условия и заключительные положения

        9.1. Дополнительные условия по настоящему договору: _____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        9.2. Во всем остальном, что не предусмотрено настоящим договором,
   стороны руководствуются  действующим  законодательством,  регулирующим
   предоставление товарного кредита.
        9.3. Любые  изменения  и   дополнения   к   настоящему   договору
   действительны,  при  условии,  если они совершены в письменной форме и
   подписаны надлежаще уполномоченными на то представителями сторон.
        9.4. Все уведомления и сообщения должны направляться в письменной
   форме.
        9.5. Договор  составлен  в  двух  экземплярах,  из  которых  один
   находится у Кредитора, второй - у Заемщика.
        9.6. Юридические адреса и платежные реквизиты сторон:

        Кредитора: ______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Заемщика: _______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                              Подписи сторон:

                     Кредитор ________________________

                                    М.П.

                     Заемщик  ________________________

                                    М.П.


· ОБРАЗЕЦ ДОГОВОР О ПРЕДОСТАВЛЕНИИ КОММЕРЧЕСКОГО КРЕДИТА


                                   ДОГОВОР
                    финансирования под уступку денежного
                           требования (факторинг)

    г. ________________                             "__"_________ 19__ г.

         _______________________________________________________________,
            (наименование предприятия, передающего денежные средства)

    именуемое в дальнейшем "Финансовый агент", в лице ___________________

    ____________________________________________________________________,
                            (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                         (Устава, положения)

    с одной стороны, и __________________________________________________

    ____________________________________________________________________,
         (наименование предприятия, уступающего денежное требование)

    именуемое в дальнейшем "Клиент" ("Кредитор"), в лице ________________

    ____________________________________________________________________,
                             (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                          (Устава, положения)

    с другой стороны, заключили настоящий договор о нижеследующем.

                             1. Предмет договора

         1.1. По  настоящему  договору  Финансовый агент передает Клиенту
    денежные средства в счет денежного требования  Клиента  (Кредитора) к
    третьему лицу (должнику), ___________________________________________
                                  (наименование организации-должника)

    вытекающего из предоставления Клиентом ______________________________
    _____________________________________________________________________
               (товаров, выполнения им работ и оказания услуг)

    должнику, а   Клиент   уступает   Финансовому   агенту  это  денежное
    требование.
         1.2. Право    Клиента    на    передачу   денежного   требования
    подтверждается следующими документами: ______________________________
                                            (договор клиента с должником:

    _____________________________________________________________________
                номер, дата заключения, решение суда и т.д.)

    и на момент уступки этого денежного требования  Клиенту  не  известны
    обстоятельства, вследствие   которых   должник  вправе  не  исполнять
    требование.
         1.3. Клиент гарантирует, что между ним и должником не существует
    соглашения о  запрете  или  ограничении  уступки денежного требования
    третьему лицу.
         1.4. Финансовый агент  покупает  следующее  денежное  требование
    Клиента: ____________________________________________________________
    _____________________________________________________________________
         (сумма основного долга, проценты, штрафные санкции и т.д.)

    ____________________________________________________________________.
         1.5. Финансовый   агент   обязуется   передать  Клиенту  в  счет
    денежного требования Клиента к должнику денежные средства в следующем
    размере: ___________________________________________________________.
         1.6. Указанные  денежные средства передаются в следующие сроки и
    в следующем порядке: ________________________________________________
    ____________________________________________________________________.
         1.7. Согласно настоящему договору последующая уступка  денежного
    требования Финансовым агентом не допускается.

            2. Ответственность Клиента перед Финансовым агентом

         2.1. Клиент  несет  перед  Финансовым агентом ответственность за
    действительность денежного требования, являющегося предметом уступки.
         2.2. Клиент  не  отвечает  за  неисполнение   или   ненадлежащее
    исполнение должником  требования,  являющегося  предметом уступки,  в
    случае предъявления его Финансовым агентом к исполнению.

                   3. Обязательства Сторон перед должником

         3.1. Клиент обязуется письменно уведомить  должника  об  уступке
    денежного требования  Финансовому  агенту  с определением подлежащего
    исполнению денежного  требования,  а  также   указанием   финансового
    агента, которому должен быть произведен платеж.
         3.2. Финансовый  агент  обязуется  в  разумный срок предоставить
    должнику доказательство  того,  что  уступка   денежного   требования
    Финансовому агенту действительно имела место.
         3.3. По  требованию  Финансового  агента  к  должнику произвести
    платеж, должник вправе предъявить к зачету свои денежные  требования,
    вытекающие из договора с Клиентом,  которые уже имелись у должника ко
    времени, когда им было получено  уведомление  об  уступке  требования
    Финансовому агенту.
         3.4. Исполнение   денежного   требования  должником  Финансовому
    агенту освобождает должника от соответствующего  обязательства  перед
    Клиентом.

                    4. Право Финансового агента на сумму,
                           полученную от должника

         4.1. По настоящему договору финансирования под уступку денежного
    требования Финансовый агент приобретает право на все  суммы,  которые
    он  получит  от должника во исполнение требования,  а Клиент не несет
    ответственности перед Финансовым агентом за  то,  что  полученные  им
    суммы оказались меньше  цены,  за  которую,  согласно  подпункту  1.5
    настоящего договора Агент приобрел требования.
         4.2. В случае нарушения Клиентом своих обязательств по договору,
    заключенному с должником,  должник не вправе требовать от Финансового
    агента возврат сумм,  уже уплаченных  ему  по  перешедшему  денежному
    требованию, если  должник вправе получить такие суммы непосредственно
    с Клиента.
         4.3. Должник,  имеющий  право получить непосредственно с Клиента
    суммы, уплаченные Финансовому агенту в результате уступки требования,
    тем не  менее  вправе  требовать  возвращения  этих  сумм  Финансовым
    агентом, если доказано,  что последний не исполнил свое обязательство
    осуществить Клиенту    обещанный   платеж,   связанный   с   уступкой
    требования, либо произвел такой платеж,  зная  о  нарушении  Клиентом
    того обязательства  перед  должником,  к  которому  относится платеж,
    связанный с уступкой требования.

                         5. Заключительные положения

         5.1. Во всем остальном, не предусмотренном в настоящем договоре,
    стороны будут руководствоваться положениями действующего гражданского
    законодательства России.
         5.2. Договор вступает в силу с момента его подписания, составлен
    в _____ экземплярах.
         5.3. Адреса и банковские реквизиты сторон:

         Клиент: ________________________________________________________
    _____________________________________________________________________

         Финансовый агент: ______________________________________________
    _____________________________________________________________________

                               Подписи сторон:

           Клиент                                    Финансовый агент

    _____________________                       _________________________
           М.П.                                          М.П.

                                КОММЕНТАРИИ:
                                ------------
         В качестве  финансового  агента  договоры   финансирования   под
    уступку денежного  требования  могут заключать банки и иные кредитные
    организации, а  также  другие   коммерческие   организации,   имеющие
    разрешение (лицензию)  на осуществление деятельности такого вида (ст.
    825 ГК РФ).
         Предметом уступки,  под  которую предоставляется финансирование,
    может быть как денежное требование,  срок  платежа  по  которому  уже
    наступил (существующее требование), так и право на получение денежных
    средств, которое возникнет в будущем (будущее требование).
         Денежное требование,  являющееся предметом уступки,  должно быть
    определено в договоре клиента с  финансовым  агентом  таким  образом,
    который позволяет  идентифицировать  существующее требование в момент
    заключения договора,  а будущее требование - не позднее чем в  момент
    его возникновения.
         При уступке денежного  требования  оно  считается  перешедшим  к
    финансовому агенту после того, как возникло само право на получение с
    должника денежных  средств,  которые   являются   предметом   уступки
    требования, предусмотренной   договором.   Если   уступка   денежного
    требования обусловлена определенным событием,  она  вступает  в  силу
    после наступления этого события (ст. 826 ГК РФ).


             ДОГОВОР НА УЧАСТИЕ В УСТАВНЫХ ФОНДАХ

                            Д О Г О В О Р

         г. ______________                "___"____________19__г.

         _________________________, именуемый  в дальнейшем "БАНК"
    в лице _________________ тов. ___________________, действующе-
    го на основании ___________, и __________________, именуемый в
    дальнейшем Предприятие 1,  в  лице  __________________________
    тов. ___________________,     действующего     на    основании
    __________, заключили настоящий договор о нижеследующем:

         1.БАНК уплачивает паевой взнос в Предприятие 2 за  Предп-
    риятие 1 в размере __________________________ рублей в срок до
    "___"___________ 19__г.

         2. Предприятие 1 уступает права пайщика БАНКУ,  для  чего
    передает представителю БАНКА генеральную доверенность на право
    представительства перед третьими лицами.
         2.1. Указанные  в  п.2  настоящего  договора права должны
    быть переданы с момента вступления в силу настоящего договора.

         3. Указанная в п.1 настоящего договора сумма должна  быть
    возвращена БАНКУ в срок до "___" _____________ 19__г.  с упла-
    той ______________%  годовых, если до этого времени права пай-
    щика в ______________ не будут переданы от Предприятия 1 БАНКУ.

         4. В  случае  невыполнения  обязательств по передаче прав
    пайщика, по причинам прямо или косвенно не зависящим от Предп-
    риятия 1, возврат кредита производится с уплатой _____% годовых.

         5. Срок  действия  настоящего договора определяется с мо-
    мента поступления  средств  от  БАНКА  Предприятию  2  на  р/с
    _______________ в ________________ до полного погашения Пред-
    приятием 1 обязательств БАНКУ.

         6. Юридические адреса и реквизиты сторон:

         Банк: __________________________________________________
         ________________________________________________________

         Предприятие 1: _________________________________________
         ________________________________________________________

         Предприятие 2: _________________________________________
         ________________________________________________________

         Настоящий договор составлен в 3-х экземплярах,  первый из
    которых находится на Предприятии 1,  второй на Предприятии  2,
    третий - в Банке.

                  БАНК                     Предприятие 1

            _________________          ___________________

                   М.П.                        М.П.


· ОБРАЗЕЦ. ДОГОВОР ФИНАНСИРОВАНИЯ ПОД УСТУПКУ ДЕНЕЖНОГО ТРЕБОВАНИЯ ПУТЕМ ПОКУПКИ ЭТОГО ТРЕБОВАНИЯ (ФАКТОРИНГ)

· ДОГОВОР НА УЧАСТИЕ В УСТАВНЫХ ФОНДАХ


    _______________________________________
     (наименование кредитного учреждения)

    _______________________________________
                  (адрес)

    от ____________________________________
            (фамилия, имя, отчество)

    _______________________________________
                  (адрес)

                                 ТРЕБОВАНИЕ
            об уплате пени за просрочку исполнения обязательства
    в сумме _____________ (_____________________________________) рублей
        на основании статьи 13 (пункт 5) Закона Российской Федерации
                        "О защите прав потребителей"

         В связи с принятием на себя ____________________________________
                                           (наименование банка)

    обязательств Коммерческого банка ______________________________ перед
                                          (наименование банка)

    вкладчиками-гражданами, мне был оформлен  вклад  до  востребования  в
    ________________________ отделении __________________________________
                                             (наименование банка)

    (Филиал Nо. ______________).
         "__"___________ 199_  года я заключил Договор банковского вклада
    Nо. ___________ на сумму _______________ (___________________________
    ________________________) рублей,  на мое имя был открыт текущий счет
    Nо. ______________ и выдана  сберегательная  книжка  (соответствующие
    документы в  _____________________________  имеются).  Таким образом,
                     (наименование банка)

    отношения между мной и  _______________________________  по  договору
                                  (наименование банка)

    банковского вклада были установлены "__"______ 199_ г. В соответствии
    с пунктом  _____  Договора  Сбербанк  принял  на  себя  обязательство
    возвратить мне вклад по первому требованию. "__"_________ 199_ года я
    обратился в _______________________ отделение  Сбербанка  с  просьбой
    выдать мне  причитающиеся  денежные  средства  по  Договору  в полном
    объеме, а  указанный  Договор  расторгнуть.  Соответствующее   письмо
    хранится в ____________________ филиале. Начиная с "__"______ 199_ г.
    я ежедневно  обращался  к   руководству   Сберегательного   банка   и
    _____________________ филиала  с просьбами ускорить решение вопроса о
    выдаче вклада.  Однако решение  о  выполнении  Сберегательным  банком
    обязательств передо   мной  как  вкладчиком  под  разными  предлогами
    откладывалось на неопределенное время. И лишь "__"_________ 199_ года
    я получил причитающиеся мне суммы.  Полагаю, что не выплачивая в срок
    причитающиеся мне   суммы   по   вкладу, ____________________________
                                                 (наименование банка)

    нарушил требования  статьи  27  Федерального закона РФ "О защите прав
    потребителей", согласно  которой  исполнитель  (в  данном  случае   -
    Сберегательный банк  РФ)  обязан  осуществить оказание услуги в срок,
    установленный Договором.  Согласно  пункту  5  статьи  28  указанного
    Закона в случае нарушения установленных сроков исполнитель уплачивает
    пеню в размере 3 (трех) процентов  от  цены  услуги  за  каждый  день
    просрочки. Цена услуги, которую мне должен был оказать Сберегательный
    банк,  составляет _______________ (_________________________________)
    рублей. Количество дней просрочки за период с ____ по _______________
    включительно составляет - ____ (_____________) дней.  Сумма  пени  за
    один день просрочки составляет _____________ руб.* 3% = _____________
    (______________________________________) рублей. Сумма пени за ______
    дней  просрочки  составляет: ____________ р. * ___ дн.= _____________
    (_____________________________________) рублей.  Одновременно обращаю
    Ваше внимание на то,  что в соответствии с пунктом 6 статьи 13 Закона
    "О защите прав потребителей" в случае  моего  обращения  за  судебной
    защитой, суд  будет  вправе  взыскать  с ____________________________
                                                (наименование банка)

    в федеральный бюджет штраф в размере цены иска.  О принятом решении в
    связи с моим обращением прошу Вас сообщить по моему домашнему адресу:
    ____________________________________________________________________.

    Представитель _____________________________________
    (по доверенности за Nо. ________ от ____________ г.)

    ___________________________________________________
                (фамилия, и.о., подпись)

    "__"__________ 199_ г.


    26 12 27
    Ч11887А STR SU
    LIPA A 640822F

    PARIS, JANUARY 26TH, 1988

    FM: BANQUE LIBANO FRANCAISE (FRANCE) / PARIS
    TO: STROJMATERIALINTORG - MOSCOW -

    PLEASE FIND HEREAFTER TEXT OF TELEX SENT TODAY TO:
    BANK FPR FOREIGN TRADE OF THE U.S.S.R. - MOSCOW -
    ---------------------------------------------------

    QUOTE:
    ------

    FROM: BANQUE LIBANO FRANCAISE (FRANCE)
          33 RUE DE MONCEAU - 75008 PARIS.

    TO: BANK FOR FOREIGN TRADE OF THE U.S.S.R.
        MOSCOW - U.S.S.R.

         (NOMINATED BANK)

    TEST:

    PARIS, JANUARY 26TH, 1988

    BY ORDER AND FOR ACCOUNT OF:
    ---------------------------

    LIBEXIM S.A.
    126 SYNGROU AVENUE
    ATHENS - GREECE.

    WE OPEN AN IRREVOCABLE DOCUMENTARY CREDIT NR 2 4 4 9 6 / F I M

    IN FAVOUR OF:
    -------------

    STROJMATERIALINTORG
    MOSCOW - U.S.S.R

    TELEX NR 411887 - 411889.

    FOR AN AMOUNT OF:
    -----------------

    USD. 548.451, - MAXIMUM (US DOLLARS FIVE HUNDRED FORTY EIGHT THOUSAND
                             FOUR HUNDRED FIFTY ONE).

    AVAILABLE AND PAYABLE AT 60 DAYS AFTER ON BOARD BILL OF LADING DATE.
    AGAINST PRESENTATION OF THE FOLLOWING DOCUMENTS:

    1) - 3/4   ORIGINAL  PLUS  2  N/N  "CLEAN ON BOARD" "FREIGHT PREPAID"
         MARINE  BILL OF LADING ESTABLISHED TO ORDER AND  BLANK  ENDORSED
         NOTIFY:  TURKIYE CIMENTO VE TOPRAK - SANAYI TAS, ESKISEHIR  YOLU
         7 KM - ANKARA.
         1/4  ORIGINAL BILL OF LADING TO BE HANDED OVER TO THE MASTER  OF
         THE  CARRYING VESSEL AGAINST RECEIPT AND UNDERTAKING TO  DELIVER
         SAME  UPON ARRIVAL TO THE CLEARING AGENT AT YARIMCA PORT.
         THE  MASTER'S RECEIPT AND UNDERTAKING MUST BE PRESENTED WITH THE
         REMAINING SHIPPING DOCUMENTS.
         CHARTER BILL OF LADING ACCEPTABLE.

    2) - BENEFICIARIES   SIGNED  COMMERCIAL INVOICE IN (4) COPIES BEARING
         BENEFICIARIES DECLARATION THAT GOODS ARE  IN  STRICT  CONFORMITY
         WITH THOSE REQUIRED.

    3) - CERTIFICATE OF ORIGIN IN TRIPLICATE ISSUED  BY  THE  CHAMBER  OF
         COMMERCE STATING NAME AND ADDRESS OF THE FACTORY WHICH  PRODUCED
         THE GOODS AND CERTIFYING THAT THE GOODS ARE OF U.S.S.R. ORIGIN.

    4) - MANUFACTURERS CERTIFICATE OF WEIGHT AND QUALITY IN THREE COPIES.

    5) - MANUFACTURER'S TEST CERTIFICATE.

    EVIDENCING THE SHIPMENT OF THE FOLLOWING GOODS:
    -----------------------------------------------

    33.300 M/TONS OF

    1 - TYPE BSS 12-1971 BULK PORTLAND CEMENT  AS  PER  PROFORMA  INVOICE
        DATED JANUARY 19, 1988 NR TKC 01288.

    AND/OR.

    2 - CEMENT  IN  BULK AS PER BSS 12-1978 AS PER PROFORMA INVOICE DATED
        JANUARY 19, 1988 NR TKC 01388.

    AT THE PRICE OF USD. 16, 47 PER M/T - FOB TRIMMED, U.S.S.R. PORT.

    SPECIAL CONDITIONS:
    -------------------

    - PACKING OF GOOD: IN BULK.

    - DOCUMENTS  MUST  BE PRESENTED WITHIN 15 DAYS AFTER ON BOARD BILL OF
      LADING DATE.

    - ALL DOCUMENTS MUST BE ISSUED IN ENGLISH LANGUAGE.

    - ALL DOCUMENTS COVERING GOODS AS PER DESCRIPTION - 2 - MUST BEAR:
      "REFIKTISAR BANKASI L/C NR 30088K0012/SP8039 DATED 19.1.88"

    - THE   FOLLOWING   DOCUMENTS   ARE   TO   BE  EXPRESS  AIRMAILED  BY
      BENEFICIARIES WITHIN 4 DAYS AFTER ON BOARD BILL OF LADING DATE TO:

      TURKIYE CIMENTO VE TOPRAK SANAII T.A.S.
      ESKISEHIR YOLU 7 KM
      ANKARA.

      AS WELL AS TO:

      LIBEXIM S.A.
      126 SYNGROU AVENUE
      176 71 KALLITHEA
      ATHENS - GREECE.

      AND TO BE HANDED TO THE MASTER OF THE CARRYING VESSEL:

      - N/N COPY B/L.
      - COPY CERTIFICATE OF ORIGIN.
      - COPY MANUFACTURERS CERTIFICATE OF QUANTITY AND QUALITY.
      - COPY OF MANUFACTURERS TEST CERTIFICATE.

      MASTER AND BENEFICIARIES CERTIFICATE IN THIS  MEANING  MUST BE SENT
      TOGETHER WITH OTHER SHIPPING DOCUMENTS.

    PARTIAL SHIPMENTS         : AUTHORIZED.
    TRANSSHIPMENT             : PROHIBITED.

    PLACE OF SHIPMENT         : U.S.S.R. PORT.
    DESTINATION               : YARIMCA - TURKEY.

    LATEST DATE OF SHIPMENT   : APRIL 10, 1988.
    CREDIT VALID TILL         : APRIL  25,  1988,  WITH  YOURSELVES   FOR
                                PRESENTATION AND DEFERRED PAYMENT.

    PLEASE NOTIFY  URGENTLY  THIS  L/C  TO  THE BENEFICIARIES ADDING YOUR
    CONFIRMATION.

    PLEASE NOTE THAT WE ASK TODAY BANQUE  INDOSUEZ  PARIS  TO  ADD  THEIR
    CONFIRMATION UNDER THIS L/C.

    ALL THE  REMAINING DOCUMENTS MUST BE SENT TO US BY REGISTERED AIRMAIL
    UNDER ONE LOT.

    ALL CHARGES AND COMMISSIONS IN U/S/S/R/ ARE ON BENEFICIARIES ACCOUNT.

    REIMBURSEMENT INSTRUCTIONS:
    --------------------------

    IN COVER  OF  YOUR  PAYMENT,  AT  MATURITY  DATE,  PLEASE   REIMBURSE
    YOURSELVES THROUGH BANQUE INDOSUEZ NEW  YORK, UNDER  TELEX ADVICE  TO
    US.

    THIS CREDIT  IS  SUBJECT  TO  THE  UNIFORM  CUSTOMS  AND PRACTICE FOR
    DOCUMENTARY CREDITS (REVISED VERSION OF 1983, PUBLICATION 400) OF THE
    I.C.C.

    THIS TELEX  CONTAINS  ALL DETAILS OF THIS CREDIT AND IS AVAILABLE FOR
    IMMEDIATE NEGOTIATION.

    NO WRITTEN CONFIRMATION WILL FOLLOW.

    UNQUOTE.
    --------

    REGARDS.

    CDO/CP/04.

    LIBAFRANCE/RE.

    411887A STR SU
    LIPA A 640822F

                       ПЕРЕВОД ТЕКСТА АККРЕДИТИВА

         Париж, 26 января 1988
    От: Банка Либано Франсэз (Франция)/Париж
    ---
    Для: Стройматериалинторг - Москва -
    ----
         Передаем Вам текст  телекса,  направленного  сегодня  Банку  для
                                                               ----------
    Внешней торговли СССР - Москва:
    --------------------------------
         "Начало:
         --------
    От: Банка Либано Франсэз (Франция) 33, Рю де Монсо - 75008 Париж
    --
    Для: Внешторгбанка СССР, Москва, СССР
    ----

         Париж, 26 января 1988
    По приказу и за счет:  Либексим С.  А.,  126 Сингроу  Авенью,  Афины,
    ---------------------
                           Греция
         Мы открываем безотзывный документарный аккредитив No. 24496/FIM
                      ------------------------------------
    В пользу:   В/О   "Стройматериалинторг",  Москва,  СССР,  телекс  No.
    ---------
                411887-411889
    На сумму: Ам. долл. 548.451,000 - максимум
    _________                         --------
         (ам. долл.  пятьсот сорок восемь тыс.  четыреста пятьдесят  один
    ровно)
         Действительный для произведения оплаты в течение 60 дней с  даты
         ----------------------------------------------------------------
    бортового коносамента, против предоставления следующих документов:
    ------------------------------------------------------------------
    1. 3/4 оригиналов  плюс 2-копий чистых бортовых морских  коносаментов
                                    ------
    с отметкой  "фрахт  оплачен",  выписанных  "по приказу"  и  с "чистым
                ------  -------                 ----------         ------
    индоссаментом", с указанием в графе  "Нотифай":  Тюркие  Джименто  Ве
    -------------
    Топрак Санаин Т. А. С., Ескишехир Йолу 7 км - Анкара
         1/4 оригинала коносамента подлежит передаче капитану  судна  под
         ----------------------------------------------------------------
    расписку и  с  обязательством передать его по прибытии в порт Ярымджа
    --------   --------------------
    таможенному агенту.
         Расписка капитана  вместе  с  этим  обязательством  должна  быть
    предоставлена (в Банк) вместе с остальными отгрузочными документами.
    2. 4-х  экземпляров  подписанного  бенефициаром  коммерческого счета,
    содержащего подтверждение бенефициара о том,  что  груз  находится  в
    строгом соответствии с требуемым.
    3. Сертификата происхождения в 3-х  экземплярах,  выданного  Торговой
       -------------------------
    Палатой с  указанием  названия  и адреса завода-изготовителя товара и
    подтверждающего, что товар действительно произведен в СССР.
    4. Сертификата качества и Веса завода-изготовителя в 3-х экземплярах.
       ---------------------------
    5. Сертификата Испытания завода-изготовителя.
       ---------------------
         Перечисленные документы  должны  содержать  следующие  данные об
         ----------------------------------------------------------------
    отгруженном товаре:
    ------------------
         33300 м/т:
    1. -  Портландцемента  марки  БСС  12-1971  -  отгрузка   навалом   в
                           -------------------
    соответствии с Проформой - Инвойсом от 10/1/1988 No. ТКС 01288 и/или
                   --------------------
    2х - Портландцемента  марки  БСС  12-1978  -  отгрузка  навалом  -  в
                                --------------
    соответствии с  Проформой  -  Инвойсом от 19/1/1988 No.  ТКС 01388 по
                   -----------------------
    цене 16,47 ам. долл. за м/т - ФОБ Советский порт
         Специальные условия:
        --------------------
    - Упаковка груза - навалом
    - Документы  должны  быть  представлены ( в Банк) в течение 15 дней с
      -------------------------------------------------------------------
      даты бортового коносамента
      ----           -----------
    - Все документы должны быть выписаны на английском языке
    - Все документы,  оформленные на товар,  описанный под No. 2х, должны
      содержать следующую ссылку "В  соответствии  с Аккредитивом Иктисар
      Банкази No. 30088 К 0012 / SP 8039 от 19/1/1988"
    - Следующие           документы           подлежат           отправке
      -------------------------------------------------------------------
      бенефициаром экспресс-авиапочтой в течение 4 дней  с даты бортового
      коносамента по адресу:
      (1) Тюркие Джименто Ве Топрак Санаии Т.А.С.
          Ескишехир Йолу 7 км - Анкара,
          а также
      (2) Либексим С.А.
          126 Сингроу Авенью
          17671 Каллитеа
          Афины, Греция
      и переданы капитану судна:
        1 копия К/С;
        копия Сертификата Происхождения;
        копия Сертификата     Качества      и      Количества      (Веса)
        завода-изготовителя;
        копия заводского Сертификата Испытаний
      - частичная отгрузка: разрешена
      - перегрузка        : запрещается
      - пункт погрузки    : Советский порт
      - пункт назначения  : Ярымджа - Турция
      - последняя дата отгрузки: 10 апреля 1988
        -----------------------
      - аккредитив действует до : 25 апреля 1988
        -----------------------
                          (для представления документов и момента отсчета
                            отсрочки платежа)
                            ----------------
         Просим срочно   передать   указанный  аккредитив  Бенефициару  с
    соответствующими своими отметками.
         Информируем Вас,  что сегодня мы обратились к Банку Индосуэ Пари
                               ------------------------------------------
    с просьбой подтвердить настоящий аккредитив.
               --------------------------------
         Все прочие   документы  должны  быть  направлены  нам  в  полном
    комплекте заказной авиапочтой.
         Все сборы  и  комиссия  на  территории СССР оплачиваются за счет
         ----------------------------------------------------------------
    Бенефициара.
    -----------
    Инструкции по расчетам:
    -----------------------
         Компенсацию произведенной  Вами  оплаты  просим произвести через
                                                                    -----
    Банк Индосуэ Нью-Йорк,  направив нам соответствующее  уведомление  по
    ---------------------
    телексу.
         Настоящий аккредитив соответствует  Унифицированным  правилам  и
         ----------------------------------------------------------------
    обычаям для  подобных  документов  (переработанное издание 1983 года,
    -------
    публикация 400), принятых Международной Торговой Палатой (МП).
         Данный телекс  содержит  все  необходимые  детали  и  может быть
    использован для немедленных переговоров.
         Никакого дополнительного подтверждения не последует.
         Конец."
         -----
         С уважением,
                      Либа Франс.


    to: vneshbank, moscow
    test: 3321 dd 01.06.89

    we issue an irrevocable l/c
    no: 1521-6-06162/bd/51-34/89
    f/sojuzagrochimexport-moscow
    o/ro "hempro" Belgrade, terazije 8, 11000 Belgrade
    amount: xsu 197.000,00
    delivery terms: fob ilisevsk
    covering: 2000 tons kalijum hlorid 60 percent k20 akala prorata
    sadrzaj vlage 2 percent max. za svaki percent k20 iznad ili ispod 60
    percent cena ce povecati odnosno smanjliti za xsu 1,64. cena po 1
    m/t xsu 98,50

    delivery term: 2.000 june

    all bank charges outside yugoslavia are for beneficiariy's account
    partial shipment: allowed
    transhipment: allowed
    expiry date: 20th july 1989
    shipment date: 30th june 1989
    1/c payable against presentation of the following documents:

    1/invoice in 4 fold
    2/2/3 c/p b'/1 clean on board by order hempro-Belgrade notify ihp
    prahovo 19330 prahovo yugoslavia
    3/certificate issued by the captain of the ship confirming the
    receipt of 1/3 b/1 for further delivery to ihp  prahovo 19330
    yugoslavia
    4/certificate of quality issued by the producer's factory

    provide all the credit terms and conditions have been complied
    with, please pay beneficiary by debiting the account no.5,3120-610
    of national bank of yugoslavia as their general authorization
    no.gen/s-94/24.12.1979. under advice to us and to  national  bank  of
    yugoslavia

    this cable is operative instrument and subject to uniform customs and
    practice for documentary credits/1983 revision/icc publication 400
    stop rads


                              ДОГОВОР No. _____
                   БАНКОВСКОГО ВКЛАДА (ДЕПОЗИТНЫЙ ДОГОВОР)
        между банковским учреждением и вкладчиком- юридическим лицом

    г. _______________                            "___"_________ 199__ г.

         ________________________________________________, лицензия ЦБ РФ
              (наименование банковского учреждения)

    Nо. ______ от "___"________ 199_ года, именуемый в дальнейшем "Банк",
    в лице _____________________________________________, действующего на
                (фамилия, имя, отчество, должность)

    основании _________________________________________, с одной стороны,
                        (Устава, положения)

    и __________________________________________________________________,
                    (наименование организации-вкладчика)

    в лице _____________________________________________, действующего на
                (фамилия, имя, отчество, должность)

    основании __________________________________,  именуемый в дальнейшем
                     (Устава, положения)

   "Вкладчик", заключили настоящий договор о нижеследующем:

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1.1. Банк  обязуется принять от Вкладчика денежные суммы (вклад)
    и возвратить сумму вклада и выплатить  проценты  на  нее  в  порядке,
    предусмотренном Договором.
         1.2. Настоящий Договор заключается на срок  ____________________
    на  условиях выдачи вклада по истечении указанного в настоящем пункте
    срока (срочный вклад).
         1.3. Банк  начисляет проценты на вклад в размере ____%  годовых.
    Начисление процентов начинается со дня,  следующего за днем  внесения
    соответствующей  суммы  вклада,  по день,  предшествующий ее возврату
    либо списанию со счета по иным основаниям.
         1.4. Проценты   на   сумму   банковского   вклада  выплачиваются
    Вкладчику по истечении срока,  указанного в  п. 1.2 вместе  с  суммой
    вклада. Отдельно от вклада проценты не выплачиваются.
         1.5. До истечения срока,  указанного  в  п. 1.2 Вкладчик  вправе
    получить  вклад и сумму процентов по вкладу лишь с согласия Банка.  В
    случае досрочного истребования вклада и суммы процентов,  проценты по
    вкладу  выплачиваются  в размере,  соответствующем размеру процентов,
    выплачиваемых  Банком  по  вкладам  _до  востребования_.  На   момент
    заключения  договора  процентная ставка по вкладам _до востребования_
    составляет ____% годовых.
         1.6. Пополнение    вклада    за    счет    внесения   Вкладчиком
    дополнительных денежных сумм не производится.

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. Банк  обязан:
         - открыть на имя Вкладчика депозитный счет Nо. ________________;
         - принять  от  Вкладчика  любые денежные суммы и зачислить их на
    указанный депозитный счет;
         - начислять предусмотренные п. 1.3 Договора проценты на вклад;
         - по истечении срока,  указанного в  п.  1.2,  выдать  Вкладчику
    сумму вклада и выплатить установленные договором проценты на вклад;
         - удостоверить внесение вклада именным  депозитным  сертификатом
    на имя вкладчика;
         - выполнять иные требования,  предъявляемые законодательством  к
    договорам банковского вклада, заключаемым с юридическими лицами.
         2.2. Банк имеет право в одностороннем  порядке  изменить  размер
    процентов   по   вкладу.   При   этом  уменьшение  размера  процентов
    допускается после письменного уведомления Вкладчика либо сообщения об
    этом  в  печати  или  через иные средства массовой информации.  Новый
    (уменьшенный) размер процентов  применяется  к  вкладу  по  истечении
    месяца с момента соответствующего сообщения.
         2.3. В случае уменьшения процентной ставки  по  вкладу  Вкладчик
    вправе  досрочно  получить  вклад  и  проценты  по  вкладу в размере,
    установленном п. 1.3 Договора, независимо от согласия Банка.
         2.4. Банк  не  вправе осуществлять какие-либо операции по вкладу
    без   распоряжения   Вкладчика,   за   исключением   случаев,   прямо
    установленных законом.
         2.5. Вкладчик распоряжается  вкладом  по  своему  усмотрению  на
    условиях,    установленных    настоящим   Договором   и   действующим
    законодательством, в том числе Вкладчик вправе:
         - получить по истечении срока, указанного в п. 1.2, сумму вклада
    и сумму процентов.
         Вкладчик имеет   право   осуществлять  любые  иные  действия  по
    распоряжению вкладом и суммами процентов по  вкладу,  не  запрещенные
    действующим законодательством.
         2.6. Вкладчик не имеет права перечислять находящиеся  во  вкладе
    денежные средства другим лицам.
         2.7. В случае если по  истечении  указанного  в  п. 1.2   срока,
    Вкладчик   не   требует  возврата  суммы  вклада,  настоящий  Договор
    считается продленным на условиях вклада до востребования.

                3. ОТВЕТСТВЕННОСТЬ СТОРОН. РАЗРЕШЕНИЕ СПОРОВ.
                          ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

         3.1. В случае нарушения Банком сроков возврата суммы вклада  или
    выплаты  процентов,  Банк  будет  обязан  выплатить  Вкладчику пеню в
    размере  _____%  от  вовремя  невыплаченных  сумм  за   каждый   день
    просрочки,  а также возместить причиненные убытки,  включая упущенную
    выгоду.  Возмещение убытков  и  уплата  штрафных  санкций  (пени)  не
    освобождают Банк от выполнения обязательств по настоящему Договору, в
    том числе и в части выплаты предусмотренных Договором процентов.
         3.2. Все  споры  и разногласия будут разрешаться сторонами путем
    переговоров. В случае недостижения согласия споры подлежат разрешению
    в арбитражном суде в установленном порядке.
         3.3. Договор составлен в 2-х экземплярах - по одному для  каждой
    стороны. Оба экземпляра имеют одинаковую юридическую силу.
         3.4. Адреса, другие данные о сторонах:

         Банк: __________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Вкладчик: ______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

              Банк                                  Вкладчик

       ___________________                     ____________________

              М.П.                                     М.П.


                              ДОГОВОР No. _____
                             банковского вклада
          (между банковским учреждением и вкладчиком- гражданином)

    г. _______________                           "___"__________ 199__ г.

         _______________________________________________________________,
                      (наименование банковского учреждения)

    лицензия ЦБ РФ Nо. _________ от "___"_________ 199_ года, именуем__ в
    дальнейшем "Банк",  в лице _________________________________________,
                                   (фамилия, имя, отчество, должность)

    действующего на основании _________________________, с одной стороны,
                                 (Устава, положения)

    и гражданин ________________________________,  именуемый в дальнейшем
                    (фамилия, имя, отчество)

    "Вкладчик", заключили настоящий договор о нижеследующем:

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1.1. Банк  обязуется  принимать  от  Вкладчика  денежные   суммы
    (вклад)  и  возвратить  сумму  вклада  и  выплатить проценты на нее в
    порядке, предусмотренном Договором.
         1.2. Настоящий  Договор заключается на условиях выдачи вклада по
    первому требованию (вклад до востребования).
         1.3. Банк  начисляет проценты на вклад в размере ____%  годовых.
    Начисление процентов начинается со дня,  следующего за днем  внесения
    соответствующей  суммы  вклада,  по день,  предшествующий ее возврату
    либо списанию со счета по иным основаниям.
         1.4. Проценты   на   сумму   банковского   вклада  выплачиваются
    Вкладчику по его требованию по истечении каждого квартала отдельно от
    суммы  вклада,  то  есть  1  апреля,  1  июля  1  октября и 3 января.
    Невостребованные в этот срок проценты увеличивают  сумму  вклада,  на
    которую начисляются проценты.
         1.5. Заключение настоящего договора и внесение денежных  средств
    на  счет  Вкладчика  по вкладу удостоверяются сберегательной книжкой.
    Вкладчик вправе,  по своему выбору, получить сберегательную книжку на
    свое имя (именную сберегательную книжку) либо - сберегательную книжку
    на  предъявителя.  В  сберегательной  книжке  должны  указываться   и
    удостоверяться Банком следующие сведения:
         - наименование и место нахождения Банка;
         - номер счета по вкладу;
         - все суммы денежных средств,  зачисленных на  счет,  все  суммы
    денежных средств,  списанных со счета,  и остаток денежных средств на
    счете на момент предъявления сберегательной книжки в Банк.

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. Банк  обязан:
         - открыть на имя Вкладчика депозитный счет Nо. ________________;
         - в любое время принимать от Вкладчика любые  денежные  суммы  и
    зачислять их на указанный депозитный счет;
         - выдать Вкладчику сумму вклада полностью или  частично  по  его
    первому  требованию  либо  распорядиться  соответствующей суммой иным
    образом по указанию Вкладчика;
         - начислять предусмотренные п. 1.3 Договора проценты на вклад;
         - за свой счет застраховать вклад на сумму _____________ рублей;
         - удостоверить  внесение  вклада  сберегательной  книжкой на имя
    вкладчика либо,  по желанию Вкладчика  -  сберегательной  книжкой  на
    предъявителя;
         - отражать в сберегательной книжке все операции по вкладу;
         - выполнять  иные требования,  предъявляемые законодательством к
    договорам банковского вклада, заключаемым с гражданами.
         2.2. Банк  имеет  право  в одностороннем порядке изменить размер
    процентов  по  вкладу.  При   этом   уменьшение   размера   процентов
    допускается после письменного уведомления Вкладчика либо сообщения об
    этом в печати или через  иные  средства  массовой  информации.  Новый
    (уменьшенный)  размер  процентов  применяется  к  вкладу по истечении
    месяца с момента соответствующего сообщения.
         2.3. Банк  не  вправе осуществлять какие-либо операции по вкладу
    без распоряжения Вкладчика,  а в случае выдачи сберегательной  книжки
    на   предъявителя   -   без   распоряжения  предъявителя  книжки,  за
    исключением случаев, прямо установленных законом.
         2.4. Вкладчик распоряжается вкладом по своему усмотрению,  в том
    числе Вкладчик вправе:
         - получить в любое время сумму вклада полностью или частично;
         - получать  по  истечении  каждого  квартала  суммы   процентов,
    причитающиеся ему ко дню обращения, отдельно от вклада;
         - при получении полной суммы  вклада  получать  полностью  сумму
    процентов, начисленную ко дню получения суммы вклада;
         - осуществлять любые расчеты  и  переводы  денежных  средств  со
    своего вклада в пределах остатка денежных средств.
         Вкладчик имеет  право  осуществлять  любые  иные   действия   по
    распоряжению  вкладом  и суммами процентов по вкладу,  не запрещенные
    действующим законодательством.

                3. ОТВЕТСТВЕННОСТЬ СТОРОН. РАЗРЕШЕНИЕ СПОРОВ.
                            ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

         3.1. В  случае нарушения Банком сроков возврата суммы вклада или
    выплаты процентов,  Банк будет  обязан  выплатить  Вкладчику  пеню  в
    размере ____%   от   вовремя   невыплаченных   сумм  за  каждый  день
    просрочки.,  а также возместить причиненные убытки, включая упущенную
    выгоду.  Возмещение  убытков  и  уплата  штрафных  санкций  (пени) не
    освобождают Банк от выполнения обязательств по настоящему Договору, в
    том числе и в части выплаты предусмотренных Договором процентов.
         3.2. Все споры и разногласия будут разрешаться  сторонами  путем
    переговоров. В случае недостижения согласия споры подлежат разрешению
    в суде в установленном порядке.
         3.3. Договор  составлен в 2-х экземплярах - по одному для каждой
    стороны. Оба экземпляра имеют одинаковую юридическую силу.
         3.4. Адреса, другие данные о сторонах:

         Банк: __________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Вкладчик: ______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

               Банк                                      Вкладчик

       ___________________                           ____________________

               М.П.


                             ДОГОВОР No. _______
                             БАНКОВСКОГО ВКЛАДА
           между банковским учреждением и вкладчиком- гражданином

    г. _______________                            "___"_________ 199__ г.

         ________________________________________________, лицензия ЦБ РФ
              (наименование банковского учреждения)

    Nо. ______ от "___"________ 199_ года, именуемый в дальнейшем "Банк",
    в лице ________________________________________________, действующего
                 (фамилия, имя, отчество, должность)

    на основании _________________________,  с одной стороны, и гражданин
                    (Устава, положения)

    ___________________________________________, именуемый  в  дальнейшем
             (фамилия, имя, отчество)

    "Вкладчик", заключили настоящий договор о нижеследующем:

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1.1. Банк   обязуется  принимать  от  Вкладчика  денежные  суммы
    (вклад) и возвратить сумму вклада  и  выплатить  проценты  на  нее  в
    порядке, предусмотренном Договором.
         1.2. Настоящий Договор заключается на срок  ____________________
    на  условиях выдачи вклада по истечении указанного в настоящем пункте
    срока (срочный вклад).
         1.3. Банк  начисляет проценты на вклад в размере ____%  годовых.
    Начисление процентов начинается со дня,  следующего за днем  внесения
    соответствующей  суммы  вклада,  по день,  предшествующий ее возврату
    либо списанию со счета по иным основаниям.
         1.4. Проценты   на   сумму   банковского   вклада  выплачиваются
    Вкладчику по истечении срока,  указанного в п. 1.2  вместе  с  суммой
    вклада. Отдельно от вклада проценты не выплачиваются.
         1.5. Вкладчик вправе получить вклад и сумму процентов по  вкладу
    до истечения срока,  указанного в п. 1.2.  Однако в случае досрочного
    истребования  вклада  и   суммы   процентов,   проценты   по   вкладу
    выплачиваются   в   размере,   соответствующем   размеру   процентов,
    выплачиваемых  Банком  по  вкладам  _до  востребования_.  На   момент
    заключения  договора  процентная ставка по вкладам _до востребования_
    составляет ____% годовых.
         1.6. Заключение  настоящего договора и внесение денежных средств
    на счет Вкладчика по вкладу  удостоверяются  сберегательной  книжкой.
    Вкладчик вправе,  по своему выбору, получить сберегательную книжку на
    свое имя (именную сберегательную книжку) либо - сберегательную книжку
    на   предъявителя.  В  сберегательной  книжке  должны  указываться  и
    удостоверяться Банком следующие сведения:
         - наименование и место нахождения Банка;
         - номер счета по вкладу;
         - все  суммы  денежных средств,  зачисленных на счет,  все суммы
    денежных средств,  списанных со счета,  и остаток денежных средств на
    счете на момент предъявления сберегательной книжки в Банк.
         1.7. Пополнение   вклада    за    счет    внесения    Вкладчиком
    дополнительных денежных сумм не производится.

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. Банк  обязан:
         - открыть на имя Вкладчика депозитный счет Nо. ________________;
         - принять  от  Вкладчика  любые денежные суммы и зачислять их на
    указанный депозитный счет;
         - выдать  Вкладчику  сумму  вклада полностью или частично по его
    первому требованию либо  распорядиться  соответствующей  суммой  иным
    образом по указанию Вкладчика;
         - начислять предусмотренные п. 1.3 Договора проценты на вклад;
         - за свой счет застраховать вклад на сумму _____________ рублей;
         - удостоверить внесение вклада  сберегательной  книжкой  на  имя
    вкладчика  либо,  по  желанию  Вкладчика  - сберегательной книжкой на
    предъявителя;
         - отражать в сберегательной книжке все операции по вкладу;
         - выполнять иные требования,  предъявляемые законодательством  к
    договорам банковского вклада, заключаемым с гражданами.
         2.2. Банк имеет право в одностороннем  порядке  изменить  размер
    процентов   по   вкладу.   При   этом  уменьшение  размера  процентов
    допускается после письменного уведомления Вкладчика либо сообщения об
    этом  в  печати  или  через иные средства массовой информации.  Новый
    (уменьшенный) размер процентов  применяется  к  вкладу  по  истечении
    месяца с момента соответствующего сообщения.
         2.3. В случае уменьшения процентной ставки  по  вкладу  Вкладчик
    вправе  досрочно  получить  вклад  и  проценты  по  вкладу в размере,
    установленном п. 1.3 Договора.
         2.4. Банк  не  вправе осуществлять какие-либо операции по вкладу
    без распоряжения Вкладчика,  а в случае выдачи сберегательной  книжки
    на   предъявителя   -   без   распоряжения  предъявителя  книжки,  за
    исключением случаев, прямо установленных законом.
         2.5. Вкладчик распоряжается вкладом по своему усмотрению,  в том
    числе Вкладчик вправе:
         - получить в любое время всю сумму вклада и всю сумму процентов;
         - осуществлять любые расчеты  и  переводы  денежных  средств  со
    своего  вклада  в  пределах остатка денежных средств.  При этом сумма
    переводимых Вкладчиком  денежных  средств  должна  быть  равна  сумме
    вклада  и  сумме процентов,  исчисленных на день совершения указанной
    операции.  Перевод  денежных  средств  влечет  за  собой  прекращение
    настоящего Договора.
         Вкладчик имеет  право  осуществлять  любые  иные   действия   по
    распоряжению  вкладом  и суммами процентов по вкладу,  не запрещенные
    действующим законодательством.

                3. ОТВЕТСТВЕННОСТЬ СТОРОН. РАЗРЕШЕНИЕ СПОРОВ.
                          ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

         3.1. В  случае нарушения Банком сроков возврата суммы вклада или
    выплаты процентов,  Банк будет  обязан  выплатить  Вкладчику  пеню  в
    размере ____% от вовремя невыплаченных сумм за каждый день просрочки,
    а также возместить  причиненные  убытки,  включая  упущенную  выгоду.
    Возмещение  убытков  и  уплата штрафных санкций (пени) не освобождают
    Банк от выполнения обязательств по настоящему Договору, в том числе и
    в части выплаты предусмотренных Договором процентов.
         3.2. Все споры и разногласия будут разрешаться  сторонами  путем
    переговоров. В случае недостижения согласия споры подлежат разрешению
    в суде в установленном порядке.
         3.3. Договор  составлен в 2-х экземплярах - по одному для каждой
    стороны. Оба экземпляра имеют одинаковую юридическую силу.
         3.4. Адреса, другие данные о сторонах:

         Банк: __________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Вкладчик: ______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

              Банк                                  Вкладчик

       ___________________                     ____________________

              М.П.                                     М.П.


                              ДОГОВОР No. _____
          БАНКОВСКОГО ВКЛАДА ДО ВОСТРЕБОВАНИЯ (ДЕПОЗИТНЫЙ ДОГОВОР)
        между банковским учреждением и вкладчиком- юридическим лицом

    г. _______________                             "___"________ 199__ г.

         ________________________________________________, лицензия ЦБ РФ
              (наименование банковского учреждения)

    Nо. _______ от "__"________ 199_ года, именуемый в дальнейшем "Банк",
    в лице ________________________________________________, действующего
                 (фамилия, имя, отчество, должность)

    на основании ______________________________________, с одной стороны,
                          (Устава, положения)

    и __________________________________________________________________,
                       (название организации-вкладчика)

    в лице _____________________________________________, действующего на
                (фамилия, имя, отчество, должность)

    основании _______________________, именуемый в дальнейшем "Вкладчик",
                (Устава, положения)

    заключили настоящий договор о нижеследующем:

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1.1. Банк   обязуется  принимать  от  Вкладчика  денежные  суммы
    (вклад) и возвратить сумму вклада  и  выплатить  проценты  на  нее  в
    порядке, предусмотренном Договором.
         1.2. Настоящий Договор заключается на условиях выдачи вклада  по
    первому требованию (вклад до востребования).
         1.3. Банк начисляет проценты на вклад в размере  ____%  годовых.
    Начисление  процентов начинается со дня,  следующего за днем внесения
    соответствующей суммы вклада,  по день,  предшествующий  ее  возврату
    либо списанию со счета по иным основаниям.
         1.4. Проценты  на   сумму   банковского   вклада   выплачиваются
    Вкладчику по его требованию по истечении каждого квартала отдельно от
    суммы вклада,  то есть 1 апреля,  1  июля,  1  октября  и  3  января.
    Невостребованные  в  этот срок проценты увеличивают сумму вклада,  на
    которую начисляются проценты.
         1.5. Договор заключается на неопределенный срок.

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. Банк  обязан:
         - открыть на имя Вкладчика депозитный счет Nо. ________________;
         - в  любое  время  принимать от Вкладчика любые денежные суммы и
    зачислять их на указанный депозитный счет;
         - начислять предусмотренные п. 1.3 Договора проценты на вклад;
         - выдать Вкладчику сумму вклада полностью или  частично  по  его
    первому  требованию  либо  распорядиться  соответствующей суммой иным
    образом по указанию Вкладчика;
         - выплачивать   Вкладчику   проценты   в   размере  и  в  сроки,
    установленные настоящим Договором.
         2.2. Банк  имеет  право  в одностороннем порядке изменить размер
    процентов  по  вкладу.  При   этом   уменьшение   размера   процентов
    допускается после письменного уведомления Вкладчика либо сообщения об
    этом в печати или через  иные  средства  массовой  информации.  Новый
    (уменьшенный)  размер  процентов  применяется  к  вкладу по истечении
    месяца с момента соответствующего сообщения.
         2.3. Банк  не  вправе осуществлять какие-либо операции по вкладу
    без   распоряжения   Вкладчика,   за   исключением   случаев,   прямо
    установленных законом.
         2.4. Вкладчик распоряжается  вкладом  по  своему  усмотрению  на
    условиях,    установленных    настоящим   Договором   и   действующим
    законодательством, в том числе Вкладчик вправе:
         - получать в любое время сумму вклада полностью или частично;
         - получать  по  истечении  каждого  квартала  суммы   процентов,
    причитающиеся ему ко дню обращения, отдельно от вклада;
         - при получении полной суммы  вклада  получить  полностью  сумму
    процентов, начисленную ко дню получения суммы вклада.
         Вкладчик имеет  право  осуществлять  любые  иные   действия   по
    распоряжению  вкладом  и суммами процентов по вкладу,  не запрещенные
    действующим законодательством.
         2.5. Вкладчик  не  имеет права перечислять находящиеся во вкладе
    денежные средства другим лицам.

                3. ОТВЕТСТВЕННОСТЬ СТОРОН. РАЗРЕШЕНИЕ СПОРОВ.
                          ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

         3.1. В  случае нарушения Банком сроков возврата суммы вклада или
    выплаты процентов,  Банк будет  обязан  выплатить  Вкладчику  пеню  в
    размере ____% от вовремя невыплаченных сумм за каждый день просрочки,
    а также возместить  причиненные  убытки,  включая  упущенную  выгоду.
    Возмещение  убытков  и  уплата штрафных санкций (пени) не освобождают
    Банк от выполнения обязательств по настоящему Договору, в том числе и
    в части выплаты предусмотренных Договором процентов.
         3.2. Все споры и разногласия будут разрешаться  сторонами  путем
    переговоров. В случае недостижения согласия споры подлежат разрешению
    в арбитражном суде в установленном порядке.
         3.3. Договор  составлен в 2-х экземплярах - по одному для каждой
    стороны. Оба экземпляра имеют одинаковую юридическую силу.
         3.4. Адреса, другие данные о сторонах:

         Банк: __________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Вкладчик: ______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

              Банк                                  Вкладчик

       ___________________                     ____________________

              М.П.                                     М.П.


                        ДОГОВОР О ДЕПОЗИТНОМ ВКЛАДЕ

             г.___________                 "___"________19__г.

     _____________, именуемый в  дальнейшем  Банк,  в  лице  председателя
Правления ________,  действующего на основании Устава Банка, и __________
(наименование предприятия),  именуемый  в  дальнейшем  Вкладчик,  в  лице
________  (фамилия,  имя,  отчество),  действующий  на  основании ______,
заключили договор о нижеследующем:
     1. Вкладчик  перечисляет  Банку денежные средства в сумме __________
руб. ______________ (сумма прописью) на срок ________ с/без уведомления о
снятии вклада за ________ месяцев с получением ____% годовых.
     2. Отсчет  срока  по  начислению   процентов   начинается   со   дня
поступления суммы вклада на счет Банка N______.
     3. Проценты начисляются ежегодно и на момент востребования вклада.
     4. В  случае  досрочного востребования вклада полностью или частично
или нарушения сроков уведомления процентная ставка начисляется из расчета
____% годовых.
     5. Вкладчики   Банка   пользуются   преимущественными   правами   на
кредитование и инновационное финансирование (при прочих равных условиях),
а также при предоставлении всего комплекса услуг, оказываемых Банком.
     6. Срок действия договора ограничен моментом снятия денежных средств
со вклада.
     7. Условия  настоящего  договора  могут  быть  изменены по взаимному
соглашению сторон с учетом изменений коньюктуры денежного рынка.
     8. Особые условия:_____________

Председатель                       Вкладчик
______________                     ________________

     М.П.                               М.П.


                                Договор N_________
                о целевом вкладе на производство и поставку
                        научно-технической продукции

    г._____________________            "____"_______________199 __г.

     __________________________________________банк , в дальнейшем именуемый
Банк, в лице __________________________________тов.________________________,
действующего на основании __________________________________________________
__________________________________,с одной стороны, и ______________________
__________________________________________, в дальнейшем именуемый Вкладчик,
в лице____________________________ тов._____________________________________
действующего на основании __________________________________________________
с другой стороны,  заключили настоящий договор о нижеследующем:

    1. Вкладчик перечисляет Банку денежные средства в сумме _______________
______ рублей в качестве целевого вклада на производство  и  поставку  науч-
но-технической продукции в количестве и с техническими характеристиками ука-
занными в приложении 1, с получением __________________% годовых.

    2. Сроки поступления вклада определяются:
    до "____"______________ 19____г. ____________________ рублей.
    до "____"______________ 19____г. ____________________ рублей.
    до "____"______________ 19____г. ____________________ рублей.

    3. Отсчет  срока  по  начислению процентов начинается со дня поступления
суммы вклада на корреспондентский счет Банка N _____________________________
в ___________________________________.

    4. Проценты начисляются ежеквартально и на момент востребования вклада.

    5. В случае досрочного востребования вклада или нарушения сроков уведом-
ления ( по срочному вкладу с уведомлением ) процентная ставка ______________
___________________________________________________.

    6. Вкладчик  Банка  пользуется преимущественным правом на кредитование и
инновационное финансирование ( при других равных условиях ), а также при пре-
доставлении комплекса услуг, оказываемых Банком.

    7. Срок  действия Договора ограничен моментом снятия денежных средств со
вклада.

    8. Прочие условия договора.
    8.1._________________________________________________________________

    9. Юридические адреса и реквизиты сторон.

    Банк :__________________________________________________________________

    Вкладчик:_______________________________________________________________

    Банк                                        Вкладчик

    ______________________                      ______________________

              М.П.                                        М.П.

                                                              Приложение N1

                        О целевом вкладе на поставку
                        научно-технической продукции

     Перечень научно-технической продукции, подлежащей поставке:

    1. _____________________________________________________________________
       _____________________________________________________________________

    2. _____________________________________________________________________
       _____________________________________________________________________

    Стоимость ______________________________________________________________

    Банк                                        Вкладчик

    ______________________                      ______________________

              М.П.                                        М.П.

                            Перечень компонентов

___________________________________________________________________________
                       :            :                  :
      Наименование     :   Кол-во   :      Стоимость   :      Общая
                       :    штук    :       единицы    :    стоимость
                       :            :      (_______)   :    (________)                                               * * *
_______________________:____________:__________________:___________________
                       :            :                  :
 1.                    :            :                  :
_______________________:____________:__________________:___________________
                       :            :                  :
 2.                    :            :                  :
_______________________:____________:__________________:___________________
                       :            :                  :
 3.                    :            :                  :
_______________________:____________:__________________:___________________
                       :            :                  :
 4.                    :            :                  :
_______________________:____________:__________________:___________________

    Всего: ___________________________  рублей.

    Банк                                        Вкладчик

    ______________________                      ______________________

              М.П.                                        М.П.


                           ДЕПОЗИТНЫЙ ДОГОВОР N __________

     г.___________                            "____"____________ 19___г.

_____________________________________________________________________________
                        ( полное наименование банка )

именуемый в дальнейшем "Банк", в лице _______________________________________
                                              ( Ф.И.О., должность )

действующего на основании Устава,с одной стороны, и__________________________

_____________________________________________________________________________
                ( полное наименование организации-вкладчика )

в лице ______________________________________________________________________
                            ( Ф.И.О., должность )

действующего на  основании  __________________________________________________

именуемый в дальнейшем "Вкладчик",с другой стороны, заключили настоящий дого-
вор о нижеследующем:

                             1. Предмет договора

     1.1. Вкладчик   обязуется  передать  Банку  временно  свободные  денежные
средства в сумме ____________________________________________________________
                            ( цифрами и прописью )

на срок до "___"____________ 19___г.

     1.2. Указанная  сумма перечисляется Вкладчиком своим платежным поручением
с учетом   необходимого   документооборота   между    банками    не    позднее
"___"__________ 19___г.
     Под фактической датой перечисления средств следует понимать дату зачисле-
ния средств  на депозитный счет N _____________ в Операционное управление бан-
ка.

     1.3. Банк обязуется хранить полученные денежные  средства  на  депозитном
счете и вернуть их вкладчику не позднее 10 календарных дней после срока,  ука-
занного в п.1.1 настоящего договора. Возврат принятых на хранение сумм обеспе-
чен средствами уставного и других фондов Банка.
     Под фактической датой возврата депозита следует понимать дату  зачисления
средств на счет Вкладчика  N __________ в ___________________________________
                                           ( наименование учреждения банка )

                             2. Плата за депозит.

     2.1. За   пользование   депозитом   Банк   вносит   плату    в    размере
____________________________ % годовых.
   ( цифрами и прописью )
     При несвоевременном возврате депозита, то есть после срока, определенного
с учетом п.1.3.  настоящего договора,  плата за  депозит  вносится  в  размере
______________________________________________________________________________
                             ( цифрами и прописью )

     2.2. Проценты по депозиту начисляются и перечисляются  Банком  ежемесячно
не позднее _________________ числа месяца,  следующего за отчетным. Под факти-
ческой датой перечисления платы за депозит следует  понимать  дату  зачисления
средств на расчетный счет вкладчика.
     Отсчет срока по начислению процентов начинается с даты зачисления средств
Вкладчика на  депозитный  счет в Операционном управлении банка и заканчивается
датой  списания средств с этого счета.

     2.3. В случае непоступления платы  за  депозит  в  срок,  согласно  п.2.2
настоящего договора,  причитающиеся  с Банка проценты считаются как несвоевре-
менно уплаченные.  За каждый день просрочки платежа Банк уплачивает  Вкладчику
пеню в размере 0,07% от суммы просроченного платежа по процентам.

                             3. Условия депозита

     3.1. В  пределах  срока  депозита  Банк  вправе  распоряжаться  денежными
средствами по своему усмотрению, в том числе путем использования их в качестве
кредитных ресурсов.

     3.2. При возникновении  у  Вкладчика  временной  потребности  в  денежных
средствах в пределах срока депозита он имеет право на получение кредита в пре-
делах размера депозита на более льготных условиях по сравнению с другими  ссу-
дозаемщиками.

     3.3. Прочие условия _____________________________________________________
______________________________________________________________________________
______________________________________________________________________________
______________________________________________________________________________

                  4. Досрочное взыскание и возврат депозита

     4.1. Вкладчик имеет право на досрочное бесспорное взыскание и возврат де-
позита в случаях:
     - несвоевременного перечисления Банком платы за депозит;
     - объявления Банка неплатежеспособным в общеустановленном порядке.
     В указанных  случаях Банк по первому требованию Вкладчика,  выраженному в
письменном виде,  возвращает сумму депозита в течение трех рабочих дней с даты
получения данного требования.
     Во всех остальных случаях досрочный возврат депозита по инициативе Вклад-
чика осуществляется Банком при условии письменного уведомления Банка за 30 ка-
лендарных дней.  При этом Банк вправе при досрочном возврате депозита удержать
комиссию в размере 50% от суммы выплаченных процентов.

     4.2. Банк имеет право досрочно вернуть депозит по своей инициативе,  если
он предупредит Вкладчика о своем решении в письменном виде за  30  календарных
дней. При  этом Банк уплачивает "Вкладчику" проценты за фактический срок поль-
зования депозитом.

                            5. Рассмотрение споров

     Разногласия, возникающие в процессе выполнения условий настоящего догово-
ра, предварительно рассматриваются сторонами в целях выработки  взаимоприемле-
мого решения с оформлением протокола рассмотрения.
     При невозможности урегулирования споров и разногласий путем двустороннего
соглашения они передаются на рассмотрение в органы арбитражного суда или суда.

                        6. Изменение условий договора

     Договор может быть изменен по взаимному соглашению сторон.  Все изменения
и дополнения к данному договору будут  действительны,  если  они  совершены  в
письменном виде и подписаны уполномоченными представителями с обеих сторон.

                          7. Срок действия договора

     Срок действия  договора  начинается с даты его подписания и заканчивается
датой после полного возврата депозита, причитающихся процентов по нему, а так-
же комиссий и неустоек, вытекающих из условий договора.
     Договор составлен в двух экземплярах, имеющих одинаковую силу.

                        8. Юридические адреса сторон

     Банк:                                      Вкладчик:

     _____________________                      _______________________
     _____________________                      _______________________
     _____________________                      _______________________
     _____________________                      _______________________
          ( подпись )                                  ( подпись )

     М.П.                                       М.П.


     ДОГОВОР О ВКЛАДЕ

     г. ____________           "___"____________19__г.

     ___________________________ банк,  именуемый в дальнейшем
Банк, в лице _______________ тов. _______________, действующе-
го на основании Устава, с одной стороны, и __________________,
именуемый в дальнейшем Вкладчик, в лице _____________________,
действующего на основании _____________________, с другой сто-
роны, заключили настоящий договор о нижеследующем:

     I. Вкладчик перечисляет Банку денежные средства в сумме
_____________________________________ (сумма  прописью) рублей
в ________________________ (вид склада) с получением ______  %
годовых.

     II. Срок хранения вклада определяется ___________________
______________________________________________________________
___________________

     III. Отчет  срока  по  начислению процентов начинается со
дня поступления суммы вклада на корреспондентский счет Банка N
_______ в __________________________

     IV. Проценты начисляются ежеквартально и на момент  вост-
ребования вклада.

     V. В случае досрочного востребования вклада или нарушения
сроков уведомления (по срочному вкладу  с  уведомлением)  про-
центная ставка _______________________________________________

     VI. Вкладчик  Банка пользуется преимущественным правом на
кредитование и инновационное финансирование (при других равных
условиях), а также при предоставлении комплекса услуг,  оказы-
ваемых Банком.

     VII. Срок действия Договора ограничен моментом снятия де-
нежных средств со вклада.

     VIII. Прочие условия Договора:

     1. ____________________________________________________
        ____________________________________________________
     2. ____________________________________________________
        ____________________________________________________

     IX. Юридические адреса и реквизиты сторон
     Банк __________________________________________________
     Вкладчик ______________________________________________

             Банк                       Вкладчик
      ________________            __________________

             М.П.                        М.П.


· ОБРАЗЕЦ. ТРЕБОВАНИЕ ОБ УПЛАТЕ ПЕНИ ЗА ПРОСРОЧКУ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВА НА ОСНОВАНИИ СТАТЬИ 13 ЗАКОНА РОССИЙСКОЙ ФЕДЕРАЦИИ "О ЗАЩИТЕ ПРАВ ПОТРЕБИТЕЛЕЙ"

· ОБРАЗЕЦ. АККРЕДИТИВ (РУС./АНГЛ.)

· ОБРАЗЕЦ. АККРЕДИТИВ (ПРИМЕР) (АНГЛ.)

· ОБРАЗЕЦ. ДОГОВОР БАНКОВСКОГО ВКЛАДА МЕЖДУ БАНКОВСКИМ УЧРЕЖДЕНИЕМ И ВКЛАДЧИКОМ-ЮРИДИЧЕСКИМ ЛИЦОМ (СРОЧНЫЙ ВКЛАД)

· ОБРАЗЕЦ. ДОГОВОР БАНКОВСКОГО ВКЛАДА МЕЖДУ БАНКОВСКИМ УЧРЕЖДЕНИЕМ И ВКЛАДЧИКОМ-ГРАЖДАНИНОМ (ВКЛАД ДО ВОСТРЕБОВАНИЯ)

· ОБРАЗЕЦ. ДОГОВОР БАНКОВСКОГО ВКЛАДА МЕЖДУ БАНКОВСКИМ УЧРЕЖДЕНИЕМ И ВКЛАДЧИКОМ-ГРАЖДАНИНОМ (СРОЧНЫЙ ВКЛАД)

· ОБРАЗЕЦ. ДОГОВОР БАНКОВСКОГО ВКЛАДА МЕЖДУ БАНКОВСКИМ УЧРЕЖДЕНИЕМ И ВКЛАДЧИКОМ-ЮРИДИЧЕСКИМ ЛИЦОМ (ВКЛАД ДО ВОСТРЕБОВАНИЯ)

· Договор о депозитном вкладе

· Договор о целевом вкладе на производство и поставку научно-технической продукции

· Депозитный договор

· ДОГОВОР О ВКЛАДЕ


    Бланк предприятия                      В__________________________
                                               (наименование банка)
                                           ___________________________

                                ЗАЯВЛЕНИЕ

    В связи с тем, что решением общего собрания_______________________
                                             (акционеров / участников)

    Протокол N__ от "__"_______________ 199_г.________________________
                                                (открытое / закрытое)
    акционерное общество (общество с ограниченной ответственностью)___
    __________________________________________________________________
                              (наименование)
    ликвидируется, прошу закрыть расчетный счет N______________ нашего
    предприятия.

        Приложения: - Протокол общего собрания акционеров (участников)
                      N___ от "__"_________ 199_г., на котором принято
                      решение о ликвидации предприятия;
                    - чековая книжка;
                    - справка  из  налоговой  инспекции  об отсутствии
                      задолженности перед бюджетом.

    Председатель ликвидационной комиссии           /                 /

    М.П.


                                                         Приложение Nо. 4
                                                        к Положению ЦБ РФ
                                                      от 22.04.97 Nо. 436

                                                          Форма Nо. 82/91

   +--------------------------------------------------------------------+
   ¦                Код                 ¦  Номер  ¦Дата оформ- ¦  Дата  ¦
   +------------------------------------¦разреше- ¦ления разре-¦отправки¦
   ¦территории¦предпр.¦иностр. государ- ¦  ния    ¦шения       ¦ отчета ¦
   ¦ по СОАТО ¦по ОКПО¦ства (террит.)   ¦         ¦            ¦        ¦
   +--------------------------------------------------------------------+

                               СВОДНЫЙ ОТЧЕТ
         О СОСТОЯНИИ ПРЕДСТАВИТЕЛЬСКОГО СЧЕТА В БАНКЕ - НЕРЕЗИДЕНТЕ
                          ЗА _________ КВ. 199_ Г.

        Кем представляется ______________________________________________
                                   (наименование предприятия)

        Местонахождение представительства _______________________________
                                             (юридический адрес
                                                     представительства)

        Банк - нерезидент _______________________________________________
                           (наименование банка - нерезидента и страна
                                     его места нахождения)

        Номер представительского
        счета в банке - нерезиденте _____________________________________

        Кому представляется  Главное управление (Национальный банк) ЦБ РФ
        по _____________________________________________________________.
        Управление (отдел) валютного регулирования и  валютного  контроля
        _________________________________________________________________

                                       Тыс. единиц соответствующей валюты
   +--------------------------------------------------------------------+
   ¦No.¦    Наименование показателя      ¦Валюта страны рег. ¦  Доллары ¦
   ¦п/п¦                                 ¦ представительства ¦    США   ¦
   +---+---------------------------------+-------------------+----------¦
   ¦ 1 ¦              2                  ¦         3         ¦      4   ¦
   +---+---------------------------------+-------------------+----------¦
   ¦   ¦Код валюты                       ¦                   ¦     840  ¦
   +---+---------------------------------+-------------------+----------¦
   ¦1  ¦Остаток средств  на счете в банке¦                   ¦          ¦
   ¦   ¦- нерезиденте на начало отчетного¦                   ¦          ¦
   ¦   ¦периода                          ¦                   ¦          ¦
   +---+---------------------------------+-------------------+----------¦
   ¦2  ¦Зачислено средств на счет в банке¦                   ¦          ¦
   ¦   ¦- нерезиденте за отчетный период,¦                   ¦          ¦
   ¦   ¦всего                            ¦                   ¦          ¦
   ¦   ¦    в том числе:                 ¦                   ¦          ¦
   ¦   +---------------------------------+-------------------+----------¦
   ¦   ¦2.1. переведено     средств     с¦                   ¦          ¦
   ¦   ¦текущего счета   предприятия    в¦                   ¦          ¦
   ¦   ¦банке - резиденте                ¦                   ¦          ¦
   ¦   +---------------------------------+-------------------+----------¦
   ¦   ¦2.2. другие поступления средств  ¦                   ¦          ¦
   +---+---------------------------------+-------------------+----------¦
   ¦3  ¦Израсходовано средств со счета  в¦                   ¦          ¦
   ¦   ¦банке -  нерезиденте  за отчетный¦                   ¦          ¦
   ¦   ¦период, всего                    ¦                   ¦          ¦
   +---+---------------------------------+-------------------+----------¦
   ¦4  ¦Остаток средств на счете в  банке¦                   ¦          ¦
   ¦   ¦- нерезиденте  на конец отчетного¦                   ¦          ¦
   ¦   ¦периода                          ¦                   ¦          ¦
   +---+---------------------------------+-------------------+----------¦
   ¦5  ¦Лимит остатка            средств,¦                   ¦          ¦
   ¦   ¦установленный Банком России      ¦                   ¦          ¦
   +--------------------------------------------------------------------+

        Руководитель предприятия _______________________
                                        (подпись)

        Главный бухгалтер        _______________________
                                        (подпись)

                                  М.П.

        Исполнитель _______________________     тел. ____________________
                       (Ф.И.О. полностью)

                                КОММЕНТАРИИ:
                                ------------
        Сводный отчет о состоянии представительского  счета  резидента  в
   банке  -  нерезиденте  представляется  предприятиями (организациями) в
   подразделение   валютного   регулирования   и    валютного    контроля
   Территориального учреждения Банка России ежеквартально,  не позднее 25
   числа месяца, следующего за отчетным периодом.
        При составлении   отчета   необходимо  руководствоваться  данными
   синтетического и аналитического учета,  приходных (расходных) ордеров,
   других платежных документов,  выписок со счетов в банке - нерезиденте,
   других финансовых документов.
        Идентификационная часть   отчета  содержит  сведения  о  выданном
   разрешении на открытие представительского счета резидента  в  банке  -
   нерезиденте, о получившем разрешение предприятии - резиденте и банке -
   нерезиденте.
        Под банками   -   нерезидентами  понимаются  банки,  созданные  в
   соответствии   с   законодательством   иностранных    государств,    с
   местонахождением за пределами Российской Федерации.


                               Дата проводки
                              ________________

                 БАНК                                             Ф-118

        Касательно аккредитива No._______________ , открытого ___________
                                 (род документов)

        _________________________________________________________________
                            (наименование банка)

        на сумму _________________________________ , срочного ___________

        В соответствии  с  условиями  аккредитива  направляем   следующие
   документы:
                                                      +------------------
                                                      ¦ Количество листов
                                                      ¦------------------
   1. Тратту на сумму --------------------------------+------------------
   2. Счета за No.No. --------------------------------+------------------
   ---------------------------------------------------+------------------
                   (на общую сумму)                   ¦
                                                      ¦
   3. -------- оригиналы коносаментов No.No. ---------+------------------
   ------------------- и -------------- копий --------+------------------
   4. Дубликат ж.д. накладных No.No. -----------------+------------------
   ---------------------------------------------------+------------------
   5. Страховой полис No. ----------------------------+------------------
   6. Спецификации -----------------------------------+------------------
   7. Сертификаты о качестве -------------------------+------------------
   8. Акты ОТК ---------------------------------------+------------------
   9. Консульский счет-сертификат о происхождении ----+------------------
   ---------------------------------------------------+------------------
   10. Таможенный счет-сертификат --------------------+------------------
   11. Спецификация к счету --------------------------+------------------
                                                      ¦
                  на п/х                              ¦
   на отгруженные ------------------------------------+------------------
                  по ж.д.   (наименование парохода)   ¦
                                                      ¦
   ---------------------------------------------------+------------------
     (количество и род отгруженного товара)           ¦
                                                      ¦
        Просим Вас отослать первый оригинал коносамента вместе с  копиями
   и перечисленными  выше документами в адреса,  указанные в аккредитиве.
   Остальные оригиналы коносамента просим отослать следующей почтой.

        Дебетуя счет No. ___________________      ____________________
                         (No. счета корр-та)          (шифр валюты)

   просим кредитовать наш текущий валютный счет No. ___________________ -
   эквивалентом причитающейся  нам  суммы  ____________________________ -
                                           (сумма в инвалюте цифрами)

   рублей __________________________
          (сумма в рублях цифрами)

   Примечание: 1. Документ поступил "___"_____________ 199__ г.

                                                            покупателя
               2. Расходы по аккредитиву __________ засчет ______________
                                                            продавца

   Приложение: на _______ лист.                (Печать)  МЕСТО ПОДПИСЕЙ
   ____________________________
   No.

   Заполняется БАНКОМ                       дата проводки, род документа,
                                            No. счета корреспондента


   БАНК                                                       Ф. 04068477
   BANK

   Telegr:
   ----------------------------------------------------------------------
   Beneficiary __________________ were advised      ¦Date:
   on _____________ 199__            +--------------+--------------------
                                     ¦Exp. Dept.    ¦
   ----------------------------------+              ¦
   Please quote our reference:   ¦                  ¦
   ----------------------------------------------------------------------
   Mail to:                          ¦Copy to:
                                     ¦
                                     ¦
                                     ¦
                                     ¦
                                     ¦
                                     ¦
   ----------------------------------------------------------------------
   Number of                          Date of issuing
   Letter of Credit
   ----------------------------------------------------------------------
   Amount:                       ¦Validity:         ¦
   ----------------------------------------------------------------------

   ----------------------------------------------------------------------
   Commission will be collected from:¦We advised this Letter of Credit:
   ++                                ¦++
   ++ beneficiary                    ¦++ adding our confirmation
   ++                                ¦++
   ++ issuing bank                   ¦++ without adding our confirmation
   ----------------------------------------------------------------------

                                                    Yours faithfully


        БАНК                                                             THE BANK
        _______                                                          ________

        Телеграф:                                          Cable:
        Телекс:                                            Telex:
        ____________________                               _____________________________
                                                                             Авиапочтой
                      _______________ 19___                                  By air mail
                                                                             Par avion
   _____________________________________________________________________________________

   Копия/Copy/Copie:
   _____________________________________________________________________________________
   Ваш аккредитив/Your credit/Votre credit No.
   ----------------------------------+
   При ответе ссылайтесь на наш номер¦
   When replying please refer to our ¦
   ----------------------------------+---------------------------------------------------
            ¦ No.                    ¦       ¦       ¦       ¦        ¦        ¦
   -------------------------------------------------------------------------------------
   Препровождаем Вам при этом следующие документы:
   We send  you  enclosed  herewith  the  following  documents/Nous  vous
   remettons ci-joint les documents suivants:
   -------------------------------------------------------------------------------------
      Тратта ¦ Счет      ¦Коносамент¦Дубл. ж. ¦Страховой¦Специфи-  ¦Сертификат ¦
             ¦           ¦ Bill of  ¦д. накл. ¦  полис  ¦ кация    ¦Certificate¦
   Draft (s) ¦Invoice (s)¦ lading   ¦Dupl. of ¦Insurance¦Specifica-¦    of     ¦
             ¦           ¦ Connais- ¦ Rail    ¦ Policy  ¦tion (s)  ¦Certificat ¦
   Traite (s)¦Facture (s)¦ sement   ¦Way Bill ¦ Police  ¦Specifica-¦    of     ¦
             ¦           ¦          ¦Dublicata¦ d'assu- ¦tion (s)  ¦           ¦
             ¦           ¦          ¦de lettre¦ rance   ¦          ¦           ¦
             ¦           ¦          ¦ voiture ¦         ¦          ¦           ¦
             ¦           ¦          ¦         ¦         ¦          ¦           ¦

   Второй оригинал коносамента будет отослан Вам следующей почтой./ The  second  original
   B/L will be send you by next air mail./ Le second original du connaiissement vous sera
   envoye par prochain courrier.
   covering/couvrant                отгруженных/shipped per/expedies par
   Против названных документов мы выплатили
   We have paid against the above documents to
   Nous avons paye contre lesdits documents a
   сумму/the sum/la somme de       +-------------------------+
   на каковую сумму                ¦                         ¦
   for wich sum                    +-------------------------+
   que nous avons

   +-+
   +-+ Мы также дебетовали/We have also debited/Nous avons aussi debite
   +-+
   +-+ Просим кредитовать/внести на наш счет
       Plese credit/remit to our account with
       Prions de porter/verser au credit de notre compte chez

       на нашу комииссию/for our commission/pour notre commission de
       почтовые расходы/postsge/frais de port
       телеграфные расходы/cable expenses/frais de depeche
       advising, opening, confirmation commission
       amendment commission dated

   Примечание: Remarks: Remarques:
   Приложение/Enclosure/Annexe:      (см. на обороте)     С совершенным почтением
                                     p.t.o./t.s.v.p.     Yours faitfully/Vos devoues

   --------------------------------------------------------------------------------------
                                  обратная сторона

        Препровождаем Вам при этом следующие тратты:
        We enclose  hereto  the  following  drafts:  Ci-inclus nous vous  remettons  les
   traites suivantes:

        Пожалуйста выдайте  приложенные документы покупателю против акцепта вышеуказанных
   тратт.
        Просим держать эти тратты у себя на хранении,  известив нас об акцепте и о сроках
   их платежа.  При наступлении срока просим предъявить тратты  к  платежу  и  полученную
   сумму кредитовать   нашему  счету  у  _____________________________  инструктируя  его
   авизовать нас по телеграфу/авиапочтой.
        Пожалуйста верните  нам  акцептованные  тратты,  которые  будут предъявлены Вам к
   платежу при наступлении срока.
        В случае  неакцепта  просим  известить  нас  и  держать  документы у себя в нашем
   распоряжении до получения наших указаний.
        Все расходы,  связанные  с  хранением и инкассированием этих тратт,  если таковые
   возникают, оплачиваются ______________________________________
        В случае неоплаты тратт в срок просим предъявить их к протесту.

        Please deliver  the  enclosed  documents  to the buyers against acceptance of the
   above drafts.
        Please hold these drafts in custody with you advising us of the acceptance and of
   the date of their paiment. At maturity please present draft for payment and credit the
   amount received to our account with
   instructing them to advise us telegraphically/by air mail.
        Please return us the accepted drafts wich will be presented to you for payment at
   manurity.
        In case of non-acceptence please advise us and hold the documents with you at our
   disposal, pending receipt of our instructions.
        All expenses  connected with the custody and collection of these drafts,  if any,
   are to be for the account of.
        In case of non-payment of the drafts at maturity kindly present same for protest.

        Veuillez delivrer  les  documents  annexes  a  l'acheteur  contre acceptation des
   traites susmentionnees.
        Nous vous  prions  de  vouloir  bein tenir ces traites en depot chez vous en nous
   avisant concernant l'acceptation des traites susmentionnees et  de  la  date  de  leur
   paiement. A  l'echeance  veuillez  presenter  ces treites pour paiement et crediter le
   montant recu a
   en l'instruisant de nous aviser par depeche/avion
        Veuillez nous retourner les traites acceptees,  lesquelles serons presentees pour
   paiement al'echeance.
        En cas de non-acceptation veuillez nous en aviser et tenir les documents en depot
   chez vous en notre disposition jusqu'a la reception de nos instructions.
        Tous les  frais  relatifs  au  depot  et  encaissement  de  ces  traites,   s'ils
   reviennent, sont a la charge de.
        En cas de non-paiement des traites a l'echeance veuillez les presenter au protet.


   БАНК                                                       Ф. 04068477
   BANK

   Telegr:                                                   В досье
   ----------------------------------------------------------------------
   Beneficiary __________________ were advised      ¦Date:
   on _____________ 199__            +--------------+--------------------
                                     ¦Exp. Dept.    ¦
                    +----------------+              ¦
            Our ref.¦                               ¦
   ----------------------------------------------------------------------
   Mail to:                          ¦Copy to:
                                     ¦
                                     ¦
                                     ¦
                                     ¦
                                     ¦
                                     ¦
   ----------------------------------------------------------------------
   Number of                          Date of issuing
   Letter of Credit
   ----------------------------------------------------------------------
   Amount:          ¦Validity:        ¦Просим проверить соответствие
   -----------------+-----------------¦условий аккредитива условиям
                    ¦                 ¦контракта и в случае необходимости
                    ¦                 ¦запросить через покупателя измене-
                    ¦                 ¦ние условий и информировать банк
                    ¦                 ¦в 3 - дневный срок
                    ¦                 ¦
                    ¦                 ¦
   ----------------------------------------------------------------------
   Commission will be collected from:¦We advised this Letter of Credit:
   ++                                ¦++
   ++ beneficiary                    ¦++ adding our confirmation
   ++                                ¦++
   ++ issuing bank                   ¦++ without adding our confirmation
   ----------------------------------------------------------------------
   Платежи будут производиться:
   ++
   ++ в момент представления документов в      банк     в
   ++
   ++ по получении кредитового авизо банка
   ++
   ++ по наступлении срока платежа через    дней от
   ----------------------------------------------------------------------
   Банк открывший / подтвердивший аккредитив
   ++
   ++ является корресппондентом банка  с лимитом, лимит для него исчерпан
   ++
   ++ не является корреспондентом   банка
   ++
   ++ целесообразно  запросить через покупателя подтверждение аккредитива
      одним из   банков,   рекомендованных  для  проведения  расчетов  по
      внешнеторговым контрактам
   ++
   ++ аккредитив может быть принят без дополнительных гарантий в  порядке
      исключения
   ----------------------------------------------------------------------
   Замечания по условиям аккредитива со стороны                 банка
   ++
   ++ предусмотрена     отсылка     товарораспорядительных     документов
      непосредственно покупателю, минуя банки
   ++
   ++ предусмотрена отсылка непосредственно покупателю  одного  оригинала
      коносамента, выписанного приказу фирмы или на предъявителя
   ++
   ++ не предоставлено право телеграфного рамбурса на крупные суммы
   ++
   ++ отнесение расходов по аккредитиву за счет объединения
   ++
   ++ отсутствие  условия  о  выдачи документов покупателю против акцепта
      тратт
   ++
   ++ и др.
   ----------------------------------------------------------------------


   +--------------------------------------------------------------------+
   ¦ Organization                     ¦               Date              ¦
   ¦                                  ¦                                 ¦
   ¦                                  ¦               INVOICE NO        ¦
   ¦                                  ¦                                 ¦
   +----------------------------------+---------------------------------¦
   ¦ Consignee                        ¦ Buyer                           ¦
   ¦                                  ¦                                 ¦
   ¦                                  ¦                                 ¦
   +----------------------------------¦                                 ¦
   ¦ From                             ¦                                 ¦
   +----------------------------------+---------------------------------¦
   ¦ To                               ¦ Letter of Credit                ¦
   +----------------------------------+---------------------------------¦
   ¦ Steamer                          ¦ Collection                      ¦
   +----------------------------------+---------------------------------¦
   ¦ Bill of Lading                   ¦ Contract           No           ¦
   +----------------------------------+---------------------------------¦
   ¦ Railway Bill                     ¦ Addendum to Contract            ¦
   +----------------------------------+---------------------------------¦
   ¦                                  ¦                                 ¦
   +--------------------------------------------------------------------+
    Description of goods               Weight       Price   Total amount                                              ¦

   ----------------------------------------------------------------------
    Enclosure                            Grand total under Invoice

                                         Signature


                                                      2
              ЗАЯВЛЕНИЕ НА АККРЕДИТИВ No. _____________________________

   +----------------------------------------------------------------------
   ¦(наименование организации)          ¦Бенефициар (наименование и адрес)
   ¦                                    ¦
   ¦                          1         ¦                   16
   +------------------------------------¦
   ¦Банку                               ¦
   +------------------------------------¦
   ¦Дата                      2         ¦
   +------------------------------------+--------------------------------
   ¦Просим Вас открыть                  ¦Дата и место истечения срока
   ¦++                                  ¦аккредитива
   ¦++ по телеграфу                     ¦                    17
   ¦++                        3         ¦
   ¦++ воздушной почтой                 +--------------------------------
   ¦             ++                     ¦Сумма (цифрами и прописью)
   ¦безотзывный  ++ трансферабельный    ¦
   ¦             ++                     ¦
   ¦документарный++ подтвержденный      ¦
   ¦                                    ¦
   ¦аккредитив                4         ¦                     18
   +------------------------------------¦
   ¦Авизующий банк                      ¦
   ¦                                    +--------------------------------
   ¦                         5          ¦Аккредитив исполняется (кем)
   +------------------------------------¦
   ¦Подтверждающий банк                 ¦
   ¦                                    ¦                      19
   ¦                         6          ¦
   +------------------------------------¦      ++         ++
   ¦Частичные отгрузки   Перегрузка     ¦путем ++ платежа ++ акцепта
   ¦                                    ¦      ++
   ¦++                   ++             ¦      ++ негоциации
   ¦++ разрешены    7    ++ разрешена  8¦против представления документов,
   ¦++                   ++             ¦указанных ниже
   ¦++ не разрешены      ++ не разрешена¦++
   +------------------------------------¦++ и тратт (ы) бенефициара
   ¦Отгрузка / отправка / принятие к    ¦
   ¦перевозке                           ¦
   ¦из / в                              ¦сроком
   ¦для транспортировки в      9        ¦выставленных (ой) на
   ¦                                    ¦
   +---------------------------------------------------------------------
   ¦Описание товара и условия поставки   10
   ¦
   ¦Перечень документов         11
   ¦
   ¦Перевод валютных средств за границу соответствует основной
   ¦деятельности предприятия, не противоречит его Уставу.
   ¦
   ¦Специальные инструкции    12
   +---------------------------------------------------------------------
   ¦Документы должны быть представлены в течение  13 дней после выписки
   ¦отгрузочных документов, но в пределах срока действия аккредитива.
   ¦
   ¦
   +---------------------------------------------------------------------
   ¦Просим Вас списать покрытие по аккредитиву с нашего счета
   ¦No.      14
   ¦Комиссия корреспондента и другие расходы с нашего счета    15
   +---------------------------------------------------------------------
   ¦                       ¦  М.П.
   ¦                       ¦                    Генеральный директор
   ¦                       ¦                    Главный бухгалтер
   +---------------------------------------------------------------------

                                КОММЕНТАРИИ:
                                ------------
        Заявление на  открытие  аккредитива   оформляется   в   3   экземплярах   и
   подписывается двумя  уполномоченными  лицами  организации,  подписи  скрепляются
   печатью.

        В бланке заявления на открытие аккредитива должно быть указано:

        1. Юридическое наименование организации,  по поручению которой  открывается
   аккредитив, ее телефон и адрес;
        2. Номер заявления на аккредитив и дата представления в банк;
        3. Способ  передачи  условий аккредитива за границу (путем отметки одной из
   граф)
        4. Вид открываемого аккредитива:
        - графа "трансферабельный" заполняется при наличии соответствующей оговорки
   в контракте;
        - графа "подтвержденный" заполняется при наличии предварительного  согласия
   Банка;
        5. Наименование авизующего банка,  через который фирма должна быть извещена
   об открытии аккредитива,  на иностранном языке с обязательным указанием города и
   страны происхождения банка (как правило, банка-экспортера);
        6. Наименование   подтверждающего  банка  на  иностранном  языке  в  случае
   открытия подтверждающего аккредитива;
        7. Заполняется согласно условиям контракта;
        8. Заполняется согласно условиям контракта;
        9. Страна/город отгрузки, для транспортировки в страну (город);
        10. Описание товара на иностранном языке без лишних подробностей и деталей,
   условия поставки и номер контракта;
        11. Перечень документов на  иностранном  языке,  по  представлении  которых
   должен быть осуществлен платеж с аккредитива (из условий контракта), например:
        а) Коммерческий счет, выписанный на имя покупателя, в ____ экз.
        б) Транспортный  документ  (в  зависимости  от  способа  отгрузки конкретно
   указать:
        - коносамент;
        - дубликат авиационной, автомобильной, железнодорожной накладной;
        - и т.п.), выписанной на имя приказодателя аккредитива, в ____ экз.;
        в) Страховой полис/сертификат (при отгрузках на условиях СИФ; СИП);
        г) Другие документы (дается перечень необходимых сертификатов количества,
        качества, происхождения и т.п., упаковочных листов, спецификаций).
        Перечень документов   может   быть   дан  в  приложении  (такое  приложение
   составляется в 3 экземплярах,  второй экземпляр подписывается двумя подписями  и
   скрепляется печатью, также как заявление на аккредитив);
        12. За чей счет оплачивается комиссия по аккредитиву,  а также  указываются
   особые условия платежа по контракту;
        13. Указывается 21 день, если иное не оговорено в контракте;
        14. Указывается  номер  счета,  с  которого должно быть списано покрытие по
   аккредитиву (например:  текущий балансовый счет с шифром  валюты  или  расчетный
   счет в банке);
        15. Номер счета в графе 14;
        16. Наименование фирмы-продавца, в пользу которой открывается аккредитив, с
   подробным адресом на иностранном языке;
        17. Конкретная   дата   истечения   срока   аккредитива  в  соответствии  с
   контрактом, например,  "21 декабря 1996 г.",  место истечения срока - Москва или
   место нахождения авизующего банка;
        18. Сумма аккредитива в иностранной валюте,  например,  "долларов  США  663
   000-00 (шестьсот три тысячи 00/100 долл. США)";
        19. Наименование банка,  который уполномочен на осуществление  платежей  по
   аккредитиву: либо   БАНК,   либо  иностранный  банк  на  территории  продавца  и
   заполняется графа:  "путем /x/ платежа", если согласно условиям контракта платеж
   осуществляется против документов.


   Avis destine a la Banque Notificatrise / advise for the Advising Bank
                                                                         +-----------------------------------------------------+
   NOM DE LA BANQUE EMETTRICE - NAME OF ISSUING BANK                     ¦   CREDIT DOCUMENTAIRE                ¦Numero        ¦
                                                                         ¦++                                    ¦Number        ¦
   BANK                                                                  ¦++ IRREVOCABLE-IRREVOCABLE            +--------------¦
                                                                         ¦   DOCUMENTARY CREDIT                                ¦
                                                                         ¦++                                                   ¦
                                                                         ¦++ TRANSFERABLE-TRANSFERABLE                         ¦
                      Moscow.                                            ¦                                                     ¦
                       Telegr:                                           ¦Date et lieu de validite - Date and place of expiry  ¦
   Lieu et date d'emission - Place and date of issue                     ¦                                                     ¦
   +---------------------------------------------------------------------+-----------------------------------------------------¦
   ¦Donneur d'ordre - Applicant                                          ¦Beneficiaire - Beneficiary                           ¦
   ¦                                                                     ¦                                                     ¦
   ¦                                                                     ¦                                                     ¦
   ¦                                                                     ¦                                                     ¦
   ¦                                                                     ¦                                                     ¦
   ¦                                                                     ¦                                                     ¦
   +---------------------------------------------------------------------+-----------------------------------------------------¦
   ¦Banque Notificatrice-Advising Bank            No. Ref - Ref. No      ¦Montant - Amount                                     ¦
   ¦                                                                     ¦                                                     ¦
   ¦                                                                     ¦                                                     ¦
   ¦                                                                     ¦                                                     ¦
   ¦                                                                     +-----------------------------------------------------¦
   ¦                                                                     ¦Credit utilisable aupres de - Credit available with  ¦
   +---------------------------------------------------------------------¦                                                     ¦
   ¦Expeditions partielles-Partial shipments¦Transbordemen-Transhipment  ¦par - by ++          ++             ++               ¦
   ¦                                        ¦                            ¦         ++ PAIEMENT ++ ACCEPTATION ++ NEGOCIATION   ¦
   ¦++ autorisees ++ non autorisees         ¦++ autorise ++ non autorise ¦            PAYMENT     ACCEPTANCE     NEGOTIATION   ¦
   ¦++ allowed    ++ not allowed            ¦++ allowed  ++ not allowed  ¦contre presentation des documents precises ci-apres  ¦
   +---------------------------------------------------------------------¦against presentation of the documents detailed herein¦
   ¦Embarquement / expedition / prise en charge de / 'a                  ¦      ++    et de la/des traite(s) du beneficiaire a ¦
   ¦Shipment / dispatch / taking in charge from / at                     ¦      ++    and of the beneficiary's draft(s) at     ¦
   ¦a destination de                                                     ¦tiree(s) sur                                         ¦
   ¦for transportation to                                                ¦drawn on                                             ¦
   +---------------------------------------------------------------------------------------------------------------------------¦
   ¦                                                                                                                           ¦
   ¦                                                                                                                           ¦
   ¦                                                                                                                           ¦
   ¦                                                                                                                           ¦
   ¦                                                                                                                           ¦
   ¦                                                                                                                           ¦
   ¦                                                                                                                           ¦
   ¦                                                                                                                           ¦
   ¦                                                                                                                           ¦
   ¦                                                                                                                           ¦
   ¦                                                                                                                           ¦
   ¦                                                                                                                           ¦
   +---------------------------------------------------------------------------------------------------------------------------¦
   ¦Documents a presenter dans les      jours apres la date d'emission du/des document(s) d'expedition mais dans la periode de ¦
   ¦validite du credit.                                                                                                        ¦
   ¦Documents to be presented within    days after the date of issuance of the shipping document(s) but within the validity of ¦
   ¦the credit.                                                                                                                ¦
   +---------------------------------------------------------------------------------------------------------------------------¦
   ¦Nous avons emis le credit documentaire decrit ci-dessus.        We have issued the documentary credit as detailed above. It¦
   ¦II est soumis aux Regles et Usances Uniformes relatives aux     is  subject  to  the  Uniform  Customs  and  Practice  for ¦
   ¦Credits Documentaires (revision 1993, Publication No. 500       Documentary Credits (1993 Revision, International Chamber  ¦
   ¦de la Chambre de Commerce Internationale, Paris, France).       of Commerce, Paris, France, Publication No. 500).  We      ¦
   ¦Nous vous prions de notifier le credit au beneficiairy          request you to notify the credit to the beneficiary.       ¦
   ¦                                                                                                                           ¦
   ¦                                                                                                                           ¦
   ¦++ sans ajouteer votre confirmation ++ en ajoutant votre confirmation ++ et vous autorisons a ajouter votre confirmation   ¦
   ¦++ without adding your confirmation ++ adding your confirmation       ++ and authorize you to add your confirmation        ¦
   ¦                                                                                                                           ¦
   ¦Le numero et la date du credit ainsi que le nom de notre        The number and the date of the credit and the name of our  ¦
   ¦banque devront etre mentionnes dans toute traite requise.       bank must be quoted on all drafts required.                ¦
   ¦Veuilles accuser reception.                                     Please acknowlege receipt.                                 ¦
   ¦REMBOURSEMENT - REIMBURSEMENT                                                                                              ¦
   ¦                                                                                                                           ¦
   ¦                                                                       Yours faithfully                                    ¦
   ¦Ce document consiste en     page(s) signee(s)                                                                              ¦
   ¦                                                                                                                           ¦
   ¦This document consist of    signed page(s)                       BANK                                                      ¦
   ¦                                                                                                                           ¦
   +---------------------------------------------------------------------------------------------------------------------------+


   Банк                                             THE BANK

   When replaying please
       refer to our

   No.                                            _____________ 19

   Copy:

   Dear Sirs,

               Re: Your Letter (s) of Credit mentioned below

        For the execution of the operations the following charges are due
   to us, which (see mark X)

   +-+  please credit our account with __________________________________
   +-+
        we ask __________________________________________________________

        to credit the account of  ...   bank,  ...   /our with __________

        _________________________________________________________________

        advising / instructing the latter to  advise  ...  bank,  ...  of
        payment by air mail.
   +-+  ...   bank,  ...  have debited your account / account ___________
   +-+

        Please consider this letter as DEBIT - ADVISE
   ______________________________________________________________________
   Number of letter of credit     Date of your      Rate      Amount
                                  letter/cable
   ______________________________________________________________________

   Your No.           / our
   1. Advising (opening), confimation commission
   2. Commission for increase of the sum of the L / C
   3. Extension commission
   4. Amendment commission
   5. Cable charges
   6.
                                                  _______________________

                                                  _______________________

   Your No.          / our
   1. Advising (opening), confimation commission
   2. Commission for increase of the sum of the L / C
   3. Extension commission
   4. Amendment commission
   5. Cable charges
   6.
                                                  _______________________
                                                  TOTAL
                                                  _______________________

                                                         Yours faintfully


                                           +---------+
        Заявление об отказе от акцепта No. ¦         ¦
                                           +---------+

         "___"____________ 199__ г.              ДЕБЕТ          СУММА
   Плательщик (поставщик товаров)               +-----------------------+
   +----------------+                           ¦          ¦            ¦
   ¦Код             ¦                           ¦сч. No.   ¦            ¦
   +----------------+____________________+------+----------+------------¦
                                         ¦      ¦          ¦            ¦
   Банк плательщика                      ¦Код   ¦сч. No.   ¦            ¦
   ______________________________________+------+----------+------------¦
   Получатель                                   ¦          ¦            ¦
                                                ¦          ¦            ¦
   +----------------+                           ¦ КРЕДИТ   ¦            ¦
   ¦Код             ¦                           ¦          ¦            ¦
   +----------------+____________________+------+----------+------------¦
                                         ¦      ¦          ¦            ¦
   Банк получателя                       ¦Код   ¦сч. No.   ¦            ¦
   ______________________________________¦      ¦          ¦            ¦
                                         +------------------------------+
                                                           +------------+
                                                           ¦  Коды      ¦
   Сумма прописью                                          +------------¦
   --------------------------------------------------------¦Вид  ¦      ¦
                          ¦                                ¦опер.¦      ¦
                          ¦                                +-----+------¦
                          ¦ Платежное требование No.       ¦назн.¦      ¦
                          ¦ от ________ 199__ г.           ¦плат.¦      ¦
      Договор             ¦ на _______________ руб.        +-----+------¦
      __________          ¦                                ¦очер.¦      ¦
      Заказ No.           ¦ Оплачено банком                ¦плат.¦      ¦
                          ¦ _______________ 199__ г.       +-----+------¦
                          ¦                                ¦No.гр¦      ¦
               199__ г.   ¦                                ¦банка¦      ¦
   ---------------------------------------------------------------------+
   Мотивы отказа от акцепта                        Принять отказ от
                                                   акцепта разрешается
                                                   Подписи

                                                   Проведено банком
      М.П.                                         "__"_________ 199__ г.

               Подписи клиентов                    Подписи банка


                                                    +---------------+
                                                    ¦    0401017    ¦
                                                    +---------------+

                         З А Я В Л Е Н И Е           +--------------+
                                                     ¦              ¦
                    о выдаче денежных и расчетных    ¦              ¦
                           чековых книжек            +--------------+

                  No. _____________________

               "____"________________ 199__ г.
                                 +-------------+       ТАЛОН В КАССУ
   Наименование учреждения,      ¦             ¦
   банка ________________________¦_____________¦ "__"___________ 199__ г.
   Наименование предприятия      ¦             ¦
   организации __________________¦             ¦       Счет No. _________
                                 +-------------+

   Просим выдать по нашему счету No. __________   Для оформления получено
                                                  чековых книжек ________
   1. Денежных чековых книжек ______________ шт.
                          количество прописью
      по ___________ листов                       1. Денежн. ________ шт.
        * количество
                                                  с No.  ________________
   2. Расчетных <<   >> _________ шт. по _______
      ___________ листов                          по No. ________________

   3. Лимитированных <<    >> с депонированием
      лимита с __________ счета (указать вид сче-  2. Расчетн. ______ шт.
      та) _______________________________________
      _____________ шт. по _______________ листов  с No.  _______________
      лимит установить в сумме Руб. _____________
                                                   по No. _______________
   4. Нелимитированных чековых книжек шт. по ____
      _______________ листов
      Для расчетов с ____________________________  3. Лимитир. ______ шт.
      Чеки обязуемся хранить под ключом, в безо-
      пасном от огня и хищения помещении.          с No.  _______________
      Чековые книжки доверяем получить нашему
      работнику т. ______________________________  по No. _______________
      подпись которого ____________ удостоверяем.
                  Печать и подписи клиента
      Кассе: Указанное в заявлении количество       Бухгалтер
             чековых книжек выдать

      Руководитель учреждения банка
      _____________________________________   Чековые книжки с пересчетом
           (экономист)                        количества чеков от
                                              бухгалтера принял
                         Бухгалтер

       Денежные чековые книжки с бланками за
       No. ____________________                    Кассир
                  от-до

                                        Расчетные
                                        No. __________
                                        Лимитированные
                                        No. __________

                                        Выдал кассир       Получил


                       КАРТОЧКА БЛОКИРОВАННОГО СЧЕТА

        Номер счета _____________________________________________________
        Фамилия, И.О. ___________________________________________________
        Причина блокировки ______________________________________________
        Номер документа _________________________________________________
        Дата блокировки счета ___________________________________________
        Примечание ______________________________________________________

        Подпись регистратора ____________________________________________

        Дата разблокировки счета ________________________________________
        Основание _______________________________________________________
        Номер документа _________________________________________________
        Примечание ______________________________________________________

        Подпись регистратора ____________________________________________


                             ДОГОВОР Nо. ______
                   о порядке обслуживания документооборота
                             по валютному счету

    г. _____________                               "___"_______ 199___ г.

         ___________________________________________________, именуем__ в
                 (наименование кредитного учреждения)

    дальнейшем Банк Nо. 1 (уполномоченный банк), в лице _________________

    __________________________________________, действующего на основании
             (должность, ф.и.о.)

    __________________, ________________________________________________,
                             (наименование кредитного учреждения)

    именуем__ в   дальнейшем  Банк  Nо.  2  (банк,  не  имеющий  валютной
    лицензии), в лице __________________________________________________,
                                  (должность, ф.и.о.)

    действующего на основании ____________________, и ___________________

    ___________________________________, именуем__ в дальнейшем "Клиент",
        (наименование организации)

    в лице ________________________________________________, действующего
                          (должность, ф.и.о.)

    на основании _______________________, договорились о нижеследующем.

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Банк  Nо.  1  открывает  Клиенту  текущий  валютный  счет и
    осуществляет расчетно-кассовое  обслуживание  Клиента  в  иностранной
    валюте. При этом Банк Nо. 1  поручает, а Банк Nо. 2 принимает на себя
    обязательства по обслуживанию  документооборота  по  валютному  счету
    Клиента, имеющего   расчетный   счет   в   Банке  Nо.  2,  в  объеме,
    определяемом настоящим  Договором.  Банк  Nо.  2  принимает  на  себя
    обязательства по  представлению  интересов  Клиента  в Банке Nо.  1 в
    объеме, определяемом Доверенностью  (Приложение  Nо.  1),  выдаваемой
    Клиентом Банку Nо. 1 (далее - Доверенность).
         1.2. Банк Nо.  1 не имеет  права  взимать  с  клиента  плату  за
    оказание связанных с Договором услуг. Плата по операциям по валютному
    счету взимается Банком Nо.  1 с Банка Nо.  2  в  соответствии  с  его
    правилами и   тарифами   (согласно  Приложению  Nо.  ___  являющемуся
    неотъемлемой частью настоящего договора).

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         Банк Nо. 2:
         2.1. Банк Nо. 2 действует от имени и по поручению Клиента только
    в пределах полномочий, переданных ему по Доверенности.
         2.2. Банк  Nо.  2  принимает у Клиента все необходимые документы
    для открытия валютного счета и представляет их в Банк Nо. 1.
         Банк Nо. 2 по поручению Клиента представляет в Банк Nо. 1 другие
    документы в соответствии с Доверенностью;
         2.3. Банк Nо.  2 снабжает Клиента всей необходимой документацией
    и информацией относительно операций по его валютному счету;
         2.4. Банк   Nо.  2  представляет  в  Банк  Nо.  1  список  своих
    сотрудников, уполномоченных представлять и получать документы в Банке
    Nо. 1.
         2.5. Банк Nо. 2 обязуется осуществлять контроль за своевременным
    переводом денежных средств со счета Клиента по его поручению.
         2.6. Банк Nо.  2  обязан  осуществить  выдачу  Клиенту  наличных
    валютных  средств в течение _________ рабочих дней со дня поступления
    заявки от Клиента.
         2.7. Банк  Nо.  2  передает  выписки  Клиенту по мере совершения
    операций по счету.
         2.8. Банк   Nо.   2  обязуется  обеспечивать  конфиденциальность
    информации  о  хозяйственной   деятельности   Клиента   и   сохранять
    коммерческую тайну по операциям, производимым по счету Клиента.

         Банк Nо. 1:
         2.10. Открывает валютный счет Клиенту  по  представлении  Банком
    Nо.   2   необходимого   для  этого  комплекта  документов  вместе  с
    подписанным  Клиентом  и  Банком  Nо.   1   настоящим   Договором   и
    Доверенностью.
         Текущий валютный счет Клиента  в  Банке  Nо.  1  открывается  на
    основании заявления Клиента и предоставления следующих документов:
         - копии нотариально заверенных Учредительных документов  (Устав,
    договор о создании, протокол)
         - нотариально  заверенные  банковские   карточки   с   образцами
    подписей и оттиском печати (два экземпляра);
         - Справки о постановке  на  учет  из  Государственной  Налоговой
    Инспекции,  Пенсионного  Фонда  РФ,  Фонда Обязательного Медицинского
    Страхования, Фонда Труда и Занятости РФ.
         2.11. Перечень  возможных поступлений и платежей,  а также формы
    расчетов  и  услуг,  предоставляемых  Банком  Nо.   1,   определяются
    законодательством и внутренними Инструкциями Банка о порядке открытия
    и ведения текущих валютных счетов.
         2.12. Платежи со счета Клиента осуществляются в пределах остатка
    средств на счете. Овердрафтный кредит не предоставляется.
         2.13. Свободные  остатки  валютных средств на счете на основании
    заявления Клиента  могут  быть  размещены  в  депозит  с  последующей
    выплатой  процентов  в пользу Клиента в соответствии с Тарифами Банка
    Nо. 1.
         2.14. Выписки по счету считаются подтвержденными,  если владелец
    счета не представит свои замечания в течение 30 календарных  дней  со
    дня получения выписки.
         2.15. Все платежи со  счета  Клиента  осуществляются  в  порядке
    календарной отчетности.
         2.16. Банк Nо.  1.  осуществляет  операции  по  валютному  счету
    Клиента в соответствии с режимом данного счета.
         Банк Nо.  1 обязан осуществить выдачу Клиенту наличных  валютных
    средств в течение _________ рабочих дней со дня поступления заявки от
    Клиента.
         2.17. Банк  Nо.  1 инструктирует уполномоченных работников Банка
    Nо.  2 относительно порядка заполнения необходимых форм документов  и
    приложений к ним и проверяет правильность их заполнения.
         2.18. В  течение  всего  срока  действия  Договора  Банк  Nо.  1
    предоставляет Банку  Nо.  2  и  Клиенту  полную  информацию о составе
    услуг,  оказываемых по валютному счету, и размерах тарифов, взимаемых
    за них.

         Клиент:
         2.19. Выдает   Доверенность   Банку   Nо.   2   и   осуществляет
    своевременное продление срока ее действия.
         2.20. Уплачивает   Банку   Nо.   __   вознаграждение    согласно
    установленным последним тарифам за обслуживание валютного счета.
         2.21. Клиент ________________________ хранить все свои  валютные
                      (обязуется/не обязуется)

    средства только на счете Банке Nо. 1.
         2.22. Клиент  обязуется  распоряжаться   валютными   средствами,
    хранящимися на  счете  в  Банке Nо.  1,  в соответствии с действующим
    законодательством.

                          3. ОТВЕТСТВЕННОСТЬ СТОРОН

         3.1. При  нарушении  одной  из  сторон  своих  обязанностей   по
    настоящему  Договору виновная сторона возмещает причиненные в связи с
    этим убытки в полном объеме.
         3.2. В   случае   нарушения   п.  4.1   Договора  стороны  несут
    ответственность из   расчета   ___%   за   каждый   день    просрочки
    представления соответствующей информации.  При этом сторона,  которая
    не была своевременно информирована об указанных в п. 4.1  изменениях,
    не  несет  ответственности за перечисление денежных средств по старым
    реквизитам.

                              4. ОСОБЫЕ УСЛОВИЯ

         4.1. Стороны обязаны  заблаговременно  извещать  друг  друга  об
    изменении  юридического  адреса,  фирменного наименования и платежных
    реквизитов.
         4.2. Договор   может   быть   изменен  или  дополнен  только  по
    соглашению  всех  сторон  настоящего  Договора;   все   изменения   и
    дополнения подлежат оформлению в письменном виде.
         4.3. Отношения  сторон  по  настоящему  Договору  носят   строго
    конфиденциальный характер и не подлежат разглашению третьим лицам, за
    исключением случаев, предусмотренных действующим законодательством.

                          5. СРОК ДЕЙСТВИЯ ДОГОВОРА

         5.1. Договор  вступает  в  силу  с  даты  его  подписания  всеми
    сторонами. Договор заключается на неопределенный срок.
         5.2. Любая  из  сторон  может  расторгнуть  настоящим   Договор,
    предварительно уведомив другие стороны за ________________________.
         5.3. В случае  расторжения  настоящего  Договора  по  инициативе
    Банка Nо.  2  отношения  между  Банком  Nо.  1  и  Клиентом по поводу
    обслуживания валютного счета сохраняют свою силу, при этом Банк Nо. 1
    принимает    на    себя   обязательства   по   полному   обслуживанию
    документооборота по валютному счету Клиента.

                       6. ПОРЯДОК РАССМОТРЕНИЯ СПОРОВ

         6.1. Споры,  возникающие в ходе исполнения Договора, разрешаются
    сторонами самостоятельно путем переговоров. В случае, если стороны не
    придут к взаимному согласию,  споры разрешаются в  Арбитражном  суде.
    При этом все претензии,  исковые требования, связанные с ненадлежащим
    обслуживанием  документооборота  по  валютному  счету,  предъявляются
    Клиентом непосредственно  к  Банку  Nо.  2.  В  случае удовлетворения
    правомерных требований Клиента,  вызванных ненадлежащим обслуживанием
    документооборота по  вине  Банка  Nо.  1,  Банк Nо.  2 может,  в свою
    очередь, предъявить претензии к Банку Nо. 1.

                              7. ПРОЧИЕ УСЛОВИЯ

         7.1. Договор составлен в трех экземплярах,  по одному для каждой
    из сторон.

                        8. АДРЕСА И РЕКВИЗИТЫ СТОРОН

         Банк Nо. 1: ____________________________________________________
     ____________________________________________________________________
     ____________________________________________________________________

         Банк Nо. 2: ____________________________________________________
     ____________________________________________________________________
     ____________________________________________________________________
     ____________________________________________________________________

         Клиент: ________________________________________________________
     ____________________________________________________________________
     ____________________________________________________________________
     ____________________________________________________________________

                               Подписи сторон:

    Банк Nо. 1              Банк Nо. 2             Клиент

    ____________________    ___________________    ______________________


                                   ДОГОВОР
                ОБ ОБСЛУЖИВАНИИ ВЛАДЕЛЬЦЕВ КРЕДИТНЫХ КАРТОЧЕК

    г. ____________                             "___"____________ 19__ г.

         _______________________________________________________________,
                   (наименование предприятия, организации)

    именуем__ в дальнейшем "Предприятие 1", в лице ______________________
                                                        (должность,

    __________________________________________, действующего на основании
            фамилия, имя, отчество)

    _________________________________________________, с одной стороны, и
                  (Устава, положения)

    ________________________________________________________, именуем__ в
            (наименование предприятия, организации)

    дальнейшем "Предприятие 2", в лице _________________________________,
                                              (должность, ф.и.о.)

    действующего на  основании  _____________________________,  заключили
                                      (Устава, положения)

    настоящий  договор  об  обслуживании  законных  владельцев  кредитных
    карточек.

                             1. ПРИЕМ КАРТОЧЕК

         1.1. "Предприятие 2" обязуется:
         принимать в  оплату все действительные карточки фирм:  "American
    Express", "Dinets   Club   International",   "Visa    International",
    "Eurocard-Master Card International",  "JCB International", "Airplus"
    (в дальнейшем   -   инофирм)  в  сервисных  точках  "Предприятия  2",
    предъявляемые законными владельцами (держателями карточек);
         предоставлять держателям карточек полный набор товаров  и  услуг
    по ценам, не превышающим обычные цены "Предприятия 2" при расчетах за
    наличные деньги;
         безусловно выполнять все правила и инструкции "Предприятия 1" по
    порядку и срокам оформления счетов (слипов).
         1.2. "Предприятие 1"  оставляет  за  собой  право  изменять  для
    "Предприятия 2" список инофирм.

                    2. АВТОРИЗАЦИЯ И ЛИМИТЫ ОБСЛУЖИВАНИЯ

         2.1. "Предприятие 2" имеет право, не обращаясь к "Предприятию 1"
    за  кодом  подтверждения,   предоставлять   обслуживание   держателям
    кредитных карточек    на    сумму,   не   превышающую   установленный
    "Предприятию 2" лимит.
         2.2. При   предоставлении  обслуживания  на  сумму,  превышающую
    установленный лимит,   "Предприятие   2"   обязано    обратиться    к
    "Предприятию 1"   за   разрешением   данной  сделки  и  получить  код
    подтверждения.  В случае подтверждения сделки полученный  код  должен
    быть указан на слипе. При отказе в подтверждении покупки "Предприятие
    1" не обязано сообщать его причину "Предприятию 2".
         2.3. Запрос   подтверждения   должен   быть   сделан   в  центре
    авторизации "Предприятия 1" перед совершением сделки по карточке.
         2.4. Если после получения кода подтверждения сделка по кредитной
    карточке не  будет  совершена,  "Предприятие  2"  должно   немедленно
    позвонить в центр авторизации и аннулировать код.
         2.5. "Предприятие 2" не имеет права разбивать сумму покупки  или
    обслуживания  на  два  и  более  счетов  или принимать альтернативную
    оплату другими средствами  платежа  с  целью  избежать  запроса  кода
    подтверждения.
         2.6. Лимит обслуживания в каждой торговой точке "Предприятия  2"
    устанавливается в долларах США и составляет  ______________  долларов
    США. При  обращении  к  "Предприятию  1"   за   кодом   подтверждения
    "Предприятие 2"  называет стоимость покупки в долларах США и отвечает
    за правильный перевод суммы покупки из рублей в доллары США.
         2.7. "Предприятие  1"  оставляет  за  собой  право в любое время
    менять величину лимитов и устанавливать различные лимиты  по  каждому
    виду карточек, упомянутых в настоящем соглашении.

                               3. БЕЗОПАСНОСТЬ

         3.1. Перед  совершением сделки "Предприятие 2" обязано проверить
    карточку в бюллетенях  предупреждений  (стоп-листах),  полученных  от
    "Предприятия 1".  В  случае  если номер карточки указан в стоп-листе,
    позвонить в центр  авторизации  и,  по  требованию  "Предприятия  1",
    задержать карточку любыми разумными и мирными средствами.
         3.2. "Предприятие  2"  несет   ответственность   за   правильное
    использование стоп-листов его работниками.

                                 4. РЕКЛАМА

         4.1. "Предприятие   2"   обязуется  строго  придерживаться  всех
    инструкций "Предприятие 1" в отношении размещения  на  видных  местах
    рекламных наклеек и других материалов, полученных от "Предприятия 1",
    которые указывают,  что в данном  месте  принимаются  карточки  фирм,
    упомянутых в настоящем договоре.

                         5. МАТЕРИАЛЫ И ОБОРУДОВАНИЕ

         5.1. "Предприятие   2"   будет   использовать  только  прокатные
    аппараты или электронные  считывающие  устройства,  бланки  слипов  и
    клише предприятия, полученные от "Предприятия 1" или одобренные им.
         5.2. По  первому  требованию  "Предприятия  1"  "Предприятие  2"
    обязуется  возвратить  прокатные  аппараты,  электронные  устройства,
    бланки слипов и клише "Предприятию 1".
         5.3. "Предприятие  2" не имеет права передавать или давать право
    другим предприятиям  использовать   принадлежащие   "Предприятию   2"
    материалы и оборудование (импринтеры, бланки счетов и др.).

                                  6. СЧЕТА

         6.1. "Предприятие  2",  указывая  стоимость  покупки  на  счете,
    проставляет сумму в рублях (и/или в долларах США,  в  зависимости  от
    инструкций "Предприятия 1").
         6.2. На каждом счете по кредитным карточкам должны быть указаны:
    дата сделки,  сумма сделки, имя держателя карточки,  номер  карточки,
    срок ее действия, данные о "Предприятии 2".
         6.3. "Предприятие 2" обязано получить подпись держателя карточки
    на слипе,  сравнить эту подпись с  образцом  подписи  на  карточке  и
    отдать держателю карточки копию заполненного слипа.

                           7. ПРЕДЪЯВЛЕНИЕ СЧЕТОВ

         7.1. В  течение  5  рабочих  дней   с   момента   предоставления
    обслуживания "Предприятие 2" обязано доставить счета "Предприятию 1".
         7.2. "Предприятие 1" принимает счета,  выдает расписку о  приеме
    счетов и оплачивает счета,  однако прием счетов не означает признание
    "Предприятием 1"   в   действительности  слипов,  и  "Предприятие  1"
    оставляет за собой право  не  оплатить  любой  недействительный  счет
    (согласно условиям статьи 10) и снять со счета "Предприятия 2" полную
    сумму недействительного счета плюс __% суммы счета за его обработку.

                              8. ОПЛАТА СЧЕТОВ

         8.1. "Предприятие 1" оплачивает счета "Предприятию 2" не позднее
    чем через  25 дней с момента поступления счетов в "Предприятие 1" или
    не позднее трех дней с даты поступления оплаты от инофирм.
         8.2. Оплата  производится   банковским  переводом  причитающихся
    сумм на счет "Предприятия 2".
         8.3. "Предприятие   2"   обязано  незамедлительно  информировать
    "Предприятие 1"  о   всех   изменениях,   связанных   с   банковскими
    реквизитами "Предприятия 2".
         8.4. "Предприятие 1" не  несет  ответственности  за  задержку  в
    платежах  в случае,  если задержка вызвана несвоевременным сообщением
    "Предприятием 2" изменений в банковских реквизитах.

                                 9. ГАРАНТИИ

         9.1. Предъявляя счета к оплате,  "Предприятие 2" дает гарантию в
    том, что:
         - все содержащиеся в них данные соответствуют истине,  насколько
    это известно "Предприятию 2";
         - "Предприятие  2"  предоставило  держателю  карточки  товары  и
    услуги  на  указанную  сумму по цене,  не превышающей нормальные цены
    "Предприятия 2".

                         10. НЕДЕЙСТВИТЕЛЬНЫЕ СЧЕТА

         10.1. Счет представляется недействительным, если:
         а) сделка совершается с нарушением пунктов настоящего договора;
         б) подпись на счете не соответствует подписи на карточке;
         в) копия    счета,   предъявленная   в   "Предприятие   1",   не
    соответствует копии счета, отданной владельцу карточки;
         г) срок  действия  карточки  истек  или еще не наступил в момент
    совершения сделки;
         д) номер карточки занесен на стоп-лист, выдаваемый (присылаемый)
    "Предприятием 1" "Предприятию 2";
         е) цена,  взятая  с  держателя карточки,  превышает обычную цену
    "Предприятия 2" на товары и услуги;
         ж) сумма  сделки  превышает  лимит  "Предприятия 2",  а в центре
    авторизации не был запрошен код-подтверждение;
         з) счет заполнен не полностью;
         и) в отношении  данной  сделки  было  совершено  отступление  от
    условий соглашения и/или инструкций по обслуживанию;
         к) счет не был представлен в "Предприятие 1" в течение 5 рабочих
    дней с момента совершения сделки.
         10.2. В  случае  несоблюдения  "Предприятием  2"  требований  по
    оформлению сделки, указанных выше, "Предприятие 1" оставляет за собой
    право принимать счет по таким  сделкам  условно  и  по  получению  от
    инофирм   возмещения   по   ним   выплачивать  соответственные  суммы
    "Предприятию 2".

                        11. КОМИССИЯ ЗА ОБСЛУЖИВАНИЕ

         11.1. "Предприятие  2"  обязуется  выплачивать  "Предприятию  1"
    комиссионное  вознаграждение  в  размере  __________ %  от суммы всех
    предъявленных к оплате  счетов.  Сумма  комиссии  будет  сниматься  с
    платежей, предназначенных  для  "Предприятия 2" согласно договору.  С
    суммы счетов, которые не могут быть обработаны обычным путем (условно
    принятых счетов  и т.п.),  "Предприятие 1" будет брать дополнительную
    комиссию за обработку в размере ___% от их суммы.

                      12. ХРАНЕНИЕ ИНФОРМАЦИИ О СДЕЛКЕ
                              ИЛИ ОБСЛУЖИВАНИИ

         12.1. "Предприятие 2" гарантирует сохранность тонких экземпляров
    счетов и другой информации о сделке или  обслуживании  (чек,  ваучер,
    счет  и  др.)  не  менее  одного года и обязано по первому требованию
    предъявить необходимую информацию в "Предприятие 1".
         12.2. В случае непредъявления подтверждающих документов о сделке
    или обслуживании "Предприятие 1" оставляет за  собой  право  неоплаты
    соответствующего счета.

                                13. ИЗМЕНЕНИЯ

         13.1. "Предприятие  2" дает согласие,  что "Предприятие 1" имеет
    право время от времени вносить изменения в  настоящий  договор  и/или
    инструкцию. Любое такое изменение вступает в силу с момента извещения
    "Предприятия 2" "Предприятием 1".
         13.2. Изменения  в п. 10 вносятся только по письменному согласию
    сторон.

                         14. СРОК ДЕЙСТВИЯ ДОГОВОРА
                              И ЕГО ПРЕКРАЩЕНИЕ

         14.1. Данный договор заключается сроком на ___________________ и
    автоматически продлевается,  если одна из сторон не сообщит  о  своем
    намерении прекратить договор не  менее  чем  за  _________  месяц  до
    истечения срока действия договора.
         14.2. В  случае  прекращения  договора  стороны должны в течение
    двух месяцев   со   дня   прекращения   полностью   произвести    все
    взаиморасчеты.

                            15. РАЗРЕШЕНИЕ СПОРОВ

         15.1. Стороны  договариваются,  что  все  споры,  возникающие  в
    процессе исполнения договора,  будут решаться на основе доброй воли и
    взаимопонимания.
         15.2. В  случае  невозможности  решения  возникших   разногласий
    мирным путем спор будет разрешаться в Арбитражном суде.

                        16. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН

         "Предприятие 1": _______________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         "Предприятие 2": _______________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               ПОДПИСИ СТОРОН:

         "Предприятие 1"                               "Предприятие 2"

     _______________________                      _______________________
            М.П.                                            М.П.


                              ДОГОВОР Nо. _____

         Для осуществления  расчетов  с  предприятиями  и   организациями
    бывших союзных республик СССР ______________________________________,
                                           (наименование банка)

    именуемый в дальнейшем "Банк", в лице ______________________________,
                                                (должность, ф.и.о.)

    действующего на основании _________________________, с одной стороны,
                                 (Устава, положения)

    и _____________________________________________________,  именуемый в
               (наименование банка-корреспондента)

    дальнейшем "Корреспондент", в лице _________________________________,
                                              (должность, ф.и.о.)

    действующего на основании ________________________, с другой стороны,
                                 (Устава, положения)

    заключили  настоящий  договор  об  открытии   и   ведении   в   Банке
    корреспондентского счета в рублях на нижеследующих условиях:

         1. Счет предназначается для  зачисления  выручки от реализации в
    России товаров,  работ,   услуг   предприятиями,   расположенными   в
    ____________________________________________________________________
                           (название государства)

    и проведения расчетов.
         Средства с корреспондентского счета могут быть использованы  для
    осуществления текущих  платежей  как  в пользу российских юридических
    и   физических лиц,  так  и  в пользу юридических  и  физических  лиц
    других государств  (бывших республик СССР), использующих в расчетах с
    Россией валюту Российской Федерации.  За счет  средств  в  рублях  на
    корреспондентском  счете можно  покупать товары,  оплачивать работы и
    услуги. Использование этих средств  на  цели  инвестиций, а  также  в
    оплату недвижимости и прав на недвижимость не допускается.
         2. Корреспондент проводит  операции  в  соответствии  со   своим
    Уставом, регистрационный номер ___________________________ в принятых
    банковских формах.
         Валюта счета: рубли.
         3. Банк и корреспондент обязуются безусловно выполнять поручения
    друг друга,  связанные с выполнением п.п. 1, 2 настоящего договора, и
    несут  полную  ответственность  за  правильность  и   своевременность
    выполнения  таких  поручений,  а также по убыткам,  возникающим по их
    вине.
         При проведении  операций Банк  и  корреспондент  руководствуются
    законодательством Российской   Федерации,   а   корреспондент - также
    законодательством __________________________________________________.
                                (наименование государства)

         4. Корреспондент  осуществляет  операции  в  пределах   остатков
    средств на  своем  счете  в  Банке.  Банк не несет ответственности за
    невыполнение поручений  Корреспондента,  если  сумма  его   поручений
    превышает сумму остатка средств на его счете в Банке.
         5. Банк взимает комиссию за выполнение поручений  корреспондента
    в размерах,  предусмотренных Тарифом Банка. Об изменениях Тарифа Банк
    уведомляет Корреспондента не менее чем за 30 дней.
         Все расходы (почтовые,  телекоммуникационные,  комиссии и  пр.),
    которые Банк  несет  в связи с выполнением поручений Корреспондента и
    его клиентов, относятся на счет Корреспондента.
         6. Для  открытия  корреспондентского счета и ведения операций по
    нему Корреспондент направляет Банку нотариально  заверенные  карточки
    образцов   подписей.   Для   выполнения  телеграфных  поручений  Банк
    направляет корреспонденту контрольный ключ.
         Корреспондент несет  всю  полноту ответственности за сохранность
    контрольного ключа.
         В случае  утери  контрольного  ключа  или  по  другим  причинам,
    требующим его замены, корреспондент обязан немедленно уведомить Банк.
         7. Порядок   пополнения   счета   за  счет  переводов  в  пользу
    корреспондента и его клиентов.
         8. Порядок  и  сроки  высылки  выписок  со счета и подтверждения
    правильности сальдо счета:
         выписки передаются по факсу еженедельно и в случае необходимости
    подтверждаются по телеграфу;
         подтверждение правильности  сальдо  счета  на  01 января каждого
    года или по просьбе корреспондента.
         9. Стороны   освобождаются  от  ответственности  за  полное  или
    частичное неисполнение  принятых  на  себя  обязательств,  если   оно
    явилось следствием   обстоятельств   непреодолимой  силы,  а  именно,
    наводнения, землетрясения,  пожара,  забастовок,  военных   действий,
    блокады, актов, указов или действий государственных органов.
         10. Рассмотрение  споров  между  сторонами  настоящего  договора
    осуществляется в установленном законом Российской Федерации порядке.
         11. Юридические адреса и подписи сторон:

         Банк: __________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Корреспондент: _________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                  Банк:                      Корреспондент:

          _____________________          _____________________
                  М.П.                           М.П.


                                                               Приложение
                                                       к Порядку уплаты и
                                                     зачисления в бюджеты
                                                налогов и других платежей
                                                     в иностранной валюте
                                                            на территории
                                                     Российской Федерации
                                                             к Инструкции
                                         Государственной налоговой службы
                                                     Российской Федерации
                                                       от 15.04.94 Nо. 26

                                                                 Образец

                          ДОГОВОР БАНКОВСКОГО СЧЕТА
                                (РЕЖИМ СЧЕТА)

    г. ________________                             "__"_________ 199_ г.

         1. ________________________________________________, именуемый в
                    (наименование учреждения банка)

    дальнейшем Банк, открывает на балансе счета Государственной налоговой
    инспекции по ________________________________, именуемой в дальнейшем
                      (наименование региона)

    Клиент, по видам платежей для зачисления поступлений налогов и других
    платежей в иностранной валюте.

                               Перечень счетов
                        с разбивкой по видам платежей

    ---------------------------------------------------------------------
        Nо. счета   ¦               Вид налога (платежа)
    ----------------+----------------------------------------------------
                    ¦
    070.401.001.XXXX¦       НДС (налог на добавленную стоимость)
                    ¦
    070.402.001.XXXX¦                   Спецналог
                    ¦
    070.403.001.XXXX¦                Налог на прибыль
                    ¦
    070.404.001.XXXX¦            Налог на прибыль и доходы
                    ¦          иностранных юридических лиц <*>
                    ¦
    070.405.001.XXXX¦   Штраф за незачисление валютной выручки <**>
                    ¦
    070.406.001.XXXX¦Невыясненные суммы (отсутствие реквизитов) <***>
                    ¦
    070.407.001.XXXX¦               Прочие налоги <****>
                    ¦
    070.408.001.XXXX¦Бесхозяйная и конфискованная иностранная валюта
                    ¦
    070.409.001.XXXX¦         Начисленные проценты и неустойки
    ---------------------------------------------------------------------
         где XXXX - код территориальной налоговой инспекции по __________
    ______________________________.
        (наименование региона)

         --------------------------------
         <*> На  счет  "Налог на прибыль и доходы иностранных юридических
    лиц" Банк зачисляет налог на  прибыль  иностранных  юридических  лиц,
    осуществляющих деятельность в Российской Федерации через обособленные
    подразделения (филиалы,  отделения и т.п.), уплачиваемый иностранными
    юридическими   лицами   самостоятельно,   а  также  налог  на  доходы
    иностранных юридических лиц из источников,  находящихся на территории
    Российской   Федерации,  удерживаемый  лицами,  выплачивающими  такие
    доходы (дивиденды, проценты и т.д.).
         <**> На  счет  "Штраф  за  незачисление  валютной  выручки" Банк
    зачисляет штрафы за незачисление валютной  выручки  от  экспорта  или
    реализации  за  иностранную валюту на территории Российской Федерации
    товаров (работ,  услуг),  налагаемые органами Госналогслужбы России в
    соответствии с Указом Президента Российской Федерации от 14.06.92 Nо.
    629  "О  частичном  изменении  порядка  обязательной  продажи   части
    валютной выручки и взимания экспортных пошлин".
         <***> На счет "Невыясненные суммы" Банк зачисляет поступающие  в
    пользу  Клиента  средства,  по которым имеются реквизиты Клиента,  но
    которые невозможно идентифицировать на основании документов  по  виду
    налогового платежа.
         <****> На счет "Прочие  налоги"  Банк  зачисляет  поступающие  в
    пользу  Клиента средства,  идентифицированные по виду платежа,  но не
    относящиеся по видам налоговых платежей к имеющимся суб. счетам.

         2. Платежи по счету:
         2.1. Банк осуществляет списание  средств  со  счетов  Клиента  в
    соответствии  с настоящим Договором на основании платежного поручения
    Клиента по форме, установленной в Банке (прилагается).
         2.2. Банк  осуществляет платежи на основании поручений Клиента в
    пределах остатка средств по счетам.
         2.3. Банк  производит  операции в дебет счета Клиента не позднее
    следующего  рабочего  дня  с  даты   получения   надлежащим   образом
    оформленного платежного поручения Клиента.
         2.4. Перечисление средств со счетов  Клиента  в  соответствующие
    бюджеты   осуществляется  не  реже  1  раза  в  неделю  на  основании
    представленных Клиентом поручений за исключением счета  "Невыясненные
    суммы",  по  которому  перечисление  производится 1 раз в месяц.  При
    наличии  реквизитов   Клиента   суммы,   принадлежность   которых   к
    какому-либо  из  видов налогов не установлена,  по истечении 1 месяца
    перечисляются на счет "Невыясненные суммы" Госналогслужбы России.
         При отсутствии  у  Банка  информации  о  реквизитах Клиента Банк
    принимает меры по выяснению реквизитов  у  соответствующего  банка  -
    корреспондента.  Если в течение 1 месяца такого разъяснения Банком не
    получено,  суммы, принадлежность которых Клиенту не определена, также
    перечисляются на счет "Невыясненные суммы" Госналогслужбы России.
         Средства со счетов  "Штраф  за  незачисление  валютной  выручки"
    подлежат   перечислению   только   в   федеральный  бюджет  на  счета
    Госналогслужбы России.
         2.5. Возврат   ошибочно   зачисленных   сумм   и  сумм  переплат
    налогоплательщикам производится в соответствии с настоящим  Договором
    с  текущих  валютных  счетов  Клиента платежными поручениями на те же
    счета, с которых были произведены перечисления сумм.
         Возврат сумм  излишне  удержанных  налогов на доходы иностранных
    юридических лиц от источников в Российской Федерации производится  на
    счета  этих  юридических  лиц  или лиц,  которыми были удержаны суммы
    налогов.
         2.6. Возмещение  налога  на добавленную стоимость и специального
    налога в случаях,  установленных  законодательством,  производится  с
    текущих  валютных  счетов  Клиента  платежными  поручениями  на те же
    счета, с которых были произведены перечисления сумм.
         2.7. При   наличии  недоимок  и  переплат  у  налогоплательщиков
    перераспределение средств по счетам по видам налогов  одного  Клиента
    производится Банком на основании платежных поручений этого Клиента.
         2.8. При  ошибочном  зачислении   сумм   от   налогоплательщика,
    состоящего  на  налоговом  учете  в  другой государственной налоговой
    инспекции субъекта Российской Федерации,  на счета Клиента  последний
    дает   указание   Банку   перечислить   указанные   суммы   на   счет
    государственной налоговой  инспекции,  в  которой  состоит  на  учете
    данный налогоплательщик.
         2.9. Средства,   списанные   Клиентом    с    валютных    счетов
    налогоплательщиков   в   бесспорном  порядке  в  погашение  недоимки,
    зачисляются Банком на счета, указанные в платежных документах.
         2.10. Бесхозяйная    и    конфискованная   иностранная   валюта,
    иностранная валюта,  перешедшая по  праву  наследования  государству,
    зачисляется на счет "Бесхозяйная и конфискованная иностранная валюта"
    и подлежит перечислению в федеральный бюджет.
         3. При  зачислении средств на счета Клиента Банк осуществляет их
    конверсию в доллары США по текущему курсу Банка  на  дату  зачисления
    средств.
         4. Порядок поступлений:
         4.1. Банк  производит зачисление платежей и поступлений на счета
    Клиента не позднее следующего рабочего дня с даты получения извещения
    о поступлении средств.
         4.2. Клиент обязан инструктировать налогоплательщиков  и  других
    контрагентов,   осуществляющих   платежи  в  его  пользу,  о  порядке
    перечисления средств через банки - корреспонденты банка  "МЕНАТЕП"  с
    правильным  и  полным  указанием  следующих реквизитов:  наименования
    Банка,  номеров  суб.   корреспондентских   счетов   Банка,   номеров
    корреспондентских  счетов  банка  "МЕНАТЕП" в соответствующих валютах
    (по   представляемому   Банком   перечню   рекомендуемых   банков   -
    корреспондентов),  реквизитов бенефициара и деталей платежа,  порядка
    оплаты услуг Банка по переводу средств,  номеров  счетов  бенефициара
    для  каждого  вида платежа.  В противном случае Банк не несет никакой
    ответственности за все последствия, потери и убытки, от которых может
    пострадать   Клиент,   а  также  третьи  лица.  В  случае  отсутствия
    реквизитов бенефициара в кредитовом  авизо  банка  -  корреспондента.
    Банк   зачисляет  поступившую  сумму  на  счета  Клиента  только  при
    подтверждении соответствующим  банком  -  корреспондентом  реквизитов
    бенефициара.
         5. Выплата процентов:  проценты  по  счетам  начисляются  Банком
    ежеквартально  по  ставкам  международного рынка - LIBOR,  за вычетом
    комиссии Банка 1,5%,  на величину суммарного остатка по  всем  счетам
    Клиента  в  эквиваленте не менее 50.000 долларов США и рассчитываются
    на базе 360/360.
         5.1. Суммы  начисленных  Банком  процентов  зачисляются  на счет
    Клиента "Начисленные проценты и неустойки".
         6. Выдача  выписок:  текущие  выписки,  извещения  Банка,  копии
    платежных  документов   и   другие   справки   по   счетам   выдаются
    операционными    работниками   Банка   под   роспись   уполномоченным
    представителям Клиента ежедневно,  за исключением дней,  в которые не
    производились   операции   по   счетам   (или  по  каналам  связи,  в
    дополнительно согласованном с Клиентом режиме).
         В выписках  отражаются  суммы  поступлений  нарастающим итогом с
    начала года с учетом операций,  производимых по  поручениям  Клиента.
    Суммы  поступлений  на  счета  Клиента,  которые  подлежали конверсии
    согласно п. 3 настоящего Договора, в предоставляемых Клиенту выписках
    указываются через дробь после суммы в долларах США.
         Выписки предоставляются Клиенту не позднее второго рабочего  дня
    с  даты операции.  Выписки считаются подтвержденными,  если Клиент не
    представил свои замечания в течение 30 дней с даты выписки.
         Срок предоставления  замечаний  по  выпискам  по состоянию на 31
    декабря текущего года - 15 января следующего года.
         7. В  целях повышения эффективности обслуживания валютных счетов
    Клиента  Банк  устанавливает  прямые  корреспондентские  отношения  с
    банками, в которых открыты счета налогоплательщиков.
         8. Банк осуществляет бесплатное обслуживание Клиента.
         9. Все  изменения  к  настоящему  Договору  оформляются  в  виде
    "Дополнений  к  Договору",  подписываются  Банком  и  Клиентом  и   в
    обязательном порядке согласовываются с Госналогслужбой России.
         10. Настоящий Договор вступает в силу с момента  подписания  его
    сторонами по Договору и согласования с Госналогслужбой России.
         11. Настоящий Договор не может быть расторгнут  в  одностороннем
    порядке.
         Срок действия  и   порядок   расторжения   настоящего   Договора
    определяются по согласованию с Госналогслужбой России.
         12. Юридические адреса сторон:

         Банк: __________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Клиент: ________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

      Банк                                     Начальник Государственной
                                               налоговой инспекции
                                               _________________________
      __________________                       _________________________
                                                 (наименование региона)

      __________________                       _________________________


                                                             Приложение 2
                                                к Инструкции Банка России
                                                от 26 июля 1996 г. Nо. 45

                     ТИПОВЫЕ ПРОВОДКИ ПО СЧЕТУ ТИПА "С"

    +-------------------------------------------------------------------+
    ¦  ¦               Содержание операций                 ¦  Дт ¦  Кт  ¦
    +--+---------------------------------------------------+-----+------¦
    ¦1 ¦Зачисление на счет типа "С" нерезидента средств  от¦ 072 ¦ 634  ¦
    ¦  ¦продажи    нерезидентом    Уполномоченному    банку¦     ¦      ¦
    ¦  ¦иностранной валюты,  если счет типа  "С"  открыт  в¦     ¦      ¦
    ¦  ¦этом же банке                                      ¦     ¦      ¦
    +--+---------------------------------------------------+-----+------¦
    ¦1а¦Перечисление на счет типа "С"  нерезидента  средств¦ 072 ¦ 161, ¦
    ¦  ¦от   продажи   нерезидентом  Уполномоченному  банку¦     ¦ 164, ¦
    ¦  ¦иностранной валюты,  если счет типа  "С"  открыт  в¦     ¦ 165  ¦
    ¦  ¦другом банке                                       ¦     ¦      ¦
    +--+---------------------------------------------------+-----+------¦
    ¦1б¦Зачисление на счет типа "С"   нерезидента   средств¦ 161,¦ 634 ,¦
    ¦  ¦от   продажи   нерезидентом   иностранной   валюты,¦ 164,¦      ¦
    ¦  ¦перечисленных  из  другого  Уполномоченного   банка¦ 165 ¦      ¦
    ¦  ¦(если     сделка    купли - продажи   инвалюты была¦     ¦      ¦
    ¦  ¦совершена  нерезидентом  с   Уполномоченным банком,¦     ¦      ¦
    ¦  ¦отличным  от  банка,  в  котором нерезиденту открыт¦     ¦      ¦
    ¦  ¦счет  типа "С")                                    ¦     ¦      ¦
    +--+---------------------------------------------------+-----+------¦
    ¦2 ¦Приходование  средств  на  счет со счета типа "С" в¦ 161,¦ 634  ¦
    ¦  ¦другом банке                                       ¦ 164,¦      ¦
    ¦  ¦                                                   ¦ 165 ¦      ¦
    +--+---------------------------------------------------+-----+------¦
    ¦3 ¦Зачисление средств, поступивших от  погашенных  или¦ 161,¦ 634  ¦
    ¦  ¦перепроданных ГКО и ОФЗ и сумм купонного дохода  по¦ 164,¦      ¦
    ¦  ¦ОФЗ, если Уполномоченный банк не является  брокером¦ 165 ¦      ¦
    ¦  ¦для нерезидента                                    ¦     ¦      ¦
    +--+---------------------------------------------------+-----+------¦
    ¦3а¦То же, если Уполномоченный банк  является  брокером¦ 812 ¦ 634  ¦
    ¦  ¦для нерезидента                                    ¦     ¦      ¦
    +--+---------------------------------------------------+-----+------¦
    ¦4 ¦Приобретение  нерезидентом   иностранной  валюты  у¦ 634 ¦ 072  ¦
    ¦  ¦Уполномоченного банка, если счет типа "С" открыт  в¦     ¦      ¦
    ¦  ¦этом же банке                                      ¦     ¦      ¦
    +--+---------------------------------------------------+-----+------¦
    ¦4а¦Приобретение  нерезидентом   иностранной   валюты у¦ 161,¦ 072  ¦
    ¦  ¦Уполномоченного банка, если счет типа "С" в  другом¦ 164,¦      ¦
    ¦  ¦банке                                              ¦ 165 ¦      ¦
    +--+---------------------------------------------------+-----+------¦
    ¦4б¦Перечисление со счета типа "С" нерезидента  средств¦ 634 ¦ 161, ¦
    ¦  ¦от продажи нерезиденту иностранной валюты  в  адрес¦     ¦ 164, ¦
    ¦  ¦другого Уполномоченного банка (если  сделка купли -¦     ¦ 165  ¦
    ¦  ¦продажи  инвалюты  была  совершена  нерезидентом  с¦     ¦      ¦
    ¦  ¦Уполномоченным банком, отличным от банка, в котором¦     ¦      ¦
    ¦  ¦нерезиденту открыт счет типа "С")                  ¦     ¦      ¦
    +--+---------------------------------------------------+-----+------¦
    ¦5 ¦Списание  средств,  направляемых  нерезидентом   на¦ 634 ¦ 161, ¦
    ¦  ¦приобретение ГКО и ОФЗ, если Уполномоченный банк не¦     ¦ 164, ¦
    ¦  ¦является брокером                                  ¦     ¦ 165  ¦
    +--+---------------------------------------------------+-----+------¦
    ¦5а¦То же, если Уполномоченный  банк  является брокером¦ 634 ¦ 812  ¦
    ¦  ¦для нерезидента                                    ¦     ¦      ¦
    +--+---------------------------------------------------+-----+------¦
    ¦  ¦для нерезидента                                    ¦     ¦      ¦
    +--+---------------------------------------------------+-----+------¦
    ¦6 ¦Уплата сборов и комиссий, связанных с операциями на¦ 634 ¦ 161, ¦
    ¦  ¦рынке ГКО и ОФЗ, кроме  уплаченных  непосредственно¦     ¦ 164, ¦
    ¦  ¦из   Расчетной   системы   ОРЦБ  в  соответствии  с¦     ¦ 165  ¦
    ¦  ¦правилами работы рынка ГКО/ОФЗ, если Уполномоченный¦     ¦      ¦
    ¦  ¦банк не является непосредственно  получателем  этих¦     ¦      ¦
    ¦  ¦сборов и комиссий                                  ¦     ¦      ¦
    +--+---------------------------------------------------+-----+------¦
    ¦6а¦То  же,   если    Уполномоченный    банк   является¦ 634 ¦ 960  ¦
    ¦  ¦непосредственным получателем этих сборов и комиссий¦     ¦      ¦
    +--+---------------------------------------------------+-----+------¦
    ¦7 ¦Уплата  налогов,  связанных  с  операциями на рынке¦ 634 ¦ 904  ¦
    ¦  ¦ГКО/ОФЗ,    кроме    уплаченных  непосредственно из¦     ¦      ¦
    ¦  ¦Расчетной  системы  ОРЦБ в соответствии с правилами¦     ¦      ¦
    ¦  ¦работы рынка ГКО/ОФЗ                               ¦     ¦      ¦
    +--+---------------------------------------------------+-----+------¦
    ¦8 ¦Списание  средств  на  счета   типа  "С"  или   "Т"¦ 634 ¦ 161, ¦
    ¦  ¦нерезидента в другом банке                         ¦     ¦ 164, ¦
    ¦  ¦                                                   ¦     ¦ 165  ¦
    +-------------------------------------------------------------------+


                                                         Приложение Nо. 2
                                                    к Положению о порядке
                                                 информационного обмена и
                                             представления документов при
                                         ввозе, вывозе и пересылке валюты
                                                     Российской Федерации

                                                     Банк России Nо. ____
                                                      ГТК России Nо. ____

    На бланке
    уполномоченного банка

                                                         Таможенный орган
                                                     Российской Федерации

            ____________________________________________________,
                 (полное наименование уполномоченного банка)

    зарегистрированный в Центральном банке Российской Федерации и имеющий
    лицензию на проведение валютных операций / генеральную  лицензию  Nо.
    ___________, подтверждает снятие банком _____________________________
    _________________________________________ / (код страны <*>) ________
    (полное наименование банка - нерезидента)

    со своего корреспондентского счета "Лоро" в рублях Nо. _____________,
    открытого в нашем банке _____________________________________________
                                (указывается сумма рублей цифрами)

    (___________________________________).
     (указывается сумма рублей прописью)

         Наличная валюта Российской Федерации,  снятая с  данного  счета,
    подлежит  вывозу из Российской Федерации в соответствии с действующим
    законодательством Российской Федерации.

         Руководитель банка    _______________   ________________________
                                  (подпись)           (Фамилия И.О.)

          М.П.

         Главный бухгалтер     _______________   ________________________
                                  (подпись)           (Фамилия И.О.)

         -------------------------------
         <*> Указывается цифровой код страны места  нахождения  кредитной
    организации  -  корреспондента  согласно  с  Международным стандартом
    кодов названий,  введенных  в  действие  Постановлением  Госстандарта
    Российской Федерации от 24 мая 1995 г. Nо. 262.


                                                         Приложение Nо. 1
                                                    к Положению о порядке
                                                 информационного обмена и
                                             представления документов при
                                         ввозе, вывозе и пересылке валюты
                                                     Российской Федерации

                                                     Банк России Nо. ____
                                                      ГТК России Nо. ____

    На бланке
    уполномоченного банка

                                                         Таможенный орган
                                                     Российской Федерации

            ____________________________________________________,
                 (полное наименование уполномоченного банка)

    зарегистрированный в Центральном банке Российской Федерации и имеющий
    лицензию на проведение валютных операций / генеральную  лицензию  Nо.
    ____________, подтверждает    наличие   открытого   в   нашем   банке
    корреспондентского счета "Лоро" на имя ______________________________
    ____________________________________________________________________,
                  (полное наименование банка - нерезидента)

    зарегистрированного в соответствии с законодательством ______________
    _______________________________________ / (код страны <*>) __________
        (название страны места нахождения (места регистрации) банка -
                                нерезидента)

    в рублях Nо. __________________.

         Руководитель банка    _______________   ________________________
                                  (подпись)           (Фамилия И.О.)

          М.П.

         Главный бухгалтер     _______________   ________________________
                                  (подпись)           (Фамилия И.О.)

         -------------------------------
         <*> Указывается  цифровой  код страны места нахождения кредитной
    организации -  корреспондента  согласно  с  Международным  стандартом
    кодов  названий,  введенных  в  действие  Постановлением Госстандарта
    Российской Федерации от 24 мая 1995 г. Nо. 262.


                                                         Приложение Nо. 1
                                              к письму Центрального банка
                                                     Российской Федерации
                                                от 30 июня 1994 г. Nо. 98

    __________________________                       ____________________
    (наименование предприятия)                       (наименование банка)

                                  ЗАЯВЛЕНИЕ

         Прошу оставлять на расчетном (текущем) счете Nо. _______________
    средства на неотложные нужды, исходя из следующего расчета:
         1. Поступило   средств   на   расчетный   (текущий)   счет    за
    реализованную продукцию (выполненные работы, услуги) за _____________
    квартал 199__ года (тыс. руб.).
         2. Налог на  добавленную  стоимость (тыс. руб.).
         3. Итого поступило средств для расчета неотложных нужд (стр. 1 -
    стр. 2) (тыс. руб.).
         4. Количество рабочих дней за _______ квартал 199__ года.
         5. Среднедневное  поступление  средств (стр.3 :  на стр.4) (тыс.
    руб.).
         6. Минимальная    зарплата   одного   работника,   установленная
    законодательством (в руб.).
         7. Среднесписочная численность работающих (чел.).
         8. Фонд 5 минимальных окладов заработной платы работающих  (стр.
    6 х на стр. 7 х на 5) (тыс. руб.).
         9. Периодичность оставления на расчетном (текущем) счете средств
    на неотложные нужды (ежедневно, через день, раз в неделю и т.д.).
         За недостоверность  указанных  данных  по  расчету  средств   на
    неотложные  нужды  несем  ответственность  согласно  законодательству
    Российской Федерации.

                   Руководитель предприятия,
                   организации        ________________________
                                            (подпись)

           М.П.    Главный бухгалтер  ________________________
                                            (подпись)

                                КОММЕНТАРИИ:
                                ------------
         Выдача средств   на   неотложные   нужды    юридическим    лицам
    производится банком на основании письменных заявлений клиентов.
         Периодичность (ежедневно,  через день,  раз  в  неделю  и  т.д.)
    оставления  на  расчетном (текущем) счете средств для расходования на
    неотложные нужды устанавливается по  письменной  просьбе  юридических
    лиц.  Сумма  средств  может  быть  оставлена  из  поступлений на счет
    юридического лица  за  предыдущий  период,  исходя  из  установленной
    периодичности   с  тем,  чтобы  в  следующий  день  были  произведены
    перечисления  в  счет   неотложных   нужд   независимо   от   текущих
    поступлений.
         Целевое направление средств,  получаемых (перечисляемых) в  счет
    неотложных нужд, определяет руководитель юридического лица.
         Если в течение предыдущего дня не было  достаточных  поступлений
    на  счет юридического лица и имеющийся остаток на счете меньше суммы,
    подлежащей выплате  на  неотложные  нужды,  выплата  производится  из
    ближайших   поступлений  текущего  дня  с  учетом  ранее  оставленных
    средств.


    Бланк предприятия                       В ___________________________
                                                 (наименование банка)

                                            _____________________________

                                  ЗАЯВЛЕНИЕ

         В связи  с  тем,  что  решением  общего  собрания  акционеров от
    от "___"________ 199_ г., Протокол Nо. ______ _______________________
                                                    (открытое/закрытое)

    акционерное общество _________________________________ ликвидируется,
                             (наименование общества)

    прошу закрыть расчетный счет No. ________________ нашего предприятия.

         Приложения:
         - протокол общего собрания акционеров от "__"__________ 199_ г.,
    Nо. _______ на котором принято решение о ликвидации предприятия;
         - чековая книжка;
         - справка из налоговой  инспекции  об  отсутствии  задолженности
    перед бюджетом.

         Председатель ликвидационной комиссии
                                              ___________________________
                                                   (ф.и.о., подпись)
                     М.П.


                                   ДОГОВОР
                              банковского счета

    г. ________________                             "__"_________ 19__ г.

         _______________________________________________________________,
                               (наименование банка)

    именуемый в дальнейшем "Банк", в лице _______________________________

    ____________________________________________________________________,
                           (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                        (Устава, положения)

    с одной стороны, и _________________________________________________,
                               (наименование владельца счета)

    именуемый в дальнейшем "Клиент", в лице _____________________________

    ____________________________________________________________________,
                            (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                          (Устава, положения)

    с другой стороны, заключили настоящий договор о нижеследующем.

                    1. Предмет договора. Общие положения

         1.1. По настоящему договору Банк обязуется принимать и зачислять
    поступающие на счет,  открытый Клиенту,  денежные средства, выполнять
    распоряжения  Клиента о перечислении и выдаче соответствующих сумм со
    счета и проведении других операций по счету.
         1.2. Банк  вправе  использовать  имеющиеся  на  счете   денежные
    средства, гарантируя  право  Клиента  беспрепятственно  распоряжаться
    этими средствами.
         1.3. Банк не  вправе  определять  и  контролировать  направления
    использования денежных  средств  Клиента  и  устанавливать  другие не
    предусмотренные законом ограничения его права распоряжаться денежными
    средствами по своему усмотрению.
         1.4. Банк обязуется открыть  _____________________________  счет
                                            (указать вид счета)

    Клиенту на следующих условиях: ______________________________________
    не позднее _________________________________________________________.

               2. Удостоверение права распоряжаться денежными
                      средствами, находящимися на счете

         2.1. Права лиц,  осуществляющих от имени Клиента распоряжения  о
    перечислении и выдаче средств со счета, удостоверяются Клиентом путем
    предоставления Банку следующих документов,  предусмотренных  законом,
    банковскими правилами и настоящим договором: ________________________
    ____________________________________________________________________.
         2.2. Клиент  вправе  дать распоряжение Банку о списании денежных
    средств со счета по требованию третьих лиц,  в том числе связанному с
    исполнением Клиентом  своих  обязательств  перед  этими лицами.  Банк
    принимает эти распоряжения при условии указания в  них  в  письменной
    форме необходимых     данных,     позволяющих     при    предъявлении
    соответствующего требования идентифицировать лицо,  имеющее право  на
    его предъявление.
         2.3. По   настоящему  договору  разрешается  удостоверение  прав
    распоряжения денежными суммами,  находящимися на  счете  электронными
    средствами  платежа  и  другими  документами  с  использованием в них
    аналогов собственноручной подписи,  кодов,  паролей и  иных  средств,
    подтверждающих, что распоряжение дано уполномоченным лицом.

                            3. Обязанности Банка

         Банк обязуется:
         3.1. совершать для Клиента операции,  предусмотренные для счетов
    данного вида законом,  установленным в соответствии с ним банковскими
    правилами и  применяемыми  в  банковской  практике  обычаями делового
    оборота;
         3.2. зачислять поступившие на счет Клиента денежные средства  не
    позже дня,  следующего  за  днем  поступления в банк соответствующего
    платежного документа;
         3.3. по распоряжению Клиента выдавать или перечислять  со  счета
    денежные средства   Клиента   не   позже   дня,  следующего  за  днем
    поступления в банк соответствующего платежного документа,  если  иные
    сроки не  предусмотрены  законом  и  изданными  в  соответствии с ним
    банковскими правилами.

                            4. Кредитование счета

         4.1. В соответствии с настоящим договором Банк может производить
    платежи со  счета,  несмотря на отсутствие денежных средств,  то есть
    осуществлять кредитование  счета.  В  этом  случае   Банк   считается
    предоставившем Клиенту   кредит   на  соответствующую  сумму  до  дня
    осуществления такого платежа.
         4.2. Права  и  обязанности  сторон,  связанные  с  кредитованием
    счета, регулируются правилами о займе и кредите (глава 42 ГК РФ).

                   5. Оплата расходов Банка на совершение
                              операций по счету

         5.1. Клиент оплачивает услуги Банка  по  совершению  операций  с
    денежными  средствами,  находящимися  на счете,  в следующем размере:
    _____________________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.
         5.2. Плата за услуги  Банка,  предусмотренная  подпунктом  5.1.,
    взимается Банком  по  истечении  каждого квартала из денежных средств
    Клиента, находящихся на счете.

           6. Проценты за пользование Банком денежными средствами,
                            находящимися на счете

         6.1. За пользование денежными средствами,  находящимися на счете
    Клиента, Банк уплачивает проценты, сумма которых зачисляется на счет.
         Сумма процентов   зачисляется   на  счет  по  истечении ________
    __________________________.
         6.2. Проценты, указанные в подпункте 6.1., уплачиваются Банком в
    следующем размере: _________________________________________________.

                    7. Зачет встречных требований Банка и
                              Клиента по счету

         7.1. Денежные  требования   Банка   к   Клиенту,   связанные   с
    кредитованием счета и оплатой услуг банка, а также требования Клиента
    к Банку об  уплате  процентов  за  пользование  денежными  средствами
    прекращаются зачетом.
         7.2. Зачет  указанных  требований  осуществляется  Банком.  Банк
    обязан информировать  Клиента  о  произведенном  зачете  в  следующем
    порядке и в следующие сроки _________________________________________
    ____________________________________________________________________.

              8. Основания списания денежных средств со счета.
                            Очередность списания

         8.1. Списание денежных средств со счета осуществляется Банком на
    основании распоряжения Клиента.
         8.2. Без   распоряжения   Клиента   списание  денежных  средств,
    находящихся на  счете,  допускается  по  решению  суда,  в   случаях,
    установленных законом,  а  также  в следующих согласованных сторонами
    случаях: ___________________________________________________________.
         8.3. При  наличии  на  счете  денежных  средств,  сумма  которых
    достаточна для удовлетворения всех требований, предъявленных к счету,
    списание этих средств со счета осуществляется в  порядке  поступления
    распоряжений Клиента  и  других  документов  на списание (календарная
    очередность).
         8.4. При   недостаточности   денежных   средств   на  счете  для
    удовлетворения всех  предъявленных   требований   списание   денежных
    средств производится в следующей очередности:
         - в первую очередь  -  списание  по  исполнительным  документам,
    предусматривающим перечисление  или  выдачу денежных средств со счета
    для удовлетворения требований о возмещении вреда,  причиненного жизни
    и здоровью, а также требований о взыскании алиментов;
         - во вторую очередь -  списание  по  исполнительным  документам,
    предусматривающим перечисление   или   выдачу  денежных  средств  для
    расчетов по  выплате  выходных  пособий  и  оплате  труда  с  лицами,
    работающими по  трудовому  договору,  в  том  числе по контракту,  по
    выплате вознаграждений по авторскому договору;
         - в   третью   очередь   -  списание  по  платежным  документам,
    предусматривающим платежи в бюджет и во вне бюджетные фонды;
         - в  четвертую  очередь - списание по исполнительным документам,
    предусматривающим удовлетворение других денежных требований;
         - в  пятую  очередь  - производится списание по другим платежным
    документам в порядке календарной очереди.
         Списание средств  со  счета по требованиям,  относящимся к одной
    очереди, производится в порядке календарной  очередности  поступления
    документов.

              9. Ответственность банка за задержку зачисления и
                  необоснованное списание денежных средств.
                              Банковская тайна

         9.1. В случаях несвоевременного зачисления на  счет  поступивших
    Клиенту денежных  средств  либо их необоснованного списания Банком со
    счета Банк обязан по  требованию  Клиента  зачислить  соответствующую
    сумму на  счет,  а  также уплатить на эту сумму проценты и возместить
    убытки в соответствии со статьей 395 ГК РФ.
         9.2. Банк гарантирует тайну банковского счета, операций по счету
    и сведений о Клиенте.
         9.3. Сведения  об  операциях  и  счетах могут быть предоставлены
    только самому Клиенту или его представителям,  а иным  лицам,  в  том
    числе государственным органам и их должностным лицам, - исключительно
    в случаях и в порядке, предусмотренных законом.
         9.4. В  случае   разглашения   Банком   сведений,   составляющих
    банковскую тайну,   Клиент,   вправе  потребовать  от  Банка  полного
    возмещения причиненных убытков, а в случаях, предусмотренных законом,
    - также компенсации морального вреда.

                        10. Заключительные положения

         10.1. Ограничение   прав   Клиента   по  распоряжению  денежными
    средствами, находящимися на счете,  не  допускается,  за  исключением
    случаев наложения  ареста на счет по решению суда или приостановления
    операций по счету в случаях, предусмотренных законом.
         10.2. Настоящий договор  расторгается  по  заявлению  Клиента  в
    любое время.
         10.3. Банк  вправе потребовать расторжения настоящего договора в
    случаях:
         когда сумма  денежных  средств,  хранящихся  на  счете  Клиента,
    окажется ниже следующей суммы: ____________________________________ и
         если такая  сумма не будет восстановлена в течение месяца со дня
    предупреждения об этом Клиента;
         при отсутствии операций по этому счету в течение года.
         10.4. Остаток денежных средств на счете выдается Клиенту либо по
    его указанию перечисляется на другой счет не позднее семи дней  после
    получения соответствующего письменного заявления Клиента.
         10.5. Расторжение  настоящего  договора  является основанием для
    закрытия счета Клиента.
         10.6. Настоящий договор составлен в ___-х экземплярах и вступает
    в силу с момента его подписания сторонами договора..
         10.7. Адреса и банковские реквизиты сторон:

         Банк: __________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Клиент: ________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

             Банк                                        Клиент

    _______________________                       _______________________
             М.П.                                          М.П.

                                КОММЕНТАРИИ:
                                ------------
         При заключении договора банковского счета клиенту или указанному
    им лицу открывается счет в банке на условиях, согласованных сторонами.
         Банк обязан заключить  договор  банковского  счета  с  клиентом,
    обратившимся с  предложением  открыть  счет на объявленных банком для
    открытия счетов данного вида условиях,  соответствующих  требованиям,
    предусмотренным законом   и   установленными  в  соответствии  с  ним
    банковскими правилами.
         Банк не   вправе   отказать   в   открытии   счета,   совершение
    соответствующих операций   по   которому    предусмотрено    законом,
    учредительными документами   банка   и   выданным   ему   разрешением
    (лицензией), за  исключением  случаев,  когда  такой   отказ   вызван
    отсутствием у  банка  возможности  принять на банковское обслуживание
    либо допускается законом или иными правовыми актами.
         При необоснованном   уклонении   банка  от  заключения  договора
    банковского счета   клиент   вправе   предъявить   ему    требования,
    предусмотренные п. 4 ст. 445 ГК РФ (ст. 846 ГК РФ).
         Правила заключения  и  исполнения  договора  банковского   счета
    относятся как  к  банкам  так  и  к  другим  кредитным  организациям,
    действующим в соответствии с выданным разрешением (лицензией).


                                                        Приложение Nо. 11
                                               к Инструкции Госбанка СССР
                                                       от 26.11.84 Nо. 27

         ВОИНСКИЙ
    "__"__________ 19__ г.                В ___________ к/о Госбанка СССР
                                          гор. __________________________
                                          _______________________________
                                                 (области, края)

                        РАСПОРЯЖЕНИЕ Nо. ___________

    Просим Вас дать указание ____________________________________________

    к/о Госбанка СССР в гор. _________________ __________________________
                                                    (области, края)

    об отзыве средств с текущего счета Nо. ______________________________

    _____________________________________________________________________
          (наименование воинской части, учреждения или организации)

    в сумме Руб. ________________________________________________________
                               (цифрами и прописью)

                                              бюджетный
    и зачислить указанную сумму на наш у Вас ----------- счет Nо. _______
                                               текущий

                         +-----------------------------------------------
                         ¦В ___________________________ к/о Госбанка СССР
                         ¦         гор. _________________________________
          М. П.          ¦_______________________________________________
                         ¦              (области, края)
                         ¦
                         ¦Указанную в распоряжении сумму Руб. ___________
                         ¦__________ спишите с текущего счета Nо. _______
                         ¦и переведите  по  МФО  нам  для  зачисления на
                         ¦
             Подписи     ¦бюджетный
         довольствующего ¦--------- счет Nо. _________________
           финансового   ¦текущий
             органа      ¦
                         ¦      "__"______________ 19__ г.
                         ¦М.П.
                         ¦           Подписи банка


              ИНКАССОВОЕ ПОРУЧЕНИЕ НА СПИСАНИЕ В БЕССПОРНОМ
            ПОРЯДКЕ СУММ ЗАДОЛЖЕННОСТИ ПО ТАМОЖЕННЫМ ПЛАТЕЖАМ

                                                             Приложение 4
                                                   к Временной инструкции
                                           о взимании таможенных платежей
                                         от 8 июня 1995 г. Nо. 01-20/8107

                                                  -++++++++     -++++++++
    Поступ. в банк плат. ИНКАССОВОЕ ПОРУЧЕНИЕ Nо. -       -     -       -
                          от ____________ 199_ г. -++++++++     -++++++++

    Плательщик   Наименование организации, со      ДЕБЕТ        Сумма
    ++++++++++++ счета которой производится       -++++++++++++++++++++++
    Код        - списание денежных средств        -Сч. Nо.-             -
    ++++++++++++++++++++++++++++++++++++++++++++++-+++++++¦             -
    Наименование банка, где открыт счет-          -       -             -
    плательщика в г.                   -Код (МФО) -       -             -
    +++++++++++++++++++++++++++++++++++++++++++++++       -             -
    Получатель  Наименование таможенного органа,   КРЕДИТ -             -
    ++++++++    на счет которого списываются      -+++++++-+++++++++++++¦
    Код    -    денежные средства                 -Сч. Nо -             -
    ++++++++++++++++++++++++++++++++++++++++++++++-+++++++-+++++++++++++¦
    Наименование банка, где открыт счет-Код (МФО) -Сч. Nо.-             -
    таможенного органа в г.            -          -       -             -
    ++++++++++++++++++++++++++++++++++++++++++++++++++++++-+++++++++++++¦
      почтой - телеграфом (нужное подчеркнуть)            -пеня за  дней-
                                                          -из     % Р.  -
                                                          ¦+++++++++++++¦
      сумма прописью                                      -сумма с пеней-
    ++++++++++++++++++++++++++++++++++++++++++++++++++++++-+++++++++++++¦
     Дата получения товара, оказания услуг    19   г.     -Вид опер.    -
    ++++++++++++++++++++++++++++++++++++++++++++++++++++++-+++++++++++++¦
     Назначение платежа, наименование товара,             -Назн.   -    -
     выполненных работ, оказанных услуг, NNо. и суммы     -плат.   -    -
     товарных документов                                  ¦++++++++-++++¦
                                                          -Срок    -    -
     Списание в бесспорном порядке в соответствии         -плат.   -    -
     со ст. 13 Закона "Об основах налоговой системы       ¦++++++++-++++¦
     в Российской Федерации" задолженности по грузовым    -Очер.   -    -
     таможенным декларациям: NNо. __________              -плат.   -    -
                                                          ¦++++++++-++++¦
                                                          -Nо. гр. -    -
                                                          -банка   -    -
                                                          ¦++++++++++++++
    -+++++++++                                            -Проведено
    - М.П.   - Подписи клиента                            -банком
    -        -                                            -     19   г.
    -+++++++++                                            -Подписи банка

                                КОММЕНТАРИИ:
                                ------------
         При списании  в  бесспорном  порядке задолженности с юридических
    лиц инкассовое поручение оформляется  в  пяти  экземплярах.
          Форма инкассового поручения  приведена  в Приложении 4.
         Четыре экземпляра составленного инкассового поручения (вместе  с
    экземплярами  акта  на  бесспорное списание) направляются таможенными
    органами,  производящими бесспорное списание,  в  банки  или  в  иные
    кредитные учреждения, где открыты счета плательщиков.
         Пятый экземпляр   составленного   и   подписанного   инкассового
    поручения  остается  в  делах  таможенного органа и хранится с первым
    экземпляром акта на бесспорное списание.
         При получении  от  таможенных  органов  инкассовых  поручений на
    списание  в  бесспорном  порядке  сумм  задолженности  по  таможенным
    платежам   банки   и   иные   кредитные  учреждения  принимают  их  к
    обязательному исполнению,  не  рассматривая  по  существу  возражений
    плательщиков против указанного списания.


                        ДОГОВОР БАНКОВСКОГО ВКЛАДА

                       Договор банковского вклада N

         г. Москва                                 " ____ " _____ 199 ____ г.

         Коммерческий банк   ___________________,   именуемый   в  дальнейшем
    "Банк", в лице ________________ (должность, ФИО), действующего на основа-
    нии Устава, и __________ (ФИО вкладчика), именуемого в дальнейшем "Вклад-
    чик",  паспорт серии ___________ N ________, дата выдачи _________, выдан
    ______________,  прописан по адресу ____________________, тел. _________,
    заключили договор о следующем:

         1. Предмет договора
         1. 1. Вкладчик передает банку во вклад _____________ рублей (цифрами
    и прописью, далее "ц-п") в день заключения данного договора.
         1.2. Срок размещения не устанавливается (или устанавливается  ______
    месяцев со дня заключения договора, или со дня, следующего за днем заклю-
    чения договора).
         1.3. Вклад открывается на основании установленной формы,  паспорта и
    внесения всей суммы вклада.
         1.4. Проценты по вкладу начисляются в валюте только за срок размеще-
    ния, из расчета _________ процентов годовых.
         1.5. Выплата по вкладу производится (варианты:  по окончании вклада,
    ежеквартально, ежемесячно, при продлении вклада за истекший период).
         1.6. При  досрочном возврате вклада проценты (варианты:  не начисля-
    ются; процент остается неизменным; процент выплачивается из расчета - го-
    довых).
         1.7. Размер процентной ставки может быть изменен  в  соответствии  с
    принятым Центробанком РФ и другими уполномоченными государственными орга-
    нами решениями,  регулирующими процентные ставки по вкладам  и  депозитам
    граждан.
         Изменение процентной ставки в этом случае производится Банком с даты
    ее введения в одностороннем порядке без переоформления договора.
         1.8. Вклад и проценты по нему выдаются Вкладчику только при предъяв-
    лении договора (подлинника) и паспорта.

         2. Обязанности банка
         2.1. Принять вклад и хранить денежные средства Вкладчика.
         2.2. Оформить вклад,  выдать  подтверждение  о  получении  денег  от
    Вкладчика в сумме ____________ рублей (ц-п).
         2.3. Выполнять в пределах средств, находящихся на вкладе, письменные
    указания Вкладчика по безналичным расчетам с вклада.
         2.4. Возвратить вклад с начисленными процентами по первому  требова-
    нию Вкладчика.

         3. Права вкладчика
         3.1. Распоряжаться вкладом как лично,  так и через своего представи-
    теля по нотариально заверенной деятельности.
         3.2. Получать по вкладу доход в виде процентов или в иной форме.
         3.3. Совершать безналичные расчеты.
         3.4. Завещать весь вклад или его долю с начисленными процентами.

         4. Обязанности вкладчика
         4.1. Передать во вклад Банку деньги в сумме ___________ рублей (ц-п)
    " _________ " _____________ 199 _________ г.
         4.2. (вариант) Уведомить банк о продлении срока, предусмотренного п.
    1.2,  не позднее чем за ________ календарных дней,  до его истечения и  в
    течение  последующих  пяти  дней с даты уведомления оформить дополнение к
    договору о его пролонгации.
         4.3. (вариант) Не отказывать денежные средства,  указанные в п. 1.1,
    а также начислением на них проценты с " ___ " ___ 199 ___ г.  по " ___  "
    ____ 199 г.
         4.4. В случае досрочного расторжения  договора  Вкладчик  должен  за
    ____ календарных дней предупредить письменно банк.

         5. Обязанности банка
         5.1. В случае несвоевременного возврата вклада и начисленных по нему
    процентов Банк выплачивает Вкладчику неустойку в размере _____  процентов
    за каждый день просрочки от всей удерживаемой суммы, начиная со дня, сле-
    дующего за днем окончания срока размещения.

         6. Сорок действия договора
         6.1. Договор вступает в силу со дня его подписания  и  действует  до
    момента возврата суммы вклада и процентов, начисленных по нему Вкладчику.
         6.2. (вариант) Досрочный возврат вклада и начисленных по  нему  про-
    центов  не  допускается  или производится Банком на основании письменного
    уведомления Вкладчика.
         6.3. Изменения  и дополнения в договор вносятся по соглашению сторон
    и оформляются дополнением к нему.

         7. Порядок разрешения споров
         7.1. При возникновении любых вопросов (в том числе утрата подлинника
    договора или паспорта) Вкладчик обязан обратиться в Банк по тел. _____.
         7.2. Все споры сторон рассматриваются в установленном законом поряд-
    ке.

         8. Особые условия
         8.1. Вклад  и  проценты  по  нему Вкладчик может получить по адресу:
    ________________________, тел. ___________,режим работы _________________

    Банк                                                Заемщик
    подпись                                             подпись
    М.П.                                                М.П.


___________________________    ____________________      (предоставляется
 (наименование предприятия)    (наименование банка)      в 3-х экземплярах)

                    З А Я В Л Е Н И Е
                   об отказе от акцепта
              "___"______________ 199____ года
                                                         !
                                                         !
     Заявляем об отказе от акцепта платежного требования ! Принять отказ от
N___ от "___"___________ 199__ года, поступившего в банк ! акцепта разрешается
"___"_____________ 199___года на сумму рублей __________ ! "___"______19___ г.
________________________________________________________ !
     (цифрами и прописью)                                !
поставщик ______________________________________________ ! __________________
     (наименование и адрес поставщика)                   ! (подпись работника
счет N ____________ в банке ____________________________ ! банка, на которого
________________________________________________________ ! возложено принятие
         (наименование и адрес поставщика)               ! отказов от акцепта
корреспондентский счет банка N _________________________ !
МФО N __________________  город ________________________ !
                                                         !
Мотивы отказа:  нарушен п. _____ договора  N________ от  ! Списано с внеба-
"_____"_____________199____ года.                        ! лансового счета
________________________________________________________ ! N 9927
________________________________________________________ ! "___"______19___г.
          (указать характер нарушения)                   !
                                                         ! _________________
                                                         ! (подпись бухгал-
                                                         !  тера банка)
                                                         !
                                                         !
                            Руководитель предприятия,    !
         М.П.               организации                  !
                            Главный бухгалтер            !
                                                         !
                                                         !
                                                         !
                                                         !

                                    * * *


                               ОБЩИЕ УСЛОВИЯ
           ЗАКЛЮЧЕНИЯ ДОГОВОРОВ И СОВЕРШЕНИЯ БАНКОВСКИХ ОПЕРАЦИЙ

        Номер счета  _________________________________________________

        Наименование / Фамилия И.О. __________________________________

        _____________________________________(в дальнейшем клиент).

        Настоящие Общие     условия     регулируют     взаимоотношения
     коммерческого банка  "__________________________________________"
     (далее - Банк) с клиентом (ами).

                  1. Право распоряжения банковским счетом

        1.1. При открытии счета или вклада клиент обязан представить в
     Банк заверенные  надлежащим  образом  образцы  подписей и оттиска
     печати организации,   а   также   имена    лиц,    уполномоченных
     распоряжаться средствами    клиента,   включая   уведомления   об
     ограничении полномочий таких лиц.
        Подпись уполномоченного  или  доверенного лица владельца счета
     на денежных документах,  переданная Банку в письменном виде (а по
     особому соглашению сторон в электронной форме), является для него
     единственно действительной  вплоть   до   получения   письменного
     уведомления от   клиента   о  прекращении  (аннулировании)  права
     подписи или изменении полномочий, независимо от факта регистрации
     соответствующих изменений  полномочными государственными органами
     и организациями или извещения  в  официальных  публикациях.  Если
     право подписи   предоставлено   нескольким   уполномоченным   или
     доверенным лицам владельца счета,  то подпись одного такого лица,
     поскольку письменно не определено иное, будет признаваться Банком
     достаточной. Банк  вправе  потребовать  от  клиента   легализации
     подписи его уполномоченного (доверенного) лица.

        1.2. Любое  распоряжение  клиента  и  заполнение им документов
     должно быть ясным,  не дающим  возможностей  для  сомнений  в  их
     содержании, а   в  случаях,  когда  это  имеет  особое  значение,
     необходимо специальное указание клиента на  срочность  исполнения
     отдельного распоряжения.

        1.3. Клиент   обязан  незамедлительно  извещать  Банк  о  всех
     изменениях, связанных с полномочиями по распоряжению счетом  -  о
     смене наименования  (или  фамилии) клиента,  его места нахождения
     (жительства), изменения права подписи или содержания доверенности.

                      2. Проверка подлинности подписи

        Банк не несет ответственности за ущерб, причиненный вследствие
     ошибок при     сличении    подписи    (печати)    уполномоченного
     (доверенного) лица с ее образцом,  хранящимся в Банке,  или из-за
     необнаруженных подделок, за исключением случаев, когда со стороны
     Банка не были приняты надлежащие меры предосторожности.

                    3. Ведение счетов и оценка активов

        3.1. Если иное не предусмотрено сторонами, Банк периодически в
     соответствии с  договором  банковского  счета  направляет клиенту
     выписку с его денежного счета(ов) и оценку активов  по  счету(ам)
     депо хранения  и учета ценных бумаг и иных ценностей,  включающие
     начисление процентов и взимание комиссии Банком,  -  в  некоторых
     случаях с  сопроводительным  бланком для подтверждения получения,
     который должен  быть  надлежащим  образом  подписан  клиентом   и
     возвращен Банку   после   проверки.   Кроме   согласованных   или
     установленных Банком    тарифов    и     ставок     комиссионного
     вознаграждения, которые  могут  быть  в  любое  время  изменены в
     зависимости от  ситуации  на  рынке,  Банк  относит  на   клиента
     возмещение почтовых, телеграфных, телефонных и т.п. расходов.
        Клиент обязан незамедлительно сообщить Банку о всех замеченных
     неточностях или  ошибках в выписках со счетов и других документах
     либо о непризнании (неподтверждении) итогового сальдо по счету.
        Выписки со   счетов   и   оценки  активов,  другие  банковские
     извещения, не опротестованные клиентом в  течение  одного  месяца
     после их отправки (в том числе в случаях или при обстоятельствах,
     когда претензия обязательно должна быть заявлена по телефону  или
     телеграфу), считаются  подтвержденными  и одобренными,  даже если
     уведомление, предоставленное клиенту на подпись,  не возвратилось
     в Банк.   Признание   остатка   на   счете  и  стоимости  активов
     подразумевает одобрение любых сделок и оговорок к ним,  сделанных
     Банком в кредитовом авизо относительно еще не полученных сумм.  В
     случаях предъявления  возражения  по  выписке  из   счета   после
     истечения предусмотренного    выше    срока   бремя   доказывания
     неправильного списания со счета  или  зачисления  на  счет  несет
     клиент.

        3.2.Неправильное зачисление   средств   на   счет  до  момента
     представления очередной выписки  по  счету  может  быть  отменено
     Банком путем  дебетования счета клиента в пределах образовавшейся
     суммы требований Банка к клиенту;  в этом случае клиент не вправе
     выдвигать возражения  по  поводу  такой  обратной проводки на том
     основании, что ранее имело место зачисление  средств  по  кредиту
     его счета.
        В случае неправильного зачисления средств,  выявленного Банком
     после представления   выписки  по  счету,  при  наличии  у  Банка
     платежного требования к клиенту его  счет  может  быть  дебетован
     Банком на соответствующую сумму. Если клиент выдвигает возражения
     против совершения   данной    корректирующей    проводки,    Банк
     восстанавливает списанную  сумму  на  счете  клиента,  но  вправе
     предъявить к  нему  отдельную  претензию  по   неурегулированному
     требованию.

        3.3.Банк производит списание  со счета на основании платежного
     поручения и  оплату  чеков,  если  клиент   не   отменит   своего
     распоряжения до конца банковского рабочего дня, последовавшего за
     днем его выдачи. Чек, предъявленный к оплате наличными, считается
     оплаченным, если  выплаты по нему совершены присутствующему лицу.
     С момента  отправки  Банком  платежного  уведомления  чек   также
     считается оплаченным. Чеки или платежные поручения, предъявляемые
     через систему клиринговых  расчетов,  считаются  оплаченными  или
     исполненными, если   они   не   были   возвращены  в  клиринговое
     учреждение в согласованные участниками таких расчетов сроки.

        3.4.Если итоговая   сумма   нескольких   поручений   превышает
     имеющиеся в  распоряжении  клиента  средства на счете или пределы
     предоставленного ему  кредита  (овердрафт),  Банк   имеет   право
     определить, по  своему  усмотрению,  какие  поручения  клиента  -
     физического лица следует выполнить полностью,  а какие  частично,
     независимо от  даты  поручения  или срока его поступления в Банк.
     Для клиента -  юридического  лица  все  платежи,  за  исключением
     выплат денежных  средств на неотложные нужды,  платежей в бюджеты
     всех уровней и федеральный пенсионный фонд,  производятся  с  его
     расчетного и   иных  счетов  в  порядке  календарной  очередности
     поступления в  Банк  расчетных  документов  (наступления   сроков
     платежей).

                       4. Письменные сообщения Банка

        Письменное сообщение  Банка  считается сделанным с момента его
     отправки по  последнему  адресу,  указанному  клиентом  или  иным
     образом ставшему известным Банку. Дата, указанная на копии или на
     исходящих обозначениях в экспидиционном реестре Банка,  считается
     датой отправки. Подтверждением факта доставки может служить любой
     имеющий у Банка подписанный адресатом подлинник или его копия.  В
     случае сомнений  дата,  проставленная  на  почтовом  отправлении,
     предъявленном в  распоряжение  Банка,  будет  считаться  за  дату
     доставки.
                               5. Претензии

        Любые претензии   клиента,   связанные   с   выполнением   или
     невыполнением его   инструкций,   должны   быть   представлены  в
     письменной форме  немедленно  после  получения   соответствующего
     уведомления, но   не  позднее  одного  месяца  с  даты  получения
     уведомления, если иной срок  не  установлен  Банком  в  отношении
     клиента -  физического лица.  В случае неполучения уведомления от
     Банка клиент должен представить свою претензию сразу,  как  такое
     уведомление в  разумные  сроки должно было быть получено по почте
     или иным образом.
        Риск наступления  неблагоприятных последствий из-за задержки в
     представлении претензий несет клиент.

              6. Установление процентных ставок и комиссионных

        6.1.Банк вправе устанавливать процентные ставки и комиссионные
     исходя из рыночных условий с немедленным введением их в действие,
     о чем   он   будет   извещать   клиента   циркулярным    письмом,
     объявлениями, вывешенными в операционных залах,  или любым другим
     подходящим образом.

        6.2.Изменение процентной  ставки  устанавливается с момента ее
     увеличения или уменьшения Банком  по  всем  вновь  заключаемым  и
     пролонгируемым кредитным    и/или    депозитным    договорам    с
     фиксированной процентной ставкой.  По договорам банковского счета
     с изменяемой  процентной  ставкой  ставка процента регулируется в
     соответствии с условиями кредитного и/или депозитного договора.
        При увеличении  Банком  размера  комиссионных,  если  иное  не
     определено в соглашении сторон,  клиент вправе  с  этого  момента
     заявить о  расторжении  договора  в  течении  одного месяца после
     уведомлении Банка об изменении комиссионных.  В этом случае  Банк
     обязан завершить  все  операции с клиентом по ранее действовавшим
     ставкам.

        6.3.Особенности регулирования  величины  процентных  ставок  и
     иных условий договоров о потребительском  кредите  для  населения
     определяются действующими нормативными актами.

                       7. Возмещение прочих расходов

        Банку компенсируются   расходы,   возникающие   при   оказании
     банковских услуг по устанавливаемым им ставкам, которые он вправе
     изменить в любое время.
                 8. Ответственность Банка перед клиентами

        8.1.Банк несет    ответственность    за    неисполнение    или
     ненадлежащее исполнение  обязательств  при  наличии  вины  Банка,
     кроме случаев,  когда  специальными  условиями  и  договорами   о
     банковских услугах предусмотрены иные основания ответственности.

        8.2.Если по распоряжению  клиента  предоставляется  полномочие
     возложить исполнение  обязательств  на  третьих  лиц,  Банк несет
     ответственность только  за  тщательность  выбора  такого  лица  и
     передачи ему инструкций, поскольку иное не определено соглашением
     сторон.

                     9. Гражданская неправоспособность

        Банк не несет ответственности за  неблагоприятные  последствия
     отсутствия право-    или    дееспособности   клиента   либо   его
     представителя, возникающие во  взаимоотношениях  с  Банком,  если
     только по  данному  факту  в  отношении  самого  клиента  не было
     официальной публикации в  Российской  Федерации,  а  в  отношении
     неправоспособности его  представителя  -  Банк  не  был  об  этом
     уведомлен.

       10. Неисполнение или задержка в исполнении инструкций клиента

        В случае ущерба,  вызванного  неисполнением  или  задержкой  в
     исполнении каких-либо    инструкций   клиента   (за   исключением
     распоряжений о совершении биржевых сделок  с  ценными  бумагами),
     Банк отвечает лишь за потерю процентов,  если только он не принял
     на себя в особых случаях риск возмещения ущерба в большем объеме.

                            11. Валютные риски

        Поскольку соглашением сторон не определено иное,  любой  доход
     или потери,   возникающие  при  совершении  сделок  (операций)  в
     валюте, отличной от валюты счета клиента,  в результате изменения
     курса валют относятся на счет и риск клиента.

                      12. Ошибки при передаче данных

        Банк не несет ответственности за ущерб,  причиненный клиенту в
     результате использования   почтовой,   телеграфной,   телефонной,
     телексной связи  или  какого-либо  другого  средства  предприятия
     связи или  транспорта,  в  частности,  из-за  задержки,   потери,
     недоразумения, путаницы или двойной отправки, за исключением вины
     со стороны Банка.

               13. Обеспечение исполнения сделок (операций)

        13.1. Клиент отвечает по  своим  обязательствам  перед  банком
     всеми своими денежными средствами и иными активами, хранящимися в
     Банке или находящимися в другом месте.

        13.2. Банк,  поскольку договором  не  определено  иное,  может
     требовать от   клиента   установления   или   увеличения   объема
     обеспечения способами,  предусмотренными законом или договором, в
     случаях, если   Банк   принимает   на   себя  поручительство  или
     банковскую гарантию по обязательствам клиента,  либо если  клиент
     выступает поручителем по обязательствам третьих лиц,  либо в иных
     случаях для обеспечения  исполнения  обязательств  клиента  перед
     Банком. Банк,  однако,  не вправе требовать, чтобы представленное
     клиентом обеспечение по другим обязательствам предусматривало или
     включало долговые  обязательства,  возникшие до наступления срока
     ответственности по выданному обеспечению.  Требование со  стороны
     Банка об  установлении  или  увеличения  объема обеспечения может
     быть выдвинуто и во время исполнения договора на обслуживание или
     оказание отдельных  услуг  при  ухудшении  финансового  положения
     клиента или обесценивания предоставленного им обеспечения.

                       14. Право удержания и зачета

        14.1. Применительно  к  существующим  или   будущим   долговым
     обязательствам клиента   Банк   пользуется  в  обеспечение  своих
     требований правом удержания ценных бумаг и иных ценностей клиента
     (ст. 359  ГК  РФ),  находящихся  или  которые могут находиться на
     хранении в учреждениях Банка или под  контролем  Банка  в  другом
     месте. То же обременение применяется в отношении кредитов и ссуд,
     предоставленных под особые гарантии или без гарантий.
        Право удержания  может  устанавливаться  в пользу Банка на все
     приобретаемые им для клиента в ходе  исполнения  договора  ценные
     бумаги (кроме  ценных  бумаг  собственной  эмиссии  Банка) и иные
     ценности, за исключением денежных средств и  других  обособленных
     активов клиента,   являющихся   предметом   совершения  отдельных
     операций (например, зарезервированных на выплаты по векселям). По
     ценным бумагам,  пока  они удерживаются Банком для удовлетворения
     его требований за счет удерживаемых ценностей,  клиент не  вправе
     требовать выплаты процентов и дивидендов,  причитающихся по таким
     бумагам. В случае  невозврата  долга,  несостоятельности  клиента
     Банк может  по  своему  усмотрению  удержать  из стоимости ценных
     бумаг и иных ценностей,  находящихся у него в обременении,  сумму
     задолженности клиента перед Банком без обращения в суд.

        14.2. Кроме  того,  Банк  имеет  право  зачета  полностью  или
     частично своих встречных требований,  срок которых наступил  либо
     срок которых не указан или не определен моментом востребования (в
     соответствии со ст.  410 ГК РФ),  в  отношении  любых  требований
     клиента по сделкам (операциям) с Банком. Банк уполномочен в любое
     время путем  зачета  своих  встречных  требований  сбалансировать
     сальдо по  каждому  счету  клиента  отдельно  или  по отношению к
     другим его  счетам,  находящимся  в  Банке,  его   филиале,   или
     средствам, поступившим  на  его  имя  на корсчет Банка в банках -
     корреспондентах, независимо от наименований  счетов  и  валют,  в
     которых они ведутся.
        Клиент пользуется правом  зачета  в  той  мере,  в  какой  его
     встречные требования  признаются Банком либо основаны на судебном
     решении только  в  случае   превышения   таких   требований   над
     однородными обязательствами Банка в той же валюте.

           15. Право удержания в отношении платежных документов

        15.1. Банк  при  осуществлении  расчетов  оплачивает платежные
     документы только при своевременном получении письменного  приказа
     от клиента и при наличии достаточного обеспечения.

        15.2. Банк приобретает и сохраняет до  окончательного  расчета
     право удержания  на  чеки,  переводные векселя и другие платежные
     документы и  поступления  по  ним  с  момента  их   представления
     клиентом для   передачи  на  инкассо  в  инкассирующее  кредитное
     учреждение, а на  учтенные  векселя - права  в  полном  объеме  с
     момента приобретения   (учета)  векселей  Банком.  При  переучете
     векселей и  обратном  дебетовании   счета   клиента   за   Банком
     сохраняется право удержания по таким векселям. Банк может в любое
     время до срока погашения списать со счета клиента  сумму  в  счет
     выданных в кредит акцептов или учтенных им векселей, чеков и иных
     аналогичных документов,  если они не были оплачены, независимо от
     факта представления  в  срок  очередной  выписки  по счету.  Банк
     вместе с тем сохраняет,  вплоть до полного  погашения  возможного
     долга, право  платежного  требования  в  полном  объеме  к любому
     должнику по оплаченным Банком векселям,  чекам и иным аналогичным
     документам, независимо  от  наличия   или   отсутствия   у   него
     соответствующих  полномочий,  поскольку специально  не  оговорено,
     что выраженные    в    конкретных    суммах    документы   должны
     использоваться Банком только в целях получения платежа.
        Получение Банком   окончательного   расчета    по    платежным
    документам означает прекращение применительно к ним действия права
    удержания. До получения окончательного  расчета  в  полном  объеме
    Банк сохраняет  право  удержания в отношении остальных имеющихся у
    него документов,  предъявленных клиентом на инкассо,  если  только
    Банк не  передал  полностью  права по ним другому лицу либо самому
    клиенту, по его запросу,  но  с  ограничением  права  распоряжения
    последнего до окончательного расчета с Банком.

        15.3. Оприходуя   поступающие  средства,  Банк  действует  как
    платежный агент и не несет  ответственности  за  не  зависящие  от
    Банка обстоятельства,   не   вызванные  техническими  неполадками,
    законность и надлежащую  принадлежность  поступающих  средств.  За
    исключением протестов,  которые  Банк может быть обязан совершать,
    Банк не берет на себя обязательств об истребовании  в  судебном  и
    ином порядке исполнения по таким документам.
        Банк не   несет   ответственности   за   непредъявление    или
    неопротестование в    установленный    срок   подлежащего   оплате
    переводного векселя  или  чека  в  любых  случаях,   если   только
    просрочка не  произошла  по  вине Банка.  Такая ответственность не
    возникает: в случае неполноты или неясности инструкций Банку,  или
    содержания условий  подлежащего  оплате  переводного  векселя  или
    чека, или если они не были получены Банком  в  разумные  сроки  до
    даты платежа,  либо  при  наличии других обстоятельств,  создавших
    препятствия для совершения  платежа  или  протеста.  Поскольку  из
    инструкций клиента  не  следует  иное,  Банк  вправе опротестовать
    неоплаченный по истечении срока обращения  (погашения)  переводной
    вексель, чек  или аналогичный документ,  переданный клиентом Банку
    для совершения других, кроме расчетных, сделок (операций).

                     16. Счета в иностранных валютах

        16.1. Банк открывает текущие и иные валютные счета для клиента
    на условиях     и    в    порядке,    установленных    действующим
    законодательством.
        Иностранная валюта,  поступившая  на  валютный  счет клиента в
    Банке, зачисляется в валюте счета по соответствующим кодам  валют,
    в которых ведет операции клиент.

        16.2. Банк    размещает   средства   клиента,   выраженные   в
    иностранной, в  том  числе  свободно  конвертируемой   валюте,   в
    иностранных банках-корреспондентах,    собственных   филиалах   за
    границей или иных банках от своего имени.
        Банк не   берет   на  себя  ответственности  за  невозможность
    получить поступившую  в   пользу   клиента   иностранную   валюту,
    зачисленную на  счет  Банка в иностранном банке-корреспонденте,  в
    связи с  законодательными  или  административными   ограничениями,
    принудительным переводом, лишением прав любого рода, распоряжением
    высших или   местных   властей    соответствующего    иностранного
    государства, военными    действиями,    забастовками   или   иными
    аналогичными обстоятельствами,  находящимися за пределами контроля
    Банка.

                  17. Операции с драгоценными металлами,
                    зачисляемыми на счета и во вклады

        17.1. Уполномоченные органы Российской Федерации и юридические
     лица, вкладывающие  свои средства в приобретение слитков золота и
     серебра, могут зачислять их на счета депо для  учета  и  хранения
     драгоценных металлов, открываемые ими в специально уполномоченном
     Банке. Хранение золота или серебра на таких счетах осуществляется
     Банком без начисления процентов.
        Запись на счете  депо  подтверждает  право  собственности  его
     владельца на   золото  и  серебро  в  количестве,  исчисляемом  в
     установленных для соответствующего драгоценного металла  единицах
     меры и чистоты. На счете депо отражается чистый высокопробный вес
     слитков для золота и вес-брутто для серебра.

        17.2. Клиент вправе совершать  с  Банком  разрешенные  законом
     операции по  специальным  счетам  со  слитками  золота и серебра,
     включая залоговые операции. Клиент имеет право совершать операции
     с таким  количеством драгоценного металла,  стоимость которого не
     превышает сумму средств, находящихся на его счете.
        Если средства  на  счете  не  определены в осязаемых единицах,
     Банк вправе поставить слитки любого веса,  качества  и  формы  из
     имеющихся на  рынке по оценочной стоимости из расчета как минимум
     995 частей на 1000 чистого золота или 999 частей на 1000  чистого
     серебра с отнесением дополнительных расходов по их переработке на
     стоимость поставки.
        Клиент становится  владельцем  драгоценного  металла с момента
     его поставки.  По  поручению   клиента   Банк   может   поставить
     определенное количество  золота  или  серебра  в  другое  место в
     пределах Российской Федерации, если это будет физически возможно,
     или за   границу  с  соблюдением  порядка  вывоза  из  Российской
     Федерации драгоценных металлов в любом виде и состоянии. Владелец
     счета несет  все  расходы  и  риски,  вытекающие  из  операций  с
     немедленной поставкой  драгоценного  металла   в   другое   место
     исполнения сделки.   В  случае  чрезвычайных  обстоятельств  Банк
     сохраняет за собой право их поставки за счет и риск клиента таким
     способом и/или в такое место, какие Банк сочтет целесообразным.
        Клиент должен предварительно уведомить Банк о снятии со  счета
     драгоценного металла   большой   партией,   чтобы  последний  был
     способен выполнить  обязательства  по  поставке  в  установленный
     срок. Со  счета  списывается  чистый  высокопробный  вес металла.
     Возникающая при  этом  положительная  или  отрицательная  разница
     относится на  специальный  счет клиента для совершения операций с
     золотом и  серебром  в  соответствии  с  принятой   международной
     банковской практикой  и  с  учетом  требований законодательства и
     рассчитывается по цене на  золото  (или  серебро)  на  лондонском
     рынке определенного   фиксинга,   либо,   при  необходимости,  по
     свободной ставке  международного  рынка,  действующей   на   дату
     поставки.

        17.3. Владелец  счета  не  вправе  требовать  перевода  монет,
     содержащих золото  или  серебро,  определенной  чеканки  и   даты
     выпуска.

        18. Гарантийный взнос по форвардным или фьючерсным сделкам

        Обязательному сообщению    клиенту   подлежит   информация   о
     возможных рисках,  связанных   с   совершением   срочной   сделки
     (операции) с валютой, ценными бумагами или слитками золота.
        Банк имеет право потребовать внесения депозита для обеспечения
     потенциальных требований,  которые могут возникнуть из форвардных
     или фьючерсных сделок с клиентом или  его  представителем.  Сумма
     такого гарантийного   депозита  составляет  установленный  Банком
     процент от номинальной цены сделки.  В случае изменения  ситуации
     на рынке  Банк  вправе  изменить  в любое время свои требования о
     гарантийном взносе.   Банк   также    имеет    право    требовать
     дополнительное обеспечение,  если стоимость гарантийного депозита
     (чистых активов на счете депо) клиента уменьшилась. В этом случае
     клиент обязуется   по   первому   требованию   представить  Банку
     необходимое дополнительное обеспечение, приемлемое для Банка.
        Если клиент  не  выполнит  требование  Банка,  последний имеет
     право (но  не  обязан)  определить,   какие   сделки   необходимо
     совершить, чтобы  обеспечить  зачет  или  исполнение  по открытой
     позиции(ям) контракта(ов)   в   зависимости   от    причитающихся
     поступлений за  счет  и  на  риск  клиента.  При  недостаточности
     депозита для покрытия причиненного в результате этого ущерба Банк
     вправе (но   не   обязан)   незамедлительно   и  без  уведомления
     реализовать полностью или частично активы  клиента.  Эти  активы,
     выступающие в  качестве обеспечения,  могут быть зачтены в пользу
     Банка в соответствии с пунктом 14.2 настоящих  Общих  условий.  В
     этом случае   Банк  оставляет  за  собой  право  прекратить  свои
     договорные отношения    с    клиентом     с     незамедлительными
     последствиями, в    частности    приостановить   срочные   сделки
     (операции) с валютой,  слитками золота  и  ценными  бумагами,  по
     доверительному управлению  портфелем  ценных бумаг,  аннулировать
     открытые или предоставленные кредиты и в этом случае востребовать
     немедленное погашение    всех    долговых   обязательств.   Любые
     соглашения, противоречащие     данному     условию,      являются
     недействительными и не имеющими силы.

                         19. Расторжение договора

        19.1. Поскольку   иное   не  определено  нормативными  актами,
     настоящими Условиями и/или соглашением  сторон,  клиент  может  в
     любое время  без  предупреждения  расторгнуть договор с Банком на
     обслуживание или  оказание   отдельных   услуг   при   соблюдении
     необходимого срока на завершение операций по счетам.
        Если по соглашению сторон предусмотрен определенный сроки иные
     условия для  расторжения  договора  на  оказание отдельных услуг,
     клиент имеет право расторгнуть такой договор  без  предупреждения
     только при наличии существенных причин, препятствующих сохранению
     действия договора с Банком,  и  при  условии  учета  его  прав  и
     интересов на получение заранее рассчитанной прибыли.

        19.2. Банк   может   в  любое  время  расторгнуть  договор  на
     обслуживание или  оказание   отдельных   услуг   при   соблюдении
     предусмотренного порядка предварительного предупреждения клиента,
     независимо от  наличия  или  отсутствия  в  договоре  сроков  или
     условий его расторжения.
        Период времени с момента  предупреждения  клиента  до  момента
     расторжения договора  определяется  Банком  с учетом необходимого
     клиенту времени для перехода на обслуживание в  другой  банк  или
     кредитное учреждение.  По  счетам  до  востребования  такой  срок
     составляет не менее  одного  месяца.  По  кредитным  договорам  и
     открытым кредитным  линиям,  в которых срок и условия расторжения
     договора не оговорены  сторонами,  Банк  имеет  право  прекратить
     операции немедленно   без  предварительного  предупреждения,  при
     условии, что  им  будут  приняты  меры  по  обеспечению  прав   и
     интересов клиента.
        Банк оставляет  за  собой  право  немедленно  прекратить  свои
     договорные отношения   с   клиентом   в   случаях,   если  клиент
     представляет ложные сведения о своем  финансовом  состоянии,  что
     повлияло на  принятие  Банком решения о выделении ему кредита или
     проведении для  него  операций  с  риском  для  Банка,  или  если
     финансовое состояние  клиента  резко ухудшается в ходе исполнения
     договора, или если последний  не  выполняет  в  оговоренный  срок
     требований Банка  по  увеличению  обеспечения согласно разделу 13
     настоящих Общих условий.

                             20. Нерабочие дни

        Во всех   взаимоотношениях   с   Банком   выходные    и    дни
     государственных праздников считаются официально нерабочими днями.

                          21. Особые предписания

        Кроме настоящих  Общих  условий,  некоторые  виды  операций  и
     сделок с   клиентом    регулируются    специальными    условиями,
     разработанными Банком,   в  частности  ответственное  хранение  и
     доверительное управление ценными бумагами и  другими  ценностями,
     денежными средствами    на    счетах   и   вкладах,   пользование
     индивидуальными сейфовыми        ячейками,        круглосуточными
     автоматическими кассами (банкоматами) и т.д.
        Кроме того,  биржевые валютные и фондовые  операции  подпадают
     под действие  совокупности  установленных  биржами  требований  в
     отношении указанных операций, а операции по аккредитивам, инкассо
     и гарантиям  - унифицированных правил и обыкновений Международной
     торговой палаты.

                     22. Применимое право и юрисдикция

        Все правоотношения клиента с Банком подпадают  под  российское
     законодательство. Место   исполнения   сделки,  а  для  клиентов,
     проживающих за границей,  также место судебного или  арбитражного
     разбирательства, определяется по месту нахождения головного Банка
     или его филиала, ведущего деловые отношения с клиентом, поскольку
     иная подсудность не вытекает из процессуального положения сторон,
     договора или  соглашения  о  передаче  спора  в  третейский   суд
     Российской Федерации или за границей.

                        23. Изменение Общих условий

        Банк оставляет   за   собой  право  в  любой  момент  изменить
     настоящие Общие условия.  Эти  изменения  доводятся  до  сведения
     клиента циркулярным  письмом  или  любым  другим  соответствующим
     способом, с которыми он может ознакомиться в  залах  обслуживания
     Банка, его филиалов и операционных подразделений.  При отсутствии
     в течение месяца возражений они считаются принятыми.
        Если какое-либо   из   положений   настоящих   Общих   условий
     становится недействительным,  это не затрагивает действительности
     остальных положений   Общих   условий,   определяющих  договорные
     отношения между Банком и клиентом.

        (Утверждены Правлением Банка "___"_______________ 199___ года,
     протокол N _____, п._________).

        "С содержанием  настоящих  Общих условий ознакомлен и обязуюсь
     их соблюдать".

        г.________________________, "____"_______________ 199___ года.

                                      _____________________________
                                         подпись владельца счета

                                   * * *


         ________________________            __________________
        (наименование предприятия)          (наименование банка)

                                ЗАЯВЛЕНИЕ
        Прошу оставлять на расчетном (текущем) счете N _________
        средства на неотложные нужды исходя из следующего расчета:

        1.Поступило средств   на   расчетный   (текущий)    счет    за
    реализованную продукцию  (выполненные  работы,  услуги)  за ______
    квартал 199___ года (тыс. руб.)
        2. Налог на добавленную стоимость (тыс. руб.)
        3. Итого поступило средств для расчета неотложных нужд (стр.1
    - стр.2) (тыс. руб.)
        4. Количество рабочих дней за _______ квартал 199___ года
        5. Среднедневное  поступление средств (стр.3: на стр.4) (тыс.
    руб.)
        6. Минимальная   зарплата   одного   работника,  установленная
    законодательством (в руб.)
        7. Среднесписочная численность работающих (чел.)
        8. Фонд 5-ти минимальных окладов заработной  платы  работающих
    (стр.6* на стр.7* на 5) (тыс. руб.)
        9. Периодичность  оставления  на  расчетном  (текущем)   счете
    средств на неотложные нужды (ежедневно, через день, раз в неделю и
    т.д.)
        За недостоверность  указанных  данных  по  расчету  средств на
    неотложные нужды несем ответственность  согласно  Законодательству
    Российской Федерации.

                Руководитель предприятия, организации

        М.П.

                Главный бухгалтер


                                             Утверждено
                                    Министерством сельского хозяйства
                                        Российской Федерации
                                          22 января 1992 г.

                                    Приложение к Положению о комиссии
                                    по приватизации земли
                                    и реорганизации колхоза (совхоза)

                               Заявление
                       на открытие счета в банке
     Наименование учреждения банка______________________________________
     Наименование предприятия, организации______________________________
     Просим открыть_____________________________________________________
                   расчетный, текущий, бюджетный и другие счета
     Счет:

     М.П.     Руководитель предприятия,
              ассоциации                          __________________
                                                      (подпись)

              Главный бухгалтер                   __________________
                                                      (подпись)

     "______"_____________ 199_ г.
                                    Исполнительный комитет______________
                                    Совета народных депутатов


                              ДОГОВОР
          на осуществление кредитно-расчетного обслуживания

         г._________________                "___"______19__г.

     ________, именуемое в дальнейшем Клиент, в лице ___, действующего на
основании  __________,  с  одной  стороны,  и  __________   именуемое   в
дальнейшем Банк,  в лице ___________, действующего на основании ______, с
другой стороны, заключили настоящий договор о нижеследующем:

     1. Предмет договора
     1.1. Клиент обязуется хранить свои денежные  средства  на  _________
счете,   открытом   для   него  Банком,  а  Банк  обязуется  безвозмездно
осуществлять кредитно-расчетное обслуживание Клиента.

     2. Обязанности сторон
     2.1. Клиент обязуется:
     - в  10-дневный  срок  со дня подписания настоящего договора закрыть
свои расчетные  счета  в  других  банках  страны  и  перечислить  остатки
денежных средств на счет, открытый для него Банком;
     - предоставлять Банку информацию, не являющуюся коммерческой тайной,
о  конкретных направлениях своей деятельности ,  разработках и проектах в
объемах, согласованных с Банком;
     по истечении  _____  месяцев  со  дня подписания настоящего договора
хранить на счете в Банке остаток денежных средств  не  менее  ____  тысяч
рублей;  в  случае  уменьшения  остатка  денежных средств после истечения
указанного выше срока ниже ____ тысяч рублей Банк вправе установить плату
за  осуществление  расчетного  обслуживания в размере ____ тысяч рублей в
зависимости  от  объема  расчетных  операций  за  год;  плата  с  Клиента
взимается  в  том  случае,  если количество дней в календарном году после
истечения ______ месячного срока,  в которых  остаток  на  счете  Клиента
составлял  менее  _____  тыс.  рублей,  было равно или более 30;  плата в
данном случае взимается путем безакцептного списания суммы, установленной
договором, со счета Клиента;
     - предоставлять  в  Банк   надлежащим   образом   заверенные   копии
документов,  подтверждающих  сдачу  Клиентом  наличных денежных средств в
банковское учреждение;
     - соблюдать   нормативные   акты  Центрального  банка  РФ  и  Банка,
регулирующие порядок осуществления расчетных и кредитных операций.
     2.2. Банк обязуется:
     - осуществлять  расчетное  обслуживание  Клиента  в  соответствии  с
действующими правилами;
     - производить выдачу наличных денег в размерах,  необходимых Клиенту
на   хозяйственные   расходы   и  оплат  сотрудников  Клиента,  с  учетом
возможностей Банка и данных о сдаче Клиентом наличных денег;
     - предоставлять   Клиенту   информацию   о  конкретных  направлениях
деятельности,  проектах  и  разработках,  предоставленных  Банку  другими
клиентами;
     - на  договорной   основе   организовывать   и   проводить   рекламу
деятельности Клиента;
     - в  случае  необходимости  по  требованию  Клиента  Банк  может   в
приоритетном  порядке  предоставить  Клиенту  платежный  кредит на оплату
неотложных  нужд  с  максимальным  процентом  за  пользование   кредитом,
установленным по соглашению сторон.

     3. Срок договора, порядок его изменения и расторжения
     3.1. Настоящий  договор  вступает  в силу с момента его подписания и
действует в течение неопределенного срока.
     3.2. Изменения  и  дополнения  настоящего  договора  производятся по
соглашению сторон.
     3.3. Каждая  из  сторон  вправе расторгнуть договор,  предупредит об
этом другую сторону за три месяца,  в случае нарушения другой стороной ее
обязательств по настоящему договору.
     3.4. В двухнедельный срок после расторжения договора Банк  обязуется
перечислить остаток средств,  находящихся на счету Клиента,  на расчетный
счет, предварительно сообщенный Клиентом.

     4. Другие условия
     4.1. Все споры по настоящему договору  разрешаются  в  установленном
законом порядке.
     4.2. Во  всем  остальном,  что  прямо  не  предусмотрено   настоящим
договором, стороны руководствуются действующим законодательством.

     5. Юридические адреса сторон
     5.1. Клиент____________________
     5.2. Банк _____________________

Клиент                        Банк
________                      ____________

  М.П.                          М.П.


                             ДОГОВОР
               на расчетно-кассовое обслуживание
                  (Договор расчетного счета)

         г.________                    "___"_______19__ г.

     Коммерческий банк  ______________________________________________,
именуемый в дальнейшем Банк, в лице __________________, действующего на
основании Устава, с одной стороны, и _________________________________,
именуемый в  дальнейшем Клиент в лице ___________________, действующего
на  основании   _____________________,  с   другой  стороны,  заключили
настоящий Договор о нижеследующем:

     I. Банк обязуется
     1. Открыть Клиенту расчетный счет N__________
     Необходимые  для  открытия  расчетного  счета  документы  Клиентом
предоставлены и банком проверены.
     2.  Предоставить  Клиенту  комплекс  услуг  по  расчетно-кассовому
обслуживанию.
     Комплексное расчетно-кассовое  обслуживание заключается  в ведении
счета  Клиента   и  осуществлении  Банком  по  поручению  клиента  всех
расчетных и кассовых операций, предусмотренных законодательством, в том
числе: выполнение  поручений Клиента  о перечислении  денежных  сумм  с
одного  принадлежащего  ему  счета  на  другой  и  счета  третьих  лиц;
выполнение поручений  Клиента о  получении причитающихся  ему  денежных
сумм от  других лиц  и о зачислении их на счет Клиента (инкассо), в том
числе путем  взыскания по векселям по инкассовому индоссаменту; прием и
выдача   Клиенту    наличных   денег    в   случаях,    предусмотренных
законодательством.
     Предоставление других  услуг,  не  относящихся  непосредственно  к
расчетно-кассовому  обслуживанию  (например,  кредитование,  факторинг,
форфейтинг, лизинг,  покупка и  размещение акций  и др.) осуществляется
Банком на основе отдельных договоров.
     3. Своевременно  и правильно  производить  расчетные  операции  по
поручениям Клиента  в строгом  соответствии с  Положением о безналичных
расчетах  в   Российской  Федерации   от  9  июля  1992  года,  другими
нормативными актами Банка России.
     Списание  денег  со  счета  Клиента  производится  только  по  его
поручению или  с  его  согласия.  Безакцептное  и  бесспорное  списание
средств со  счета  Клиента  осуществляется  Банком  только  в  случаях,
специально предусмотренных законодательством.
     4. Осуществлять  прием денежной  выручки в  строгом соответствии с
Инструкцией Госбанка  СССР от  10 декабря  1987 г.  N23 "По эмиссионно-
кассовой работе в учреждениях банков СССР".
     По первому  требованию  Клиента  выдавать  ему  наличные  денежные
средства с расчетного счета на выплату заработной платы и другие цели в
случаях, предусмотренных законодательством.
     5.  Обеспечивать   Клиента  бланками  следующих  расчетно-кассовых
документов: чековыми  книжками, объявлениями  на взнос  наличных  денег
______________________________________________________________________
     Выдача Клиенту бланков расчетно-кассовых документов осуществляется
Банком  в   течение  3   рабочих  дней   с  момента   его  обращения  с
соответствующей просьбой.
     Выдача Клиенту  оформленной чековой  книжки для получения наличных
денег  осуществляется  Банком  в  течение  3  рабочих  дней  с  момента
подписания настоящего договора.
     6. Выдавать Клиенту выписки из счета _____________ (периодичность)
     7. Выдавать  Клиенту или третьим лицам по указанию Клиента справки
о наличии  у него  расчетного счета, размере остатка средств на счете и
произведенных операциях.
     Банк гарантирует  тайну операций по расчетному счету. Без согласия
Клиента  справки   третьим  лицам  по  указанному  вопросу  могут  быть
предоставлены   только    в   случаях,    специально    предусмотренных
законодательством.
     8.  Консультировать   Клиента  по   вопросам  законодательства   о
расчетах,  банковской   техники,  правил   документооборота  и   другим
вопросам, имеющим  непосредственное отношение  к расчетному и кассовому
обслуживанию.
     9. Обеспечить  сохранность вверенных  ему  денежных  средств.  При
наличии явной  подложности  расчетно-кассовых  документов  Банк  обязан
отказать в совершении операции.
     10.  Выплачивать   Клиенту  доход   в  размере   ___%  годовых  от
среднеквартального остатка средств, находящихся на расчетном счете.
     Выплата  процентов   осуществляется  Банком   ежеквартально  путем
зачисления соответствующей  суммы на счет Клиента на ____ число первого
месяца следующего квартала.
     11. В  случае утери  расчетных документов  в процессе их пересылки
Банком через  предприятия и  организации связи, по телетайпу или другим
способом,  а   также  по   вине  Банка  третьего  лица,  Банка  России,
осуществлять по   своей  инициативе  поиск  потерянных  документов  или
обеспечить сбор необходимых доказательств для защиты интересов Клиента.

     II. Банк имеет право
     12. Отказать  в  совершении  расчетных  и  кассовых  операций  при
наличии фактов,  свидетельствующих о  нарушении  Клиентом  действующего
законодательства, в  том числе  банковских правил,  техники  оформления
расчетных документов и сроков их предоставления в Банк.
     13.  Отказать   Клиенту  в   выдаче  наличных   денег   в   случае
несвоевременного   представления    (или   непредоставления)   Клиентом
кассового плана, а также превышения его лимита.

     III. Клиент обязуется:
     14. Хранить  все имеющиеся у него денежные средства на расчетном и
других счетах в Банке.
     15. Рассчитываться  по своим  обязательствам в безналичном порядке
путем перечислений  по счетам,  за исключением случаев, предусмотренных
законодательством.
     16. Вносить  наличные деньги  на  расчетный  счет  за  исключением
переходящих  остатков   денег  в   кассе  и   сумм  денежной   выручки,
расходование которой разрешено Банком.
     17. Представлять  Банку ежеквартальный кассовый план для выяснения
потребностей  клиента  в  наличных  средствах  не  позднее  ___________
(срок).
     18. Выполнять  требования Инструкций,  Правил, других  нормативных
актов Госбанка  СССР и Центрального банка России по вопросам совершения
расчетно-кассовых операций.
     19.  Оплачивать   стоимость  услуг   Банка  по  расчетно-кассовому
обслуживанию в порядке, установленном разделом V настоящего договора.

     IV. Клиент имеет право:
     20.    Самостоятельно    распоряжаться    денежными    средствами,
находящимися  на   его  расчетном   счете,  в   порядке   и   пределах,
установленных действующим законодательством.
     21. Давать  Банку поручения  по  расчетно-кассовому  обслуживанию,
делать запросы, требовать отчета о выполнении поручений.
     22. Требовать  и получать  наличные деньги  в  пределах  кассового
плана в случаях, установленных законодательством.

     V. Размер  и порядок  оплаты  услуг  Банка  по  расчетно-кассовому
обслуживанию
     23.   Вознаграждение,   следуемое   Банку   за   расчетно-кассовое
обслуживание  Клиента,   состоит   из   вознаграждения   за   расчетное
обслуживание и вознаграждение за кассовое обслуживание.
     24.   Стоимость    расчетного   обслуживания   устанавливается   в
зависимости от среднемесячного количества операций по следующей шкале:
     до _____ операций - ________ рублей в месяц,
     от ___ до ____ операций - ____ рублей в месяц,
     свыше _______ операций - _____ рублей в месяц.
     Плата за расчетное обслуживание рассчитывается ежеквартально.
     Обоснованием  для   платежа  является   расчет  вознаграждения  за
обслуживание, представленный Банком.
     Оплата Клиентом  расчетно-кассового обслуживания  производится  на
основании платежного требования-поручения Банка.
     25. Помимо  суммы, указанной  в п.24  настоящего  договора  Клиент
обязан уплатить Банку:
______ рублей   -  за открытие,  закрытие или переоформление расчетного
счета;
______ рублей - за выдачу каждой чековой книжки.
     Оплата  производится   Клиентом  платежным   поручением,   которое
представляется  в   Банк  одновременно  с  заявлением  о  необходимости
произвести соответствующие операции или выдать чековую книжку.
     26. Стоимость кассового обслуживания определяется в зависимости от
суммы наличных денег, зачисляемых и выдаваемых со счета Клиента:
     при сдаче бумажных денег - ______%;
     при сдаче металлических денег - ____%;
     при получении наличных денег - _____%.
     Оплата осуществляется платежным поручением, которое представляется
в Банк  одновременно  с  документами,  необходимыми  для  осуществления
указанных операций.

     VI. Ответственность сторон
     27. За  несвоевременное (позднее  следующего  дня  после получения
соответствующего документа)  или неправильное списание средств со счета
Клиента, а  также за несвоевременное или неправильное зачисление Банком
сумм, причитающихся  владельцу счета,  Банк уплачивает в пользу Клиента
штраф  в   размере  0,5%  несвоевременно  или  неправильно  зачисленной
(списанной) суммы за каждый день просрочки.
     28. За  нарушение срока,  установленного п.10  настоящего договора
Банк уплачивает Клиенту пеню в размере 0,04% за каждый день просрочки.
     29. За  уклонение от уплаты услуг Банка или несвоевременную оплату
услуг Банка  (пп.24,25) Клиент уплачивает Банку пеню в размере 0,04% за
каждый день просрочки.
     В случае  непредставления в  Банк платежного  поручения за  оплату
услуг Банка,  в случаях,  предусмотренных в  п.26 настоящего  договора,
Банк имеет право отказать в совершении операции.
     30. За  неуведомление Банка  в течение  10  дней  после  получения
выписки из  счета об  ошибочно зачисленных  на счет  Клиента суммах  он
уплачивает  Банку   за  каждый  день  просрочки  пеню  в  размере  0,5%
неправильно зачисленной на счет, не принадлежащей ему суммы.

     VII. Срок действия договора и порядок его досрочного расторжения
     31. Срок действия договора составляет ___________
     32. Любая  сторона настоящего  договора вправе  его расторгнуть  в
одностороннем порядке до истечения срока, предупредив другую сторону за
________ (срок).

     VIII. Другие условия по усмотрению сторон
     Юридические адреса сторон
     Клиент:_____________________
     Банк:________________________

Руководитель                  Руководитель
________________              ________________

Главный бухгалтер             Главный бухгалтер
________________              ________________

      М.П.                          М.П.

 См. также комментарий специалистов


                                                             Вариант
                                 ДОГОВОР
                  на открытие счета и расчетно-кассовое
                              обслуживание

             г.________                    "___"_______19__ г.

     _______________, именуемый в дальнейшем Банк,  в  лице  ___________,
действующего на основании Устава, с одной стороны, и _______, именуемый в
дальнейшем  Клиент  в  лице  _____________,  действующего  на   основании
__________,   с   другой   стороны,   заключили   настоящий   Договор   о
нижеследующем:

     1. Предмет договора
     1.1. Банк  открывает   Клиенту   расчетный   счет   и   осуществляет
расчетно-кассовое обслуживание Клиента.

     2. Порядок открытия и режим счета
     2.1. Расчетный   счет  Клиента  в  Банке  открывается  на  основании
заявления Клиента и предоставления  документов,  подтверждающих  создание
организации,  копии  Устава (Положения) и карточки с образцами подписей и
оттиском печати, а также других документов, согласно Инструкциям Банка.
     2.2. Перечень  возможных  поступлений  и  платежей,  а  также  формы
расчетов и услуг,  предоставляемых Банком, определяются законодательством
и  внутренними  Инструкциями Банка о порядке открытия и ведения расчетных
счетов.
     2.3. Платежи  со  счета  Клиента  осуществляются  в пределах остатка
средств на счете.
     2.4. Офердрафт,  т.е. выдача Банком финансовых средств Клиенту сверх
остатка средств на его расчетном счете,  может быть предоставлен на сумму
________,   но  не  ранее  чем  через  ______  месяцев  после  заключения
настоящего договора.
     2.5. Свободные  остатки  средств  на  счете  на  основании заявления
Клиента могут быть размещены в депозит с последующей выплатой процентов в
пользу Клиента.
     2.6. По желанию клиента Банк осуществляет доверительные  операции  с
финансовыми  средствами  Клиента,  его  ценными  бумагами  и имуществом в
соответствии с поручениями Клиента.
     2.7. Выписки по счету считаются подтвержденными, если владелец счета
не представит свои  замечания  в  течение  15  календарных  дней  со  дня
получения выписки.
     2.8. Все  платежи  со  счета  Клиента   осуществляются   в   порядке
календарной отчетности.

     3. Обязательства банка.
     3.1. Банк  обязуется обеспечивать сохранность всех валютных средств,
поступивших на счет Клиента,  и  выполнять  распоряжения  Клиента  по  их
использованию, начислять проценты по остаткам средств на счете.
     3.2. Банк обязуется осуществлять перевод денежных средств со  своего
корреспондентского счета не позднее трех дней со дня получения платежного
поручения Клиента.
     3.3. Банк   обязан  осуществить  выдачу  Клиенту  наличных  денежных
средств в течение двух дней  со  дня  поступления  заявки  от  Клиента  в
порядке, установленном действующим законодательством.
     3.4. Банк выдает выписки Клиенту  по  мере  совершения  операций  по
счету.
     3.5. Банк обязуется  обеспечивать  конфиденциальность  информации  о
хозяйственной  деятельности  Клиента  и  сохранять  коммерческую тайну по
операциям,  производимым по счету Клиента в соответствии  с  Инструкциями
Банка России и действующим законодательством.

     4. Обязательства Клиента.
     4.1. Клиент  обязуется  (не  обязуется)/ненужное зачеркнуть/ хранить
все свои валютные средства только на счете в Банке.
     4.2. Клиент    обязуется    распоряжаться    денежными   средствами,
хранящимися на счете в Банке,  в соответствии с Инструкциями Банка России
и законодательством.

     5. Финансовые взаимоотношения
     5.1. Открытие   расчетного   счета,   услуги  по  расчетно-кассовому
обслуживанию  и  другие  банковские   услуги,   предоставляемые   банком,
оплачиваются Клиентом согласно Тарифам,  действующим в Банке, приведенным
в приложении и являющимися неотъемлемой частью настоящего договора.
     5.2. Банк  ежеквартально  выплачивает  Клиенту  проценты по остаткам
средств в размере ___% от среднеквартальных остатком на счете Клиента.
     5.3. При среднеквартальном остатке денежных средств на счете Клиента
менее ________  тыс.  рублей  процент,  указанный  в  п.5.2,  уменьшается
соответственно  на ____%.  При среднеквартальном остатке денежных средств
на счете свыше ________ тыс.  рублей,  _____________ млн. рублей процент,
указанный в п.5.2, увеличивается соответственно на ___%
     5.4. При годовом обороте на счете Клиента свыше  _____  млн.  рублей
Клиенту выплачивается премия,  соответственно в размере ____% от годового
оборота.
     5.5. За  предоставление  овердрафта  Клиент выплачивает Банку _____%
годовых от суммы овердрафта.
     Банк имеет  право  один  раз  в  квартал предложить Клиенту изменить
размеры платежей по  овердрафту.  В  случае  отказа  со  стороны  Клиента
принять  измененные  условия  предоставления  овердрафта Банк имеет право
отказаться от выдачи овердрафта.
     5.6. При  выполнении Клиентом обязательств хранить все свои денежные
средства на счете Банка (см.  п.4.1 настоящего договора)  размеры  выплат
Клиенту согласно п.5.2 увеличиваются на 0,2%.
     5.7. В качестве гарантии погашения платежей за услуги  Банка  Клиент
депонирует  сумму_____  тыс.  рублей  по которым Банк выплачивает Клиенту
____% годовых от суммы депонированных средств.

     6. Срок действия Договора.
     6.1. Договор считается заключенным с момента его  подписания  обеими
сторонами и действует в течение одного календарного года.
     6.2. В случае,  если ни одна из  сторон  не  заявила  о  расторжении
договора  за  3  месяца  до  истечения срока действия,  договор считается
продленным на следующий календарный год.
     6.3. Закрытие   счета   производится   в  соответствии  с  порядком,
предусматриваемым законодательством.

     7. Имущественная ответственность сторон
     7.1. В случае неисполнения или ненадлежащего исполнения обязательств
по   настоящему  договору,  виновная  сторона  возмещает  другой  стороне
понесенные ею убытки в соответствии с действующим законодательством.
     7.2. Ответственность сторон по настоящему договору может наступать в
форме выплаты неустоек, оговариваемых в п.7.3 настоящего договора.
     7.3. В  случае  невыполнения  Клиентом обязательств хранить все свои
денежные средства на счете Банка (см.п.4.1  настоящего  договора)  Клиент
выплачивает Банку неустойку в размере 120%  от суммы средств, поступивших
в качестве платы за использование финансовых средств Клиента.
     7.4. Ответственность  Банка не наступает в случае,  если операции по
текущему валютному счету Клиенту задерживаются по вине Банка России.
     7.5. Другие условия по усмотрению сторон_______________

     8. Юридические адреса сторон
     8.1. Клиент:_____________________
     8.2. Банк:________________________

Руководитель                  Руководитель
________________              ________________

Главный бухгалтер             Главный бухгалтер
________________              ________________

      М.П.                          М.П.


                                                          Вариант
                Заявление на открытие валютного счета

     Наименование банка____________________
     Наименование объединения,   предприятия,  организации  _____________
(полное и точное)
     Адрес:______________ Телефон:__________
     Телекс:____________ Телефакс:__________
     Наименование учреждения банка, в котором открыт рублевый счет
     ___________ N ________ расчетного (текущего,  бюджетного)  счета.  N
МФО ___________
     Норматив отчисления  в  валютные   фонды/государству   ________   (с
указанием основания)
     Наименование и адрес вышестоящей организации__________
     Ведомственная подчиненность организации___________
     Просим открыть на наше имя текущий валютный счет по коду  __________
в  соответствии  с инструкциями и правилами Коммерческого банка,  которые
нам известны и имеют для нас обязательную силу.
     О всяком  изменении  данных,  указанных  в  настоящем заявлении,  мы
немедленно будем извещать Вас в письменной форме.
     Всю ответственность   за   возможные   неблагоприятные  последствия,
связанные с задержкой получения Банком такого извещения,  несет  владелец
счета.

     М.П.
     Руководитель (должность)      (подпись)
     Главный бухгалтер*    (подпись)
"___"________199 г.

                     (оборотная сторона)

ОТМЕТКА БАНКА
Открыть текущий валютный      Документы на оформление
счет учета средств            открытия счета и совершение
валютных фондов               операций по счету

РАЗРЕШАЮ                      ПРОВЕРИЛ
____________                  ____________
(руководитель банка)          (гл.бухгалтер)
"___"_________19__г.          "___"_______19__г.

Открыт текущий валютный счет:
+-------------------------------------------------------------+
¦ N¦ текущего счета ¦  Наименование валюты ¦ Дата распоряжения¦
¦__¦________________¦______________________¦__________________¦
¦  ¦                ¦                      ¦                  ¦
+-------------------------------------------------------------+

* - При отсутствии в штате главного бухгалтера заявление подписывается
только руководителем.


                                                            Вариант
                               ДОГОВОР
               об открытии текущего валютного счета и
                  расчетно-кассовом обслуживании

           г.________                    "___"_______19__ г.

     _______________, именуемый  в  дальнейшем Банк,  в лице ___________,
действующего на основании Устава, с одной стороны, и _______, именуемый в
дальнейшем   Клиент  в  лице  _____________,  действующего  на  основании
__________,   с   другой   стороны,   заключили   настоящий   Договор   о
нижеследующем:

     1. Предмет договора
     1.1. Банк  открывает  Клиенту  текущий  валютный счет и осуществляет
расчетно-кассовое обслуживание Клиента в иностранной валюте.

     2. Порядок открытия и режим счета
     2.1. Текущий валютный счет Клиента в Банке открывается на  основании
заявления  Клиента  и предоставления документов,  подтверждающих создание
организации,  копии Устава (Положения) и карточки с образцами подписей  и
оттиском печати, а также других документов, согласно Инструкциям Банка.
     2.2. Перечень  возможных  поступлений  и  платежей,  а  также  формы
расчетов и услуг,  предоставляемых Банком, определяются законодательством
и внутренними Инструкциями Банка о порядке  открытия  и  ведения  текущих
валютных счетов.
     2.3. Платежи со счета  Клиента  осуществляются  в  пределах  остатка
средств на счете. Овердрафтный кредит не предоставляется.
     2.4. Свободные  остатки  валютных  средств  на  счете  на  основании
заявления  Клиента  могут быть размещены в депозит с последующей выплатой
процентов в пользу Клиента в соответствии с Тарифами Банка.
     2.5. При   заключении   трастового   соглашения   Банк  осуществляет
доверительные операции с  инвалютными  средствами  Клиента,  его  ценными
бумагами и имуществом.
     2.6. Выписки по счету считаются подтвержденными, если владелец счета
не  представит  свои  замечания  в  течение  30  календарных  дней со дня
получения выписки.
     2.7. Все   платежи   со   счета  Клиента  осуществляются  в  порядке
календарной отчетности.

     3. Обязательства банка.
     3.1. Банк обязуется обеспечивать сохранность всех валютных  средств,
поступивших  на  счет  Клиента,  и  выполнять  распоряжения Клиента по их
использованию, начислять проценты по остаткам средств на счете.
     3.2. Банк  обязуется  осуществлять перевод денежных средств со счета
Клиента по его поручению не  позднее  следующего  рабочего  дня  от  даты
получения платежных документов.
     3.3. Банк  обязан  осуществить  выдачу  Клиенту  наличных   валютных
средств  в течение ____ рабочих дней со дня поступления заявки от Клиента
в порядке, установленном в банковской практике.
     3.4. Банк  выдает  выписки  Клиенту  по  мере совершения операций по
счету.
     3.5. Банк  обязуется  обеспечивать  конфиденциальность  информации о
хозяйственной деятельности Клиента  и  сохранять  коммерческую  тайну  по
операциям, производимым по счету Клиента.

     4. Обязательства Клиента.
     4.1. Клиент  обязуется  (не  обязуется)/ненужное зачеркнуть/ хранить
все свои валютные средства только на счете в Банке.
     4.2. Клиент    обязуется    распоряжаться    валютными   средствами,
хранящимися  на   счете   в   Банке,   в   соответствии   с   действующим
законодательством.

     5. Финансовые взаимоотношения
     5.1. Открытие текущего валютного счета, услуги по расчетно-кассовому
обслуживанию  и  другие  банковские   услуги,   предоставляемые   банком,
оплачиваются Клиентом согласно Тарифам,  действующим в Банке, приведенным
в приложении и являющимися неотъемлемой частью настоящего договора.
     Процентные ставки  по  депозитам  текущего счета в СКВ и в рублях со
свободной конверсией устанавливаются в соответствии с решением Кредитного
комитета на дату заключения договора, но не менее ___% годовых. По суммам
более _______ тыс.  долл.  процент по депозитам увеличивается на ____%, а
по  депозитам  менее _____ тыс.  долл.  процент уменьшается на _____%  по
сравнению с указанным выше процентом.
     После подключения к международной системе "Рейтер" процентные ставки
будут устанавливаться в соответствии с п.п.5.2-5.7 настоящего договора.
     5.2. По валютным счетам в СКВ процентная ставка определяется, исходя
из ставок краткосрочных (однодневных) депозитов на международном рынке.
     Исходя из ежедневных данных о ставках по краткосрочным (однодневным)
депозитам  на  международном  валютном  рынке,   публикуемые   агентством
"Рейтер",  рассчитываются средние ставки по отдельным валютам за истекший
квартал.
     Рассчитанная средняя  ставка  уменьшается на ____%  (Размер снижения
средней  ставки  (____%)  установлен  с  учетом  международной  практики,
согласно  которой проценты по текущим счетам или вообще не платятся,  или
устанавливаются по ставкам значительно ниже ставок международного рынка).
     5.3. Проценты  не  начисляются  по  валютам,  по  которым процентная
ставка на международном валютном рынке меньше или равна ____%
     5.4. По   вкладам   в   свободно   конвертируемой   валюте  проценты
начисляются  по  ставкам,  базирующимся  на  ставках  на  соответствующий
период,   действующих   на   дату   принятия   средств  на  международном
межбанковском рынке по соответствующим валютам.  По  депозитам  на  сумму
более  ________ тыс.  долл.  ставки могут быть увеличены до ___%  годовых
выше рыночного уровня на соответствующий период. По депозитам ниже ______
тыс.  долл.  ставки уменьшаются на ____% годовых ниже рыночного уровня на
соответствующий период.
     5.5. По  валютным счетам в рублях со свободной конверсией процентная
ставка  определяется,  исходя  из  ставок  краткосрочных   депозитов   на
международном   валютном   рынке   и   удельных  весов  валют  в  наборе,
используемом Банком России для определения курса валют в рублях.
     Исходя из ежедневных данных о ставках по краткосрочным (однодневным)
депозитам  на  международном  валютном  рынке,   публикуемым   агентством
"Рейтер",  рассчитываются средние ставки по отдельным валютам за истекший
квартал.
     На основе средних ставок по отдельным валютам и удельных весов валют
в наборе валют Банка  России  рассчитывается  средневзвешенная  (базовая)
ставка.
     Рассчитанная базовая ставка уменьшается на  ___%.  (Размер  снижения
средней  ставки  (на  ___%)  установлен  с учетом международной практики,
согласно которой проценты по текущим счетам или вообще не  платятся,  или
устанавливаются по ставкам значительно ниже ставок международного рынка).
     5.6. По вкладам в рублях со свободной конверсией  процентная  ставка
определяется  на основе средневзвешенной (базовой) ставки по депозитам на
соответствующий период, рассчитанный на дату принятия средств.
     Указанные средневзвешенные   (базовые)  ставки  на  различные  сроки
рассчитываются,  исходя из данных,  публикуемых  агентством  "Рейтер",  о
ставках  по  депозитам  в  отдельных  валютах на соответствующие сроки на
международном валютном рынке, и удельных весов валют в наборе валют Банка
России.
     По депозитам на сумму менее  _______тыс.  долл.  ставки  могут  быть
снижены до ____% годовых ниже размера средневзвешенной ставки.
     5.7. По  валютным  счетам   в   индийских   рупиях   устанавливается
процентная ставка в размере ____% годовых.
     5.8. При выполнении Клиентом обязательств хранить все свои  денежные
средства  на  счете Банка (см.  п.4.1 настоящего договора) размеры выплат
Клиенту согласно п.5.1-5.7 увеличиваются на ____%.
     5.9. В  качестве  гарантии погашения платежей за услуги Банка Клиент
депонирует сумму,  эквивалентную _____ тыс.долл. либо _____ тыс. рублей -
в  рублях  со  свободной конверсией,  по которым Банк выплачивает Клиенту
____% годовых от суммы депонированных средств.

     6. Срок действия Договора.
     6.1. Договор считается заключенным с момента его  подписания  обеими
сторонами и действует в течение одного календарного года.
     6.2. В случае,  если ни одна из  сторон  не  заявила  о  расторжении
договора  за  3  месяца  до  истечения срока действия,  договор считается
продленным на следующий календарный год.
     6.3. Закрытие   счета   производится   в  соответствии  с  порядком,
предусматриваемым законодательством.

     7. Имущественная ответственность сторон
     7.1. В случае неисполнения или ненадлежащего исполнения обязательств
по   настоящему  договору,  виновная  сторона  возмещает  другой  стороне
понесенные ею убытки в соответствии с действующим законодательством.
     7.2. Ответственность сторон по настоящему договору может наступать в
форме выплаты неустоек, оговариваемых в п.7.3 настоящего договора.
     7.3. В  случае  невыполнения  Клиентом обязательств хранить все свои
денежные средства на счете Банка (см.п.4.1  настоящего  договора)  Клиент
выплачивает Банку неустойку в размере ____% от суммы средств, поступивших
в качестве платы за  размещение  принадлежащей  ему  валюты  в  нарушение
данного обязательства в других финансово-кредитных учреждениях.
     7.4. Ответственность Банка не наступает в случае,  если операции  по
текущему валютному счету Клиенту задерживаются не по его вине.
     7.5. Другие условия по усмотрению сторон_______________

     8. Юридические адреса сторон
     8.1. Клиент:_____________________
     8.2. Банк:________________________

Руководитель                  Руководитель
________________              ________________

Главный бухгалтер             Главный бухгалтер
________________              ________________

      М.П.                          М.П.


                              ДОГОВОР
              ОБ УСТАНОВЛЕНИИ КОРРЕСПОНДЕНТСКИХ ОТНОШЕНИЙ
                  ( Договор корреспондентского счета )

    г._____________________            "____"_______________199 __г.

     Коммерческий банк ____________________________ , в дальнейшем именуемый
Банк, в лице _____________________________________,действующего на основании
Устава, с одной стороны, и коммерческий банк "_____________________________"
в дальнейшем именуемый Банк-корреспондент, в лице _________________________
действующий на основании Устава, с другой стороны, заключили настоящий дого-
вор о нижеследующем.

     1. Предмет договора

     1.1.Банк обязуется открыть Банку-корреспонденту корреспондентский  счет
в валюте Российской Федерации.
     Открытие корреспондентского счета свидетельствует об установлении между
сторонами корреспондентских отношений.
     Необходимые для   открытия   счета   документы   Банком-корреспондентом
представлены и Банком проверены.
     1.2. Банк обязан вести счет  Банка-корреспондента  и  предоставить  ему
комплекс услуг по расчетно-кассовому обслуживанию,  необходимый для осущест-
вления последним  банковских  операций  и  обслуживания  собственной  произ-
водственной деятельности.
     1.3. Банк обязуется совершать по  корреспондентскому  счету  Банка-кор-
респондента следующие операции по поручению последнего:
     - списывать  с  корреспондентского   счета   соответствующие   денежные
средства и перечислять их на другие счета,  находящиеся в любых банках, при-
надлежащие Банку-корреспонденту или третьим лицам;
     - выдавать наличные деньги в порядке и пределах, установленных действу-
ющим законодательством, необходимые Банку-корреспонденту и его клиентуре;
     - зачислять  на  корреспондентский счет наличные деньги,  принадлежащие
Банку-корреспонденту и его клиентуре;
     - зачислять  на  корреспондентский  счет безналичные денежные средства,
причитающиеся Банку-корреспонденту и его клиентуре;
     - выполнять иные операции,  предусмотренные действующим законодательст-
вом.
     Операции, не связанные непосредственно с расчетно-кассовым обслуживани-
ем Банка-корреспондента и его клиентуры,  осуществляются на основе отдельных
договоров.

     2. Порядок совершения операций по корреспондентскому счету.
        Права и обязанности сторон.

     2.1. Порядок совершения операций по корреспондентскому счету  определя-
ется законодательством Российской Федерации.
     Операции по корреспондентскому договору осуществляются в пределах  кре-
дитового остатка  на счете.  Предоставление овердрафта допускается только на
основании дополнительного соглашения к настоящему договору, где определяются
условия получения и погашения кредита.
     2.2. Стороны взаимно обмениваются информацией и документацией,  необхо-
димой для осуществления и учета операций по корреспондентскому счету.
     2.3. Каждая из сторон настоящего договора  самостоятельно  осуществляет
учет операций,  производимых по корреспондентскому счету, на основании имею-
щихся у нее данных.
     Не позднее  15  числа  каждого месяца стороны осуществляют выверку кор-
респондентского счета за истекший месяц и  составляют  "Ведомость   проверки
состояния расчетов по корреспондентскому счету".
     2.4. В процессе ведения корреспондентского счета и совершения  операций
по нему Банк обязан:
     2.4.1. Своевременно и правильно производить операции по поручению  Бан-
ка-корреспондента в строгом соответствии с действующим законодательством.
     Списание денег с корреспондентского счета Банка-корреспондента произво-
дится только по его поручению или с его согласия.
     Безакцептное или бесспорное списание средств с корреспондентского счета
осуществляется Банком только в случаях, специально предусмотренных законода-
тельством.
     2.4.2. Осуществлять кассовые операции в строгом соответствии с Инструк-
цией Госбанка СССР от 10 декабря 1987 года N 23 "По эмиссионно-кассовой  ра-
боте в учреждениях банков СССР".
     По первому требованию Банка-корреспондента выдавать ему наличные денеж-
ные средства с корреспондентского счета в порядке и пределах,  установленных
законодательством. Выдача  наличных  денег  осуществляется   непосредственно
кассиру (представителю)  Банка-корреспондента либо через инкассаторов на до-
говорной основе.
     2.4.3. Обеспечить сохранность вверенных ему денежных средств. При нали-
чии явной подложности расчетно-кассовых документов Банк  обязан  отказать  в
совершении операции.
     2.4.4. Выплачивать Банку-корреспонденту доход в размере _______________
годовых по остатку средств, находящихся на корреспондентском счете.
     Выплата процентов осуществляется банком ежеквартально путем  зачисления
соответствующей суммы на счет клиента на ______________ число месяца следую-
щего квартала.
     2.4.5. В случае утери расчетных документов в процессе их пересылки Бан-
ком через предприятия и  организации  связи,  по  телетайпу,  фельдъегерской
связью, иным  способом,  а также по вине банка третьего лица осуществлять по
своей инициативе поиск потерянных документов или обеспечить сбор необходимых
доказательств для защиты интересов Банка-корреспондента и его клиентуры.
     2.4.6. Организовать перевозку необходимой документации, принимая на се-
бя соответствующие затраты.
     2.4.7. Хранить в тайне сведения об  операциях,  произведенных  по  кор-
респондентскому счету (банковская тайна),  иную конфиденциальную информацию,
полученную Банком в процессе ведения счета Банка-корреспондента.
     Без согласия Банка-корреспондента сведения, на которые в соответствии с
действующим законодательством распространяется  правовой  режим  "банковской
тайны", могут быть предоставлены определенным органам только в случаях и по-
рядке, установленных законодательством.
     2.4.8. Ежедневно направлять Банку -корреспонденту выписки из корреспон-
дентского счета.
     2.5. В  процессе ведения корреспондентского счета и совершения операций
по нему Банк имеет право:
     2.5.1. Отказать  Банку-корреспонденту в совершении расчетных и кассовых
операций при наличии фактов,  свидетельствующих о нарушении им  действующего
законодательства, в том числе банковских правил,  техники оформления расчет-
но-кассовых операций, исчерпании денег на корреспондентском счете.
     2.5.2. Отказать Банку-корреспонденту в выдаче наличных денег со счета в
случае несвоевременного представления  (или  непредставления)  им  кассового
плана, а также превышения его лимита.
     2.6. В  процессе  совершения  операции  по   корреспондентскому   счету
Банк-корреспондент обязуется:
     2.6.1. Выполнять требования действующего законодательства  по  вопросам
совершения расчетно-кассовых операций,  в том числе Положение о безразличных
расчетах в Российской Федерации и  Положение  об  организации  межбанковских
расчетов на территории Российской Федерации, сообщенных письмом Центрального
банка Российской Федерации от 9 июля 1992 года N 14.
     2.6.2. Оплачивать  стоимость услуг Банка по расчетно-кассовому обслужи-
ванию.
     2.6.3. Осуществлять  сдачу  излишней  денежной  наличности  в оборотную
кассу Банка не позднее 15 часов.
     2.6.4. Сдавать в кассу Банка банкноты и монету, обработанные, сформиро-
ванные и упакованные в соответствии с правилами,  установленными Инструкцией
Госбанка СССР от 10 декабря 1987 года  N 23.
     2.6.5. Представлять не позднее ______________ числа месяца, предшеству-
ющего соответствующему кварталу, кассовый план на этот квартал с учетом сво-
ей потребности в наличных денежных средствах.
     2.7. В  процессе  осуществления  операций  по  корреспондентскому счету
Банк-корреспондент имеет право:
     2.7.1. Самостоятельно распоряжаться денежными средствами,  находящимися
на корреспондентском счете, в пределах кредитового остатка, в порядке, уста-
новленном законодательством.
     2.7.2. Давать Банку поручения, касающиеся расчетно-кассового обслужива-
ния Банка-корреспондента и его клиентуры,  требовать отчета о выполнении по-
ручений.
     2.7.3. Требовать  и получать наличные деньги в пределах кассового плана
в случаях, установленных законодательством.

     3. Размер и порядок оплаты услуг банка по
        расчетно-кассовому обслуживанию

     3.1. Вознаграждение,  следуемое Банку за осуществление операций по кор-
респондентскому счету, рассчитывается исходя из следующих ставок:
     - за  открытие,  закрытие  и  переоформление корреспондентского счета -
__________________________________________________________________;

     - за расчетное обслуживание:
___________________________________________________________________________
                                            :
     Среднемесячное количество операций     :      Стоимость
____________________________________________:______________________________

     до __________________________________     __________________________
     от _______________ до _______________     __________________________
     от _______________ до _______________     __________________________
     от _______________ до _______________     __________________________
     свыше _______________________________     __________________________

     - за кассовое обслуживание - _________________________________________.

     3.2. Оплата услуг Банка осуществляется Банком-корреспондентом платежным
поручением не позднее ________________ дней после его получения на основании
счета Банка.

     4. Ответственность сторон

     4.1. За несвоевременное (позднее следующего дня после  получения  соот-
ветствующего документа)  или  неправильное  списание  средств  со счета Бан-
ка-корреспондента, а также за несвоевременное  или  неправильное  зачисление
банком сумм,  причитающихся  владельцу счета.  Банк уплачивает в пользу Бан-
ка-корреспондента штраф в размере 0,5 процента несвоевременно или неправиль-
но зачисленной (списанной) суммы за каждый день просрочки.
     4.2. За нарушение сроков,  указанных в  п.2.4.4.  настоящего  договора,
Банк уплачивает  Банку-корреспонденту пеню в размере 0,04 процента за каждый
день просрочки.
     4.3. За несвоевременную оплату услуг банка (раздел 3 настоящего догово-
ра) Банк-корреспондент уплачивает Банку пеню в размере 0,0....  процента  за
каждый день просрочки.
     4.4. За неуведомление Банка в течение 10 дней после  получения  выписки
из счета  об ошибочно зачисленных на счет Банка-корреспондента суммах он уп-
лачивает Банку за каждый день просрочки штраф в размере 0,5 процента  непра-
вильно зачисленной на счет не принадлежащей ему суммы.

     5. Срок действия договора и порядок его досрочного расторжения

     5.1. Срок действия договора: с _______________ по ________________.
     5.2. Любая сторона настоящего договора вправе  его  расторгнуть  в  од-
ностороннем порядке до истечения срока, предупредив другую сторону за _____
_____________ месяца.
     Остаток средств,  находящихся на счете в случаях досрочного расторжения
договора или невозобновления его на новый срок, перечисляется Банком на дру-
гой счет по поручению Банка-корреспондента.

     6. Другие условия по усмотрению сторон

     7. Юридические адреса и платежные реквизиты сторон

    Банк ____________________________  Банк-корреспондент__________________

                                   * * *


                                              Председателю Правления
                                              (управляющему)
                                              ________________ банка

                                              ______________________

                       З А Я В Л Е Н И Е
                      на работу без печати

     В связи  с тем, что печать _____________________________________________
                                       (наименование товарищества

_____________________________________________________________________________
       с ограниченной ответственностью, акционерного общества и т.п.)

находится в изготовлении, просим Вас разрешить осуществление финансовых опера-
ций без печати, с правом подписи директора и главного бухгалтера предприятия
"____________________________________".

    Директор                                  (подпись)

    Главный бухгалтер                         (подпись)

                                  "___"  _____________ 19___г.


                                   ТАРИФЫ
              комиссионного вознаграждения по валютным операциям
                                ( примерные )

     Тарифы комиссионного вознаграждения для клиентов  по  валютным  операциям
находятся на уровне тарифов международных банков.

_____________________________________________________________________________
                                                   :
     1. Текущие счета в иностранной валюте         :     Тарифы
___________________________________________________:_________________________
                                                   :
1.1. Открытие текущего валютного счета             : 1,0%
     а). физических лиц                            : максимум 20 долларов США
     б). юридических лиц                           : 50 долларов США
                                                   :
1.2. Начисление процентов по счетам клиентов       : по соглашению
1.3. Высылка выписок по счетам                     :
     а). по мере совершения операций               : 1 доллар США
     б). по просьбе клиентов                       : 5 долларов США
                                                   :
1.4. Внесение сумм на счет наличными               : по соглашению,
                                                   : минимум 3,0%
                                                   :
1.5. Снятие со счета сумм наличными                : по соглашению,
                                                   : минимум 2,0%
                                                   :
1.6. Продажа дорожных чеков "Виза Интерпеймент"    : 1,5%
                                                   :
1.7. Конверсия валюты счета по поручению клиента   : 1,5%, минимум
                                                   : 50 долларов США
___________________________________________________:_________________________

                            Международные расчеты
_____________________________________________________________________________
                                                   :
     2. Инкассо                                    :
___________________________________________________:_________________________

                                Чистое инкассо
_____________________________________________________________________________
                                                   :
     2.1.Оплата платежных документов по импортным  : 1,25 промилле,
         инкассо, прием и отсылка платежных        : минимум 20, макси-
         документов по экспортным инкассо          : мум 200 долларов США
_____ _____________________________________________:_________________________

                            Документарное инкассо
_____________________________________________________________________________
                                                   :
     2.2.Документы и векселя с передачей против    : 1.5 промилле,
         платежа или акцепта (проверка и отсылка   : минимум 30, макси-
         по экспорту, выдача по импорту)           : мум 300 долларов США
                                                   :
     2.3.Документы и векселя с передачей без       : 1.0 промилле,
         платежа и возврат неоплаченных документов : минимум 20, максимум
                                                   : 150 долларов США
___________________________________________________:_________________________

     3. Документарные аккредитивы
_____________________________________________________________________________
                                                   :
     3.1.Открытие или подтверждение аккредитива    : 1,5 промилле, минимум
                                                   : 40 долларов США (за
                                                   : квартал или его часть)
                                                   :
     3.2.Изменение условий аккредитива             : по п.4.1
                                                   :
     3.3.Содействие в получении согласия инобанков : 20 долларов США
         на изменение условий аккредитива, связан- :
         ных с нарушением международных правил     :
                                                   :
     3.4.Передача аккредитива на исполнение в дру- : 20 доллароа США.
         гие банки                                 :
                                                   :
     3.5.Пре-авизование документов                 : 20 долларов США
                                                   :
     3.6.Авизование документарного аккредитива     : 1 промилле, минимум
                                                   : 20 долларов США
                                                   :
     3.7.Платеж по аккредитиву и/или прием,        : 2 промилле, минимум
         проверка и отсылка документов             : 30 долларов США
                                                   :
     3.8.Акцепт тратт                              : 2 промилле, минимум
                                                   : 30 долларов США
                                                   : (за каждый месяц)
     3.9.Раскодирование открытия или изменения     :
         аккредитива                               : 25 долларов США
                                                   :
     3.10.Аннуляция аккредитива до истечения срока : 25 долларов США
                                                   :
     3.11.Отсроченный платеж                       : 1,5 промилле, минимум
                                                   : 30 долларов США (за ква-
                                                   : ртал или его часть)
                                                   :
     3.12.Рамбурс по документарным аккредитивам    :
          а). Авизование рамбурсного разрешения    : 25 долларов США
          б). Подтверждение рамбурсного разрешения : 2 промилле, минимум
                                                   : 35 долларов США (за ква-
                                                   : ртал или его часть)
          в). Платеж по рамбурсному разрешению     : 25 долларов США
          г). Рамбурсирование на третий банк       : 30 долларов США
___________________________________________________:_________________________

     4. Переводы
_____________________________________________________________________________
                                                   :
     4.1. Переводы из-за границы или СНГ с зачис-  : не взимается
          лением в кредит счета                    :
                                                   :
     4.2. Перевод с текущего счета с зачислением   :
          на счет другого клиента                  : не взимается
                                                   :
     4.3. Перевод с текущего счета внутри СНГ      : 0,25%, минмум
                                                   : 25 долларов США
                                                   :
     4.4. Перевод с текущего счета за границу      :
          а). в валюте счета                       : 0,5%, минимум
                                                   : 30 долларов США, мак-
                                                   : симум 100 долларов США
                                                   :
          б). в другой валюте                      : 0,5%, минимум
                                                   : 30 долларов США, мак-
                                                   : симум 100 долларов США,
                                                   : плюс комиссия за конвер-
                                                   : сию (см.п. 1.6.)
                                                   :
     4.5. Изменение условий/отмена  платежного     : 20 долларов США
          поручения                                :
                                                   :
     4.6. Выяснения, связанные с неполными или     : 50 долларов США
          неясными инструкциями ( взимается        :
          безакцептно )                            :
                                                   :
     4.7. Ответ на запрос о платеже ( взимается    : 20 долларов США
          безакцептно )                            :
                                                   :
     4.8. Документарные переводы                   :
          а). Передача документарного перевода     : 1,0%, минимум
                                                   : 30 долларов США
          б). Авизование документарного перевода   : 1,0%, минимум
                                                   : 25 долларов США
          в). Подтверждение документарного         : 2,0%, минимум
              перевода                             : 25 долларов США
                                                   : (за квартал или его
                                                   : часть)
                                                   :
          г). Изменение условий документарного     : 30 долларов США
              перевода                             :
          д). Прием, проверка, отсылка документов  : 1,0%, минимум
              и/или платеж по документарному пере- : 25 долларов США
              воду                                 :
          е). Авизование телеграфного извещения    : 25 долларов США
              о документарном переводе             :
          ж). Аннуляция документарного перевода    : 25 долларов США
                                                   :
     4.9. Оплата коммерческих чеков с зачислением  :
          в кредит счета                           :
          а). Прием и отсылка чека на инкассо      : 10 долларов США
          б). Зачисление в кредит счета            : 2,0%, минимум
                                                   : 20 долларов США
___________________________________________________:_________________________

     5.Гарантии
_____________________________________________________________________________
                                                   :
     5.3. Авизование или передача гарантий         : 1 промилле, минимум
                                                   : 20 долларов США
                                                   :
     5.2. Выдача или подтверждение гарантии,       : по соглашению, минимум
          увеличение первоначальной суммы,         : 25 долларов США
          подтверждение гарантии                   :
                                                   :
     5.3. Изменение условий гарантии               : 20 долларов США
                                                   :
     5.4. Платеж по гарантии и/или прием, проверка : 1,5 промилле, минимум
          и отсылка документов                     : 20 долларов США
                                                   :
     5.5. Акцепт тратт                             : 1,5 промилле, минимум
                                                   : 25 долларов США
                                                   :
     5.6. Пре-авизование гарантии                  : 20 долларов США
                                                   :
     5.7. Аннуляция гарантии до истечения срока    : 20 долларов США
___________________________________________________:_________________________

                             Неторговые операции
_____________________________________________________________________________

     6. Обменные операции
_____________________________________________________________________________
                                                   :
     6.1. Покупка наличной иностранной валюты      : 0,5%
                                                   :
     6.2. Покупка дорожных чеков и еврочеков       : 1,5%
                                                   :
     6.3. Продажа иностранной валюты гражданам     : 2,0% в валюте и
          СНГ, выезжающим за границу по частным    : 2,0% в рублях
          приглашениям или на постоянное жительство:
___________________________________________________:__________________________

     7. Кассовые операции
_____________________________________________________________________________
                                                   :
     7.1. Пересчет и транспортировка наличной ва-  : по соглашению,
          люты с зачислением в кредит счета        : минимум 3%
                                                   :
     7.2. Доставка валютных и иных ценностей       : по соглашению
          клиентам и учреждениям банка             :
___________________________________________________:__________________________

                            Прдоставление справок
_____________________________________________________________________________
                                                   :
     Предоставление справок в отношении операций   : 50 долларов США
более, чем трехмесячной давности, а также наведе-  :
ние справок по запросам клиентов                   :
___________________________________________________:_________________________

     Примечания.

     Эти тарифы применяются, если иное не оговорено.
     Тарифы могут изменяться ежеквартально в соответствии с изменениями  тари-
фов международных банков.
     Все комиссионные вознаграждения взимаются в валюте,  в  которой  осущест-
вляются операции, если иное не оговорено, по курсу на день взимания комиссии.
     Все почтовые,  телеграфные, телексные, телефонные и другие расходы взима-
ются дополнительно по фактической стоимости.
     В случае,  если поручение требует дополнительной работы или необычной от-
ветственности, банк  сохраняет  за  собой  право  начислять дополнительную ко-
миссию.
     Комиссии по разделам 3-5 взимаются в момент открытия (подтверждения) акк-
редитива (гарантии) с полной суммы за весь период действия обязательств банка.
     В случае,  когда  аккредитив (гарантия) открыт на сумму "приблизительно",
комиссия за авизование,  открытие или подтверждение взимается с суммы,  увели-
ченной на 10%.
     Взысканная комиссия в случае аннуляции поручения возврату не подлежит.
     Каждое увеличение   суммы   аккредитива  (гарантии)  рассматривается  при
исчислении комиссии как самостоятельное открытие аккредитива (гарантии).
     При пролонгации  срока  действия аккредитива (гарантии),  подтвержденного
банком, за пределы периода,  комиссия по которому уже начислена, комиссия взи-
мается по ставке, предусмотренной в разделе 5.3.


                                 РАСПОРЯЖЕНИЕ
                         об открытии валютного счета

     ________________________________________________________________
            ( наименование банка, в котором открывается счет )

     "____"______________ 19___г.               Балансовый номер счета:
                                                67080/
                                                или  67082/

                              Распоряжение N

     Открыть на балансе ____________________________________________
                   ( банк в котором открывается счет )
     текущий балансовый валютный счет на следующих условиях:

     1. Наименование владельца счета: _______________________________
     ________________________________________________________________
     Почтовый адрес: ________________________________________________
     ________________________________________________________________
     Телефон ____________________Факс _______________________________

     Номер и дата свидетельства о регистрации в МВЭС:_________________
     _________________________________________________________________
        2. Валюта счета:  ____________________________________________

        3. Норматив  отчисления в валютные фонды _____________________
   ___________________________________________________________________

        4. Наименование банка, в котором открыт внебалансовый валютный
    счет заявителя и его N ___________________________________________
    __________________________________________________________________

        5. Наименование  банка,  в  котором  открыт рублевый расчетный
    (текущий,   корреспондентский) счет заявителя и его N _____________

    _________________________Номер по МФО______________________________

         6. Перечень поступлений и платежей:

         1. Общие положения
         На счет могут быть зачислены суммы в иностранной валюте:
         а). перечисленные с  внебалансового  валютного  счета  самого
    владельца с одновременным перечислением рублевого эквивалента;
         б). перечисленные с аналогичных текущих  балансовых  валютных
    счетов других владельцев;
         в). перечисленные с текущих  валютных  счетов  предприятий  и
    организаций в оплату купленных у владельца счетов товаров,  работ,
    услуг;
         г). перечисленные за экспортированные товары, работы, услуги,
    переведенные   из-за   границы   в    пользу    владельца    счета
    непосредственно, или при посредничестве внешнеторговой либо другой
    внешнеэкономической  организации  после   отчисления   иностранной
    валюты по установленным нормативам;
         д). купленные владельцем счета на валютных аукционах.

         Суммы, имеющиеся на счете, могут быть по распоряжению владельца:
         а). переведены  за  границу  по экспортно-импортным операциям
    владельца счета;
         б). перечислены    на    счета    внешнеторговых   и   других
    внешнеэкономических  организаций  для  последующего  перевода   за
    границу в оплату импортируемых товаров, услуг, работ;
         в). перечислены на  внебалансовый  счет  самого  владельца  с
    одновременным перечислением рублевого эквивалента;
         г). перечислены на текущие балансовые валютные  счета  других
         владельцев;  д).  использованы  на  оплату  задолженности  по
         кредитам в иностранной валю-
    те, банковской комиссии, и почтово-телеграфных расходов, на оплату
    командировочных расходов в соответствии с действующими  правилами,
    а также для продажи на проводимых валютных аукционах.

         7. Выплата процентов: - проценты начисляются ежеквартально по
    ставкам, установившимся на дату выплат.

         8. Платежи по счету:  -  осуществляются  в  пределах  остатка
    средств на счете; - овердрафтный кредит не предоставляется.

         9. Конверсия  средств на счете в другую валюту:  производится
    при выполнении платежных поручений владельца счета или  зачислении
    средств на счет по правилам, установленным для конвертации валют.

         10. Высылка выписок:  - выписки высылаются по мере совершения
    операций  по  счету.  Выписки  считаются   подтвержденными,   если
    владелец  счета  не  представил свои замечания в течение 30 дней с
    даты выписки. Владелец подтверждает сальдо счета по состоянию на 1
    января каждого года.

         11. Комиссия   и   почтово-телеграфные   расходы,  банковская
    комиссия  взимается   в   соответствии   с   действующим   тарифом
    комиссионного вознаграждения.  Расходы взыскиваются по фактической
    стоимости.

         12. Остаток счета:  подлежит переоценке при  изменении  курса
    валюты   счета   к  рублю,  курсовая  разница  относится  за  счет
    владельца.

     Основание: 1). Заявление владельца счета от "____"___________ 19__г.

                2).___________________________________________________________

                3).___________________________________________________________

                4).___________________________________________________________

     Руководитель банка:                         Главный бухгалтер:

     __________________________                  _____________________________
     __________________________                  _____________________________
     __________________________                  _____________________________
     __________________________                  _____________________________


                                                        _____________________
        Б А Н К О В С К А Я  К А Р Т О Ч К А           :                     :
       с образцами подписей и оттиска печати           :      0401026        :
                                                       :_____________________:

                                                            ОТМЕТКА БАНКА
                                              __________
                                             :          : Разрешение на прием
                                             :   Код    : образцов подписей
Владелец счета ______________________________:__________:
                (полное наименование)        :          : Главный бухгалтер
_____________________________________________:          :(или его заместитель)
                                             :          :
_____________________________________________:__________:         (подпись)
                                                        : "__"_______ 19___г.
Адрес __________________________________________________;
                                                        :
________________________________________________________:
                                                        :
________________тел.N___________________________________;    ПРОЧИЕ ОТМЕТКИ
                                             :          :
Наименование вышестоящей организации_________:  Код     :_____________________
                                             :__________:
_____________________________________________:          :_____________________
(министерство,ведомство,центральная коопера- :          :
_____________________________________________:          :_____________________
тивная или общественная организация)         :          :
_____________________________________________:          :_____________________
                                             :          :
_____________________________________________:__________:_____________________
                                             :          :
Наименование учреждения банка________________:          :_____________________
                                             :          :
_____________________________________________:__________:_____________________
                                                        :
Местонахождение учреждения банка _______________________:_____________________
                                                        :
________________________________________________________:_____________________
                                                        :
     Сообщаем образцы подписей и печати, которые просим :_____________________
считать обязательными при совершении операций по счету. :
     Чеки и другие распоряжения по счету _______________:_____________________
просим считать действительными при наличии на них одной :
первой и одной второй подписей.                         :_____________________
                                                        :
------------------------------------------------------------------------------

                    Оборотная сторона банковской карточки

______________________________________________     Счет N ___________________
     (наименование владельца счета)

_____________________________________________________________________________
             :                    :                 :  Срок полномочий должн.
 Должность   :Фамилия,имя,отчество: Образец подписи :  лиц,временно пользую-
_____________:____________________:_________________:  щихся правом первой
             :                    :                 :  либо второй подписи
Первая       :____________________:_________________:________________________
подпись      :                    :                 :
_____________:____________________:_________________:
             :                    :                 : Образец оттиска печати
Вторая       :____________________:_________________:
подпись      :                    :                 :
____________________________________________________:
                                                    :
                                                    :
Место печати организации,          "__"_______19__г.:
заверившей полномочия и подписи                     :
                                                    :
                                                    :
                      Руководитель_________________ :

                      Главный бухгалтер____________

                     Полномочия и подписи руководителя и главного бухгалтера,
                     действующих в соответствии с Уставом (Положением),
                     удостоверяю ___________________________________________
                                 (должность и подпись руководителя или
                                 заместителя руководителя высшей организации)

Удостоверительная
надпись нотариуса *

                                             ______________________________
                                             :                             :
Я. Государственный нотариус                  :   Выданы денежные знаки     :
нот.конторы ____________________________     :_____________________________:
             (фамилия и инициалы)            :    :    :    :    :    :    :
свидетельствую самоличность граждан          :Дата:с N :по N:Дата:с N :по N:
и подлинность их подписей ______________     :____:____:____:____:____:____:
________________________________________     :    :    :    :    :    :    :
(указывается руководитель и главный          :    :    :    :    :    :    :
________________________________________     :    :    :    :    :    :    :
бухгалтер организации - владельца            :    :    :    :    :    :    :
________________________________________     :    :    :    :    :    :    :
 счета)                                      :    :    :    :    :    :    :
                                             :    :    :    :    :    :    :
                                             :    :    :    :    :    :    :
Взыскано  _____________ рублей госпошлины    :    :    :    :    :    :    :
                        марками              :    :    :    :    :    :    :
                                             :    :    :    :    :    :    :
  М.П.                  город __________     :    :    :    :    :    :    :
                                             :    :    :    :    :    :    :
                                             :    :    :    :    :    :    :
                  "____"________ 19___г.     :    :    :    :    :    :    :
                                             :    :    :    :    :    :    :
                                             :    :    :    :    :    :    :
                                             :    :    :    :    :    :    :
По реестру N ___________ Нотариус ___________
                                   (подпись)

*) требуется по счетам организаций,
   если полномочия и подписи не заверены
   вышестоящей организацией

-----------------------------------------------------------------------------


                                                         ____________________
                                                         :                   :
                                                         :     0401025       :
                                                         :___________________:

                                                         ____________________
                     З А Я В Л Е Н И Е                   :                   :
                     на открытие счета                   :       Коды        :
                                                         :___________________:
                                                         :                   :
                                                         :                   :
Наименование учреждения банка __________________________ :                   :
                                                         :                   :
Наименование предприятия, организации, учреждения ______ :                   :
                                                         :                   :
________________________________________________________ :                   :
                 ( полное и точное)                      :                   :
________________________________________________________ :                   :
                                                         :                   :
________________________________________________________ :                   :
                                                         :                   :
________________________________________________________ :                   :
                                                         :                   :
________________________________________________________ :___________________:

Просим открыть ______________________________________________________________
                 (расчетный, текущий, бюджетный и др. счета)
счет на  основании  инструкций Госбанка,  нам известных и имеющих обязательную
для нас силу.

                    Руководитель (должность)                  (подпись)

     М.П.

                    Главный бухгалтер                         (подпись)

                                                  "___"  _____________ 19___г.

------------------------------------------------------------------------------

                          О Т М Е Т К И   Б А Н К А

     Открыть

________________________________      Документы на оформление открытия счета
  (расч.,текущ.,бюджент., и др)       и совершение операций по счету проверил

     Разрешаю

Руководитель                        (подпись)

"___"_____________ 19__г.

     Счет открыт

 _______________________________
 : N бал.счета  :  N лиц.счета  :  Главный бухгалтер         (подпись)
 :______________:_______________:
 :              :               :
 :              :               :
 :              :               :
 :              :               :
 :______________:_______________:

                                    * * *


                                                    Председателю Правления
                                                            (управляющему)
                                                    ______________________

                                                    ______________   банка

                                                    ______________________

                                Д О Г О В О Р
                      на расчетно-кассовое обслуживание
                                ( примерный )

     г. _____________                                 "___"________ 19___г.

     Операционное управление ________________________________________________
                                    ( наименование банка )
именуемое в дальнейшем "Банк", в лице начальника управления _________________
_____________________________________________________________________________
                                  ( Ф.И.О.)
именуем ___ в дальнейшем "Клиент", в лице ___________________________________

_____________________________________________________________________________
                                  ( Ф.И.О., должность )

действующего на основании ___________________________________________________
с другой стороны,  заключили настоящий договор на кассово-расчетное обслужива-
ние.

     1.Банк осуществляет комплексное кредитное,  кассовое и расчетное обслужи-
вание Клиента.

     2. Списание  средств  со  счета  Клиента  осуществляется в соответствии с
действующим положением, при наличии акцепта Клиента, а также по решению судеб-
ных, арбитражных органов,  инкассовых распоряжений налоговых инспекций в соот-
ветствии с предоставленными полномочиями.

     3. Данные об остатках средств на счетах Клиента и банковских операциях по
его счетам являются коммерческой тайной и могут быть сообщены Банком сторонне-
му органу только с разрешения Клиента.

     4. Банк открывает Клиенту счет (расчетный,  текущий) в течение трех рабо-
чих дней с даты предоставления необходимых для оформления документов.

     5. Клиент хранит все денежные средства как собственные,  так и заемные на
счетах в  Банке,  за исключением сумм выручки,  расходование которых разрешено
соответствующими нормативными документами,  и  переходящих  остатков  в  своей
кассе в пределах установленного лимита.

     6. Клиент для получения наличных средств оформляет денежный чек  в  Банке
накануне дня выдачи.

     7. Расчетно-платежные документы для совершения операций по счетам  Клиент
сдает в Банк, как правило, накануне дня совершения операций.

     8. Клиент уплачивает Банку на счет N  ___________________________  рублей
за открытие текущих и других счетов,  _________________________________ рублей
за  выдачу лимитированной чековой книжки, денежной книжки.

     9. За  подготовку  Банком  денежных средств к выдаче Клиент уплачивает на
счет N _______________________ один рубль за каждую тысячу полученных наличны-
ми денежных средств.

     10. В случае совершения перевода средств по телеграфу  Клиент  уплачивает
Банку на счт N _____________________:
     простая -                               ___________________ рублей;
     переводная обыкновенная в один адрес-   ___________________ рублей;
     срочная в один адрес -                  ___________________ рублей;
     аккредитивная обыкновенная в два адреса ___________________ рублей;
     срочная аккредитивная                   ___________________ рублей.

     11. В случае наличия средств на расчетном счете Клиента менее установлен-
ного лимита ____________________ тыс.рублей (в среднемесячном исчислении) Кли-
ент уплачивает Банку пеню в размере ____________________ рублей в месяц.

     12. Банк совершает операции по счетам Клиента бесплатно и,  учитывая это,
не выплачивает  Клиенту  никаких  процентов  за хранение средств на его счетах
( кроме депозитных ).


     ЗАЯВЛЕНИЕ НА ОТКРЫТИЕ ВАЛЮТНОГО СЧЕТА

     Наименование банка ___________________________________
     Наименование объединения, предприятия, организации
     _______________________________________________ (полное и точное)
     Адрес: __________________ Телефон: _____________________
     Телекс: _________________ Телефакс: ____________________
     Наименование учреждения банка,  в котором открыт рублевыйсчет
     ______________ N ____________ расчетного, (текущего, бюджетного)
     счета N по МФО ________
         Норматив отчисления в валютные фонды/государству _______
     ______________________________ (с указанием основания)
         Наименование и адрес вышестоящей организации ____________
     ______________________________________________________________
     Ведомственная подчиненность организации ________________
     N и дата свидетельства о регистрации в МЭВС СССР: ______
        Просим открыть  на  наше  имя  текущий  валютный  счет по коду
    ____________   в   соответствии   с   инструкциями   и   правилами
    Коммерческого   банка,  которые  нам  известны  и  имеют  для  нас
    обязательную силу.
        О всяком изменении данных, указанных в настоящем заявлении, мы
    немедленно будем извещать Вас с письменной форме.
        Всю ответственность  за возможные неблагоприятные последствия,
    связанные с задержкой получения  Банком  такого  извещения,  несет
    владелец счета.

     М.П.
     Руководитель (должность)                (подпись)

     Главный бухгалтер*
     "__"__________ 19__г.

        * При   отсутствии   в  штате  должности  главного  бухгалтера
    заявление подписывается только руководителем.

     ___________________________________________________
     (Оборотная сторона)

     ОТМЕТКА БАНКА

     Открыть текущий валютный         Документы на оформление
     счет учета средств               открытия счета и совершение
     валютных фондов                  операций по счету

     РАЗРЕШАЮ:                        ПРОВЕРИЛ:
     ______________________           ____________________
     (руководитель банка)              (гл.бухгалтер)

    "__"____________19__г.            "__"______________19__г.

         Открыт текущий валютный счет:
    +------------------------------------------------------------+
    ¦N текущего счета  ¦:Наименование валюты:¦ Дата распоряжения:¦
    +------------------+---------------------+-------------------¦
    ¦                  ¦                     ¦                   ¦
    +------------------------------------------------------------+


                           ДОГОВОР
     об организации расчетов между банками и образовании дебе-
     тового сальдо в условиях  перехода  на  обслуживание  по
                      корреспондентскому счету

     г. Москва                     "    " _____________1992 г.

     Расчетно-кассовый центр  Главного управления Центрального
банка РФ по г.Москве в лице его руководителя САЛАМАНДРЫ  В.Л.,
действующего на  основании Устава ЦБР,  с одной стороны и ком-
мерческий банк _______________________________________________
______________________________________________________________
в лице его Председателя правления ____________________________
действующего на основании Устава коммерческого банка, с другой
стороны , заключили договор о нижеследующем:

                     1. ПРЕДМЕТ ДОГОВОРА

     Расчетно-кассовый центр осуществляет по поручению коммер-
ческого банка  по его корреспондентскому счету операции,  свя-
занные с кредитованием, расчетами и кассовым обслуживанием.
     При исполнении   корреспондентских  обязанностей  Расчет-
но-кассовый центр руководствуется Правилами Госбанка СССР.

                 2. УСЛОВИЯ ВЕДЕНИЯ РАСЧЕТОВ

     Расчетно-кассовый центр осуществляет кредитно-расчетное и
кассовое обслуживание  коммерческого банка в пределах кредито-
вого сальдо по корреспондентскому счету с  ежедневной  выдачей
выписок и документов по корсчету в установленное графиком вре-
мя.
     В случае  образования  дебетового  сальдо по корсчету не-
достающая сумма относится на счет N 727 "Суммы по  последующим
отказам от  акцепта до выяснения и по расчетам с коммерческими
банками". Для учета указанных сумм в аналитическом учете  отк-
рывается отдельный  лицевой счет для учреждения банка.  С этой
суммы Расчетно-кассовым центром взыскивается с учреждения бан-
ка 160  процентов  годовых  за  время до ликвидации дебетового
сальдо.
     Погашение образовавшейся  задолженности  по  счету  N 727
производится с корреспондентского счета в порядке  календарной
очередности платежей.
     В случае систематического  проведения  операций  при  не-
достаточности средств  на  корреспондентском счете операций по
корсчету будут приостановлены.

                  3. ОТВЕТСТВЕННОСТЬ СТОРОН

     Банк и Расчетно-кассовый центр обязуется выполнять требо-
вания настоящего договора. Все споры, возникающие между сторо-
нами с ненадлежащим исполнением условий договора,  разрешаются
в порядке, предусмотренном действующим законодательством.

             4. СРОКИ И УСЛОВИЯ ДЕЙСТВИЯ ДОГОВОРА

     Договор вступает  в  силу  с  момента открытия корреспон-
дентского счета в РКЦ и автоматически прекращает свое действие
в случае ликвидации коммерческого банка.
     Настоящий договор составлен в двух экземплярах,  при этом
один экземпляр находится в Расчетно-кассовом центре,  другой -
в коммерческом банке.

                 5. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН


· ЗАЯВЛЕНИЕ В БАНК О ЗАКРЫТИИ РАСЧЕТНОГО СЧЕТА

· СВОДНЫЙ ОТЧЕТ О СОСТОЯНИИ ПРЕДСТАВИТЕЛЬСКОГО СЧЕТА В БАНКЕ-НЕРЕЗИДЕНТЕ. ФОРМА NО. 82/91

· ОБРАЗЕЦ. ПОРУЧЕНИЕ КЛИЕНТА, ПРИ КОТОРОМ ПРЕДСТАВЛЯЮТСЯ ДОКУМЕНТЫ В БАНК ПО ЭКСПОРТНОМУ АККРЕДИТИВУ

· ПОДТВЕРЖДЕНИЕ ОБ АВИЗОВАНИИ ЭКСПОРТНОГО АККРЕДИТИВА БЕНЕФИЦИАРУ, НАПРАВЛЯЕМОЕ БАНКУ-ЭМИТЕНТУ

· ОБРАЗЕЦ СОПРОВОДИТЕЛЬНОЕ ПИСЬМО К ДОКУМЕНТАМ ПО ЭКСПОРТНОМУ АККРЕДИТИВУ (ИСПОЛЬЗУЕТСЯ ПРИ ОТПРАВКЕ ДОКУМЕНТОВ ЗА ГРАНИЦУ)

· ОБРАЗЕЦ СОПРОВОДИТЕЛЬНОЕ ПИСЬМО КЛИЕНТУ ОБ ОТКРЫТИИ ЭКСПОРТНОГО АККРЕДИТИВА В ЕГО ПОЛЬЗУ

· ОБРАЗЕЦ ПИСЬМО ОБ ИЗМЕНЕНИИ УСЛОВИЙ АККРЕДИТИВА

· КОММЕРЧЕСКИЙ СЧЕТ

· ОБРАЗЕЦ ЗАЯВЛЕНИЕ НА АККРЕДИТИВ

· ДОСЬЕ ЭКСПОРТНОГО АККРЕДИТИВА. ШТАФЕЛЬ

· ДОСЬЕ ЭКСПОРТНОГО АККРЕДИТИВА. АККРЕДИТИВ ОТКРЫТЫЙ ИНОСТРАННЫМ БАНКОМ

· ОБРАЗЕЦ ДОСЬЕ ИМПОРТНОГО АККРЕДИТИВА (ДЕЛО ПО АККРЕДИТИВУ ВЫСТАВЛЕННОМУ)

· БЛАНК ОТКРЫТИЯ ИМПОРТНОГО АККРЕДИТИВА ПО ПОЧТЕ

· БЛАНК ДЛЯ ПРЕДЪЯВЛЕНИЯ БАНКУ-ЭМИТЕНТУ КОМИССИИ И ДРУГИХ РАСХОДОВ ПО ЭКСПОРТНОМУ АККРЕДИТИВУ (ИСПОЛЬЗУЕТСЯ В СЛУЧАЕ, КОГДА ВСЕ БАНКОВСКИЕ РАСХОДЫ ОПЛАЧИВАЮТСЯ ЗА СЧЕТ ИНОСТРАННОЙ СТОРОНЫ)

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ ОБ ОТКАЗЕ ОТ АКЦЕПТА

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ВЫДАЧЕ ДЕНЕЖНЫХ И РАСЧЕТНЫХ ЧЕКОВЫХ КНИЖЕК. ФОРМА NО. 0401017

· КАРТОЧКА БЛОКИРОВАННОГО СЧЕТА

· ДОГОВОР О ПОРЯДКЕ ОБСЛУЖИВАНИЯ ДОКУМЕНТООБОРОТА ПО ВАЛЮТНОМУ СЧЕТУ

· ОБРАЗЕЦ. ДОГОВОР ОБ ОБСЛУЖИВАНИИ ВЛАДЕЛЬЦЕВ КРЕДИТНЫХ КАРТОЧЕК

· ДОГОВОР НА ОТКРЫТИЕ И ВЕДЕНИЕ КОРРЕСПОНДЕНТСКОГО СЧЕТА МЕЖДУ КОММЕРЧЕСКИМ БАНКОМ РОССИИ И КОММЕРЧЕСКИМ БАНКОМ, РАСПОЛОЖЕННЫМ В ДРУГОМ ГОСУДАРСТВЕ (БЫВШЕЙ СОЮЗНОЙ РЕСПУБЛИКЕ СССР)

· ДОГОВОР БАНКОВСКОГО СЧЕТА (РЕЖИМ СЧЕТА) (ИНСТРУКЦИЯ ГНС РФ ОТ 15.04.94 NО. 26)

· ТИПОВЫЕ ПРОВОДКИ ПО СЧЕТУ ТИПА "С" (ИНСТРУКЦИЯ ЦБ РФ ОТ 26.07.96 NО. 45)

· ПОДТВЕРЖДЕНИЕ УПОЛНОМОЧЕННОГО БАНКА О СНЯТИИ БАНКОМ-НЕРЕЗИДЕНТОМ ВАЛЮТЫ РОССИЙСКОЙ ФЕДЕРАЦИИ СО СВОЕГО КОРРЕСПОНДЕНТСКОГО СЧЕТА, ОТКРЫТОГО В УПОЛНОМОЧЕННОМ БАНКЕ (ПОЛОЖЕНИЕ ЦБ РФ ОТ 05.09.96 NО. 324)

· ПОДТВЕРЖДЕНИЕ УПОЛНОМОЧЕННОГО БАНКА О НАЛИЧИИ ОТКРЫТОГО У НЕГО КОРРЕСПОНДЕНТСКОГО СЧЕТА БАНКА-НЕРЕЗИДЕНТА В ВАЛЮТЕ РОССИЙСКОЙ ФЕДЕРАЦИИ (ПОЛОЖЕНИЕ ЦБ РФ ОТ 05.09.96 NО. 324)

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ НА ВЫДАЧУ СРЕДСТВ НА НЕОТЛОЖНЫЕ НУЖДЫ (ПИСЬМО ЦБ РФ ОТ 30.06.94 NО. 98 (РЕД. ОТ 01.03.96 NО. 245))

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ В БАНК О ЗАКРЫТИИ РАСЧЕТНОГО СЧЕТА

· ДОГОВОР БАНКОВСКОГО СЧЕТА С УСЛОВИЕМ КРЕДИТОВАНИЯ ЭТОГО СЧЕТА

· РАСПОРЯЖЕНИЕ ОБ ОТЗЫВЕ ДЕНЕЖНЫХ СРЕДСТВ С ТЕКУЩЕГО СЧЕТА ВОИНСКИХ ЧАСТЕЙ, УЧРЕЖДЕНИЙ И ОРГАНИЗАЦИЙ (ИНСТРУКЦИЯ ГОСБАНКА СССР ОТ 26.11.84 N 27 (РЕД. ОТ 26.12.94))

· ИНКАССОВОЕ ПОРУЧЕНИЕ НА СПИСАНИЕ В БЕССПОРНОМ ПОРЯДКЕ СУММ ЗАДОЛЖЕННОСТИ ПО ТАМОЖЕННЫМ ПЛАТЕЖАМ

· ДОГОВОР БАНКОВСКОГО ВКЛАДА

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ об отказе от акцепта

· Образец ОБЩИЕ УСЛОВИЯ ЗАКЛЮЧЕНИЯ ДОГОВОРОВ И СОВЕРШЕНИЯ БАНКОВСКИХ ОПЕРАЦИЙ

· Образец заявления О средствах на неотложные нужды

· Заявление на открытие счета в банке (Приложение к Положению о комиссии по приватизации земли и реорганизации колхоза (совхоза), утв.Минсельхозом РФ 22 января 1992 г.)

· Договор на осуществление кредитно-кассового обслуживания

· Договор на расчетно-кассовое обслуживание (договор расчетного счета)

· Договор на открытие счета и расчетно-кассовое обслуживание

· Заявление на открытие валютного счета

· Договор об открытии текущего валютного счета и расчетно-кассовом обслуживании

· Договор об установлении корреспондентских отношений (Договор корреспондентского счета)

· Заявление на работу без печати

· Тарифы комиссионного вознаграждения по валютным операциям (примерные)

· Распряжение об открытии валютного счета

· Банковская карточка с образцами подписей и печати

· Заявление на открытие счета

· Анкета клиента

· Договор о расчетно-кассовом обслуживание

· ЗАЯВЛЕНИЕ НА ОТКРЫТИЕ ВАЛЮТНОГО СЧЕТА

· ДОГОВОР об организации расчетов между банками и образовании дебетового сальдо в условиях перехода на обслуживание по корреспондентскому счету


                                                               Приложение
                                                 к информационному письму
                                                        Комитета фармации
                                         от 10 июля 1997 г. Nо. 1-07/1671

              ЗАЯВКА НА УЧАСТИЕ В ТЕНДЕРЕ (КОНКУРСНОМ ОТБОРЕ)

        от ______________________________________________________________
             (полное наименование юридического лица, подавшего заявку)

        1. Изучив данные информационного сообщения  об  условиях  тендера
   (конкурсного  отбора)  на  заключение  государственного  контракта  по
   поставкам  продукции   для   государственных   нужд,   в   том   числе
   медикаментов,  отпускаемых по льготным и бесплатным рецептам, жизненно
   важных  препаратов  и  препаратов  обязательного   ассортимента,   мы,
   нижеподписавшиеся,   уполномоченные  на  подписание  заявки,  согласны
   подписать государственный контракт ___________________________________
   ______________________________________________________________________
                    (реквизиты государственного заказа)

   в соответствии  с  нашими  предложениями,  прилагаемыми  к   настоящей
   заявке.
        2. В случае,  если наши предложения будут приняты,  берем на себя
   обязательство  заключить государственный контракт с Комитетом фармации
   или третьим лицом по его поручению в срок не позднее 10 дней с момента
   отправления в наш адрес извещения о принятии наших предложений.
        3. До подписания государственного контракта  настоящая  заявка  с
   Вашим   письменным  сообщением  о  принятии  наших  предложений  будет
   считаться имеющей силу договора между нами.
       4. Совершено "______"_____________________________________ 199_ г.
       5. Полное наименование  и  адрес  участника  тендера  (конкурсного
   отбора) ______________________________________________________________
   ______________________________________________________________________
   Решение  о  результатах тендера (конкурсного отбора) просим выслать по
   адресу: ______________________________________________________________
       6. Платежные  реквизиты  участника  тендера  (конкурсного отбора),
   счет в банке,  на который перечисляется  сумма  возвращаемого  залога:
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        Приложения.
        1. Копия учредительных документов.
        2. Копия лицензии на фармацевтическую деятельность.
        3. Сведения о своем финансовом положении.

        Подпись уполномоченного лица:
        за
   ______________________________________________________________________
                          (наименование заявителя)

   ______________________________________________________________________
                       (должности уполномоченных лиц)

   ______________________________________________________________________
                                  (Ф.И.О.)

   ______________________________________________________________________
        (подпись)                                          М.П.

        "___"________________ 199_ г.

        Принято:
   ______________________________________________________________________
                     (заполняется в Комитете фармации)


                                СПЕЦИФИКАЦИЯ
                 на товары, подлежащие поставке в 199__ г.

   ----------------------------------------------------------------------
    Nо.¦ Наименование ¦ тип,  ¦ Ед. ¦Количество¦  Цена  ¦Ед.   ¦  Цена
       ¦ оборудования ¦модель,¦ Изм.¦          ¦        ¦изм.  ¦  партии
       ¦ (имущества)  ¦марка  ¦     ¦          ¦        ¦партии¦
   ----+--------------+-------+-----+----------+--------+------+---------
       ¦              ¦       ¦     ¦          ¦        ¦      ¦
       ¦              ¦       ¦     ¦          ¦        ¦      ¦
       ¦              ¦       ¦     ¦          ¦        ¦      ¦
       ¦              ¦       ¦     ¦          ¦        ¦      ¦
       ¦              ¦       ¦     ¦          ¦        ¦      ¦
       ¦              ¦       ¦     ¦          ¦        ¦      ¦
       ¦              ¦       ¦     ¦          ¦        ¦      ¦
       ¦              ¦       ¦     ¦          ¦        ¦      ¦
       ¦              ¦       ¦     ¦          ¦        ¦      ¦
       ¦              ¦       ¦     ¦          ¦        ¦      ¦
       ¦              ¦       ¦     ¦          ¦        ¦      ¦
       ¦              ¦       ¦     ¦          ¦        ¦      ¦
       ¦              ¦       ¦     ¦          ¦        ¦      ¦
       ¦              ¦       ¦     ¦          ¦        ¦      ¦
       ¦              ¦       ¦     ¦          ¦        ¦      ¦
       ¦              ¦       ¦     ¦          ¦        ¦      ¦
       ¦              ¦       ¦     ¦          ¦        ¦      ¦
       ¦              ¦       ¦     ¦          ¦        ¦      ¦
   ----------------------------------------------------------------------

   Продавец__________________                                 Покупатель _____________________

                  МП                                                                                                 МП


                              ДОГОВОР ПОСТАВКИ

   г. ______________________                     "___"__________ 199__ г.

        ________________________________________________________________,
                     (название организации)

   именуемое в дальнейшем Поставщик, в лице ____________________________,
                                                 (должность, Ф.И.О.)

   действующего на основании _________________________ с  одной стороны и
                            (Устава, Положения и т.д.)

   ____________________________________________________________________,
                           (название организации)

   именуемое в дальнейшем Покупатель, в лице ____________________________
                                                  (должность, Ф.И.О.)

   с другой стороны заключили настоящий договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. Поставщик обязуется передать Покупателю "Товар" в количестве
   и ассортименте,  предусмотренными настоящим договором и спецификациями
   (счетами-фактурами)  в  обусловленный  договором  срок,  а  Покупатель
   обязуется принять и оплатить поставленный товар.

                        2. КОЛИЧЕСТВО И АССОРТИМЕНТ

        2.1. Покупатель представляет не позднее ___ дней после подписания
   настоящего   договора   заказ   на  продукцию,  а  также  согласует  с
   Поставщиком срок поставки.  Ассортимент и  количество,  а  также  срок
   поставки каждой партии определяется в счетах-фактурах.
        2.2. Заказ считается принятым,  если в течение _______ дней после
   его  получения  Поставщик  не сообщит своих возражений по заказу.  При
   наличие возражений Поставщик в указанный срок предпринимает меры по их
   урегулированию.

                   3. КАЧЕСТВО И КОМПЛЕКТНОСТЬ ПРОДУКЦИИ

        3.1. Качество   и  комплектность  поставляемой  продукции  должны
   соответствовать: стандарту Nо. _________________________, утвержденным
   техническим условиям поставляемой продукции __________________________
        3.2. В  случае  существенного  нарушения  требований  к  качеству
   товара (обнаружения  неустранимых недостатков, недостатков, которые не
   могут быть устранены без несоразмерных расходов  или  затрат  времени,
   или   выявляются   неоднократно,   либо  проявляются  вновь  после  их
   устранения, и других подобных недостатков) Покупатель вправе по своему
   выбору  отказаться  от  исполнения  договора  поставки  и  потребовать
   возврата уплаченной за товар денежной  суммы  или  потребовать  замены
   товара ненадлежащего качества товаром, соответствующим договору.
        Этот пункт не действует,  если Поставщик,  получивший уведомление
   Покупателя о недостатках поставленных товаров, без промедления заменит
   поставленные товары товарами надлежащего качества.
        3.3. В   случае   передачи   товара  с  нарушением  требования  о
   комплектности  Покупатель  вправе  требовать  соразмерного  уменьшения
   покупной цены либо до укомплектования товара в течение ________ дней.
        3.4. Поставщик  гарантирует  доброкачественность   и   надежность
   поставляемой  продукции  в течение срока,  установленного ____________
   ___________ (номер стандарта, технических условий или иного документа,
   предусматривающего гарантийный срок).
        3.5. Дополнительные гарантии качества, представляемые Поставщиком
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   _____________________________________________________________________.
        3.6. Проверка продукции по  качеству  и  количеству  производится
   _____________________________________________________________________.
        3.7. Дополнительные условия к  качеству  и  комплектности  товара
   ______________________________________________________________________
   ______________________________________________________________________
   _____________________________________________________________________.

                     4. СРОК И ПОРЯДОК ПОСТАВКИ ТОВАРА

        4.1. Поставка   товара   в   течение   срока   действия  договора
   производится в следующие сроки (периоды): ____________________________.
                                           (месячные, полумесячные и др.)

        Отгрузка товара   в  течение  периода  поставки  производится  по
   согласованному  сторонами  графику.  График  отгрузки  прилагается   к
   настоящему  договору.  Предложенный  заинтересованной  стороной проект
   нового графика  отгрузки  считается  принятым  другой  стороной,  если
   последняя  в  течение  _____________  дней  после получения проекта не
   заявит возражений.
        4.2. Досрочная  поставка  товара  может  производиться  только  с
   согласия Покупателя, подтвержденного телеграммой, письмом и т.п.
        4.3. Количество товара,  недопоставленного (невыбранного) в одном
   периоде поставки  подлежит  поставке  (выборке)  в  следующем  периоде
   (периодах)   в   пределах   срока   действия   договора.   Восполнение
   недопоставленного  количества  товара  производится   в   ассортименте
   _____________________________________________________________________.
        4.4. Отгрузка товара Поставщиком производится  в  соответствии  с
   минимальными  нормами  отгрузки,  предусмотренными  Особыми  условиями
   поставки _____________________________________________________________
                   (наименование особых условий поставки)

   _____________________________________________________________________.

        Товар, для  которого особыми условиями поставки минимальные нормы
   не установлены,  отгружается с соблюдением следующих минимальных  норм
   _____________________________________________________________________.
        4.5. Отгрузка товара в адрес Покупателя производится  Поставщиком
   _____________________________________________________________________.
                 (вид транспорта, условия транспортировки)

        4.6. Поставщик информирует Покупателя о планируемых  отгрузках  в
   срок _________________________________________________________________
                       (способ информации, телефон, телеграф)

        4.7. Количество  отгружаемого  товара  определяется   Поставщиком
   путем  (взвешивания  и  т.п.).  На  каждую  партию отгружаемого товара
   Поставщиком выписывается ___________________________________________ с
   указанием в нем ___________________________________________.
                            (нетто, брутто, кол. ед.)

        4.8. В случае  поставки  товара  Покупателю  в  месте  нахождения
   Поставщика, поставка товара производиться в срок _____________________
   дней. В  случае  невыборки  товара  Покупателем  в   указанный   срок,
   Поставщик   имеет   право   отказаться  от  исполнения  договора  либо
   потребовать оплаты продукции.

                             5. ТАРА И УПАКОВКА

        5.1. Тара и упаковка товара должны  соответствовать  требованиям:
        стандарта No. __________________________________________________;
        технических условий No. ________________________________________,
   утвержденных _________________________________________________________
               (наименование органа, утвердившего ТУ, дата  утверждения)

        5.2. Дополнительные требования к таре и упаковке  устанавливаются
   соглашением сторон.
        5.3. В тех случаях, когда товар отгружается в многооборотной таре
   покупателя,  Покупатель  обеспечивает Поставщика соответствующей тарой
   не позднее чем за ________ дней до срока отгрузки.
        5.4. Покупатель  обязуется  возвратить  тару в порядке и в сроки,
   предусмотренные ______________________________________________________
                       (название инструкции Особых условий поставки

   ______________________________________________________________________
                        или иного нормативного акта,

   _____________________________________________________________________.
        определяющего порядок и сроки  возврата должного вида тары)

        5.5. Тара  из-под  товара,  порядок  и  сроки возврата которой не
   установлены обязательными  для  сторон  правилами,  подлежит  возврату
   Покупателем Поставщику не позднее чем ________________________________
                                               (срок возврата тары)

   после получения  товара.  При  возврате  указанной  тары   Покупателем
   соблюдаются следующие условия: _______________________________________
   _____________________________________________________________________.
        5.6. Оплата возвращенной тары производится Поставщиком Покупателю
   в  порядке ______________________________ не позднее ______ дней после
   получения (форма расчета) тары.

                         6. ЦЕНЫ И ПОРЯДОК РАСЧЕТОВ

        6.1. Покупатель оплачивает Поставщику поставленный товар по ценам
   прейскуранта Nо. ________.
        6.2. Выплачивается  надбавка  за  более   высокое   качество   по
   сравнению   со   стандартом   по   согласованию   сторон   в   размере
   _____________________________________________________________________.
        6.3. Расчеты   за   товар   производятся   между   Поставщиком  и
   Покупателем путем ___________________________________________________.
                                     (форма расчетов)

        6.4. Поставщик    направляет   Покупателю   следующие   расчетные
   документы ___________________________________________________________.
                              (наименование документов)

   Указанные документы высылаются Покупателю ____________________________
   _____________________________________________________________________.
                          (направления документов)

                             7. ДРУГИЕ УСЛОВИЯ

        7.1. ____________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                      8. ИМУЩЕСТВЕННАЯ ОТВЕТСТВЕННОСТЬ

        8.1. В  случае  просрочки  поставки  продукции  Поставщик  платит
   Покупателю штраф:
        при просрочке  до _________ дней _________ процентов от стоимости
   вовремя непоставленной партии товара;
        при просрочке   свыше  _________  дней  __________  процентов  от
   стоимости вовремя непоставленной партии товара.
        8.2. За  невысылку  информации  (пункт 4.4   настоящего договора)
   Поставщик уплачивает Покупателю штраф в размере  _____________________
   руб. за каждый случай.
        8.3. За просрочку возврата тары, порядок и сроки возврата которой
   устанавливаются  настоящим  договором (п. 5.4  настоящего   договора),
   Покупатель  уплачивает  Поставщику  штраф  в  следующих  размерах   от
   стоимости вовремя невозвращенной тары:
        при просрочке до _________ дней _________ процентов от  стоимости
   вовремя невозвращенной тары;
        при просрочке до _________ дней _________ процентов от  стоимости
   вовремя невозвращенной тары.
        8.4. За  отгрузку  товара  с  нарушением  согласованного  графика
   Поставщик  уплачивает  Покупателю штраф в размере __________ процентов
   стоимости  товара,  отгруженного  не  по   графику.   Под   нарушением
   согласованного  графика  понимается  как  просрочка  отгрузки,  так  и
   досрочная отгрузка товара против графика без согласия Покупателя.
        Указанный штраф  уплачивается  Поставщиком  независимо  от уплаты
   неустойки за недопоставку товара в месячные сроки.
        8.5. В   случае  отказа  от  принятия  товара  в  соответствии  с
   договором (п. 3.2) Покупатель обязан обеспечить ответственное хранение
   товара,  а Поставщик обязан распорядиться им в разумный срок. При этом
   все расходы,  понесенные  Покупателем  в  связи  принятием  товара  на
   ответственное   хранение,   реализацию   товара,  подлежат  возмещению
   Поставщиком.
        8.6. Санкции за нарушение других условий договора:
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        8.7. Взаимоотношения  сторон  по  поставке  товара  в  части,  не
   урегулированной   настоящим   договором,   регулируются    действующим
   законодательством.

                           9.  РАЗРЕШЕНИЕ СПОРОВ


                             ДОГОВОР No. ______

   г. ________________                           "___"___________ 199_ г.

        ________________________________________________________________,
                       (название организации)

   г. __________________, _________________, именуемая ниже ПОКУПАТЕЛЬ, в
                              (страна)

   лице г-на _________________________________, действующего на основании
                   (должность, Ф.И.О.)

   _______________________ с одной стороны, и __________________________,
   (Устава, Положения и т.д.)                    (название организации)

   именуемое ниже  ПРОДАВЕЦ, в лице ____________________________________,
                                            (должность, Ф.И.О.)

   действующего на основании _________________________, с другой стороны,
                            (Устава, Положения и т.д.)

   заключили настоящий договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. Продавец продал, а Покупатель купил на условиях ____________
   _____________________________ в офисе Продавца товар в соответствии  с
   Приложением No. 1, которое  является  неотъемлемой  частью  настоящего
   Договора.

                     2. ЦЕНА И ОБЩАЯ СТОИМОСТЬ ДОГОВОРА

        2.1. Общая  стоимость  товара  составляет _______________________
   (_______________________________________________________) долларов США.
               (сумма цифрами и прописью)

        2.2. Цена  товара  включает  расходы,  связанные   с   экспортной
   упаковкой,  доставкой  до Москвы,  погрузкой,  хранением,  таможенными
   пошлинами  и  таможенной  "очисткой"   груза   в   месте   назначения,
   производимой в таможне на складе в г. ________________ Продавцом.
        2.3. Цены являются  окончательными  и  не  изменяются  в  течение
   действия  Договора.  Договор  вступает  в силу после подписания обеими
   сторонами.

                             3. УСЛОВИЯ ПЛАТЕЖА

        3.1. Платежи  осуществляются  Покупателем   на   расчетный   счет
   Продавца в российских рублях по курсу ММВБ на день оплаты плюс ______%
   (____________ процента).
        3.2. Оплата производится следующим образом:
        - _____________ процентов (____%) от общей договорной  стоимости,
   т.е. _____________________(_________________________________________),
                         (сумма цифрами и прописью)

   Покупатель должен перевести на счет Продавца после подписания Договора
   обеими сторонами, в качестве задатка;
        - __________________  процентов  (_____%)  от  общей   договорной
   стоимости, т.е. ________________(____________________________________)
                                 (сумма цифрами и прописью)

   должен перевести  в  течении  ______(_________________)   дней   после
   получения  извещения  от  Продавца  о  готовности осуществить отправку
   товара из ________________________.
                 (название страны)

                        4. СРОКИ И УСЛОВИЯ ПОСТАВКИ

        4.1. Товар по настоящему Договору должен быть поставлен в течение
   ____(________)  месяцев  после  получения  задатка.   Датой   поставки
   считается  дата  извещения  Продавца  Покупателя о готовности передачи
   товара по  приемо-сдаточному  акту  в  месте  поставки  по  настоящему
   договору.
        4.2. Поставка  осуществляется  на  условиях ________________ офис
   Продавца, следующим образом:
        - в течении ______ дней после получения задатка  Продавец  должен
   известить  Покупателя  о  готовности  осуществить  поставку  товара из
   _______________, а Покупатель в течении ___(________)  дней  письменно
     (страна)

   уведомить Продавца о получении этого извещения;
        - в течении _______ дней после получения всей суммы оговоренной в
   настоящем договоре  Продавец  осуществляет  поставку товара и извещает
   Покупателя о готовности передачи товара.
        4.3. Если  Покупатель  в течение ________ месяца, после получения
   извещения Покупателя  о  готовности  осуществить  поставку  товара  из
   _______________, не  дает  подтверждение  или  не  производит оплату в
      (страна)

   размере _______________ процентов (____%) от общей  договорной  суммы,
   т.е.  оставшейся договорной суммы,  то Договор считается расторгнутым.
   При этом задаток возврату не подлежит.

                             5. КАЧЕСТВО ТОВАРА

        5.1. Качество    поставляемого    товара     должно     полностью
   соответствовать  техническим  спецификациям  прилагаемым  к настоящему
   договору.
        5.2. Гарантийный срок на поставляемый товар составляет __________
   (______________) месяцев с даты поставки.

                           6. РАЗНОГЛАСИЯ И СПОРЫ

        6.1. Все  споры,  противоречия  и  разногласия,   которые   могут
   возникать  между  сторонами  и/или  в  связи  с  настоящим  Договором,
   подлежат окончательному урегулированию арбитражным судом г. _________.
   Вынесенное   арбитражным   судом   решение  является  окончательным  и
   обязательным для сторон.

                      7. ФОРС-МАЖОРНЫЕ ОБСТОЯТЕЛЬСТВА

        7.1. Стороны  освобождаются  от  ответственности  за  полное  или
   частичное  неисполнение  какого-либо из обязательств,  как наводнение,
   пожар,  землетрясение,  а также в случае войны и военных действий  или
   запретов   компетентных   государственных   органов,  возникших  после
   заключения настоящего Договора.
        7.2. Если  какое-либо  из  перечисленных  обстоятельств  длится в
   течение  срока,  указанного  в  настоящем  Договоре,  то   этот   срок
   подливается соответствующим образом на время указанных обстоятельств.
        7.3. Сторона, которая не в состоянии выполнить свои обязательства
   по  причинам  форс-мажорных  обстоятельств,  должна в письменной форме
   незамедлительно уведомить другую сторону  о  начале,  ожидаемом  сроке
   действия и прекращения указанных обстоятельств.  Факты, содержащиеся в
   уведомлении,  должны быть подтверждены  Торговой  Палатой  или  другой
   компетентной организацией соответствующей стороны.  Не уведомление или
   несвоевременное  уведомление  лишает   виновную   Сторону   права   на
   освобождение от обязательств вследствие указанных обстоятельств.
        7.4. Если  невозможность  полного   или   частичного   выполнения
   обязательств для  одной  из Сторон длится более _____ месяцев,  другая
   Сторона имеет право  полностью  или  частично  аннулировать  настоящий
   Договор  без  обязательств  о  возмещении  возможных  убытков (включая
   расходы) стороны, у которой возникли форс-мажорные обстоятельства.

                                 8. САНКЦИИ

        8.1. В случае просрочки  в  оплате  против  сроков,  указанных  в
   Договоре,  Покупатель  уплачивает  Продавцу  штраф от суммы Договора в
   размере _____%  за каждую полную неделю  просрочки  в  течение  первых
   четырех недель и ____% за каждую последующую неделю.

                             9. ПРОЧИЕ УСЛОВИЯ

        9.1. Все  дополнения  и приложения к данному Договору имеют силу,
   если они сделаны в письменном виде и подписаны обеими сторонами.
        9.2. Ни  одна  из  сторон  не  имеет  право передать свои права и
   обязанности  по  данному  Договору  третьим  лицам   без   письменного
   разрешения противоположной стороны.
        9.3. Настоящий договор  составлен  в  2  (двух)  экземплярах,  по
   одному для каждой из сторон, имеющих одинаковую юридическую силу.

                 10. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН

        ПОКУПАТЕЛЬ: _____________________________________________________
   ______________________________________________________________________
   _____________________________________________________________________;

        ПРОДАВЕЦ: _______________________________________________________
   ______________________________________________________________________
   _____________________________________________________________________.

                              Подписи сторон:

             Покупатель:                                  Продавец:

        ____________________                       ______________________

               М.П.                                        М.П.


                        ДОГОВОР No. _______________

   г. ________________                              "___"________ 199_ г.

        _________________________________________, Россия, именуем__ ниже
            (полное наименование организации)

   ПОКУПАТЕЛЬ, в лице __________________________________________________,
                                  (должность, Ф.И.О.)

   действующего на основании ___________________ с одной стороны, и Фирма
                             (Устава, Положения)

   _____________________________________________________________________,
                    (полное наименование фирмы, страна)

   именуемая ниже ПРОДАВЕЦ, в лице Главного Представителя в _____________
   _____________________, действующего  на  основании  Устава,  с  другой
       (Ф.И.О.)

   стороны, заключили настоящий договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. Продавец    продал,   а   Покупатель   купил   на   условиях
   ______________________________________________________________________
           (указать место, где будет монтироваться Оборудование)

   оборудование в  соответствии  с  Приложением No.  1,  которое является
   неотъемлемой частью настоящего Договора.

                     2. ЦЕНА И ОБЩАЯ СТОИМОСТЬ ДОГОВОРА

        2.1. Общая стоимость оборудования составляет ____________________
   (____________________________) долларов США.
   (сумма цифрами и прописью)

        2.2. Цена оборудования включает расходы,  связанные с  экспортной
   упаковкой, доставкой до ___________, погрузкой, хранением, таможенными
   пошлинами  и  таможенной  "очисткой"   груза   в   месте   назначения,
   производимой в таможне на складе в г. _______________ Продавцом.
        2.3. Цены являются  окончательными  и  не  изменяются  в  течение
   действия  Договора.  Договор  вступает  в силу после подписания обеими
   сторонами.

                        3. СРОКИ И УСЛОВИЯ ПОСТАВКИ

        3.1. Оборудование по настоящему Договору должно быть поставлено в
   течение  ________________ после подписания настоящего договора.  Датой
   поставки считается дата монтажа оборудования Продавцом  и  письменного
   уведомления Продавцом Покупателя о готовности передачи оборудования по
   приемо-сдаточному акту в месте поставки по настоящему договору.
        3.2. Особым условием поставки оборудования по настоящему договору
   является право Покупателя в течении _____(________) месяцев (начиная с
   момента  поставки по настоящему договору) безвозмездно эксплуатировать
   поставляемое оборудование в  целях  исследования  его  потребительских
   (эксплуатационных) качеств и выявления потребности в его приобретении.
   Пользование оборудованием будет осуществляться на основании отдельного
   договора,  который  заключается  одновременно  с настоящим договором и
   является его неотъемлемой частью.
        3.3. Не позднее срока,  указанного в п. 3.2  настоящего договора,
   Покупатель обязан либо вернуть оборудование Продавцу, либо перечислить
   денежные средства в размере,  указанном в п. 2.1  настоящего договора,
   на банковский счет Продавца.  Платежи  осуществляются  Покупателем  по
   следующим реквизитам: ________________________________________________
   _____________________________________________________________________.
                       (указать банковские реквизиты)

        3.4. Покупатель   имеет право в течение срока указанного в п. 3.2
   настоящего договора отказаться от приобретения оборудования и  вернуть
   его  Продавцу.  Отказ  должен  быть выполнен в письменной форме.  Если
   Покупатель в течении срока,  указанного в п. 3.2  настоящего договора,
   не  заявит  об  отказе  от  приобретения  оборудования,  то  это будет
   свидетельствовать о его готовности оплатить Продавцу договорную  цену,
   и  к  нему могут быть применены штрафные санкции за просрочку оплаты в
   соответствии с условиями настоящего договора.
        3.5. Письменное уведомление об отказе от приобретения Оборудования
   направляется Покупателем заказным письмом (телеграммой)  по  следующим
   адресам: _____________________________________________________________
   ______________________________________________________________________
   _____________________________________________________________________.

                      4.  ПЕРЕХОД ПРАВА СОБСТВЕННОСТИ

        4.1. Право  собственности на оборудование переходит от Продавца к
   Покупателю после перевода  последним  денежных  средств  обусловленных
   настоящим договором на банковский счет Продавца. Риск случайной гибели
   или порчи оборудования лежит на владельце оборудования.

                          5. КАЧЕСТВО ОБОРУДОВАНИЯ

        5.1. Качество   поставляемого   оборудования   должно   полностью
   соответствовать  техническим  спецификациям  прилагаемым  к настоящему
   договору.
        5.2. Гарантийный  срок  на  поставляемое  оборудование составляет
   ___________________________ с даты поставки.

                           6. РАЗНОГЛАСИЯ И СПОРЫ

        6.1. Все  споры,  противоречия  и  разногласия,   которые   могут
   возникать  между  сторонами  и/или  в  связи  с  настоящим  Договором,
   подлежат окончательному урегулированию арбитражным судом г. _________.
   Вынесенное   арбитражным   судом   решение  является  окончательным  и
   обязательным для сторон.
        6.2. Применимым    правом    по    данному    договору   является
   законодательство Российской Федерации.

                      7. ФОРС-МАЖОРНЫЕ ОБСТОЯТЕЛЬСТВА

        7.1. Стороны  освобождаются  от  ответственности  за  полное  или
   частичное   неисполнение   какого-либо  из  обязательств  в  следствии
   наступления обстоятельств непреодолимой силы,  таких  как  наводнение,
   пожар,  землетрясение,  а  также в случае войны и военных действий или
   запретов  компетентных  государственных   органов,   возникших   после
   заключения настоящего Договора.
        7.2. Если какое-либо  из  перечисленных  обстоятельств  длится  в
   течение   срока,   указанного  в  настоящем  Договоре,  то  этот  срок
   подливается соответствующим образом на время указанных обстоятельств.
        7.3. Сторона, которая не в состоянии выполнить свои обязательства
   по причинам форс-мажорных обстоятельств,  должна  в  письменной  форме
   незамедлительно  уведомить  другую  сторону о начале,  ожидаемом сроке
   действия и прекращения указанных обстоятельств.  Факты, содержащиеся в
   уведомлении,  должны  быть  подтверждены  Торговой  Палатой или другой
   компетентной организацией соответствующей стороны.  Не уведомление или
   несвоевременное   уведомление   лишает   виновную   Сторону  права  на
   освобождение от обязательств вследствие указанных обстоятельств.
        7.4. Если   невозможность   полного   или  частичного  выполнения
   обязательств для одной из Сторон длится более _______ месяцев,  другая
   Сторона  имеет  право  полностью  или  частично аннулировать настоящий
   Договор без  обязательств  о  возмещении  возможных  убытков  (включая
   расходы) стороны, у которой возникли форс-мажорные обстоятельства.

                                 8. САНКЦИИ

        8.1. В  случае  просрочки  в  оплате  против сроков,  указанных в
   Договоре,  Покупатель уплачивает Продавцу пеню  от  суммы  Договора  в
   размере ___% за каждый день просрочки.

                             9. ПРОЧИЕ УСЛОВИЯ

        9.1. Все  дополнения  и приложения к данному Договору имеют силу,
   если они сделаны в письменном виде и подписаны обеими сторонами.
        9.2. Ни  одна  из  сторон  не  имеет  право передать свои права и
   обязанности по данному Договору третьим лицам без письменного согласия
   противоположной стороны.
        9.3. Настоящий договор  составлен  в  2  (двух)  экземплярах,  по
   одному для каждой из сторон, имеющих одинаковую юридическую силу.

                 10. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН

        ПОКУПАТЕЛЬ: _____________________________________________________
   ______________________________________________________________________
   _____________________________________________________________________;

        ПРОДАВЕЦ: _______________________________________________________
   ______________________________________________________________________
   _____________________________________________________________________.

                              Подписи сторон:

              Покупатель:                               Продавец:

        ______________________                    _______________________

               М.П.                                        М.П.


                     Р А С Ч Е Т  Н Е У С Т О Й К И
                 ЗА НЕДОПОСТАВКУ ИЛИ ПРОСРОЧКУ ПОСТАВКИ
                     (НЕВЫБОРКУ) ПРОДУКЦИИ (ТОВАРА)

           _________________________________________________
                       (наименование поставщика)

          в ____________ 199__ г. по договору (наряду, заказу)

             No. _________ от "___"________________199__г.

    +----------------------------------------------------------------------------------------------------------------+
    ¦No.¦Наимено-¦Едини-¦ Цена ¦Подле-  ¦ Результат   ¦Подле-   ¦Факти- ¦ Результат   ¦Стоимость ¦Неустойка¦Общая    ¦
    ¦п/п¦вание   ¦ца из-¦ за   ¦жит по- ¦ поставки    ¦жит пос- ¦чески  ¦ поставки    ¦недопоста-¦   (%)   ¦сумма    ¦
    ¦   ¦продук- ¦мере- ¦ еди- ¦ставке  ¦ предыдущего ¦тавке с  ¦постав-¦ текущего    ¦вленной   ¦         ¦неустойки¦
    ¦   ¦ции     ¦ния   ¦ ницу ¦по дого-¦ периода     ¦учетом   ¦лено   ¦ периода     ¦(или невы-¦         ¦         ¦
    ¦   ¦        ¦      ¦ про- ¦вору    +-------------¦резуль-  ¦       +-------------¦бранной)  ¦         ¦         ¦
    ¦   ¦        ¦      ¦ дук- ¦(наряду)¦ пере-¦ недо-¦тата пре-¦       ¦ пере-¦ недо-¦продукции ¦         ¦         ¦
    ¦   ¦        ¦      ¦ ции  ¦        ¦ пос- ¦ пос- ¦дыдущего ¦       ¦ пос- ¦ пос- ¦          ¦         ¦         ¦
    ¦   ¦        ¦      ¦      ¦        ¦ тав- ¦ тав- ¦периода  ¦       ¦ тав- ¦ тав- ¦          ¦         ¦         ¦
    ¦   ¦        ¦      ¦      ¦        ¦ лено ¦ лено ¦         ¦       ¦ лено ¦ лено ¦          ¦         ¦         ¦
    ¦   ¦        ¦      ¦      ¦        ¦ (+)  ¦ (-)  ¦         ¦       ¦ (+)  ¦ (-)  ¦          ¦         ¦         ¦
    +---+--------+------+------+--------+------+------+---------+-------+------+------+----------+---------+---------¦
    ¦ 1 ¦    2   ¦  3   ¦   4  ¦    5   ¦   6  ¦  7   ¦    8    ¦   9   ¦ 10   ¦  11  ¦    12    ¦   13    ¦   14    ¦
    +---+--------+------+------+--------+------+------+---------+-------+------+------+----------+---------+---------¦
    ¦   ¦        ¦      ¦      ¦        ¦      ¦      ¦         ¦       ¦      ¦      ¦          ¦         ¦         ¦
    ¦   ¦        ¦      ¦      ¦        ¦      ¦      ¦         ¦       ¦      ¦      ¦          ¦         ¦         ¦
    ¦   ¦        ¦      ¦      ¦        ¦      ¦      ¦         ¦       ¦      ¦      ¦          ¦         ¦         ¦
    ¦   ¦        ¦      ¦      ¦        ¦      ¦      ¦         ¦       ¦      ¦      ¦          ¦         ¦         ¦
    ¦   ¦        ¦      ¦      ¦        ¦      ¦      ¦         ¦       ¦      ¦      ¦          ¦         ¦         ¦
    ¦   ¦        ¦      ¦      ¦        ¦      ¦      ¦         ¦       ¦      ¦      ¦          ¦         ¦         ¦
    ¦   ¦        ¦      ¦      ¦        ¦      ¦      ¦         ¦       ¦      ¦      ¦          ¦         ¦         ¦
    ¦   ¦        ¦      ¦      ¦        ¦      ¦      ¦         ¦       ¦      ¦      ¦          ¦         ¦         ¦
    ¦   ¦        ¦      ¦      ¦        ¦      ¦      ¦         ¦       ¦      ¦      ¦          ¦         ¦         ¦
    ¦   ¦        ¦      ¦      ¦        ¦      ¦      ¦         ¦       ¦      ¦      ¦          ¦         ¦         ¦
    +----------------------------------------------------------------------------------------------------------------+


                             Контракт Nо. _____
                      на поставку ___________________

   г. ____________                                  "__"_________ 199_ г.

        Фирма ___________________________________, именуемая в дальнейшем
                        (наименование)

   Продавец, с одной стороны, в лице ___________________________________,
                                         (должность, фамилия, и.о.)

   действующего на основании ____________________ и Фирма _______________
   ________________________, в лице ____________________________________,
       (наименование)                   (должность, фамилия, и.о.)

   действующего на основании ____________________, именуемая в дальнейшем
   Покупатель,  с  другой  стороны,  заключили   настоящий   контракт   о
   нижеследующем:

                            1. Предмет контракта

        1.1. Продавец продал,  а Покупатель купил ______________________,
   именуемый в дальнейшем "Товар",  на  условиях  СИФ  Санкт-Петербург  в
   количестве, ассортименте,  по  ценам и срокам,  указанным в приложении
   Nо. 1, которое является неотъемлемой частью настоящего контракта.
        1.2. Правила   Толкования   Торговых  терминов  -  <Международные
   торговые термины> ("Incoterms") имеют обязательный характер для сторон
   в рамках настоящего договора.

                                  2. Цена

        2.1. Цена  устанавливается  в размере ___________________________
   долл. США согласно Приложению Nо.  1. В цену товара включена стоимость
   тары,  упаковки и маркировки,  погрузки товара на борт судна,  укладки
   товара, Таможенная "очистка" товара для его вывоза, страховка, фрахт.

                     3. Страховка и риск гибели товара

        3.1. Продавец обязан заключить договор  морского  страхования  от
   риска гибели или повреждения товара во время перевозки.
        3.2. Риск случайной гибели товара  лежит  на  Продавце  товара  и
   переходит  на  Покупателя после пересечения товара борта судна в порту
   отправления.
        3.3. Утрата  или повреждение товара после того,  как риск перешел
   на Покупателя,  не освобождает его от обязанности уплатить цену,  если
   только   утрата   или  повреждение  не  были  вызваны  действиями  или
   упущениями Продавца.

                        4. Сроки и условия поставки

        4.1. Поставка  товара  по  настоящему   контракту   должна   быть
   произведена в следующие сроки ________________________________________
   согласно приложению к настоящему  договору.
        Продавцу предоставляется   право   досрочной  отгрузки  товара  с
   разрешения Покупателя.
        4.2. В   случае  не  поставки  или  недопоставки  товара  в  срок
   указанный в п.  4.1.  настоящего контракта Покупатель может установить
   дополнительный   срок   разумной   продолжительности   для  исполнения
   Продавцом своих обязательств. За исключением случаев, когда Покупатель
   получил извещение от Продавца в том, что он не осуществит исполнения в
   течение установленного таким образом  срока,  Покупатель  не  может  в
   течение  этого  срока прибегать к каким-либо средствам правовой защиты
   от нарушения договора. Покупатель, однако, не лишается тем самым права
   требовать возмещения убытков за просрочку в исполнении.

                                 5. Платеж

        5.1. Платеж  по  настоящему  контракту осуществляется Покупателем
   следующим образом:  Покупатель переводит на  счет  Продавца  авансовый
   платеж в   размере  ___%  (___________________)  от  суммы  настоящего
   контракта. Оплата  Покупателем  оставшейся  суммы   в   размере   ___%
   (_______________) от стоимости контракта осуществляется течение ______
   (_______________) дней после получения следующих документов:
        - счет Продавца в 3-х экземплярах;
        - комплект коносаментов на имя Покупателя;
        - спецификация в 3-х экземплярах;
        - сертификат качества в 3-х экземплярах, представленный Продавцом;
        - страховой полис- один оригинал и две фотокопии;
        - упаковочный лист в 1 экземпляре. Для каждого ящика.

                       6. Качество товара и гарантия

        6.1. Качество    отгружаемого     товара     должно     полностью
   соответствовать ______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ____________________________________________________________________.

                          7. Упаковка и маркировка

        7.1. Упаковка должна обеспечивать  полную  сохранность  товара  и
   предохранить  при  транспортировке  всеми  видами  транспорта с учетом
   перевалок.
        7.2. На  каждой упаковке должна быть нанесена несмываемой краской
   следующая маркировка по трафарету на русском языке:
        - номер контракта,
        - номер транса,
        - номер места,
        - вес брутто в кг.,
        - наименование получателя,
        - <Осторожно>,
        - <Не бросать>,
        - <Держать в сухом месте>.
        7.3. На упаковке не допускается любая символика, не относящаяся к
   предмету настоящего контракта.
        7.4. В  случае  поставки Товара в дефектной таре Покупатель имеет
   право вернуть товар Продавцу.  В этом  случае  транспортные  и  другие
   расходы,  связанные с поставкой и возвратом товара,  относятся на счет
   Продавца.
        7.5. Основанием   для   возврата   товара  будет  считаться  акт,
   составленный в пункте назначения.

                            8. Порядок отгрузки

        8.1. Продавец  сообщает  по  телеграфу/телефаксу   Покупателю   о
   готовности   товара  к  отгрузке  не  позднее,  чем  за  ___  дней  до
   планируемой даты отгрузки.
        8.2. В  каждой отдельной накладной указывается:  номер контракта,
   номер транса, товар, его количество, количество упаковок, вес брутто и
   нетто. Исправления, дописки и подчистки в накладной не допускаются.
        8.3. После отгрузки товара, но не позднее чем через 24 часа после
   отгрузки,  Продавец  сообщает  Покупателю по телеграфу/факсу следующие
   данные:
        - номер контракта;
        - наименование товара;
        - номер транса;
        - номер коносамента;
        - дату отгрузки;
        - общую стоимость Товара;
        - вес брутто и нетто.
        Кроме того,  Продавец обязан отправить в день отгрузки курьерской
   почтой  в  адрес  Покупателя  копии  счетов,  подробных спецификаций и
   накладной в двух экземплярах.

                          9. Сдача -приемка Товара

        9.1. Приемка Товара производится:
        - по   количеству   мест,   согласно   количеству,  указанному  в
   накладной,
        - по  количеству  изделий,  согласно  спецификации  и упаковочным
   листам,
        - по   качеству,  согласно  качеству,  указанному  в  п.  6.1,  и
   требованиям оговоренным в настоящем контракте.

                                10. Санкции

        10.1. Со стороны Продавца:
        10.1.1. Если    поставка   товара   не   будет   производится   в
   установленные в контракте сроки, Продавец оплачивает Покупателю штраф,
   исчисленный  в  стоимости  недопоставленного  в срок Товара из расчета
   ___% (_______________) стоимости за каждый день опоздания.
        10.1.2. Если опоздание превышает _____ дней,  Продавец оплачивает
   Покупателю штраф,  исчисленный в стоимости  недопоставленного  в  срок
   Товара из  расчета  ___%  (________________)  стоимости за каждый день
   опоздания.
        10.1.3. Если  просрочка  в  поставке  всего  товара или его части
   превышает _____ дней со  дня  установленного  настоящим  контрактом  и
   приложением к нему,  в этом случае Продавец обязан уплатить Покупателю
   штраф в размере ___%  (________________) от суммы всего контракта  или
   недопоставленной части товара по контракту.
        10.1.4. Уплата штрафа  не  освобождает  Продавца  от  обязанности
   выполнения контракта.
        10.1.5. В    случае    поставки    дефектного    товара     и/или
   несоответствующего  по  своему  качеству условиям контракта,  Продавец
   платит Покупателю штраф в размере ___% (___________) от первоначальной
   стоимости забракованного товара.
        10.1.6. За     неправильную     маркировку     грузовых     мест,
   несоответствующую  условиям контракта,  Продавец уплачивает Покупателю
   штраф в размере ___% (___________) от стоимости товара, находящегося в
   местах с неправильной маркировкой.
        10.1.7. За  нарушение  в  оформлении   товаросопроводительных   и
   платежных документов,  Продавец  обязан  уплатить  Покупателю  штраф в
   размере ___% (_______________) от стоимости партии товара.
        10.1.8. За отгрузку товара в дефектной упаковке и / или упаковке,
   не соответствующей условиям контракта,  Продавец уплачивает Покупателю
   штраф в размере ___%  (____________) от стоимости товара, находящегося
   в такой упаковке.
        10.1.9. Уплата   штрафа   за   нарушение   условий  контракта  по
   маркировке  грузовых   мест,   неправильное   оформление   отгрузочной
   документации не освобождает продавца от возмещения ущерба, нанесенного
   Покупателю из-за несоблюдения продавцом указанных условий контракта.
        10.2. Со стороны Покупателя:
        10.2.1. Если оплата товара не будет производится в  установленные
   в контракте сроки, Покупатель оплачивает Продавцу штраф, исчисленный в
   стоимости неоплаченного в срок Товара из расчета ___%  (_____________)
   стоимости за каждый день просрочки.
        10.2.2. Если просрочка оплаты стоимости товара превышает __ дней,
   Покупатель   оплачивает   Продавцу   штраф,  исчисленный  в  стоимости
   недопоставленного  в  срок  Товара  из  расчета __%  (_______________)
   стоимости за каждый день просрочки.
        10.2.3. Если просрочка  в  оплате  всего  товара  или  его  части
   превышает  40  дней  со  дня  установленного  настоящим  контрактом  и
   приложением к нему,  в этом случае Покупатель обязан уплатить Продавцу
   штраф в  размере  ___%  (_______________) от суммы всего контракта или
   недопоставленной части контракта.
        10.2.4. Уплата  штрафа  не  освобождает Покупателя от обязанности
   выполнения контракта.

                               11. Форс-мажор

        11.1. Стороны освобождаются от ответственности за  частичное  или
   полное  неисполнение  обязательств  по  настоящему Договору,  если это
   неисполнение  явилось  следствием  обстоятельств  непреодолимой  силы,
   возникших после заключения договора в результате событий чрезвычайного
   характера,  которые стороны не могли ни предвидеть,  ни  предотвратить
   разумными мерами.
        11.2. К обстоятельствам непреодолимой силы относятся события,  на
   которые  стороны не могут оказывать влияния и за возникновение которых
   не несут ответственности.
        11.3. В    период    действия   непреодолимой   силы   и   других
   обстоятельств,  освобождающих от ответственности, обязательства сторон
   приостанавливаются  и санкции за неисполнение обязательств в срок,  не
   применяются.

                                 12. Споры

        12.1. Все  споры  и  разногласия,  которые  могут  возникнуть  по
   настоящему  контракту  или в связи с ним,  разрешаются сторонами путем
   переговоров.  В случае не урегулирования спорных вопросов  при  помощи
   переговоров   -  сопор  передается  на  разрешение  арбитражного  суда
   г. _______________.
        Решение Арбитражного  Суда  является окончательным и обязательным
   для обеих сторон.
        12.2. Применимым    правом    по    данному   договору   является
   законодательство Российской Федерации.

                             13. Прочие условия

        13.1. Ни одна  из  сторон  не  вправе  передавать  свои  права  и
   обязанности  по контракту третьим лицам без письменного на то согласия
   другой стороны.
        13.2. Всякие  изменения и дополнения к настоящему контракту будут
   действительны лишь при условии,  если они совершены в письменной форме
   и подписаны уполномоченными на то лицами обеих сторон.
        Настоящий контракт составлен  в  2-х  экземплярах  на  русском  и
   английском  языках,  причем  оба  текста аутентичны и имеют одинаковую
   силу.  Контракт  вступает  в  силу  с  момента   получения   Продавцом
   авансового платежа.

              14. Юридические адреса сторон и реквизиты сторон:

        Продавец: _______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Покупатель: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

         Продавец                                        Покупатель

   __________________                                ____________________

         М.П.                                               М.П.


                                                           Форма Nо. М-17

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

                                                             +----------+
                                                 Код по ОКУД ¦          ¦
                                                             +----------+

                                  АКТ Nо.
                     О ВЫЯВЛЕННЫХ ДЕФЕКТАХ ОБОРУДОВАНИЯ
                          "___"__________ 19__ Г.

   Место нахождения оборудования ________________________________________
                                         (город, поселок и т.д.)

   Предприятие (заказчик) _______________________________________________
                                           (наименование)

   Здание (сооружение), цех _____________________________________________
        В процессе  ревизии,  монтажа,  испытания  (нужное   подчеркнуть)
   нижеперечисленного оборудования, изготовленного ______________________
                                                      (наименование

   _____________________________, принятого в монтаж по акту Nо. ________
     завода - изготовителя)

   от _____________ 19__ г., обнаружены следующие дефекты:

   +--------------------------------------------------------------------+
   ¦Наименование  ¦Тип, ¦Завод-¦ Проектная  ¦     Дата     ¦Обнаруженные¦
   ¦оборудования  ¦марка¦ской  ¦организация ¦              ¦  дефекты   ¦
   ¦              ¦     ¦номер +------------+--------------¦            ¦
   ¦              ¦     ¦или   ¦номер ¦наи- ¦изго-¦поступ- ¦            ¦
   ¦              ¦     ¦марки-¦черте-¦мено-¦тов- ¦ления   ¦            ¦
   ¦              ¦     ¦ровка ¦жа    ¦вание¦ления¦обору-  ¦            ¦
   ¦              ¦     ¦      ¦      ¦     ¦обо- ¦дования ¦            ¦
   ¦              ¦     ¦      ¦      ¦     ¦рудо-¦на склад¦            ¦
   ¦              ¦     ¦      ¦      ¦     ¦вания¦        ¦            ¦
   +--------------+-----+------+------+-----+-----+--------+------------¦
   ¦     1        ¦  2  ¦  3   ¦  4   ¦  5  ¦  6  ¦   7    ¦     8      ¦
   +--------------+-----+------+------+-----+-----+--------+------------¦
   +--------------+-----+------+------+-----+-----+--------+------------¦
   +--------------+-----+------+------+-----+-----+--------+------------¦
   +--------------------------------------------------------------------+

                                         Оборотная сторона формы Nо. М-17

   +--------------------------------------------------------------------+
   ¦Наименование  ¦Тип, ¦Завод-¦ Проектная  ¦     Дата     ¦Обнаруженные¦
   ¦оборудования  ¦марка¦ской  ¦организация ¦              ¦  дефекты   ¦
   ¦              ¦     ¦номер +------------+--------------¦            ¦
   ¦              ¦     ¦или   ¦номер ¦наи- ¦изго-¦поступ- ¦            ¦
   ¦              ¦     ¦марки-¦черте-¦мено-¦тов- ¦ления   ¦            ¦
   ¦              ¦     ¦ровка ¦жа    ¦вание¦ления¦обору-  ¦            ¦
   ¦              ¦     ¦      ¦      ¦     ¦обо- ¦дования ¦            ¦
   ¦              ¦     ¦      ¦      ¦     ¦рудо-¦на склад¦            ¦
   ¦              ¦     ¦      ¦      ¦     ¦вания¦        ¦            ¦
   +--------------+-----+------+------+-----+-----+--------+------------¦
   ¦     1        ¦  2  ¦  3   ¦  4   ¦  5  ¦  6  ¦   7    ¦     8      ¦
   +--------------+-----+------+------+-----+-----+--------+------------¦
   +--------------+-----+------+------+-----+-----+--------+------------¦
   +--------------+-----+------+------+-----+-----+--------+------------¦
   +--------------------------------------------------------------------+

        Для устранения выявленных дефектов необходимо:
   ______________________________________________________________________
        (подробно указываются мероприятия или работы для устранения

   ______________________________________________________________________
            выявленных дефектов, исполнители и сроки исполнения)

   ______________________________________________________________________
   ______________________________________________________________________

        М.П.
   Представитель заказчика ___________ _________ __________________
                           (должность) (подпись) (и., о., фамилия)
        М.П.
   Представитель подрядчика ___________ _________ _________________
                            (должность) (подпись) (и., о., фамилия)
        М.П.
   Представитель завода - ___________ _________ ___________________
   изготовителя           (должность) (подпись)  (и., о., фамилия)


                             ПРИМЕРНЫЙ ДОГОВОР
                          на поставку товаров при
                    комплексном обеспечении потребителей

                                                 "__"____________ 19__ г.

        ________________________________________, именуемый в  дальнейшем
                   (наименование)

   "Поставщик", в лице _________________________________________________,
   действующего на основании ___________________________________________,
   с одной стороны, и ___________________________, именуемый в дальнейшем
                             (наименование)

   "Покупатель", в лице ___________________________________, действующего
   на основании ____________________________, с другой стороны, заключили
   настоящий договор о нижеследующем:

                            I. Предмет договора

        1. Поставщик  принимает  на   себя   обязательство   обеспечивать
   Покупателя всеми  необходимыми  ему  видами товаров по согласованной с
   ним спецификации и осуществлять  поставки  товаров  со  складов,  баз,
   магазинов, а также транзитом в согласованные сроки.
        2. Поставщик обязуется поставлять _______________________________
                                              (наименование товаров)

   в количестве и ассортименте,  предусмотренных в прилагаемых к договору
   спецификациях, а Покупатель обязуется принять и  оплатить  товары  или
   обеспечить их принятие и оплату указанными им грузополучателями.
        Согласованные и  подписанные  сторонами   спецификации   являются
   неотъемлемой частью договора.
        3. Спецификация представляется __________________________________
                                           (Поставщиком, Покупателем)

   на ___________________________________________________________________
                      (год, полугодие, квартал и др.)

   ______________________________________________________________________
              (одновременно с проектом договора, за ____ дней

   _____________________________________________________________________.
                 до начала периода поставки, в иные сроки)

        Поставщик (Покупатель) в  _______________  срок  после  получения
   спецификации  подписывает  ее  и  один экземпляр возвращает Покупателю
   (Поставщику).
        4. Поставщик обязуется:
        - обеспечивать   по   номенклатуре    товаров,    предусмотренной
   спецификацией, подстраховку   срывов   транзитных  поставок,  то  есть
   поставлять Потребителю по его требованию в  сроки,  согласовываемые  в
   заказах, товары,   по  которым  предприятия-изготовители,  с  которыми
   Покупатель состоит в непосредственных договорных отношениях,  нарушают
   свои обязательства  по  поставкам.  В заказах определяется,  что такая
   поставка может осуществляться в счет спецификаций к договору или сверх
   них;
        - осуществлять централизованную доставку  товаров  Покупателю  по
   согласованному с ним графику;
        - оказывать  потребителю   услуги   по   подготовке   товаров   к
   производственному потреблению,  информационные  и  другие  виды услуг,
   предусмотренные спецификацией,    являющейся    неотъемлемой    частью
   договора.
        Конкретный состав услуг может предусматриваться в заказах.

                    II. Изменение и расторжение договора

        5. Изменение и расторжение договора или спецификации производится
   по взаимному соглашению сторон. В этом случае заинтересованная сторона
   направляет другой стороне соответствующие предложения за _______  дней
   до начала  периода  поставки.  Предложения  считаются принятыми другой
   стороной, если она в течение  ________  дней  после  их  получения  не
   сообщит стороне, направившей предложения, своих возражений.
        Споры по изменению и расторжению договора могут рассматриваться в
   судебных органах.
        6. Покупатель  вправе  односторонне  отказаться   от   исполнения
   договора или расторгнуть договор в случаях:
        а) неоднократной,  более  _______  раз  подряд  поставки  товаров
   ненадлежащего качества;
        б) просрочки поставки продукции более чем на _______  дней  сверх
   предусмотренных договором сроков;
        в) завышения поставщиком цены на товар.
        Покупатель вправе   отказаться   (полностью   или   частично)  от
   предусмотренных договором товаров  в  других  случаях,  но  он  обязан
   полностью возместить поставщику возникшие в связи с этим убытки.
        Об отказе от исполнения договора или о его расторжении Покупатель
   должен уведомить  Поставщика  не  позднее  чем за _________ до периода
   поставки.

                   III. Качество и комплектность товаров

        7. Качество   и   комплектность   поставляемых   товаров   должны
   соответствовать утвержденной нормативной документации ________________
   ______________________________________________________________________
                   (наименование документа и организации,

   _____________________________________________________________________.
                           утвердившей документ)

        8. Если  нормативная  документация,  устанавливающая   показатели
   качества товаров,     отсутствует,    поставляемые    товары    должны
   соответствовать следующим качественным характеристикам:
   ______________________________________________________________________
   _____________________________________________________________________.
        9. Поставщик поставляет товары:
        - с дополнительными к комплекту изделиями (частями) _____________
   _____________________________________________________________________;
                               (наименование)

        - без ненужных Покупателю изделий (частей),  входящих в  комплект
   _____________________________________________________________________.
                               (наименование)

        10. Поставщик   удостоверяет   качество   поставляемых    товаров
   ______________________________________________________________________
        (наименование документов, удостоверяющих качество продукции,

   ______________________________________________________________________
                 порядок и сроки направления их покупателю)

        11. Требования к маркировке товаров: ____________________________
   ______________________________________________________________________
   _____________________________________________________________________.

                        IV. Сроки и порядок поставки

        12. Поставка товаров производится в срок (периоды) ______________
   _________________________________________________________________ <1>.
        (квартальные, месячные, иные, определяемые в спецификациях)

        Если количество  товаров  на  квартал  составляет одну транзитную
   норму, поставка производится не позднее второго месяца квартала, а при
   двух транзитных нормах - в первом и третьем месяцах квартала.
        Досрочная поставка допускается с согласия Покупателя.
        Товары, недопоставленные в одном периоде поставки, восполняются в
   следующем периоде.
        13. Поставка  товаров  производится  путем  отгрузки  транспортом
   ______________________________________________________________________
                 (вид транспорта, условия транспортировки)

        14. Транспортные расходы относятся на __________________________,
                                                (Поставщика, Покупателя)

   если иное не предусмотрено обязательными правилами.
        15. Отгрузка   продукции  производится  в  адрес  Покупателя  или
   транзитом получателям, указанным в отгрузочных разнарядках Покупателя.
        Покупатель направляет   Поставщику   отгрузочные   разнарядки  на
   ______________________________________________________________________
                  (период, на который выдаются разнарядки)

   не позднее __________ до начала периода поставки.
        В отгрузочных разнарядках предусматривается:
        а) наименование Поставщика и получателей;
        б) отгрузочные,   почтовые,   а   также    платежные    реквизиты
   получателей, если  расчеты  производятся Поставщиком непосредственно с
   получателями;
        в) количество,  ассортимент товаров,  подлежащих поставке каждому
   покупателю, и сроки ее отгрузки.
        Дополнительные реквизиты разнарядок ____________________________.
        Покупатель вправе вносить изменения в отгрузочные  разнарядки  не
   позднее ________ дней до начала периода поставки.
        16. Поставщик извещает Покупателя о готовности товара к отгрузке.
   В извещении    указываются:    количество,    ассортимент,   стоимость
   подготовленных к   отгрузке   товаров,   намеченный   срок   отгрузки.
   Отгрузочные документы  направляются  Покупателю в _________ срок после
   отгрузки товаров.
        17. Приемка  товаров  по  количеству  и  качеству  производится в
   соответствии с действующими правилами.

                         V. Цены и порядок расчетов

        18. Поставляемые товары оплачиваются:
        по согласованным сторонами ценам ________________________________
   ______________________________________________________________________
                    (размер цены, протокол согласования)

        по регулируемым ценам <2>________________________________________
                                 (размер цены, номер, дата и наименование

   _____________________________________________________________________.
      акта об утверждении цены, наименование органа, ее утвердившего)

        Цены, по   которым   поставляются  товары,  могут  указываться  в
   спецификациях к договору.
        Изменение предусмотренных  договором  цен  допускается  только по
   соглашению сторон.
        19. Расчеты за поставленные товары производятся путем:
   ______________________________________________________________________
             (предварительной оплаты; выставления аккредитива;

   ______________________________________________________________________
                  последующей оплаты платежным поручением;

   _____________________________________________________________________.
                оплаты платежным требованием-поручением <3>)

        20. Предварительная оплата производится (аккредитив выставляется)
   Покупателем в ________ срок после  получения  извещения  Поставщика  о
   готовности товаров  к  отгрузке.  Покупатель  извещает  Поставщика  об
   открытии аккредитива в ___________ срок.
        21. Поставщик    направляет    Покупателю   следующие   расчетные
   документы: __________________________________________________________.
               (наименование документов, порядок и сроки их направления)

        22. Расчеты производятся между __________________________________
                                          (поставщиком и покупателем,

   ______________________________________________________________________
           поставщиком и получателем, отправителем и покупателем)

                     VI. Имущественная ответственность

        23. Поставщик уплачивает Покупателю:
        за недопоставку товаров в установленные сроки неустойку в размере
   _________ процентов  за каждый день недопоставки до полного исполнения
   обязательства;
        за несвоевременную   поставку   товаров  в  порядке  подстраховки
   неустойку в размере ________;
        за нарушение графика доставки товаров штраф в размере __________;
        за поставку товаров ненадлежащего качества штраф в размере  _____
   процентов от стоимости некачественных товаров.
        24. В случае недопоставки товаров в срок, указанный в извещении о
   готовности товаров  к  отгрузке,  на  всю сумму предварительной оплаты
   Поставщик в _________ срок возвращает  Покупателю  излишне  полученную
   сумму и уплачивает проценты за пользование чужими денежными средствами
   в размере ________ за каждый день просрочки возврата средств<4>.
        По соглашению сторон срок возврата полученных Поставщиком средств
   может быть изменен (продлен).
        25. Покупатель уплачивает Поставщику:
        за несвоевременную оплату поставленных  товаров  пеню  в  размере
   _________, но не более ______________ руб.;
        за несвоевременное перечисление предварительной оплаты  неустойку
   в размере   ________  процентов  за  каждый  день  просрочки  внесения
   предварительной оплаты до полного исполнения обязательства.
        26. Стороны  могут  предусмотреть  и  другие  меры  имущественной
   ответственности за неисполнение или ненадлежащее исполнение договорных
   обязательств.

                            VII. Другие условия

        27. Срок действия договора ______________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                         Адреса и реквизиты сторон:

        Поставщик:                              Покупатель:
        ________________________                _________________________
        ________________________                _________________________
        ________________________                _________________________
        ________________________                _________________________

        Поставщик                               Покупатель
        ________________________                _________________________
              (подпись)                                 (подпись)

                 М.П.                                      М.П.

                                КОММЕНТАРИИ:
                                ------------
        <1> - При определении сроков  поставки  следует  учитывать  сроки
   навигации,  установленные  для  отгрузок  товаров  в  районы  Крайнего
   Севера, а также минимальные нормы отгрузки (транзитные нормы).
        <2> -  Если  на  товар  утверждена  предельная  цена,  в договоре
   указывается конкретная цена в пределах утвержденной.
        <3> - В конкретном договоре указывается форма расчетов,  наиболее
   отвечающая специфике взаимодействия сторон и  характеру  поставляемого
   товара.
        <4> -  Проценты  могут  быть   установлены   исходя   из   ставки
   банковского процента за кредит.


                                                             Приложение 1
                                               к Инструкции по проведению
                                                экспертизы обоснованности
                                               недополучения или задержки
                                           поступления товаров по импорту

   Регистрационный Nо. __________                    Уполномоченному МВЭС
    (заполняется уполномоченным)                     по _________________
                                                             (регион)

                                                     ____________________
                                                            (Ф.И.О.)

                                 ЗАЯВЛЕНИЕ
                  НА ПРОВЕДЕНИЕ ЭКСПЕРТИЗЫ ОБОСНОВАННОСТИ
                   НЕДОПОЛУЧЕНИЯ ИЛИ ЗАДЕРЖКИ ПОСТУПЛЕНИЯ
                             ТОВАРОВ ПО ИМПОРТУ

   Наименование и адрес импортера                                Код ОКПО
   ____________________________________                         _________
   ____________________________________
   ____________________________________
   ____________________________________

   Наименование и адрес банка                                   _________
   ____________________________________
   ____________________________________

   Nо. транзитного валютного счета _______________
   Nо. текущего валютного счета __________________

   Nо. контракта ______________________   Дата контракта ________________
   Nо. Nо. дополнений ___________________ Даты дополнений _______________

   Nо. лицензии _________________________ Дата лицензии _________________

   Nо. таможенной декларации,
   учетной карточки _____________________________________________________
   и карточки платежа

   Наименование товара                                         Код товара
   _____________________________________________             ____________
   _____________________________________________
   Количество (ед. измерения):
   а) поставленное согласно ГТД _________________________
   б) недопоставленное          _________________________

   Сумма (долл. США):
   а) по паспорту сделки                              ___________________
   б) по ГТД                                          ___________________
   в) по карточкам платежа                            ___________________
   г) поступившая на транзитный счет экспортера
      в Уполномоченный российский банк                ___________________
   д) недополученная (по сравнению с ГТД)             ___________________

   Причина непоступления товара в полном объеме и в срок
   (согласно Инструкции Nо. 30/01-20/10538 от 26.07.95):
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                                           Код причины __________________

   Обоснование: _________________________________________________________
                _________________________________________________________
                _________________________________________________________
                _________________________________________________________
                _________________________________________________________
                _________________________________________________________

   Приложение: ____________ листов.

                                                    Подпись импортера
                                                 ________________________
       М.П.                                      "__"____________ 19__ г.


   +--------------------------------------------------------------------+
   ¦Shipper                                                             ¦
   ¦                                                                    ¦
   ¦                                                   Reference No     ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                  SPECIFICATION                     ¦
   ¦                                                                    ¦
   ¦Consignee, his address, country                                     ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦Notify address                                                      ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                           Bill of lading No     19 ¦
   ¦Vessel                Port of loading                               ¦
   ¦                                                                    ¦
   ¦Port of discharge     Final destignation                            ¦
   ¦                                                                    ¦
   ¦    Marks and numbers    Description of    Number        Weight     ¦
   ¦                         goods, packing   of packages               ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   +--------------------------------------------------------------------+


                                    Факс

   Наименование предприятия                      Руководителю предприятия
   Адрес предприятия                             Григорьеву О.А.
   Тел., факс                                    факс (095) 141 1526
   "___"_____ 199__ г.    No.______
   На No.____ от "__"_____ 199__ г.

   О задержке оплаты по счету No.____

                         Уважаемый Олег Алексеевич!
        Напомним Вам  о  задержке  оплаты по счету от "____"_______ 199__
   года No.___ за поставку комплекта оборудования "Техно-105". Прошло
   10 дней после направления Вам счета по факсу.
        В соответствии с пунктом 6.4 контракта No.____ через 5 банковских
   дней начинается начисление пени за просрочку платежа.
        Мы надеемся, что Вы незамедлительно решите этот вопрос.

   Директор               подпись                И.О. Фамилия

        P.S. Если к моменту получения этого напоминания Вы уже  произвели
   оплату, примите нашу благодарность.


                           Раздел третий

                            Утверждаю: председатель Государственного
                            комитета Республики Карелия по земельным
                            ресурсам и землеустройству Б.В. Кусакин.
                            17 апреля 1995 г.

                 Договор аренды земельного участка
          государственной (муниципальной) собственности
              в органах городских и сельских поселений

--------------------------------------------------------------------
                     (тип и название поселения)

     Арендодатель --------------------------------------------------
                         (название местной администрации)

в лице -------------------------------------------------------------
      (фамилия, имя, отчество, должность представителя Арендодателя)

действующего на основании ------------------------------------------
                           (название документа, удостоверяющего
                                 полномочия    представителя)

с одной стороны, и Арендатор ---------------------------------------
                             (полное наименование юридического лица,

--------------------------------------------------------------------
номер его государственной регистрации или фамилия, имя, отчество

--------------------------------------------------------------------
гражданина, паспортные данные, адрес местожительства)

в лице -------------------------------------------------------------
        (фамилия, имя, отчество, паспортные данные представителя
              Арендатора)

действующего на основании ------------------------------------------
                              (название документа, удостоверяющего
                                полномочия представителя)

с  другой  стороны,  заключили  настоящий  договор (далее Договор) о
нижеследующем:

                        1. Предмет договора

     1.1. Арендодатель  сдал,  а  Арендатор  принял в пользование на

условиях аренды на -------------------------------------------------
                               (срок цифрами и прописью)

земельный участок, имеющий кадастровый номер, ----------------------

площадь --------------------- (га, кв.м), расположенный   по  адресу

--------------------------------------------------------------------
      (поселение, название урочища, микрорайона, улица, дом)

для ----------------------------------------------------------------
                    (разрешенное использование)

(в дальнейшем  именуемый   Участок)   в   границах,   указанных   на
прилагаемом  к  Договору  Плане  земельного участка и в качественном
состоянии как он есть (приложение 1).

     1.2. На  прилагаемом  к  Договору  Плане   земельного   участка
нанесены   все   иные   объекты  недвижимости  (здания,  сооружения,
инженерные  коммуникации,  зеленые  насаждения,  леса,   многолетние
насаждения, обособленные водные объекты), расположенные на Участке и
находящиеся в  собственности,  пользовании,  хозяйственном  ведении,
оперативном   управлении   Арендодателя,  Арендатора  для  иных  лиц
установлены  границы  сервитутов,  обременяющие  права  арендованным
Участком.

     1.3. Вне    границ    Участка   по   Договору   на   Арендатора
распространяются права ограниченного пользования на землях  соседних
участков   (сервитуты,  предоставляющие  Арендатору  права  прохода,
проезда через соседний участок,  эксплуатации линий электропередачи,
связи,    трубопроводов,    водоснабжения,   канализации,   объектов
мелиорации и др.).

--------------------------------------------------------------------
   (кадастровые номера соседних земельных участков, обремененных

--------------------------------------------------------------------
    сервитутами с содержанием прав ограниченного ими пользования

-----------
Арендатора)

     1.4. Арендодателем  в  натуре предъявлены Арендатору нанесенные
на   прилагаемом   к   Договору   Плане   земельного    участка    и
идентифицированы Арендатором в натуре (на местности):

     - поворотные точки территориальных границ Участка;

     - ----------------------------------- сервитутов, расположенных
               (границы или оси)

     на землях соседних участков,  права ограниченного использования
на которые распространяются на Арендатора;

     - ----------------------------------- сервитутов, расположенных
               (границы или оси)

     на арендованном Участке, ограничивающих права Арендатора;

     - границы зон различного назначения, установленные на Участке.

     1.5. Арендодатель   гарантирует,   что   предмет   Договора  не
обременен правами и претензиями третьих лиц,  о которых Арендодатель
не  мог  не  знать.  Арендодатель берет на себя урегулирование любых
претензий третьих лиц,  предъявляющих какие- либо законные права  на
предмет Договора.

                         2. Арендная плата

     2.1. Арендатор  обязуется  вносить  арендную  плату  за   право
пользования Участком в размере:

     Вариант 1 -----------------------------------------------------
                    (сумма в рублях цифрами и прописью)

--------------------------------------------------------------------

согласно    прилагаемому    к    Договору   Расчету  арендной  платы
(приложение 2).

     Размер арендной  платы  может  быть пересмотрен Арендодателем в
одностороннем порядке в связи с решениями

--------------------------------------------------------------------
        (название органа государственной власти субъекта РФ

--------------------------------------------------------------------
                    или местного самоуправления)

централизовано устанавливающими оценочные зоны,  размер  нормативной
цены  земли  (кадастровую  стоимость  земельного  участка),  базовые
ставки арендной  платы  и  льготы  (уменьшения  арендной  платы  или
полного освобождения от нее) с письменным извещением Арендатора.

     Вариант II ----------------------------------------------------
                    (сумма в рублях цифрами и прописью)

и подлежит  пересмотру  по  соглашению  Сторон  ежегодно  с   учетом
инфляции  и  конъюнктуры земельного рынка в соответствии с порядком,

установленным ------------------------------------------------------
                     (название органа государственной власти

--------------------------------------------------------------------
                    или местного самоуправления)

     Вариант III ---------------------------------------------------
                       (сумма в свободно конвертируемой валюте

--------------------------------------------------------------------
                        цифрами и прописью)

выплачиваемая в  рублях  по  действующему на момент выплаты арендной
платы официальному рыночному курсу Центрального банка России.

     2.2. Арендная плата вносится Арендатором ежеквартально  равными
частями от указанной в пункте 2.1 Договора суммы до истечения 10 дня
начала следующего квартала,  а за IV квартал не  позднее  25  ноября
текущего года.

     2.3. Арендная плата исчисляется с "----" -------------- 199--г.

     2.4. Арендная плата по Договору вносится Арендатором
в  (отделение     банка, расчетный счет)

     2.5. В случае неуплаты арендной платы в установленный Договором
срок Арендатор уплачивает Арендодателю неустойку просрочки в размере
---- % от суммы неуплаты за каждый день просрочки.

     2.6. Кроме внесения арендной платы согласно пункту 2.1 Договора
Арендатор  обязуется  выполнить  (ежегодно выполнять) следующие виды
работ (услуг):

     2.7. Неиспользование  Участка  Арендатором  не  может   служить
основанием невнесения арендной платы и невыполнения работ (услуг).

                     3. Особые условия договора

--------------------------------------------------------------------
(сроки освоения    участка,    строительства   отдельных   объектов,
обязательства по уборке территории,  хранению отходов,  обслуживанию
дорог,  наземных и подземных коммуникаций, расположенных на Участке,
и   платежам   за   пользование   общегородскими    коммуникациями);
обязательство по соблюдению режима и охране расположенных на Участке
памятников  истории  и   культуры,   природных   объектов;   условия
возмещения   убытков   и   упущенной   выгоды  третьих  лиц,  потерь
сельскохозяйственного  производства  при  изъятии  сельхозугодий   и
оленьих  пастбищ  для  несельскохозяйственных нужд;  право,  сроки и
условия последующего  выкупа  Участка  в  собственность  Арендатора,
реализуемого по специальному соглашению;  требования к качественному
состоянию Участка по истечении срока  аренды,  возможность  передачи
Арендатором  права  аренды  по  наследству;  конкурсные  условия при
приобретении права аренды по результатам конкурса.

                4. Права и обязанности арендодателя

     4.1. Арендодатель имеет право:

     - досрочно  расторгнуть  настоящий  Договор  в случае нарушения
Арендатором  условий  Договора,  направив  не  менее   чем   за   60
(шестьдесят)  календарных  дней  уведомление  Арендатору о намерении
расторгнуть Договор с указанием причин расторжения;

     - вносить по согласованию с Арендатором в  Договор  необходимые
изменения  и  уточнения  в  случае  внесения  таковых  в действующее
законодательство или  нормативные  акты, регулирующие  использование
земель поселения;

     - осуществлять  контроль  за  использованием  и охраной земель,
предоставленных в аренду;

     - вносить    в    государственные    органы,     осуществляющие
государственный   контроль   за  использованием  и  охраной  земель,
требования  о  приостановлении  работ,   ведущихся   Арендатором   с
нарушением   законодательства,   нормативных   актов   или  условий,
установленных Договором;

     - на возмещение убытков,  включая упущенную выгоду, причиненных
ухудшением  качества  арендованных  земель в результате деятельности
Арендатоpa;

     - требовать  через  суд  выполнения  Арендатором  всех  условий
Договора.

     4.2. Арендодатель обязан:

     - выполнять в полном объеме все условия Договора;

     - передать    Арендатору   земельный   участок   в   состоянии,
соответствующем условиям Договора;

     - не вмешиваться в хозяйственную деятельность Арендатора,  если
она  не противоречит условиям Договора и земельному законодательству
РФ;

     - не издавать  специальных  актов,  затрагивающих  (ущемляющих,
ограничивающих)  права  Арендатора, кроме  случаев,  оговоренных  в
Договоре;

     - в случаях,  связанных  с  необходимостью  изъятия  земельного
участка   для   государственных,   муниципальных   нужд,  возместить
Арендатору в полном объеме  возникающие  при  этом  убытки,  включая
упущенную выгоду.

                 5. Права и обязанности арендатора

     5.1. Арендатор имеет право:

     - использовать Участок в соответствии с целью и  условиями  его
предоставления;

     - на   продление   в   преимущественном   порядке  Договора  на
согласованных   Сторонами   условиях   по   письменному    заявлению
Арендатора,  переданному Арендодателю не позднее чем 60 (шестьдесят)
календарных дней до истечения срока Договора;

     - производить   улучшения  земельного  Участка,  возводить   на
земельном участке здания,  сооружения и иные объекты недвижимости (в
дальнейшем именуемые Улучшения);

     - требовать  вознаграждения  за  Улучшения,   произведенные   с
письменного  согласия  Арендодателя  по  рыночной стоимости или иной
стоимости, оговоренной сторонами;

     - в период  действия  Договора  (с  учетом  оговоренных  в  нем
обязанностей) передать, заложить, продать, сдать в аренду Улучшения,
осуществленные  им  на  Участке  третьим  лицом.   Не   позднее   10
(десяти)дней  с даты совершения сделки,  связанной с переходом права
собственности на Улучшения, письменно известить об этом Арендодателя
с указанием срока действия сделки,  ее условий и реквизитов лица или
лиц,  с которыми совершена эта сделка.  Третьи  лица,  приобретающие
права Арендатора на Улучшения, обязаны не позднее 10 (десяти) дней с
даты совершения сделки подтвердить Арендодателю свои обязательства о
соблюдении   ими  всех  условий  Договора.  Сделки  без  письменного
подтверждения  третьими  лицами  обязательств  по  соблюдению   всех
условий  Договора  и оформления соответствующих документов считаются
недействительными;

     - досрочно  при  исчезновении  необходимости   аренды   Участка
расторгнуть  Договор,  направив  не  менее  чем  за  60 (шестьдесят)
календарных дней уведомление об этом  Арендодателю  (в  этом  случае
Арендатор обязан выплатить арендную плату до конца текущего года);

     - досрочно  расторгнуть  Договор  (в  одностороннем порядке без
арендной платы до конца текущего года), когда:

     а) Арендодатель создает препятствие в использовании участка;

     б) переданный Арендатору участок имеет препятствующие  для  его
использования  недостатки,  которые  не были оговорены Арендодателем
при заключении Договора,  не были заранее известны Арендатору  и  не
могли  быть  обнаружены  Арендатором  во  время  осмотра  земельного
участка при заключении Договора;

     в) земельный участок в силу обстоятельств, возникших не по вине
Арендатора,  окажется  в состоянии не пригодном для использования по
назначению.

     При досрочном расторжении Договора или по истечении его
срока, все произведенные Арендатором на земельном участке Улучшения:

     - продать  Арендодателю  по оговоренной специальным соглашением
Сторон цене;

     - перенести  на  другой  земельный   участок   на   оговоренных
специальным соглашением Сторон условиях;

     - в   случае   досрочного   расторжения   Договора   вследствие
невыполнения Арендодателем своих обязательств, возмещение ущерба, на
которое  Арендатор  имеет  право,  определяется,  исходя из рыночной
стоимости   Улучшений,   или   размере   инвестиций,   произведенных
Арендатором  для реализации Улучшений (включая затраты по договорам,
связанным с реализацией  Улучшений),  за  исключением  инвестиций  в
объекты,  завершенные  строительством,  но  не  пригодные  на момент
расторжения  Договора  для   эксплуатации   или   использовании   по
назначению, определенному проектом);

     - выкупить  Участок  в  случае принятия законодательного акта о
продаже земли в поселении.  При этом настоящий Договор  расторгается
по  взаимному  согласию Сторон в порядке,  обусловленном специальным
соглашением между ними;

     - в преимущественном порядке приобрести Участок в собственность
в  случае  его  продажи третьим лицам (кроме случаев изъятия участка
для государственных или муниципальных нужд);

     - на сохранение всех прав по Договору  при  смене  собственника
переданного в аренду участка;

     - требовать  через  суд  выполнения  Арендодателем всех условий
Договора.

     5.2. Арендатор обязан:

     - обеспечить освоение Участка в установленные Договором сроки;

     - использовать Участок в соответствии с целью и  условиями  его
предоставления "Разрешенным использованием";

     - выполнять в полном объеме все условия Договора;

     - своевременно  в  соответствии  с  Договором  вносить арендную
плату;

     - не допускать действий,  приводящих к  ухудшению  качественных
характеристик   Участка,   экологической  обстановки  на  арендуемой
территории, а также к загрязнению территории поселения;

     - после окончания  срока  действия  Договора  передать  участок
Арендодателю в состоянии и качестве не хуже первоначального;

     - обеспечить Арендодателю, органам государственного контроля за
использованием и охраной земель свободный доступ на Участок;

     - выполнять в соответствии с требованиями соответствующих служб
условия   эксплуатации  городских подземных и наземных коммуникаций,
сооружений, дорог, проездов и т.п., и не препятствовать их ремонту и
обслуживанию;

     - в   случае   вхождения   в  состав  организации  иностранного
участника,  прекращение деятельности организации или  передаче  прав
Арендатора  на  здания,  строения  в  десятидневный  срок  направить
Арендодателю письменное уведомление об этом;

     - в случае изменения адреса или иных реквизитов в десятидневный
срок направить Арендодателю письменное уведомление об этом;

     - не нарушать права других землепользователей;

     - не   препятствовать  юридическим  лицам,  осуществляющим  (на
основании соответствующего решения  уполномоченного  органа  власти)
геодезические,   геологоразведочные,   землеустроительные  и  другие
исследования и изыскания, в проведении этих работ;

     - устранить за свой счет Улучшения,  произведенные без согласия
Арендодателя по его письменному требованию.

                     6. Ответственность сторон

     6.1. В случае неисполнения одной из Сторон (Нарушившая Сторона)
должным   образом  обязательства  по  Договору  (Нарушение),  другая
Сторона направляет  Нарушившей  Стороне  письменное  уведомление,  в
котором   будут   изложены   с   надлежащими   подробностями  факты,
составляющие основу Нарушения.  В случае  неустранения  Нарушения  в
течение  60  (шестидесяти)  календарных  дней  с  момента  получения
уведомления о нем соответствующая Сторона имеет право  обратиться  з
суд. Нарушение, которое может быть устранено в оговоренные Сторонами
сроки, не влечет за собой расторжение Договора.

     6.2. За    нарушение    условий    Договора    Стороны    несут
ответственность   в  соответствии  с  действующим  эаконодательством
Российской Федерации.

                  7. Экстремальные обстоятельства

     7.1. Под     экстремальными     обстоятельствами     понимаются
обстоятельства непреодолимой  силы,  такие  как  пожар,  наводнение,
гражданские  беспорядки,  военные  действия  и т.д.,  препятствующие
одной  из  Сторон  исполнять  свои  обязанности  по  Договору,   что
освобождает от ответственности за неисполнение этих обязательств. Об
этих обстоятельствах каждая из Сторон обязана  немедленно  известить
другую.  Сообщение  должно  быть  подтверждено документом,  выданным
уполномоченным на то государственным органом.  При продолжительности
экстремальных  обстоятельств  свыше 6 (шести) месяцев Стороны должны
встретиться для  выработки  взаимоприемлемого  решения, связанного с
продолжением действия Договора.

                       8. Рассмотрение споров

     8.1. Земельные  споры,  возникающие  при  реализации  Договора,
разрешаются    Комиссией,   состоящей    из    равного    количества
представителей  от  каждой  из Сторон в течение 30 (тридцати) дней с
даты соответствующего заявления одной из Сторон.  При  невозможности
достижения согласия в Комиссии заинтересованная Сторона обращается с
исковым заявлением  в  суд,  арбитражный  суд  или  третейский  суд.
Стороны   признают  решение  суда  окончательным  и  обязательным  к
исполнению для обеих Сторон.

                    9. Изменение договора аренды

     9.1. Изменения,  дополнения  и  поправки  к  условиям  Договора
аренды  будут  действительны  только  тогда,  когда  они  сделаны  в
письменной   форме   и   подписаны  уполномоченными  представителями
договаривающихся Сторон, кроме случаев, упомянутых в Договоре.

                10. Дополнительные условия договора

     10.1. Арендатор   подтверждает   Арендодателю,   что   на  день
подписания Договора у Арендатора отсутствовали  ответственность  или
обязательства какого-либо рода, которые могли послужить причиной для
расторжения Договора и что он  имеет  право  заключить  Договор  без
каких-либо иных разрешений.  Каждая из Сторон подтверждает,  что она
получила все необходимые разрешения для вступления в Договор  аренды
и что лица, подписавшие его, уполномочены на это.

     10.2. Отсрочка  или  невозможность для любой из сторон соблюсти
свои права по Договору не влечет за собой несоблюдение этого права в
дальнейшем.

     10.3. Реорганизация Арендодателя, а также перемена собственника
Участка  не  является  основанием  для  одностороннего   расторжения
Договора.

                   11. Вступление договора в силу

     11.1. Договор вступает в силу  с  момента  его  государственной

регистрации в ------------------------------------------------------
                          (наименование и местоположение

--------------------------------------------------------------------
                    регистрируемой организации)

     11.2. Договор  составлен  на  ----  листах  и  подписан  в  ---
экземплярах,  тексты Договора и приложений к нему хранятся по одному
экземпляру у Арендодателя, Арендатора и регистрирующей организации.

     11.3. Право   аренды   прекращается   со   дня    аннулирования
государственной регистрации Договора.

          12. К договору в качестве его неотъемлимой части
                             приложено:

     1. План земельного участка, предоставленного в аренду.

     2. Характеристика    земельного   участка   и   иных   объектов
        недвижимости.

     3. Расчет арендной платы.

     4. Документы, удостоверяющие полномочия представителей Сторон.

     5. ------------------------------------------------------------

                   13. Юридические адреса сторон:

Арендодателя                          Арендатора

Юридический адрес --------------    Юридический адрес --------------

--------------------------------    --------------------------------

Расчетный счет N ---------------    Расчетный счет N ---------------

в ------------------------------    в ------------------------------

--------------------------------    --------------------------------

                          Подписи сторон:

Арендодатель                        Арендатор

--------------------------------    --------------------------------
            м.п.                                   м.п.

     Договор прошнурован и зарегистрирован в Поземельной Книге

--------------------------------------------------------------------
                      (наименование поселения)

--------------------------------------------------------------------
     (наименование и местоположение регистрирующей организации)

Номер государственной регистрации       ----------------------
                                                (номер)
м.п.                                     Подпись регистратора

"---"--------------- 199--года

Примечание:

     Содержание пунктов 4 - 10,  носящее общий  для  всех  договоров
аренды   характер,   может   быть   опубликовано в  открытой  печати
(областной,  городской или районной  газете)  или  принято  решением
органа   местного   самоуправления,  что  позволит  сократить  объем
договора аренды по отдельным земельным  участкам.  В этом  случае  в
договорах  аренды  дается  запись  в  пункте  4 "Права и обязанности
арендодателя,  арендатора,  ответственность  сторон,   экстремальные
обстоятельства,  рассмотрение  споров,  изменение  договора аренды и
дополнительные условия договора приняты согласно

--------------------------------------------------------------------
                     (название и номер газеты)

решения местной администрации, (его номер, дата)
а в нумерацию пунктов 11, 12, 13 вносятся соответствующие изменения.

                                                    Приложение 1

         План земельного участка, предоставленного в аренду
         (приложение к договору аренды земельного участка)

Кадастровый                             Номер государственной
номер земельного                        регистрации --------------
участка ------------                                  (номер)

                                        от "---"-------------199--г.

--------------------------------------------------------------------
         (наименование или фамилия,имя,отчество Арендатора)

                             Масштаб 1:-------------------

м.п.                                    Председатель     Комитета
                                        по   земельным   ресурсам
                                        и    землеустройству
                                        ---------- (района,города)

 -----------------------                --------------------------
     (подпись)                                    (Ф.И.О.)

     Примечание: 1.При  изготовлении  Плана  земельного  участка  по
данным инвентаризации земель на плане  наносятся:  поворотные  точки
границ    с   их   геоданными   (координатами),   положение   зданий
(сооружений),  водных   объектов,   многолетних   насаждений,   осей
надземных и подземных инженерных коммуникаций.

     2. При  отсутствии  данных  инвентаризации  на Плане земельного
участка  наносятся  поворотные  точки  границ  и  положение   зданий
(сооружений).  Оси  инженерных  коммуникаций наносятся схематично на
основе промеров мерной лентой в натуре.

     3. При отражении на Плане земельного  участка  осей  инженерных
коммуникаций,  расположенных  на  прилегающих соседних участках,  на
земли  которых  распространяются  права  ограниченного   пользования
арендатора,   указываются   кадастровые   номера   этих  участков  и
протяженность (длина) коммуникации по прямым отрезкам.

     4. Границы  сервитутов,  предоставляющих  права   ограниченного
пользования соседними участками,  и сервитутов, ограничивающих права
пользования арендованным земельным участком,  отражаются  на  планах
после  завершения работ по инвентаризации земель населенного пункта,
оформление    и    регистрация    сервитутов     в     установленном
законодательством порядке регистрации прав на недвижимое имущество.

     5. Границы      зон      природоохранного,      рекреационного,
историко-культурного  и  иного  назначения   наносятся   на   планах
земельных   участков   в   соответствии  с  порядком,  установленным
законодательством  и   нормативными   правовыми   актами   субъектов
Российской Федерации и органов местного самоуправления.

                                                    Приложение 2

                 Характеристика земельного участка
                    и иных объектов недвижимости

              (приложение к плану земельного участка)

1. Кадастровый номер земельного участка,
переданного в аренду                     ---------------------------
                                                                  2
2. Общая площадь                         ------------------- (га,м )

В том числе площадь занимаемая:
                                                                  2
- зданиями и сооружениями                ------------------- (га,м )
                                                                  2
- водными объектами                      ------------------- (га,м )

- зелеными массивами и                                            2
многолетними насаждениями                ------------------- (га,м )
                                                                  2
- ------------------------               ------------------- (га,м )

3. Площадь сервитутов, предоставляющих
права ограниченного пользования
землей на соседних участках                                       2
В том числе на земельном участке:        ------------------- (га,м )
                                                                  2
а). кад. N ------------------            ------------------- (га,м )
            (характер прав)                                       2

б). кад. N ------------------            ------------------- (га,м )
            (характер прав)

4. Площадь сервитутов, обременяющих
права на арендованном земельном                                   2
участке                                  ------------------- (га,м )
в том числе:
                                                                  2
а) --------------------------            ------------------- (га,м )
        (характер прав)
                                                                  2
б) --------------------------            ------------------- (га,м )
        (характер прав)

5. Площадь земельного участка, отнесенная
к зонам природоохранного, рекреационного,
историко-культурного и иного назначения,
ограничивающим права на него                                      2
в том числе:                             ------------------- (га,м )
                                                                  2
а) зона ---------------------            ------------------- (га,м )
           (название зоны)
                                                                  2
б) зона ---------------------            ------------------- (га,м )
           (название зоны)

6. Характеристика зданий (сооружений), расположенных на участке:
--------------------------------------------------------------------
N         Наименование      Общая     Дополнительные  Принадлежность
на          объекта         площадь   характеристики  прав на объект
плане                          2      объекта
                             (м )
--------------------------------------------------------------------
 1             2              3             4                5
--------------------------------------------------------------------

     7. Характеристика   инженерных   коммуникаций,   проходящих  по
земельному   участку   (электроснабжения,   связи,    газоснабжения,
водопровода,   канализации,  мелиорации  и  т.д.),  включая  дороги,
проезды общего пользования:
--------------------------------------------------------------------
N         Наименование      Общая     Дополнительные  Принадлежность
на          объекта         площадь   характеристики  прав на объект
плане                          2      объекта
                             (м )
--------------------------------------------------------------------
 1             2              3             4                5
--------------------------------------------------------------------

     8. Характеристика   площадей,   покрытых   лесом   и   зелеными
насаждениями:-------------------------------------------------------

--------------------------------------------------------------------

--------------------------------------------------------------------

м.п.                                    Председатель        комитета
                                        по     земельным    ресурсам
                                        и     землеустройству

-------------------                     ----------------------------
    (подпись)                                  (района,города)

                                        ----------------------------
                                                   (Ф.И.О.)

     Примечание: 1.  Площади сервитутов и зон различного  назначения
(пункты 3, 4, 5) приводятся после их государственной регистрации.

     2. Принадлежность  прав  указывается  на момент государственной
регистрации договора.

                                                    Приложение 3

                       Расчет арендной платы

    ------------------------------------------------------------
        (наименование или фамилия, имя, отчество Арендатора)

                  с "---"---------------- 199--г.

1. Оценочная зона                        ---------------------------

2. Разрешенное использование             ---------------------------

3. Нормативная цена земли или
кадастровая стоимость земельного
участка                                  -------------------тыс.руб.

4. Базовая ставка арендной платы в
процентах от нормативной цены земли
или кадастровой стоимости земельного
участка                                  ------------------------ %

5. Размер арендной платы за арендованную
площадь в годовом исчислении             -------------------тыс.руб.

6. Размер арендной платы на единицу                              2
площади в годовом исчислении             -------------------руб/м

7. Льготы:
     7.1. Уменьшение:
          размер                         --------------------- % или
                                                            тыс.руб.
          на какой срок
          (месяцев, лет)                 ---------------------------

     7.2. Освобождение от арендной
          платы:
          с какого времени
          (месяц, год)                   ---------------------------
          на какой срок
          (месяцев, лет)                 ---------------------------

8. Подлежит оплате:                      -------------------тыс.руб.

9. Арендная плата уплачивается с "---"------------------199--г.

Расчет произвел ----------------         ---------------------------
                    (подпись)                        Ф.И.О.

     "---"----------------199--г.

     Примечание: 1.  Нормативная  цена   земли   устанавливается   в
соответствии  с постановлением Правительства Российской Федерации от
3 ноября 1994 года  N 1204 "0 порядке определения  нормативной  цены
земли".

     2. Расчет  арендной платы пересоставляется при централизованном
изменении оценочных зон, размера нормативной цены земли (кадастровой
стоимости  земельного  участка),  базовых  ставок  арендной платы по
решению  органа  государственной  власти  субъекта  РФ  или   органа
местного самоуправления.

                              Зарегистрирован в Министерстве юстиции
                              Республики  Карелия  25  апреля 1996г.
                              Регистрационный  N 36

     Текст документа сверен по:
     "Собрание Законодательства Республики Карелия"
     N 7, 1996 год
     ст.845-854


                  Администрация Санкт-Петербурга
             КОМИТЕТ ПО УПРАВЛЕНИЮ ГОРОДСКИМ ИМУЩЕСТВОМ

                            РАСПОРЯЖЕНИЕ

                  от 9 сентября 1996 года N 555-р

                    О внесении изменений в форму
                     примерного договора аренды
                       объекта нежилого фонда

     В связи  с  введением  в  действие  части  второй  Гражданского
кодекса Российской Федерации:

     1. Утвердить  в новой редакции форму примерного договора аренды
объекта нежилого фонда (приложение  3  к  распоряжению  председателя
КУГИ от 6.01.95 N 8-р) согласно приложению.

     2. Настоящее   распоряжение   вступает   в   силу  со  дня  его
опубликования.

     3. Контроль   за   выполнением   распоряжения   возложить    на
заместителя председателя    Комитета    -   директора   департамента
недвижимого имущества.

Председатель Комитета                                    М.В.Маневич

                                                          Приложение
                                    к распоряжению председателя КУГИ
                                                  от 9.09.96 N 555-р

                                                        Приложение 3
                                    к распоряжению председателя КУГИ
                                                    от 6.01.95 N 8-р

                        ДОГОВОР АРЕНДЫ N ___
                              (форма)

     "___"_________ 199__г.                          Санкт-Петербург

     Комитет по  управлению  городским  имуществом Санкт-Петербурга,
действующий в соответствии с Положением о  Комитете  и  именуемый  в
дальнейшем "Арендодатель", в лице начальника _______________________
______________ агентства Комитета по управлению городским имуществом
___________________________________________________________________,
                      (фамилия, имя, отчество)
действующего на основании __________________________________________
                              (доверенность, иной документ)
от "___"__________199__г. N ___, с одной стороны, и ________________
____________________________________________________________________
                 (полное наименование организации,
____________________________________________________________________
           либо фамилия, имя и отчество физического лица)
в лице ____________________________________________________________,
                  (должность, фамилия, имя, отчество)
именуемый в дальнейшем "Арендатор", действующий на основании
___________________________________________________________________,
(указать наименование и  реквизиты  положения,  устава,  лицензии  и
                               т.п.)

с другой стороны, (далее  -  Стороны)  заключили  настоящий  договор
(далее - Договор) о нижеследующем.

                         1. Общие положения

     1.1. Арендодатель обязуется предоставить Арендатору за плату во
временное владение и пользование объект  нежилого  фонда  -  нежилое
помещение    (здание,   сооружение),   именуемое   далее   Объектом,
расположенное по адресу: ___________________________________________
____________________________________________________________________
     (указать точный адрес здания, сооружения, для помещения -
____________________________________________________________________
        дополнительно указать атрибуты (N помещения и т.п.)
на основании _______________________________________________________
             (указать орган, дату и N соответствующего решения),
для использования под ______________________________________________
                      (указать цели использования; если необходимо
____________________________________________________________________
                  сослаться на упомянутое решение)
Общая площадь сдаваемых в аренду помещений составляет ______________
                                                        (цифрами)
(___________________________________________) квадратных метров.
             (прописью)

     1.2. Сведения об Объекте, изложенные в Договоре и приложениях к
нему, являются  достаточными для надлежащего использования Объекта в
соответствии с целями,  указанными в п.1.1 Договора. Иные документы,
помимо указанных в разделе 8 Договора, не передаются.

     1.3. Настоящий договор действует в течение ____________________
___________________ и вступает в силу с момента его  государственной
регистрации. Условия   настоящего   договора   распространяются   на
отношения, возникшие  между  сторонами  с   даты   подписания   Акта
сдачи-приемки Объекта в соответствии с п.2.1.1 Договора.

                   2. Права и обязанности Сторон

     2.1. Арендодатель обязуется:

     2.1.1. Передать Арендатору  Объект  по  Акту  сдачи-приемки  не
позднее _________ дней с даты подписания Договора. Акт сдачи-приемки
Объекта подписывается Арендодателем,  организацией-балансодержателем
____________________________________________________________________
             (указать полное наименование организации)

(далее - "Балансодержатель") и Арендатором.

     Указанный Акт  прилагается к Договору (приложение 1) и является
неотъемлемой частью последнего.

     2.1.2. В месячный срок рассматривать  обращения  Арендатора  по
вопросам изменения   назначения  Объекта,  а  также  его  ремонта  и
переоборудования.

     2.1.3. Не  менее  чем  за  два  месяца   письменно   уведомлять
Арендатора о  необходимости освобождения Объекта в связи с принятыми
в установленном порядке решениями о постановке здания на капитальный
ремонт, в  соответствии  с утвержденным планом капитального ремонта,
или о его ликвидации по градостроительным соображениям.

     2.2. Арендатор обязуется:

     2.2.1. Использовать помещения в соответствии с п.1.1 Договора.

     2.2.2. Своевременно  и   полностью   выплачивать   Арендодателю
установленную Договором  и последующими изменениями и дополнениями к
нему арендную плату  за  пользование  Объектом,  а  также  налог  на
добавленную стоимость и иные налоги.

     2.2.3. Своевременно  перечислять  страховой  взнос  за Объект в
течение всего срока действия Договора.

     2.2.4. Текущий и капитальный ремонт производится Арендатором за
свой   счет,   в   разумный   срок,   с  предварительным  письменным
уведомлением  Арендодателя.  Иной  порядок  и   условия   проведения
капитального   ремонта   могут  быть  установлены  в  дополнительном
соглашении к Договору.

     Если капитальный ремонт Объекта  происходит  в  связи  с  общим
капитальным ремонтом    здания    (сооружения),    финансируемым   в
установленном порядке из средств городского бюджета, взаимоотношения
Сторон по  зачету  расходов  Арендатора  при  участии  последнего  в
осуществлении капитального ремонта и  другие  вопросы,  связанные  с
проведением капитального   ремонта,  определяются  в  дополнительном
соглашении к Договору.

     2.2.5. Обеспечить сохранность инженерных сетей,  коммуникаций и
оборудования на Объекте.

     2.2.6. Не  производить  на  Объекте  без письменного разрешения
Арендодателя прокладок,  скрытых и открытых проводок и коммуникаций,
перепланировок и переоборудования.

     В случае   обнаружения  Арендодателем  самовольных  перестроек,
нарушения целостности стен,  перегородок или  перекрытий,  переделок
или прокладок сетей,  искажающих первоначальный вид Объекта, таковые
должны быть  ликвидированы  Арендатором,  а  помещение  приведено  в
прежний вид   за   его   счет  в  срок,  определяемый  односторонним
предписанием Арендодателя.

     2.2.7. Соблюдать в  арендуемых  помещениях  требования  органов
Госсанэпиднадзора, Госпожнадзора,  а также отраслевых правил и норм,
действующих в отношении видов деятельности Арендатора и  арендуемого
им Объекта.

     2.2.8. Освободить  помещения  в  связи  с  аварийным состоянием
конструкций здания  (или   его   части),   постановкой   здания   на
капитальный ремонт   или   его   ликвидацией   по  градостроительным
соображениям в сроки, определенные предписанием Арендодателя.

     2.2.9. Содержать Объект и прилегающую к нему территорию _______
                                                              (дать
____________________________________________________________________
           описание соответствующего земельного участка)

в надлежащем санитарном и противопожарном состоянии.

     2.2.10. Немедленно  извещать  Балансодержателя и Арендодателя о
всяком повреждении,  аварии или ином событии, нанесшем (или грозящем
нанести) Объекту  ущерб  и своевременно принимать все возможные меры
по предотвращению  угрозы,   против   дальнейшего   разрушения   или
повреждения Объекта.

     2.2.11. Заключить  в  течение двадцати дней с даты вступления в
силу настоящего  Договора  договор  с  Балансодержателем  либо,  при
наличии фактической    возможности,   с   иными   организациями   на
обслуживание арендуемых помещений и снабжение их  энергетическими  и
другими ресурсами.   Своевременно   производить   оплату   услуг  по
указанным в настоящем пункте договорам.

     С письменного  согласия   Балансодержателя   Арендатор   вправе
самостоятельно обслуживать  арендуемое  помещение,  уведомив об этом
Арендодателя в  течение  10  дней  с  момента   получения   согласия
Балансодержателя.

     2.2.12. Не   заключать   договоры   и  не  вступать  в  сделки,
следствием которых   является   или   может   являться    какое-либо
обременение предоставленных  Арендатору  по  Договору  имущественных
прав, в  частности,  переход  их  к  иному  лицу  (договоры  залога,
субаренды, внесение права на аренду Объекта или его части в уставный
капитал предприятия и др.) без письменного разрешения Арендодателя.

     2.2.13. Обеспечивать     представителям     Арендодателя      и
Балансодержателя беспрепятственный  доступ на Объект для его осмотра
и проверки соблюдения условий Договора.

     2.2.14. При  наступлении  страхового  случая,  предусмотренного
договором страхования,   незамедлительно   сообщить   о  происшедшем
Арендодателю, Балансодержателю,   а    также    в    соответствующие
компетентные органы  (милицию,  органы  Госпожнадзора,  организацию,
занимающуюся эксплуатацией инженерных коммуникаций и т.п.)__________
____________________________________________________________________
                (наименование страховой организации)
и предоставить   представителям  страховой  организации  возможность
осмотреть помещение.

     2.2.15. Письменно   сообщить   в    вышеупомянутую    страховую
организацию о  всех  изменениях в степени риска в срок не более трех
рабочих дней с момента наступления этих изменений.

     2.2.16. Выполнять    в    установленный    срок     предписания
Арендодателя, Балансодержателя,   органов   Госпожнадзора   и   иных
контролирующих  органов  о  принятии  мер  по  ликвидации  ситуаций,
возникших в результате деятельности Арендатора,  ставящих под угрозу
сохранность  Объекта,  экологическую  и  санитарную  обстановку  вне
арендуемых помещений, а также по соблюдению обязательств Арендатора,
предусмотренных п.п. 2.2.6, 2.2.9 Договора.

     2.2.17. Поддерживать в  надлежащем  состоянии  фасады  Объекта.
Если в  аренде  находится часть здания,  Арендатор принимает долевое
участие в ремонте фасада  здания.  Доля  Арендатора  в  затратах  на
ремонт определяется  исходя  из отношения арендуемой площади к общей
площади здания.

     2.2.18. В случае если Объектом является здание, сооружение и на
момент сдачи  в  аренду  отсутствуют утвержденные границы земельного
участка, закрепленного  за   Объектом   до  "___"___________199__г.,
обеспечить за  свой  счет разработку проекта границ закрепленного за
Объектом земельного участка и заключить  договор  аренды  указанного
земельного участка (с  исключением  площади застройки Объекта) в 15-
дневный срок с  момента  утверждения  в  установленном  порядке  его
границ.

     2.2.19. Вернуть  Арендодателю  Объект  по  акту  сдачи-приемки,
подписанному лицами,  указанными в п.2.1.1,  не позднее десяти  дней
после  истечения  срока  действия или установленной даты расторжения
Договора в том состоянии,  в котором Арендатор его получил, с учетом
нормального износа со всеми неотделимыми улучшениями.

     2.4. Арендодатель  имеет  право осуществлять размещение рекламы
снаружи здания,  сооружения,  частью которого или  которым  является
Объект.

     2.5. Арендатор  имеет  преимущественное  перед  другими  лицами
право на  заключение  договора  аренды  на  новый  срок   в   случае
отсутствия с  его  стороны  нарушений  Договора  в течение срока его
действия, при условии письменного уведомления Арендодателя о желании
заключить Договор  на  новый  срок  не  позднее  чем  за 2 месяца до
истечения срока его действия.

                  3. Платежи и расчеты по Договору

     3.1. Арендная плата за пользование Объектом состоит из арендной
платы за помещения Объекта и земельной составляющей арендной платы.

     Размер арендной  платы  за  помещения  Объекта,  выраженный   в
единицах минимального  размера месячной оплаты труда (далее - МРОТ),
на момент заключения Договора составляет без учета НДС _____________
                                                        (цифрами)
(___________________________________________________) МРОТ в квартал;
                      (прописью)

     стоимость 1 кв.м в год __________________ МРОТ.

     Размер земельной   составляющей   арендной   платы   за  Объект
определяется как произведение доли площади помещений Объекта в общей
площади здания или сооружения,  которым или частью которого является
Объект, и  арендной  платы  за  земельный  участок,  равный  площади
застройки здания или сооружения.

     При определении  размера  земельной составляющей арендной платы
за Объект арендная плата  за  земельный  участок  рассчитывается  по
действующей на момент внесения платежа Методике определения арендной
платы за земельные участки.

     Размер земельной  составляющей  арендной  платы,  выраженный  в
единицах МРОТ, на момент заключения Договора составляет: ___________
                                                          (цифрами)
(__________________________________________________) МРОТ в квартал;
                   (прописью)

     3.2. Арендатор самостоятельно ежеквартально рассчитывает размер
арендной платы, подлежащей перечислению Арендодателю согласно п.3.1,
в соответствии с установленным на момент внесения платежа МРОТом.

     Составляющие арендной  платы   перечисляются   Арендатором   на
раздельные счета в соответствии с п.9 Договора.

     Земельная составляющая арендной платы перечисляется без НДС.

     3.3. В  случае  изменения  соответствующих  методик определения
арендной платы Арендодатель вправе изменить размер арендной платы  в
бесспорном и  одностороннем  порядке.  Новая величина арендной платы
устанавливается с  момента  получения  Арендатором   уведомления   о
внесении соответствующих   изменений   в   договор   аренды.  Момент
получения Арендатором уведомления определяется  в  любом  случае  не
позднее 5 дней с даты его отправки заказным письмом.

     3.4. Арендатор  перечисляет  арендную  плату,  а также налог на
добавленную стоимость и иные налоги, указываемые отдельной строкой в
платежном поручении,  за каждый квартал вперед,  не позднее десятого
числа первого  месяца  текущего  квартала  (земельная   составляющая
арендной платы не является объектом обложения НДС).

     3.5. При  неуплате Арендатором арендной платы в двадцатидневный
срок с  момента  наступления  сроков  платежа  Арендодатель   вправе
взыскать с Арендатора задолженность в установленном порядке.

     3.6. Арендатор   ежеквартально   оплачивает   страховой  взнос,
который определен в договоре страхования N ___ от "___"______199__г.
между Арендодателем  и указанной в п.2.2.14 страховой организацией в
соответствии с действующей методикой  оценки  стоимости  недвижимого
имущества для расчета страховой суммы и страхового взноса.

     Оплата первого  страхового взноса с последующим предоставлением
Арендодателю копии платежного поручения производится в десятидневный
срок со  дня  передачи  Объекта Арендатору по Акту сдачи-приемки или
подписания Договора,  в случае если Объект уже находится во владении
Арендатора.

     В дальнейшем   оплата   страхового  взноса  за  каждый  квартал
производится не позднее  двадцать  пятого  числа  последнего  месяца
предыдущего квартала с предоставлением Арендодателю копии платежного
поручения в десятидневный срок.

     3.7. Сумма  страхового  взноса   может   быть   пересчитана   в
соответствии с  действующей  методикой  оценки стоимости недвижимого
имущества для расчета страховой суммы и страхового взноса.  Пересчет
суммы  страхового взноса производится указанной в п.2.2.14 страховой
организацией, причем Арендодатель и Арендатор должны быть уведомлены
о   произведенном   пересчете.  Указанное  уведомление  должно  быть
произведено таким образом,  чтобы Стороны Договора ознакомились  или
имели возможность ознакомиться с ним не позднее чем за один месяц до
наступления срока соответствующего платежа.

                     4. Ответственность Сторон

     4.1. В случае неисполнения или ненадлежащего исполнения условий
Договора виновная сторона обязана возместить причиненные убытки.

     4.2. Арендодатель  в  случае  нарушения  им  п.2.1.1   Договора
выплачивает  Арендатору  штраф  в  размере  0,5  МРОТ за каждый день
просрочки.

     4.3. В   случае   нарушения   Арендатором   п.2.2.2    Договора
начисляются пени в размере 0,5%  с просроченной суммы за каждый день
просрочки.

     4.4. В случае несвоевременной передачи  Арендатором  Объекта  в
соответствии с п.2.2.19 Договора начисляются пени в размере 0,5 МРОТ
за каждый день просрочки.

     4.5. В  случае  несвоевременного   выполнения   предписаний   в
соответствии с п.2.2.16 Договора начисляются пени в размере 0,5 МРОТ
за каждый день просрочки.

     4.6. В случае нарушения иных условий Договора виновная  сторона
выплачивает штраф  в размере тридцати процентов от суммы квартальной
арендной платы.

     4.7. Уплата штрафа (пени) не освобождает Стороны от  выполнения
лежащих на них обязательств по Договору.

                5. Изменение и расторжение Договора

     5.1. Вносимые в Договор дополнения и изменения  рассматриваются
Сторонами в    месячный    срок    и   оформляются   дополнительными
соглашениями,кроме случая, предусмотренного п.3.3 Договора.

     5.2. Если  Арендатор  продолжает  пользоваться  Объектом  после
истечения срока   Договора  при  отсутствии  возражений  со  стороны
Арендодателя, Договор считается возобновленным на тех же условиях на
неопределенный срок.  При этом каждая из сторон вправе в любое время
отказаться от Договора,  уведомив об этом другую сторону не  позднее
чем за один месяц до окончания срока действия Договора, указанного в
уведомлении.

     5.3. Договор  аренды  может   быть   досрочно   расторгнут   по
требованию Арендодателя по решению суда при следующих,  признаваемых
Сторонами существенными, нарушениях Договора:

     5.3.1. При использовании Арендатором Объекта не по указанному в
п.1.1 Договора назначению.

     5.3.2. При    возникновении    задолженности    по    внесению,
предусмотренной условиями Договора, с учетом последующих изменений и
дополнений к  нему,  арендной платы за Объект в течение трех месяцев
независимо от ее последующего внесения.

     Расторжение договора не освобождает Арендатора от необходимости
погашения задолженности по арендной плате и выплате неустойки.

     5.3.3. При  необеспечении Арендатором в соответствии с п.2.2.13
Договора в течение  двух  рабочих  дней  беспрепятственного  доступа
представителям Арендодателя  или  Балансодержателя на Объект для его
осмотра и проверки соблюдения условий Договора.

     5.3.4. При сдаче Объекта  как  в  целом,  так  и  по  частям  в
субаренду или иное пользование, при передаче права аренды в залог, в
уставный капитал иного предприятия или обременении его иным способом
без письменного разрешения Арендодателя.

     5.3.5. Если   Арендатор   умышленно   или   по   неосторожности
существенно ухудшает состояние Объекта или инженерного  оборудования
либо не выполняет обязанности,  предусмотренные п.п.  2.2.6,  2.2.7,
2.2.16, 2.2.17, 2.2.18 Договора.

     5.3.6. Если  Арендатор  не  ввел  Объект   в   эксплуатацию   в
установленные сроки      или      не      выполняет      план-график
ремонтно-восстановительных работ (приложение 2 к Договору).

     5.3.7. В случае отсутствия договоров  на  обслуживание  Объекта
или снабжение  его  энергетическими  и  другими  ресурсами в течение
более чем одного месяца.

     5.3.8. В  случае  невнесения  или   несвоевременного   внесения
Арендатором суммы страхового взноса согласно п.3.6 Договора.

     5.4. Арендодатель   вправе   обратиться  в  суд  с  требованием
досрочного расторжения  Договора,   если   Арендатор   не   устранит
существенные недостатки   в   срок,   указанный   в  соответствующем
письменном предупреждении.

     5.5. Договор подлежит досрочному расторжению в случае  принятия
в установленном  порядке  решения  о  ликвидации  здания  в  связи с
аварийным состоянием  его  конструкций  или   по   градостроительным
соображениям.

                         6. Особые условия

     6.1. Права третьих лиц на сдаваемый в аренду Объект ___________
_____________________________________________________,______________
____________________________________________________________________

     6.2. Арендатор  производит  за  свой  счет  капитальный  ремонт
арендуемых помещений   в   сроки,  предусмотренные  согласованным  с
Арендодателем планом-графиком     (приложение     2),     являющимся
неотъемлемой частью   Договора.   После   выполнения  каждого  этапа
указанных работ  Арендатор  в  течение  десяти   дней   представляет
Арендодателю   письменный   отчет.   (В  случае  если  право  аренды
предоставлено  с  условием   проведения   Арендатором   капитального
ремонта.)

     6.3. __________________________________________________________
____________________________________________________________________
____________________________________________________________________
____________________________________________________________________
____________________________________________________________________

                         7. Прочие условия

     7.1. Неотделимые улучшения,  в  том  числе  капитальный  ремонт
Объекта, производятся  Арендатором только с разрешения Арендодателя.
Стоимость таких  улучшений  может  быть   полностью   или   частично
возмещена Арендатору в счет арендной платы до окончания срока аренды
при условии    письменного    предварительного    согласования     с
Арендодателем подлежащей  возмещению  суммы.  По  окончании Договора
стоимость неотделимых улучшений не возмещается.

     7.2. Если Объект становится по вине Арендатора непригодным  для
использования по  назначению  ранее  полного  амортизационного срока
службы, то Арендатор возмещает Арендодателю  недовнесенную  арендную
плату, а   также   иные   убытки   в   соответствии   с  действующим
законодательством Российской   Федерации   за   период   с   момента
обнаружения факта  непригодности Объекта и до истечения указанного в
п.1.2 срока действия Договора.

     7.3. Если состояние возвращаемого Объекта по окончании Договора
хуже предусмотренного Договором, то Арендатор возмещает Арендодателю
причиненный ущерб в  соответствии  с  действующим  законодательством
Российской Федерации.

     7.4. Вопросы,   не   урегулированные   Договором,  регулируются
действующим гражданским законодательством Российской Федерации.

     7.5. Споры,    возникающие     при     исполнении     Договора,
рассматриваются судом,   арбитражным   судом  в  соответствии  с  их
компетенцией.

     7.6. Защита  имущественных  прав  Арендатора  осуществляется  в
соответствии с действующим законодательством Российской Федерации.

     7.7. При  изменении наименования,  местонахождения,  банковских
реквизитов или   реорганизации   Стороны   обязаны    письменно    в
двухнедельный срок сообщить друг другу о произошедших изменениях.

     7.8. Договор  составлен  в  ___ экземплярах,  каждый из которых
имеет одинаковую юридическую силу.

                      8. Приложение к Договору

     Неотъемлемыми частями Договора являются следующие приложения:

     1. Акт сдачи-приемки от ______________________________________,

     2. План-график ремонтных работ от ____________________________,

     3. ____________________________________________________________
____________________________________________________________________

                        9. Реквизиты Сторон

     Арендодатель:__________________________________________________

     Адрес: ___________________________ ИНН ________________________

     Расчетный счет N ______________________________________________

     в ______________________ отделении ______________________ банка

     Телефон руководителя: _________________________________________

     Телефон бухгалтера: ___________________________________________

     Арендатор: ____________________________________________________

     Адрес: ___________________________ ИНН ________________________

     Расчетный счет N ______________________________________________

     в ______________________ отделении ______________________ банка

     Телефон руководителя: _________________________________________

     Телефон бухгалтера: ___________________________________________

     Арендная плата за помещения Объекта перечисляется:

     Адрес: ________________________________________________________

     Расчетный счет N ______________________________________________

     в ______________________ отделении ______________________ банка

     Земельная составляющая арендной платы перечисляется:

     Адрес: ________________________________________________________

     Расчетный счет N ______________________________________________

     в ______________________ отделении ______________________ банка

     От Арендодателя                            От Арендатора

     ______________________                     ____________________
       (должность)                                 (должность)

     ______________________                     ____________________
       (ФИО)                                        (ФИО)

     ______________________                     ____________________
        (подпись)                                   (подпись)

     МП                                          МП

     Договор зарегистрирован _______________________________________
                             (указать наименование регистрирующего
                              органа)

     регистрационный номер ______, дата регистрации "___"____199__г.

     Зарегистрировал _______________________________________________
                     (Подпись, Должность, Фамилия, Имя, Отчество)

Текст документа сверен по:
официальная рассылка


                  Администрация Санкт-Петербурга
             КОМИТЕТ ПО УПРАВЛЕНИЮ ГОРОДСКИМ ИМУЩЕСТВОМ

                            РАСПОРЯЖЕНИЕ

                  от 9 сентября 1996 года N 555-р

                    О внесении изменений в форму
                     примерного договора аренды
                       объекта нежилого фонда
             (с изменениями на 31 марта 1997 года)

 -------------------------------------------------------------------
     Текст документа с изменениями, внесенными:
     распоряжением  КУГИ  Санкт-Петербурга от 10 октября 1996 года N
621-р;
     распоряжением  КУГИ  Санкт-Петербурга  от  31 марта 1997 года N
296-р.
--------------------------------------------------------------------

     В связи  с  введением  в  действие  части  второй  Гражданского
кодекса Российской Федерации:

     1. Утвердить  в новой редакции форму примерного договора аренды
объекта нежилого фонда (приложение  3  к  распоряжению  председателя
КУГИ от 6.01.95 N 8-р) согласно приложению.

     2. Настоящее   распоряжение   вступает   в   силу  со  дня  его
опубликования.

     3. Контроль   за   выполнением   распоряжения   возложить    на
заместителя председателя    Комитета    -   директора   департамента
недвижимого имущества.

Председатель Комитета                                    М.В.Маневич

                                                          Приложение
                                    к распоряжению председателя КУГИ
                                                  от 9.09.96 N 555-р

                                                        Приложение 3
                                    к распоряжению председателя КУГИ
                                                    от 6.01.95 N 8-р

                        ДОГОВОР АРЕНДЫ N ___
                              (форма)
             (с изменениями на 31 марта 1997 года)

     "___"_________ 199__г.                          Санкт-Петербург

     Комитет по  управлению  городским  имуществом Санкт-Петербурга,
действующий в соответствии с Положением о  Комитете  и  именуемый  в
дальнейшем "Арендодатель", в лице начальника _______________________
______________ агентства Комитета по управлению городским имуществом
___________________________________________________________________,
                      (фамилия, имя, отчество)
действующего на основании __________________________________________
                              (доверенность, иной документ)
от "___"__________199__г. N ___, с одной стороны, и ________________
____________________________________________________________________
                 (полное наименование организации,
____________________________________________________________________
           либо фамилия, имя и отчество физического лица)
в лице ____________________________________________________________,
                  (должность, фамилия, имя, отчество)
именуемый в дальнейшем "Арендатор", действующий на основании
___________________________________________________________________,
(указать наименование и  реквизиты  положения,  устава,  лицензии  и
                               т.п.)

с другой стороны, (далее  -  Стороны)  заключили  настоящий  договор
(далее - Договор) о нижеследующем.

                         1. Общие положения

     1.1. Арендодатель обязуется предоставить Арендатору за плату во
временное владение и пользование объект  нежилого  фонда  -  нежилое
помещение    (здание,   сооружение),   именуемое   далее   Объектом,
расположенное по адресу: ___________________________________________
____________________________________________________________________
     (указать точный адрес здания, сооружения, для помещения -
____________________________________________________________________
        дополнительно указать атрибуты (N помещения и т.п.)
на основании _______________________________________________________
             (указать орган, дату и N соответствующего решения),
для использования под ______________________________________________
                      (указать цели использования; если необходимо
____________________________________________________________________
                  сослаться на упомянутое решение)
Общая площадь сдаваемых в аренду помещений составляет ______________
                                                        (цифрами)
(___________________________________________) квадратных метров.
             (прописью)

     1.2. Сведения об Объекте, изложенные в Договоре и приложениях к
нему, являются  достаточными для надлежащего использования Объекта в
соответствии с целями,  указанными в п.1.1 Договора. Иные документы,
помимо указанных в разделе 8 Договора, не передаются.

     1.3. Настоящий договор действует в течение ____________________
___________________ и вступает в силу с момента его  государственной
регистрации. Условия   настоящего   договора   распространяются   на
отношения, возникшие  между  сторонами  с   даты   подписания   Акта
сдачи-приемки Объекта в соответствии с п.2.1.1 Договора.

                   2. Права и обязанности Сторон

     2.1. Арендодатель обязуется:

     2.1.1. Передать Арендатору  Объект  по  Акту  сдачи-приемки  не
позднее _________ дней с даты подписания Договора. Акт сдачи-приемки
Объекта подписывается Арендодателем,  организацией-балансодержателем
____________________________________________________________________
             (указать полное наименование организации)

(далее - "Балансодержатель") и Арендатором.

     Указанный Акт  прилагается к Договору (приложение 1) и является
неотъемлемой частью последнего.

     2.1.2. В месячный срок рассматривать  обращения  Арендатора  по
вопросам изменения   назначения  Объекта,  а  также  его  ремонта  и
переоборудования.

     2.1.3. Не  менее  чем  за  два  месяца   письменно   уведомлять
Арендатора о  необходимости освобождения Объекта в связи с принятыми
в установленном порядке решениями о постановке здания на капитальный
ремонт, в  соответствии  с утвержденным планом капитального ремонта,
или о его ликвидации по градостроительным соображениям.

     2.2. Арендатор обязуется:

     2.2.1. Использовать помещения в соответствии с п.1.1 Договора.

     2.2.2. Своевременно  и   полностью   выплачивать   Арендодателю
установленную Договором  и последующими изменениями и дополнениями к
нему арендную плату  за  пользование  Объектом,  а  также  налог  на
добавленную стоимость и иные налоги.

     2.2.3. Своевременно  перечислять  страховой  взнос  за Объект в
течение всего срока действия Договора.

     2.2.4. Текущий и капитальный ремонт производится Арендатором за
свой   счет,   в   разумный   срок,   с  предварительным  письменным
уведомлением  Арендодателя.  Иной  порядок  и   условия   проведения
капитального   ремонта   могут  быть  установлены  в  дополнительном
соглашении к Договору.

     Если капитальный ремонт Объекта  происходит  в  связи  с  общим
капитальным ремонтом    здания    (сооружения),    финансируемым   в
установленном порядке из средств городского бюджета, взаимоотношения
Сторон по  зачету  расходов  Арендатора  при  участии  последнего  в
осуществлении капитального ремонта и  другие  вопросы,  связанные  с
проведением капитального   ремонта,  определяются  в  дополнительном
соглашении к Договору.

     2.2.5. Обеспечить сохранность инженерных сетей,  коммуникаций и
оборудования на Объекте.

     2.2.6. Не  производить  на  Объекте  без письменного разрешения
Арендодателя прокладок,  скрытых и открытых проводок и коммуникаций,
перепланировок и переоборудования.

     В случае   обнаружения  Арендодателем  самовольных  перестроек,
нарушения целостности стен,  перегородок или  перекрытий,  переделок
или прокладок сетей,  искажающих первоначальный вид Объекта, таковые
должны быть  ликвидированы  Арендатором,  а  помещение  приведено  в
прежний вид   за   его   счет  в  срок,  определяемый  односторонним
предписанием Арендодателя.

     2.2.7. Соблюдать в  арендуемых  помещениях  требования  органов
Госсанэпиднадзора, Госпожнадзора,  а также отраслевых правил и норм,
действующих в отношении видов деятельности Арендатора и  арендуемого
им Объекта.

     2.2.8. Освободить  помещения  в  связи  с  аварийным состоянием
конструкций здания  (или   его   части),   постановкой   здания   на
капитальный ремонт   или   его   ликвидацией   по  градостроительным
соображениям в сроки, определенные предписанием Арендодателя.

     2.2.9. Содержать Объект и прилегающую к нему территорию _______
                                                              (дать
____________________________________________________________________
           описание соответствующего земельного участка)

в надлежащем санитарном и противопожарном состоянии.

     2.2.10. Немедленно  извещать  Балансодержателя и Арендодателя о
всяком повреждении,  аварии или ином событии, нанесшем (или грозящем
нанести) Объекту  ущерб  и своевременно принимать все возможные меры
по предотвращению  угрозы,   против   дальнейшего   разрушения   или
повреждения Объекта.

     2.2.11. В течение  двадцати дней с даты вступления настоящего Договора
в силу:

     - заключить договоры на водо-, тепло-, газо-, электроснабжение,
снабжение иными  ресурсами  арендуемых  помещений  непосредственно с
организациями, предоставляющими указанные услуги;

     - заключить  договор  на  техническое  обслуживание  арендуемых
помещений с   Балансодержателем   либо,   при   наличии  фактической
возможности, с иными организациями.

     Своевременно производить оплату услуг по указанным договорам.
     (Абзац  в  редакции  распоряжения  КУГИ  Санкт-Петербурга от 31
марта 1997 года N 296-р).

     С письменного  согласия   Балансодержателя   Арендатор   вправе
самостоятельно обслуживать  арендуемое  помещение,  уведомив об этом
Арендодателя в  течение  10  дней  с  момента   получения   согласия
Балансодержателя.

     2.2.12. Не   заключать   договоры   и  не  вступать  в  сделки,
следствием которых   является   или   может   являться    какое-либо
обременение предоставленных  Арендатору  по  Договору  имущественных
прав, в  частности,  переход  их  к  иному  лицу  (договоры  залога,
субаренды, внесение права на аренду Объекта или его части в уставный
капитал предприятия и др.) без письменного разрешения Арендодателя.

     2.2.13. Обеспечивать     представителям     Арендодателя      и
Балансодержателя беспрепятственный  доступ на Объект для его осмотра
и проверки соблюдения условий Договора.

     2.2.14. При  наступлении  страхового  случая,  предусмотренного
договором страхования,   незамедлительно   сообщить   о  происшедшем
Арендодателю, Балансодержателю,   а    также    в    соответствующие
компетентные органы  (милицию,  органы  Госпожнадзора,  организацию,
занимающуюся эксплуатацией инженерных коммуникаций и т.п.)__________
____________________________________________________________________
                (наименование страховой организации)
и предоставить   представителям  страховой  организации  возможность
осмотреть помещение.

     2.2.15. Письменно   сообщить   в    вышеупомянутую    страховую
организацию о  всех  изменениях в степени риска в срок не более трех
рабочих дней с момента наступления этих изменений.

     2.2.16. Выполнять    в    установленный    срок     предписания
Арендодателя, Балансодержателя,   органов   Госпожнадзора   и   иных
контролирующих  органов  о  принятии  мер  по  ликвидации  ситуаций,
возникших в результате деятельности Арендатора,  ставящих под угрозу
сохранность  Объекта,  экологическую  и  санитарную  обстановку  вне
арендуемых помещений, а также по соблюдению обязательств Арендатора,
предусмотренных п.п. 2.2.6, 2.2.9 Договора.

     2.2.17. Поддерживать в  надлежащем  состоянии  фасады  Объекта.
Если в  аренде  находится часть здания,  Арендатор принимает долевое
участие в ремонте фасада  здания.  Доля  Арендатора  в  затратах  на
ремонт определяется  исходя  из отношения арендуемой площади к общей
площади здания.

     2.2.18. В случае если Объектом является здание, сооружение и на
момент сдачи  в  аренду  отсутствуют утвержденные границы земельного
участка, закрепленного  за   Объектом   до  "___"___________199__г.,
обеспечить за  свой  счет разработку проекта границ закрепленного за
Объектом земельного участка и заключить  договор  аренды  указанного
земельного участка (с  исключением  площади застройки Объекта) в 15-
дневный срок с  момента  утверждения  в  установленном  порядке  его
границ.

     2.2.19. Вернуть  Арендодателю  Объект  по  акту  сдачи-приемки,
подписанному лицами,  указанными в п.2.1.1,  не позднее десяти  дней
после  истечения  срока  действия или установленной даты расторжения
Договора в том состоянии,  в котором Арендатор его получил, с учетом
нормального износа со всеми неотделимыми улучшениями.

     2.4. Арендодатель  имеет  право осуществлять размещение рекламы
снаружи здания,  сооружения,  частью которого или  которым  является
Объект.

     2.5. Арендатор  имеет  преимущественное  перед  другими  лицами
право на  заключение  договора  аренды  на  новый  срок   в   случае
отсутствия с  его  стороны  нарушений  Договора  в течение срока его
действия, при условии письменного уведомления Арендодателя о желании
заключить Договор  на  новый  срок  не  позднее  чем  за 2 месяца до
истечения срока его действия.

                  3. Платежи и расчеты по Договору

     3.1. Арендная плата за пользование Объектом состоит из арендной
платы за помещения Объекта и земельной составляющей арендной платы.

     Размер арендной  платы  за  помещения  Объекта,  выраженный   в
единицах минимального  размера месячной оплаты труда (далее - МРОТ),
на момент заключения Договора составляет без учета НДС _____________
                                                        (цифрами)
(___________________________________________________) МРОТ в квартал;
                      (прописью)

     стоимость 1 кв.м в год __________________ МРОТ.

     Размер земельной   составляющей   арендной   платы   за  Объект
определяется как произведение доли площади помещений Объекта в общей
площади здания или сооружения,  которым или частью которого является
Объект, и  арендной  платы  за  земельный  участок,  равный  площади
застройки здания или сооружения.

     При определении  размера  земельной составляющей арендной платы
за Объект арендная плата  за  земельный  участок  рассчитывается  по
действующей на момент внесения платежа Методике определения арендной
платы за земельные участки.

     Размер земельной  составляющей  арендной  платы,  выраженный  в
единицах МРОТ, на момент заключения Договора составляет: ___________
                                                          (цифрами)
(__________________________________________________) МРОТ в квартал;
                   (прописью)

     3.2.   Арендатор   обязан  самостоятельно  рассчитывать  размер
арендной   платы   согласно   п.   3.1  Договора  и  перечислять  ее
Арендодателю  исходя  из  величины  МРОТ,  установленной  законом на
момент  фактического внесения платежа (абзац в редакции распоряжения
КУГИ Санкт-Петербурга от 10 октября 1996 года N 621-р).

     Составляющие арендной  платы   перечисляются   Арендатором   на
раздельные счета в соответствии с п.9 Договора.

     Земельная составляющая арендной платы перечисляется без НДС.

     3.3. В  случае  изменения  соответствующих  методик определения
арендной платы Арендодатель вправе изменить размер арендной платы  в
бесспорном и  одностороннем  порядке.  Новая величина арендной платы
устанавливается с  момента  получения  Арендатором   уведомления   о
внесении соответствующих   изменений   в   договор   аренды.  Момент
получения Арендатором уведомления определяется  в  любом  случае  не
позднее 5 дней с даты его отправки заказным письмом.

     3.4. Арендатор  перечисляет  арендную  плату,  а также налог на
добавленную стоимость и иные налоги, указываемые отдельной строкой в
платежном поручении,  за каждый квартал вперед,  не позднее десятого
числа первого  месяца  текущего  квартала  (земельная   составляющая
арендной платы не является объектом обложения НДС).

     3.5. При  неуплате Арендатором арендной платы в двадцатидневный
срок с  момента  наступления  сроков  платежа  Арендодатель   вправе
взыскать с Арендатора задолженность в установленном порядке.

     3.6. Арендатор   ежеквартально   оплачивает   страховой  взнос,
который определен в договоре страхования N ___ от "___"______199__г.
между Арендодателем  и указанной в п.2.2.14 страховой организацией в
соответствии с действующей методикой  оценки  стоимости  недвижимого
имущества для расчета страховой суммы и страхового взноса.

     Оплата первого  страхового взноса с последующим предоставлением
Арендодателю копии платежного поручения производится в десятидневный
срок со  дня  передачи  Объекта Арендатору по Акту сдачи-приемки или
подписания Договора,  в случае если Объект уже находится во владении
Арендатора.

     В дальнейшем   оплата   страхового  взноса  за  каждый  квартал
производится не позднее  двадцать  пятого  числа  последнего  месяца
предыдущего квартала с предоставлением Арендодателю копии платежного
поручения в десятидневный срок.

     3.7. Сумма  страхового  взноса   может   быть   пересчитана   в
соответствии с  действующей  методикой  оценки стоимости недвижимого
имущества для расчета страховой суммы и страхового взноса.  Пересчет
суммы  страхового взноса производится указанной в п.2.2.14 страховой
организацией, причем Арендодатель и Арендатор должны быть уведомлены
о   произведенном   пересчете.  Указанное  уведомление  должно  быть
произведено таким образом,  чтобы Стороны Договора ознакомились  или
имели возможность ознакомиться с ним не позднее чем за один месяц до
наступления срока соответствующего платежа.

                     4. Ответственность Сторон

     4.1. В случае неисполнения или ненадлежащего исполнения условий
Договора виновная сторона обязана возместить причиненные убытки.

     4.2. Арендодатель  в  случае  нарушения  им  п.2.1.1   Договора
выплачивает  Арендатору  штраф  в  размере  0,5  МРОТ за каждый день
просрочки.

     4.3. В   случае   нарушения   Арендатором   п.2.2.2    Договора
начисляются пени в размере 0,5%  с просроченной суммы за каждый день
просрочки.

     4.4. В случае несвоевременной передачи  Арендатором  Объекта  в
соответствии с п.2.2.19 Договора начисляются пени в размере 0,5 МРОТ
за каждый день просрочки.

     4.5. В  случае  несвоевременного   выполнения   предписаний   в
соответствии с п.2.2.16 Договора начисляются пени в размере 0,5 МРОТ
за каждый день просрочки.

     4.6. В случае нарушения иных условий Договора виновная  сторона
выплачивает штраф  в размере тридцати процентов от суммы квартальной
арендной платы.

     4.7. Уплата штрафа (пени) не освобождает Стороны от  выполнения
лежащих на них обязательств по Договору.

                5. Изменение и расторжение Договора

     5.1. Вносимые в Договор дополнения и изменения  рассматриваются
Сторонами в    месячный    срок    и   оформляются   дополнительными
соглашениями,кроме случая, предусмотренного п.3.3 Договора.

     5.2. Если  Арендатор  продолжает  пользоваться  Объектом  после
истечения срока   Договора  при  отсутствии  возражений  со  стороны
Арендодателя, Договор считается возобновленным на тех же условиях на
неопределенный срок.  При этом каждая из сторон вправе в любое время
отказаться от Договора,  уведомив об этом другую сторону не  позднее
чем за один месяц до окончания срока действия Договора, указанного в
уведомлении.

     5.3. Договор  аренды  может   быть   досрочно   расторгнут   по
требованию Арендодателя по решению суда при следующих,  признаваемых
Сторонами существенными, нарушениях Договора:

     5.3.1. При использовании Арендатором Объекта не по указанному в
п.1.1 Договора назначению.

     5.3.2. При    возникновении    задолженности    по    внесению,
предусмотренной условиями Договора, с учетом последующих изменений и
дополнений к  нему,  арендной платы за Объект в течение трех месяцев
независимо от ее последующего внесения.

     Расторжение договора не освобождает Арендатора от необходимости
погашения задолженности по арендной плате и выплате неустойки.

     5.3.3. При  необеспечении Арендатором в соответствии с п.2.2.13
Договора в течение  двух  рабочих  дней  беспрепятственного  доступа
представителям Арендодателя  или  Балансодержателя на Объект для его
осмотра и проверки соблюдения условий Договора.

     5.3.4. При сдаче Объекта  как  в  целом,  так  и  по  частям  в
субаренду или иное пользование, при передаче права аренды в залог, в
уставный капитал иного предприятия или обременении его иным способом
без письменного разрешения Арендодателя.

     5.3.5. Если   Арендатор   умышленно   или   по   неосторожности
существенно ухудшает состояние Объекта или инженерного  оборудования
либо не выполняет обязанности,  предусмотренные п.п.  2.2.6,  2.2.7,
2.2.16, 2.2.17, 2.2.18 Договора.

     5.3.6. Если  Арендатор  не  ввел  Объект   в   эксплуатацию   в
установленные сроки      или      не      выполняет      план-график
ремонтно-восстановительных работ (приложение 2 к Договору).

     5.3.7.  В  случае  отсутствия  договоров,  указанных в п.2.2.11
настоящего  Договора,  в  течение  более  чем одного месяца (пункт в
редакции  распоряжения КУГИ Санкт-Петербурга от 31 марта 1997 года N
296-р).

     5.3.8. В  случае  невнесения  или   несвоевременного   внесения
Арендатором суммы страхового взноса согласно п.3.6 Договора.

     5.4. Арендодатель   вправе   обратиться  в  суд  с  требованием
досрочного расторжения  Договора,   если   Арендатор   не   устранит
существенные недостатки   в   срок,   указанный   в  соответствующем
письменном предупреждении.

     5.5. Договор подлежит досрочному расторжению в случае  принятия
в установленном  порядке  решения  о  ликвидации  здания  в  связи с
аварийным состоянием  его  конструкций  или   по   градостроительным
соображениям.

                         6. Особые условия

     6.1. Права третьих лиц на сдаваемый в аренду Объект ___________
_____________________________________________________,______________
____________________________________________________________________

     6.2. Арендатор  производит  за  свой  счет  капитальный  ремонт
арендуемых помещений   в   сроки,  предусмотренные  согласованным  с
Арендодателем планом-графиком     (приложение     2),     являющимся
неотъемлемой частью   Договора.   После   выполнения  каждого  этапа
указанных работ  Арендатор  в  течение  десяти   дней   представляет
Арендодателю   письменный   отчет.   (В  случае  если  право  аренды
предоставлено  с  условием   проведения   Арендатором   капитального
ремонта.)

     6.3. __________________________________________________________
____________________________________________________________________
____________________________________________________________________
____________________________________________________________________
____________________________________________________________________

                         7. Прочие условия

     7.1. Неотделимые улучшения,  в  том  числе  капитальный  ремонт
Объекта, производятся  Арендатором только с разрешения Арендодателя.
Стоимость таких  улучшений  может  быть   полностью   или   частично
возмещена Арендатору в счет арендной платы до окончания срока аренды
при условии    письменного    предварительного    согласования     с
Арендодателем подлежащей  возмещению  суммы.  По  окончании Договора
стоимость неотделимых улучшений не возмещается.

     7.2. Если Объект становится по вине Арендатора непригодным  для
использования по  назначению  ранее  полного  амортизационного срока
службы, то Арендатор возмещает Арендодателю  недовнесенную  арендную
плату, а   также   иные   убытки   в   соответствии   с  действующим
законодательством Российской   Федерации   за   период   с   момента
обнаружения факта  непригодности Объекта и до истечения указанного в
п.1.2 срока действия Договора.

     7.3. Если состояние возвращаемого Объекта по окончании Договора
хуже предусмотренного Договором, то Арендатор возмещает Арендодателю
причиненный ущерб в  соответствии  с  действующим  законодательством
Российской Федерации.

     7.4. Вопросы,   не   урегулированные   Договором,  регулируются
действующим гражданским законодательством Российской Федерации.

     7.5. Споры,    возникающие     при     исполнении     Договора,
рассматриваются судом,   арбитражным   судом  в  соответствии  с  их
компетенцией.

     7.6. Защита  имущественных  прав  Арендатора  осуществляется  в
соответствии с действующим законодательством Российской Федерации.

     7.7. При  изменении наименования,  местонахождения,  банковских
реквизитов или   реорганизации   Стороны   обязаны    письменно    в
двухнедельный срок сообщить друг другу о произошедших изменениях.

     7.8. Договор  составлен  в  ___ экземплярах,  каждый из которых
имеет одинаковую юридическую силу.

                      8. Приложение к Договору

     Неотъемлемыми частями Договора являются следующие приложения:

     1. Акт сдачи-приемки от ______________________________________,

     2. План-график ремонтных работ от ____________________________,

     3. ____________________________________________________________
____________________________________________________________________

                        9. Реквизиты Сторон

     Арендодатель:__________________________________________________

     Адрес: ___________________________ ИНН ________________________

     Расчетный счет N ______________________________________________

     в ______________________ отделении ______________________ банка

     Телефон руководителя: _________________________________________

     Телефон бухгалтера: ___________________________________________

     Арендатор: ____________________________________________________

     Адрес: ___________________________ ИНН ________________________

     Расчетный счет N ______________________________________________

     в ______________________ отделении ______________________ банка

     Телефон руководителя: _________________________________________

     Телефон бухгалтера: ___________________________________________

     Арендная плата за помещения Объекта перечисляется:

     Адрес: ________________________________________________________

     Расчетный счет N ______________________________________________

     в ______________________ отделении ______________________ банка

     Земельная составляющая арендной платы перечисляется:

     Адрес: ________________________________________________________

     Расчетный счет N ______________________________________________

     в ______________________ отделении ______________________ банка

     От Арендодателя                            От Арендатора

     ______________________                     ____________________
       (должность)                                 (должность)

     ______________________                     ____________________
       (ФИО)                                        (ФИО)

     ______________________                     ____________________
        (подпись)                                   (подпись)

     МП                                          МП

     Договор зарегистрирован _______________________________________
                             (указать наименование регистрирующего
                              органа)

     регистрационный номер ______, дата регистрации "___"____199__г.

     Зарегистрировал _______________________________________________
                     (Подпись, Должность, Фамилия, Имя, Отчество)


                                   ЗАЯВКА
                            на допоставку/замену
                    _____________________________________
                    (наименование программного продукта)

    г. ______________                              "___"_________ 199_ г.

         _______________________________________________________________,
                          (полное название организации)

    именуемый в дальнейшем "Заказчик", в лице ___________________________
                                                     (должность,

    _____________________, действующего на основании ___________________,
         ф.и.о.)

    с одной стороны, и _________________________________________________,
                                (полное название организации)

    именуемый в дальнейшем "Исполнитель", в лице ________________________
                                                     (должность,

    _____________________, действующего на основании ___________________,
         ф.и.о.)

    с другой стороны, заключили Договор Nо. ______ от "___"______ 199_ г.
    на передачу ______________________________ ( в дальнейшем Системы)  и
                       (наименование)

    информационное обслуживание,    по   которому   Исполнитель   передал
    Заказчику Системы в следующем количестве:

    +-------------------------------------------------------------------+
    ¦  Название Системы         ¦   Количество   ¦ Номера дистрибутивов ¦
    +---------------------------+----------------+----------------------¦
    ¦                           ¦                ¦                      ¦
    ¦                           ¦                ¦                      ¦
    ¦                           ¦                ¦                      ¦
    ¦                           ¦                ¦                      ¦
    ¦                           ¦                ¦                      ¦
    ¦                           ¦                ¦                      ¦
    ¦                           ¦                ¦                      ¦
    ¦                           ¦                ¦                      ¦
    ¦                           ¦                ¦                      ¦
    ¦                           ¦                ¦                      ¦
    ¦                           ¦                ¦                      ¦
    ¦                           ¦                ¦                      ¦
    ¦                           ¦                ¦                      ¦
    ¦                           ¦                ¦                      ¦
    ¦                           ¦                ¦                      ¦
    +-------------------------------------------------------------------+

         В связи с тем, что _____________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
                         (причины допоставки/замены)

         Заказчик просит Исполнителя:

         1. Произвести допоставку Систем Заказчику в следующем количестве:
    +-------------------------------------------------------------------+
    ¦          Название Системы             ¦           Количество      ¦
    +---------------------------------------+---------------------------¦
    ¦                                       ¦                           ¦
    ¦                                       ¦                           ¦
    ¦                                       ¦                           ¦
    ¦                                       ¦                           ¦
    ¦                                       ¦                           ¦
    ¦                                       ¦                           ¦
    ¦                                       ¦                           ¦
    ¦                                       ¦                           ¦
    ¦                                       ¦                           ¦
    ¦                                       ¦                           ¦
    ¦                                       ¦                           ¦
    ¦                                       ¦                           ¦
    ¦                                       ¦                           ¦
    ¦                                       ¦                           ¦
    ¦                                       ¦                           ¦
    +-------------------------------------------------------------------+

         2. Произвести замену:

    +-------------------------------------------------------------------+
    ¦  Наименование Системы  ¦  Количество    ¦     Обоснование         ¦
    +------------------------+----------------+-------------------------¦
    ¦                        ¦                ¦                         ¦
    ¦                        ¦                ¦                         ¦
    ¦                        ¦                ¦                         ¦
    ¦                        ¦                ¦                         ¦
    ¦                        ¦                ¦                         ¦
    ¦                        ¦                ¦                         ¦
    ¦                        ¦                ¦                         ¦
    ¦                        ¦                ¦                         ¦
    ¦                        ¦                ¦                         ¦
    ¦                        ¦                ¦                         ¦
    ¦                        ¦                ¦                         ¦
    ¦                        ¦                ¦                         ¦
    ¦                        ¦                ¦                         ¦
    ¦                        ¦                ¦                         ¦
    +-------------------------------------------------------------------+

         3. Принять на информационное обслуживание Системы,  указанные  в
    пунктах 1, 2.

    Заказчик ____________________________________________________________
                           (наименование организации)

             Руководитель организации ___________________________________

                      М.П.

         В случае удовлетворения заявки Заказчика ______________________,
                                              (наименование организации)

    Исполнитель согласен в рамках п. п. 1, 2 произвести допоставку/замену
    Систем ___________________________ и  принять  их  на  информационное
    обслуживание.

         Исполнитель ____________________________________________________
                                 (наименование организации)

                     Руководитель организации ___________________________

                              М.П.


                                                             Приложение 2
                                           к Дистрибьюторскому соглашению

                          АКТ СДАЧИ-ПРИЕМКИ СИСТЕМЫ

    г. ______________                               "__"________ 199__ г.

         _______________________________________________________________,
                         (наименование организации)

    именуемый в дальнейшем Исполнитель, в лице __________________________
                                                      (должность

    ______________________, действующего на основании __________________,
      ф.и.о. полностью)

    с одной стороны, и _________________________________________________,
                                 (наименование организации)

    именуем__ в дальнейшем Заказчик, в лице _____________________________
                                                      (должность

    ______________________, действующего на основании __________________,
      ф.и.о. полностью)

    с другой стороны, составили настоящий Акт в том, что "__"_____199_ г.
    Исполнитель передал  (установил),  а  Заказчик   принял   Систему(мы)
    согласно следующему перечню:

    ---------------------------------------------------------------------
    Название Системы             ¦Коли- ¦ Номера       ¦Стоимость единицы
    (если версия Системы сетевая,¦чество¦ дистрибутивов¦      с НДС
    то указать это вместе        ¦      ¦              ¦
    с количеством станций)       ¦      ¦              ¦
    -----------------------------+------+--------------+-----------------
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦
                                 ¦      ¦              ¦

         Общая стоимость поставки составила _____________________________
         В том числе НДС ___%

         В комплект  поставки  каждого  дистрибутива входят:  Руководство
    пользователя,   регистрационная   карта   (лист),    Соглашение    об
    использовании Системы, а также конверт с дискетами, который на момент
    передачи был нераспечатан.

         Стороны претензий друг к другу не имеют.

         От Исполнителя                          От Заказчика

    ______________/_____________/          ________________/____________/

                 М.П.                                     М.П.


                                   ДОГОВОР
                   поставки сельскохозяйственной продукции

    г. ______________                           "___"___________ 199__ г.

         _______________________________________________________________,
                 (наименование сельскохозяйственного предприятия)

    именуем___  в дальнейшем "Хозяйство", в лице ________________________
    ___________________________________________________, с одной стороны,
                  (должность, ф.и.о.)

    и перечисленные ниже предприятия:
    +-------------------------------------------------------------------+
    ¦     ¦  Наименование    ¦   Должности,  ¦ Наименование документов, ¦
    ¦ No. ¦ заготовительных, ¦ ф. и. о. лиц, ¦      дающих право        ¦
    ¦ п/п ¦    торговых      ¦ подписывающих ¦  на заключение договора  ¦
    ¦     ¦  предприятий     ¦    договор    ¦                          ¦
    +-----+------------------+---------------+--------------------------¦
    ¦     ¦                  ¦               ¦                          ¦
    +-----+------------------+---------------+--------------------------¦
    ¦     ¦                  ¦               ¦                          ¦
    +-----+------------------+---------------+--------------------------¦
    ¦     ¦                  ¦               ¦                          ¦
    +-----+------------------+---------------+--------------------------¦
    ¦     ¦                  ¦               ¦                          ¦
    +-----+------------------+---------------+--------------------------¦
    ¦     ¦                  ¦               ¦                          ¦
    +-----+------------------+---------------+--------------------------¦
    ¦     ¦                  ¦               ¦                          ¦
    +-------------------------------------------------------------------+
    именуемые в дальнейшем "Заготовители",  с другой  стороны,  заключили
    настоящий договор о нижеследующем:

         1. Хозяйство   обязуется  продать  и  доставить    Заготовителям
    сельскохозяйственную продукцию в количестве, ассортименте,  качестве,
    в сроки и по ценам согласно приложениям No. No. ________, являющимися
    неотъемлемой частью настоящего договора.
         2. Заготовители обязуются:
         а) принять в обусловленные договором сроки и оплатить  указанную
    продукцию  и стоимость ее доставки в установленном порядке;
         б) обеспечить   Хозяйство   действующими  ГОСТами,  техническими
    условиями и  кондициями,  правилами  приемки  и   оценки   закупаемой
    продукции и расчетов за нее;
         в) обеспечить  выдачу  Хозяйству  денежного   аванса   в   сумме
    ________________ и в срок до _______________________;
         г) обеспечить Хозяйство надлежащей тарой.
         3. За  неисполнение  или  ненадлежащее  исполнение обязательств,
    предусмотренных настоящим договором,  Хозяйство и Заготовители  несут
    следующую ответственность:
         а) за просрочку или несдачу продукции в установленные  договором
    сроки Хозяйство уплачивает Заготовителю пеню в размере  ________%  за
    каждый день  просрочки.  При просрочке свыше ________ дней начисление
    пени прекращается,  и Хозяйство уплачивает Заготовителю  помимо  пени
    штраф в размере ________% стоимости несданной продукции.
         Пеня и  штраф в указанных размерах взыскиваются с Хозяйства и за
    несдачу продукции   по   отдельным   наименованиям   предусмотренного
    договором ассортимента.
         Хозяйство освобождается  от  ответственности   за   невыполнение
    обязательств  по  настоящему  договору,  если  они  не были выполнены
    вследствие непреодолимой силы или по вине Заготовителя;
         б) за  отказ  от  приемки продукции,  предъявленной Хозяйством к
    сдаче в  соответствии  с  настоящим  договором  и  по  согласованному
    сторонами графику,   либо   за   просрочку  ее  приемки  Заготовитель
    уплачивает Хозяйству штраф в размере ______% стоимости непринятой или
    принятой с просрочкой  продукции  и  возмещает  расходы  по  доставке
    продукции в оба конца,  а также убытки, понесенные Хозяйством (потери
    скота в  весе,  снижение  качества  продукции,  простой  транспортных
    средств в ожидании приемки и т. п.).
         В случае    отказа    от   приемки   скоропортящейся   продукции
    Заготовитель помимо  штрафа  оплачивает  Хозяйству  полную  стоимость
    продукции и расходы по ее доставке;
         в) за несвоевременную  оплату  принятой  продукции  Заготовитель
    уплачивает Хозяйству за каждый день просрочки пеню в размере ______ %
    стоимости принятой продукции.  При просрочке свыше 10 дней начисление
    пени прекращается,   и   Заготовитель  уплачивает   Хозяйству   сверх
    начисленной пени штраф в размере _______%  несвоевременно выплаченной
    суммы;
         г) за необеспечение  Хозяйства  надлежащей  тарой   Заготовитель
    уплачивает Хозяйству штраф в размере _____%  стоимости непоставленной
    тары;
         д) при   неправильном   определении   количества,  качества  или
    неправильной оплате  принятой  продукции   Заготовитель   перечисляет
    Хозяйству недополученную сумму с начислением на нее ______% годовых.
         4. Независимо от уплаты пени,  штрафа виновная сторона возмещает
    другой стороне причиненные в результате нарушения договора убытки.
         5. По вопросам, не урегулированным в настоящем договоре, стороны
    руководствуются действующим законодательством.
         6. Договор составлен в _________ экземплярах, имеющих одинаковую
    юридическую силу.
         7. Юридические адреса сторон:

         Хозяйство: _____________________________________________________
    _____________________________________________________________________
         Расчетный счет No. ________________ в __________________________

    +-------------------------------------------------------------------+
    ¦  Наименование    ¦        Адреса        ¦      Банковские         ¦
    ¦ заготовительных, ¦                      ¦      реквизиты          ¦
    ¦    торговых      ¦                      ¦                         ¦
    ¦   предприятий    ¦                      ¦                         ¦
    +------------------+----------------------+-------------------------¦
    ¦                  ¦                      ¦                         ¦
    +------------------+----------------------+-------------------------¦
    ¦                  ¦                      ¦                         ¦
    +------------------+----------------------+-------------------------¦
    ¦                  ¦                      ¦                         ¦
    +------------------+----------------------+-------------------------¦
    ¦                  ¦                      ¦                         ¦
    +------------------+----------------------+-------------------------¦
    ¦                  ¦                      ¦                         ¦
    +-------------------------------------------------------------------+

                               Подписи сторон:

                                   Печати.


                              ДОГОВОР No. _____

    г. _______________                             "___"_________ 19__ г.

         ___________________________________________________, именуем__ в
               (наименование организации, предприятия)

    дальнейшем "Поставщик", в лице _____________________________________,
                                           (должность, ф.и.о.)

    действующего на основании __________________________, с одной стороны
                                  (Устава, положения)

    и ______________________________________________________, именуем__ в
             (наименование организации, предприятия)

    дальнейшем "Покупатель", в лице ____________________________________,
                                            (должность, ф.и.о.)

    действующего на основании _______________________, с другой стороны в
                                (Устава, положения)

    целях организации долгосрочного сотрудничества по выполнению плановых
    заданий по производству и  поставкам  продукции  заключили  настоящий
    договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         В соответствие с планом прикрепления ________________________ на
    основании   настоящего   договора  между  Поставщиком  и  Покупателем
    устанавливаются  прямые   длительные   хозяйственные   отношения   по
    поставкам ___________________________________________________________
                              (наименование продукции)

    на период с ___________________ по _______________________.

                    2. КОЛИЧЕСТВО И АССОРТИМЕНТ ПРОДУКЦИИ

         1. В соответствии  с  настоящим  договором  Поставщик  обязуется
    поставлять  Покупателю, а Покупатель принимать и оплачивать продукцию
    в следующих объемах:
    ---------------------------------------------------------------------
        Наименование      ¦ Ед.  ¦   Объем поставок на планируемый
         продукции        ¦ изм. ¦          период
                          ¦      +---------------------------------------
                          ¦      ¦ 19  г.¦ 19  г.¦ 19  г.¦ 19  г.¦ 19  г.
    ----------------------+------+-------+-------+-------+-------+-------
                          ¦      ¦       ¦       ¦       ¦       ¦
                          ¦      ¦       ¦       ¦       ¦       ¦
                          ¦      ¦       ¦       ¦       ¦       ¦
                          ¦      ¦       ¦       ¦       ¦       ¦
                          ¦      ¦       ¦       ¦       ¦       ¦
                          ¦      ¦       ¦       ¦       ¦       ¦
                          ¦      ¦       ¦       ¦       ¦       ¦
                          ¦      ¦       ¦       ¦       ¦       ¦
    ---------------------------------------------------------------------

         2. Покупатель  не  позднее  ______________________  представляет
    Поставщику  заказ  на  необходимую ему в предстоящем году продукцию с
    указанием общего количества продукции  с  разбивкой  по  кварталам  в
    пределах  общего  объема  и  группового ассортимента, предусмотренных
    п. 2.1. настоящего договора на соответствующий год. К годовому заказу
    прилагается   спецификация   с  указанием  развернутого  ассортимента
    подлежащей поставке продукции на ____________________________________
                                      (первый квартал, первое полугодие)

    планируемого года.
         Спецификация на необходимую продукцию в развернутом ассортименте
    на _______________________________________ представляется Покупателем
          (последующие кварталы, полугодие)

    не позднее чем за _________ дней до наступления _____________________
                                                    (квартала, полугодия)

    поставки.
         3. Поставщик в _____-ти  дневный  срок  после  получения  заказа
    (спецификации)  Покупателя  рассматривает его предложения и учитывает
    их при формировании производства продукции на соответствующий  период
    (год, квартал).
         4. Заказ (спецификация) Покупателя,  а  также  изменения  заказа
    считаются принятыми,  если Поставщик в ____-ти дневный срок после его
    получения  не  сообщит  Покупателю   своих   возражений   по   заказу
    (спецификации).  При наличии возражений по заказу (спецификации) либо
    предложений по изменению заказа (спецификации) Поставщик в  указанный
    срок принимает меры к урегулированию разногласий.

                    3. КАЧЕСТВО И КОМПЛЕКТНОСТЬ ПРОДУКЦИИ

         1.  Качество  и  комплектность  поставляемой  продукции   должны
    соответствовать :
         стандарту No. _________________________________________________;
         техническим условиям No.__________________________, утвержденным
    ____________________________________________________________________.
         2.   Дополнительные   требования   к  качеству  и  комплектности
    поставляемой продукции ______________________________________________
    ____________________________________________________________________.
         3.  Поставщик  гарантирует  доброкачественность   и   надежность
    поставляемой продукции в течение ______________ срока, установленного
    _____________________________________________________________________
         (номер стандарта, технических условий или иного документа,

    ____________________________________________________________________.
                     предусматривающего гарантийный срок)

         Дополнительные гарантии качества, представляемые Поставщиком ___
    ____________________________________________________________________.
         4. Приемка продукции по качеству и количеству производится _____
    ____________________________________________________________________.

                    4. СРОКИ И ПОРЯДОК ПОСТАВКИ ПРОДУКЦИИ

         1.   Поставка   продукция  в  течение  квартала  производится  в
    следующие сроки (периоды): _________________________________________.
                                (месячные, полумесячные, декадные и др.)

         Отгрузка продукции в течение периода  поставки  производится  по
    согласованному   сторонами  графику.  График  отгрузки  продукции  на
    ____________________ 19__ г. прилагается к настоящему договору.
      (квартал, месяц)

         Предложенный заинтересованной  стороной  проект  нового  графика
    отгрузки считается принятым другой стороной, если последняя в течение
    _____________ дней после получения проекта не заявит возражений.
         2. Количество продукции, недопоставленной (невыбранное) в  одном
    месяце  квартала,  подлежит  поставке  (выборке)  в  следующем месяце
    данного квартала и прибавляется к норме поставки ___________________.
         Восполнение  недопоставленного количества продукции производится
    в ассортименте ______________________________________________________
    ____________________________________________________________________.
         3. Отгрузка продукции Поставщиком производится в соответствии  с
    минимальными  нормами  отгрузки,  предусмотренными  Особыми условиями
    поставки ____________________________________________________________
                        (наименование особых условий поставки)

    ____________________________________________________________________.
         Продукция, для которой особыми  условиями  поставки  минимальные
    нормы не установлены, отгружается с соблюдением следующих минимальных
    норм _______________________________________________________________.
         4.   Отгрузка   продукции   в   адрес   Покупателя  производится
    Поставщиком _________________________________________________________
                       (вид транспорта, условия транспортировки)

    _____________________________________________________________________
         5. Поставщик информирует Покупателя о __________________________
                                                (планируемых отгрузках)

    в срок _____________________________________________________________.
                       (способ информации, телефон, телеграф)

         6. Количество  отгружаемой  продукции  определяется  Поставщиком
    путем _________________________________. На каждую партию отгружаемой
               (взвешивания и т.д.)

    продукции Поставщиком выписывается __________________________________
    с указанием в нем __________________________.
                        (нетто,брутто,кол.ед.)

                             5. ТАРА И УПАКОВКА

         1. Тара и упаковка продукции должны соответствовать требованиям:
         стандарта No. _________________________________________________;
         технических условий No. __________________________, утвержденных
    ____________________________________________________________________.
     (наименование органа, утвердившего ТУ, дата  утверждения)

         2.  Дополнительные  требования к таре и упаковке устанавливаются
    соглашением сторон.
         3. В тех случаях, когда продукция отгружается  в  многооборотной
    таре  Покупателя,  Покупатель обеспечивает Поставщика соответствующей
    тарой не позднее чем за ________ дней до срока отгрузки продукции.
         4. Покупатель обязуется возвратить тару в  порядке  и  в  сроки,
    предусмотренные _____________________________________________________
                        (название инструкции Особых условий поставки

    _____________________________________________________________________
          или иного нормативного акта, определяющего порядок и сроки

    ____________________________________________________________________.
                         возврата должного вида тары)

         5.  Тара  из  под продукции, порядок и сроки возврата которой не
    установлены обязательными для  сторон  правилами,  подлежит  возврату
    Покупателем Поставщику не позднее чем _______________________________
                                              (срок возврата тары)

    после получения продукции. При возврате  указанной  тары  Покупателем
    соблюдаются следующие условия: _____________________________________.
         6. Оплата возвращенной тары производится  Поставщиком Покупателю
    в порядке ______________________________ не позднее ______ дней после
                   (форма расчета)

    получения тары.

                         6. ЦЕНЫ И ПОРЯДОК РАСЧЕТОВ

         1.  Покупатель  оплачивает  Поставщику поставленную продукцию по
    ценам прейскуранта No. ________ , утвержденного _____________________
                                                          (наименование

    _____________________________________________________________________
          органа, утвердившего прейскурант, согласованной цене, дата

    _____________________________________________________________________
                              и номер протокола)

    со сроком действия до ___________________________.
         2. Выплачивается надбавка за более высокое качество по сравнению
    со стандартом по согласованию сторон в размере ______________________
    ___________________________________________________________.
         3. Услуги, оказываемые Поставщиком Покупателю в  соответствии  с
    настоящим  договором,  если  тарифы  на  них  не подлежат утверждению
    государственными   органами    ценообразования    или    вышестоящими
    хозяйственными   органами   Поставщика,  оплачиваются  Покупателем  в
    следующих размерах:
     +----------------------------------------------------------+
     ¦   Вид работ, услуг           ¦     Размер оплаты         ¦
     +------------------------------+---------------------------¦
     ¦                              ¦                           ¦
     ¦                              ¦                           ¦
     ¦                              ¦                           ¦
     ¦                              ¦                           ¦
     ¦                              ¦                           ¦
     +----------------------------------------------------------+
         4.  Расчеты  за  продукцию  производятся  между  Поставщиком   и
    Покупателем путем ______________________________________________.
                                      (форма расчетов)

         5. Поставщик направляет Покупателю следующие расчетные документы
    ____________________________________________________________________.
                           (наименование документов)

         Указанные документы высылаются Покупателю ______________________
                                                      (порядок и сроки

    ______________________________________________________________.
                    направления документов)

                              7. ДРУГИЕ УСЛОВИЯ

         7.1. ___________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                      8. ИМУЩЕСТВЕННАЯ ОТВЕТСТВЕННОСТЬ

         1.  За  отгрузку  продукции  с нарушением согласованного графика
    Поставщик уплачивает  Покупателю штраф в размере __________ процентов
    стоимости  продукции,  отгруженной  не  по  графику.  Под  нарушением
    согласованного  графика  понимается  как  просрочка  отгрузки,  так и
    досрочная отгрузка продукции против графика без согласия  Покупателя.
    Указанный   штраф   уплачивается  Поставщиком  независимо  от  уплаты
    неустойки за недопоставку продукции в месячные сроки.
         2.  За  невысылку  информации  (пункт  4.4. настоящего договора)
    Поставщик уплачивает Покупателю штраф в размере _____________________
    ____________________ руб. за каждый случай.
         3. За просрочку возврата тары, порядок и сроки возврата  которой
    устанавливаются настоящим  договором (п.  5.4.  настоящего договора),
    Покупатель  уплачивает  Поставщику  штраф  в  следующих  размерах  от
    стоимости невозвращенной тары:
         при просрочке до _________ дней _________ процентов
         при просрочке свыше _________ дней __________ процентов.
         4.  За  несвоевременное  представление  тары  в  случаях,  когда
    продукция   отгружается  в  многооборотной  таре  Покупателя  (п.5.3.
    настоящего  договора),  Покупатель  уплачивает  Поставщику  штраф   в
    размере _________________________________   руб.   за   каждый   день
    просрочки, но не более _______________________________ руб. Поставщик
    в  этих  случаях  не  несет  ответственности  за  просрочку  поставки
    (нарушение графика отгрузки) продукции  за  этот  период,  в  течении
    которого продукция не могла быть отгружена из-за отсутствия тары.
         5. Санкции за нарушение других условий договора: _______________
    _____________________________________________________________________
    ____________________________________________________________________.
         6.  Взаимоотношения  сторон  по  поставке  продукции в части, не
    предусмотренной   настоящим   договором,   регулируются   действующим
    законодательством.

               9. ПОЧТОВЫЕ, ПЛАТЕЖНЫЕ И ОТГРУЗОЧНЫЕ РЕКВИЗИТЫ

    Поставщик:                           Покупатель:

    Адрес почтовый  _______________      Адрес почтовый _________________
    _______________________________      ________________________________
    Телетайп ______________________      Телетайп _______________________
    Расчетный счет No. ____________      Расчетный счет No. _____________
    находится в ___________________      находится в ____________________
                   (наименование,                      (наименование,

    _______________________________      ________________________________
          почтовый адрес банка)                 почтовый адрес банка)

    Грузовой адрес ________________      1. Для вагонных отправок код
                                            No. __________________
    _______________________________      2. Для контейнеров код No.______
                                         3. Для мелких отправок _________
    Код No. _______________________         _____________________________
                                         4. Для отправок водным
                                            транспортом No. _____________
                                         5. Для отправок самолетом
                                            No. _________________________

     Поставщик                               Покупатель

     ____________________                    ____________________
       М.П.                                    М.П.


                                   ДОГОВОР
                          по давальческой операции

                                                  "___"__________ 19__ г.

         Настоящий договор  заключен  между  _______________  химзаводом,
    именуемым в дальнейшем Завод,  в лице ______________________________,
    действующего на основании ______________________,  с одной стороны, и
    ____________________________,  именуемым в дальнейшим Предприятие,  в
    лице ______________, с другой стороны, о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         Предприятие обязуется   поставить  за  свой  счет  до  Завода  в
    ______________ 199___ г. в  качестве бесплатного давальческого сырья
    _______________ т  уксусной  кислоты  для последующей его переработки
    Заводом за счет Предприятия в бутилацетат.
         Завод в  свою  очередь,  обязуется  в  ________________199___ г.
    поставить на экспорт по указанию  Предприятия  бутилацетат, именуемый
    в дальнейшем Товар,  марки  _____________  в количестве _____________
    тонн и нетто + 10 %.

                  2. КАЧЕСТВО ТОВАРА, УПАКОВКА И МАРКИРОВКА

         Качество поставляемого  по  настоящему  договору  товара  должно
    соответствовать ________________________-.
         Соответствие качества товара  условиям  договора  подтверждается
    сертификатом, выданным Заводом по установленной форме.

                             3. ОТГРУЗКА ТОВАРА

         Отгрузка товара  в  адрес  покупателя  осуществляется  наливом в
    цистернах.
         Досрочная поставка допускается с согласия Предприятия.
         Завод при отгрузке товара оформляет:
         - товаросопроводительный документ - 1 экз.;
         - сертификат качества - 1 экз.;
         - транспортную   накладную   (в  соответствии   с   требованиями
    транспортной организации).
         Отгрузочные документы   оформляются  на  русском  языке,  первые
    экземпляры направляются Заводом в адрес Предприятия заказной почтой в
    течение двух  рабочих  дней  со  дня отгрузки,  исключая воскресные и
    праздничные дни.  Вес  погруженного  в  цистерну  товара  вносится  в
    накладную.

                           4. СДАЧА-ПРИЕМКА ТОВАРА

         Сдача товара  Заводом  Предприятию будет производиться в пункте,
    указанном в транспортной инструкции Предприятия.
         Право собственности  на товар,  реализуемый на основе настоящего
    договора, и риск его  случайной  гибели  сохраняется  за  Заводом  до
    момента перехода  права  собственности  от  него  к  Покупателю.  При
    возникновении разногласий  по  качеству  товара  вызов  представителя
    Предприятия и Завода для участия в приемке обязателен.
         Качество товара    определяется     лабораторией     нейтральной
    организации.
         Завод обязан  соблюдать  отгрузочные  инструкции,  которые будут
    сообщены Предприятием.

                           5. ИЗВЕСТИЕ ОБ ОТГРУЗКЕ

         Завод   должен   в   течение  двух рабочих дней с даты отгрузки,
    исключая воскресные  и  праздничные  дни,  сообщить  Предприятию   по
    телексу дату  отгрузки,  вес  отгруженного  товара,  номера  цистерн,
    номера железнодорожных накладных.

                         6. ЦЕНЫ И ПОРЯДОК РАСЧЕТОВ

         Под ценой за бутилацетат подразумевается  стоимость  переработки
    уксусной кислоты   в  бутилацетат,  которая  составляет  ____________
    _________________________ рублей за  м/тн  нетто,  включая  стоимость
    отгрузки до станции назначения.
         Транспортные расходы до станции  назначения  принимает  на  себя
    Завод с оплатой в рублях.
         На покрытие   расходов,   связанных   с   реализацией    товара,
    Предприятие получает   вознаграждение,  размер  которого  указывается
    ниже. Завод за поставленный товар получает от Предприятия средства  в
    полном объеме   за   вычетом  вознаграждения  Предприятию  в  размере
    ___________________ % от суммы стоимости товара.

                           7. РАССМОТРЕНИЕ СПОРОВ

         Все споры и разногласия,  которые могут возникнуть из настоящего
    договора поставки  или  в  связи с ним,  должны решаться сторонами по
    возможности мирным путем.
         В противном  случае они передаются на рассмотрение в арбитражный
    суд.

                              8. ДРУГИЕ УСЛОВИЯ

         Все дополнения  и  изменения  к  настоящему  договору  считаются
    действительными, если они подписаны  уполномоченными  представителями
    обеих сторон.

                          9. СРОК ДЕЙСТВИЯ ДОГОВОРА

         Настоящий договор  вступает в силу с даты его подписания Заводом
    и Предприятием и действует в течение 199____ г.

                        10. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН

         Завод:__________________________________________________________
    _____________________________________________________________________

         Предприятие:____________________________________________________
    _____________________________________________________________________

             От Завода                             От Предприятия

       ______________________                 _________________________

                М.П.                                     М.П.


                              ДОГОВОР Nо. _____
                о переработке продукции из сырья и материалов
                                 поставщика

    г. _____________                             "___"__________ 199__ г.

         ________________________________________________________________
             (наименование предприятия - поставщика сырья, материалов

    __________________________________________, именуем____  в дальнейшем
          и получателя готовой продукции)

    "Поставщик-получатель", в лице _____________________________________,
                                             (должность, ф.и.о.)

    действующего на основании __________________________________________,
                                        (Устава, положения)

    с одной стороны, и __________________________________________________
                           (наименование предприятия - переработчика

    ___________________________________________, именуем___  в дальнейшем
            и изготовителя продукции)

    "Переработчик", в лице _____________________________________________,
                                         (должность, ф.и.о.)

    действующего на основании __________________________________________,
                                        (Устава, положения)

    с другой  стороны,  именуемые  в  дальнейшем   "Стороны",   заключили
    настоящий договор о нижеследующем:

         1. Поставщик-получатель обязуется  своими  силами  и  средствами
    поставлять Переработчику ___________________________________________,
                                   (наименование сырья,  материалов)

    именуем____ в дальнейшем  "Сырье",  а  Переработчик  принимать  такое
    сырье с целью изготовления из него _________________________________,
                                       (наименование готовой  продукции)

    именуем___ в дальнейшем "Продукция", и  последующей  передачи готовой
    продукции Поставщику-получателю для реализации.
         2. Количество,  качество,  ассортимент, сроки поставки и выборки
    сырья и  продукции  определяются  Сторонами в ежемесячно составляемом
    Плане-графике поставок  и  выборки  сырья  и  продукции,   являющемся
    неотъемлемой частью настоящего договора.
         План-график может уточняться Сторонами по мере  необходимости  в
    установленном порядке.
         3. Поставщик-получатель и  Переработчик  обязуются  указывать  в
    документах, сопровождающих,    соответственно,    сырье   и   готовую
    продукцию, помимо  данных,   необходимых   для   товарно-транспортных
    накладных, также  и  результаты  анализов  качества  скоропортящегося
    сырья и продукции либо ссылки на документы, удостоверяющие надлежащее
    их качество.
         В случае   расхождения   данных   по   количеству   и   качеству
    поставленного сырья    и   продукции,   полученных,   соответственно,
    Переработчиком и Поставщиком-получателем,  с данными, содержащимися в
    товарно-транспортных накладных,  Сторона,  получившая  такие  данные,
    немедленно уведомляет другую  Сторону  об  имеющихся  расхождениях  и
    составляет соответствующий акт.
         Сторона, поставившая сырье либо продукцию,  по  которой  имеются
    расхождения по  количеству и качеству,  вправе потребовать проведения
    анализов качества   и   замеров   в   присутствии   ее    полномочных
    представителей, результаты которых будут считаться окончательными,  о
    чем составляется двухсторонний акт.
         4. Оплата    работ    по   изготовлению   продукции   из   сырья
    Поставщика-получателя производится    на     основании     ежемесячно
    согласуемых расценок ________________________________________________
                                    (один, два раза в месяц,

    _________________________________________.
         конкретные числа оплаты)

         5. В  случае,  если  по  каким-либо  причинам,  не  зависящим от
    Переработчика, Поставщик-получатель не выполнит своих обязательств по
    выборке готовой  продукции  в  сроки,  определенные  в Плане-графике,
    Переработчик вправе  реализовать  невыбранную  продукцию   как   свою
    собственную с оплатой использованного сырья не позднее _________ дней
    со дня реализации.
         Во всех  иных  случаях  Переработчик  не  вправе  самостоятельно
    реализовывать продукцию,   изготовленную    из    сырья    Поставщика
    -получателя.
         6. Стороны   обязуются   ежемесячно  подводить  итоги  работ  по
    настоящему   договору,   которые   фиксируются   в    соответствующих
    протоколах.
         7. Расчеты за тару производятся в следующем порядке: ___________
    ____________________________________________________________________.
         8. Ответственность Сторон:
         8.1. За недопоставку, поставку продукции ненадлежащего качества,
    просрочку оплаты     и      выборки      изготовленной      продукции
    Поставщик-получатель уплачивает штраф в размере _______ процентов  от
    стоимости    недопоставленной,   некачественной,   невыбранной   либо
    несвоевременно оплаченной продукции, но не более ____________________
    ____________ рублей.
         8.2. За  производство  продукции  ненадлежащего   качества,   за
    реализацию продукции, не подпадающей под действие пункта 5 настоящего
    договора, за  просрочку  оплаты  сырья   в   случае   самостоятельной
    реализации готовой  продукции Переработчик уплачивает штраф в размере
    _______ процентов от стоимости некачественной  продукции,  продукции,
    реализуемой  самостоятельно  в нарушение условий настоящего договора,
    стоимости поставленного Поставщиком-получателем сырья.
         8.3. Расчеты по штрафам производятся ежемесячно в соответствии с
    пунктом  6 настоящего договора.
         8.4. Помимо   штрафов   Стороны   обязуются  возместить  убытки,
    вызванные невыполнением   либо   ненадлежащим    выполнением    своих
    обязательств по настоящему договору.
         9. Споры,  возникающие в  связи  с  настоящим  договором,  будут
    разрешаться в  порядке,  установленном  действующим законодательством
    России.
         10. Договор вступает в силу с момента его подписания.
         11. Срок по договору: ________________________________________.
         12. Договор    будет    считаться    продленным   на   следующий
    ______________________ срок в случае,  если  ни  одна  из  Сторон  не
    позднее, чем за _____________________ до истечения срока его действия
    не заявит о желании прекратить договорные обязательства.
         13. Во всем ином, не урегулированном в настоящем договоре, будут
    применяться положения действующего законодательства России.
         14. Договор составлен в ____________ экземплярах.
         15. Юридические адреса Сторон:

         Поставщика-получателя: _________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Переработчика: _________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

         Поставщик-получатель:                     Переработчик:
    _____________________________          ______________________________
              (подпись)                             (подпись)

                М.П.                                   М.П.


                             ДОГОВОР Nо. ______
                  о взаимной поставке продукции и товаров

    г. _____________                              "___"_________ 199__ г.

         ___________________________________________________, именуем__ в
               (наименование предприятия, организации)

    дальнейшем "Поставщик", в лице _____________________________________,
                                        (должность, фамилия, и.о.)

    действующего на основании _________________________, с одной стороны,
                                 (Устава, положения)

    и _____________________________________________________,  именуем__ в
             (наименование предприятия, организации)

    дальнейшем "Покупатель", в лице ____________________________________,
                                         (должность, фамилия, и.о.)

    действующего на основании _______________________,  с другой стороны,
                                (Устава, положения)

    заключили настоящий Договор о нижеследующем:

         1. Поставщик обязуется отгрузить в 199__ г. ____________________
    _______________________________________________, а Покупатель принять
                (наименование продукции (товара))

    и оплатить в установленном порядке, а также отгрузить Поставщику ____
    ____________________________________________________________________.
                     (наименование продукции (товара))

         2. Настоящий договор является основным документом,  определяющим
    права  и  обязанности  сторон  по  договору.  За нарушение договорных
    обязательств  устанавливается  квартальная  (месячная)  имущественная
    ответственность.
         3. Сумма договора ориентировочно устанавливается _______________
    _______________ руб. Стоимость продукции производственно-технического
    назначения - ______________________________ руб.;  товаров  народного
    потребления - ___________________________________ руб.
         Минимальная норма отгрузки ____________________________________.
         4.   Основанием   для   заключения  договора  является  принятие
    безлимитных  заказов (если   иное   не   предусмотрено   действующим
    законодательством).
         5.  В  целях своевременного формирования плана производства, его
    материального и транспортного обеспечения заказ на поставку продукции
    (товаров) должен  быть  представлен  не  позднее  1   октября   года,
    предшествующего поставке,  в 3 экземплярах.  В исключительных случаях
    заказ может быть принят в планируемом к поставке году,  но не позднее
    60  дней  до  начала  периода поставки.  При заключении долгосрочного
    договора  на  прямые   длительные   связи   специфицированный   заказ
    представляется ежегодно в те же сроки.
         6.  Количество,  ассортимент, технические характеристики и сроки
    поставки определяются  при  согласовании  принимаемого  к  исполнению
    заказа.
         7. Количество подлежащей поставке продукции (товара) должно быть
    не менее минимальных  норм  отгрузки,  утвержденных  в  установленном
    порядке.
         8.  В  случае  принятия  к  исполнению заказа с объемом поставки
    менее минимальной нормы отгрузки или в соответствии с минимальной, но
    менее  вагонной,  или  при  наличии   в   заказе   разных   размеров,
    производство   которых   осуществляется  не  ежемесячно,  допускается
    отгрузка продукции (товара) в сборных вагонах в адрес Покупателя  или
    другого предприятия, находящегося в том же населенном пункте.
         9.  Количество  недопоставленной в планируемом периоде продукции
    (товаров) переносится на следующий за отчетным месяц. При восполнении
    недопоставки   до   15   числа  следующего  месяца  штрафные  санкции
    Покупателем не применяются.
         10.  В  связи  с  наличием  вагонов  разной  грузоподъемности  и
    применением   различных   средств  пакетирования  допускаются  мелкие
    недогрузы и перегрузы по отдельным позициям заказа,  но  не  более  6
    процентов  от  нормы  отгрузки.  Мелкие  недогрузы не учитываются как
    недопоставка и на них не начисляются штрафные санкции.
         11. Поставщик и Покупатель по соглашению сторон  могут  изменять
    ассортимент и сроки поставки.
         12. При   досрочной   отгрузке  продукции  (товара)  по  просьбе
    Покупателя,  а также при принятии к  исполнению  дополнительного  или
    специального  заказа  Покупатель  производит  доплату  -  к стоимости
    отгруженной продукции (товара).
         13. Качество  поставляемой  продукции  (товара)   удостоверяется
    "Сертификатом  качества",  направляемым  вместе  со  счетом на оплату
    отгруженной продукции.
         14. При обнаружении несоответствия качества  продукции  (товара)
    Покупатель  обязан  вызвать  представителя  Поставщика  для участия в
    продолжении приемки и составления двухстороннего акта.
         За поставленную   продукцию   (товары),  не  соответствующие  по
    качеству стандартам,  техническим условиям или условиям  договора,  а
    также некомплектную    продукцию   (товары),   Поставщик   уплачивает
    Покупателю штраф в размере _______% стоимости продукции (товаров) не-
    надлежащего качества или некомплектных.
         Вызов представителя для составления акта о  недостаче  продукции
    (товара) обязателен.
         15. Поставляемая     продукция    (товары)    оплачивается    по
    согласованной цене.
         16. Расчеты  за  поставляемую  продукцию  (товары)  производятся
    Сторонами  через  банк  в  порядке  акцепта  платежных  требований  в
    соответствии с действующими банковскими правилами.
         17. За неосновательный отказ от  акцепта  платежного  требования
    (полностью или  частично)  Покупатель  уплачивает  Поставщику штраф в
    размере ______% суммы, от уплаты которой он отказался.
         При несвоевременной   оплате  поставленной  продукции  (товаров)
    Покупатель уплачивает   Поставщику   пеню  в  размере  ______%  суммы
    просроченного платежа за каждый день просрочки.
         18. За просрочку возврата тары Покупатель несет  ответственность
    в соответствии  с  пунктом  68  Положения   о   поставках   продукции
    производственно-технического  назначения,  если  стороны не установят
    другую ответственность.
         При отгрузке   продукции   (товаров)   в   адрес   снабженческих
    организаций штраф за задержку возврата тары предъявляется Покупателю;
    при этом  в случае переотправки продукции (товара) возврат тары может
    производится ее получателями,  но обязательно  со  ссылкой  на  номер
    сертификата, направленного Поставщиком Покупателю.
         19. Покупатель отгружает Поставщику ____________________________
                                               (наименование продукции

    ______________ в  ______  дневный  срок с момента получения продукции
      (товара))

         Поставка осуществляется  согласно  спецификации,  прилагаемой  к
    договору. В   случае   неотгрузки  Покупателем  Поставщику  продукции
    (товара) в  ________  дневный  срок  он  обязан  уплатить  Поставщику
    неустойку в размере ______ процентов не поставленных в срок изделий.
         20. Взаимоотношения и ответственность сторон, не предусмотренные
    настоящим договором,  регулируются  в  соответствии   Положениеми   о
    поставках продукции производственно-технического назначения и товаров
    народного   потребления, а также действующим законодательством.
         21. Срок действия договора устанавливается с ________________ по
    ______________________.

         22. Юридические адреса и реквизиты сторон:

         Поставщик: _____________________________________________________
    Ж.-д. код ________________________________ код ОКПО _________________
    Платежные реквизиты:
    расчетный счет Nо. _____________________ в __________________________
    Отгрузочные реквизиты:
    для вагонов _________________________________________________________
    для мелких отправок и контейнеров ___________________________________
    код станции _________________________________________________________
    Телетайп: ___________________________________________________________
    Телефон: ____________________________________________________________

         Покупатель: ____________________________________________________
    Адрес: ______________________________________________________________
    Код ОКПО _______________________ ж.-д. код __________________________
    Платежные реквизиты:
    расчетный счет: Nо. ____________________ в __________________________
    Отгрузочные реквизиты: ______________________________________________
    Телетайп: ___________________________________________________________
    Телефон: ____________________________________________________________

          Поставщик:                                    Покупатель:

     ____________________                          _____________________
            М.П.                                           М.П.


                             ДОГОВОР No. ______
               на отпуск газа, профилактическое обслуживание
                   и текущий ремонт газового оборудования

    г. _____________                              "___"_________ 199__ г.

        ________________________________________________________________,
           (наименование предприятия, производственного объединения)

    именуемое в дальнейшем Поставщик, в лице ___________________________,
                                                (должность, ф.и.о.)

    действующего на основании _______________________, с одной стороны, и
                                (Устава, положения)

    _________________________, именуемый в дальнейшем Потребитель, в лице
         (наименование)

    __________________________________________, действующего на основании
               (должность, ф.и.о.)

    ______________________________ с другой стороны,  заключили настоящий
         (Устава, положения)

    договор о нижеследующем:

                               I. ПОДАЧА ГАЗА

         1. Поставщик   обязуется   подать  Потребителю  газ  в  пределах
    установленных фондов на  газ  для  отопления ________________________
    ___________________________________________________________________.
         2. В случае аварий на дальних и городских  газопроводах  или  на
    других установках,  обеспечивающих газоснабжение города,  подача газа
    потребителю прекращается.  Потребитель обязан  отключить  от  газовой
    сети все газопотребляющие установки с целью обеспечения безопасности.
         3. В  случаях  проведения  ремонтных  работ  на  газопроводах  и
    прекращения подачи  газа,  связанного  с этими работами,  Потребитель
    предупреждается Поставщиком по тел. ____________________.
         4. Количество   израсходованного  Потребителем газа определяется
    по показаниям    расходомеров    в    рабочем     диапазоне     шкалы
    дифманометр-расходомера в пределах от 50 до 100% (при записи ниже 50%
    подсчет израсходованного  газа  производится   как   при   отсутствии
    приборов учета)   или   счетчиков,   установленных  у  Потребителя  с
    внесением соответствующих   поправок   на    фактическое    давление,
    температуру и  удельный  вес  газа  в  соответствии  с  правилами РД
    50-213-80. Фактические параметры давления газа и температуры  берутся
    по регистрирующим   приборам,   установленным   Потребителем,  а  при
    отсутствии их - по данным Поставщика.
         5. При  отсутствии  приборов  счета,  выхода  их  из  строя  или
    остановке подсчет израсходованного газа производится в соответствии с
    правилами, утвержденными   МКХ   РСФСР   8   сентября  1965  г.  и  с
    дополнениями к ним.
         6. Потребитель   обязан   представить  раз  в  месяц  Поставщику
    следующие сведения:
         а) по   отопительным   котельным   жилых   зданий  -  справки  о
    теплопотерях всех отапливаемых зданий и арендаторах этих зданий;
         б) по   котельным   для   горячего  водоснабжения  -  справку  о
    количестве проживающих в зданиях, в которые подается горячая вода.

                             II. ОБЩИЕ ПОЛОЖЕНИЯ

         7. Потребитель обязан  по  первому  требованию  беспрепятственно
    допускать представителя    Поставщика   к   осмотру   газопровода   и
    газопотребляющих установок, к замене, ремонту, регулировке и проверке
    приборов учета, газовой аппаратуры и газопроводов.
         8. Потребитель  обязан  выполнять  предписания   Поставщика   по
    вопросам проектирования, монтажа и эксплуатации газового хозяйства, а
    также по учету расходуемого газа.
         9. Всякая  перестановка  действующего  газового  оборудования  и
    установка дополнительных приборов, аппаратуры или газопроводов должны
    производиться Потребителем с письменного разрешения Поставщика.

             III. ПРОФИЛАКТИЧЕСКОЕ ОБСЛУЖИВАНИЕ И ТЕКУЩИЙ РЕМОНТ
                            ГАЗОВОГО ОБОРУДОВАНИЯ

         10. Поставщик принимает на себя обязанности по профилактическому
    обслуживанию, а    также   по   текущему   ремонту   газообрудования,
    принадлежащего заказчику по объектам согласно  прилагаемым  сметам  в
    количестве _____ шт.
         11. Работы,  связанные с заменой газопровода или деталей газовых
    приборов, выполняются  за дополнительную плату по особому  соглашению
    между сторонами.
         Горюче-смазочные материалы  (для  промывки счетчиков,  задвижек,
    кранов, заливки гидрозатворов и т. п.) представляются Потребителем.
         12. Обязанности   по  профилактическому  обслуживанию  считаются
    выполненными Поставщиком втом случае, если Потребитель подтвердит это
    выполнение справкой,    заверенной    своей   подписью   и   печатью.
    Представитель Поставщика ведет запись о проделанной работе в  журнале
    эксплуатации газового хозяйства абонента.
         13. Потребитель  обязуется  ежегодно   представлять   Поставщику
    документацию, срок действия которой истекает:
         а) акт на пригодность к эксплуатации дымоотводящих устройств;
         б) выписку  из  приказа  о  назначении  ответственного  лица  за
    газовое хозяйство предприятия и копию протокола о сдаче экзамена  или
    копию удостоверения;
         в) протокол сдачи техминимума  по  газовому  делу  обслуживающим
    персоналом и выписку из приказа.

                           IV. РАСЧЕТЫ ПО ДОГОВОРУ

         14. Расчет   за   газ   производится   по  ценам  и  в  порядке,
    установленном прейскурантом.
         15. Сумма  договора  ориентировочно  определяется  в  __________
    _______________________________________________________ руб.
         16. Потребитель  обязан  до  _________-го  числа  каждого месяца
    представлять в оперативные данные по расходу газа за прошедший  месяц
    в целом и по дням месяца.
         17. Фактическая  стоимость  израсходованного  газа  и  оказанных
    услуг определяется:
         а) до ______-го числа каждого месяца Поставщиком  подсчитывается
    общее   количество   газа   за   прошедший   месяц   и   выписывается
    извещение-счет  в  двух  экземплярах,  из  которых   один   вручается
    Потребителю и один остается у Поставщика;
         б) стоимость услуг подсчитывается на основании сметы договора  и
    справок, подтверждающих выполнение работ в соответствии со сметой;
         в) общая годовая сумма по смете  договора  взимается  ежемесячно
    равномерными частями в течение года.
         В случае невыполнения какого-либо вида работ,  указанных в смете
    договора, по  требованию  Потребителя в конце отчетного года делается
    перерасчет.
         18. При  выполнении  работ,  не  предусмотренных в смете,  кроме
    аварийных заявок,  Потребитель оплачивает Поставщику  стоимость  этих
    работ.
         19. Списание  денег  с  Потребителя   по   настоящему   договору
    производится в порядке плановых платежей без акцепта.
         Платежное требование выписывается раз в  _________  дней.  Сумма
    требования  определяется  на  основании  фондов  на  газ  и  смет  на
    профобслуживание,  а при отсутствии фонда - на основании фактического
    расхода  за прошлый период,  скорректированного на изменение мощности
    газогорелочных устройств.
         20. Во  второй декаде следующего месяца производится регулировка
    расчетов за прошедший месяц.
         Недополученная  или  переполученная  сумма  погашается  за  счет
    изменения планового платежа за указанную ____________ декаду.
         21. Потребитель  обязан  за  _______  дней  до  начала  квартала
    сообщить о выделенных ему лимитах.
         При несвоевременном  сообщении  о  выделенных  лимитах или    их
    отсутствии отпуск газа потребителю прекращается.
         При потреблении  газа  сверх установленного семисуточного лимита
    Потребитель уплачивает Поставщику стоимость  всего  количества  газа,
    израсходованного Потребителем по установленной цене за газ,  и, кроме
    того,   стоимость   газа,   израсходованного   сверх   установленного
    семисуточного  лимита  с октября по март в четырехкратном размере и с
    апреля по сентябрь в однократном размере,  согласно  распоряжению  СМ
    СССР от 31.05.1978 г. No. 1093.
         Семисуточный лимит потребления  газа  устанавливается  сложением
    семи среднесуточных  лимитов,  определяемых делением месячного лимита
    на количество календарных дней в данном месяце.
         22. Потребитель  обязан  в течение трех дней сообщить Поставщику
    об изменении  его  реквизитов  (адрес,   телефон,   расчетный   счет,
    ведомственная принадлежность и т. д.).

                          V. ОТВЕТСТВЕННОСТЬ СТОРОН

         23. При   нарушении   потребителем  или  Поставщиком  настоящего
    договора к  нарушителю   применяются   санкции   в   соответствии   с
    существующими положениями.
         Договор составлен в трех экземплярах,  один из которых находится
    у Потребителя,  один - у Поставщика, один экземпляр Поставщик сдает в
    банк.
         Срок действия договора устанавливается  с "___"________ 199__ г.
    по "___"_________ 199__ г.

                        VI. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН

         Поставщик ______________________________________________________
    _____________________________________________________________________

         Потребитель ____________________________________________________
    _____________________________________________________________________

             Поставщик                              Потребитель

     __________________________               __________________________
                М.П.                                     М.П.


                             ДОГОВОР Nо. ______
                  на поставку товаров народного потребления

    г. ______________                             "___"__________ 19__ г.

         _________________________________________________, именуем___  в
                (наименование предприятия)

    дальнейшем "Поставщик", в лице _____________________________________,
                                           (должность, ф.и.о.)

    действующего на основании _________________________, с одной стороны,
                                (Устава, положения)

    и ____________________________________________________, именуем ___ в
                   (наименование предприятия)

    дальнейшем "Покупатель", в лице ____________________________________,
                                             (должность, ф.и.о.)

    действующего на основании ________________________, с другой стороны,
                                 (Устава, положения)

    заключили настоящий договор о нижеследующем:

                 I. Предмет договора и другие общие условия

         1. Поставщик обязуется изготовить и поставить в _________  году,
    а Покупатель принять и оплатить _____________________________________
                                           (наименование товара)

    в ассортименте, количестве и сроки согласно спецификации, прилагаемой
    к настоящему договору и являющейся его неотъемлемой частью.
         2. Поставщику   с   согласия  Покупателя  предоставляется  право
    досрочной отгрузки    товара.    Товар,    поставляемый     досрочно,
    засчитывается в  счет  продукции,  подлежащей  поставке  в  следующем
    сдаточном периоде.
         3. Поставляемые   товары  по  качеству  и  комплектности  должны
    соответствовать ____________________________________________________.
                      (указать ТУ, ГОСТ, иную техническую документацию)

         4. Основанием для заключения договора служит ___________________
    ____________________________________________________________________.
    (сложившиеся длительные хозяйственные связи, свободное волеизъявление
                                  сторон)

           II. Цена товара, стоимость его изготовления и поставки

         4. Товар оплачивается по согласованной цене.
         5. Сумма изготовления и поставки товара по  настоящему  договору
    составляет _________________________________________________ рублей.

                            III. Порядок отгрузки

         6. Поставка    товаров    производится    транзитом    в   адрес
    грузополучателей по отгрузочным  разнарядкам  Покупателя,  высылаемым
    Поставщику одновременно  с  возвращением подписанного договора или не
    позднее чем за 30 дней до начала квартала отгрузки.
         7. По  просьбе  Покупателя  отправка  товаров может производится
    ускоренным способом с отнесением дополнительных расходов за его счет.
         8. Отгрузка _______________________________________ производится
                             (наименование товара)

    железнодорожным транспортом   грузовой  скоростью.  Покупатель  может
    вывезти товар своим транспортом по  согласованию  между  Сторонами  в
    рабочем порядке.

                             IV. Тара и упаковка

         9. Товар должен быть упаковываться в тару (упаковку), отвечающую
    требованиям ТУ _________________,  обеспечивающую его сохранность при
    перевозке и хранении.

                             V. Порядок расчетов

         10. Расчеты  за  поставляемые  товары производятся путем акцепта
    платежных требований  Поставщика.  Копии  платежных   требований   на
    отгруженные товары   Поставщик  высылает  Покупателю  одновременно  с
    выставлением платежных требований в банк.

                  VI. Имущественная ответственность сторон

         11. За просрочку поставки  или  недопоставку  товаров  Поставщик
    уплачивает Покупателю   неустойку  в  размере  ______%  стоимости  не
    поставленных в срок товаров по отдельным наименованиям ассортимента.
         12. За  нарушение  согласованного  графика  отгрузки  (доставки)
    товаров, виновная сторона уплачивает другой стороне штраф  в  размере
    ______% стоимости  не  отгружаемых (недоставленных) или не принятых в
    срок товаров.
         13. Если   поставленные  товары  не  соответствуют  по  качеству
    стандартам, иной документации или условиям  договора,  а  также  если
    поставлены некомплектные   товары,  Поставщик  уплачивает  Покупателю
    штраф в размерах, предусмотренных п. 11 настоящего договора.
         14. За   отказ   или  уклонение  от  оплаты  товаров  Покупатель
    уплачивает Поставщику  штраф  в  размере  ______%  суммы,  от  уплаты
    которой он отказался или уклонился.
         При несвоевременной  оплате  поставленных   товаров   Покупатель
    уплачивает Поставщику  пеню  в  размере  ______%  суммы просроченного
    платежа за каждый день просрочки.
         15. В   случаях,   не   предусмотренных   настоящим   договором,
    имущественная ответственность определяется в соответствии с  разделом
    VI Положения о поставках товаров народного потребления и действующего
    законодательства.

                         VII. Срок действия договора

         16. Настоящий договор вступает в силу с "___"_________ 199__ г.,
    действует по "___"__________ 199__ г.

           VIII. Дополнительные условия и заключительные положения

         17. Дополнительные условия по настоящему договору: _____________
    _____________________________________________________________________
    ____________________________________________________________________.
         18. Во всем остальном, что не предусмотрено настоящим договором,
    стороны руководствуются  действующим законодательством,  регулирующим
    поставку товаров народного потребления.
         19. Договор  составлен  в  двух  экземплярах,  из  которых  один
    находится у Поставщика, второй - у Покупателя.
         20. Юридические адреса и платежные реквизиты сторон:

         Поставщика: ____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Покупателя: ____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

            Поставщик                             Покупатель

    _____________________________           _____________________________
            (подпись)                              (подпись)

              М.П.                                    М.П.


                             ДОГОВОР Nо. _______
             на поставку продукции производственно-технического
                                 назначения

    г. __________________                       "___"___________ 199__ г.

         __________________________________________________, именуем___ в
                      (наименование предприятия)

    дальнейшем "Поставщик", в лице _____________________________________,
                                             (должность, ф. и. о.)

    действующего на основании _________________________, с одной стороны,
                                 (Устава, положения)

    и __________________________________________, именуем___ в дальнейшем
             (наименование предприятия)

    "Покупатель", в лице _______________________________________________,
                                     (должность, ф. и. о.)

    действующего на основании ___________________________________________
                                         (Устава, положения)

    с другой   стороны,    заключили   настоящий    договор   на   период
    "___"____________ 199__ г. по "___"____________ 199__ г.

                 I. Предмет договора и другие общие условия

         1. Поставщик  принимает  на  себя  изготовление  и  поставку,  а
    Покупатель - приемку и оплату ______________________________________,
                                         (наименование продукции)

    в ассортименте,  количестве и  сроки,  определенные  в  спецификации,
    прилагаемой  к  настоящему  договору  и  являющейся  его неотъемлемой
    частью.
         2. Качество поставляемой продукции определяется ________________
                                                            (указать ТУ,

    ____________________________________________________________________.
                    ГОСТ, иную техническую документацию)

         3. Поставщику  предоставляется право перепроверки  забракованной
    продукции, который  Покупатель   обязан   возвратить   Поставщику   в
    10-дневный срок с момента забраковки.
         4. Основанием для заключения договора служит ___________________
    ____________________________________________________________________.
    (сложившиеся длительные хозяйственные связи, свободное волеизъявление
                                   сторон)

        II. Цена за продукцию, стоимость ее изготовления, поставки  и
                               условия расчета

         5. Поставляемая продукция оплачивается по согласованной цене.
         6. Стоимость  изготовления  и  поставки  продукции по настоящему
    договору составляет _________________________________________ рублей.
         7. Расчеты  за  поставленную  продукцию  производятся  Сторонами
    через банк в порядке акцепта платежных требований  в  соответствии  с
    действующими банковскими правилами.

                            III. Порядок поставки

         8. Поставщик  предоставляет  Покупателю техническую документацию
    на продукцию   производственно-технического   назначения    в    срок
    _____________________________________.
         9. Поставщик   отгружает   продукцию   поквартально   с   учетом
    минимальных норм отгрузки.
         10. Покупатель обязан специфицировать выделенную ему продукцию в
    сроки, предусмотренные действующим   законодательством   о   поставке
    продукции производственно-технического  назначения.  При согласовании
    спецификации на каждый квартал, полугодие либо иной период Покупатель
    обязан представить  спецификацию за _____________ дней до наступления
    квартала (месяца) поставки.
         11. При нарушении  сроков  представления  спецификации Поставщик
    отгружает продукцию в следующий сдаточный квартал.
         12. Отгрузка продукции осуществляется _________________________.
                                                (указать вид транспорта)

                  IV. Имущественная ответственность сторон

         13. За  просрочку  поставки или недопоставку продукции Поставщик
    уплачивает Покупателю  неустойку  в  размере  _______%  стоимости  не
    поставленной в срок продукции.
         14. Если  поставленная  продукция  не  соответствует по качеству
    стандартам,  техническим условиям или условиям настоящего договора, а
    также если  поставлена некомплектная продукция,  Поставщик уплачивает
    Покупателю штраф в размере _______% стоимости продукции ненадлежащего
    качества или некомплектной.
         15. За  неосновательный  отказ  от акцепта платежного требования
    (полностью или частично) Покупатель  уплачивает  Поставщику  штраф  в
    размере ______%  суммы,  от  уплаты   которой   он   отказался.   При
         несвоевременной оплате поставленной продукции Покупатель
    уплачивает Поставщику пеню  в  размере  ______%  суммы  просроченного
    платежа за каждый день просрочки.
         16. В   случаях,   не   предусмотренных   настоящим   договором,
    имущественная ответственность определяется в соответствии с  разделом
    VIII Положения   о   поставках продукции производственно-технического
    назначения и действующим законодательством.

            V. Дополнительные условия и заключительные положения

         17. Все   остальные   условия   поставки,   не   предусмотренные
    договором, регулируются        действующим         законодательством,
    регламентирующим поставку  продукции     производственно-технического
    назначения.
         18. Договор  составлен  в  двух  экземплярах,  из   которых один
    находится у Поставщика, второй - у Покупателя.
         19. Юридические адреса и платежные реквизиты сторон:

         Поставщик:                                Покупатель:
    _________________________                  __________________________
    _________________________                  __________________________
    _________________________                  __________________________
    _________________________                  __________________________
    _________________________                  __________________________

    _________________________                  __________________________
           (подпись)                                    (подпись)

         М.П.                                          М.П.


                          КОНТРАКТ НА ПОСТАВКУ КОФЕ

    г. ___________                                 "__"__________ 199_ г.

         Фирма, именуемая  в  дальнейшем  Продавец,  с  одной стороны,  и
    Торговый Дом г.  Москва,  именуемый в дальнейшем Покупатель, с другой
    стороны, заключили настоящий контракт о нижеследующем:

                            1. Предмет контракта

         Продавец продал,  а Покупатель купил растворимый кофе, именуемый
    в дальнейшем "Товар",  на условиях СИП Санкт-Петербург в  количестве,
    ассортименте, по  ценам  и  срокам,  указанным  в  приложении No.  1,
    которое является неотъемлемой частью настоящего контракта.

                                   2. Цена

         Цена устанавливается в долл.  США согласно Приложению No.  1.  В
    цену товара  включена стоимость тары, упаковки и маркировки, погрузки
    товара на борт судна, укладка товара, страховка, фрахт.

                         3. Сроки и условия поставки

         Поставка товара по настоящему контракту должна быть  произведена
    в сроки,  обусловленные  в  приложении No.  1 к настоящему контракту.
    Продавцу предоставляется право досрочной отгрузки товара с разрешения
    Покупателя.

                                  4. Платеж

         Платеж по  настоящему  контракту  осуществляется  Покупателем  в
    долларах США следующим образом: Покупатель переводит на счет Продавца
    авансовый платеж в размере __%  от суммы настоящего контракта. Оплата
    Покупателем оставшейся суммы в размере  __%  от  стоимости  контракта
    осуществляется через  Банк  в  течение  30 дней после получения копий
    следующих документов:
         - счет Продавца в 3-х экземплярах;
         - комплект коносаментов на имя Торгового дома;
         - спецификация в 3-х экз.;
         - сертификат качества в 3-х экз., представленный Продавцом;
         - страховой полис - один оригинал и две фотокопии;
         - упаковочный лист в 1 экз. для каждого ящика.
         Все банковские  и  другие  расходы  на территории Продавца несет
    Продавец, а территории Покупателя несет Покупатель.

                        5. Качество товара и гарантия

         Качество отгружаемого товара  должно  полностью  соответствовать
    сертификату в Приложении No. 1 к контракту.

                          6. Упаковка и маркировка

         Упаковка должна   обеспечивать   полную   сохранность  товара  и
    предохранить при транспортировке всеми видам и  транспорта  с  учетом
    перевалок.
         На каждом  ящике  должна  быть  нанесена   несмываемой   краской
    следующая маркировка по трафарету на русском языке:
         - номер контракта;
         - номер транса;
         - номер места;
         - вес брутто в кг.;
         - наименование получателя;
         - "Осторожно";
         - "Не бросать";
         - "Держать в сухом месте".
         На ящиках  и  изделиях  не  допускается  любая   символика,   не
    относящаяся к предмету настоящего контракта.
         В случае поставки Товара в дефектной таре Покупатель имеет право
    вернуть товар Продавцу.  В этом случае транспортные и другие расходы,
    связанные с поставкой и возвратом товара, относятся на счет Продавца.
         Основанием для возврата товара будет считаться акт, составленный
    в пункте назначения.

                             7. Порядок отгрузки

         Продавец сообщает по телеграфу/телефаксу Покупателю о готовности
    товара к отгрузке не позднее, чем за 15 дней до планируемой даты отг-
    рузки.
         В каждой отдельной накладной указывается: номер контракта, номер
    транса, товар, его количество, количество ящиков, вес брутто и нетто.
         Исправления, дописки и подчистки в накладной не допускаются.
         После отгрузки товара,  но не позднее чем через  24  часа  после
    отгрузки, Продавец сообщает Покупателю по  телеграфу/факсу  следующие
    данные:
         - номер контракта;
         - наименование товара;
         - номер транса;
         - номер коносамента;
         - дату отгрузки;
         - общую стоимость Товара;
         - вес брутто и нетто.
         Кроме того, Продавец обязан отправить в день отгрузки курьерской
    почтой в  адрес  Покупателя  копии  счетов,  подробных спецификаций и
    накладной в двух экземплярах.

                           8. Сдача-приемка Товара

         Приемка Товара производится:
         - по   количеству   мест,   согласно  количеству,  указанному  в
    накладной;
         - по  количеству  изделий,  согласно  спецификации и упаковочным
    листам;
         - по  качеству,  согласно  качеству,  указанному  в  сертификате
    качества, и техническим требованиям контракта.

                                9. Рекламации

         Рекламации могут быть заявлены Покупателем Продавцу  не  позднее
    12 месяцев  с  даты  поставки  в  отношении  качества Товара в случае
    несоответствия его качеству,  обусловленному в контракте. В отношении
    количества - в случае недостачи Товара.
         Содержание и обоснование  рекламации  должно  быть  подтверждено
    либо актом  экспертизы  ТПП РФ,  либо актом,  составленным с участием
    представителя незаинтересованной компетентной организации в РФ,  либо
    коммерческим актом.
         Данный акт  является  обязательным  и  окончательным  для  обеих
    сторон, подтверждающим  количество и качество Товара,  поступившего в
    страну Покупателя,   и   основанием   для   произведения    возможных
    перерасчетов.
         Если при  принятии  груза  на  территории  Продавца   обнаружено
    несоответствие поставленного  Товара  условиям  настоящего контракта,
    Покупатель имеет  право  требовать  от  Продавца  снижения  стоимости
    Товара в  отношении,  определяемом  сторонами по договоренности,  или
    возвратить забракованный   Товар   Продавцу   для   замены    Товаром
    надлежащего качества.
         Все транспортные и  другие  расходы,  связанные  с  поставкой  и
    возвратом дефектного товара, несет Продавец.
         Рекламации на брак могут быть заявлены Продавцу в  случае,  если
    брак был обнаружен при приемке товара.
         Продавец обязан рассмотреть рекламацию и ответить Покупателю  по
    существу рекламации  в  течение  10 дней,  считая с даты получения ее
    Продавцом, но не позднее, чем через 40 дней с даты ее направления.
         Расчеты по  рекламациям производятся переводом сумм Продавцом на
    счет Покупателя.
         К счету  по  рекламации  прикладывается  сама  рекламация  в 2-х
    экземплярах, документ ее обосновывающий и  подтверждение  Продавца  о
    признании рекламации.

                                 10. Санкции

         Если поставка  товара  не  будет производиться в установленные в
    контракте сроки,  Продавец оплачивает покупателю штраф, исчисленный в
    стоимости недопоставленного  в срок Товара из расчета 0,3%  стоимости
    за каждый день опоздания.
         Если опоздание    превышает    20    дней,   начисление   штрафа
    прекращается, и Продавец платит Покупателю сверх  суммы  начисленного
    штрафа неустойку в  размере  __%  стоимости  непоставленного  в  срок
    товара. Уплата   штрафа   и  неустойки  не  освобождает  Продавца  от
    обязанности выполнения контракта.
         Если просрочка в поставке всего товара или его  части  превышает
    40 дней со дня установленного срока согласно Приложению No. 1, в этом
    случае Продавец  обязан  уплатить  Покупателю  неустойку  в   размере
    ___% от суммы всего контракта или недопоставленной части контракта, а
    Покупатель  в безакцептном порядке имеет право отозвать свои денежные
    средства.
         В случае  поставки дефектного товара и/или несоответствующего по
    своему качеству  условиям  контракта,  Продавец   платит   Покупателю
    неустойку в  размере ___%  от первоначальной стоимости забракованного
    товара, начисляемого на Продавца при предъявлении ему рекламации.
         За неправильную  маркировку  грузовых  мест,   несоответствующую
    условиям контракта,  Продавец  уплачивает  Покупателю штраф в размере
    ___% от  стоимости  товара,  находящегося  в  местах  с  неправильной
    маркировкой.
         За нарушение в  оформлении  товаросопроводительных  и  платежных
    документов Продавец   обязан  уплатить  Покупателю  штраф  в  размере
    ____% от стоимости партии товара.
         За отгрузку товара  в  дефектной  упаковке  и/или  упаковке,  не
    соответствующей условиям  контракта,  Продавец  уплачивает Покупателю
    штраф в размере  ___%  от  стоимости  товара,  находящегося  в  такой
    упаковке.
         Уплата штрафа  за  нарушение  условий  контракта  по  маркировке
    грузовых мест,  неправильное оформление отгрузочной  документации  не
    освобождает Продавца  от  возмещения  ущерба,  нанесенного Покупателю
    из-за несоблюдения Продавцом указанных условий контракта.

                               11. Форс-мажор

         Ни одна из сторон не будет нести ответственность за  полное  или
    частичное неисполнение любой из своих обязанностей, если неисполнение
    будет являться   следствием    форс-мажорных    обстоятельств,    как
    наводнение, пожар, землетрясения и другие стихийные бедствия, а также
    войны или военные действия разного рода,  блокады, запреты на экспорт
    или импорт.
         Если любое из таких обстоятельств  непосредственно  повлияло  на
    исполнение обязательства в срок,  установленный в контракте,  то этот
    срок соразмерно  отодвигается  на  время  действия   соответствующего
    обстоятельства.
         2. Сторона,  для  которой  создалась  невозможность   исполнения
    обязательства, о   наступлении,   предполагаемом   сроке  действия  и
    прекращении вышеуказанных обстоятельств обязана немедленно, однако не
    позднее 10 дней с момента их наступления и прекращения,  в письменной
    форме уведомить другую сторону.
         Факты, изложенные  в  уведомлении,  должны быть подтверждены ТПП
    или иным  компетентным  органом  или   организацией   соответствующей
    страны. Неуведомление или несвоевременное уведомление лишает Продавца
    права ссылаться  на  любое  вышеуказанное   обстоятельство   как   на
    основание, освобождающее    от    ответственности   за   неисполнение
    обязательства.
         3. Если   невозможность   полного   или   частичного  исполнения
    обязательства будет существовать свыше 3-х месяцев,  Покупатель будет
    иметь право   расторгнуть   контракт   полностью   или  частично  без
    обязанности по  возмещению  возможных  убытков  (в   т.ч.   расходов)
    Продавца.

                                12. Арбитраж

         Все споры и разногласия,  которые могут возникнуть по настоящему
    контракту или в связи с  ним,  подлежат,  с  исключением  подсудности
    общим судам,  разрешению в Арбитражном Суде при ТПП РФ в соответствии
    с Регламентом указанного Арбитражного Суда.
         Решение Арбитражного  Суда является окончательным и обязательным
    для обеих сторон.

                             13. Другие условия

         Все сборы,  налоги и таможенные  расходы  на  территории  страны
    Продавца, связанные с выполнением настоящего контракта,  оплачиваются
    Продавцом и за его счет.
         Получение экспортных   лицензий,   если   таковые   потребуются,
    является обязанностью Продавца и производится за его счет.
         С момента   подписания   настоящего   контракта  все  предыдущие
    переговоры и переписка по нему теряют силу.
         Ни одна  из сторон не вправе передать свои права и обязательства
    по контракту третьим лицам без  письменного  на  то  согласия  другой
    стороны.
         Всякие изменения  и  дополнения  к  настоящему  контракту  будут
    действительны лишь при условии, если они совершены в письменной форме
    и подписаны уполномоченными на то лицами обеих сторон.
         Настоящий контракт  составлен  в  2-х  экземплярах  на русском и
    английском языках,  причем оба текста аутентичны и  имеют  одинаковую
    силу.
         Контракт вступает  в  силу   с   момента   получения   Продавцом
    авансового платежа.

                        14. Юридические адреса сторон

         Продавец: ______________________________________________________
    _____________________________________________________________________

         Покупатель: ____________________________________________________
    _____________________________________________________________________

         ПРОДАВЕЦ                                        ПОКУПАТЕЛЬ

    ___________________                                __________________

          М.П.                                                М.П.


                              ДОГОВОР ПОСТАВКИ
                         МЯСНЫХ И ОВОЩНЫХ КОНСЕРВОВ

    г. ______________                               "__"_________ 199_ г.

         Фирма ______________, именуемая в дальнейшем "Продавец", в лице

    ____________________, действующего на основании доверенности, с одной

    стороны и фирма ___________,  именуемая в дальнейшем "Покупатель",  в

    лице _________________, действующего на основании __________________,
    с другой стороны, заключили настоящий договор о нижеследующем.

                             1. Предмет договора

         Продавец обязуется поставить,  а Покупатель оплатить  и  принять
    товары в соответствии со спецификацией No. 1, являющейся неотъемлемой
    частью настоящего договора.

                               2. Цена товара

         Цена устанавливается в рублях и понимается франко-склад  Москва,
    либо франко-склад ______________  в  зависимости  от  вида  товара  и
    согласованного с Продавцом указания Покупателя.
         По согласованию  между  Покупателем  и   Продавцом   допускается
    переадресование товара с уточнением цены по факту поставки.
         Общая стоимость товара, купленного Покупателем в соответствии со
    спецификацией  No. 1 настоящего договора составляет _________________
    ___________________________________ рублей.

                         3. Сроки и условия поставки

         Поставка товара по настоящему договору должна быть произведена в
    соответствии со  сроками,  согласованными между сторонами графиков по
    номенклатуре Спецификации No.  1. Графики поставки будут представлены
    Продавцом на  согласование  Покупателю в течение _________ банковских
    дней после перевода авансового платежа в соответствии  с  разделом  5
    настоящего контракта.  После согласования сторонами указанные графики
    будут являться неотъемлемой частью настоящего договора.  Согласование
    графиков поставки  не будет служить причиной задержки начала поставки
    товаров (по  отдельным  номенклатурным   позициям),   которая   может
    наступить _______________  банковских  дней после перевода авансового
    платежа.
         Покупатель в  течение  ________  суток  с  момента  согласования
    упомянутых графиков  поставки  обязан  сообщить  Продавцу  адреса   и
    транспортные реквизиты баз и складов в городах Москве и ____________,
    предназначенных для   приемки   товаров,  подлежащих  к  поставке  по
    настоящему договору.
         При переадресовании  товара  по согласованию между Покупателем и
    Продавцом допускается передача адресов и реквизитов упомянутых баз на
    момент пересечения  переадресованным  товаром  экономической  границы
    России.
         Продавец обязан  в  течение  _________  часов с момента отгрузки
    товара известить  Покупателя  о  сроке  прибытия   товара   в   пункт
    назначения в письменном виде, а также по телефаксу или телексу.
         С целью  проверки  Покупателем  товаров,  являющихся   предметом
    данного договора,  Продавец  извещает Покупателя о пункте отгрузки за
    _______ банковских  дней  до даты отгрузки товаров.  Покупатель имеет
    право осуществить проверку  товаров  при  их  погрузке  или  поручить
    проведение проверки третьей стороне.
         Продавец имеет право досрочной поставки товара по согласованию с
    Покупателем, при  этом  он  обязан  в  течение  _______  часов с даты
    отгрузки товара известить Покупателя в письменном виде  (возможно  по
    телексу или   телефаксу)  об  отправке  товара  и  представить  копию
    накладной отгрузки (по телефаксу).
         Продавец обязан в течение ________ часов с даты отгрузки  товара
    известить Покупателя  в  письменном  виде  (возможно  по  телексу или
    телефаксу) об отправке товара и представить копию накладной  отгрузки
    (по телефаксу).
         Продавец обязан в течение _______ часов  с  момента  пересечения
    экономической границы  России  известить  Покупателя о сроке прибытия
    товара в пункт назначения в письменном виде (возможно по телексу  или
    телефаксу) и представить копию накладной отгрузки.
         Датой поставки считается дата накладной отгрузки.  Все  расходы,
    налоги любого  вида  с  момента  доставки  Продавцом груза по условию
    данного договора франко-склад Москва или франко-склад _______________
    оплачивает Покупатель.  Разгрузочно-погрузочные  работы  обеспечивает
    Покупатель за свой счет.
         Право собственности на товар,  а также все  риски,  связанные  с
    ним, переходят  от Продавца к Покупателю с момента доставки товара на
    базы и склады в Москве и _________________.

                          4. Упаковка и маркировка

         Упаковка, в  которой  отгружается товар,  должна соответствовать
    установленным международным стандартам и  обеспечивать,  при  условии
    надлежащего обращения   с   грузом,   сохранность   товара  во  время
    транспортировки и его хранения.
         На каждое  место  должна  быть  нанесена следующая маркировка на
    русском языке, годе указывается:
         - наименование товара;
         - название пункта назначения;
         - наименование Продавца;
         - наименование Покупателя;
         - номер места;
         - количество единиц товара, приходящееся на одно место;
         - вес брутто;
         - вес нетто.

                                 5. Платежи

         Покупатель в течение _________ банковских дней с даты подписания
    настоящего договора  представляет Продавцу авансовый платеж в размере
    ___% общей стоимости настоящего договора, осуществив перевод рублевых
    средств в Банк ___________ на следующие счета для покупки  валюты  на
    валютной бирже: __________________________________________.
         При этом Покупатель в течение _______ часов с момента проведения
    банковской    операции    обязан    предоставить    Продавцу    копию
    соответствующего платежного поручения (возможно по телефаксу).
         В случае просрочки указанного  срока  предоставления  авансового
    платежа Покупатель  выплачивает Продавцу штраф в размере ___%  (_____
    ______________) от полной стоимости договора за каждый день просрочки
    в течение первой недели просрочки и ___%  (______________) за  каждую
    последующую неделю. При этом общая сумма штрафа не может превышать 8%
    (восьми процентов) полной стоимости настоящего договора.
         В случае  просрочки  предоставления  авансового  платежа  начало
    поставок товара    по    настоящему    договору   переносится   прямо
    пропорционально длительности этой просрочки.
         После поставки  партии  товара  на сумму не менее 25%  (двадцати
    пяти процентов)  суммы  выплаченного  авансового  платежа  Покупатель
    открывает в   банке  Продавца  безотзывный,  согласованный,  делимый,
    переводимый и восполняемый  аккредитив  на  сумму,  равную  стоимости
    ежеквартальной поставки товара по настоящему договору,  согласованную
    Продавцом с Покупателем отдельным протоколом,  который будет являться
    неотъемлемой частью  настоящего  договора  с  помесячным  (не позднее
    четырех банковских дней  с  момента  оплаты  поставки  за  предыдущий
    месяц) его восполнением по фактическим затратам предыдущего месяца.
         Аккредитив открывается в банке Продавца  в  течение  3-х  (трех)
    банковских дней  с  даты  извещения  Продавцом  Покупателя о поставке
    товара на  сумму  ___%  от объема выплаченного авансового платежа.  В
    случае просрочки указанного  срока  открытия  аккредитива  Покупатель
    выплачивает Продавцу  штраф в размере ___%  (____________________) от
    оставшейся стоимости договора за  каждый  день  просрочки  в  течение
    первой недели просрочки и __% (_______________) за каждую последующую
    неделю. При этом общая сумма штрафа не может превышать __% (_________
    __________) полной стоимости настоящего договора. При просрочке срока
    восполнения  аккредитива  Покупатель  выплачивает  Продавцу  штраф  в
    размере ___%  (___________________)  от оставшейся стоимости договора
    за каждый день просрочки в течение первой  недели  просрочки  и  ___%
    (________________) за каждую последующую неделю. При этом общая сумма
    штрафа не может превышать __% (_________) полной стоимости настоящего
    договора.
         Аккредитив, открытый  в  пользу Продавца,  будет оплачиваться по
    предъявлению в банк Продавца следующих документов:
         - копии счета (первые экземпляры);
         - копии накладных отгрузки;
         - копии акта приемки очередной партии товара.
         Все расходы   и   комиссии   банков,   связанные   с   открытием
    аккредитива, несет  Покупатель.  Оставшаяся  часть авансового платежа
    засчитывается при оплате товара с  аккредитива  равномерными  частями
    пропорционально количеству поставляемых партий товара.
         По желанию Покупателя оплата может производиться в долларах США,
    с пересчетом рублевых цен договора по курсу Центрального Банка России
    на момент подписания договора, при этом валютные средства переводятся
    на текущий валютный счет Продавца.
         Продавец по  мере  отгрузки  представляет  Покупателю  следующие
    документы:
         - копии счетов в 3-х экземплярах;
         - копия накладной отгрузки;
         - акт приемки.

                                 6. Гарантии

         Продавец гарантирует,  что  качество  товара,  поставляемых   по
    настоящему договору,  будет  полностью  соответствовать международным
    стандартам и будет подтверждено сертификатами  поставщиков  по  видам
    продукции в каждой из поставляемых партий товаров.

                                7. Рекламации

         Товары выборочно    проверяются   полномочными   представителями
    Покупателя и Продавца  на  соответствие  международным  стандартам  и
    сертификатам производителей. Указанные проверки должны быть проведены
    не позднее 24 часов после извещения Покупателя о прибытии  товара  на
    базы и  склады Москвы и ____________.  Покупатель тем самым заявляет,
    что ему  предъявлены образцы товаров,  он ознакомлен с их качеством и
    предполагает, что остальные товары имеют по  крайней  мере  такое  же
    качество.
         В случае возникновения  спорных  вопросов  из-за  несоответствия
    качества товара  стандартам  и  сертификатам поставщиков,  Покупатель
    имеет право оспорить качество товара и заявить рекламацию.
         При этом  Покупатель  обязан приложить к ней акт,  оформленный в
    соответствии с действующими в России законами и правилами с  участием
    одной из   независимых   контрольных   организаций,   компетентных  в
    проведении подобного рода экспертиз.
         В случае  признания  рекламации Продавец обязан заменить за свой
    счет зарекламированную партию товара.

                             8. Штрафные санкции

         В случае  одностороннего   отказа   Покупателя   (Продавца)   от
    выполнения условий    настоящего   договора   Покупатель   (Продавец)
    выплачивает Продавцу (Покупателю) неустойку в размере __% (_________)
    от полной  стоимости  настоящего  договора  независимо  от  фазы  его
    исполнения.
         В случае   просрочки   поставки  или  неполной  поставки  товара
    Продавец выплачивает Покупателю штраф в размере ___%  (_____________)
    от  стоимости  поставляемого  в  регламентированные  сроки  товара за
    каждый день просрочки или ___% (______) от стоимости недопоставленной
    части  товара.  Причем  оплата  штрафа  не  освобождает  Продавца  от
    выполнения обязательств по настоящему договору.
         В случае простоя транспортных  средств,  доставляющих  товар  по
    настоящему договору,  по  вине  Покупателя  он  оплачивает  издержки,
    связанные с этими простоями,  и выплачивает Продавцу штраф в  размере
    30% (тридцати  процентов) от стоимости товара,  доставленного данными
    транспортными средствами,  а  также   убытки,   связанные   с   этими
    обстоятельствами.

                                9. Форс-мажор

         Ни одна   из   сторон   настоящего   договора   не  будет  нести
    ответственности за   частичное   неисполнение    любой    из    своих
    обязанностей, если   неисполнение  будет  являться  следствием  таких
    обстоятельств, как  наводнение,   пожар,   землетрясение   и   других
    стихийные бедствия,  а также война или военные действия,  эмбарго,  а
    также действия правительства,  возникшие после заключения  настоящего
    договора.

                         10. Ответственность сторон

         10.1. Ответственность сторон в случаях, не оговоренных настоящим
    договором, ограничивается возмещением в полном объеме первых  убытков
    при наличии вины одной из сторон.
         10.2. Все  споры  и  разногласия,  которые  могут  возникнуть  в
    процессе выполнения обязательств по настоящему договору или в связи с
    ним и   которые   невозможно   урегулировать   дружественным   путем,
    рассматриваются в   арбитражном   порядке   в  Арбитражном  суде  при
    Торгово-Промышленной палате г.  Москвы,  в соответствии с действующим
    законодательством России.

                         11. Срок действия договора

         11.1. Настоящий   договор  действует  в  период  с  момента  его
    подписания сторонами  и  до   момента   выполнения   сторонами   всех
    обязательств по нему.
         11.2. Одностороннее расторжение договора не  допускается,  кроме
    случаев, предусмотренных действующим законодательством России.

                        12. Заключительные положения

         12.1. Все  сборы (включая комиссию банков),  налоги и таможенные
    расходы на территории  России,  связанные  с  выполнением  настоящего
    договора, оплачиваются Покупателем и за его счет.
         Обязанность получения   экспортных   лицензий,   если    таковые
    потребуются, лежит на Продавце.
         Возможные изменения  цен  на  товары,  связанные  с   изменением
    налогов и налоговых пошлин, должны быть согласованы между Продавцом и
    Покупателем в письменной форме.
         12.2. Все  изменения  или дополнения к настоящему договору будут
    считаться действительными только в том случае,  если они совершены  в
    письменной форме и подписаны уполномоченными представителями сторон.
         12.3. Непредусмотренные   настоящим   договором   иные   правила
    взаимоотношений регулируются действующим законодательством.
         12.4. Ни одна из сторон не имеет права передавать свои  права  и
    обязанности, предусмотренные   настоящим  договором,  за  исключением
    законных правопреемников,  третьим лицам без письменного согласия  на
    то другой стороны.
         12.5. Положения  настоящего  договора   носят   конфиденциальный
    характер и  не подлежат оглашению либо ознакомлению третьей стороной.
    В случае  нарушения  условий  конфиденциальности  нарушившая  сторона
    выплачивает другой стороне штраф в размере __% (______________) общей
    стоимости настоящего договора.
         Настоящий договор подписан в 2-х экземплярах, один экземпляр для
    Продавца и один экземпляр для Покупателя, причем оба экземпляра имеют
    одинаковую силу.

         13. Юридические адреса и банковские реквизиты сторон:

         Продавец: ______________________________________________________
    _____________________________________________________________________

         Покупатель: ____________________________________________________
    _____________________________________________________________________

         ПРОДАВЕЦ                                        ПОКУПАТЕЛЬ

    ___________________                                __________________

          М.П.                                                М.П.


    __________________________                          УТВЕРЖДАЮ
    (наименование получателя                     Руководитель предприятия
          и его адрес)                              или его заместитель

                                                 ________________________
                                                         (подпись)

                                    А  К  Т
             приемки продукции (товаров) по количеству и качеству
                           "___"_____________19__г.

         Место составления акта и приемки продукции (товара) ____________
    _____________________________________________________________________
         Время начала приемки продукции (товара) ________________________
         Время окончания приемки ________________________________________
         Комиссия в составе: ____________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
              (должность, место работы, фамилия, имя, отчество)

         С участием    представителя    поставщика    (незаинтересованной
    организации, общественности) ________________________________________
                                   (должность, наименование предприятия,
    _____________________________________________________________________
                           имя, отчество, фамилия)

         Дата   и  No.     удостоверения     представителя     поставщика
    (незаинтересованной организации, общественности) ____________________
    _____________________________________________________________________
         Комиссия ознакомлена с инструкциями о порядке приемки  продукции
    производственно-технического    назначения    и   товаров   народного
    потребления по количеству и качеству.
         Наименование поставщика ________________________________________
         Наименование и адрес отправителя (изготовителя) ________________
    _____________________________________________________________________
         Дата и No. телеграммы или телефонограммы о вызове  представителя
    изготовителя (поставщика) ___________________________________________
         Дата и No. счета-фактуры _______________________________________
         Дата и No. транспортной накладной ______________________________
         Станция и дата отправления _____________________________________
         Станция назначения и время прибытия груза ______________________
    _____________________________________________________________________
         Время выдачи груза органами транспорта _________________________
         Время вскрытия вагона, контейнера, автофургона, тары ___________
    _____________________________________________________________________
         Дата составления коммерческого акта ____________________________
         Состояние тары, упаковки, маркировки, пломбы ___________________
    _____________________________________________________________________
         Наличие упаковочных ярлыков ____________________________________
         Отметка о  выдаче грузов в порядке ст.  65 Устава железных дорог
    _____________________________________________________________________
                            (имеется, не имеется)

         По документам поставщика значилось:
    ---------------------------------------------------------------------
         наименование    ¦ единица ¦ по транспортной ¦     по счету,
         продукции и     ¦ измере- ¦    накладной    ¦упаковочному листу
         количество      ¦ ния     +-----------------+-------------------
         мест тары       ¦         ¦ коли-  ¦ сумма  ¦ коли-  ¦ сумма
                         ¦         ¦ чество ¦        ¦ чество ¦
    ---------------------+---------+--------+--------+--------+----------
              1          ¦    2    ¦    3   ¦    4   ¦    5   ¦    6
    ---------------------+---------+--------+--------+--------+----------
                         ¦         ¦        ¦        ¦        ¦
                         ¦         ¦        ¦        ¦        ¦
                         ¦         ¦        ¦        ¦        ¦
                         ¦         ¦        ¦        ¦        ¦
                         ¦         ¦        ¦        ¦        ¦
                         ¦         ¦        ¦        ¦        ¦
                         ¦         ¦        ¦        ¦        ¦
                         ¦         ¦        ¦        ¦        ¦
                         ¦         ¦        ¦        ¦        ¦
                         ¦         ¦        ¦        ¦        ¦
                         ¦         ¦        ¦        ¦        ¦
                         ¦         ¦        ¦        ¦        ¦
                         ¦         ¦        ¦        ¦        ¦
                         ¦         ¦        ¦        ¦        ¦
                         ¦         ¦        ¦        ¦        ¦
                         ¦         ¦        ¦        ¦        ¦
    ---------------------------------------------------------------------
         Фактически оказалось:
    ---------------------------------------------------------------------
               ¦       ¦   фактически поступило  ¦     расхождение
    наимено-   ¦единица+-------------------------+-----------------------
    вание      ¦измере-¦      ¦     ¦в том числе ¦  излишки  ¦ недостача
    продук-    ¦ния    ¦      ¦     ¦брак или бой¦           ¦
    ции        ¦       ¦коли- ¦сумма+------------+-----------+-----------
               ¦       ¦чество¦     ¦коли- ¦сумма¦коли-¦сумма¦коли-¦сумма
               ¦       ¦      ¦     ¦чество¦     ¦чест-¦     ¦чест-¦
               ¦       ¦      ¦     ¦      ¦     ¦во   ¦     ¦во   ¦
    -----------+-------+------+-----+------+-----+-----+-----+-----+-----
         1     ¦   2   ¦  3   ¦  4  ¦  5   ¦  6  ¦  7  ¦  8  ¦  9  ¦ 10
    -----------+-------+------+-----+------+-----+-----+-----+-----+-----
               ¦       ¦      ¦     ¦      ¦     ¦     ¦     ¦     ¦
               ¦       ¦      ¦     ¦      ¦     ¦     ¦     ¦     ¦
               ¦       ¦      ¦     ¦      ¦     ¦     ¦     ¦     ¦
               ¦       ¦      ¦     ¦      ¦     ¦     ¦     ¦     ¦
               ¦       ¦      ¦     ¦      ¦     ¦     ¦     ¦     ¦
               ¦       ¦      ¦     ¦      ¦     ¦     ¦     ¦     ¦
               ¦       ¦      ¦     ¦      ¦     ¦     ¦     ¦     ¦
               ¦       ¦      ¦     ¦      ¦     ¦     ¦     ¦     ¦
               ¦       ¦      ¦     ¦      ¦     ¦     ¦     ¦     ¦
               ¦       ¦      ¦     ¦      ¦     ¦     ¦     ¦     ¦
               ¦       ¦      ¦     ¦      ¦     ¦     ¦     ¦     ¦
               ¦       ¦      ¦     ¦      ¦     ¦     ¦     ¦     ¦
               ¦       ¦      ¦     ¦      ¦     ¦     ¦     ¦     ¦
    ---------------------------------------------------------------------
         Каким способом определено количество недостающей продукции _____
    _____________________________________________________________________
         Подробное описание выявленных дефектов и их характер ___________
    _____________________________________________________________________
         Номера ГОСТов,   технические   условия,   чертежи,   по  которым
    производилась проверка качества продукции ___________________________
    _____________________________________________________________________
         Заключение комиссии о причинах недостачи,  излишков, боя и брака
    продукции: __________________________________________________________
    _____________________________________________________________________
         Члены комиссии  предупреждены  об  ответственности за подписание
    акта, содержащего данные, не соответствующие действительности.

         Подписи членов комиссии:

         1. ____________________           2. ________________
         3. ____________________           4. ________________

         Представитель поставщика
         (незаинтересованной орга-
         низации, общественности)             _________________
                                                  (подпись)


                                    А  К  Т
                   приемки продукции (товаров) по количеству
                           "___"____________ 19__г.

         Место составления акта и приемки продукции (товара) ____________
    _____________________________________________________________________
         Время начала приемки продукции (товара) ________________________
         Время окончания приемки ________________________________________
         Комиссия в составе: ____________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
               (должность, место работы, фамилия, имя, отчество)

         С участием представителя поставщика,  незаинтересованной органи-
    зации общественности ________________________________________________
    _____________________________________________________________________
        (должность, наименование предприятия, имя, отчество, фамилия)

         Дата   и  номер    удостоверения    представителя     поставщика
    (незаинтересованной организации, общественности) ____________________
    _____________________________________________________________________
         Комиссия ознакомлена  с  Инструкцией о порядке приемки продукции
    производственно-технического назначения    и    товаров     народного
    потребления по количеству ___________________________________________
         Наименование поставщика ________________________________________
         Наименование и адрес отправителя (изготовителя) ________________
    _____________________________________________________________________
         Дата и номер счета-фактуры _____________________________________
         Дата и номер транспортной накладной ____________________________
         Станция отправления (пристань, порт) и дата отправления ________
    _____________________________________________________________________
         Станция назначения и время прибытия груза ______________________
         Время выдачи груза органом транспорта __________________________
         Время вскрытия   вагона,   контейнера,   автофургона   и  других
    опломбированных транспортных средств ________________________________
         Время доставки продукции на склад получателя ___________________
         Номер и  дата  коммерческого  акта  (акта,   выданного   органом
    автомобильного транспорта) __________________________________________
         Условия хранения продукции на складе получателя до ее приемки __
    _____________________________________________________________________
         Определение количества  продукции  (товаров)  производилась   на
    исправных весах или другими измерительными приборами,  проверенными в
    установленном порядке _______________________________________________
         Состояние тары и упаковки в момент осмотра продукции, содержание
    наружной маркировки  тары  и  другие  данные,  на  основании  которых
    усматривается,  в  чьей  упаковке предъявлена продукция - отправителя
    или изготовителя ____________________________________________________
    _____________________________________________________________________
         Дата вскрытия тары _____________________________________________
         Порядок отбора продукции для  выборочной  проверки  с  указанием
    оснований выборочной  проверки   (стандарта,   ТУ,   особых   условий
    поставки, договора и т.п.) __________________________________________
    _____________________________________________________________________
         За чьим весом или пломбами отгружена продукция _________________
    _________________________, состояние пломб __________________________
    (отправителя, транспорта)                   (исправные, неисправные)

         Содержание оттисков пломб ______________________________________
                                       (по документам и фактически)

         Вес каждого места, в котором обнаружена недостача (фактический и
    по трафарету на таре (упаковке) _____________________________________
    _____________________________________________________________________
         Маркировка мест ________________________________________________
                                  (по документам и фактически)

         Наличие или отсутствие упаковочных ярлыков и пломб на  отдельных
    местах ______________________________________________________________
         Отметка о выдаче груза в порядке ст.65 Устава железных дорог ___
    _____________________________________________________________________

         При проверке груза установлено:
    ---------------------------------------------------------------------
    наиме-¦ед. ¦це-¦по докуме-¦           фактически поступило
    нова- ¦изм.¦на ¦нтам пос- +------------------------------------------
    ние   ¦    ¦   ¦тавщика   ¦кол-¦    ¦   бой    ¦излишки   ¦недостача
    проду-¦    ¦   +----------¦иче-¦сум-+----------+----------+----------
    кции, ¦    ¦   ¦коли-¦сум-¦ство¦ма  ¦коли-¦сум-¦коли-¦сум-¦коли-¦сум-
    това- ¦    ¦   ¦чест-¦ма  ¦    ¦    ¦чест-¦ма  ¦чест-¦ма  ¦чест-¦ма
    ров   ¦    ¦   ¦во   ¦    ¦    ¦    ¦во   ¦    ¦во   ¦    ¦во   ¦
    ------+----+---+-----+----+----+----+-----+----+-----+----+-----+----
       1  ¦ 2  ¦ 3 ¦  4  ¦ 5  ¦  6 ¦  7 ¦  8  ¦  9 ¦  10 ¦ 11 ¦  12 ¦ 13
    ------+----+---+-----+----+----+----+-----+----+-----+----+-----+----
          ¦    ¦   ¦     ¦    ¦    ¦    ¦     ¦    ¦     ¦    ¦     ¦
          ¦    ¦   ¦     ¦    ¦    ¦    ¦     ¦    ¦     ¦    ¦     ¦
          ¦    ¦   ¦     ¦    ¦    ¦    ¦     ¦    ¦     ¦    ¦     ¦
          ¦    ¦   ¦     ¦    ¦    ¦    ¦     ¦    ¦     ¦    ¦     ¦
          ¦    ¦   ¦     ¦    ¦    ¦    ¦     ¦    ¦     ¦    ¦     ¦
          ¦    ¦   ¦     ¦    ¦    ¦    ¦     ¦    ¦     ¦    ¦     ¦
          ¦    ¦   ¦     ¦    ¦    ¦    ¦     ¦    ¦     ¦    ¦     ¦
          ¦    ¦   ¦     ¦    ¦    ¦    ¦     ¦    ¦     ¦    ¦     ¦
          ¦    ¦   ¦     ¦    ¦    ¦    ¦     ¦    ¦     ¦    ¦     ¦
          ¦    ¦   ¦     ¦    ¦    ¦    ¦     ¦    ¦     ¦    ¦     ¦
          ¦    ¦   ¦     ¦    ¦    ¦    ¦     ¦    ¦     ¦    ¦     ¦
          ¦    ¦   ¦     ¦    ¦    ¦    ¦     ¦    ¦     ¦    ¦     ¦
    ---------------------------------------------------------------------

         Каким способом определено количество недостающей продукции _____

    _____________________________________________________________________
                 (взвешиванием, счетом мест, обмером и т.п.)

         Могла ли вместиться недостающая продукция в тарное место, вагон,
    контейнер и т.п. ____________________________________________________
         Заключение о причинах и месте образования недостачи ____________
    _____________________________________________________________________
    _____________________________________________________________________
         Лица, участвующие в приемке продукции (товара), предупреждены об
    ответственности   за   подписание   акта,   содержащего   данные,  не
    соответствующие действительности.

         Подписи членов комиссии:

         1. _________________              2. ____________________
         3. _________________              4. ____________________

         Представитель поставщика
         (незаинтересованной органи-
         зации, общественности)               ____________________
                                                    (подпись)


    _________________________                          УТВЕРЖДАЮ
    (наименование и адрес                       Руководитель предприятия
    предприятия, составившего                      или его заместитель
    акт)
                                               __________________________
                                                       (подпись)
                                               "___"______________ 19__г.

                                    А  К  Т
                    приемки продукции (товаров) по качеству
                            "___"___________ 19__г.

         Место составления акта и приемки продукции (товара) ____________
    _____________________________________________________________________
         Время начала приемки продукции (товара) ________________________
    _____________________________________________________________________
         Время окончания приемки ________________________________________
         Комиссия в составе _____________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
              (фамилия, имя, отчество, должность, место работы)

         Дата и     No.     удостоверения     представителя    поставщика
    (незаинтересованной организации, общественности) ____________________
    _____________________________________________________________________
         Комиссия ознакомлена с Инструкцией о порядке  приемки  продукции
    производственно-технического назначения     и    товаров    народного
    потребления по качеству.
         Наименование поставщика ________________________________________
         Наименование и адрес отправителя (изготовителя) ________________
    _____________________________________________________________________
         Дата  и  номер   телеграммы   или   телефонограммы   о    вызове
    представителя отправителя (изготовителя) ____________________________
    _____________________________________________________________________
         Номер и дата договора (наряда) на поставку продукции (товара) __
    _____________________________________________________________________
         Дата и No. счет-фактуры ________________________________________
         Дата и номер транспортной накладной ____________________________
         Дата  и  номер  документа,  удостоверяющего  качество  продукции
    (товара) ____________________________________________________________
         Станция и дата отправления _____________________________________
         Станция (порт,  пристань) назначения и дата  прибытия  продукции
    (товара) ____________________________________________________________
         Время выдачи груза органами транспорта _________________________
         Время вскрытия   вагона,   контейнера,   автофургона   и  других
    опломбированных транспортных средств ________________________________
         Дата и номер коммерческого акта ________________________________
         Время доставки груза на склад получателя _______________________
         Условия хранения груза на складе получателя  до составления акта
    _____________________________________________________________________
         Состояние тары и упаковки в момент осмотра продукции, содержание
    наружной маркировки тары,  в  чьей  таре,  упаковке  предъявлена  для
    осмотра продукция (изготовителя или отправителя) ____________________
    _____________________________________________________________________
    _____________________________________________________________________
         Дата вскрытия тары и упаковки __________________________________
         Замечания по  маркировке,  таре,  упаковке,  а  также количество
    продукции,  к которому относится каждый из  обнаруженных  недостатков
    _____________________________________________________________________
    _____________________________________________________________________
         Если   проводилась   выборочная  проверка  продукции  (на  каком
    основании: ГОСТ, технические условия, особые условия поставки, другие
    обязательные правила, договор) - порядок отбора продукции ___________
    _____________________________________________________________________
         За чьими пломбами (отправителя или органа транспорта)  отгружена
    и поступила продукция, исправность пломб, оттиски на них ____________
    _____________________________________________________________________
         Транспортная и  отправительская маркировка мест (по документам и
    фактически) _________________________________________________________
         Наличие или  отсутствие упаковочных ярлыков,  пломб на отдельных
    местах ______________________________________________________________
         Отметка о выдаче груза в порядке ст. 65 Устава железных дорог __
    _____________________________________________________________________
                             (имеется, не имеется)

         Количество    (вес),    полное   наименование   и   перечисление
    предъявленной к проверке и фактически проверенной продукции.

    ---------------------------------------------------------------------
    Nо.¦ наиме-¦единица¦ цена ¦ по документам ¦   фактически поступило
    п/п¦нование¦измере-¦      ¦  поставщика   +--------------------------
       ¦продук-¦  ния  ¦      +---------------¦      ¦     ¦ в том числе
       ¦  ции  ¦       ¦      ¦коли- ¦ сумма  ¦      ¦     ¦    брак
       ¦       ¦       ¦      ¦чество¦        ¦коли- ¦сумма+-------------
       ¦       ¦       ¦      ¦      ¦        ¦чество¦     ¦коли- ¦сумма
       ¦       ¦       ¦      ¦      ¦        ¦      ¦     ¦чество¦
    ---+-------+-------+------+------+--------+------+-----+------+------
     1 ¦   2   ¦   3   ¦  4   ¦  5   ¦    6   ¦   7  ¦  8  ¦   9  ¦  10
    ---+-------+-------+------+------+--------+------+-----+------+------
       ¦       ¦       ¦      ¦      ¦        ¦      ¦     ¦      ¦
       ¦       ¦       ¦      ¦      ¦        ¦      ¦     ¦      ¦
       ¦       ¦       ¦      ¦      ¦        ¦      ¦     ¦      ¦
       ¦       ¦       ¦      ¦      ¦        ¦      ¦     ¦      ¦
       ¦       ¦       ¦      ¦      ¦        ¦      ¦     ¦      ¦
       ¦       ¦       ¦      ¦      ¦        ¦      ¦     ¦      ¦
       ¦       ¦       ¦      ¦      ¦        ¦      ¦     ¦      ¦
       ¦       ¦       ¦      ¦      ¦        ¦      ¦     ¦      ¦
       ¦       ¦       ¦      ¦      ¦        ¦      ¦     ¦      ¦
       ¦       ¦       ¦      ¦      ¦        ¦      ¦     ¦      ¦
       ¦       ¦       ¦      ¦      ¦        ¦      ¦     ¦      ¦
       ¦       ¦       ¦      ¦      ¦        ¦      ¦     ¦      ¦
       ¦       ¦       ¦      ¦      ¦        ¦      ¦     ¦      ¦
       ¦       ¦       ¦      ¦      ¦        ¦      ¦     ¦      ¦
       ¦       ¦       ¦      ¦      ¦        ¦      ¦     ¦      ¦
       ¦       ¦       ¦      ¦      ¦        ¦      ¦     ¦      ¦
    ------------------------------------------------------------------
         Указать  продукцию,  сорт  которой   не   соответствует   сорту,
    указанному в документе, удостоверяющем ее качество.
         Подробное описание выявленных недостатков и их характер ________
    _____________________________________________________________________
    _____________________________________________________________________
         Основания, по которым продукция переводится в более низкий сорт,
    со  ссылкой  на  стандарт,  технические  условия, другие обязательные
    правила _____________________________________________________________
         Количество некомплектной продукции, перечень недостающих частей,
    узлов и деталей и их стоимость ______________________________________
         Номера ГОСТов, технических условий платежей, образцов(эталонов),
    по которым производилась проверка качества продукции ________________
    _____________________________________________________________________
         Номер браковщика  предприятия-изготовителя  продукции,  если  на
    продукции такой номер имеется _______________________________________
         Сделан ли отбор образцов (проб) и куда они направлены __________
    _____________________________________________________________________
         Другие данные, которые, по мнению комиссии, необходимо указать в
    акте для подтверждения ненадлежащего качества _______________________
    _____________________________________________________________________
         Заключение комиссии  о характере выявленных дефектов в продукции
    и причинах их возникновения _________________________________________
         Члены комиссии  предупреждены  об  ответственности за подписание
    акта, содержащего данные, не соответствующие действительности _______
    _____________________________________________________________________

         Подписи членов комиссии:

         1. ____________________            2. ___________________
         3. ____________________            4. ___________________

         Представитель поставщика
         (незаинтересованной органи-
         зации, общественности)                ___________________
                                                   (подпись)


                                                                                Специализированная форма No.2-ОН
                                                                               __________________________________
                                                                                +----------------+
                                                                                Код по ОКУД    ¦   0903002      ¦
                                                                                +----------------+
                                                                                "УТВЕРЖДАЮ"
                                                                                _______________________________

                                                                                "___"________ 19__ г.

                                  АКТ No.______________ от "___"___________ 19__ г.
                                ОБ УСТАНОВЛЕННОМ РАСХОЖДЕНИИ В КОЛИЧЕСТВЕ ПРИ ПРИЕМКЕ
                                                  ИМПОРТНЫХ ТОВАРОВ

         Место составления акта: ________________________________________________________________________________

         Состав комиссии (должность, Ф.И.О.):____________________________________________________________________

         Наименование и адрес:    а) Получателя _________________________________________________________________

                                  б) Отправителя ________________________________________________________________

                                  в) Производителя ______________________________________________________________

    +-----------------------------------------------------------------------------------------------------------+
    ¦Импортное объединение _____________________________________________________________________________________¦
    ¦Счет импортного объединения No.______ от "___"________ 19__ г.  Счет инофирмы No.____ от "___"_____ 19__ г.¦
    ¦Заказ-наряд No._____ транспортный No.______ Эшелон (пароход) No.______ коносаментный No.___________________¦
    ¦Транспортная накладная No. от "___"_______ 19__ г. Вагон No.______. Станция (порт) отправления_____________¦
    ¦СССР _______________________________________ Станция (пристань) назначения ________________________________¦
    ¦Товар поступил на станцию назначения "___"_______ 19__ г. Товар поступил на склад отправителя _____________¦
    ¦"___"_________ 19__ г. Руководитель ___________________________________                                    ¦
    +-----------------------------------------------------------------------------------------------------------+

                                                 ОСНОВАНИЕ ОТГРУЗКИ:

         Счет-фактура No._________ от "___"________ 19__ г.  Транспортная накладная No._____ от "__"______ 19_ г.

         Станция (пристань) отправления __________________ Вагон No._____ Станция (пристань) назначения _________

         Товар поступил на станцию назначения "__"_____ 19__ г. Товар поступил на склад получателя ______________

    +-----------------------------------------------------------------------------------------------------------+
    ¦                    ¦Производи-¦Станция¦Станция ¦ Расхождения по количеству мест   ¦Кол-во¦ Вес  ¦Тара¦Вес ¦
    ¦                    ¦  тель    ¦отправ-¦назначе-¦и весу в актируемой партии товара,¦ мест ¦брутто¦(кг)¦нет-¦
    ¦                    ¦ товара   ¦ ления ¦  ния   ¦обнаруженные на складе товарополу-¦      ¦ (кг) ¦    ¦ то ¦
    ¦                    ¦          ¦       ¦        ¦            чателя                ¦      ¦      ¦    ¦(кг)¦
    +--------------------+----------+-------+--------+----------------------------------+------+------+----+----¦
    ¦Вес брутто по доку- ¦          ¦       ¦        ¦По документам грузоотправителя    +------+------+----+----¦
    ¦ментам (кг)         ¦          ¦       ¦        ¦Фактически поступило              +------+------+----+----¦
    ¦                    ¦          ¦       ¦        ¦Расхождения (+,-)                 ¦      ¦      ¦    ¦    ¦
    +-----------------------------------------------------------------------------------------------------------+

         Коммерческий акт составлен за No. от "___"______ 19__ г.

         Условия хранения товара до его вскрытия: _______________________________________________________________

         Маркировка товара и тары (описание): ___________________________________________________________________

               * Приложение к акту представлено в таком же виде, как и для отечественных товаров.


                                                             Специализированная форма No. 1-ОН
                                                      _________________________________________________
                                                      Утверждена приказом Минторга СССР 20.08.86 No.201
                                                                              +-----------------------+
                                                                 Код по ОКУД  ¦      0903001          ¦
                                                                              +-----------------------+
                                                                      "УТВЕРЖДАЮ"
                                                            _______________________________
                                                                  "___"________ 19__ г.

                               АКТ No._________ от "___"____________ 19__ г.
                     ОБ УСТАНОВЛЕННОМ РАСХОЖДЕНИИ В КОЛИЧЕСТВЕ И КАЧЕСТВЕ ПРИ ПРИЕМКЕ
                                      ТОВАРНО-МАТЕРИАЛЬНЫХ ЦЕННОСТЕЙ

     Место приемки товара и составления акта __________________________________________________________

         Комиссия в составе ___________________________________________________________________________

         Составила настоящий акт в том, что "___"_____ 19__ г. по документу No.____ от "__"_____ 19_ г.

         доставлен товар ______________________________________________________________________________

         Представитель ________________________________ удостоверение No._____ выдано "___"_____ 19_ г.

         Дата и No.  телеграммы  (телефонограммы)  о  вызове  представителя  поставщика  (изготовителя)

         _______________________________________________________________________.

         Наименование и адрес  а) отправителя _________________________________________________________

                               б) изготовителя ________________________________________________________

         Способ доставки товара: ______________________________________________________________________

         ж.д. накладная (водная) No._______ от "___"________ 19__ г. Вагон No.___.

         Товар отправлен со станции (склада отправителя) "___"_______ 19__ г. Товар поступил на станцию

    назначения "___"___________ 19__ г.

            -------------------------------------------------------------------------------------------
     Время: Вскрытия вагона, автофургона,¦Выдачи груза ¦Доставки грузов¦Начала  ¦ Начала   ¦ Окончания
                   контейнера            ¦органом      ¦ на склад полу-¦загрузки¦приемки   ¦ приемки
                                         ¦транспорта   ¦    чателя     ¦        ¦ товара   ¦  товара
            -----------------------------+-------------+---------------+--------+----------+-----------
                                         ¦             ¦               ¦        ¦          ¦
            -------------------------------------------------------------------------------------------

         Сведения о состоянии вагона,  контейнера,  автофургона и т.д.,  описание пломб, транспортная и

    отправительская маркировка:_______________________________________________________________________

         Условия хранения продукции на складе получателя:______________________________________________

         Состояние тары и упаковки; маркировка тары:___________________________________________________

         Порядок отбора продукции для выборочной проверки, основания выборочной проверки:______________

         Определение количества проводилось на исправных весах, проверенных в установленном порядке.

    +--------------------------------------------------------------------------------------------------+
    ¦Расхождения по количеству мест и весу в актируемой    ¦Количество¦Степень   ¦ Вес  ¦Тара ¦  Вес   ¦
    ¦партии товара, обнаруженные на складе товарополучателя¦   мест   ¦заполнения¦брутто¦(кг) ¦ нетто  ¦
    ¦                                                      ¦          ¦тарного   ¦ (кг) ¦     ¦  (кг)  ¦
    ¦                                                      ¦          ¦ места    ¦      ¦     ¦        ¦
    +------------------------------------------------------+----------+----------+------+-----+--------¦
    ¦По документам грузоотправителя                        ¦          ¦          ¦      ¦     ¦        ¦
    +------------------------------------------------------+----------+----------+------+-----+--------¦
    ¦Фактически поступило                                  ¦          ¦          ¦      ¦     ¦        ¦
    +------------------------------------------------------+----------+----------+------+-----+--------¦
    ¦Расхождения (+,-)                                     ¦          ¦          ¦      ¦     ¦        ¦
    +--------------------------------------------------------------------------------------------------+

    Способ отправления количества недостающей продукции
    Коммерческий акт No._________ Составлен "___"________ 19__ г.
                                                                     Специализированная форма No. 1-ОН
                                                                  _____________________________________

                                                                                +------------------+
                         Приложение 1                                              ¦    0903001       ¦
                                                                  Код по ОКУД      +------------------¦
        АКТ ОБ УСТАНОВЛЕННОМ РАСХОЖДЕНИИ В КОЛИЧЕСТВЕ             No. документа    +------------------¦
    И КАЧЕСТВЕ ПРИ ПРИЕМКЕ ТОВАРНО-МАТЕРИАЛЬНЫХ ЦЕННОСТЕЙ         Дата документа   +------------------¦
                                                                  Код операции     +------------------¦
                                                                  Код поставщика   +------------------¦
                                                                  Код получателя   +------------------+

    -----------------------------------------------------------------------------------------------------------------------
    Наимено-¦ No. ¦No. прейску-¦Артикул ¦ Код  ¦ Код ¦Цена¦По документам¦Фактически  ¦       Разница              ¦Контроль
     вание  ¦места¦ранта и до- ¦  или   ¦товара¦ ед. ¦    ¦ значилось   ¦ оказалось  +----------------------------¦  ное
    товара  ¦     ¦ полнение по¦номер по¦      ¦ изм.¦    ¦             ¦            ¦  недостача   ¦  излишки    ¦ число
            ¦     ¦прейскуранту¦прейску-¦      ¦     ¦    +-------------+------------+--------------+-------------¦
            ¦     ¦            ¦ ранту  ¦      ¦     ¦    ¦Кол-во¦Сумма ¦Кол-во¦Сумма¦Кол-во¦ Сумма ¦Кол-во¦Сумма ¦
    --------+-----+------------+--------+------+-----+----+------+------+------+-----+------+-------+------+------+--------
       1    ¦  2  ¦     3      ¦   4    ¦  5   ¦  6  ¦ 7  ¦  8   ¦  9   ¦  10  ¦  11 ¦  12  ¦  13   ¦  14  ¦  15  ¦   16
    --------+-----+------------+--------+------+-----+----+------+------+------+-----+------+-------+------+------+--------
            ¦     ¦            ¦        ¦      ¦     ¦    ¦      ¦      ¦      ¦     ¦      ¦       ¦      ¦      ¦
            ¦     ¦            ¦        ¦      ¦     ¦    ¦      ¦      ¦      ¦     ¦      ¦       ¦      ¦      ¦
            ¦     ¦            ¦        ¦      ¦     ¦    ¦      ¦      ¦      ¦     ¦      ¦       ¦      ¦      ¦
            ¦     ¦            ¦        ¦      ¦     ¦    ¦      ¦      ¦      ¦     ¦      ¦       ¦      ¦      ¦
            ¦     ¦            ¦        ¦      ¦     ¦    ¦      ¦      ¦      ¦     ¦      ¦       ¦      ¦      ¦
            ¦     ¦            ¦        ¦      ¦     ¦    ¦      ¦      ¦      ¦     ¦      ¦       ¦      ¦      ¦
    -----------------------------------------------------------------------------------------------------------------------

    Заключение комиссии о причинах и месте образования недостачи __________________________________________________________

    _______________________________________________________________________________________________________________________

    _______________________________________________________________________________________________________________________
    Члены комиссии несут ответственность за подписание акта, содержащего данные, не соответствующие действительности:

                        Подписи: ____________________________________________
                                            (ф.и.о., должность)

                        _____________________________________________________

                        Товар принял о оприходовал __________________________
                                                          (подпись)


                       ГЛАВА ГОРОДА ЕКАТЕРИНБУРГА

                             ПОСТАНОВЛЕНИЕ

                       от 21 июня 1996 года N 441

                     Об утверждении формы договора
            на безвозмездное пользование нежилым помещением

       Руководствуясь Гражданским кодексом РФ (часть вторая),

     ПОСТАНОВЛЯЮ:

       1. Утвердить   форму  договора  на  безвозмездное  пользование
   нежилым помещением (приложение 1).
       2. Комитету по управлению городским имуществом (Рябцев  А. Н.)
   заключать договор на безвозмездное пользование нежилым  помещением
   с Пользователями,  имеющими  соответствующее  право по основаниям,
   предусмотренным действующим законодательством  РФ  и  нормативными
   актами Свердловской области и г. Екатеринбурга, а также на нежилые
   помещения, подлежащие восстановлению и реконструкции.
       3. Установить, что:
       3.1. Договор на безвозмездное пользование  нежилым  помещением
   носит срочный характер и не подлежит пролонгации.
       3.2. По истечении  договора  на  безвозмездное  пользование  с
   Пользователем, имеющим право на безвозмездное пользование, которое
   установлено действующим законодательством РФ, а также областными и
   городскими нормативными   актами,  нежилое  помещение  может  быть
   передано в последующее безвозмездное пользование на условиях вновь
   заключенного договора.
       3.3. В  случае,   когда   нежилое   помещение   передается   в
   безвозмездное пользование    в    целях   его   восстановления   и
   реконструкции, по окончании  действия  договора  на  безвозмездное
   пользование нежилое  помещение  передается тому же Пользователю на
   условиях аренды.
       3.4. При   передаче   нежилого   помещения   в   безвозмездное
   пользование для проведения  восстановительных  работ  и  работ  по
   реконструкции данного  нежилого  помещения передается Пользователю
   по решению Комитета по управлению городским имуществом с передачей
   на баланс.
       3.5. Если Пользователь нежилого  помещения,  которое  передано
   ему по  договору  на  безвозмездное  пользование,  не  приступил к
   восстановлению и реконструкции в течение 0,5 года после подписания
   акта приемки-передачи,   то   Комитет   по   управлению  городским
   имуществом имеет   право   досрочно    расторгнуть    договор    в
   одностороннем порядке.
       Данное требование,  а  также  график   проведения   работ   по
   восстановлению и  реконструкции  нежилых  помещений  закреплять  в
   разделе 6 "Особые условия" утвержденной формы договора.
       3.6. В акте приемки-передачи нежилого помещения в пользование,
   который является   неотъемлемой   частью    договора,    указывать
   техническое состояние помещения и его недостатки.
       4. Данную форму договора ввести в действие с 01.07.96.
       5. Контроль   за   исполнением   Постановления   возложить  на
   заместителя Главы города Рябцева А. Н.

                                                    Глава города
                                                   А. М. Чернецкий

                                                        Приложение 1
                                        к Постановлению Главы города
                                          от 21 июня 1996 года N 441

                               ДОГОВОР
       на передачу нежилого помещения в безвозмездное пользование

       г. Екатеринбург                        "___" _________ 199 г.

       Екатеринбургский комитет  по  управлению городским имуществом,
   действующий в соответствии с Положением о Комитете и  именуемый  в
   дальнейшем "КОМИТЕТ", в лице председателя Комитета _______________
   с одной стороны, и _______________________________________________
   __________________________________________________________________
   именуемый в дальнейшем "ПОЛЬЗОВАТЕЛЬ",  действующий  на  основании
   __________________________________________________________________
   в лице ___________________________________________________________
   с другой стороны, заключили настоящий договор о нижеследующем:

                          1. ОБЩИЕ ПОЛОЖЕНИЯ

       1.1. КОМИТЕТ на основании ст. 690 п. 1 Гражданского кодекса РФ
   передает  в безвозмездное пользование,  а ПОЛЬЗОВАТЕЛЬ принимает в
   пользование  нежилое  помещение  по   адресу:   г.   Екатеринбург,
   __________________________________________________________________
   на основании _____________________________________________________
   площадью ______________________________________________ кв. метров
   для использования под ____________________________________________
   в  соответствии  с актом приема-передачи,  являющимся неотъемлемой
   частью настоящего договора (приложение 1).
       1.2. Договор   носит   срочный   характер   и   действует    с
   _________________ 199  г. по ________________ 199  г.
       1.3. Передача нежилого помещения в  безвозмездное  пользование
   не влечет передачу права собственности на него.
       1.4. КОМИТЕТ   реализует   права   собственника   на   нежилое
   помещение, переданное ПОЛЬЗОВАТЕЛЮ в безвозмездное пользование,  в
   порядке и на условиях, установленных действующим законодательством
   Российской Федерации и настоящим договором.

                            2. ПРАВА СТОРОН

       2.1. КОМИТЕТ имеет право:
       2.1.1. Проводить проверки сохранности и использования нежилого
   помещения, переданного    ПОЛЬЗОВАТЕЛЮ,    в   любое   время   без
   предварительного уведомления последнего.  Данное право может  быть
   делегировано отраслевым органам администрации города.
       2.1.2. В  случаях,  предусмотренных  настоящим   договором   и
   действующим законодательством  РФ,  распоряжаться  предоставленным
   нежилым помещением,  в  том  числе  своим   решением   изымать   у
   ПОЛЬЗОВАТЕЛЯ без согласия последнего.
       2.2. ПОЛЬЗОВАТЕЛЬ имеет право:
       2.2.1. Владеть,  пользоваться  и распоряжаться закрепленным за
   ним нежилым  помещением  в  соответствии  с  условиями  настоящего
   договора и действующим законодательством РФ.

                         3. ОБЯЗАННОСТИ СТОРОН

       3.1. КОМИТЕТ обязан:
       3.1.1. Передать  нежилое  помещение  по  акту  приема-передачи
   (приложение 1),   являющемуся   неотъемлемой   частью   настоящего
   договора, в срок до 10 дней со дня подписания настоящего договора.
       3.1.2. Не    вмешиваться    в    хозяйственную    деятельность
   ПОЛЬЗОВАТЕЛЯ за исключением случаев,  предусмотренных  действующим
   законодательством и  настоящим  договором,  в  том  числе случаев,
   когда возникает  реальная  угроза   причинения   ущерба   нежилому
   помещению, либо ПОЛЬЗОВАТЕЛЬ производит действия,  направленные на
   распоряжение нежилым  помещением,  закрепленным  в   безвозмездное
   пользование, без надлежащего согласия КОМИТЕТА,  а также в случаях
   нарушения ПОЛЬЗОВАТЕЛЕМ условий настоящего договора.
       3.2. ПОЛЬЗОВАТЕЛЬ обязан:
       3.2.1. Принять нежилое помещение согласно акту приема-передачи
   в срок до 10 дней с момента подписания настоящего договора.
       3.2.2. Обеспечить сохранность переданного нежилого  помещения,
   его эффективное использование по целевому назначению.
       3.2.3. Не   допускать   ухудшения    технического    состояния
   закрепленного в   безвозмездное  пользование  нежилого  помещения,
   осуществлять его капитальный и текущий ремонт,  в том числе ремонт
   фасада, при   этом  не  подлежат  возмещению  любые  произведенные
   улучшения.
       3.2.4. Не передавать в какой бы то ни было форме,  в том числе
   в качестве пая (доли) в уставный капитал коммерческих организаций,
   либо по   договору   о   совместной   деятельности,  в  аренду,  в
   безвозмездное пользование,  в  собственность,   в   залог   другим
   предприятиям, организациям,  частным лицам и  т. д.  либо обменять
   его любыми другими способами без письменного согласия КОМИТЕТА.
       3.2.5. Не  допускать изменения целевого назначения пользования
   нежилым помещением без соответствующего решения КОМИТЕТА.
       3.2.6. Обеспечивать     страхование     нежилого    помещения,
   закрепленного в   безвозмездное   пользование,  в  соответствии  с
   требованиями действующего законодательства  РФ  и  актами  органов
   местного   самоуправления,   принятыми   в   соответствии   с   их
   компетенцией.
       3.2.7. По  требованию   КОМИТЕТА   предоставлять   необходимую
   информацию о пользовании помещением и не препятствовать проводимым
   проверкам.
       3.2.8. В  случае  прекращения  настоящего  договора  по  любым
   основаниям освободить занимаемое нежилое  помещение  в  течение  1
   месяца.
       3.2.9. Письменно сообщить  КОМИТЕТУ  не  позднее  чем  за  два
   месяца о  предстоящем  освобождении  переданного  в  безвозмездное
   пользование нежилого помещения при его  досрочном  расторжении  по
   инициативе ПОЛЬЗОВАТЕЛЯ.
       3.2.10. Передать  закрепленное  в  безвозмездное   пользование
   нежилое помещение   КОМИТЕТУ   либо   другому  юридическому  лицу,
   указанному КОМИТЕТОМ,  по акту приема-передачи в надлежащем виде с
   учетом естественного износа,  со всеми произведенными неотделимыми
   улучшениями, заблаговременно проведя освежающий ремонт или оплатив
   ремонт по предъявленной смете,  и исправно  работающими  сетями  и
   сантехническим оборудованием.
       3.2.11. При     изменении    организационно-правовой    формы,
   наименования юридического  адреса,   банковских   реквизитов   или
   реорганизации, а  также  лишении  лицензии на право деятельности в
   десятидневный срок  письменно  сообщить  КОМИТЕТУ  о  произошедших
   изменениях.
       3.2.12. При входе в переданное безвозмездно нежилое  помещение
   установить вывеску с указанием своего наименования.
       3.2.13. Проведение      перепланировок,      переоборудования,
   капитального ремонта   переданного   в  безвозмездное  пользование
   нежилого помещения   ПОЛЬЗОВАТЕЛЬ  осуществляет  исключительно  по
   письменному разрешению КОМИТЕТА.
       3.2.14. Обеспечить сохранность инженерных сетей, оборудования,
   коммуникаций в переданном безвозмездно нежилом помещении.
       3.2.15. Не производить без письменного разрешения  КОМИТЕТА  в
   переданном в безвозмездное пользование нежилом помещении (в случае
   необходимости штаба ГО) установки  скрытых  и  открытых  проводок,
   инженерных коммуникаций.
       3.2.16. В случае проведения самовольных перестроек,  нарушения
   целостности стен,   перегородок   или  перекрытий,  переделок  или
   установки сетей, искажающих первоначальный вид нежилого помещения,
   таковые должны быть устранены ПОЛЬЗОВАТЕЛЕМ, а помещение приведено
   в прежний вид за  его  счет  в  срок,  определяемый  односторонним
   решением КОМИТЕТА.
       3.2.17. Соблюдать в  переданном  в  безвозмездное  пользование
   нежилом помещении  санитарно-гигиенические  и противоэпидемические
   правила ЦСЭН,  Госпожнадзора,  ГО, содержать за свой счет пожарную
   сигнализацию,  вентиляцию и оборудование в соответствии  со  всеми
   отраслевыми  правилами  и нормами,  действующими в отношении видов
   деятельности ПОЛЬЗОВАТЕЛЯ,  а также принимать меры  по  ликвидации
   ситуаций,   ставящих   под  угрозу  сохранность  данного  нежилого
   помещения, его экологическое и санитарное состояние.
       3.2.18. Освободить  переданное  в  безвозмездное   пользование
   нежилое помещение  в  связи  с  аварийным  состоянием  конструкций
   здания (или его части),  постановкой здания на капитальный  ремонт
   или его  ликвидацией  по градостроительным соображениям   в сроки,
   определенные предписанием  КОМИТЕТА,  а  в   случае   аварий   или
   стихийных бедствий по требованию штаба ГО в течение 8-10 часов.
       3.2.19. Содержать прилегающую к  переданному  в  безвозмездное
   пользование нежилому  помещению территорию в надлежащем санитарном
   состоянии, а также проводить  необходимое  ее  благоустройство  по
   согласованию с КОМИТЕТОМ.
       3.2.20. Немедленно  извещать  КОМИТЕТ  о  всяком  повреждении,
   аварии или  ином событии,  нанесшем (или грозящем нанести) данному
   нежилому помещению ущерб и своевременно  принимать  все  возможные
   меры по  предотвращению  угрозы  против дальнейшего разрушения или
   повреждения.
       3.2.21. Заключить договоры:
       - со   специализированными   организациями   на   обслуживание
   энерго-, водо- либо газоснабжением;
       - с кондоминимумом,  если таковой имеет  место,  о  совместном
   содержании здания и прилегающей территории;
       - страхования  данного   нежилого   помещения   со   страховой
   компанией, определенной КОМИТЕТОМ.
       3.2.22. Своевременно производить  оплату  коммунальных  услуг,
   страховых платежей.
       3.2.23. При наступлении  страхового  случая,  предусмотренного
   договором страхования,   незамедлительно  сообщить  о  происшедшем
   КОМИТЕТУ и в соответствующие компетентные органы (милицию,  органы
   Госпожнадзора, организацию,  занимающуюся эксплуатацией инженерных
   коммуникаций) и страховую компанию.

                       4. ОТВЕТСТВЕННОСТЬ СТОРОН

       4.1. В  случае  неисполнения  или   ненадлежащего   исполнения
   условий настоящего  договора  виновная  сторона обязана возместить
   причиненные убытки.
       4.2. ПОЛЬЗОВАТЕЛЬ  дополнительно уплачивает штраф в размере 1%
   (одного процента)  от  суммы  нанесенного  ущерба  переданного   в
   безвозмездное пользование   нежилого  помещения   за  каждый  день
   просрочки возмещения ущерба  с  момента  составления  акта  о  его
   причинении.
       4.3. ПОЛЬЗОВАТЕЛЬ  уплачивает  штраф  в  размере  10  (десяти)
   минимальных окладов в следующих случаях:
       - воспрепятствования  контролю  КОМИТЕТА,  отраслевым  органам
   администрации города   за   использованием  нежилого  помещения  в
   соответствии с настоящим договором;
       - ненадлежащее  исполнение или неисполнение условий настоящего
   договора.
       4.3. В   случае   неосвобождения   ПОЛЬЗОВАТЕЛЕМ   занимаемого
   нежилого помещения,  переданного в  безвозмездное  пользование,  в
   сроки, предусмотренные     настоящим    договором,    ПОЛЬЗОВАТЕЛЬ
   уплачивает штраф в размере  10  (десяти)  минимальных  окладов  за
   каждый день пребывания в помещении.
       4.4. В  случаях  использования  переданного  в   безвозмездное
   пользование нежилого  помещения  не  в  соответствии с его целевым
   назначением, выявления фактов неэффективного использования данного
   нежилого помещения,  в иных случаях нарушения  условий  настоящего
   договора  и  действующего  законодательства РФ по решению КОМИТЕТА
   данное нежилое помещение изымается (полностью или частично).
       4.5. ПОЛЬЗОВАТЕЛЬ не  несет  ответственности  перед  КОМИТЕТОМ
   (собственником) за  невыполнение,  ненадлежащее выполнение условий
   настоящего договора,   если   неисполнение   явилось   результатом
   неисполнения, ненадлежащего   исполнения   своих  обязанностей  по
   настоящему договору КОМИТЕТОМ.

         5. ИЗМЕНЕНИЕ, РАСТОРЖЕНИЕ, ПРЕКРАЩЕНИЕ ДЕЙСТВИЯ ДОГОВОРА

       5.1. Дополнения и изменения в настоящий  договор  вносятся  по
   соглашению сторон.  Вносимые  в  настоящий  договор  дополнения  и
   изменения рассматриваются  сторонами  в   двухнедельный   срок   и
   оформляются дополнительными соглашениями.
       5.2. КОМИТЕТ   вправе   расторгнуть   настоящий   договор    в
   одностороннем порядке,  о  чем  письменно  за  2 месяца уведомляет
   ПОЛЬЗОВАТЕЛЯ в следующих случаях:
       - необходимости    решения    задач   социально-экономического
   развития города;
       - изменения действующего законодательства;
       - при   возникновении   задолженности    по    договорам    со
   специализированными организациями   по   коммунальным   и   прочим
   услугам, а также страховым платежам;
       - если   актом   комиссии  признано,  что  предоставленное  по
   настоящему договору в безвозмездное пользование нежилое  помещение
   не используется,  либо  передается  в  пользование  по любым видам
   договоров и сделок без письменного согласия КОМИТЕТА;
       - при невыполнении ПОЛЬЗОВАТЕЛЕМ условий,  на которых передано
   нежилое помещение по договору в безвозмездное пользование  (в  том
   числе нарушение графика ремонта, реконструкции)
       - изменения    качественного    состояния    переданного     в
   безвозмездное пользование нежилого помещения в худшую сторону.
       5.3. Расторжение   настоящего    договора    не    освобождает
   ПОЛЬЗОВАТЕЛЯ от  необходимости  погашения  им начисленного ущерба,
   если таковой имел место,  а также суммы начисленных штрафов,  если
   таковые имели место.
       5.4. Настоящий  договор  может  быть   также   расторгнут   по
   волеизъявлению ПОЛЬЗОВАТЕЛЯ    по    основаниям   и   в   порядке,
   предусмотренным данным пунктом  настоящего  договора.  Расторжение
   настоящего договора    осуществляется    на    основании   решения
   ПОЛЬЗОВАТЕЛЯ и уведомления КОМИТЕТА  о  расторжении.  ПОЛЬЗОВАТЕЛЬ
   обязан произвести  текущий  ремонт и освободить занимаемое нежилое
   помещение, переданное ему в безвозмездное пользование,  в  течение
   двух месяцев со дня отсылки уведомления КОМИТЕТУ, сдав его по акту
   приема-передачи.
       5.5. Настоящий  договор  считается  заключенным  с момента его
   подписания и передачи нежилого  помещения  (подтвержденного  актом
   приема -  передачи)  и  действует  на срок,  указанный в настоящем
   договоре, если не будет прекращен по  соглашению  сторон,  либо  в
   случаях полного изъятия нежилого помещения у ПОЛЬЗОВАТЕЛЯ, либо по
   иным основаниям,  предусмотренным действующим законодательством  и
   настоящим договором.
       5.6. По истечении срока действия настоящего договора   договор
   не подлежит   пролонгации   на   условиях   безвозмездности.   При
   исполнении ПОЛЬЗОВАТЕЛЕМ   всех   условий   настоящего   договора,
   заключается договор  аренды  на  указанное  нежилое  помещение  на
   условиях, определенных действующими нормативными актами.

                        6. ОСОБЫЕ УСЛОВИЯ

       6.1. Предоставление   в   безвозмездное  пользование  нежилого
   помещения не влечет за собой права  ПОЛЬЗОВАТЕЛЯ  использовать  по
   своему усмотрению  отнесенную  к  нежилому  помещению  прилегающую
   территорию.
       6.2. Запрещается    размещение    автотранспорта   (постоянных
   стоянок) на территории,  отнесенной к находящемуся  в  жилом  доме
   нежилому помещению,   без   согласования  с  ГлавАПУ  и  городским
   управлением ГАИ.
       6.3. Нежилое   помещение   предоставляется   в   безвозмездное
   пользование без относящихся к нему документов (технический паспорт
   и т. д.).
      6.4. _________________________________________________________
   __________________________________________________________________
   __________________________________________________________________
   __________________________________________________________________
   __________________________________________________________________
   __________________________________________________________________

                         7. ПРОЧИЕ УСЛОВИЯ

       7.1. Вопросы,    неурегулированные    настоящим     договором,
   регулируются действующим гражданским законодательством.
       7.2. Споры,  возникающие при исполнении  настоящего  договора,
   рассматриваются судом,  арбитражным  судом  в  соответствии  с  их
   компетенцией.
       7.3. Настоящий договор составлен в 2-х экземплярах,  каждый из
   которых имеет одинаковую юридическую силу.

                       8. ПРИЛОЖЕНИЯ К ДОГОВОРУ

       Неотъемлемыми частями настоящего договора  являются  следующие
   приложения:
       8.1. Акт приема-передачи.
       8.2. Договор    со    специализированными   организациями   на
   коммунальное обслуживание нежилого помещения.
       8.3. Договор со страховой компанией.
       8.4. Договор с кодоминимумом о совместном содержании здания  и
   прилегающей территории.
       8.5. График реконструкции нежилого помещения.

                          9. РЕКВИЗИТЫ СТОРОН

       КОМИТЕТ: _____________________________________________________
   __________________________________________________________________
   __________________________________________________________________

       ПОЛЬЗОВАТЕЛЬ: ________________________________________________
   __________________________________________________________________
   __________________________________________________________________


    Женева, март 1953 г.

                          ОБЩИЕ УСЛОВИЯ КОНТРАКТА
           на поставку оборудования и машин для экспорта, <1,2>
           выработанные под руководством Экономической Комиссии
                 для Европы Организации Объединенных Наций

                               1. Преамбула

         1.1. Обе стороны принимают  настоящие  условия,  за  исключением
    случаев их изменения специальными соглашениями в письменной форме.

                           2. Создание контракта

         2.1. Контракт  считается создавшимся,  когда по получении заказа
    продавец подтверждает в письменной форме и  в  пределах  срока  (если
    таковой предусматривается), установленного покупателем, свое согласие
    на поставку.

         2.2. Когда,  делая  свое  предложение,  продавец   устанавливает
    предельный срок  для  его  принятия,  контракт считается заключенным,
    если покупатель изъявит свое согласие в письменной форме до истечения
    этого срока  и при условии,  что контракт будет иметь силу лишь в том
    случае, если согласие на его принятие  будет  получено  продавцом  не
    позднее одной недели по истечении вышеупомянутого срока.

                    3. Чертежи и пояснительные документы

         3.1. Вес,   размеры,   мощность,   цены,  коэффициент  полезного
    действия и  прочие  данные,  указываемые  в  каталогах,   проспектах,
    рекламных циркулярах, объявлениях, рисунках и прейскурантах, являются
    лишь приблизительным указанием.  Эти указания не имеют  обязательного
    характера, поскольку   путем   специальной   ссылки  на  них  они  не
    становятся частью контракта.

         3.2. Всякие  чертежи  или  документы   технического   характера,
    предназначенные для  изготовления  оборудования  или части такового и
    сообщаемые покупателю  до  или  после  создания  контракта,  являются
    исключительной собственностью продавца.  Без согласия продавца они не
    могут быть использованы или воспроизведены покупателем  или  переданы
    или сообщены  третьему лицу.  Однако вышеозначенные планы и документы
    переходят в собственность покупателя:
         а) если это предусматривается в особом соглашении; или
         b) если они относятся к отдельному предварительному контракту  о
    составлении проекта, не предусматривающему монтажа, как такового, и в
    котором не   оговаривается   право    собственности    продавца    на
    вышеозначенные планы и документы.

         3.3. Всякие   чертежи   или  документы  технического  характера,
    служащие для  изготовления  оборудования   или   части   такового   и
    сообщаемые покупателем  продавцу  до  или  после  создания контракта,
    являются исключительной собственностью покупателя.  Без его  согласия
    продавец не  имеет  права  ими  пользоваться,  снимать  с  них копии,
    воспроизводить их, а также передавать их третьему лицу.

         3.4. По  требованию  покупателя   продавец   должен   в   начале
    гарантийного периода,  определенного  согласно  статье  9,  бесплатно
    сообщить покупателю  достаточно   подробные   сведения   относительно
    оборудования и  чертежи  (за исключением рабочих чертежей),  для того
    чтобы покупатель был  в  состоянии  произвести  монтаж  оборудования,
    ввести его  в  действие  и  содержать  в исправности (включая текущий
    ремонт) все части  оборудования.  Эти  сведения  и  чертежи  остаются
    собственностью покупателя   и   к  ним  не  применяются  ограничения,
    указанные в  пункте  2  настоящей  статьи.  При  условии,  что  этого
    потребует продавец,   эти   сведения   и  чертежи  должны  оставаться
    конфиденциальными.

                                4. Упаковка

         4.1. При отсутствии иных указаний, считается, что:
         а) цены,  указанные  в  прейскурантах  и каталогах,  относятся к
    оборудованию без упаковки;
         b) цены,   указанные   в  предложениях  и  контрактах,  включают
    стоимость упаковки или предохранения,  необходимых в обычных условиях
    перевозки для  предотвращения повреждений или поломок оборудования до
    доставки его на указанное в контракте место назначения.

                           5. Осмотр и испытания

         Осмотр

         5.1. Если это определенно установлено  в  контракте,  покупатель
    имеет право   уполномочивать   своих   представителей  осматривать  и
    проверять использованные материалы и отдельные части оборудования как
    во время  его  производства,  так и по изготовлении.  По соглашению с
    продавцом относительно даты и часа,  этот  осмотр  и  проверка  будут
    производиться на месте производства в обычные рабочие часы.

         5.2. Если  в  результате  этих  осмотра  и проверки у покупателя
    создается убеждение,  что какой-либо  материал  или  отдельные  части
    являются дефектными  или  не  соответствуют  условиям  контракта,  он
    должен сообщить об этом в письменной форме,  указав,  на чем основаны
    его возражения.

         Испытания

         5.3. Изготовленное  оборудование  должно подвергаться приемочным
    испытаниям. При  отсутствии  иного  указания,  эти  испытания   будут
    производиться на  предприятии  продавца в обычные рабочие часы.  Если
    технические условия этих испытаний не указаны в контракте,  испытания
    будут производиться   согласно   обычной   процедуре,  применяемой  в
    соответствующей отрасли    промышленности    страны,    в     которой
    изготовляется оборудование.

         5.4. Продавец   известит   заблаговременно   покупателя  о  дате
    производства этих испытаний,  для того чтобы представители покупателя
    имели возможность   на   них   присутствовать.   Если   представители
    покупателя не  присутствуют  на  этих  испытаниях,  продавец  сообщит
    покупателю отчет о них, который покупатель признает точным.

         5.5. Если  какое-либо  испытание  (за  исключением  испытаний на
    месте установки,  если   таковые   предусматриваются   в   контракте)
    обнаружит, что  оборудование  является дефектным или не соответствует
    условиям контракта,  продавец  немедленно  устраняет  дефект  или  же
    гарантирует, что оборудование соответствует условиям контракта, после
    чего, если этого потребует покупатель, испытание будет возобновлено.

         5.6. При отсутствии иных указаний, продавец несет все расходы по
    производству испытаний  на  своем предприятии,  за исключением личных
    расходов представителей покупателя.

         5.7. Если контракт  предусматривает  производство  испытаний  на
    месте установки,  условия  производства  этих  испытаний  должны быть
    специально установлены по соглашению между сторонами.

           6. Перемещение ответственности за выполнение контракта

         6.1. За исключением  случаев,  предусмотренных  в  пункте  7.6.,
    момент перемещения    ответственности    за    выполнение   контракта
    устанавливается в    соответствии    с    Международными    правилами
    истолкования торговых     терминов     (Incoterms),    установленными
    Международной торговой  палатой  и  действующими  в  момент  создания
    контракта.
         За отсутствием в контракте указаний о форме продажи,  считается,
    что оборудование продается "с завода".

         6.2. В  случае  продажи  "с завода",  продавец должен сообщить в
    письменной форме  покупателю  дату  сдачи   ему   оборудования.   Это
    сообщение должно   быть  сделано  для  того,  чтобы  покупатель  имел
    возможность принять обычно необходимые для сдачи меры.

                                7. Поставка

         7.1. При отсутствии иного соглашения, период поставки начинается
    с позднейшей из следующих дат:
         а) даты создания контракта, установленной согласно статье 2;
         b) даты   получения  продавцом  извещения  о  выдаче  покупателю
    действительной импортной лицензии,  если таковая является необходимой
    для выполнения контракта;
         c) даты получения продавцом  задатка  в  указанном  в  контракте
    размере.

         7.2. Если  поставка  задерживается  по какой-либо из указанных в
    статье 10 причин  или  вследствие  какого-либо  упущения  со  стороны
    покупателя и  независимо  от того,  произошло ли это в течение или по
    прошествии первоначально установленного  срока  поставки,  этот  срок
    должен быть  продлен  в соответствии с положениями пункта 5 настоящей
    статьи на срок,  который представляется  обоснованным,  учитывая  все
    обстоятельства данного случая.

         7.3. Если  в контракте предусмотрен определенный срок поставки и
    продавец не в состоянии произвести поставку в пределах указанного или
    продленного в  соответствии  с  пунктом  2  настоящей  статьи  срока,
    покупатель имеет право,  заблаговременно уведомив о том в  письменной
    форме продавца,  требовать скидки с предусмотренной в контракте цены,
    если только из обстоятельств  данного  случая  нельзя  будет  вынести
    обоснованного заключения  о том,  что покупатель не потерпел никакого
    убытка. Эта скидка исчисляется,  как указано в пункте А приложения, в
    процентах цены   той   части  оборудования,  которая  не  может  быть
    использована для  той  цели,   для   которой   она   предназначалась,
    вследствие просрочки   срока  доставки  продавцом.  Указанная  скидка
    должна исчисляться, исходя из числа целых недель просрочки, начиная с
    установленной даты поставки,  но ее выраженные в процентах размеры не
    должны превышать максимума,  указанного в пункте  В  приложения.  Эта
    скидка допускается,   когда  платеж  должен  производиться  в  момент
    поставки или после нее.  Помимо этой скидки,  за исключением случаев,
    предусмотренных в  пункте  5  настоящей  статьи,  покупатель не может
    требовать от продавца каких-либо других  возмещений  за  невыполнение
    вышеуказанных условий поставки.

         7.4. Если  указанный  в  контракте  срок  поставки является лишь
    предположительным, то    по    прошествии    двух    третей     этого
    предположительного срока  каждая сторона может требовать в письменной
    форме от другой стороны установления определенного срока поставки.
         Если в  контракте  срок поставки не указан,  эта процедура может
    применяться любой стороной по истечении шести месяцев после  создания
    контракта.
         Если в обоих случаях между двумя сторонами  не  будет  заключено
    соглашения, согласно  положениям  статьи  13,  каждая  сторона  может
    обратиться к третейскому  суду  для  установления  приемлемого  срока
    поставки, и  установленный  таким  образом срок будет рассматриваться
    как определенный срок поставки,  предусмотренный  в  контракте,  и  в
    соответствии с этим будет применяться пункт 3 настоящей статьи.

         7.5. Если  не  поставляется  какая-либо  часть  оборудования,  в
    отношении цены  которой  покупатель  получил  право  на  максимальную
    скидку, предусмотренную в пункте 3 настоящей статьи,  или в отношении
    цены которой он получил бы право на максимальную скидку  при  условии
    уведомления о  том  продавца,  как  это  указывается в том же пункте,
    покупатель может  путем  уведомления  продавца  в  письменной   форме
    требовать от него производства поставки и установить в этом последнем
    уведомлении окончательный срок поставки,  обоснованный с  учетом  уже
    имевших место  отсрочек.  Если  по  какой-либо  причине  продавец  не
    примет, в  пределах  установленного  срока,   все   необходимые   для
    производства поставки  меры,  покупатель  будет  иметь  право,  путем
    уведомления в письменной форме продавца и без содействия  какого-либо
    трибунала, отказаться  в  отношении вышеупомянутой части оборудования
    от обязательств контракта и требовать поэтому от продавца  возмещения
    убытков, которые    покупатель   потерпел   вследствие   невыполнения
    вышеупомянутой поставки продавцом,  причем требуемая сумма не  должна
    превышать суммы, указанной в пункте С приложения, или, если эта сумма
    не указана,  предусмотренной  в   контракте   стоимости   той   части
    оборудования, которая  вследствие  того,  что  она не была поставлена
    продавцом, не могла быть использована, как это предполагалось.

         7.6. Если  покупатель  не  принимает  поставки,  производимой  в
    установленный срок,   он   тем   не   менее   должен  произвести  все
    предусмотренные контрактом   платежи,   как   будто   поставка   была
    произведена. Продавец   примет  меры  для  хранения  оборудования  на
    складе, причем в этом  случае  риск  и  издержки  по  хранению  несет
    покупатель. Если  этого  потребует  покупатель,  продавец  застрахует
    оборудование за счет покупателя. При условии, что задержки в принятии
    поставки вызваны  одним из упомянутых в статье 10 обстоятельств и что
    продавец имеет возможность хранить оборудование в  принадлежащих  ему
    помещениях без  ущерба  для  своего предприятия,  покупатель не несет
    расходов по хранению.

         7.7. За исключением тех случаев,  когда покупатель не  принимает
    поставки в  силу  одного  из  упомянутых  в  статье 10 обстоятельств,
    продавец путем  уведомления  покупателя  в  письменной  форме   может
    требовать от него принятия поставки в обоснованный срок.
         Если по той или иной причине покупатель не принимает поставки  в
    этот обоснованный  срок,  продавец,  путем  уведомления  покупателя в
    письменной форме и без вмешательства  трибунала,  будет  иметь  право
    отказаться от   обязательств   контракта   в   отношении   той  части
    оборудования, поставка которой вследствие  отказа  покупателя  от  ее
    принятия не производится, и требовать от покупателя возмещения всяких
    убытков, причиненных  непринятием  этой  поставки,  в   размере,   не
    превышающим суммы,  указанной в пункте D приложения, или если размеры
    этой суммы  не  указаны,  возмещения  предусмотренной   в   контракте
    стоимости этой части оборудования.

                                 8. Платежи

         8.1. Платежи  будут  производиться  в  порядке,  установленном в
    договоре между двумя сторонами,  и в предусмотренные в этом  договоре
    срок или сроки.

         8.2. Задатки  не  должны  рассматриваться  как залоги,  отказ от
    которых дал бы право стороне отказаться от выполнения контракта.

         8.3. Если  поставка   производится   до   уплаты   всей   суммы,
    причитающейся согласно    контракту,    поставленное    оборудование,
    поскольку это разрешается законами  страны,  в  которой  оборудование
    находится после  его  поставки,  остается  собственностью продавца до
    уплаты всей суммы.  Если законодательство данной страны не  позволяет
    продавцу сохранить  за  собой  право  собственности  на  поставленное
    оборудование, продавец  сможет  пользоваться  всеми  иными   правами,
    которыми указанное   законодательство   позволяет  ему  пользоваться.
    Покупатель окажет продавцу всяческое содействие  для  принятия  любых
    мер, необходимых  для  охраны  права  собственности продавца или иных
    прав, как указано выше.

         8.4. Срок платежа,  обусловленного выполнением  того  или  иного
    принятого на  себя продавцом обязательства,  не наступает до тех пор,
    пока это обязательство не  будет  выполнено,  поскольку  невыполнение
    обязательства покупателем  не  вызвано  тем  или  иным  поступком или
    упущением продавца.

         8.5. Если покупатель задерживает производство  каких  бы  то  ни
    было платежей, продавец может отложить выполнение принятых им на себя
    обязательств вплоть до производства этих платежей, поскольку неуплата
    со стороны  покупателя  вызвана  тем или иным поступком или упущением
    продавца.

         8.6. Если задержка в производстве каких бы то ни  было  платежей
    покупателем вызвана  одним  из  упомянутых в статье 10 обстоятельств,
    продавец не имеет права требовать уплаты процентов  на  причитающуюся
    ему сумму.

         8.7. За  исключением  указанных  выше  случаев,  если покупатель
    задерживает производство каких бы  то  ни  было  платежей,  продавец,
    уведомив о  том заблаговременно покупателя в письменной форме,  будет
    иметь право требовать уплаты процентов  на  причитающуюся  ему  сумму
    согласно установленной  в  пункте  Е  приложения  ставке,  причем эти
    проценты исчисляются со дня наступления срока платежа  вышеозначенной
    суммы. Если  в  конце  установленного  в  пункте F приложения периода
    покупатель все еще не уплатит причитающейся с  него  суммы,  продавец
    будет иметь право, уведомив о том покупателя в письменной форме и без
    вмешательства трибунала,  отказаться  от   выполнения   контракта   и
    требовать затем  от  покупателя  возмещения  убытков  в  размере,  не
    превышающем размеров, указанным в пункте D приложения.

                                9. Гарантия

         9.1. В соответствии с изложенным ниже,  на обязанности  продавца
    лежит устранение     всяких    дефектов,    являющихся    результатом
    погрешностей, допущенных в чертежах и при изготовлении  оборудования,
    а также в результате использования негодных материалов.

         9.2. Эта   ответственность   ограничивается  дефектами,  которые
    обнаруживаются в  течение  периода  (называемого  ниже   "гарантийным
    периодом"), указанного в пункте G приложения.

         9.3. При  установлении  этого  периода  было  надлежащим образом
    учтено время,   обычно   необходимое   для   перевозки,    как    это
    предусматривается в контракте.

         9.4. В  отношении  тех  частей оборудования (независимо от того,
    изготовлены ли они на предприятии продавца или на ином  предприятии),
    которые специально  упоминаются  в  контракте,  гарантийным  периодом
    будет всякий другой период (если таковой предусматривается),  который
    установлен в отношении каждой из этих частей.

         9.5. Гарантийный   период   начинается  с  того  момента,  когда
    покупатель получает от продавца уведомление в письменной форме о том,
    что оборудование  готово  к  отправке.  Если  отправка откладывается,
    гарантийный период  удлиняется  на  срок,   равный   сроку   задержки
    отправки, для  того чтобы позволить покупателю полностью использовать
    время, предусмотренное  для  испытания   оборудования.   Однако   при
    условии, что эта задержка вызвана обстоятельствами,  не зависящими от
    продавца, это удлинение  гарантийного  периода  не  должно  превышать
    числа месяцев, указанного в пункте Н приложения.

         9.6. Нормы  ежедневного  использования оборудования и время,  на
    которое будет сокращен гарантийный период в случае более интенсивного
    использования оборудования, указаны в пункте 1 приложения.

         9.7. Части,  поставляемые для замены дефектных частей, или новые
    части, поставляемые в  порядке  выполнения  настоящей  статьи,  будут
    предметом нового  гарантийного  периода,  одинакового с тем,  который
    указан в пункте G приложения,  и применяемого  на  тех  же  условиях,
    которые предусмотрены  для первоначального оборудования.  Эта мера не
    распространяется на  остающиеся  части  оборудования,   в   отношении
    которых гарантийный  период  будет  продлен  лишь на срок,  в течение
    которого оборудование  не   использовалось   вследствие   обнаружения
    дефекта, предусмотренного настоящей статьей.

         9.8. Для    того    чтобы    иметь    возможность   использовать
    предоставленные ему настоящей статьей  права,  покупатель  немедленно
    сообщит в  письменной форме продавцу о всяких обнаруженных дефектах и
    предоставит ему все возможности для осмотра оборудования и устранения
    вышеозначенных дефектов.

         9.9. По  получении  этого  уведомления  продавец  немедленно  же
    устранит обнаруженный дефект и,  за исключением случаев,  указанных в
    пункте 10 настоящей статьи,  сделает это за свой счет. За исключением
    тех случаев,  когда дефект может быть устранен  на  месте  установки,
    покупатель возвращает  продавцу  для  починки  или замены любую часть
    оборудования, в  которой  был  обнаружен  дефект,   предусматриваемый
    настоящей статьей;  в  этом  случае  поставка  покупателю  надлежащим
    образом исправленной части или части,  заменяющей неисправную,  будет
    рассматриваться как    выполнение   продавцом   своих   обязательств,
    предусмотренных в настоящем пункте в отношении этой дефектной части.

         9.10. При отсутствии иного соглашения покупатель  несет  риск  и
    издержки за  перевозку  дефектных  частей,  исправленных  частей  или
    частей, поставленных для замены этих дефектных частей,  между  местом
    нахождения оборудования и одним из следующим мест назначения:
         i) предприятие продавца,  если контракт предусматривает поставку
    на заводском складе или с погрузкой в вагон;
         ii) порт,  из которого оборудование было  отправлено  продавцом,
    если контракт предусматривает цены F.O.B.,  F.A.S.  (т.е. с доставкой
    на пароходную пристань),  C.I.F.  или C.& F. (т.е. стоимость товара и
    фрахта);
         iii) граница страны,  из которой продавец отправил оборудование,
    - во всех других случаях.

         9.11. В тех случаях, когда, в соответствии с пунктом 9 настоящей
    статьи, требуется произвести  ремонт  на  месте  установки,  условия,
    предусматривающие присутствие   представителей   продавца   на  месте
    установки, должны соответствовать тем,  которые могут быть специально
    установлены по соглашению между сторонами.

         9.12. Дефектные  части,  замененные  в  соответствии с настоящей
    статьей, будут предоставлены в распоряжение продавца.

         9.13. Если  продавец  откажется  выполнить  предусматриваемые  в
    настоящей статье  обязательства  или не примет надлежащих мер к тому,
    покупатель может  выполнить  необходимую  работу  за   счет   и   под
    ответственностью продавца, поскольку он это делает разумным образом.

         9.14. Продавец    не    несет    ответственности   за   дефекты,
    обнаруживаемые в  материалах,   поставляемых   покупателем,   или   в
    результате изготовления оборудования по данному покупателем плану.

         9.15. Продавец    несет   ответственность   лишь   за   дефекты,
    обнаруживаемые в  результате   эксплуатации   оборудования   согласно
    предусмотренным в контракте условиям,  и лишь в том случае, когда оно
    используется надлежащим образом. Продавец не несет ответственности за
    дефекты, обнаруживаемые в соответствии со статьей 6 после прекращения
    ответственности продавца за правильное функционирование оборудования.
    В частности,   продавец   не   несет   ответственности   за  дефекты,
    обнаруживаемые в  результате  ошибок,  допущенных   покупателем   при
    монтаже оборудования,  при  уходе  за  ним или в результате изменений
    оборудования, произведенных без письменного согласия на то  продавца,
    а также  в результате неправильно произведенного покупателем ремонта;
    продавец не несет также  ответственности  за  нормальное  изнашивание
    оборудования.

         9.16. За   исключением   случаев,  предусмотренных  в  настоящей
    статье, продавец  не  несет  ответственности  в  отношении  дефектов,
    обнаруживаемых в  соответствии  со  статьей  6  после прекращения его
    ответственности за  выполнение  контракта,  даже  если  эти   дефекты
    вызваны причинами,    существовавшими   до   прекращения   упомянутой
    ответственности. Обе стороны формально заявляют,  что  покупатель  не
    будет предъявлять претензий в отношении увечий,  материальных убытков
    или потери прибыли,  поскольку они не предусматриваются в  контракте;
    исключением являются те случаи,  когда доказана грубая небрежность со
    стороны продавца.

         9.17. Под  "грубой  небрежностью"  не  следует  понимать  всякий
    недостаток надлежащей предусмотрительности или надлежащего выполнения
    работы, но  упущение  со  стороны  продавца,   результатом   которого
    является либо   непринятие  надлежащим  образом  в  расчет  серьезных
    последствий, которые   обычно    добросовестный    продавец    обязан
    рассматривать как    возможные,   либо   сознательное   игнорирование
    каких-либо последствий этого упущения.

                10. Случаи, освобождающие от ответственности

         10.1. Следующие случаи должны рассматриваться как  освобождающие
    от ответственности,  если  они имеют место после создания контракта и
    препятствуют его выполнению:  конфликты  в  промышленности  и  прочие
    обстоятельства (например,  пожар,  мобилизация, реквизиция, наложение
    эмбарго, валютные ограничения,  восстания,  транспортные затруднения,
    общий недостаток  материалов  и ограничения в отношении использования
    энергии), если эти прочие обстоятельства не зависят от обеих сторон.

         10.2. Сторона,  требующая освобождения от ответственности в силу
    одного из  вышеупомянутых  обстоятельств,  незамедлительно уведомит в
    письменной форме другую сторону как о наличии этих обстоятельств, так
    и об их прекращении.

         10.3. Влияние   вышеупомянутых   обстоятельств,   поскольку  они
    отражаются на  своевременном  выполнении   сторонами   принятых   ими
    обязательств, указано  в  статьях  7  и  8.  За  исключением случаев,
    предусмотренных в пунктах 7.5.,  7.7.  и 8.7., если, в силу одного из
    вышеуказанных обстоятельств,   своевременное   выполнение   контракта
    становится невозможным,  каждая сторона будет иметь право  отказаться
    от выполнения  контракта  путем  уведомления о том в письменной форме
    другой стороны, без вмешательства какого-либо трибунала.

         10.4. В случае отказа от выполнения контракта,  в соответствии с
    пунктом 3   настоящей   статьи,   распределение  издержек,  вызванных
    заключением контракта,  будет  установлено  путем  соглашения   между
    сторонами.

         10.5. При  отсутствии  соглашения третейским судом определяется,
    какая из сторон была лишена возможности выполнить свои обязательства,
    и эта  сторона  должна уплатить все вышеупомянутые издержки.  Если от
    покупателя требуется  уплата  всех  расходов  и  если  до  отказа  от
    выполнения контракта им уже была уплачена продавцу сумма, превышающая
    его расходы, покупатель имеет право на возвращение излишка.
         Если третейский   судья  решит,  что  обе  стороны  были  лишены
    возможности выполнить    свои    обязательства,    он     распределит
    вышеозначенные издержки  между обеими сторонами по расчету,  который,
    по его мнению,  будет  наиболее  справедливым  и  наиболее  разумным,
    принимая во внимание все обстоятельства данного случая.

         10.6. В   настоящей   статье  под  "издержками"  подразумеваются
    фактические, разумно  обоснованные  расходы  при   условии   возможно
    большего уменьшения  сторонами  своих  потерь.  При  этом,  поскольку
    оборудование оказывается поставленным  покупателю,  расходы  продавца
    определяются той частью цены, которая уплачивается согласно контракту
    и которая с достаточным основанием подлежит отнесению к таковой.

                          11. Ограничение убытков

         11.1. Поскольку какая-либо  из  сторон  обязана  покрыть  убытки
    другой, таковые не должны превышать убытков, которые ответственная за
    эти убытки сторона могла с достаточным  основанием  предусмотреть  во
    время создания контракта.

         11.2. Сторона,   которая   устанавливает   нарушение  контракта,
    обязана принять все меры для сокращения потерь при условии,  что  это
    может быть  сделано  без излишнего беспокойства и издержек.  В случае
    непринятия этих мер,  сторона,  виновная в нарушении контракта, может
    требовать сокращения суммы, уплачиваемой в возмещение убытков.

                       12. Право прекращения контракта

         12.1. Независимо  от  причин,  прекращение  контракта  не должно
    нарушать прав   сторон,   обеспечиваемых   им   контрактом   до   его
    прекращения.

              13. Третейский суд и применяемое законодательство

         13.1. Всякое  несогласие,  возникающее  в  связи  с  выполнением
    контракта, должно в конечном результате разрешаться согласно Правилам
    Международной торговой  палаты  о  примирении  и  арбитраже одним или
    несколькими третейскими судьями,  назначаемыми в соответствии с этими
    Правилами.

         13.2. При  отсутствии  иного  соглашения к контракту применяются
    законы страны продавца.

         13.3. При наличии определенного соглашения  сторон  и  только  в
    таком случае,  арбитры  выносят  свои  решения,  выступая  в качестве
    мировых посредников.

                                 ПРИЛОЖЕНИЕ
         (подлежащее заполнению участвующими в контракте сторонами)

                                       Статья

    А. Скидка в процентах за каждую      7.3. .......... процентов
       неделю просрочки

    В. Предельная выраженная в процен-   7.3. .......... процентов
       тах величина, которую вышеупо-
       мянутая скидка не может превы-
       шать

    С. Максимальная неустойка при не-    7.5. .......... (в установленной
       выполнении обязательств по                         валюте)
       поставке

    D. Максимальная сумма, подлежащая    7.7.
       возмещению при остановке выпол-    и   .......... (в установленной
       нения контракта продавцом         8.7.             валюте)
       вследствие непринятия поставки
       покупателем или неуплаты

    Е. Процентная ставка на просрочен-   8.7. .......... процентов в год
       ные платежи

    F. Продолжительность просрочки       8.7. .......... месяцев
       платежа, оправдывающая разрыв
       контракта продавцом

    G. Гарантийный период первоначаль-   9.2.
       ного оборудования и замененных     и   .......... месяцев
       или новых частей                  9.7.

    Н. Максимальное продление гаран-     9.5. .......... месяцев
       тийного периода

    I. (1) Ежедневное использование      9.6. .......... часов в день
           оборудования

       (2) Сокращение гарантийного       9.6. ..........
           периода в случае более
           интенсивного использования
           оборудования

                           Дополнительная статья

         Пересмотр цен

         Если цены на соответствующие материалы и (или) зарплата меняются
    во время выполнения контракта,  договорная цена  подлежит  пересмотру
    путем применения следующей формулы:

                          P0         M1     S1
                     P1 = --- (a + b -- + c --),
                          100        M0     S0

    в которой:
    P1 - окончательная цена по счету
    P0 - первоначальная цена товара, установленная в контракте и
         действительная на .......................................... (1)
    M1 - средняя (2) цена (или средняя индексов цен) на (род
         соответствующих материалов) ....... за период .............. (3)
    M0 - цены (или индексы цен) на упомянутые материалы в указанный
         выше для P0 момент
    S1 - средняя (2) зарплата (включая расходы и отчисления на социальное
         обеспечение) или соответствующие индексы (4) в отношении .....
         ...... (указать категории рабочей силы и расходы и отчисления на
         социальное обеспечение) за период .......................... (3)

    S0 - зарплата (включая расходы и отчисления на социальное
         обеспечение) или соответствующие индексы (4) в отношении тех же
         категорий рабочей силы в момент, указанный выше для P0.
    a, b и c выражают установленное в контракте процентное соотношение
         отдельных элементов первоначальной цены; их сумма равняется 100.
         (a + b + c = 100)
    a  - постоянная часть расходов                      = .............
    b  - доля расходов на материалы                     = .............
    c  - доля расходов на зарплату (включая расходы     = .............
         и отчисления на социальное обеспечение)

         Там, где   это  является  необходимым,  b  (а  также,  в  случае
    необходимости, с) может быть разбито на  число  частичных  процентных
    отношений (b1,  b2,  b3  ...),  равное  числу  принимаемых  в  расчет
    переменных величин (b1 + b2 ... + bn = b).

         Документация

         В целях определения  стоимости  материалов  и  заработной  платы
    стороны соглашаются  пользоваться  в  качестве  источников следующими
    документами:

    1. В отношении материалов  -  цены ................. (род материалов)
                                  (или индексы цен)
                                  опубликованные ........................
                                  под рубрикой ..........................
    2. В отношении зарплаты    -  зарплата (в том  числе  соответствующие
                                  расходы и   отчисления  на   социальное
                                  обеспечение)
                                  (или соответствующие индексы)
                                  опубликованные ........................
                                  под рубрикой .......................(5)

         Правила применения статьи.  В случае частичных поставок, которые
    ставятся в  счет  отдельно,  окончательная  цена   будет   рассчитана
    отдельно за каждую поставку.

         Срок применения  статьи.  Статья  о  пересмотре  цен  охватывает
    установленный в контракте срок поставки и удлиненный  срок  поставки,
    предусматриваемый пунктом  7.2.,  но  ни в коем случае ее действие не
    распространяется на  период,  следующий  за  окончанием  изготовления
    оборудования.

         Допущенные отступления.  Цены  не  будут пересматриваться,  пока
    применение формулы не приведет к изменению контрактных  цен  на  плюс
    или минус ................ процентов (6).

         Случаи неприменяемости  статьи.  Если  стороны  пожелают  внести
    поправки в формулу,  служащую для пересмотра  цен,  или  заменить  ее
    более точным  методом  расчета  в  тех  случаях,  когда понижение или
    повышение цен  превышает  некоторую   величину,   это   должно   быть
    специально оговорено в соглашении.

         --------------------------
         (1) Сторонам  рекомендуется  принимать,  по мере возможности,  в
    качестве первоначальной цены действительную цену  в  день  заключения
    контракта,  а  не  в какой-либо предыдущий момент.  Обычно этой ценой
    является предусмотренная  в  контракте  цене,  за  вычетом  стоимости
    упаковки, перевозки и страхования.
         (2) Арифметическое среднее или взвешенное среднее.
         (3) Указать  данную  величину периода,  которая может составлять
    часть предусмотренного для поставки периода или равняться ему.
         (4) Если  индекс  охватывает  установленные  законом  расходы  и
    отчисления на социальное обеспечение, их не следует принимать снова в
    расчет.
         (5) По  мере  возможности,   следует   пользоваться   индексами,
    относящимися  специально  к  машиностроению  или к электротехнической
    промышленности.
         (6) Указать  в  процентах  к  контрактной цене предел изменений,
    который  должен  быть  превышен,  прежде  чем  цена  повышается   или
    понижается в соответствии с формулой.

         <1> Английский и французский тексты являются равно аутентичными.
         <2> Документ Nо. 188.


                                   ДОГОВОР
                 поставки товаров по отгрузочным разнарядкам

    г. ________________                             "__"_________ 19__ г.

    ________________________________________________________, именуемое в
                   (наименование предприятия)

    дальнейшем "Поставщик", в лице ______________________________________

    ____________________________________________________________________,
                          (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                        (устава, положения)

    с одной стороны, и _________________________________________________,
                              (наименование предприятия)

    именуемое в дальнейшем "Покупатель", в лице _________________________
                                                      (должность,

    _____________________, действующего на основании ____________________
         Ф.И.О.)                                           (устава,

    ______________________, с другой стороны, заключили настоящий договор
      положения)

    договор на период с "____"___________19__ г. по "____"_________19__г.

                 I. Предмет договора и другие общие условия

         1. Поставщик  принимает  на  себя  обязательства  по поставке по
    отгрузочным разнарядкам  произведенных  им  товаров  в  ассортименте,
    количестве и в сроки согласно спецификациям, прилагаемым к настоящему
    договору и являющимся его неотъемлемыми частями.
         2. Качество поставляемого товара определяется __________________
                                                       (назвать    закон,

    _____________________________________________________________________
    иной правовой акт,  указать стандарты,  технические  условия,  другие

    ____________________________________________________________________.
    документы либо сослаться на обычаи делового оборота)

         3. Согласование Сторонами уточненных технических характеристик и
    дополнительных требований   к   качеству    и    комплектности,    не
    предусмотренных утвержденной технической документацией,  производится
    в следующем порядке _________________________________________________
                         (указать порядок  направления  опросных  листов,

    _____________________________________________________________________
    чертежей и  т.п.,  предложений  по  улучшению  качества  и  изменению

    _____________________________________________________________________
    комплектности, сроки их представления и рассмотрения сторонами)

         4. Поставщик  гарантирует  качество  и  надежность  поставляемой
    продукции в течение _________________________________________________
                                         (указать срок)

                        II. Сроки и порядок поставки

         5. Товары  поставляются  в  сроки,  указанные  в  спецификациях.
    Поставщик имеет  право  досрочной   поставки   продукции.   Поставщик
    принимает заявки  на  срочное изготовление продукции,  если для этого
    имеются соответствующие возможности, о чем уведомляет Покупателя.
         6. Поставка   товаров   осуществляется   путем    их    отгрузки
    получателям, указанным в отгрузочной разнарядке.
         В случае,  когда  товары  отгружаются   Поставщиком   нескольким
    получателям, указанным  в отгрузочной разнарядке Покупателя,  товары,
    поставленные одному получателю сверх количества,  предусмотренного  в
    отгрузочной разнарядке,  не  засчитываются  в  покрытие  недопоставки
    другим получателям.
         7. Отгрузка товаров производится ______________________________.
                                              (указать вид транспорта)

         8. Поставка   товаров   в  количестве  менее  минимальных  норм,
    включенных в  спецификацию,  производится  в  порядке,  указанном   в
    спецификации.
         9. Поставщик вправе отгружать товары по частям.
         10. Товары поставляются в таре и (или) упаковке, соответствующих
    стандартам, техническим   условиям,   номера   и   индексы    которых
    указываются в спецификациях.

                        III. Цена и порядок расчетов

         11. Покупатель  оплачивает  поставленные  Поставщиком  товары по
    следующей цене: ____________________________________________________.
                   (размер цены, дата и Nо. протокола согласования цены)

         12. К  оптовым  ценам  на поставляемую продукцию устанавливаются
    следующие доплаты (надбавки) и скидки: ______________________________

    ____________________________________________________________________.

         13. Расчеты между Сторонами производятся путем _________________
                                                         (указать   форму

    ______________________.
    расчетов)

         14. Расчеты за товары производятся _____________________________
                                             (после получения всех частей

    ____________________________________________________________________.
    комплекта, по мере поступления товаров, входящих в комплект)

                         IV. Ответственность Сторон

         15. За неисполнение либо ненадлежащее исполнение обязательств по
    настоящему договору  Стороны  несут ответственность,  предусмотренную
    действующим гражданским законодательством России.
         16. Дополнительная ответственность Сторон: _____________________

    ____________________________________________________________________.

            V. Дополнительные условия и заключительные положения

         17. Дополнительные условия по настоящему договору: ____________.

         18. Во всем остальном,  не предусмотренном настоящим  договором,
    Стороны руководствуются   действующим  гражданским  законодательством
    России, регулирующим поставку товаров.
         19. Настоящий договор вступает в силу с момента его  подписания,
    составлен в 2-х экземплярах.
         20. Юридические адреса и банковские реквизиты Сторон:
         Поставщика:
         Полное наименование с указание кода: ___________________________

         Почтовый адрес и индекс: _______________________________________

         Номера телефонов для справок по договору: ______________________

         Отгрузочные реквизиты с указанием кодов:
         Для вагонных отправок: _________________________________________

         Для контейнеров: _______________________________________________

         Для мелких отправок: ___________________________________________

         Банковские реквизиты:
         Наименование учреждения банка: _________________________________

         Расчетный счет Nо. _____________________________________________

         Покупателя и каждого из получателей:
         Полное наименование с указанием кода: __________________________

         Почтовый адрес и индекс: _______________________________________

         Номера телефонов для справок по договору: ______________________

         Отгрузочные реквизиты с указанием кодов:
         Для вагонных отправок: _________________________________________

         Для контейнеров: _______________________________________________

         Для мелких отправок: ___________________________________________

         Для отправки водным транспортом: _______________________________

         Для отправки самолетом: ________________________________________

         Платежные реквизиты:
         Наименование учреждения банка: _________________________________

         Расчетный счет Nо. _____________________________________________

         21. Стороны  обязаны  информировать  друг  друга  об   изменении
    адресов и реквизитов, предусмотренных договором. Сообщение Покупателя
    об изменении   реквизитов   получателя   принимается   к   исполнению
    Поставщиком для  отгрузки  продукции  в установленный договором срок,
    если такое сообщение поступит к Поставщику не позднее ______ дней  до
    начала соответствующего периода поставки.

         Поставщик                                  Покупатель
     ________________________                 __________________________
         (подпись)                                   (подпись)

           М.П.                                         М.П.


                ГЛАВА АДМИНИСТРАЦИИ - МЭР г. АРХАНГЕЛЬСКА

                              ПОСТАНОВЛЕНИЕ
                        от 23 февраля 1996 г. N 35

              О ДОГОВОРЕ СОЦИАЛЬНОГО НАЙМА ЖИЛОГО ПОМЕЩЕНИЯ

         В соответствии с Законом РФ "Об основах федеральной  жилищной
    политики"
         ПОСТАНОВЛЯЮ :
         Утвердить прилагаемый  договор   социального   найма   жилого
    помещения в домах муниципального жилищного фонда.
         Возложить на  муниципальное  учреждение  жилищного  хозяйства
    функции наймодателя жилых помещений.

                                               Мэр города Архангельска
                                                           В.Герасимов

                                                             Утвержден
                                                   Постановлением мэра
                                                       г. Архангельска
                                                      от 23.02.96 N 35

                                 ДОГОВОР
              СОЦИАЛЬНОГО НАЙМА ЖИЛОГО ПОМЕЩЕНИЯ В ДОМАХ
                    МУНИЦИПАЛЬНОГО ЖИЛИЩНОГО ФОНДА

    Город Архангельск____________________________________________
                           (число, месяц, год - прописью)
    _____________________________________________________________
    Муниципальное учреждение жилищного хозяйства в лице
    начальника__________________________________________________,
                             (фамилия, имя, отчество)
    действующего на основании Устава, утвержденного постановлением
    мэра  города  от   29.11.95  N  75,  именуемое  в   дальнейшем
    "наймодатель", с одной стороны и гражданин____________________
    _____________________________________________________________
                      (фамилия, имя, отчество)
    с другой  стороны,  именуемый  в  дальнейшем "наниматель",  на
    основании ордера на жилое помещение N ____ серия _____________
    от "____"_____________19______года, выданного_________________
    __________________________________, заключили        настоящий
    договор о следующем:
         1. Наймодатель  предоставляет  нанимателю  и  членам  его
    семьи для    постоянного   пользования   изолированное   жилое
    помещение, состоящее из ___________________комнат (ы) в ______
    _______________________  квартире,
    (отдельной, коммунальной)
    общей площадью ____________________кв. м, в том  числе   жилой
    _______________ кв. м по адресу: ____________________________
    _____________________________________________________________
         Характеристика и техническое  состояние  предоставляемого
    жилого помещения,  инженерного  и иного оборудования указаны в
    прилагаемом паспорте.
         2. Наниматель обязуется:
         а) использовать жилое  помещение только  для  проживания,
    обеспечивать сохранность   и   поддержание  его  в  надлежащем
    состоянии;
         б) соблюдать   Правила  пользования  жилыми  помещениями,
    содержания жилого дома и придомовой  территории  в  РФ  и п. 4
    постановления Правительства    РФ   "Об   утверждении   правил
    предоставления коммунальных услуг..." от 26.09.94  N 1099;
         в) соблюдать  правила  пожарной безопасности и требования
    техники безопасности  при  пользовании  жилым   помещением   и
    коммунальными услугами;
         г) не реже одного раза в 5 лет производить текущий ремонт
    занимаемого жилого  помещения  и  мест  общего  пользования  в
    квартире за  свой  счет.  К  текущему  ремонту,   выполняемому
    нанимателем за  свой  счет,  относятся  следующие  виды работ:
    побелка, окраска и оклейка  стен,  потолков,  дверей,  окраска
    полов, подоконников,  оконных переплетов с внутренней стороны,
    радиаторов, а также замена оконных и дверных приборов,  ремонт
    внутриквартирной электропроводки.  Если  выполнение  указанных
    работ вызвано    неисправностью    отдельных    конструктивных
    элементов жилого  дома или оборудования в нем  либо связано  с
    производством капитального  ремонта  жилого   дома,   то   они
    производятся за счет наймодателя;
         д) устранять за свой счет повреждения жилого помещения, а
    также производить    ремонт    либо    замену    поврежденного
    санитарно-технического или иного оборудования,  если указанные
    повреждения произошли  по  вине  нанимателя  либо  других лиц,
    совместно с ним проживающих;
         е) не  производить  переустройство и реконструкцию жилого
    помещения без согласия наймодателя;
         ж) не   допускать   выполнения   в   квартире  работ  или
    совершения других действий, приводящих к порче жилых помещений
    либо создающих   повышенный   шум   или  вибрацию,  нарушающих
    нормальные условия проживания граждан;  с  23  час.  до 7 час.
    утра должна соблюдаться полная тишина;
         з) своевременно вносить квартирную плату,  а также  плату
    за коммунальные услуги. Если оплата жилья по договору найма не
    производится без уважительной причины в течение шести месяцев,
    наниматель   вместе  с  членами  семьи  подлежат  выселению  в
    судебном   порядке   с   предоставлением   жилого   помещения,
    отвечающего  санитарным  и  техническим  требованиям по нормам
    общежития;
         и) допускать  в  занимаемое  жилое  помещение  работников
    ремонтно-эксплуатационного и  аварийно-ремонтного  предприятий
    для осмотра   технического   и  санитарного  состояния  жилого
    помещения, санитарно-технического  и  иного  оборудования  для
    выполнения необходимых ремонтных работ, ликвидации аварии;
         к) производить в домах, где нет центрального отопления, в
    период отопительного   сезона  отопление  жилого  помещения  в
    случае временного отсутствия нанимателя и членов его семьи для
    поддержания нормальной температуры в них,  в целях обеспечения
    сохранности жилого дома и внутридомовых инженерных сетей;
         л) переселиться с членами своей семьи на время проведения
    капитального ремонта  жилого  дома,  в  котором  он  проживает
    (когда ремонт   не   может   быть   произведен  без  выселения
    нанимателя),  в  другое  предоставляемое  наймодателем   жилое
    помещение, отвечающее санитарным и техническим требованиям без
    расторжения настоящего договора найма;
         м) при  выезде  из  помещения  на другое постоянное место
    жительства со всей семьей освободить и сдать наймодателю жилое
    и подсобные    помещения,   санитарно-техническое    и    иное
    оборудование по акту  в  надлежащем  состоянии.  Невыполненные
    нанимателем работы   по   текущему  ремонту,  входящие  в  его
    обязанности, а также по  устранению  имеющихся  неисправностей
    фиксируются в  акте  сдачи  жилого  помещения.  В этом  случае
    стоимость  указанного  ремонта   и   расходы   по   устранению
    повреждений   возмещаются   нанимателем.   Акт   сдачи  жилого
    помещения    нанимателем    составляется    и    подписывается
    наймодателем и нанимателем;
         н) выполнять иные  обязанности,  обусловленные  Правилами
    пользования жилыми   помещениями,  содержания  жилого  дома  и
    придомовой территории  в   РФ   и   Правилами   предоставления
    коммунальных услуг.
         3. Наниматель имеет право:
         а) на   получение   коммунальных   услуг   установленного
    качества, безопасных для его жизни и здоровья,  не причиняющих
    вреда его имуществу;
         б) вселять в установленном порядке в занимаемое им  жилое
    помещение своего    супруга,    детей,    родителей,    других
    родственников, нетрудоспособных иждивенцев и иных лиц, получив
    на это  письменное согласие всех совершеннолетних членов своей
    семьи (на  вселение  к  родителям  их  детей,   не   достигших
    совершеннолетия, согласия членов семьи не требуется);
         в) с письменного согласия  проживающих  совместно  с  ним
    совершеннолетних членов семьи, включая временно отсутствующих,
    производить в установленном порядке обмен  занимаемого  жилого
    помещения;
         г) сохранять жилое помещение при временном отсутствии его
    и членов  его  семьи при условии и в случаях,  предусмотренных
    действующим законодательством.    Жилая    площадь,    которая
    сохраняется за  временно  отсутствующим нанимателем или членом
    его семьи, не считается излишней;
         д) сдавать в поднаем занимаемое жилое помещение или часть
    его в случаях и в порядке, установленных законодательством;
         е) разрешить  по  взаимному согласию с проживающими с ним
    совершеннолетними членами  его  семьи  и   с   предварительным
    уведомлением наймодателя  временное безвозмездное проживание в
    находящемся в их пользовании жилом помещении другим  гражданам
    (временным жильцам)  в порядке и на условиях,  предусмотренных
    действующим законодательством;
         ж) на   изменение   договора   найма  занимаемого  жилого
    помещения с согласия членов  семьи  в  случаях,  установленных
    законодательством;
         з) с согласия членов  семьи  в  любое  время  расторгнуть
    договор найма жилого помещения;
         С согласия всех  совместно  проживающих  совершеннолетних
    членов семьи   приобрести   занимаемое   жилое   помещение   в
    собственность в установленном порядке;
         и) требовать  от  наймодателя  достоверную  информацию  о
    потребительских свойствах  услуг  и   гарантированном   уровне
    качества их предоставления;
         к) на проведение  экспертизы  потребительских  свойств  и
    качества коммунальных  услуг с отнесением расходов на виновную
    сторону по результатам экспертизы;
         л) осуществлять  другие  права,  обусловленные  Правилами
    пользования жилыми  помещениями,  содержания  жилого  дома   и
    придомовой территории   в   РФ   и   Правилами  предоставления
    коммунальных услуг.
         4. Члены  семьи нанимателя,  проживающие совместно с ним,
    пользуются наравне с нанимателем всеми  правами  и  несут  все
    обязанности,  вытекающие из договора найма жилого помещения, а
    также   имущественную   ответственность   по   обязательствам,
    вытекающим из указанного договора.
         5. Наймодатель обязуется:
         а) выполнять   Правила  пользования  жилыми  помещениями,
    содержания жилого дома и придомовой территории в РФ и  Правила
    предоставления коммунальных услуг;
         б) предоставить нанимателю жилое помещение  в  надлежащем
    состоянии;
         в) два раза в год производить осмотр жилых домов и  жилых
    помещений и            профилактическое           обслуживание
    санитарно-технического и иного  оборудования,  находящегося  в
    них;
         г) своевременно   проводить   подготовку   жилых   домов,
    санитарно-технического  и  иного оборудования,  находящегося в
    них, к эксплуатации в зимних условиях;
         д) в соответствии с действующими нормативами осуществлять
    техническое обслуживание,  текущий и капитальный ремонт жилого
    дома, а также капитальный ремонт в квартире нанимателя;
         е) производить  внутриквартирный  текущий  ремонт   жилых
    помещений нанимателя  в  случаях,  когда такой ремонт связан с
    устранением неисправностей отдельных конструктивных  элементов
    жилого дома  или  оборудования  в  нем   либо  с производством
    капитального ремонта;
         ж) исправлять  повреждения санитарно-технического и иного
    оборудования в квартире,  происшедшие по вине  нанимателя,  за
    его счет;
         з) выполнять    заявки    нанимателя    по     устранению
    неисправностей  санитарно-технического  и иного оборудования в
    соответствии с предельными сроками устранения  неисправностей,
    установленными  Правилами  и  нормами технической эксплуатации
    жилищного фонда или органами местного самоуправления;
         и) производить  ежедневную уборку подъездов,  вестибюлей,
    тамбуров, лестничных клеток, кабин лифтов и других мест общего
    пользования жилых  домов  (кроме  одно-двухэтажных жилых домов
    квартирного типа), а также придомовой территории;
         к) обеспечивать  следующие  сроки предоставления услуг по
    теплоснабжению, водоснабжению,  подогреву воды, отводу сточных
    вод и электроснабжению:
         - теплоснабжение - в течение всего отопительного  сезона,
    начало и   окончание   которого  определяется  соответствующим
    распоряжением мэра города;
         - подогрев  воды  -  340  календарных дней в году,  кроме
    плановых отключений  в  течение  25   календарных   дней   для
    проведения ремонтно-профилактических работ;
         - система   водоснабжения,   отвода   сточных    вод    и
    электроснабжения должна  функционировать  в  течение  года без
    перебоев, кроме аварийных и ремонтных работ;
         л) предоставлять  нанимателю  и членам его семьи на время
    проведения капитального ремонта жилого дома (когда  ремонт  не
    может быть  произведен  без выселения нанимателя) другое жилое
    помещение, отвечающее санитарным и техническим требованиям, не
    расторгая при этом договора найма.
         Предоставление автотранспорта при переселении  нанимателя
    и членов  его  семьи  из  занимаемого  ими жилого помещения на
    другую жилую  площадь  и  обратно   (по   окончании   ремонта)
    производится наймодателем за его счет;
         м) своевременно информировать нанимателя  о  состоянии  и
    изменении качества    коммунальных    услуг    и   режима   их
    предоставления через средства массовой информации;
         н) не  допускать  нарушений  технологических  процессов и
    снижения установленного качества предоставляемых  коммунальных
    услуг;
         о) выполнять иные обязательства,  обусловленные Правилами
    пользования жилыми   помещениями,  содержания  жилого  дома  и
    придомовой территории  в   РФ   и   Правилами   предоставления
    коммунальных услуг.
         6. Расчетный период для оплаты содержания, обслуживания и
    ремонта жилья  и  коммунальных  услуг  устанавливается  в один
    календарный месяц.  Срок  внесения  платежей  -  до  10  числа
    следующего за истекшим месяца.
         Несвоевременное внесение   платы    за    предоставляемые
    жилищные и коммунальные услуги влечет за собой начисление пени
    в размере 1%  с просроченной суммы  платежей  за  каждый  день
    просрочки.
         7. Размеры  оплаты  содержания,  обслуживания  и  ремонта
    жилья, предоставления   коммунальных   услуг   устанавливаются
    распоряжением мэра города.
         8. Наймодатель  не  может  изменить  договор найма жилого
    помещения без согласия нанимателя и членов  его  семьи,  кроме
    случаев, предусмотренных законодательством.
         9. При выезде нанимателя и членов  его  семьи  на  другое
    место жительства  договор  найма считается расторгнутым со дня
    подписания сторонами акта сдачи-приемки жилья.
         10. Споры,  которые  могут  возникнуть между сторонами по
    настоящему договору,   разрешаются    судом    либо    другими
    уполномоченными на   то   органами   в   соответствии   с   их
    компетенцией.
         11. Настоящий договор составлен в двух экземплярах,  один
    из которых находится у наймодателя, другой - у нанимателя.
         С Правилами  пользования  жилыми помещениями,  содержания
    жилого дома  и  придомовой  территории  в   РФ   и   Правилами
    предоставления коммунальных услуг наниматель ознакомлен.
                                Наниматель_______________________

         Адреса и подписи сторон:

    "Наймодатель"                           "Наниматель"

    ___________________________             ____________________
    ___________________________             ____________________
    ___________________________             ____________________

                                                        Приложение
                                            к договору социального
                                    найма жилого помещения в домах
                                    муниципального жилищного фонда

                               ПАСПОРТ

         жилого помещения по адресу: г. Архангельск, ул._________
    ___________________________ дом N ___ корпус N ______________
    (проспект, переулок и др.)
    квартира N _________
         Дом входит в муниципальный жилищный фонд _______________
                                                  (находящийся в
    _____________________________________________________________
    хозяйственном    ведении   или   оперативном управлении)
         Помещение состоит из : _________________________________
    комнат общей площадью ___________ кв. м в том числе:
         комната N 1 _________________ кв. м
         комната N 2 _________________ кв. м
         комната N 3 _________________ кв. м
         комната N 4 _________________ кв. м
    Кухни площадью _________ кв. м, с ___________________________
                                    (двух, трех, четырех)
    конфорочной ________________________ плитой
                (электрической, газовой)
    ванной комнаты, оборудованной _______________________________
    санитарного узла, оборудованного ____________________________
    коридора площадью ___________ кв. м, антресолей площадью ____
    кв. м, встроенных шкафов  площадью ____кв. м, чулана-кладовки
    площадью _________ кв. м.
         Помещение оборудовано:
    _____________________________________________________________
    (водопроводом,   горячим  водоснабжением,   канализацией,
    _____________________________________________________________
    отоплением (печным, местным, центральным), электроосвещением,
    _____________________________________________________________
    газом, мусоропроводом)
         В квартире имеются:
    _____________________________________________________________
    (радиотрансляционные сети, телевизионные сети, телефон)
         Жилой дом сдан в эксплуатацию _________________19____г.
         Жилое помещение    и   его   оборудование   находится   в
    исправном состоянии.

    Наймодатель ________________      Наниматель _________________
                   (подпись)                    (подпись)

    ------------------------------------------------------------------


    Поставщик
    адрес
    контокор. счет Nо. ______________
    ---------------------------------------------------------------------
    Грузоотправитель и адрес:                              ¦ К реестру
                                                           ¦ Nо.
    -------------------------------------------------------+-------------
    Грузополучатель и адрес:             ¦ Акцептован      ¦ Дата
                                         ¦                 ¦ получения
                                         ¦                 ¦
    ---------------------------------------------------------------------
                           СЧЕТ Nо. ______________

    Заказ-
    Наряд Nо. __________            дата               дата
    ---------------------------------------------------------------------
    Плательщик и адрес:               ¦          СУММА СЧЕТА
                                      +----------------------------------
               Контокор.счет Nо._____ ¦по расчетной¦ разница  ¦наценка на
                    гор.              ¦   цене     ¦объединен.¦ком. товар
                                      +------------+----------+----------
    банк                              ¦            ¦          ¦
                                      ¦            ¦          ¦
    заказчик                          ¦            ¦          ¦
    ----------------------------------+----------------------------------
    на ст.             со ст.         ¦   всего
                                      ¦продажная Р.
    Дата отпр.         способ отпр.   ¦
                                      +----------------------------------
                                      ¦отметка об оплате  ¦ шифр
    квит./накл.Nо.____                ¦                   +--------------
                                      ¦
    упаковка     число мест    вес    ¦
    ----------------------------------¦
    Дополнения:                       ¦
                                      ¦
    ----------------------------------+----------------------------------
           ПРЕДМЕТ СЧЕТА              ¦ Количество ¦ Цена ¦ Сумма    ¦
    ----------------------------------+------------+------+----------+---
                                      ¦            ¦      ¦          ¦
    ----------------------------------+------------+------+----------+---
                                      ¦            ¦      ¦          ¦
    ----------------------------------+------------+------+----------+---
                                      ¦            ¦      ¦          ¦
    ----------------------------------+------------+------+----------+---
                                      ¦            ¦      ¦          ¦
    ----------------------------------+------------+------+----------+---
                                      ¦            ¦      ¦          ¦
    ----------------------------------+------------+------+----------+---
                                      ¦            ¦      ¦          ¦
    ---------------------------------------------------------------------

                              Директор       ________________

                              Гл. бухгалтер  ________________
                    М. П.


                                                               Приложение
                                      к Порядку доведения до потребителей
                                               информации о происхождении
                                         алкогольной и табачной продукции
                                               иностранного производства,
                                                            утвержденному
                                          Постановлением Правительства РФ
                                                      от 15.04.96 Nо. 435

                           СПРАВКА К ГТД Nо. ____

    Раздел А

    +-------------------------------------------------------------------+
    ¦1. Наименование товара     ¦                      ¦                ¦
    +---------------------------+----------------------+----------------¦
    ¦2. Количество товара       ¦шт. бут. / пачек      ¦                ¦
    +---------------------------+----------------------+----------------¦
    ¦3. Акцизные (специальные   ¦Серия, количество     ¦                ¦
    ¦   марки)                  ¦(при отсутствии       ¦                ¦
    ¦                           ¦марок указать         ¦                ¦
    ¦                           ¦разрешительный        ¦                ¦
    ¦                           ¦документ)             ¦                ¦
    +---------------------------+----------------------+----------------¦
    ¦4. Производитель           ¦Наименование,         ¦                ¦
    ¦                           ¦страна, город         ¦                ¦
    +---------------------------+----------------------+----------------¦
    ¦5. Сертификаты             ¦Происхождения         ¦                ¦
    ¦                           +----------------------+----------------¦
    ¦                           ¦Соответствия          ¦                ¦
    +---------------------------+----------------------+----------------¦
    ¦6. Импортер                ¦Наименование          ¦                ¦
    ¦                           ¦организации           ¦                ¦
    ¦                           +----------------------+----------------¦
    ¦                           ¦Код ОКПО              ¦                ¦
    ¦                           +----------------------+----------------¦
    ¦                           ¦Идентификационный     ¦                ¦
    ¦                           ¦номер                 ¦                ¦
    ¦                           ¦налогоплательщика     ¦                ¦
    +---------------------------+----------------------+----------------¦
    ¦7. Получатель              ¦Наименование          ¦                ¦
    ¦                           ¦организации           ¦                ¦
    ¦                           +----------------------+----------------¦
    ¦                           ¦Код ОКПО              ¦                ¦
    ¦                           +----------------------+----------------¦
    ¦                           ¦Идентификационный     ¦                ¦
    ¦                           ¦номер                 ¦                ¦
    ¦                           ¦налогоплательщика     ¦                ¦
    +---------------------------+----------------------+----------------¦
    ¦8. Наименование таможенного¦Пункт пропуска        ¦                ¦
    ¦   органа                  ¦на границе Российской ¦                ¦
    ¦                           ¦Федерации             ¦                ¦
    ¦                           +----------------------+----------------¦
    ¦                           ¦Место проведения      ¦                ¦
    ¦                           ¦таможенного оформления¦                ¦
    +---------------------------+----------------------+----------------¦
    ¦ _________________________ ¦                      ¦______________  ¦
    ¦ "___"____________ 19__ г. ¦                      ¦"__"___ 19__ г. ¦
    +---------------------------+----------------------+----------------¦
    ¦М.П.                       ¦                      ¦М.П.            ¦
    ¦Импортер                   ¦                      ¦Таможенный орган¦
    +-------------------------------------------------------------------+

    Справка к ГТД Nо. ______/______/______          _____________________

                                                    "___"________ 19__ г.

                                                                     М.П.
                                                         Таможенный орган

    Раздел Б

    +-------------------------------------------------------------------+
    ¦Наименование организации -      ¦Наименование организации -        ¦
    ¦продавца                        ¦покупателя                        ¦
    +--------------------------------+----------------------------------¦
    +--------------------------------+----------------------------------¦
    ¦Идентификационный номер         ¦Идентификационный номер           ¦
    ¦налогоплательщика - продавца    ¦налогоплательщика - покупателя    ¦
    +--------------------------------+----------------------------------¦
    +--------------------------------+----------------------------------¦
    ¦                                ¦                                  ¦
    ¦              М.П.              ¦              М.П.                ¦
    +--------------------------------+----------------------------------¦
    ¦Руководитель¦    ¦Подпись,¦     ¦ Руководитель¦    ¦Подпись,¦      ¦
    ¦организации ¦    ¦дата    ¦     ¦ организации ¦    ¦дата    ¦      ¦
    +--------------------------------+----------------------------------¦
    ¦Наименование организации -      ¦Наименование организации -        ¦
    ¦продавца                        ¦покупателя                        ¦
    +--------------------------------+----------------------------------¦
    +--------------------------------+----------------------------------¦
    ¦Идентификационный номер         ¦Идентификационный номер           ¦
    ¦налогоплательщика - продавца    ¦налогоплательщика - покупателя    ¦
    +--------------------------------+----------------------------------¦
    +--------------------------------+----------------------------------¦
    ¦                                ¦                                  ¦
    ¦              М.П.              ¦              М.П.                ¦
    +--------------------------------+----------------------------------¦
    ¦Руководитель¦    ¦Подпись,¦     ¦ Руководитель¦    ¦Подпись,¦      ¦
    ¦организации ¦    ¦дата    ¦     ¦ организации ¦    ¦дата    ¦      ¦
    +--------------------------------+----------------------------------¦
    ¦Наименование организации -      ¦Наименование организации -        ¦
    ¦продавца                        ¦покупателя                        ¦
    +--------------------------------+----------------------------------¦
    +--------------------------------+----------------------------------¦
    ¦Идентификационный номер         ¦Идентификационный номер           ¦
    ¦налогоплательщика - продавца    ¦налогоплательщика - покупателя    ¦
    +--------------------------------+----------------------------------¦
    +--------------------------------+----------------------------------¦
    ¦                                ¦                                  ¦
    ¦              М.П.              ¦              М.П.                ¦
    +--------------------------------+----------------------------------¦
    ¦Руководитель¦    ¦Подпись,¦     ¦ Руководитель¦    ¦Подпись,¦      ¦
    ¦организации ¦    ¦дата    ¦     ¦ организации ¦    ¦дата    ¦      ¦
    +--------------------------------+----------------------------------¦
    ¦Наименование организации -      ¦Наименование организации -        ¦
    ¦продавца                        ¦покупателя                        ¦
    +--------------------------------+----------------------------------¦
    +--------------------------------+----------------------------------¦
    ¦Идентификационный номер         ¦Идентификационный номер           ¦
    ¦налогоплательщика - продавца    ¦налогоплательщика - покупателя    ¦
    +--------------------------------+----------------------------------¦
    +--------------------------------+----------------------------------¦
    ¦                                ¦                                  ¦
    ¦              М.П.              ¦              М.П.                ¦
    +--------------------------------+----------------------------------¦
    ¦Руководитель¦    ¦Подпись,¦     ¦ Руководитель¦    ¦Подпись,¦      ¦
    ¦организации ¦    ¦дата    ¦     ¦ организации ¦    ¦дата    ¦      ¦
    +-------------------------------------------------------------------+

                                КОММЕНТАРИИ:
                                ------------
         Информация о  происхождении  алкогольной  и  табачной  продукции
    иностранного   производства   доводится   до   потребителей    товара
    посредством справки к грузовой таможенной декларации.
         Справка представляется    импортером    -    организацией    или
    индивидуальным  предпринимателем  в  таможенный  орган,  производящий
    таможенное оформление,  одновременно с  подачей  грузовой  таможенной
    декларации.
         Раздел "А" справки заполняется импортером  на  каждую  ввезенную
    партию   товара   одного   наименования  и  заверяется  его  печатью.
    Индивидуальные предприниматели, выступающие в качестве покупателя или
    продавца,  вместо наименования организации и оттиска печати указывают
    фамилию, имя, отчество и иные паспортные данные.
         Ответственность за  достоверность сведений,  указанных в разделе
    "А" справки, несет импортер.
         Каждая последующая  оптовая  реализация (передача) товара должна
    сопровождаться  заполнением  раздела  "Б"  копии  справки   последним
    собственником   товара  (продавцом)  и  покупателем  (получателем)  и
    заверяться их печатями.  Оттиски печатей и записи должны быть четкими
    и ясными.
         Ответственность за достоверность сведений, указываемых в разделе
    "Б"  на  каждом этапе реализации (передачи) товара,  несут продавец и
    покупатель (получатель) товара.
         При оптовой  реализации  товара  копия справки передается только
    организациям или индивидуальным предпринимателям, имеющим лицензии на
    оптовую реализацию товара.


                                  КОНТРАКТ
                         по товарообменной операции

         Внешнеэкономическая организация _______,  Россия,  именуемая   в
    дальнейшем Продавец,   с   одной   стороны,  и  Акционерное  общество
    ______________, г.  Хельсинки,  Финляндия,  именуемое  в   дальнейшем
    Покупатель, с   другой   стороны,   заключили   настоящий  контакт  о
    нижеследующем:

                            1. ПРЕДМЕТ КОНТРАКТА

         Продавец продал,  а Покупатель купил на условиях  франко-граница
    Финляндия, березовый   баланс,   именуемый   в   дальнейшем  Товар  в
    количестве ___________ куб. м.
         Качество товара ______________________________.
         Товар поставлять свежевырубленным.
         Обугленный, поврежденный    углем,    металлом    или    прочими
    загрязнениями товар поставлять запрещается.
         Длина - 3 м,  4 м, 6 м. Предпочтительная длина 4 м. Каждую длину
    грузить в свой вагон.
         Минимальный диаметр - 7 см.

                       2. ЦЕНА И ОБЩАЯ СУММА КОНТРАКТА

         2.1. Цена на  товар  устанавливается  в  _____  ам.  долл.  Цена
    включает в  себя стоимость товара,  транспортировку,  страховку и все
    возможные расходы на территории Продавца. Цена одного плотного куб. м
    составляет _____ ам. долл.
         2.2. Общая сумма контракта составляет _________ ам. долл.

                         3. СРОКИ И УСЛОВИЯ ПОСТАВКИ

         Товар поставляется    на    условиях   ДАФ   (франко-вагон)   на
    Российско-Финляндской границе.
         Товар, проданный по настоящему контракту,  должен быть поставлен
    с _______ месяца до конца 199 ___ г.
         Датой поставки  товара  считается  дата   штемпеля   пограничной
    станции на накладной, подтверждающая прохождение товаром границы.
         В случае просрочки даты  поставки,  Продавец  должен  уплачивать
    штраф в  размере ___________ %  за каждую начавшуюся неделю в течение
    первых 4 недель просрочки  и _____________ %  за  каждую  последующую
    начавшуюся неделю.
         В случае непоставки товара в течение 3 месяцев,  Продавец должен
    уплачивать штраф   в размере  _______  %  от  стоимости  контракта  и
    Покупатель вправе аннулировать контракт.

                             4. ТРАНСПОРТИРОВКА

         Товар транспортируется открытыми вагонами. Вся сопроводительная
    документация составляется   на   русском   или   английском   языке.
    Грузополучатель _________________. Станция назначения _____________.
    Пограничная станция ___________________.

                          5. ИЗВЕЩЕНИЕ ОБ ОТГРУЗКЕ

         В течение   48  часов  после  отгрузки  товара  Продавец  обязан
    сообщить Покупателю по телексу следующие данные:
         - дата отгрузки;
         - номер контракта;
         - наименование товара;
         - номер ж. д. накладной.

                          6. ПРИЕМКА-СДАЧА ТОВАРА

         Приемка товара производится товарополучателем согласно  качеству
    и количеству,  которые устанавливаются при приемке в месте назначения
    и письменно     подтверждаются     соответствующим     свидетельством
    товарополучателя. Результат   измерения   товарополучателя  считается
    основой счетов Продавца.

                                  7. ПЛАТЕЖ

         Покупатель оплачивает   товар,   поставленный   по    настоящему
    контракту, в  виде  встречных  поставок  согласно приложению No. 2, в
    согласованные отдельно сторонами сроки.  Счета высылаются Продавцом в
    2 экз., как и следующие документы:
         - ж. д. накладная, выписанная на имя Покупателя;
         - спецификация;
         - копия телекса об отгрузке;
         - сертификат происхождения товара.

                                8. РЕКЛАМАЦИИ

         Претензии Покупателя Продавцу относительно качества и количества
    поставляемого товара могут быть заявлены в  течение 45  дней  со  дня
    прибытия товара.
         В заявленной претензии должно быть указано:
         - наименование товара, соответствующего контракту;
         - номер контракта;
         - транспортные реквизиты;
         - существо претензии;
         - требования Покупателя.
         Продавец обязан рассмотреть полученную рекламацию  в течение  30
    дней, включая  дату  получения.  Если  в  течение указанного срока от
    Продавца не последует  ответа,  то  рекламация  считается  признанной
    Продавцом.

                                 9. АРБИТРАЖ

         Все споры,  могущие  возникнуть  из  настоящего  контракта или в
    связи с ним, подлежат,  с  исключением   подсудности   общим   судам,
    рассмотрению в  арбитражном  порядке в Арбитражном суде при  Торгово-
    промышленной  палате РФ в соответствии  с  правилами производства дел
    в этом суде, решения которого являются окончательными и обязательными
    для обеих сторон.

                               10. ФОРС-МАЖОР

         При наступлении   обстоятельств   невозможности   полного    или
    частичного  исполнения  любой  из  сторон  обязательств по настоящему
    контракту, а  именно:  пожара,  стихийных  бедствий,  войны,  военных
    операций любого характера,  блокады,  забастовки, запрещенный экспорт
    или импорт,  других не  зависящих  от  сторон  обстоятельств,  особых
    правительственных решений, срок исполнения сторонами  их обязательств
    по контракту отодвигается  соразмерно  времени,  в  течение  которого
    действуют такие обстоятельства.
         Если эти обстоятельства будут продолжаться более 3  месяцев,  то
    каждая из  сторон  имеет  право отказаться от дальнейшего  исполнения
    обязательств по контракту, и в этом случае ни одна из сторон не имеет
    права требовать  от  другой  стороны возмещения убытков,  причиненных
    расторжением контракта.
         Сторона, для    которой   создалась   невозможность   исполнения
    обязательств по  контракту,  должна  о  наступлении  или  прекращении
    обстоятельств,  препятствующих исполнению обязательств,  не позднее 5
    дней письменно известить другую сторону.
         11. Настоящий  контракт  подписан в 2 экз.,   на  русском языке,
    один  экземпляр  для  Продавца,  и  один  для  Покупателя.  Настоящий
    контракт  вступает  в  силу при условии получения лицензий на экспорт
    лесоматериалов.

                        12. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН

         Продавец:_______________________________________________________
    _____________________________________________________________________

         Покупатель:_____________________________________________________
    _____________________________________________________________________

             Продавец                              Покупатель
        ___________________                   _____________________

                                                     Приложение No. 1
                                                     к Контракту No. ____

                                Спецификация
         Порода                                   береза
         сезон заготовки                          1992
         диаметр вершинного товара                7 см
         длина                                    3 м, 4 м, 6 м
         Качество                                 - нормальное экспортное
                                                  качество Продавца
                                                  - неокоренные
                                                  - свежевырублены
                                                  - обращение с товаром с
                                                  гнилью, появившейся во
                                                  время хранения на
                                                  складе, см. ниже
                                                  - товар не должен  быть
                                                  обуглен, поврежден
                                                  углем, металлом или
                                                  прочим загрязнением
         Обращение товара  с  гнилью,  появившейся  во  время хранения на
    складе.
         Стороны договорились о  том,  что  Покупатели/Приемщики    могут
    проводить  контрольное   измерение   товаров   в   связи  с   гнилью,
    появившейся во время хранения на складе, по следующим методам:
         1. Объем   гнили,   появившейся  во  время  хранения  на складе,
    определяется  применением выборочных образцов от контроля объема. Для
    достижения большей точности возможен отбор дополнительных образцов.
         2. Результаты измерения должны быть представлены отдельно.
         3. Бревно с повреждением менее 1/10 от поверхности,  распиленное
    15 см от конца бревна, считается свежим.
         4. Бревно  с  повреждением  гнили  при  хранении  более  1/10 от
    поверхности, но менее 1/3 от объема  бревна,  считается  поврежденным
    гнилью во время хранения.
         5. Бревно с повреждением гнили при хранении более 1/3 от  объема
    бревна считается бракованным, т. е. непринятым.
         6. Процент в. у. соответственной причины применяется для  общего
    объема.  Понижение цены на объем под названием "поврежденный с гнилью
    во  время  хранения"  устанавливается  50  %.  Объем  под   названием
    "отбракованный" не имеет цены.

                              БЕРЕЗОВЫЙ БАЛАНС

         Технические условия
         Сезон заготовки - 1992
         Порода - 100 % береза
         Обработка - неокоренный
         Длина в диаметре - 3 м, 4 м или 6 м
         Минимальный диаметр 8 см
         Качество - обычное качество Продавца, сплавный и/или несплавный,
    сучки  хорошо  обрублены.  Мягкая  гниль  допускается,  если  она  не
    нарушает механических свойств древесины.  В древесине диаметром менее
    10  см  гниль  не  допускается.  Обугленной  или  сажей  загрязненной
    древесины не допускается. Металлические или прочие инородные предметы
    не допускаются.
         Коэффициент полнодревесности

                      отгрузка без "шапки"        отгрузка с "шапкой"
          3,0-3,9 м          0,54                      -
          4,0-6,0 м          0,52                     0,49

                       ИНСТРУКЦИЯ ПО ПОГРУЗКЕ ВАГОНОВ

         Товар грузится только в открытые вагоны  в  плотные  штабеля.  В
    штабелях не  допускаются  деревянные  прокладки  и подкладки.  Вагоны
    должны быть очищены до погрузки товара.

              ИНСТРУКЦИЯ ПО ЗАПОЛНЕНИЮ ОТГРУЗОЧНОЙ ДОКУМЕНТАЦИИ

         В спецификации,  кроме  подробной  информации   об   отгруженном
    товаре,  указать отдельно размеры штабелей и общую кубатуру в плотных
    кубометрах и кубатуру в той единице  измерения,  в  которой  заключен
    контракт,  а  также  переводной  коэффициент  между  этими  единицами
    измерения.
         Спецификация должна быть приложена к железнодорожной накладной в
    двух экземплярах,  и  об  этом  внести  пометку   в   железнодорожную
    накладную.
         В каждом экземпляре отгрузочных документов должен  быть  помечен
    номер контракта.


                                                               Приложение
                                        к Порядку подготовки и заключения
                                    государственных контрактов на закупку
                                     и поставку продукции для федеральных
                                                     государственных нужд
                                         к Постановлению Правительства РФ
                                                   от 26.06.95 г. Nо. 594

                                                        (Примерная форма)

                          ГОСУДАРСТВЕННЫЙ КОНТРАКТ
            НА ВЫПОЛНЕНИЕ ЗАКАЗА НА ЗАКУПКУ И ПОСТАВКУ ПРОДУКЦИИ
                    ДЛЯ ФЕДЕРАЛЬНЫХ ГОСУДАРСТВЕННЫХ НУЖД

           на ___________________________________________________
                         (краткая формулировка заказа)

    г. _____________                             "___"___________ 199_ г.

         _______________________________________________________________,
               (полное наименование организации - поставщика)

    именуемый в дальнейшем Поставщиком, в лице __________________________

    _____________________________________________________________________
                                 (должность)

    ____________________________________________________________________,
                                  (Ф.И.О.)

    действующего на основании __________________________________________,

    с одной стороны, и _________________________________________________,
                        (полное наименование государственного заказчика)

    именуемый в дальнейшем Заказчиком, в лице ___________________________

    _____________________________________________________________________
                                 (должность)

    ____________________________________________________________________,
                                  (Ф.И.О.)

    действующего на основании __________________________________________,
    с другой стороны, заключили настоящий контракт о следующем.

                    I. Предмет государственного контракта

         1. Заказчик  поручает,  а Поставщик принимает на себя проведение
    следующих работ (поставок продукции): _______________________________
    _____________________________________________________________________
    _____________________________________________________________________
                              (описание заказа)

         2. Работа  по  настоящему контракту выполняется в соответствии с
    согласованным сторонами техническим  заданием ( Приложение Nо. 1 ) на
    ____________________________________________________________________,
                            (наименование заказа)

    являющимся его неотъемлемой частью.
         3. Содержание,  этапы и сроки выполнения  работ  определяются  в
    соответствии  с  согласованным  сторонами календарным планом (сетевым
    графиком)  ( Приложение Nо. 2 ),  являющимся    неотъемлемой   частью
    контракта.
         Работы, не  предусмотренные  настоящим  контрактом,  оформляются
    дополнительным соглашением.
         4. Если в  процессе  работы  выявляется  неизбежность  получения
    отрицательных    результатов   или   нецелесообразность   дальнейшего
    проведения работ,  каждая  из  сторон  вправе  внести  предложение  о
    приостановке работ. После уведомления о приостановке работ Заказчик и
    Поставщик обязаны в _______-дневный срок принять совместное решение о
    дальнейшем  продолжении  работ,  изменении  условий  или  расторжении
    контракта.

                      II. Порядок сдачи и приемки работ

         5. При  завершении  работы   (этапа)   Поставщик   предоставляет
    Заказчику  акт сдачи - приемки работы с приложением к нему документов
    (материалов), предусмотренных техническим заданием.
         6. Заказчик  в  течение  __________  дней  со дня получения акта
    сдачи - приемки работы  и  отчетных  документов  (материалов)  обязан
    направить   Поставщику   подписанный   акт   сдачи   -   приемки  или
    мотивированный отказ.
         7. В  случае  несоответствия  результатов  работы   техническому
    заданию   сторонами   составляется   двусторонний   акт   с  перечнем
    необходимых доработок.  Претензии о проведении доработок должны  быть
    предъявлены Заказчиком в течение ________ дней после  получения  акта
    сдачи  -  приемки  работ.  Поставщик  обязан  произвести  необходимые
    исправления без дополнительной оплаты в пределах договорной цены.
         8. Если  при  приемке   работ   будет   выявлена   необходимость
    проведения  доработок  или  изменения  отдельных условий технического
    задания,  то по  требованию  Заказчика  эти  работы  производятся  по
    дополнительному   соглашению   с  указанием  срока  их  выполнения  и
    стоимости.
         9. В  случае  досрочного  выполнения  Поставщиком работы (этапа)
    Заказчик обязуется принять акт сдачи  -  приемки  работы  в  порядке,
    установленном настоящим разделом, и произвести ее оплату.

                   III. Стоимость работ и порядок расчетов

         10. За  выполненную  работу (этап) согласно настоящему контракту
    Заказчик уплачивает Поставщику ____________ (_______________________)
    рублей в соответствии с утвержденным сторонами протоколом  соглашения
    о  контрактной    цене    (смете)   ( Приложение Nо. 3 ),  являющимся
    неотъемлемой частью контракта.
         11. Оплата работы (этапа) производится после сдачи Поставщиком и
    приемки  Заказчиком  выполненной  работы  (этапа),  оформленной актом
    сдачи -  приемки.  Счета  Поставщика  с  приложенными  к  ним  актами
    оплачиваются Заказчиком в установленном порядке.
         Продукция поставляется   предприятиями   и    организациями    -
    изготовителями    (грузоотправителями)   непосредственно   в   адреса
    получателей  (потребителей),  указанных  Заказчиком   в   заказах   -
    спецификациях, прилагаемых к настоящему контракту.
         Расчеты за  поставляемую  продукцию по согласованию сторон могут
    осуществляться в форме:
         инкассо с последующим акцептом при представлении Поставщиком
    (грузоотправителем)  специфицированных  счетов,  упаковочных  листов,
    транспортной  накладной  или  коносамента,  сертификата  качества   и
    комплектности  продукции,  ее  экологической  безопасности  и  других
    необходимых документов;
         предварительной оплаты       Поставщику       (грузоотправителю)
    подготовленной к поставке готовой продукции или продукции, подлежащей
    изготовлению и поставке в согласованные сроки;
    производиться между:
         Поставщиком и   Заказчиком   (плательщиком)   в  соответствии  с
    условиями контракта;
         получателями -    потребителями    (плательщиками),   указанными
    Заказчиком и Поставщиком;
         предприятиями и       организациями       -       изготовителями
    (грузоотправителями) и получателями - потребителями  (плательщиками),
    указанными Заказчиком;
         Поставщиком и  предприятиями,  организациями  -   изготовителями
    (грузоотправителями)    за    поставляемую   в   адреса   получателей
    (потребителей) продукцию.
         Датой поставки  продукции считается дата,  указанная на штемпеле
    транспортной  накладной  грузоотправителем  (Поставщиком)  в   пункте
    отгрузки.
         12. Оплата производится поэтапно по ценам, указанным в протоколе
    соглашения о контрактной цене (смете).
         13. Заказчик   в   ________-дневный   срок   с  даты  подписания
    настоящего договора производит выплату Поставщику  аванса  в  размере
    ______% от стоимости выполнения работ по контракту,  т.е. ___________
    (____________________________) рублей.
         14. В случае прекращения работ по контракту по соглашению сторон
    или  по  вине  Заказчика  последний  обязан   возместить   Поставщику
    фактически  произведенные  затраты  с  учетом  уровня рентабельности,
    предусмотренного в контрактной цене.
         15. Распределение сэкономленных средств и убытков, возникших при
    выполнении заказа на закупку и  поставку  продукции  для  федеральных
    государственных  нужд,  осуществляется  в соответствии с утвержденным
    сторонами протоколом соглашения о распределении сэкономленных средств
    и  возникших  убытков  ( Приложение Nо. 4 ), являющимся  неотъемлемой
    частью государственного контракта.

                         IV. Ответственность сторон

         16. Поставщик по требованию Заказчика  своими  средствами  и  за
    свой  счет  в  срок,  согласованный  с Заказчиком,  устраняет дефекты
    продукции, допущенные при выполнении работ по его вине.
         В случае   неустранения   указанных   дефектов  в  согласованный
    сторонами срок Поставщик уплачивает  Заказчику  неустойку  в  размере
    ______% стоимости продукции, подлежащей исправлению.
         17. В случае полного или частичного невыполнения контракта одной
    из  сторон  последняя обязана возместить другой стороне причиненные в
    результате этого убытки.
         18. За   несвоевременную  приемку  работ  по  договору  Заказчик
    уплачивает Поставщику штраф в размере ________%  контрактной цены  за
    каждый просроченный  день  и  дополнительно  ________%  при просрочке
    более _______ дней.
         19. За   просрочку   оплаты   платежного   требования   Заказчик
    уплачивает Поставщику пени в размере  ________%  суммы  просроченного
    платежа за каждый день просрочки.
         20. Применение  штрафных  санкций  не  освобождает  стороны   от
    выполнения принятых обязательств.

           V. Срок действия контракта и юридические адреса сторон

         21. Срок    действия    настоящего   контракта   устанавливается
    с "___"_______ 199_ года по "___"___________ 199_ года.

         22. Адреса и расчетные счета сторон:

         Поставщик: _____________________________________________________
    Адрес _______________________________________________________________
    Расчетный счет Nо. __________________ в _____________________________
    _____________________________________________________________________

         Заказчик: ______________________________________________________
    Адрес _______________________________________________________________
    Расчетный счет Nо. __________________ в _____________________________

         23. Государственный  контракт   составлен   в   соответствии   с
    ____________________________________________________________________.
                      (основание заключения контракта)

         24. К  настоящему  контракту  прилагаются:  техническое задание,
    календарный план выполнения работ,  протокол соглашения о контрактной
    цене  (смете),  протокол  соглашения  о  распределении  сэкономленных
    средств и возникших убытков.

         Поставщик:                                        Заказчик:

     ___________________                              __________________
           М.П.                                               М.П.


                       Мэрия Санкт-Петербурга
             КОМИТЕТ ПО УПРАВЛЕНИЮ ГОРОДСКИМ ИМУЩЕСТВОМ
--------------------------------------------------------------------
                            РАСПОРЯЖЕНИЕ

     от 01.03.95                                    N 102-р

     Об утверждении формы примерного
     договора аренды земельного
     участка
     (с изменениями от 27 сентября 1995 года)
____________________________________________________________________
     Текст документа с изменениями, внесенными:
     распоряжением КУГИ от 27 сентября 1995 года N 545-р.
____________________________________________________________________

     В целях  установления  единого  порядка  оформления  договорных
отношений по аренде земельных участков и во исполнение  распоряжения
мэра -  Председателя  Правительства  Санкт-Петербурга  от 19.10.94 N
1049 "О порядке реализации Указа Президента Российской Федерации  от
22 июля  1994 года N 1535 в части продажи и сдачи в аренду земельных
участков":

     1. Утвердить   форму   договора   аренды   земельного   участка
(приложение).

     2. Начальнику  управления  оформления  сделок  с недвижимостью,
председателям районных   (городских)   комитетов    по    управлению
имуществом, начальникам  районных  агентств  осуществлять оформление
договоров аренды земельных участков по утвержденной форме.

     3. Контроль за исполнением настоящего распоряжения возложить на
заместителя председателя    Комитета    -   директора   департамента
недвижимого имущества Г.О.Грефа.

     Председатель Комитета                       М.В.Маневич

                                            Приложение
                             (с изменениями от 27 сентября 1995 года)

                              ДОГОВОР
                     аренды земельного участка

     Санкт-Петербург                          "___"________ 199__ г.

     Комитет по  управлению  городским  имуществом Санкт-Петербурга,
именуемый в дальнейшем "Арендодатель",  действующий в соответствии с
Положением о Комитете, в лице _____________________________________,
                                      фамилия, имя, отчество
действующего на основании __________________________________________
                                   положения, доверенности
___________________________________________________________________,
с одной стороны, и _________________________________________________
                       полное наименование предприятия либо
___________________________________________________________________,
              фамилия, имя, отчество физического лица
именуемый в дальнейшем "Арендатор", действующий на основании _______
____________________________________________________________________
указать наименование и реквизиты положения, устава, лицензии и т.п.
___________________________ в лице _________________________________
                                   должность, фамилия, имя, отчество
___________________________________________________________________,
с другой стороны (далее - Стороны), на основании ___________________
                                                 (распоряжение мэра,
____________________________________________________________________
           приказ КГА, распоряжение главы администрации)
заключили настоящий договор (далее - Договор) о следующем.

                        I. ПРЕДМЕТ ДОГОВОРА

     1.1. Арендодатель  предоставляет,  а  Арендатор   принимает   и
использует на условиях аренды земельный участок ___________________,
                                                    кадастровый N
находящийся по адресу ______________________________________________
площадью ______________ кв.м _______________________________________
                                        площадь прописью
_________________________________, именуемый в дальнейшем "Участок".

     1.2. Участок предоставляется для ______________________________
                                        цели использования участка
____________________________________________________________________
____________________________________________________________________
____________________________________________________________________

     Приведенное описание  целей  использования   Участка   является
окончательным. Изменение      цели     использования     допускается
исключительно с согласия Арендодателя.

                        II. ОПИСАНИЕ УЧАСТКА

     2.1. Границы Участка обозначены на прилагаемом к Договору плане
земельного участка,  который  является  неотъемлемой частью Договора
(при отсутствии  утвержденных  границ   земельного   участка    план
земельного участка приобщается к договору по выполнении п.7.1 особых
условий настоящего Договора).

     2.2. На участке имеются:

     а) ____________________________________________________________
           (здания, сооружения, коммуникации, в т.ч. подземные,
___________________________________________________________________;
                        и их характеристики)

     б) ____________________________________________________________
                (природные и историко-культурные памятники)
___________________________________________________________________;

     в) ____________________________________________________________
___________________________________________________________________;

     Приведенная характеристика Участка является окончательной.  Вся
деятельность Арендатора,   изменяющая   приведенную  характеристику,
может осуществляться исключительно с разрешения Арендодателя.

            III. СРОК ДЕЙСТВИЯ ДОГОВОРА И АРЕНДНАЯ ПЛАТА

     3.1. Срок действия договора устанавливается с "___"______ 199__
г. по "___"____________ _____ г.

     3.2. Договор  считается  заключенным  с  момента  регистрации в
Комитете по земельным ресурсам и землеустройству.

     3.3. Арендная  плата  исчисляется  с  начала   срока   действия
Договора, указанного в п.3.1.

     3.4. Квартальная   арендная  плата  за  Участок,  выраженная  в
единицах минимального размера месячной оплаты труда (далее -  МРОТ),
составляет _________ (_____________________________________________)
            цифрами                   прописью
МРОТ, стоимость аренды одного кв.м в год _______________ МРОТ.

     3.5. Арендатор самостоятельно ежеквартально рассчитывает размер
арендной платы, подлежащей перечислению Арендодателю согласно п.3.4,
в соответствии с установленным на дату внесения платежа МРОТом.

     3.6. Арендная  плата  может пересматриваться в случае изменения
действующего законодательства      Российской      Федерации       и
Санкт-Петербурга. Новая  величина  арендной  платы устанавливается с
момента получения Арендатором уведомления о внесении соответствующих
изменений в Договор.

     3.7. Арендатор  перечисляет  арендную  плату  за каждый квартал
вперед не позднее десятого числа первого месяца текущего квартала.

     3.8. При неуплате Арендатором арендной платы в  двадцатидневный
срок с  момента  окончания  срока  платежа,  установленного в п.3.7,
Арендодатель вправе   взыскать   с   Арендатора   задолженность    в
установленном порядке.

     3.9. Арендная плата по Договору вносится Арендатором на _______
___________________________________________________________________.
                 реквизиты получателя, номер счета

                       IV. ОБЯЗАННОСТИ СТОРОН

     4.1. Арендодатель обязан:

     4.1.1. Сообщить   Арендатору   о   решениях  органов  власти  и
управления, действующих на дату заключения Договора  и  регулирующих
условиях содержания  и  эксплуатации объектов и границы охранных зон
объектов, указанных в п.4.3.5 Договора.

     4.1.2. В месячный срок рассматривать  обращения  Арендатора  по
вопросам изменения цели предоставления Участка.

     4.1.3. Если иное не предусмотрено Договором,  не использовать и
не предоставлять прав третьей стороне на использование минеральных и
водных ресурсов, находящихся на Участке.

     4.1.4. Зарегистрировать   Договор   в   Комитете  по  земельным
ресурсам и землеустройству.

     4.2. Арендодатель  не  вправе   вмешиваться   в   хозяйственную
деятельность Арендатора,   если   она   не   противоречит   условиям
настоящего Договора и действующему законодательству.

     4.3. Арендатор обязан:

     4.3.1. Использовать  Участок  исключительно  в  соответствии  с
целями, указанными в п.1.3 Договора.

     4.3.2. Приступить   к  использованию  Участка  после  получения
необходимых разрешений в установленном порядке.

     4.3.3. Не   допускать   действий,   приводящих   к    ухудшению
качественных характеристик   Участка,  экологической  обстановки  на
арендуемой и близлежащей территории.

     4.3.4. Обеспечить  Арендодателю  и   органам   государственного
контроля и надзора свободный доступ на Участок,  для осмотра Участка
и проверки соблюдения договорных условий.

     4.3.5. Выполнять  на  Участке  в  соответствии  с  требованиями
эксплуатационных служб  условия  содержания и эксплуатации городских
подземных и наземных  инженерных  коммуникаций,  сооружений,  дорог,
проездов.

     4.3.6. Своевременно   и   полностью   выплачивать  Арендодателю
арендную плату  в  размере  и  порядке,  определяемых   Договором  и
последующими изменениями и дополнениями к нему.

     4.3.7. Немедленно   извещать   Арендодателя  и  соответствующие
государственные органы о всякой аварии или  ином  событии,  нанесшем
(или грозящем  нанести)  Участку  и  находящимся  на  нем  объектам,
перечисленным в  п.5.2.5,  а  также  близлежащим  участкам  ущерб  и
своевременно принимать все возможные меры по предотвращению угрозы и
против дальнейшего   разрушения   или    повреждения    Участка    и
расположенных на нем объектов.

     4.3.8. Не заключать договоры и на вступать в сделки, следствием
которых является   или   может   являться   какое-либо   обременение
предоставленных Арендатору   по   Договору   имущественных  прав,  в
частности, переход их к  иному  лицу  (договоры  залога,  субаренды,
внесение права  на  аренду  Участка или его части в уставный капитал
предприятия и др.) без письменного разрешения Арендодателя.

     4.3.9. Уведомлять Арендодателя о передаче прав собственности на
здание, строение, сооружение, расположенные на Участке.

     4.3.10. После   окончания   срока  действия  Договора  передать
Участок Арендодателю в состоянии и качестве не хуже первоначального,
оговоренного в разделе II Договора.

                     V. ОТВЕТСТВЕННОСТЬ СТОРОН

     5.1. В случае неисполнения или ненадлежащего исполнения условий
Договора виновная Сторона  обязана  возместить  причиненные  убытки,
включая упущенную выгоду, в соответствии с законодательством.

     5.2. В  случае  нарушения  Арендатором  п.3.4  и  3.7  Договора
начисляются пени в  размере  одного  процента с  просроченной  суммы
арендных  платежей  за  каждый  день  просрочки  (пункт  в  редакции
распоряжения  КУГИ от 27 сентября 1995 года N 545-р).

     5.3. В  случае нарушения иных условий Договора Арендатор обязан
уплатить штраф  в  размере  восьмидесяти  процентов  от  квартальной
арендной платы, установленной на момент выявления нарушения.

     5.4. Уплата неустойки (штрафа,  пени) не освобождает Стороны от
выполнения лежащих на них обязательств по Договору.

              VI. ИЗМЕНЕНИЕ, РАСТОРЖЕНИЕ, ПРЕКРАЩЕНИЕ
                         ДЕЙСТВИЯ ДОГОВОРА

     6.1. Договор прекращает свое действие по окончании его срока, а
также в любой другой срок по соглашению Сторон.  В случае,  если  до
окончания срока  действия  Договора  ни  одна  из Сторон не уведомит
другую Сторону  о  прекращении  Договора,   то   Договор   считается
продленным на неопределенный срок.

     6.2. Дополнения  и изменения,  вносимые в Договор,  оформляются
дополнительными соглашениями Сторон,  кроме случая, предусмотренного
пунктом 3.6 Договора.

     6.3. Договор  может  быть расторгнут по требованию Арендодателя
по решению суда при следующих, признаваемых Сторонами существенными,
нарушениях Договора:

     6.3.1. При  использовании  Арендатором  Участка  под  цели,  не
предусмотренные п.1.2 Договора.

     6.3.2. При неиспользовании Арендатором Участка в соответствии с
целями, указанными  в  п.1.2 Договора,  в течение одного года с даты
вступления Договора в силу.

     6.3.3. При возникновении  задолженности  по  внесению  арендной
платы в течение трех месяцев независимо от ее последующего внесения.
Расторжение договора  не  освобождает  Арендатора  от  необходимости
погашения задолженности по арендной плате и выплате неустойки.

     6.3.4. Если Арендатор умышленно ухудшает состояние Участка.

     6.3.5. При  несоблюдении  обязанности,  предусмотренной п.4.3.8
Договора.

                        VII. ОСОБЫЕ УСЛОВИЯ

     7.1. Арендатор обязан  за  свой  счет  осуществить  закрепление
границ Участка  в  натуре с последующим составлением плана Участка и
обозначением на нем границ  Участка  поворотными  точками,  а  также
объектов и границ зон, перечисленных в пункте 4.3.5 Договора. Данное
обязательство должно быть выполнено в ________ срок после заключения
Договора, после  чего  Арендодатель  производит  перерасчет арендной
платы в соответствии с уточненным размером  площади  Участка.  Новые
условия платежей  оформляются дополнительным соглашением к Договору,
в результате которого план Участка  становится  неотъемлемой  частью
Договора.

     7.2. __________________________________________________________
____________________________________________________________________
____________________________________________________________________
____________________________________________________________________
____________________________________________________________________
____________________________________________________________________

                        VIII. ПРОЧИЕ УСЛОВИЯ

     8.1. В случае изменения  адреса  или  иных  реквизитов  Стороны
обязаны уведомить  об  этом друг друга в недельный срок со дня таких
изменений.

     8.2. Вопросы,  не урегулированные    Договором,    регулируются
действующим законодательством.

     8.3. Споры,     возникающие     при     исполнении    Договора,
рассматриваются судом,  арбитражным  судом  в  соответствии   с   их
компетенцией.

     8.4. Договор составлен на ____________ листах и подписан в трех
экземплярах, имеющих равную юридическую силу, находящихся:

     - Комитет по управлению городским имуществом           - 1 экз.

     - Комитет по земельным ресурсам и землеустройству      - 1 экз.

     - ___________________________________________________  - 1 экз.
                  наименование Арендатора

                     IX. ПРИЛОЖЕНИЯ К ДОГОВОРУ

     Неотъемлемыми частями Договора являются следующие приложения:

     1. План земельного участка.

     2.

     Юридические адреса Сторон:

     Арендатор                         Арендодатель

     _____________________________     _____________________________
     _____________________________     _____________________________
     р/с N _______________________     р/с N _______________________
     в ___________________________     в ___________________________
     _____________________________     _____________________________
     тел. ________________________     тел. ________________________
     факс ________________________     факс ________________________

     Подписи сторон:

     От Арендатора                     От Арендодателя

     _____________________________     _____________________________

     М.П.                              М.П.

     Договор зарегистрирован  Комитетом  по  земельным  ресурсам   и
землеустройству Санкт-Петербурга,  о  чем  в  поземельной  книге  за
кадастровым номером 78:________ в регистре аренды на листе N _______
сделана запись N _______ от "___"______________ 199__ г.

     Регистрационный номер   в   книге  Государственной  регистрации
документов, удостоверяющих право на земельные участки, N __________.

     Начальник районного отдела
     (управления) Комитета по земельным
     ресурсам и землеустройству
     Санкт-Петербурга                 ______________ (_____________)

                                      М.П.


                       Мэрия Санкт-Петербурга
             КОМИТЕТ ПО УПРАВЛЕНИЮ ГОРОДСКИМ ИМУЩЕСТВОМ
--------------------------------------------------------------------
                            РАСПОРЯЖЕНИЕ

     от 27.09.95 N 545-р

     О внесении изменений в примерные
     договоры аренды

     Ввиду снижения темпов инфляции:

     1. Внести изменения в п.4.3  примерного договора аренды нежилых
помещений, утвержденного  распоряжением  КУГИ от 06.01.95 N 8-р, и в
п.5.2 примерного договора аренды земельного  участка,  утвержденного
распоряжением КУГИ   от   01.03.95  N  102-р,  заменив  слова  "пяти
процентов" на "одного процента".

     2. Контроль   за   выполнением   распоряжения   возложить    на
заместителя председателя Комитета Г.О.Грефа.

     И.о.председателя Комитета                           О.П.Павлова

     Текст документа сверен по:
     официальная рассылка


                                 ДОГОВОР
           НА ПОСТАВКУ ТОВАРОВ ЧЕРЕЗ ПОСРЕДНИЧЕСКИЕ ПРЕДПРИЯТИЯ

                                 ДОГОВОР
           на поставку товаров через посреднические предприятия

         г. __________________                    "___"___________199__г.

         ____________________________________________________, именуем___
                (наименование предприятия-посредника)

    в дальнейшем "Предприятие - посредник", в лице _____________________,
                                                   (должность, ф. и. о.)

    действующего на основании ___________________________________________
                                         (устава, положения)

    с одной стороны, и __________________________________________________
                            (наименование предприятия-покупателя)

    именуем___ в дальнейшем "Покупатель", в лице _______________________,
                                                  (должность, ф. и. о.)

    действующего на основании ___________________________________________
                                        (устава, положения)

    с другой стороны, заключили настоящий договор о нижеследующем:

                 1. Предмет договора и другие общие условия

         1.1. Предприятие-посредник принимает на  себя  обязательства  по
    поставке,  а Покупатель по приемке и оплате ________________________,
                                                 (наименование товаров)

    именуем_____  в  дальнейшем  "Товары",  в ассортименте,  количестве и
    сроки, определенные в спецификациях, являющихся неотъемлемыми частями
    настоящего договора.
         1.2. Количество товаров определяется ___________________________

    ______________________________________.
         (наименование документации)

         1.3. Настоящий      договор     заключен     на     период     с
    "___"__________199___г. по "___"___________199___г.

                           2. Обязательства сторон

         2.1. Предприятие-посредник обязуется:
         а) поставлять  Покупателю товары как со склада,  так и транзитом
    от предприятий-изготовителей;
         б) организовать централизованную  доставку товаров Покупателю по
    согласованным графикам;
         в) гарантировать  взаимовыгодный отпуск товаров по согласованной
    номенклатуре в  случаях,  когда  Покупатель  состоит   в   договорных
    отношениях с  предприятиями-изготовителями  и последние нарушают свои
    обязательства по поставкам;
         г) предоставлять  Покупателю  услуги  по  подготовке  товаров  к
    потреблению, подсортировке,  упаковке  и  другие,  перечень   которых
    указывается в приложении, являющимся неотъемлемой частью договора.
         2.2. Покупатель обязуется:
         а) принимать и своевременно оплачивать поставленные ему товары и
    оказанные услуги;
         б) своевременно возвращать товары, полученные взаимообразно;
         в) своевременно возвращать многооборотную тару и упаковку.

                      3. Организация поставок продукции

         3.1. Покупатель представляет Предприятию-посреднику ____________

    ________________________________________________________ спецификации
               (квартальные, месячные и др.)

    по складским  поставкам  не  позднее чем за ______________________ до
    начала периода поставки.
         3.2. Предприятие-посредник  возвращает  подписанную спецификацию
    не позднее  чем  за  ___________________-  дней  до  начала   периода
    поставки.
         Покупатель при   необходимости   может   вносить   изменения   в
    спецификации не  позднее  чем  за  _______________  до начала периода
    поставки.
         Предложение об     изменении     считается     принятым,    если
    Предприятие-посредник,  получившее  соответствующее  предложение,   в
    _____-дневный срок  не  сообщит  Покупателю  о  возражениях  по этому
    предложению.
         3.3. При      возникновении      дополнительной      потребности
    Предприятие-посредник осуществляет  поставку  товаров,   указанных  в
    представленной спецификации, в сроки, согласованные с Покупателем.
         3.4. Предприятие-посредник     осуществляет     централизованную
    доставку товаров Покупателю по согласованным графикам.
         График доставки представляется Покупателем за __________ дней до
    начала поставки.
         График считается принятым,  если в течение _________ дней  после
    получения Покупателю не будут сообщены по нему возражения.
         3.3. При  централизованной доставке товаров Покупатель обязуется
    обеспечить прием транспорта и разгрузку доставленных товаров с ______
    час.  до _________ час. в обычные дни, с __________ час. до _________
    час.  в предвыходные дни; с _______ час. до ______ час. в праздничные
    и выходные дни.
         При нарушении    графика    доставки    Покупатель    не   несет
    ответственности за связанный с этим простой транспорта.
         3.6. Поставка  товаров  с  использованием  средств пакетирования
    осуществляется в следующем порядке: _________________________________
    _______________________________________________________________.
         3.7. Предприятие-посредник осуществляет  взаимообразный   отпуск
    товаров Покупателю  в  течение  ____________ дней с момента получения
    письменного требования  Покупателя  в соответствии  с   пунктом   2.1
    настоящего договора.
         3.8. Покупатель    имеет    право    отказаться   от   получения
    рассмотренных спецификацией товаров.
         Об отказе Покупатель обязан сообщить не  позднее  чем  _________
    дней до  начала  периода    поставки  при  транзитных поставках  и не
    позднее чем   за   ___________   дней   до   начала    периода    при
    складских поставках.
         3.9. Покупатель   имеет   право    изменить    срок    поставки,
    предусмотренный спецификацией,  на  более  поздний,  известив об этом
    Предприятие-посредника  за  ____________  дней  до   начала   периода
    поставки.

                              4. Оказание услуг

         4.1. Предприятие-посредник   оказывает   Покупателю   услуги   в
    соответствии с прилагаемым к договору перечнем.
         Конкретные виды услуг, необходимые Покупателю, предусматриваются
    в спецификациях.
         Техническая документация _________________________,  необходимая
                                       (наименование)

    для оказания  услуг,  представляется  Покупателем  в следующие сроки:
    _____________________________________________________________________
    _____________________________________________________________________
         4.2. Покупатель осуществляет проверку качества выполненных работ
    в ________________ срок после их выполнения.
         4.3. При   обнаружении   недостатков  выполненных   работ  вызов
    представителя Предприятия-посредника обязателен.
         4.4. Предприятие-посредник  устраняет  выявленные  недостатки  в
    ________ срок после их обнаружения.

                         5. Цены и порядок расчетов

         5.1. Покупатель  оплачивает полученные от Предприятия-посредника
    товары по следующей цене, включая наценку ___________________________
    _____________________________________________________________________
         5.2. Оплата оказанных услуг производится Покупателем в следующем
    порядке:  ___________________________________________________________
    _____________________________________________________________________
         5.3. Расчеты между сторонами производятся путем: _______________
    _____________________________________________________________________

                      6. Имущественная ответственность

         6.1. За   неисполнение   либо   ненадлежащее   исполнение  своих
    обязательств по договору Стороны несут ответственность, установленную
    действующим законодательством.
         6.2. Дополнительная ответственность: ___________________________
    _____________________________________________________________________

                         7. Заключительные положения

         7.1. Договор составлен в двух экземплярах.
         7.2. Юридические адреса, платежные и иные реквизиты Сторон.
         Предприятия-посредника:
         Почтовый адрес и индекс ________________________________________
         Телеграфный ____________________________________________________
         Телетайп _______________________________________________________
         Отгрузочные реквизиты с указанием кодов:
         Для вагонных отправок __________________________________________
         Для контейнеров ________________________________________________
         Для мелких отправок ____________________________________________
         Наименование учреждения банка, его адрес _______________________
         ________________________________________________.
         Расчетный счет No. _____________________________________________
         Покупателя:
         Почтовый адрес и индекс ________________________________________
         Телеграфный ____________________________________________________
         Телетайп _______________________________________________________
         Наименование учреждения банка, его адрес _______________________
         ________________________________________________.
         Расчетный счет No. _____________________________________________

         Предприятие-посредник                    Покупатель
         _______________ подпись                  ______________ подпись
         М.П.                                     М.П.


      Вариант стандартных условий поставки FOB для типового контракта

     1. Датой поставки товара считается дата коносамента.
     2. Товар считается сданным Продавцом и принятым Покупателем:
     - по количеству мест и по весу: согласно коносаменту;
     - по качеству: согласно спецификации Продавца.
     3. В спецификации указываются марки и наименование товара, количест-
во упаковок и вес по каждой марке. Качество марок контракта  определяется
техническими условиями (ГОСТ, ОСТ, по образцу, по контрольной партии).
     4. Товар упаковывается Продавцом в соответствии с правилами,  приня-
тыми обычно для данного вида товара в России  (условиями,  согласованными
сторонами Контракта) с учетом морской перевозки в сухом трюме.
     5. На упаковку обычно наносятся маркировка с трех сторон каждого ме-
ста влагостойкой черной краской по трафарету. Указывается:
     - наименование Продавца и Покупателя;
     - наименование страны происхождения (например,  "Изготовлено в Рос-
сии");
     - номер контракта;
     -номер партии;
     - марка товара;
     - вес брутто/нетто в кг;
     - предупредительные надписи;
     - указание о наличии документации и инструкции по распаковке.
     6. Все расходы,  связанные с открытием,  подтверждением и изменением
условий аккредитива, а также расходы, связанные с выплатами с аккредитива
в срок,  предусмотренный Контрактом, несет Покупатель. В случае, если По-
купатель не откроет аккредитива в срок,  предусмотренный Контрактом, или
откроет его не в сответствии с условиями Контракта,  продавец имеет право
не производить отгрузку товара (погрузку его на судно), при этом все рас-
ходы по сверхнормативному хранению товара на складе порта (грузового тер-
минала) возмещаются Покупателем.
     7. В срок не позднее 3-х дней после выхода судна из порта погрузки с
грузом товара Продавец информирует  Покупателя  по  средствам оперативной
связи (телекс, факс, электронная почта).
     8. Покупатель обеспечивает подачу тоннажа в порт погрузки не позднее
25 дней со дня получения извещения Продавца о готовности товара к отправ-
ке.
     9. Не позднее,  чем за 15 дней до прибытия судна в порт погрузки По-
купатель информирует Продавца по  оперативным  средствам  связи  (телекс,
факс, электронная почта) о фрахте судна, наименовании судна, флаге, пред-
полагаемом прибытии судна в согласованный порт отгрузки.  Покупатель обя-
зан письменно  запросить подтверждение Продавца (стем) на каждую фрахтов-
ку. Не позднее,  чем за три дн до прибытия судна в порт погрузки, капитан
судна телеграфом (телексом, факсом) извещают Продавца и его агента в пор-
ту погрузки о предполагаемом прибытии судна.
     10. Письменный нотис о готовности судна к погрузке с указанием коли-
чества груза,  которое судно может принять и корабельных грузовых помеще-
ний, предоставляемых  для  груза,  вручается капитаном судна агенту порта
(Продавца) в течение официальных рабочих часов  в  порту  погрузки  после
прохождения таможенных, карантинных и других формальностей.
     11. Продавец (агент) обеспечивает ежесуточную погрузку товара в  по-
гожий рабочий день в количестве __________________мест груза (метрических
тонн в люк трюма).
     12. Счет сталийного времени в портах погрузки начинается с 13 часов,
если нотис вручен до полудня включительно,  и с 8  часов  утра следующего
дня, если нотис вручен после полудня.  В воскресные,  субботние дни,  дни
общих и местных праздников исключаются из сталийного времени,  независимо
от того  производилась  фактически погрузка или нет.  Предпраздничные дни
считаются 3/4 рабочего дня. В понедельник или дни после общих или местных
праздников сталийное  время  начинается в 8-00 независимо от фактического
производства погрузки.
     13. Ставка демерреджа за брутто-регистровую тонну груза составляет
_____________________ в сутки или пропорциональная  части  суток.  Диспач
оплачивается Покупателем  Продавцу в половинном размере ставки демерреджа
на рабочее спасенное время.
     14. Судно  предоставляет безвозмездно Продавцу пар,  электроэнергию,
освещение, грузоподъемные механизмы и лебедчиков,  а также и иные судовые
механизмы, если  в этом есть необходимость в любое время для работы (пог-
рузки), не исключая праздничные и выходные дни, причем Продавец оплачива-
ет все экстра-расходы на берегу, связанные с погрузкой.
     15. Если погрузка производится береговыми механизмами порта,  то По-
купатель оплачивает Продавцу_________________за погруженную тонну груза с
аккредитива путем включения Продавцом суммы в счет за товар.
     16. Расчеты  по  диспачу  и  демерреджу производятся непосредственно
между Продавцом и Покупателем в валюте и по курсу,  указанным  в  условии
платежа за товар.  Диспач оплачивается Покупателем Продавцу с аккредитива
путем включения данной суммы в счет за товар на основании  таймшита.  Де-
мерредж возмещается Покупателю путем уменьшения на эту сумму счета за то-
вар.
     15. Все  остальные  условия  транспортировки  товара устанавливаются
согласно условиям проформы чартера.
     17. Рекламации  по  качеству  товара могут быть заявлены Продавцу не
позднее 30 дней после прибытия товара в  порт  назначения.  По  истечению
этого срока Покупатель теряет право на рекламацию.  По требования Покупа-
теля может быть проведен отбор проб (вскрытие  упаковок)  с  привлечением
представителей третьих  лиц  -  компетентных организаций.  Правила отбора
проб и проведения  испытаний  предварительно  согласовываются  сторонами.
Рекламация по какой-либо партии товара не дает право Покупателю отказать-
ся от дальнейших партий.
     18. При наступлении обстоятельств непреодолимой силы,  пожара, воен-
ных действий,  забастовок, решений высших государственных органов, блока-
ды, запрещения  экспорта-импорта  и  невозможности частичного или полного
исполнения обязательств по Контракту,  срок исполнения обязательств отод-
вигается соразмерно по времени,  в течение которого будут действовать та-
кие обстоятельства.Если такие обстоятельства будут действовать более  3,5
месяца, то  каждая  из сторон будет иметь право отказаться от дальнейшего
исполнения обязательств по Контракту, при этом ни одна из сторон не будет
иметь права на возмещение другой стороной понесенных ею убытков.  Надле-
жащим доказательством наличия таких обстоятельств стороны признают справ-
ки и документы,  выданные Торговой палатой страны Продавца или Покупателя
соответственно.
     19. Все споры, которые могут возникнуть по настоящему контракту сто-
роны стремятся разрешить путем переговоров. При недостижении мирового ре-
шения споры  передаются,  за  исключением вопросов общей подсудности,  на
разрешение в арбитражах AD HOC в Стокгольм (Швеция), Париж (Франция), Цю-
рих (Швейцария) - по выбору сторон.
     20. Всякого рода изменения и дополнения к  Контракту  действительны,
если они  совершены  в письменной форме за подписями уполномоченных лиц и
за печатями обеих сторон. Ни одна из сторон Контракта не может передавать
свои обязательства  по  Контракту  третьим лицам без письменного согласия
другой стороны. Содержание Контракта и его приложений считаются конфиден-
циальными и  не  подлежат  передаче  третьим лицам без обоюдного согласия
сторон Контракта.
     Приведенные образцы  текста контракта и условий не являются исчерпы-
вающими и тем более обязательными.


                          ДОГОВОР
               на поставку товаров на экспорт

г.____________                     "___"________19__г.

     ____________________   (указывается    наименование    объединения,
предприятия, организации),  именуемое в  дальнейшем Предприятие,  в лице
____________________________, действующего  на основании ____________, и
_______________________  (указывается  наименование  внешнеэкономической
организации), именуемая  в дальнейшем "Внешнеэкономическая организация",
в лице ___________________, действующего на основании __________________
во   исполнение    _________________________   (указывается    основание
заключения договора  - государственный заказ, лимиты на поставку товаров
для  экспорта,   соглашение  сторон)   заключили  настоящий   договор  о
нижеследующем:

     1.   Предприятие   обязуется   поставить,   а   Внешнеэкономическая
организация принять  и оплатить  предназначенные  для  экспорта  товары:
_______________________________________________________________________
(указывается  наименование  товаров,  их  количество,  номенклатура  или
ассортимент, комплектность)
     2. Поставка  производится в следующие сроки: ______________________
(указать  сроки:  поквартально,  ежемесячно  равными  партиями,  равными
партиями ежедекадно, ежесуточно, по согласованным графикам и др.)
     3. Качество товаров должно соответствовать :_______________________
(указываются номера, индексы, даты утверждения и органы, их утвердившие:
международных стандартов,  национальных стандартов, технических условий;
описываются образцы  (эталоны), порядок  их  представления  и  хранения;
специальные   технические    условия,   установленные    для    товаров,
экспортируемых в районы с тропическим и влажным климатом)
     Дополнительные требования к качеству поставляемой продукции:_______
_______________________________________________________________________
     Соответствие качества  товара условиям  договора и  заключенного  с
иностранным покупателем контракта должно подтверждаться сертификатом или
другим документом,  выдаваемым изготовителем  или другой организацией по
установленной форме.
     Предприятие   обязано    поставить   сверх    запасных   частей   и
принадлежностей,  обеспечивающих   использование  товаров   в   пределах
гарантийных сроков  также ______________________________________________
(указывается   номенклатура    и   количество    запасных    частей    и
принадлежностей, необходимых  для обеспечения  использования  товаров  в
послегарантийный период).
     Предприятие несет  ответственность за  качество товаров  в пределах
гарантийных сроков,  исчисляемых с  момента проследования  товаров через
государственную границу  РФ (указывается  иной момент  начала исчисления
гарантийного срока).
     Гарантийные сроки составляют ________________________________
     4. Предприятие  не позднее  _______  рабочих  дней  после  отгрузки
товара   для   экспорта   направляет   Внешнеэкономической   организации
документы:   ____________________________________________   (указывается
перечень документов).
     Расчеты между сторонами за товары производятся по ценам: __________
________________________________________________________________________
(указывается  наименование,   дата  утверждения   и  орган,  утвердивший
обязательный  для  сторон  документ  о  цене,  либо  цена,  определенная
сторонами самостоятельно).
     Порядок расчетов:__________________________________________________
     Отчисления в  пользу  Внешнеэкономической  организации  составляют:
_______________________________________________________________________
(указывается определенный в установленном порядке размер отчислений).
     5.  Поставка  товаров  Предприятием  производится  в  установленные
договором  сроки,   в  соответствии   с  уведомлениями  о  необходимости
производить отгрузку,  полученными от  Внешнеэкономической  организации,
содержащими все данные, необходимые для отгрузки.
     Досрочная    поставка     допускается     только     с     согласия
Внешнеэкономической организации.
     Сдача товара  Предприятием  Внешнеэкономической  организации  будет
производится  __________________________________________________________
(указывается пункт сдачи товара, способы и условия его транспортировки).
     Предприятие извещает  Внешнеэкономическую организацию  о готовности
товара к отгрузке в следующем порядке: ________________________________
     6. Тара  и упаковка должны соответствовать: _______________________
(указываются  стандарты,   технические   условия,   другая   техническая
документация; указываются конкретные требования к таре, упаковке).
     Дополнительные требования к таре и упаковке, консервации:
________________________________________________________________________
     Товар должен  маркироваться _______________________________________
(на прикрепляемой бирке, иной способ маркировки).
     Предприятие    использует     следующие    прогрессивные    способы
транспортировки и  обеспечения сохранности товаров: ____________________
(контейнеры, средства пакетирования, иные способы).
     7.  _______________________________________________________________
(указываются  отгрузочные   реквизиты  /если   известны  при  заключении
договора/).
     8.  Техническая  и  товаросопроводительная  документация  включает:
________________________________________________________________________
(указываются   соответствующие    виды   документации,   предусмотренные
действующим  законодательством;   по  доверенности   сторон   с   учетом
требований иностранного  покупателя и  другие подтверждающие  надлежащее
качество товара)  и должна оформляться и рассылаться ___________________
(указывается порядок оформления и рассылки документации).
     Техническая  и   товаросопроводительная  документация  составляется
_____________ (на русском языке, на ______  языке).
     Предприятие обязано  до начала  отгрузки товаров обеспечить за свой
счет  издание  проспектов,  инструкций  по  применению,  эксплуатации  и
ремонту машин,  оборудования и  приборов,  а  также  каталогов  запасных
частей к ним.
     Проспекты, инструкции  и каталоги составляются на _________________
(русском, русском и _________ языках).
     9. Настоящий  договор действует  в течение  _____________  (5  лет,
года, иной период действия с момента его заключения)
     10. Прочие условия: _______________________________________________
     11. Взаимоотношения  сторон в  части, не  предусмотренной настоящим
договором, регулируются  Основными  условиями  регулирования  договорных
отношений при осуществлении экспортно-импортных операций.
     12. К  договору прилагаются: ______________________________________
(приводится перечень приложений).
     13. Юридические адреса и реквизиты сторон:
     Предприятие: ______________________________________________________
     Внешнеэкономическая организация: __________________________________
     14. Подписи сторон:

Предприятие                   Внешнеэкономическая организация
____________________          __________________________

М.П.                          М.П.

См. также комментарий специалистов


                                Договор
     на поставку продукции для республиканских государственных нужд

                                          "   "___________ 199__г.

     Предприятие-изготовитель_____________________ именуемое в  дальней-
шем "Поставщик", в лице ________________________________________________
                          должность, фамилия, имя, отчество
_______________________________________________________________________,
действующего на основании ________________________ и предприятие-покупа-
тель________________________ именуемое в дальнейшем "Покупатель", в ли-
це _________________________________________________, действующего    на
      должность, фамилия, имя, отчество
основании___________________________________ заключили настоящий договор
на период с "____"_____________-
     19__ г. по "____"____________199__г.

                         I. Предмет договора

     1.1. В соответствии с _________________, Поставщик обязуется поста-
вить, а Покупатель принять и оплатить следующую продукцию:
________________________________________________________________________
NN             Наименование      Единица измерения    Объем поставки
пп
________________________________________________________________________
________________________________________________________________________

     1.2. Количество поставляемой  продукции,  развернутая  номенклатура
(ассортимент) предусматриваются  сторонами  в спецификациях,  являющихся
неотъемлемой частью договора.
     Сумма договора составляет________________
     1.3. Покупатель представляет Поставщику спецификации_______________
______________________________ не позднее __________периода поставки.
 квартальные, месячные
     1.4. Спецификация считается принятой в редакции Покупателя,  если в
течение _______ дней после ее получения Поставщик не передаст оставшиеся
не урегулированные между сторонами разногласия на рассмотрение арбитраж-
ного суда. До разрешения разногласий поставка производится по специфика-
ции (в части, согласованной сторонами).
     1.5. Покупатель в случае необходимости может  вносить  изменения  в
спецификацию не позднее чем за __________ дней до начала периода постав-
ки.
     Предложение об изменении считается принятым,  если Поставщик, полу-
чивший соответствующее предложение,  в _______ дневный срок  не  сообщит
Покупателю своих возражений по этому предложению.

                     II. Качество и комплектность

     2.1. Качество  и  комплектность поставляемой продукции должны соот-
ветствовать ____________________________________________________________
________________________________________________________________________
    указывается ГОСТ, стандарт и др. документы
     Соответствие качества  продукции  условиям  договора подтверждается
сертификатом, выдаваемым Поставщиком или другим органом по установленной
форме.
     2.2. Стороны могут согласовать между собой дополнительные  требова-
ния к качеству поставляемой продукции и уточненные технические характе-
ристики. Такое согласование производится в следующем порядке___________
________________________________________________________________________
     2.3. Поставщик гарантирует качество и надежность поставляемой  про-
дукции в течение _____________ срока, установленного ___________________
________________________________________________________________________
     указывается номер стандарта, ТУ или другого
________________________________________________________________________
     документа, предусматривающего гарантийный срок.
     Поставщик предоставляет    дополнительные     гарантии     качества
поставляемой продукции:_________________________________________________
________________________________________________________________________
Поставщик поставляет  дополнительно сверх запчастей,  обеспечивающих ис-
пользование продукции в пределах гарантийных сроков, также еще _________
количество запчастей, необходимых для использования продукции в послега-
рантийный период.
     2.4. Продукция должна маркироваться следующим образом:_____________
________________________________________________________________________
     2.5. Производственные дефекты в продукции, обнаруженные при ее при-
емке, а также монтаже,  наладке и  эксплуатации  в  период  гарантийного
срока, устанавливаются  в  _________________ срок.  В случае обнаружения
дефектов вызов представителя Поставщика ___________________________
                                        обязателен/необязателен

                     III. Сроки и порядок поставки

     3.1. Поставщик поставляет продукцию в соответствии со спецификация-
ми.
     Поставщик _____________________________  право  досрочной  отгрузки
                 имеет / не имеет
продукции.
     3.2. Отгрузка продукции производится_______________________________
                                          указать способ отгрузки или
________________________________________________________________________
выборки продукции покупателем
     3.3. Минимальной  нормой отгрузки железнодорожным транспортом явля-
ется __________________________________
     вагон, контейнер и др.
     3.4. Поставка продукции в количестве менее минимальной нормы, вклю-
ченной в спецификацию, производится в порядке, указанном в спецификации.
     3.5. Продукция поставляется  в  таре  и  упаковке,  соответствующей
стандартам, ТУ, номера которых указываются в спецификации_______________
________________________________________________________________________

                      IV. Цены и порядок расчетов

     4.1. Покупатель оплачивает продукцию,  реализуемую  Поставщиком  по
государственной цене  в соответствии с ценой прейскуранта (или иного ак-
та) N __________________, утвержденного_____________________________.
     Покупатель оплачивает продукцию по согласованной цене______________
________________________________________________________________________
наименование продукции, размер цены, дата и N протокола согласования це-
ны сроком действия до
     4.2. Гарантом по оплате продукции является ________________________
                                                 коммерческо-посредниче-
________________________________________________________________________
ская компания (фирма).
     4.3. Стороны  устанавливают следующие правила пересчета цен при из-
менении цен на сырье и материалы, используемые в производстве___________
________________________________________________________________________
     4.4. Расчеты между сторонами производятся путем____________________

                   V. Имущественная ответственность

     5.1. За недопоставку продукции для  республиканских государственных
нужд Поставщик  уплачивает Покупателю неустойку в размере 50%  стоимости
недопоставленной продукции.
     При нарушении обязательств Поставщиком Покупатель вправе приобрести
у других поставщиков необходимые материалы, сырье и комплектующие изде-
лия по  предлагаемым  ими ценам с возмещением дополнительных расходов за
счет Поставщика.
     5.2. За  другие нарушения договорных обязательств стороны могут ус-
тановить ответственность,  предусмотренную Положением о поставках  про-
дукции производственно-технического  назначения и действующих законода-
тельством России.

                      VI. Дополнительные условия

________________________________________________________________________
          в этом разделе стороны могут предусмотреть условия,
________________________________________________________________________
             связанные с особенностями поставки продукции.

                     VII. Заключительные положения

     7.1. По   вопросам,   не   урегулированным   настоящим   договором,
применяются соответствующие нормы законодательства России.
     7.2. Адреса и реквизиты сторон.
     7.2.1. Адрес и реквизиты Поставщика
     Почтовый адрес и индекс___________________
     Телеграфный__________________
     Телетайп______________________
     Телефоны:___________________________________
     Отгрузочные реквизиты с указанием кодов:
     Для вагонных отправок_________________________
     Для контейнеров________________________
     Для мелких отправок_________________________
     Наименование учреждения банка, его адрес__________________
     ______________________________________________
     Расчетный счет N______________________________

     7.2.2. Адрес и реквизиты Покупателя
     Почтовый адрес и индекс___________________
     Телеграфный__________________
     Телетайп______________________
     Телефоны:___________________________________
     Отгрузочные реквизиты с указанием кодов:
     Для вагонных отправок_________________________
     Для контейнеров________________________
     Для мелких отправок_________________________
     Наименование учреждения банка, его адрес__________________
     ______________________________________________
     Расчетный счет N______________________________

     Поставщик ________________       Покупатель___________________
                 подпись                            подпись

     МП                                 МП


                               ДОГОВОР
              на поставку продукции по прямым хозяйственным
                                связям

           гор.________                       "___"_______199 г.

_____________________ (наименование предприятия или фамилия, имя, отчест-
во), именуемого в дальнейшем "Поставщик", в лице ____________ (должность,
ф.и.о.),  действующего на основании (устава,  положения,  доверенности  и
т.д.)  и _____________ ( наименования предприятия или фамилия,  имя,  от-
чество физического лица),  именуемого в дальнейшем "Покупатель",  в  лице
________________ (должность,  ф.и.о.), действующего на основании (устава,
положения,  доверенности,  должностной  инструкции),  заключили договор о
нижеследующем:

     1.1. В  период с "___"______199 г.  по "___"_______199 г.  Поставщик
обязуется поставить, а Покупатель принять и оплатить следующую продукцию:

N    Наименование   Ед   Всего     Объем поставок, в т.ч.
п.п                 изм.           по годам (кварталам)
_________________________________________________

     1.2. Количество и развернутая номенклатура  (ассортимент)  продукции
предусматривается  сторонами в спецификациях,  согласуемых ежегодно или в
иные,  обусловленные сторонами, сроки. Спецификации являются неотъемлемой
частью договора. Общая сумма договора составляет _____ руб.
     1.3. Покупатель обязан представить спецификацию Поставщику не  позд-
нее обусловленного сторонами срока.
     1.4. Спецификация считается принятой  в  редакции  Покупателя,  если
Поставщик в течение 20 дней после ее получения не представит возражений.
     При наличии возражений позиции сторон согласуются путем переговоров.

     2.1. Качество  и  комплектность  поставляемой продукции должны соот-
ветствовать предварительно согласованным требованиям Покупателя.
     2.2. Согласование  требований  к поставляемой продукции производится
сторонами в следующем порядке:___________________________________________
_________________________________________________________________________
     2.3. Поставщик гарантирует качество и надежность  поставляемой  про-
дукции в течение _______(лет) при согласовании этого срока сторонами.
     2.4. Стороны вправе по  договоренности  устанавливать  нижеследующие
дополнительные гарантии качества продукции,  поставляемой Поставщиком,  а
также     дополнительные     требования     к     маркировке      продук-
ции:_____________________________________________________________________
     2.5. При обнаружении производственных дефектов в  продукции  при  ее
приемке, а также при монтаже, наладке и эксплуатации в период гарантийно-
го срока вызов представителя Поставщика обязателен.  Срок устранения  не-
достатков или замены продукции устанавливается ________ дней.

     3.1. Продукция поставляется в сроки, указанные в спецификациях. Пос-
тавщик  вправе досрочно поставить продукцию лишь при согласии Покупателя.
При отсутствии такого согласия Покупатель  не  несет  ответственности  за
возможные убытки.
     3.2. Отгрузка продукции производится ___________ (указать вид транс-
порта, способы отгрузки или выборки продукции Покупателем, порядок согла-
сования графика отгрузки).
     3.3. Минимальной нормой отгрузки по соглашению сторон является:
     - железнодорожным транспортом___________
     - речным или морским флотом_________
     - автомобильным транспортом_________
     - воздушным транспортом_______________
     3.4. Отгрузка продукции Поставщиком отдельными частями комплекта мо-
жет иметь место лишь с согласия Покупателя.
     3.5. Продукция поставляется в таре и упаковке по соглашению сторон.

     4.1. Покупатель  оплачивает  поставленную  Поставщиком  продукцию по
согласованной цене____________ (размер цены, условия поставки, дата и но-
мер протокола согласования цены, срок действия, порядок пересмотра цены).
     4.2. К оптовым ценам устанавливаются следующие доплаты (надбавки)  и
скидки: __________________
     4.3. Расчеты между сторонами проводятся путем_______
     4.4. Специальная  тара и упаковка,  а также приспособления для пере-
возки продукции оплачиваются Покупателем исходя из их стоимости,  опреде-
ляемой калькуляцией Поставщика.

     5.1. Имущественная ответственность сторон определяется законодатель-
ством, действующим по месту нахождения виновной стороны.
     5.2. Специальным соглашением между сторонами должна быть обусловлена
ответственность за качество,  соблюдение сроков, порядок оформления убыт-
ков и определение их размера, штрафные санкции, цены, действующие в пери-
од действия договора и т.п.
     5.3. Все соглашения,  вытекающие из текста данного договора,  должны
быть  оформлены в письменной форме и являются неотъемлемой частью догово-
ра. Список этих соглашений приобщается к договору в форме приложения.

     6.1. Адреса и реквизиты сторон:
     - полное наименование, код________
     - почтовый адрес и индекс__________
     - факс________
     - телефоны _____________
     - отгрузочные реквизиты с указанием кодов___
     - наименование   учреждения   банка,   его   номер   по  МФО  и  ад-
рес______________________________________________________________________
     - расчетный счет___________
     - спецссудный счет____________
     6.2. Стороны обязаны информировать друг друга об изменении адресов и
реквизитов.  Сообщение Покупателя об изменении его отгрузочных реквизитов
принимается к исполнению Поставщиком для отгрузки продукции в установлен-
ный договором срок, если такое сообщение поступит к Поставщику не позднее
_____ дней до наступления срока поставки.
     6.3. Все споры,  могущие возникнуть при исполнении  договора,  будут
разрешаться  в арбитражном суде в соответствии с установленной подведомс-
твенностью.
     Адреса и реквизиты сторон:
     Поставщик:
     Почтовый адрес и индекс__________
     Телеграфный_____________
     Расчетный счет N ____в ___________ отделении ________банка.
     Наименование, адрес   и   транспортные   реквизиты   грузоотправите-
ля_______________________________________________________________________
     Покупатель:
     Почтовый адрес и индекс__________
     Телеграфный_____________
     Расчетный счет N ____в ___________ отделении ________банка.
     Наименование, адрес   и   транспортные   реквизиты    грузополучате-
ля_______________________________________________________________________

 ПРОДАВЕЦ  ПОКУПАТЕЛЬ
___________ _____________

    М.П.        М.П.

    Примечание.
    Для физических лиц обязательно перед подписью указывать его  фамилию,
имя, отчество, серия и N паспорта, когда и кем  выдан, по  какому  адресу
прописан.


                                                              Вариант 3

               ДОГОВОР НА ПОСТАВКУ ПРОДУКЦИИ (ТОВАРОВ)

        г.____________                     "__"________199 г.

     ________________, именуемое  в  дальнейшем   "Поставщик",   в   лице
_____________,  действующего  на  основании  ______,  с одной стороны,  и
_____________,  именуемое в дальнейшем "Покупатель" ,  в лице  _________,
действующего  на  основании  _________,  с другой стороны,  во исполнение
_________ (указывается основание заключения договора - соглашение сторон,
госзаказ,  сложившиеся  длительные  хозяйственные связи и т.п.) заключили
настоящий договор о нижеследующем:
     1. Поставщик  обязуется  поставить,  а Покупатель принять и оплатить
продукцию  (товар)  по  номенклатуре  (ассортименту)   и   в   количестве
___________.
     2. Качество и комплектность продукции (товара)  должны  соответство-
вать ______________ (указываются номера,  индексы, даты утверждения стан-
дартов,  технических условий,  чертежей,  описываются образцы, порядок их
представления и хранения,  приводятся дополнительные требования, согласо-
ванные сторонами).
     3. Оплата     продукции     (товара)    производится    по    ценам:
_____________________________ (указываются наименование,  дата  и  орган,
утвердивший обязательный для сторон документ о цене, при отсутствии его -
цена,  согласованная сторонами самостоятельно, в случаях, предусмотренных
законом,  например:  при  поставке продукции (товара),  которая перестала
пользоваться спросом, при поставке продукции с изменением ее комплектнос-
ти и за срочное исполнение заказов, особо модных товаров и т.д.).
     4. Поставка  продукции  (товара)  производится  в   следующие   сро-
ки:_______________________
     Количество продукции (товара),  недопоставленное в периоде  поставки
подлежит (не подлежит) восполнению__________.
     Досрочная поставка продукции (товара) допускается_____________ (ука-
зать пределы или не допускается вообще).
     5. Сумма договора составляет ________ руб. При изменении объема пос-
тавки или цен сумма соответственно изменяется.
     6. Расчеты  за  поставленную  продукцию  (товар)  производятся   пу-
тем:__________________
     Покупатель вправе полностью или частично отказаться от оплаты в слу-
чае:_________________________ (приводятся основания отказов).
     7. Тара,    упаковка    и    маркировка    должны    соответствовать
________________ (указываются стандарты, технические условия, другая тех-
ническая документация).
     Дополнительные требования    к    таре,    упаковке    и   маркиров-
ке:_________________________
     8. Продукция (товар) доставляется Покупателю________________ Покупа-
тель  производит  выборку  продукции  (товара)   в   следующем   порядке:
_________________ (указывается порядок выборки,  способ уведомления о го-
товности продукции (товара))
     Расходы по доставке относятся на ___________ (Покупателя,  Поставщи-
ка) в соответствии с ___________(N прейскурантов) или соглашением сторон.
     9. Приемка  продукции (товара) по количеству и качеству производится
в соответствии с Инструкциями Госарбитража СССР NN П-6, П7.
     Вызов иногороднего Поставщика для участия в поставлении актов прием-
ки обязателен в случаях ___________.
     10. За нарушение сроков поставки Поставщик уплачивает Покупателю не-
устойку в размере ___% от стоимости недопоставленной продукции (товара).
     За необоснованный  отказ  от  платежей  по  договору подлежит уплате
штраф в размере _____%.
     11. Прочие условия __________________________
     12. Настоящий   договор   действует   с   "__"_______199    г.    по
"___"_________199 г.
     13. Во всем остальном,  что не  предусмотрено  настоящим  договором,
стороны  руководствуются  Положением о поставках продукции производствен-
но-технического назначения (товаров народного потребления),  утвержденным
Постановлением Совета Министров СССР от 27 июля 1988 N 888.
     14. Юридические адреса и реквизиты сторон.
     ПОСТАВЩИК:__________________________
     ПОКУПАТЕЛЬ:_________________________
     15. К договору прилагаются_____________________ (приводится
перечень приложений).
     16. Подписи сторон:

ПОСТАВЩИК                               ПОКУПАТЕЛЬ
_______________                    ________________

М.П.                               М.П.

Примечание: Форма общая - возможно использование при разовых поставках.

 


                                                             Вариант 2
                         ДОГОВОР ПОСТАВКИ

гор.___________               "___"_________199 г.

     Предприятие __________________,  именуемое в дальнейшем Поставщик, в
лице ____________,  действующего на основании Устава предприятия, с одной
стороны и ___________, именуемое в дальнейшем Заказчик в лице __________,
действующего на основании Устава предприятия, с другой стороны, заключили
настоящий договор о нижеследующем:

     I. Наименование и количество поставляемой продукции
     1. На  основании  согласованных кооперативных поставок комплектующих
изделий _______ Поставщик обязуется изготовить и поставить в  199  г.,  а
Заказчик  принять  и оплатить _____________(наименование изделий) в коли-
честве и сроки согласно спецификации (согласованного графика),  приложен-
ной к настоящему договору и являющейся его неотъемлемой частью.
     2. Поставщик с согласия с Заказчиком предоставляется право досрочной
отгрузки изделий.  Продукция, поставленная досрочно, засчитывается в счет
изделий, подлежащих поставке в следующем сдаточном периоде.

     II. Качество  и комплектность.
     3. Поставляемая продукция по своему качеству должна  соответствовать
_____________________  (наименование ГОСТов,  ОСТа,  технических условий,
технических образцов,  описаний), утвержденных ______________ (наименова-
ние органа, утвердившего ТУ, ТО, дата утверждения).

     III. Цены и сумма договора.
     4. Поставляемые   изделия   оплачиваются   по   ценам   прейскуранта
N__________,  утвержденного _______________ (наименование органа,  утвер-
дившего   прейскурант,   дата   утверждения)   по   согласованной    цене
_________________  (размер цены,  дата и номер протокола согласования) со
сроком действия до __________.  Тара и упаковка в цену поставляемых изде-
лий не входят и оплачиваются Заказчиком согласно прейскуранту.
     5. Сумма поставки по настоящему договору составляет
______руб._____коп.

     IV. Порядок отгрузки
     6. Отгрузка   ____________   (наименование   изделий)   производится
______________ (водным, железнодорожным, авиа) транспортом ______________
(в вагонах, контейнерах) грузовой скоростью. По просьбе Заказчика отправ-
ка продукции может производиться ускоренным способом с отнесением  допол-
нительных расходов на его счет. Поставка продукции одногородним получате-
лям осуществляется  в  порядке  централизованной  доставки  автомобильным
транспортом.
     7. Минимальной нормой отгрузки является _____________.

     V. Тара и упаковка
     8. Продукция должна упаковываться в ______ тару, отвечающую требова-
ниям  ГОСТов или технических условий и обеспечивающую сохранность продук-
ции при перевозке и хранении.

     VI. Порядок расчетов
     9. Расчеты за поставляемую  продукцию  производятся  путем  ________
(изложить порядок).

     VII. Срок действия договора
     10. Настоящий договор вступает в силу с ______ 199 г. и действует по
_________199 г.

     VIII. Дополнительные условия
     11. Заказчик обязан для изготовления изделий в срок ______  оформить
передачу "Поставщику"_________ (наименование металла,  сырья,  заготовок)
или отгрузить ________ (наименование металла, сырья, заготовок) и наличия
в сроки,  ассортименте и количествах согласно прилагаемой к договору спе-
цификации, которая является его неотъемлемой частью.
     В случае задержки передачи _______ (наименование металла, сырья, за-
готовок) из наличия сроки поставки изделий по  договору  отодвигаются  на
соответствующий период.
     2. Во всем остальном, что не предусмотрено настоящим договором, сто-
роны руководствуются законодательством РФ.

     IX. Юридические адреса, платежные и отгрузочные реквизиты сторон:

"Поставщик"                        "Заказчик"
______________                __________________
______________                __________________

     ________"Поставщик"           ________"Покупатель"

М.П.                          М.П.

     Примечания:
     1. В  тексте  договора можно рекомендовать указать:  "При исполнении
условий настоящего договора стороны руководствуются действующими  нормами
Положения  о  поставках продукции (товаров)" или в разделах договора дать
ссылки на конкретные пункты Положений о поставках.
     2. Рекомендуется  для заключения договоров по поставкам,  не носящим
разового характера (для поставок по кооперации).


                                                           Вариант 1
                       ДОГОВОР ПОСТАВКИ

        гор._________                 "___"_________199 г.

     Предприятие __________________,  именуемое в дальнейшем Поставщик, в
лице ____________,  действующего на основании Устава предприятия, с одной
стороны   и   ___________,  именуемое  в  дальнейшем  Покупатель  в  лице
__________, действующего на основании Устава предприятия, с другой сторо-
ны, заключили настоящий договор о нижеследующем:

     I. Наименование и количество поставляемой продукции
     1. На  основании согласованного графика поставок от _______ "Постав-
щик" обязуется изготовить и поставить в 199 г.,  а "Заказчик"  принять  и
оплатить _____________(наименование изделия) в количестве и сроки соглас-
но графику, приложенному к настоящему договору и являющемуся его неотъем-
лемой частью.
     2. Поставщик, по согласованию с Заказчиком, имеет право досрочно от-
грузить изделия.  Продукция,  поставленная досрочно, засчитывается в счет
изделий, подлежащих поставке в следующем сдаточном периоде.

     II. Качество и комплектность.
     1. Поставляемая продукция по своему качеству должна  соответствовать
_____________________  (наименование ГОСТов,  ОСТа,  технических условий,
технических образцов,  описаний), утвержденных ______________ (наименова-
ние органа, утвердившего ТУ, ТО, дата утверждения).

     III. Цены и сумма договора.
     1. Поставляемая по настоящему договору продукция оплачивается по це-
нам прейскуранта N__________, утвержденного _______________ (наименование
органа, утвердившего прейскурант, дата утверждения) по согласованной цене
_________________ (размер цены,  дата и номер протокола согласования)  со
сроком действия до __________.
     2. Тара и упаковка в цену поставляемых изделий не входят и
оплачиваются Заказчиком согласно прейскуранту.
     3. Сумма    поставки    по    настоящему     договору     составляет
______руб._____коп.

     IV. Порядок отгрузки
     1. Отгрузка   ____________   (наименование   изделий)   производится
______________ (водным, железнодорожным, авиа) транспортом ______________
(в вагонах,  контейнерах) грузовой скоростью.  Поставка продукции одного-
родним получателям осуществляется в порядке централизованной доставки ав-
томобильным транспортом.
     2. Минимальной нормой отгрузки является _____________.

     V. Тара и упаковка
     1. Продукция должна упаковываться в ______ тару, отвечающую требова-
ниям  ГОСТов или технических условий и обеспечивающую сохранность продук-
ции при перевозке и хранении.

     VI. Порядок расчетов
     1. Расчеты за поставляемую  продукцию  производятся  путем  ________
(изложить порядок).

     VII. Срок действия договора
     1. Настоящий договор вступает в силу с ______ 199 г.  и действует по
_________199 г.

     VIII. Дополнительные условия
     1. Заказчик обязан для изготовления изделий в срок  ______  оформить
передачу "Поставщику" фондов на _________ (наименование сырья) или отгру-
зить ________ (наименование сырья) наличия в сроки,  ассортименте и коли-
честве согласно прилагаемой к договору спецификации, которая является его
неотъемлемой частью.
     В случае  задержки выделения фондов или передачи _______ (наименова-
ние сырья) сроки поставки изделий по договору отодвигаются  на  соответс-
твующий период.
     2. Во всем остальном, что не предусмотрено настоящим договором, сто-
роны руководствуются законодательством РФ.

     IX. Юридические адреса,  платежные и отгрузочные  реквизиты  сторон:

"Поставщик"                            "Заказчик"
______________                     __________________
______________                     __________________

     ________"Поставщик"           ________"Покупатель"

М.П.                          М.П.

     Примечания:
     1. В  разделе  договора  "Дополнительные  условия"  могут включаться
пункты,  содержащие специфические условия поставки и приемки для  данного
вида продукции, повышенную ответственность сторон и иные условия, не про-
тиворечащие законодательству.
     2. Подписи  руководителя или заместителя руководителя предприятия на
договоре скрепляются печатью предприятия.
     В случае  наличия  протокола разногласий в договоре делается отметка
"с протоколом разногласий".
     3. В  соответствующих пункте договора целесообразно делать ссылку на
конкретные пункты Положений о поставках (по желанию сторон).
     4. Данный  вариант  может  быть использован при заключении договоров
поставки по госзаказу или по длительным хозяйственным связям.


                                    Разработан на  основании рекомендаций
                                           Минторга CCCP,
                                    Письмо от 01.09.89 г. за No 1-87/303

                              ДОГОВОР No . . .
      (на поставку непродовольственных товаров между  производственным
           объединением (предприятием) и торговым посредническим
                             предприятием)

г.. . . . . . . . .                           << >>. . . . . . . . 19  г.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ,
              (наименование предприятия-заказчика)
именуемое в дальнейшем <<Покупатель>> в лице. . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
               (должность, фамилия,  имя, отчество)
действующего на основании . . . . . . . . . . . . . . . . . . . . . . . .
с одной стороны, и  . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
              (наименование предприятия-поставщика)
именуемое в  дальнейшем <<Поставщик>> в лице  . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ,
действующего на основании . . . . . . . . . . . . . . . . . . . . . . . .
с другой стороны,  заключили настоящий  договор,  именуемый  в дальнейшем
<<Договор>> о нижеследующем:

          1. Количество, ассортимент, сроки и порядок поставки

      1.1. Поставщик обязуется поставить, а Покупатель принять и оплатить
товары в количестве и развернутом ассортименте, предусмотренных сторонами
в ежегодно согласовываемых спецификациях,  являющихся неотъемлемой частью
договора. (Спецификация составляется на пятилетку и на каждый год). Сумма
договора составляет . . . . . . . . . . . . . . . . . . . .руб.
      1.2. Поставщик обязан представить спецификацию в развернутом ассор-
тименте по следующим признакам  . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
не позднее .  .  .  . . . . . . . . .года, предшествующего году поставки.
При  невозможности  заключить  спецификацию в развернутом ассортименте на
год,  спецификация заключается в групповом  ассортименте,  с  последующим
ежеквартальным согласованием развернутого ассортимента.
      В этом случае  Поставщик  за  40 дней до начала квартала направляет
Покупателю  проект спецификации, который должен быть рассмотрен в течение
20 дней.
      При неполучении проекта спецификации от Поставщика Покупатель впра-
ве направить свою спецификацию с учетом согласованного  группового ассор-
тимента и объема, которая является обязательной к исполнению.
      1.3. Поставка  товаров  в  пределах  квартала  производится равными
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .партиями
         (декадными, полумесячными,  месячными и т.д.)
по сумме и развернутому ассортименту.
      1.4. Предложения  сторон  о  замене  ассортимента  товара  подлежат
рассмотрению в течение 10 дней с момента получения. При неполучении отве-
та в указанный срок предложения стороны считаются принятыми.
      1.5. Восполнение  недопоставленного  товара  производится в течение
следующего периода поставки в ассортименте по согласованию с Покупателем.
      1.6. Минимальная норма отгрузки . . . . . . . . . . . . . . . . . .
                                       (одно тарное место и др.)
      1.7. Поставке подлежат товары выпуска текущего года.  Товары преды-
дущих лет выпуска могут поставляться только с согласия Покупателя.
      Товары. имеющие  сроки хранения и реализации, должны поставляться в
первой трети указанного срока.
      1.8. Поставщик изготавливает  и  представляет Покупателю сопроводи-
тельные рекламные материалы для распространения их среди. . . . . . . . .
. . . . на сумму. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
(при изготовлении кино-,  теле-,  видео и др.  фильмов, стоимость проката
включается в эту сумму).
      1.9. Одногородняя доставка товаров производится по графику,  согла-
сованному сторонами,  который является неотъемлемой частью договора. Гра-
фик согласовывается до начала периода поставки (квартала).
      Покупателю предоставляется право личной отборки  товаров.  Отобран-
ный Покупателем  товар  должен быть доставлен Поставщиком в течение 3 су-
ток с момента отборки, такой порядок считается доставкой товаров по  гра-
фику.
      1.10. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
            (определение порядка, сроков высылки, содержания и сроков
              внесения изменений в разнарядки покупателя)

              2. Качество и комплектность товаров

      2.1. Качество, маркировка и упаковка  поставляемых  изделий  должны
соответствовать стандартам,  техническим условиям и образцам  (эталонам).
Номера  стандартов,  технических условий указываются в спецификации или в
приложении к договору.
      2.2. Срок  устранения производственных дефектов или товаров для од-
ногородних изготовителей - 10 дней с момента получения требования Покупа-
теля. При отказе Покупателя от ремонта Поставщик обязан в 10-дневный срок
с момента получения сообщения о выявленных дефектах вывезти  некачествен-
ные  товары со склада Покупателя за свой счет.  При иногородних поставках
стороны руководствуются пп.  34, 35 Положения о поставках товаров народ-
ного потребления.
      2.3. Товары,  имеющие гарантийный  срок хранения и не реализованные
в этот срок, могут  быть возвращены Поставщику за счет Покупателя для ре-
пассировки (чистки, смазки, доработки и др.) и для замены паспортов с оп-
латой таких работ в размере 1% стоимости изделия.
      После репассировки товар подлежит  возврату  в новой индивидуальной
упаковке не позднее 2 месяцев с момента получения.
      2.4. Технические условия на новые товары предоставляются  Поставщи-
ком Покупателю с первой партией товара в количестве. . . . . . . .экземп-
ляров.

                3. Цены и порядок расчетов

      3.1. Покупатель оплачивает поставленные товары по установленным це-
нам.  Номера  прейскурантов  и другая документация,  обосновывающая цены,
указывается в спецификациях либо в приложении к договору.
      3.2. Расчеты за поставленные товары производятся путем акцепта пла-
тежных требований Поставщика. Поставщик направляет копии счетов предприя-
тию (объединению) оптовой торговли в районе деятельности Покупателя.
      3.3. Покупатель  в  праве  отказать  от  оплаты  счета   Поставщика
полностью или частично  при  отсутствии в нем хотя бы одного из признаков
развернутого ассортимента отгруженного товара (артикула,  модели, фасона,
сорта и др.), а также цены,  торговой скидки и обоснования цены. При ино-
городней поставке неприложение к платежному требованию квитанции о приеме
груза к перевозке или справки станции отправления о приеме груза  к пере-
возке, дает  Покупателю право отказаться от акцепта согласно п. 13 Правил
безналичных расчетов в народном хозяйстве.
      3.4. Покупатель вправе взыскать в безакцептном порядке с Поставщика
(изготовителя)  штраф и некоторую сумму в случаях поставки некачественных
или некомплектных товаров,  забракованных при подготовке к продаже, в том
числе с участием представителя изготовителя, в течение 2 месяцев с момен-
та составления акта.
      3.6. При поставке товаров по временным ценам,  Поставщик обязан со-
общить Покупателю срок действия временной цены.

                4. Имущественная ответственность.

      4.1. За  непредставление  в установленный договором срок специфика-
ции, Поставщик уплачивает штрафы,  предусмотренные п. 56 Положения о пос-
тавкахтоваров.
      4.2. За поставку без согласия Покупателя товаров прошлых лет выпус-
ка, Поставщик  возмещает  Покупателю:  в случае приемки товара для реали-
зации - убытки, связанные  с  уплатой штрафа Госбанку, в случае отказа от
приемки - убытки,  связанные  с  проверкой, хранением, транспортировкой и
т. д. в размере 5% стоимости указанных товаров.
      4.3. При  недостатке  товаров  в  установленные договором сроки как
по сумме, так и по развернутому ассортименту, Поставщик возмещает убытки,
связанные  с  недополучением  реализованного наложения в размере торговой
скидки,  недополученной Покупателем  из-за  недопоставки,  независимо  от
взыскания штрафа за недопоставку.
      4.4. При поставке бракованного товара, подлежащего исправлению  или
замене, составляется акт о ненадлежащем качестве с участием представителя
изготовителя,  либо эксперта, либо компетентного представителя обществен-
ности,  и  Поставщик  возмещает Покупателю убытки,  связанные с приемкой,
хранением,  изъятием из товарооборота,  транспортировкой и др.  в размере
10% стоимости этих товаров.
      4.5. При непредставлении технических  условий на новые товары  Пос-
тавщик возмещает Покупателю убытки, связанные с несвоевременной  приемкой
товаров, их хранением и т. д., в размере 2% стоимости  поставленных това-
ров.
      4.6. При поставке товаров пониженного сорта Поставщик возмещает По-
купателю убытки в размере 5%  стоимости товара за их перемаркировку, хра-
нение, приемку, задержку реализации и др.

                   5. Особые условия.

      5.1. Во всем, непредусмотренном настоящим Договором,  стороны руко-
водствуются Положением о поставках товаров,  утвержденным  постановлением
Совета Министров СССР от 25 июля 1988 г. No 888.
      5.2. Другие условия по усмотрению сторон  . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

      6. Срок действия договора, юридические адреса и реквизиты сторон

      6.1. Начало действия << >>.  . . . . . . .19 г.  Окончание действия
<<  >> . . . . . . . .19 г.
      6.2. Юридические адреса и реквизиты:
      Поставщика. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      Покупателя. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      В случае  изменения  юридического  адреса  или обслуживающего банка
стороны обязаны в . . . . .-дневный срок уведомить об этом друг друга.
      6.3. Подписи сторон:

          Поставщик                                   Покупатель

        Руководитель:                               Руководитель:

     М. П.                                       М. П.

<<  >>. . . . . .19  г.                      <<  >>. . . . . .19  г.

      Комментарии:
      Договор поставки  поможет  Вам установить  достаточно  длительные и
надежные связи с поставщиками продукции  и  поможет  проводить постоянную
сбытовую программу.
      п. 5.1.  Условия  настоящего договора достаточно жестко регламенти-
руются <<Положением о поставках товаров>> No 888 от 25 июля 1988  г., ут-
вержденным Советом Министров СССР.  Этот документ пока действует, так как
не один нормативный акт государства - члена СНГ его не отменял, да и вряд
ли отменит. Здесь как и во всем Справочнике, мы периодически ссылаемся на
документы, имеющие подобную силу.
      То же пока касается и правил безналичных расчетов  в  народном  хо-
зяйстве.  Поэтому  мы  хотим придать Вам некоторую уверенность в стабиль-
ности императивных норм договорных взаимоотношений на переходный период.
      п. 5.2. Здесь следует исходить из условий поставок конкретных групп
товаров.


            Разработан на основании рекомендаций Минюста СССР и Госарбит-
            ража  СССР  для  использования  при  заключении договоров не-
            посредственно между изготовителем (поставщиком)  и потребите-
            лем (покупателем).

                         ДОГОВОР No. . .
   (на поставку  продукции по прямым длительным хозяйственным связям)

г.. . . . . .                                      << >>. . . . . .19  г.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ,
        (наименование предприятия   (предприятия-заказчика)
именуемое  в дальнейшем <<Заказчик>> в лице . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ,
               (должность, фамилия,  имя, отчество)
действующего на основании . . . . . . . . . . . . . . . . . . . . . . . .
с  одной стороны, и . . . . . . . . . . . . . . . . . . . . . . . . . . .
                      (наименование предприятия-поставщика)
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ,
именуемое в дальнейшем <<Поставщик>> в лице . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ,
действующего на основании.  .  . . . . . . . . . . . . . . . . . с другой
стороны,  заключили настоящий договор, именуемый в дальнейшем <<Договор>>
о нижеследующем:

                       1. Предмет поставки

      1.1. Основанием для заключения Договора являются  . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
           (выделенные лимиты, фонды и др. документы)
      1.2. Поставщик обязан поставить, а Заказчик принять и оплатить сле-
дующую продукцию. . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
_________________________________________________________________________
No     Наиме-    Единица     Объем     Всего    По годам
п/п   нование   измерения  поставки
_________________________________________________________________________
      1.3. Количество и развернутая  номенклатура  (ассортимент)  продук-
ции предусматриваются сторонами в ежегодно согласуемых спецификациях, яв-
ляющихся неотъемлемой частью Договора.
      Сумма договора составляет. . . . . . . . . . . .рублей.
      1.4. Заказчик обязан представить спецификацию поставщику не позднее
. . . . . . .года, предшествующего году поставки.
      1.5. Спецификация считается принятой  в  редакции  Заказчика,  если
Поставщик в течение 20 дней после ее получения не передаст оставшиеся не-
урегулированными между сторонами разногласия по ней на разрешение  арбит-
ража.  До  разрешения разногласий поставка производится по спецификации в
части, согласованной сторонами.

                   2. Качество и комплектность

      2.1. Качество  и  комплектность  поставляемой  продукции должны со-
ответствовать . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
               (указать вид нормативно-технической документации:
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
        стандарты, технические условия и другие документы, номера и
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
          индексы нормативно-технической документации)
      2.2. Согласование между  сторонами  уточненных  технических  харак-
теристик и дополнительных требований к качеству и комплектности,  не пре-
дусмотренных утвержденной (согласованной) технической документацией, про-
изводится сторонами в следующем порядке . . . . . . . . . . . . . . . . .

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
     (указать порядок направления опросных листов, чертежей и т. п.,
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
     предложений по улучшению качества и изменению комплектности,
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
        сроков их представления и рассмотрения сторонами)
      2.3. Поставщик  гарантирует качество и надежность поставляемой про-
дукции в течение. . . . . . . . . . . . . . . . . . . . . . . . . .срока,
установленного. . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
                        (указать номер стандарта, технических условий
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
    или иного документа,  предусматривающего гарантийный  срок)
Дополнительные гарантии к маркировке продукции  . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      2.5. При  обнаружении  производственных  дефектов  в продукции  при
ее приемке, а  также  при монтаже, наладке и эксплуатации в период гаран-
тийного срока вызов представителя Поставщика обязателен.
      Срок устранения недостатков или замены продукции (доукомплектирова-
ния) устанавливается . . . . . . . . .дней.

                   3. Сроки и порядок поставки

      3.1. Продукция поставляется в  сроки,  указанные  в  спецификациях.
Поставщик имеет право досрочной поставки продукции.  Поставщик  принимает
заявки  на  срочное изготовление продукции,  если для этого имеются соот-
ветствующие возможности,  о чем уведомляет Заказчика. Срочным исполнением
считается  поставка продукции не позднее 10 дней со дня представления за-
каза.
      3.2. Отгрузка продукции производится. . . . . . . . . . . . . . . .
                                              (указать вид транспорта,
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
       способа отгрузки или выборки продукции Заказчика, порядок
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
            согласования  графика отгрузки (доставки)
      3.3. Минимальной  нормой отгрузки железнодорожным транспортом явля-
ется. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
          (вагон, контейнер, иные минимальные нормы отгрузки)
      3.4. Поставка продукции в количестве менее минимальных  норм, вклю-
ченных по заказу Заказчика в спецификацию, производится  в  порядке, ука-
занном в спецификации (сборным вагоном,  другими видами транспорта, путем
выборки).
      3.5. Поставщик вправе отгружать  продукцию отдельными частями комп-
лекта.  Отдельные  части  комплекта могут отгружаться Заказчику транзитом
непосредственно предприятие-изготовителем по указанию поставщика.
      3.6. Продукция  поставляется  в  таре  и упаковке,  соответствующих
стандартам, техническим условиям,  номера и индексы которых указываются в
спецификации. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
(при отгрузке  продукции с применением средств пакетирования,  в спецкон-
тейнерах,  в инвентарной таре,  с использованием металлических  или  иных
приспособлений  для  крепления груза указать порядок и сроки их возврата,
условия расчетов за них и др.)

              4. Цена и порядок расчетов

      4.1. Заказчик оплачивает поставленную Поставщиком продукцию: по це-
нам прейскуранта (или иного акта) No .  . . . . . . . . . . . . . . . . ,
утвержденного . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
                             (наименование органа,
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
утвердившего прейскурант, дата утверждения прейскуранта, ссылка на акт,
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
                     которым установлена цена)
по согласованной цене . . . . . . . . . . . . . . . . . . . . . . . . . .
                               (размер цены)
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
             (дата и  No протокола согласования цены)
сроком действия до. . . . . . . . . . . . . . . . . . . . . . . . . . . .
      4.2. К оптовым ценам на поставляемую продукцию устанавливаются сле-
дующие доплаты (надбавки) и скидки:
      4.2.1. Доплата  за срочное  исполнение заказа (пункт 3.1 настоящего
договора) в размере . . . . . .% от оптовой цены поставляемой продукции.
      4.2.2 . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
            (указать,если необходимо, вид и размер доплат (надба-
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
     вок, скидок), которые устанавливаются соглашением сторон, либо
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
     указать документы, которыми оформлено такое соглашение)
      4.3. Расчеты между сторонами производятся путем . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
       (акцепта платежных требований, выставление аккредитива, пр.)
      4.4. Расчеты за изделия,  входящие в комплект, отгружаемые их изго-
товителями транзитом, производятся  . . . . . . . . . . . . . . . . . . .
                                         (заказчиком по платеж-
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
     ным требованиям поставщика непосредственно между предприятием-
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
         изготовителем и заказчиком (плательщиком), пр.)
      4.5. Расчеты за продукцию производятся  . . . . . . . . . . . . . .
                                                (после получения всех
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
  частей комплекта, по мере поступления оборудования (техники),
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
                      входящего в комплект)
      4.6. Специальная тара и упаковка, а  также приспособления для пере-
возки продукции оплачиваются Заказчиком, исходя из себестоимости, опреде-
ляемой калькуляцией Поставщика.

       5. Сотрудничество  сторон  по обеспечению длительных
                        хозяйственных связей

      5.1. Поставщик обязуется. . . . . . . . . . . . . . . . . . . . . .
                                 (указатьобязанности поставщика по
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      обеспечению своевременности поставок, повышению технического
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      уровня и качества продукции, оказанию заказчику дополнительных
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      услуг (информация о сроках изготовления и отгрузки продукции,
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      техническая помощь в процессе монтажа, наладки и эксплуатации,
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
         гарантийное и техническое обслуживание и т. д.)
      5.2. Заказчик обязуется .  .  . . . . . . . . . . . . . . . . . . .
                                (приводится перечень и порядок оказа-
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      ния услуг, предоставляемых Поставщику в целях материального,
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      технического и финансового обеспечения поставок (передача пос-
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      тавщику материалов и изделий, документации, необходимых для
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      исполнения поставляемой продукции, предоставление финансовой
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      помощи, включая передачу части средств фондов экономического
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      стимулирования, информация об эксплуатации поставляемой продук-
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
                          ции и т. д.)
      5.3. Стороны обязуются при исполнении  настоящего  Договора не  сво
дить сотрудничество  к  соблюдению  только содержащихся в Договоре требо-
ваний, поддерживать деловые  контакты и принимать  все  необходимые  меры
для обеспечения эффективности и развития хозяйственных связей.

                6. Имущественная ответственность

      6.1.. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      6.2. Дополнительные санкции . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

                    7. Дополнительные условия

      7.1. Взаимоотношения сторон по поставке в части, не предусмотренной
настоящим Договором, регулируются Положением о поставках продукции произ-
водственно-технического  назначения,  утвержденным  постановлением Совета
Министров СССР от 25 июля 1988 г. No 888.
      7.2. Другие условия (особые) по усмотрению сторон . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

                    8. Заключительные условия

      8.1. Все изменения, дополнения  настоящего  Договора  действительны
лишь в том случае,  если  они оформлены  в  письменной форме и  подписаны
обеими сторонами.
      8.2. Заголовки статей предназначены для удобства пользования  текс-
том и не будут приниматься во  внимание  при  толковании настоящего Дого-
вора.
      8.3. Настоящий Договор выражает все договорные условия и  понимание
между сторонами в отношении всех упомянутых здесь вопросов,  при этом все
предыдущие обсуждения,  обещания, представления между сторонами, если та-
ковые имелись, кроме упомянутых в п. 1.1 теряют силу и заменяются вышеиз-
ложенным текстом.
      8.4. Подписанный Договор входит в силу с <<  >>. . . . . . . 19  г.
до << >>. . . . . . 19 г.

             9. Юридические адреса и подписи сторон

      Поставщик . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      Заказчик. . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      В случае  изменения  юридического адреса  или  обслуживающего банка
стороны обязаны в . . . .-дневный срок уведомить об этом друг друга.

      От Заказчика                                          От Поставщика

      М. П.                                                 М. П.
      . . . . . . . . .                                 . . . . . . . . .

      Комментарии:
      Используется при реализации крупномасштабных  проектов  и  поставки
продукции производственно-технического назначения (машины,  технологичес-
кие линии, оборудование)
      п. 6.1.  Рекомендуем изложить в следующей  редакции: <<За  невыпол-
нение или ненадлежащее выполнение своих обязательств стороны несут ответ-
ственность, предусмотренную действующим законодательством>>.
      п. 7.2. Оговорите форс-мажорные обстоятельства, а также см. коммен-
тарии


                            Примерный договор
           крестьянского (фермерского) хозяйства с колхозами,
         совхозами и другими сельскохозяйственными предприятиями

     "______"______________199 г.
                                 ___________________________________
                                 (наименование населенного пункта)
     Крестьянское хозяйство "_________________" в лице__________________
________________________________________________________________________
 (ф.,и.,о. главы крестьянского хозяйства или доверенного лица)
с одной стороны и ______________________________________________________
                  (наименование колхоза, совхоза, с/х предприятия)
именуемый в дальнейшем "сельхозпредприятие", в лице ____________________
________________________________________________________________________
     (должность, фамилия и инициалы руководителя)
с другой стороны, заключили настоящий договор о нижеследующем:

                  1. Крестьянское хозяйство обязуется:

     1.1. Продавать сельхозпредприятию продукцию, отвечающую по качеству
действующим стандартам и техническим условиям, ветеринарным и санитарным
требованиям в количестве и в сроки (продукция,  отвечающая ГОСТу, реали-
зуется по договоренности сторон), установленные договором по ценам дого-
воренности;
                                                      Таблица N 1
------------------------------------------------------------------------
Наимено- ¦Ед. измерения¦Кол-во в год  ¦        В т.ч. по кварталам
вание    ¦             ¦              +---------------------------------
продукции¦             ¦              ¦  I   ¦   II   ¦  III   ¦  IV
---------+-------------+--------------+------+--------+--------+--------
  1      ¦      2      ¦      3       ¦  4   ¦     5  ¦    6   ¦   7
------------------------------------------------------------------------
     Примечание: В течение года в зависимости от производственных и дру-
гих  условий  сроки поставки по согласованию сторон могут быть изменены.
Сверхдоговорная продукция реализуется по  усмотрению  крестьянского  хо-
зяйства.
     1.2. Оплачивать за счет наличных средств или в счет сданной продук-
ции приобретенные у сельхозпредприятия скот и птицу,  корма,  горючесма-
зочные и строительные материалы,  удобрения,  семена,  саженцы и  другие
материальные ценности по ценам,  установленным по договоренности сторон,
а за взятые в аренду у сельхозпредприятия скот,  технику,  оборудование,
постройки и др. выплачивать арендную плату по договоренности сторон.
     1.3. Соблюдать зоотехнические, ветеринарные, агротехнические, агро-
химические требования, правила техники безопасности, противопожарной ох-
раны, охраны окружающей среды.
     1.4. Своевременно платить за  пользование  газом,  электроэнергией,
водоснабжением и другими услугами.
     1.5. Содержать  взятые в аренду у сельхозпредприятия сельскохозяйс-
твенную технику и оборудование в надлежащем состоянии, осуществлять сво-
евременное  и  качественное их техническое обслуживание и текущий ремонт
за счет собственных средств.
     1.6. Своевременно  возвращать задолженность по ссуде,  полученной у
сельхозпредприятия.
     1.7. Своевременно,  в установленные для сельскохозяйственных предп-
риятий сроки, представлять заявки сельхозпредприятию на материально-тех-
нические ресурсы.

                 2. Сельхозпредприятие обязуется:

     2.1. Своевременно принимать всю продукцию, предъявленную к приемке,
непосредственно в крестьянском хозяйстве или доставленную им по согласо-
ванному графику на приемо-сдаточный пункт, правильно определять ее коли-
чество, оформлять необходимые документы.
     Оплачивать принятую продукцию по ценам договоренности,  но не  ниже
государственной закупочной цены. Производить расчеты не реже одного раза
в месяц.
     2.2. Выплачивать  крестьянскому  хозяйству  денежный  аванс  в счет
сданной продукции в размере _______ рублей, в сроки_____________________
                                                   по согласованию  сто-
рон)
     2.3. По заявке главы крестьянского хозяйства  оказывать  услуги  по
техническому обслуживанию и ремонту техники, оборудования, зооветеринар-
ные,  агрохимические,  а также способствовать оказанию услуг через агро-
сервисные предприятия по ценам договоренности.
     2.4. Обеспечивать  крестьянское хозяйство необходимой тарой в соот-
ветствии с  установленными   сроками   сдачи   продукции.   Своевременно
возвращать тару, принадлежащую крестьянскому хозяйству, в исправном сос-
тоянии, не допуская ее смешивания с тарой других поставщиков.  В  случае
невозврата тары крестьянскому хозяйству выплачивается ее стоимость.
     2.5. Оказывать помощь крестьянскому хозяйству в приобретении  инте-
ресующих его  действующих прейскурантов,  стандартов и технических усло-
вий, инструкций и правил приемки,  транспортировки и хранения закупаемой
продукции, а  также  своевременно доводить до сведения крестьянского хо-
зяйства изменения, вносимые в эти нормативные документы.
     2.6. Своевременно  сообщать  крестьянскому  хозяйству  о  появлении
сельскохозяйственных вредителей и о неблагоприятных  погодных  условиях.
Проводить обработку  посевов с последующим пересчетом за выполненные ус-
луги по договоренности сторон.
     2.7. Передавать в аренду крестьянскому хозяйству скот,  птицу, тех-
нику, постройки и другие материальные ценности.

                                                      Таблица N 2
------------------------------------------------------------------------
Наименование    ¦ Ед.изм.¦Кол-во¦Цена един.¦Балансовая¦Арендная¦Арендная
                ¦        ¦      ¦          ¦стоимость ¦плата за¦плата
                ¦        ¦      ¦          ¦ (т.руб.) ¦ един.  ¦всего
                ¦        ¦      ¦          ¦          ¦        ¦(т.руб.)
----------------+--------+------+----------+----------+--------+--------
     1          ¦    2   ¦   3  ¦      4   ¦    5     ¦   6    ¦   7
----------------+--------+------+----------+----------+--------+--------
Коровы          ¦   гол. ¦      ¦          ¦          ¦        ¦
Молодняк КРС    ¦   -"-  ¦      ¦          ¦          ¦        ¦
Свиньи          ¦   гол. ¦      ¦          ¦          ¦        ¦
Овцы            ¦   -"-  ¦      ¦          ¦          ¦        ¦
Куры            ¦  т.гол.¦      ¦          ¦          ¦        ¦
Техника:        ¦        ¦      ¦          ¦          ¦        ¦
Тракторы: Т-16  ¦   штук ¦      ¦          ¦          ¦        ¦
          Т-25  ¦   -"-  ¦      ¦          ¦          ¦        ¦
          Т-40  ¦   -"-  ¦      ¦          ¦          ¦        ¦
 "Беларусь"     ¦   -"-  ¦      ¦          ¦          ¦        ¦
 Тележки ПТО-1  ¦   -"-  ¦      ¦          ¦          ¦        ¦
 Косилки КН-1   ¦   -"-  ¦      ¦          ¦          ¦        ¦
 Грабли ГБ-6    ¦   -"-  ¦      ¦          ¦          ¦        ¦
 Пресс-подборщик¦   -"-  ¦      ¦          ¦          ¦        ¦
 и т.д.         ¦        ¦      ¦          ¦          ¦        ¦
Транспорт:      ¦        ¦      ¦          ¦          ¦        ¦
ГАЗ-51 и т.д.   ¦   -"-  ¦      ¦          ¦          ¦        ¦
Производственные¦        ¦      ¦          ¦          ¦        ¦
постройки:      ¦        ¦      ¦          ¦          ¦        ¦
Ферма           ¦   -"-  ¦      ¦          ¦          ¦        ¦
Телятник        ¦   -"-  ¦      ¦          ¦          ¦        ¦
Навес           ¦   -"-  ¦      ¦          ¦          ¦        ¦
Загон           ¦   -"-  ¦      ¦          ¦          ¦        ¦
Гараж           ¦   -"-  ¦      ¦          ¦          ¦        ¦
Итого           ¦    Х   ¦   Х  ¦      Х   ¦    Х     ¦        ¦
---------------------------------------------------------------+

     2.8. Продавать крестьянскому хозяйству:
                                                       Таблица N 3

-----------------------------------------------------------------------+
Наименование      ¦Ед.изм. ¦   Кол-во      ¦Цена за  ¦ Стоимость       ¦
                  ¦        ¦(т, ц, кг, шт) ¦единицу, ¦  (тыс.руб.)     ¦
                  ¦        ¦               ¦  руб.   ¦                 ¦
------------------+--------+---------------+---------+-----------------¦
     1            ¦   2    ¦      3        ¦   4     ¦     5           ¦
------------------+--------+---------------+---------+-----------------¦
                  ¦        ¦     Корма     ¦         ¦                 ¦
                  ¦        ¦               ¦         ¦                 ¦
Концкорма         ¦        ¦               ¦         ¦                 ¦
Сено              ¦        ¦               ¦         ¦                 ¦
Корнеплоды        ¦        ¦               ¦         ¦                 ¦
Силос             ¦        ¦               ¦         ¦                 ¦
Кормовые минераль-¦        ¦               ¦         ¦                 ¦
ные добавки и т.д.¦        ¦               ¦         ¦                 ¦
                  ¦        ¦               ¦         ¦                 ¦
                  Органические и минеральные удобрения                 ¦
                  ¦        ¦               ¦         ¦                 ¦
Навоз             ¦        ¦               ¦         ¦                 ¦
Азотные           ¦        ¦               ¦         ¦                 ¦
Фосфорные         ¦        ¦               ¦         ¦                 ¦
Калийные          ¦        ¦               ¦         ¦                 ¦
Известь           ¦        ¦               ¦         ¦                 ¦
и т.д.            ¦        ¦               ¦         ¦                 ¦
Химические средства        ¦               ¦         ¦                 ¦
защиты растений   ¦        ¦               ¦         ¦                 ¦
                  ¦        ¦               ¦         ¦                 ¦
                  ¦    Горюче-смазочные материалы    ¦                 ¦
                  ¦        ¦               ¦         ¦                 ¦
Бензин            ¦        ¦               ¦         ¦                 ¦
Дизтопливо        ¦        ¦               ¦         ¦                 ¦
Автол             ¦        ¦               ¦         ¦                 ¦
Солидол           ¦        ¦               ¦         ¦                 ¦
Нитрол и т.д.     ¦        ¦               ¦         ¦                 ¦
                  ¦        ¦               ¦         ¦                 ¦
                  ¦      Строительные материалы      ¦                 ¦
                  ¦        ¦               ¦         ¦                 ¦
Доски             ¦        ¦               ¦         ¦                 ¦
Шифер             ¦        ¦               ¦         ¦                 ¦
Цемент            ¦        ¦               ¦         ¦                 ¦
Щебень            ¦        ¦               ¦         ¦                 ¦
Песок             ¦        ¦               ¦         ¦                 ¦
Кирпич            ¦        ¦               ¦         ¦                 ¦
Рубероид          ¦        ¦               ¦         ¦                 ¦
Гвозди            ¦        ¦               ¦         ¦                 ¦
ДСП и т.д.        ¦        ¦               ¦         ¦                 ¦
-----------------------------------------------------------------------+

     2.9. Выдавать крестьянскому хозяйству:
     а) краткосрочную ссуду в сумме ________ руб., на срок ___________ с
_____________ на _______________________________________________________
  (дата)            на какие цели выдается ссуда)
с выплатой ___________%  за пользование ссудой сельхозпредприятию;
     б) долгосрочную ссуду в сумме ___________руб. на срок _____________
с ___________________ по____________________
       (дата)
     Выданная ссуда  погашается в счет проданной сельхозпредприятию про-
дукции по наличному или безналичному расчету ежегодно в сумме __________
__рублей.
     199___г.___________________рублей
     199___г.___________________рублей
     199___г.___________________рублей  и т.д.

     2.10. Обеспечить  консультации по вопросам технологии, инженерного,
агрохимического,  зоотехнического и ветеринарного обслуживания,  техники
безопасности, противопожарной охране.
     2.11. Предоставить полную самостоятельность крестьянскому хозяйству
в организации и технологии работ.
     3. Дополнительные условия:_________________________________________
     4. За невыполнение или ненадлежащее выполнение  обязательств,  пре-
дусмотренных договором, виновная сторона несет имущественную ответствен-
ность, установленную законодательством РСФСР.
     5. В случае стихийных бедствий,  приведших к гибели, при отсутствии
возможности  пересева  этих  площадей,  а также в случае падежа скота по
причинам, не зависящим от членов крестьянского хозяйства, оно освобожда-
ется  частично  или  полностью  от выполнения договорных обязательств по
сдаче продукции в установленном порядке.  В счет возмещения недопоставки
продукции  крестьянское  хозяйство выплачивает сельхозпредприятию убытки
за счет страховых сумм,  получаемых по страховому свидетельству от  Гос-
страха за гибель посевов, скота и недобор продукции,  в частности, уста-
новленной компетентными органами.
     6. В случае несоблюдения обязательств стороны имеют право в  однос-
тороннем порядке расторгнуть договор после завершения сельскохозяйствен-
ного года,  предварительно уведомив об этом другую сторону не менее, чем
за два месяца.
     7. Споры, возникающие при заключении и неисполнении договора, реша-
ются в установленном порядке.
     Платежные реквизиты сторон:
     а) крестьянское хозяйство - расчетный (текущий) счет N ________ в _
______________ (учреждение банка);
     б) сельхозпредприятие - расчетный (текущий) счет N_______ в _______
_____________ (учреждение) банка.
     Настоящий договор составлен в двух экземплярах,  из них: один нахо-
дится  у  главы крестьянского хозяйства,  второй - в сельхозпредприятии.
Срок действия договора ___________ лет.  В договор  могут  быть  внесены
коррективы по соглашению сторон.

     Глава крестьянского хозяйства      Руководитель сельхозпредприятия
     _____________________________      _____________________________
          подпись, печать                    подпись, печать

     "_____"__________________199 г.


                         ПРИМЕРНЫЙ ДОГОВОР
                    о выполнении монтажных работ

     Статья 1
     Поставщик,  являющийся   продавцом  оборудования  по  контракту  на
поставку, принимает  на  себя  обязательство  осуществить  силами  своих
специалистов монтажные  работы, наладку, испытание и пуск в эксплуатацию
оборудования,  поставляемого   по  контракту,  именуемого  в  дальнейшем
Оборудование, а  также обеспечить  гарантированную производительность  и
другие показатели  в соответствии  с техническими  условиями  контракта,
произведя за  время монтажа  обучение персонала  Заказчика,  являющегося
покупателем оборудования  по контракту  на поставку,  методам наладки  и
эксплуатации  оборудования,   включая  передачу  опыта  и  специфических
навыков работы.

     Статья 2
     2.1. Для  выполнения  указанных  в ст.1  настоящего договора  работ
Поставщик в  срок не  позднее 30  дней с  даты  получения  от  Заказчика
подтверждения о готовности объекта к монтажу, командирует в РФ следующих
специалистов:
     а) эксперта-консультанта ____________________________ (количество)
     б) главного инженера ________________________________ -"-
     в) старшего инженера ________________________________ -"-
     г) инженера _________________________________________ -"-
     д) техника (мастера, монтера) _______________________ -"-
     е) квалифицированного рабочего ______________________ -"-
     2.2. Поставщик  обязуется по просьбе Заказчика командировать в РФ в
его распоряжение других необходимых специалистов.
     2.3.  При   необходимости  срочного   командирования  срок   выезда
специалистов поставщика  не будет  превышать 15  дней с  даты  получения
запроса.
     2.4. Ориентировочные  сроки начала  и проведения  монтажных  работ:
_______________________________________________________________________
     Точную   дату    начала   монтажа   Заказчик   сообщит   Поставщику
дополнительно.  Поставщик   обязуется   командировать   специалистов   к
указанному сроку  и уведомить  Заказчика о  дате прибытия специалистов в
РФ, указав номер рейса (поезда), как можно раньше, но не позднее, чем за
5 дней до начала отъезда.
     2.5. В  случае, если  указанные в  п.2.4 сроки проведения монтажных
работ  окажутся   недостаточными,  Заказчик  имеет  право,  на  условиях
настоящего  договора   до  окончательного  завершения  монтажных  работ,
продлить период пребывания специалистов Поставщика.
     Если будет  установлено, что  монтажные работы  не были проведены в
указанные выше  сроки по причинам, зависящим от Поставщика, все расходы,
связанные с  дальнейшим пребыванием  специалистов  в  стране  Заказчика,
Поставщик принимает на себя.

     Статья 3.
     3.1.  За   выполнение  вышеуказанных   работ  Заказчик   оплачивает
Поставщику работу специалистов по следующим месячным ставкам:
     а) эксперту-консультанту ____________________________ в месяц
     б) главному инженеру ________________________________ -"-
     в) старшему инженеру ________________________________ -"-
     г) инженеру _________________________________________ -"-
     д) технику (мастеру, монтеру) _______________________ -"-
     е) квалифицированному рабочему ______________________ -"-
     В ставки  за  монтажные  работы  включаются  возмещения  за  работу
специалистов Поставщика,  оплата за  отпуск, суточные  и другие расходы,
связанные с командированием, за исключением расходов по проезду и оплате
жилых помещений.
     3.2.  Выплата   сумм,  указанных   в  п.3.1   настоящего   договора
производится _________________________________  (по окончании  монтажных
работ, ежеквартально, ежемесячно) в форме инкассо с последующим акцептом
(немедленной оплатой) на основании следующих документов:
     а) счета Поставщика в 4-х экземплярах
     б) ведомости  монтажных работ,  подтвержденной Заказчиком  или  его
уполномоченным.
     3.3. Заказчик, кроме того, оплачивает:
     а) стоимость  проезда специалистов  из страны  Поставщика до  места
монтажа в стране Заказчика при предъявлении билета и багажных квитанций:
     - по проезду по железным дорогам:
     - по иностранной территории - в спальном вагоне _____ класса, а при
прямом сообщении  - в  ____________________________ (мягком, др.) вагоне
скорого поезда;
     - по территории РФ - в ___________ вагоне скорого поезда.
     При этом  оплачивается провоз багажа до _____________ кг на каждого
специалиста.
     - по проезду воздушным транспортом
     -  по  тарифу  турист-класса,  включая  провоз  багажа  на  каждого
специалиста до 20 кг сверх багажа, провозимого бесплатно по билету.
     б) стоимость проезда, включая провоз багажа в количестве, указанном
в пп."а"  настоящего пункта,  при  возвращении  специалистов  из  страны
Заказчика в страну Поставщика.
     Билеты  на  обратный  проезд  приобретает  Заказчик  и  вручает  их
специалистам Поставщика.
     в) во время пребывания специалистов в г.___________________ в связи
с выполнением обязательств по настоящему договору Заказчик предоставляет
специалистам Поставщика номер в гостинице.

     Статья 4.
     Рабочее время  специалистов Поставщика  на  месте  монтажных  работ
устанавливается согласно правилам, действующим в стране Заказчика.

     Статья 5.
     5.1. Представители Заказчика и Поставщика совместно составляют план
и график проведения монтажных и пусконаладочных работ.
     5.2. Работы  по монтажу  производятся под руководством руководителя
группы специалистов  Поставщика (специалиста  поставщика, если он один),
который дает технические указания и консультации, относящиеся к монтажу.
     Поставщик    обеспечивает     своих    специалистов    необходимыми
инструментами и приборами.
     5.3. В  процессе выполнения  монтажных  работ  все  основные  части
оборудования должны  быть тщательно проверены. Результаты осмотра должны
быть изложены  в протоколе,  подписанном  представителями  Поставщика  и
Заказчика на месте монтажа.
     При наличии  дефектов в  протоколе должно  быть указано  их  точное
описание, причины возникновения, меры по устранению, а также установлена
ответственность сторон за эти дефекты.
     5.4. Все  записи в  монтажном журнале  ведутся на  русском языке  и
должны быть  подписаны уполномоченными представителями обеих сторон. Все
записи технического  характера должны  быть  подписаны  соответствующими
специалистами обеих сторон.
     5.5. По  окончании монтажа  и пусконаладочных работ представителями
Поставщика  и   Заказчика  составляется   и  подписывается   протокол  о
готовности  оборудования   к  окончательным   испытаниям   и   пуску   в
эксплуатацию. В  протоколе указывается  оценка  качества  произведенного
монтажа оборудования  в целом, а если необходимо, то и отдельных машин и
агрегатов.
     5.6.   Окончательные   испытания   оборудования   производятся   по
программе,  согласованной   представителями  Заказчика  и  Поставщика  в
соответствии с техническими требованиями договора.
     5.7. Монтажные  работы считаются законченными после проведения всех
видов  монтажных,   пусконаладочных  работ,   испытаний  оборудования  с
достижением  им   гарантированных  по   контракту  показателей,   о  чем
составляется  "Протокол   проведения  окончательных  испытаний  и  пуска
оборудования в эксплуатацию".
     5.8. Заказчик  обязуется точно  выполнять все  технические указания
специалистов Поставщика, относящиеся к монтажу оборудования, а Поставщик
гарантирует правильность даваемых его специалистами технических указаний
в процессе выполнения монтажных работ.

     Статья 6.
     6.1.  Поставщик   страхует  своих   специалистов  за  свой  счет  в
соответствии с  законодательством своей  страны на  случай  болезни  или
несчастных случаев  во время  пребывания их  в  РФ.  Заказчик  может  по
просьбе Поставщика и за его счет застраховать специалистов в Ингосстрахе
РФ  в   соответствии  с  правилами  страхования  от  несчастных  случаев
Ингосстраха.
     6.2.  При  болезни  или  несчастных  случаях  во  время  пребывания
специалистов  Поставщика   в  РФ   Заказчик  обеспечивает  больному  или
пострадавшему  специалисту   бесплатную  медицинскую  помощь  в  системе
государственного здравоохранения  и медикаменты  по  нормам  и  правилам
страны Заказчика  и производит  платежи в течение 4-х недель в размере и
порядке, предусмотренном в ст.3 настоящего договора.
     При этом Поставщик примет все меры к тому, чтобы по причине болезни
его специалиста  не было  задержки в  осуществлении монтажных  работ  на
участке заболевшего специалиста.
     6.3.  При  нетрудоспособности  более  4-х  недель  по  болезни  или
вследствие    несчастного     случая    Поставщик     обязан    отозвать
нетрудоспособного специалиста  в свою страну либо лечить и содержать его
за свой  счет до состояния транспортабельности и по требованию Заказчика
в срочном порядке направить замену.
     6.4. В  случае отзыва  специалиста  Поставщика  по  независящим  от
Заказчика причинам  до истечения  согласованного между  сторонами  срока
расходы по откомандированию и замене специалистов несет Поставщик.

     Статья 7.
     Поставщик несет ответственность:
     За невыполнение  своих обязательств,  обеспечивающих: своевременных
монтаж, пусконаладочные  работы и  проведение испытаний  смонтированного
оборудования  в  соответствии  с  согласованным  графиком  и  программой
монтажа и пуска оборудования в эксплуатацию.

     Статья 8.
     Срок гарантии  на выполненные  монтажные работы - 12 месяцев с даты
их окончания в соответствии с п.5.7 ст.5 настоящего договора.

     Статья 9.
     Во  всем  остальном,  что  не  предусмотрено  настоящим  договором,
действует законодательство _____________________________________________

     Юридические
адреса:_________________________________________________

     Подписи
     Печати


                    ПРИМЕРНЫЙ ДОГОВОР КОНСИГНАЦИИ

                                        "___"________19__г.

     Фирма ____________________________________,  именуемая в дальнейшем
Консигнант, с одной стороны, и фирма __________________________________,
именуемая   в    дальнейшем   Фирма,   с   другой   стороны,   заключили
настоящий консигнационный договор о нижеследующем.

     1. Предмет и сумма договора
     Консигнант  поставляет   на  консигнацию   Фирме  товары   согласно
спецификации,  приложенной   к   настоящему   договору,   а   также   по
спецификациям, согласованным  впоследствии  между  сторонами  в  течение
срока действия настоящего договора.
     Общая стоимость  товаров Консигнанта,  находящихся  на  консигнации
одновременно на складах  Фирмы, не будет превышать суммы _______________
в ценах, приведенных в проформа-счете Консигнанта.
     Срок консигнации  товаров определяется  ________________ месяцев со
дня поставки.
     По  истечении   указанного  срока   консигнации   Фирма   обязуется
приобрести  поставленные   Консигнантом  товары  и  оплатить  их  полную
стоимость в течение 10 дней с даты предъявления счета Консигнантом, если
по соглашению сторон срок консигнации данного товара не был продлен, или
если Консигнант не потребует возврата товаров, или переотправки в другую
страну.
     Примечание. По  соглашению сторон  в каждом  отдельном случае  срок
консигнации может быть продлен на дополнительный срок.
     Консигнант вправе  отозвать свои  товары  и  раньше  установленного
срока, но  не ранее  истечения _________  месяцев со дня поставки. Фирма
берет на себя получение необходимых лицензий на ввоз товара в _________,
а в  случае необходимости  также и на вывоз из _____________ товара. Все
связанные с этим расходы покрываются Фирмой за свой счет.

     2. Цена
     Поставка ____________________________________________________ будет
производится по  согласованным между  сторонами ценам,  включая упаковку
или без упаковки, в зависимости от характера поставленных товаров.
     Цены на  поставляемые  товары  указываются  в  согласованных  между
сторонами спецификациях товаров.
     Консигнант сохраняет  за собой право изменять цены каждые 3 месяца,
считая  с   даты  подписания   спецификации   товаров,   причем   обязан
предупредить Фирму  о каждом  таком изменении  за месяц  до установления
новых цен.

     3. Качество товара
     Поставляемые по  настоящему договору товары должны  соответствовать
стандартам или техническим условиям заводов-изготовителей.
     Сроки гарантии  по поставленным  товарам устанавливаются в пределах
сроков гарантий заводов-изготовителей.

     4. Упаковка и маркировка
     Упаковка  товаров,   поставляемых  в   упакованном   виде,   должна
обеспечить сохранность  их в  пути до  конца места  назначения. В каждый
ящик должен быть вложен упаковочный лист.

     5. Техническая документация
     В зависимости от характера поставляемого оборудования каждая машина
или  агрегат   снабжается   паспортом,   руководствами   по   сборке   и
эксплуатации, а также сертификатом завода-изготовителя о качестве.

     6. Сроки поставки
     Поставка товаров  производится в  сроки, указанные  в согласованных
спецификациях товаров.
     Датой поставки считается _________________________________________

     7. Сдача и приемка товаров
     Товар  считается   сданным  Консигнантом   и  принятым   Фирмой  на
консигнацию:
     а) по качеству - согласно сертификатам заводов-изготовителей
     б) по количеству - по числу мест и весу, указанным в ______________
     8. Расходы, учет, демонстрация и рекламирование товаров
     а) Все расходы по транспортировке от ______________________________
до  места  назначения,  по  организации  и  содержанию  консигнационного
склада, по  упаковке товаров на складах и их демонстрации, включая показ
в работе, по рекламированию товаров, по страхованию товаров на складе, а
также все другие расходы несет полностью Фирма.
     б) Фирма  обязана своевременно  сообщить Консигнанту  точный  адрес
склада, где  установлены товары,  с указанием  наименования  выставочных
товаров, а также о перемене адреса склада.
     в) Консигнационный  склад должен быть надлежащим образом оборудован
и должен обеспечивать полную сохранность товаров.
     г)  Представители   Консигнанта  вправе   посещать  в  любое  время
консигнационный  склад  для  контроля  состояния  поставленных  товаров,
организации их демонстрации и показа в работе.
     д)  Фирма   обеспечивает  консультацию   и  демонстрацию,  а  также
техническое  наблюдение   за  правильной  эксплуатацией  продаваемых  ею
товаров.
     е)  Фирма,   по  согласованию  с  Консигнантом,  может  производить
испытание отдельных  образцов товаров  в естественных условиях. При этом
Фирма несет  полную ответственность  за целость и сохранность испытуемых
товаров.
     ж) Каждый  выставленный на  консигнационном складе товар снабжается
таблицей с  указанием наименования,  модели и  страны  происхождения,  а
также, что экспортером товара является Фирма __________________________
     з) все  рекламные  материалы,  изготовленные  Фирмой,  должны  быть
согласованы с Консигнантом.
     и)  Фирма   обязуется  ежеквартально  информировать  Консигнанта  о
состоянии и конъюктуре рынка оборудования, составляющего предмет данного
договора.
     к) на  1-е число  каждого  месяца  Фирма  представляет  Консигнанту
сведения о движении товаров на консигнации на начало и конец предыдущего
месяца в ценах, указанных в проформа-счете Консигнанта.

     9. Платежи
     В  течение   ________  дней   после  продажи  товара  Фирма  должна
телеграфно известить  об этом Консигнанта и оплатить полностью стоимость
товара.
     Все платежи  за реализованные  товары или  приобретенные  Фирмой  в
связи с  истечением  срока  консигнации  производятся  Фирмой  в  пользу
Консигнанта путем  перевода причитающихся Консигнанту сумм на его счет в
банке _______________________ в г._______________________
     Платеж  считается   произведенным  после   того,   как   Консигнант
подтвердит его получение и правильность.

     10. Ответственность сторон за поставленные товары
     Фирма несет  полную ответственность  за целостность  и  сохранность
поставленных на  консигнацию товаров  в  размере  их  полной  стоимости,
согласно  п.2   настоящего  договора,   начиная  с   даты  их   поставки
Консигнантом  и  кончая  датой  их  оплаты,  переотправки  или  возврата
Консигнанту по требованию последнего.
     В течение  всего срока  консигнации  поставленные  товары  остаются
собственностью Консигнанта.  В течение  этого срока  страхование товаров
производится Фирмой за свой счет в пользу Консигнанта.
     В обеспечение выполнения Фирмой  принятых на  себя обязательств  по
настоящему договору,  связанных с целостью и сохранностью находящихся на
консигнации товаров, начиная с момента перехода ответственности на Фирму
и вплоть  до фактической  оплаты Консигнанту  проданных товаров,  или  в
случае  возврата   товаров  или  их  переотправки  до  момента  перехода
ответственности  на   Консигнанта,   включая   время   на   предъявление
рекламаций, а также в обеспечение своевременного производства расчетов и
платежей  по  договору,  Фирма  представляет  Консигнанту  согласованное
гарантийное письмо первоклассного Банка г._______________________
     Поставка товаров  в счет  настоящего договора  будет производится в
каждом отдельном  случае в согласованные сроки по получении Консигнантом
указанного гарантийного  письма от Фирмы. Гарантийное письмо должно быть
представлено  Фирмой  не  позднее  двух  месяцев  с  момента  подписания
сторонами спецификации товаров.

     11. Извещение об отгрузке
     О произведенной  отгрузке Консигнант  извещает Фирму по телеграфу с
указанием даты  отгрузки, наименования  порта или  станции  отправления,
наименования  парохода,   номера   коносамента   при   отправке   водным
транспортом или  номера железнодорожной  накладной  при  железнодорожной
отправке, наименование товара и его количество, а также веса брутто.
     Таким же  порядком Фирма  извещает Консигнанта  о переотправке  или
отгрузке возвращенных товаров.
     Одновременно  с   отгрузкой  товаров   Консигнант  высылает   Фирме
проформа-счет в  ________ экземплярах  с указанием стоимости отгруженных
товаров в  соответствии с  п.2 настоящего  договора, в  размере  которой
Фирма несет полную ответственность согласно п.10 настоящего договора.

     12. Переотправка или возврат товара
     Если по  требованию Консигнанта  товар  подлежит  переотправке  или
возвращению, Фирма обязана:
     а)  упаковать   возвращаемый  товар  в  соответствии  с  указаниями
Консигнанта с  соблюдением условий  настоящего договора. При этом должны
быть полностью сохранены заводские условия консервации.
     б) Отгрузить товар не позднее одного месяца по получении требования
Консигнанта, неся все связанные с этим расходы.
     в) Расходы по демонтажу, упаковке и маркировке, а также все расходы
по доставке товаров относятся на счет Фирмы.
     г)  Датой   переотправки  или   возврата  товаров   считается  дата
коносамента или, соответственно, дата железнодорожной накладной.

     13. Претензии сторон
     1. Претензии Фирмы.
     Фирма может заявить Консигнанту претензии только в отношении:
     а) качества  товара  -  в  случае  его    несоответствия  качеству,
обусловленному в настоящем договоре;
     б) количества  товара -  в случае  несоответствия  его  количеству,
указанному в упаковочном листе (внутритарные недостачи);
     в) в  случае обнаружения дефектов во время демонстрирования товаров
(вопросы об  их устранении  согласовываются в  каждом  отдельном  случае
сторонами);
     г) в  случае обнаружения дефектов в товаре в течение срока действия
гарантии завода-изготовителя.
     2. Претензии Консигнанта.
     Консигнант может заявить претензии Фирме в отношении:
     а) несвоевременного неполного платежа за товар;
     б) качество  товара -  если  в  переотправленном  или  возвращенном
товаре будут  обнаружены повреждения,  поломки или иного рода отклонения
от обусловленного в настоящем договоре качества товара;
     в) количества  товара -  в случае  его несоответствия  количеству в
упаковочном листе (внутритарные недостачи);
     г) комплектности  возвращаемого оборудования,  если  окажется,  что
Фирма не  отгрузила некоторые,  входящие в  комплект принадлежности  или
части  оборудования  или  приборов,  вследствие  чего  оборудование  или
приборы оказались разукомплектованными;
     д) гибели  или утраты  товара  в  соответствии  с  п.10  настоящего
договора.
     Фирма вправе  предъявлять претензии по количеству товаров в течение
75 дней с даты доставки, а по качеству - в соответствии с п.3 настоящего
договора.
     Консигнант вправе  предъявлять претензии по количеству и качеству в
течение 75  дней с  даты переотправки  или возврата  товара, а при утере
товара - с момента установления факта утери.
     В каждой  претензии должны быть указаны количество и вид товара, по
которому заявлена  претензия, содержание  и основание претензии, а также
конкретные претензии стороны.
     Претензии должны быть подтверждены актами, составленными с участием
соответствующих компетентных органов, и предъявляются заказным письмом с
приложением  к   нему  всех   документов,  доказывающих   обоснованность
претензии.

     14. Общие условия
     1. Все  налоги и  сборы, банковская  комиссия, расходы по получению
ввозных, транзитных и вывозных лицензий, таможенные сборы, пошлины и все
прочие расходы  по настоящему  договору и  по относящимся к нему счетам-
фактурам, коносаментам  и другим  документам,  взимаемые  на  территории
Консигнанта, относятся за счет Консигнанта, а на территории страны Фирмы
- на счет Фирмы.
     2.  Всякие   изменения   и   дополнения   к   настоящему   договору
действительны только в том случае, если они сделаны в письменном виде за
надлежащими подписями обеих сторон.
     3. Ни  одна из  сторон не  имеет  право  передавать  свои  права  и
обязанности по  настоящему договору  третьим лицам без письменного на то
согласия другой стороны.
     4. После  подписания настоящего  договора все предыдущие переговоры
или переписка по нему теряют силу.

     15. Срок действия договора
     Срок действия  настоящего договора  устанавливается в  один  год  с
момента его  подписания. По истечении срока действия настоящего договора
условия его  остаются действительными  в отношении  всех партий  товара,
которые  к   моменту  прекращения  действия  настоящего  договора  будут
находится на консигнации и расчет по которым сторонами не закончен.

     16. Арбитраж
     Все споры  и разногласия,  возникающие из настоящего договора или в
связи с ним, подлежат разрешению в ____________________________________

     17. Юридические адреса сторон
     Консигнант:________________________________________________________
     Фирма:_____________________________________________________________

Подписи
Печати


                    Разработан на основании проформ,  утвержденных поста-
                    новлением  Госарбитража  СССР  от  12 октября 1983 г.
                    No 22 ( с изменениями, внесенными постановлением Гос-
                    арбитража   СССР  от  10 сентября  1987 г.  No 13, от
                    6 июля 1988 г. No 2 и от 19 января 1989 г. No 1)

                        ДОГОВОР No . . .

         (на ввод  в  эксплуатацию,  техническое обслуживание
         и ремонт вычислительной и другой техники в гарантийный
         период между ремонтным предприятием и изготовителем)

г. . . . . . .                              <<  >>. . . . . . . 19  г.
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ,
      (наименование организации,  предприятия,  кооператива)
именуемое в дальнейшем <<Исполнитель>> в лице . . . . . . . . . . . . . .
                                                    (должность,
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ,
                     фамилия, имя,  отчество)
действующего на основании . . . . . . . . . . . . . . . . . . . . . . . .
с одной стороны, и  . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ,
      (наименование организации,  предприятия,  кооператива)
именуемое в дальнейшем <<Заказчик>> в лице  . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ,
               (должность, фамилия,  имя, отчество)
действующего на основании . . .  . . . . . . . . . . . . . . . . с другой
стороны, заключили настоящий договор,  именуемый в дальнейшем <<Договор>>
о нижеследующем:

                      1. Предмет договора

      1.1. Заказчик поручает, а  Исполнитель  принимает  на  себя  ввод в
эксплуатацию,  техническое обслуживание и ремонт вычислительной техники .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
               (наименование техники,  изготовленной заказчиком)
(в дальнейшем <<Техники>>), проданной . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      (наименование предприятий покупателей, либо региона,
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
               обслуживаемого данным Исполнителем)
      1.2. На ввод в эксплуатацию, ремонт и техническое обслуживание при-
нимается техника независимо от времени ее изготовления, если не истек ус-
тановленный гарантийный срок  эксплуатации.  Начало  гарантийного   срока
исчисляется  со дня подписания акта приема-сдачи Техники между Заказчиком
и предприятием-покупателем, либо со дня розничной продажи или обмена тех-
ники.
      1.3. Ввод в эксплуатацию, ремонт и техническое обслуживание Техники
производятся в соответствии с техническими требованиями . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      (наименование документа, ГОСТа, ТУ ведомства головного для
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
                           заказчика)
      1.4. Основанием для заключения Договора является  . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

                  2. Обязательства Исполнителя

      2.1. Исполнитель  обязан  в период  гарантийного срока эксплуатации
Техники производить:
      а) ввод в эксплуатацию, т. е. . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
           (перечислить все   пусконаладочные  операции)
      б) техническое обслуживание, т. е.. . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
                (перечислить все операции т.  о.)
и другие мелкие регулировочные работы без замены деталей, проверку в  ра-
боте;
      в) ремонт, т. е. устранение производственных дефектов с заменой не-
исправных узлов, деталей, агрегатов, проверку в работе;
      г) выдачу справок на замену неисправных деталей на новые.
      2.2. Исполнитель  имеет право не производить техническое обслужива-
ние и ремонт техники на условиях Договора,  если установит, что неисправ-
ность возникла  в  результате  нарушения правил эксплуатации данного вида
Техники или если ввод в эксплуатацию техники произведен не Исполнителем.
      2.3. Ремонт . . . . . . . . . . . . . . . . . . . . . .производится
                             (наименование техники)
на месте ее установки, а в случаях. . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . на  предприятии  Исполнителя,
непосредственно осуществляющем ремонт.
      Ремонт техники весом не более . . . . . . . .килограмм производится
только на предприятии Исполнителя, непосредственно осуществляющем ремонт.
      В случаях, когда устранение дефектов Техники, ремонт которой должен
производиться  на  месте  ее  установки,  возможно  только на предприятии
Исполнителя, непосредственно осуществляющем ремонт, доставка этой техники
для ремонта и возврат после ремонта производится силами и средствами  . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
                    (Владельца, Исполнителя)
      Допустимость доставки Техники авиатранспортом оговаривается  сторо-
нами отдельно в письменной форме.
      2.4. Ввод в эксплуатацию  . . . . . . . . . . . . . . . . . . . . .
                                     (наименование техники)
производится не позднее .  .  .  . . . . . . . .дней после обращения вла-
дельца,  а техническое обслуживание и  ремонт  вышеназванной  техники  не
позднее .  . . . . . .дней после обращения владельца. 2.5. Фактически вы-
полненные работы оформляются актом,  составленном в  4-х  экземплярах  по
прилагаемой к Договору форме Приложения No 1.
      (Комментарий. Обычно Заказчик обладает своей типовой формой Прил.
No 1, используемой при расчете со всеми исполнителями).
      Один экземпляр  акта после его подписания остается у владельца тех-
ники,  второй - вместе с гарантийным талоном и копией платежного требова-
ния направляется Заказчику; третий - прикладывается к возвращенным узлам,
деталям, комплектующим, четвертый остается у Исполнителя.
      О каждом  произведенном  ремонте или о причине невозможности ремон-
та Техники, Исполнитель обязан делать  соответствующую отметку в паспорте
или гарантийном талоне на Технику.
      Акт подписывается Исполнителем в течение . . . .дней после выполне-
ния работ.
      2.6. Агрегаты, узлы, детали . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ,
снятые при ремонте с Техники в период гарантийного срока их эксплуатации,
подлежат возврату Заказчику за его счет в . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . срок.
      Возвращаемые агрегаты,  узлы и детали должны быть упакованы следую-
щим образом:. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ,
к ним прикладываются упаковочные листы с указанием наименования  и  коли-
чества возвращаемых агрегатов, узлов, деталей, а также акты, составленные
в соответствии с пунктом 2.5 Договора.
      Агрегаты, узлы и детали, имеющие пломбы:. . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
должны возвращаться без вскрытия пломб.  Агрегаты,  узлы и детали с нару-
шенными пломбами Заказчика, механическими повреждениями,  недоукомплекто-
ванные,  без документов, предусмотренных  настоящим пунктом,  возврату не
подлежат.  Указанное обстоятельство отражается в вышеупомянутом Акте, по-
дписанном Исполнителем.
      Возврат снятого при ремонте производится  . . . . . . . . . . . . .
                                                   (железнодорожным,
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
  водным, автомобильным транспортом или почтовыми посылками)

      2.7. Исполнитель направляет Заказчику  сведения о наличии в остатке
агрегатов,  узлов и деталей, а также о количестве выданных справок на за-
мену неисправных деталей на новые по прилагаемой к Договору форме (Прило-
жение No 2) в следующие сроки.  . . . . . . . . . . . . , Бланками отчета
Заказчик обеспечивает Исполнителя в количестве .  . . . . . . . . . . . .
экземпляров.
      2.8. В  случаях, предусмотренных действующими в союзных республиках
Правилами обмена промышленных товаров, купленных в розничной торговой се-
ти государственной и кооперативной торговли,  Исполнитель выдает владель-
цам изделий справки на замену неисправных деталей на новые.
      2.9. Исполнитель обязан использовать полученные от Заказчика на ос-
новании настоящего договора агрегаты,  узлы  и детали для ремонта техники
в период гарантийного срока их эксплуатации.  Исполнитель по согласованию
с Заказчиком может использовать указанные агрегаты,  узлы  и  детали  для
послегарантийного  ремонта  при  отсутствии в данный момент потребности в
этих запасных частях для гарантийного ремонта.
      2.10. В случаях обнаружения  недостачи агрегатов,  узлов и деталей,
поступивших от Заказчика, а также несоответствия качества и комплектности
их  стандартам,  техническим  условиям  или  договору  Исполнитель обязан
составить акт в соответствии с инструкциями о порядке  приемки  продукции
производственнотехнического назначения и товаров народного потребления по
количеству и качеству, утвержденным Государственным арбитражем СССР.

                   3. Обязательства Заказчика

      3.1. Заказчик  обязан  обеспечить  Исполнителя необходимым для осу-
ществления ремонта  Техники в период гарантийного срока их эксплуатации -
агрегатами, узлами и деталями как собственного производства, так и покуп-
ными в следующем порядке:
      - для создания неснижаемого запаса агрегатов,  узлов  и деталей За-
казчик не позднее .  . . . . . . - дневного срока со дня получения от Ис-
полнителя  подписанного  договора  отгружает Исполнителю агрегаты, узлы и
детали  номенклатура,  комплектность  и  количество которых указываются в
спецификации, прилагаемой к договору;
      - неснижаемый запас создается в объеме  среднемесячной  потребности
Исполнителя  в  агрегатах,  узлах  и  деталях,  исходя из их нормативного
расхода, а также с учетом парка Техники в зоне обслуживания Исполнителя и
количества его предприятий, если иное не согласовано сторонами;
      - Заказчик обеспечивает пополнение неснижаемого запаса в 2- недель-
ный срок  со дня получения от Исполнителя агрегатов, узлов и деталей, вы-
шедших из строя в период гарантийного срока эксплуатации Техники;
      - по номенклатуре,  не  предусмотренной  спецификацией, Заказчик по
заявкам  Исполнителя  отгружает  необходимые для ремонта Техники детали в
следующие сроки: . .  . .  . . . . . . . При необходимости замены агрега-
тов,узлов и деталей,  отсутствующих у Исполнителя - стороны по  договору,
Заказчик в течение всего срока действия договора по разовым заявкам этого
Исполнителя отгружает ему истребованные агрегаты, узлы и детали посылками
и мелкими отправками в . . . . . . .-дневный срок, а контейнерами - в . .
.  .  .  . .-дневный срок с момента получения заявки. При этом отгрузка в
контейнерах производится в случаях, когда: а) по действующим правилам аг-
регаты, узлы и детали не могут быть отгружены посылками и мелкими отправ-
ками;
      б) по заявке подлежат отгрузке агрегаты,  узлы и детали в количест-
ве, соответствующем  установленным  техническим нормам загрузки контейне-
ров.
      В разовой  заявке  указывается марка, наименование и номер изделия,
дефект изделия,  дата  поступления заказа на ремонт, наименование агрега-
тов, узлов и деталей, необходимых для ремонта.
      Об отгрузках  агрегатов,  узлов и деталей по разовым заявкам Заказ-
чик сообщает Исполнителю не позднее следующего дня после их отгрузки.
      3.2. Количество отгружаемых заказчиком агрегатов,  узлов и деталей,
а также тара и их упаковка должны соответствовать требованиям . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
             (наименование ТУ, ГОСТ или нормативный документ)
      Тара и упаковка должны обеспечивать сохранность агрегатов, узлов  и
деталей при перевозке и хранении.  К агрегатам,  узлам и  деталям прикла-
дываются упаковочные листы с отметкой <<для гарантийного  ремонта>>, ука-
занием  наименования, количества  отгружаемых  агрегатов,  узлов,  и дет-
алей и ссылкой на соответствующий стандарт, технические условия или дого-
вор.
      3.3. Заказчик обязан не позднее . . . . . . .-дневного срока со дня
получения от Исполнителя  подписанного  договора  за  свой  счет  выслать
Исполнителю необходимую для проведения технического обслуживания и ремон-
та техническую документацию (технические условия,  описания, инструкции и
др.) в количестве. . . экз., каталоги в количестве . . . экз.,  ремонтную
документацию в количестве . . . экз. Указанные  документы  не высылаются,
если они были приложены к договору, ранее  заключенному с данным Исполни-
телем.
      3.4. О  производственных  изменениях  в конструкции, схеме Техники,
взаимозаменяемости  деталей  и  узлов  Заказчик информирует Исполнителя в
. . .. . .-дневный срок после внесения таких изменений.
      3.5. При выпуске модернизированной Техники Заказчик за. . . . . ме-
сяца до поставки их конечным потребителям направляет Исполнителю  к ранее
заключенному договору на техническое обслуживание и ремонт изделий в  пе-
риод гарантийного срока эксплуатации  дополнительное соглашение  о техни-
ческом обслуживании и ремонте модернизированной Техники.
      Одновременно с  дополнительным  соглашением Заказчик направляет Ис-
полнителю необходимую для проведения технического обслуживания и  ремонта
техническую  документацию (технические условия,  описания,  инструкции по
эксплуатации, спецификации агрегатов, узлов и деталей и др.) в количестве
.  . . .экз., каталоги в количестве . . . .экз., прейскуранты оптовых цен
на агрегаты, узлы и детали в количестве . . . . экз, ремонтную документа-
цию в количестве . . . . экз.
      Создание неснижаемого запаса агрегатов, узлов и деталей для ремонта
модернизированной Техники, а также обеспечение агрегатами, узлами и дета-
лями по разовым заявкам,  производится на условиях, установленных пунктом
3.1 настоящего Договора.
      3.6. Заказчик вправе перепроверить на работоспособность  возвращен-
ные Исполнителем агрегаты, узлы и детали  . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
            (наименование агрегатов, узлов и деталей)
      Результаты проверки оформляются актом.
      3.7.  Заказчик за свой счет производит обучение и инструктаж специ-
алистов Исполнителя по техническому обслуживанию и ремонту  новойТехники.
Количество специалистов, время направления их на учебу  и место  обучения
стороны согласовывают в каждом отдельном случае дополнительно.
      Командирование специалистов Исполнителя  на  учебу  производится за
счет. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      Заказчик по просьбе Исполнителя обязан оказать  ему техническую по-
мощь в ремонте Техники путем направления своих представителей к Исполнит-
елю за счет . . . . . . . .. . . . . . . в . . . . . . . . срок.
      3.8. Заказчик обязан за 4 месяца до поставки  . . . . . . . . . . .
                                                     (наименование)
потребителям обеспечить Исполнителя нормативами расхода агрегатов,  узлов
и деталей за свой счет в количестве . . . . . . . . экз., а также, в слу-
чае необходимости,  специальным технологическим оборудованием . . . . . .
. . . . . . . . . . . . в количестве .  .  .  .  . . . . . шт., контроль-
   (наименование)
но-измерительными приборами .  . . . . . . в количестве . . . . . . . . .
                                                         (наименование)
. . . . . .шт., инструментом для ремонта . . . . . . . . . . в количестве
                                          .(наименование)
. . . . .шт., средствами диагностики  . . . . . . . . . . . . . . . . . .
                                           (наименование)
в количестве . . . .. . шт., за счет Исполнителя.
      3.9. Заказчику предоставляется  право  совместно  с  представителем
Исполнителя  проверять  количество  техники,  находящейся на обслуживании
Исполнителя в период гарантийного срока эксплуатации,  фактический объем,
характер, качество произведенных работ по техническому обслуживанию и ре-
монту,  обоснованность выдачи справок на замену и предъявленных Заказчику
счетов за техническое обслуживание и ремонт,  по результатам проверки да-
вать рекомендации по устранению выявленных недостатков.
      Об установленных нарушениях и фактах  необоснованной выдачи справок
на замену неисправных изделий на новые составляется акт.
      3.10. В  случаях предусмотренных в пунктах 3.6, 3.9, 6.4 настоящего
Договора,  Заказчик вызывает Исполнителя для участия в проверке и состав-
лении двустороннего акта.  Одногородний Исполнитель обязан явиться по вы-
зову Заказчика не позднее следующего дня,  иногородний - в .  .  .  . . .
.срок,  не  считая времени,  необходимого для проезда.  Исполнитель может
уполномочить на участие в проверке и составлении акта третье лицо.
      При неявке представителя Исполнителя в установленный  срок акт сос-
тавляется Заказчиком в одностороннем порядке.
      3.11. Заказчик  информирует  Исполнителя о прекращении выпуска тех-
ники за . . . . . . месяцев до снятия техники с производства.

               4. Порядок оплаты работ и расчетов

      4.1. Работы выполненные Исполнителем по вводу в эксплуатацию,  тех-
ническому обслуживанию и  ремонту  техники в период гарантийного срока их
эксплуатации,  а также по выдаче справок на замену неисправных изделий на
новые,  оплачиваются Заказчиком  по  ценам,  утвержденным  централизовано
и . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
    (No прейскуранта или иного документа, которым утверждена цена)
      По тем видам техники, по которым размеры оплаты работ по  техничес-
кому обслуживанию и ремонту не  утверждены  централизовано,  оплата работ
производится Заказчиком по договоренности с Исполнителем.
      Исполнитель должен представить Заказчику следующие документы, подт-
верждающие  понесенные  им расходы,  не включенные в утвержденные размеры
оплаты работ или прейскуранты . . . . . . . . . . . . . . . . . . . . . .
                                          (перечень документов)
      Указанные выше документы представляются Заказчику в  следующем  по-
рядке:
      4.2. Агрегаты,  узлы  и детали, отгружаемые Заказчиком в период га-
рантийного срока эксплуатации изделий,  оплачиваются Исполнителем по  це-
нам, определенным в установленном порядке. По таким же ценам Заказчик во-
змещает  Исполнителю стоимость замененных при ремонте агрегатов,  узлов и
деталей, если стоимость  не  включена в утвержденные размеры оплаты работ
по ремонту изделий в период  гарантийного срока их эксплуатации.  Расходы
по доставке агрегатов, узлов и деталей по указанной в разнарядке Исполни-
теля станции (порта, пристани) назначения Исполнителя или предприятия Ис-
полнителя, непосредственно  осуществляющего ремонт, относятся на Заказчи-
ка.
      4.3. Оплата Заказчиком работ по вводу в эксплуатацию,  техническому
обслуживанию  и  ремонту изделий производится на основании представленных
Исполнителем актов на выполнение работы и соответствующих гарантийных та-
лонов установленной формы (образца),  а оплата за работу, связанную с вы-
дачей справок на замену неисправных изделий на новые,  - на основании ко-
пий этих справок.
      В платежном требовании на оплату выполненных работ должны быть ука-
заны  номера и даты почтовых квитанций на отправку Заказчику актов на вы-
полненные работы, соответствующих  гарантийным талонов и копий справок на
замену Техники на новую.
      4.4. Расчеты за выполненные работы,  агрегаты, узлы и детали произ-
водятся между Заказчиком и Исполнителем в порядке,  установленном Госбан-
ком СССР, путем . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
При этом иногородние расчеты производятся преимущественно в  порядке  ак-
цепта платежных требований, одногородние - платежными поручениями.
      Помимо оснований, предусмотренных в Инструкции No 2  Госбанка СССР,
Заказчик  вправе отказаться от акцепта платежного требования,  если в нем
не будут указаны номера и даты почтовых квитанций  на  отсылку  Заказчику
актов на выполненные работы,  соответствующих гарантийных талонов и копий
справок на замену неисправных изделий на новые.
      4.5. Ориентировочная сумма Договора определяется в  . . . . . . . .
. . . . . . . . . . . . . . . . . . . . рублей.

                    5. Дополнительные условия

      5.1. Перевозка агрегатов, узлов и деталей в контейнерах производит-
ся без тары,  если стандартами, техническими условиями  или правилами пе-
ревозок отдельных видов грузов не предусмотрено иное.
      5.2. Порядок возврата тары (деревянной, металлической и др.)  уста-
навливается сторонами в договоре.
      5.3. Исполнитель может на условиях, согласованных с Заказчиком,  по
ценам определяемым  . . . . . . . . . . . . . . . . . . . . . . . . . . .
                         (наименование документа, No, число,
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
               нормативного документа, ведомства)
и, в соответствии с утвержденной в установленном  порядке нормативно-тех-
нической  документацией, производить восстановления до  работоспособности
агрегатов, узлов и деталей,  снятых с изделий в период гарантийного срока
их эксплуатации . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
            (наименование агрегатов, узлов и деталей)
для последующего их использования.
      5.4.. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

                    6. Ответственность сторон

      6.1. За неотгрузку в установленный срок агрегатов, узлов и  деталей
Заказчик  уплачивает Исполнителю неустойку в размере 20%  их стоимости по
ценам для конечного потребителя.
      6.2. За  отгрузку агрегатов, узлов и деталей, не соответствующих по
качеству и комплектности стандартам,  техническим условиям или  Договору,
Заказчик уплачивает Исполнителю штраф в размере 20%  стоимости этих агре-
гатов, узлов и деталей по ценам для конечного потребителя.
      6.3. За нарушение установленных в  пункте 2.4  настоящего  Договора
сроков поставки техники по вине Исполнителя последний уплачивает Заказчи-
ку за каждый день просрочки пеню в размере . . . . . . . . . . . %  уста-
новленного  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
                (наименование документа,
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
          No, число нормативного документа, ведомства)
размера оплаты работ по гарантийному ремонту.
      Если нарушение Исполнителем сроков ремонта имело место по вине  За-
казчика, последний уплачивает Исполнителю пеню в таком же размере.
      6.4. При замене Заказчиком техники вызванной ненадлежащим качеством
произведенного Исполнителем ремонта,  необоснованной  заменой  агрегатов,
узлов и деталей,  несвоевременным выполнением ремонта по вине Исполнителя
или в результате необоснованно выданной Исполнителем  справки  на  замену
техники, что подтверждается актом, Исполнитель уплачивает Заказчику штраф
в размере 20% стоимости техники по цене для конечного потребителя.
      6.5. При использовании Исполнителем  агрегатов,  узлов и деталей из
неснижаемого запаса не по назначению,  Исполнитель  уплачивает  Заказчику
штраф в размере 100% стоимости израсходованных агрегатов, узлов и деталей
по ценам для конечного потребителя.  Этот штраф не взыскивается в  случае
предусмотренном во втором абзаце пункта 2.9 настоящего договора.
      6.6. Независимо от уплаты неустойки (штрафа, пени) сторона нарушив-
шаяд договор, возмещает другой стороне причиненный в результате этого на-
рушения убытки в части, не покрытой неустойкой (штрафом,  пеней),  а  при
взыскании  штрафа,  предусмотренного  пунктом 6.2 настоящего договора,  -
сверх штрафа.
      6.7. Уплата неустойки (штрафа, пени) не освобождает стороны от  вы-
полнения обязательств по договору.

                    7. Заключительные условия

      7.1. Все изменения, дополнения  настоящего  Договора  действительны
лишь в том  случае,  если  они  оформлены  в письменной форме и подписаны
обеими сторонами.
      7.2. Заголовки  статей предназначены для удобства пользования текс-
том и не будут приниматься во внимание пр толковании настоящего Договора.
      7.3. Настоящий Договор составляет и выражает весь Договор и понима-
ние между участвующими здесь сторонами в отношении всех упомянутых  здесь
вопросов, при этом все предыдущие обсуждения, обещания,  представления  и
понимания между  сторонами,  если  таковые  имелись,  кроме  упомянутых в
п. 1.4, теряют силу и заменяются настоящим текстом.
      7.4. Подписанный   текст   вводит   настоящий   Договор   в  силу с
<<  >>. . . . . . . .19  г.  до <<  >>. . . . . . . .  г.
      Договор считается продленным на  .  .  . . . . . ., если ни одна из
сторон  не  заявит  о  своем несогласии с продлением договора за месяц до
истечения срока его действия.

             8. Юридические адреса и подписи сторон

      Исполнитель . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      Заказчик  . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      В  случае  изменения  юридического  адреса или обслуживающего банка
стороны обязаны в . . . . . .-дневный срок уведомить об этом друг друга.
      Приложение: спецификация агрегатов, узлов и деталей.

           Исполнитель                                   Заказчик

        М. П.                                          М. П.

<<  >>. . . . . . . .19  г.                 <<  >>. . . . . . . .19  г.

      Комментарии:
      Этот договор должен рассматриваться в тесной взаимосвязи с  Догово-
ром ... и составляется перед заключением Договора ...
      1.1. Если гарантийный ремонт техники, проданной через торговую сеть
не производится,  то упоминать ее не рекомендуется.  В этом случае  можно
исключить пп. 2.1 г), п. 2.8 и фразы в тексте договора о выдаче справок ,
в т. ч. в пп. 3.9, 4.3, 4.4.
      п.4.4. Хотя уже нет этого ведомства, инструкции подобные работают.


                                                          Примерная форма

                                Договор
           на материально-техническое обеспечение продукцией
                производственно-технического назначения

     гор. (пос.)__________________          "____"___________199__г.
________________________________________________________________________
                наименование посреднической организации
именуемой в дальнейшем "Организация-посредник", в лице _________________
_______________________, действующего на основании ___________________,
и_______________________________________________________________________
     наименование предприятия, организации-потребителя
     именуемого в дальнейшем "Покупатель", в лице______________________,
действующего на основании ________________________,  в целях своевремен-
ного и  надежного  материально-технического обеспечения потребителя про-
дукцией в количестве,  номенклатуре и в сроки в соответствии с представ-
ляемыми спецификациями, заключили настоящий договор на период с _______
______________ 199 __г. по _________________ 199__г.

                           I. Общие условия
     1. Организация-посредник обязуется:
     а) поставлять покупателю продукцию в объеме,  номенклатуре и в сро-
ки, предусмотренные в спецификациях покупателя  как  со  склада,  так  и
транзитом от  предприятий-изготовителей.  Номенклатура поставляемой про-
дукции согласовывается сторонами в приложении,  являющемся  неотъемлемой
частью договора;
     б) организовать централизованную доставку продукции  покупателю  по
согласованным графикам;
     в) гарантировать заимообразный отпуск  продукции  по  согласованной
номенклатуре продукции в случаях,  когда покупатель состоит в договорных
отношениях с предприятиями-изготовителями и последние нарушают свои обя-
зательства по поставкам;
     г) предоставлять покупателю услуги по подготовке продукции к произ-
водственному потреблению, подсортировке, упаковке и другие, перечень ко-
торых указывается в приложении, являющемся неотъемлемой частью договора.

     2. Покупатель обязуется:
     а) принимать и своевременно оплачивать поставленную ему продукцию и
оказанные услуги;
     б) своевременно возвращать продукцию, полученную заимообразно;
     в) своевременно возвращать многооборотную тару и средства пакетиро-
вания в соответствии с выданными сертификатами.

                  II. Организация поставок продукции

     1. Покупатель представляет Организации-посреднику _________________
_______________________________ спецификации по складским поставкам не
квартальные, месячные, и др.
позднее чем за ________________до начала периода поставки, по транзитным
поставкам не позднее чем за ______________ до начала периода поставки.
     2. Организация-посредник  возвращает  подписанную  спецификацию  не
позднее _________________ дней до начала периода поставки.
     Покупатель в  случае необходимости может вносить изменения в специ-
фикации не позднее чем за________________ до начала периода поставки.
     Предложение об изменении считается принятым,  если Организация-пос-
редник, получившая соответствующее предложение,  в _______ дневный  срок
не сообщит Покупателю своих возражений по этому предложению.
     3. При возникновении дополнительной потребности Организация-посред-
ник осуществляет поставку продукции,  указанную в предоставленной специ-
фикации в сроки, согласованные с Покупателем.
     4. Организация-посредник  осуществляет  централизованную  доставку
продукции Покупателю по согласованным графикам.
     График доставки предоставляется Покупателем за ______ дней до нача-
ла поставки.
     График считается принятым,  если в течение _____ дней после его по-
лучения Покупателю не будут сообщены возражения по графику.
     5. При централизованной  доставке  продукции  Покупатель  обязуется
обеспечить  прием автомобилей и разгрузку доставленных грузов с ____час.
до ______ час. в обычные дни; с _______ час. до _____час. в предвыходные
дни; с _____ час. до _____час. в праздничные и выходные дни.
     При нарушении  графика доставки Покупатель не несет ответственности
за связанный с этим простой автомобилей.  Поставка продукции с использо-
ванием средств пакетирования осуществляется в следующем порядке:________
________________________________________________________________________
________________________________________________________________________
     6. Организация-посредник  осуществляет заимообразный отпуск продук-
ции Покупателю в течение _______ дней с  момента  получения  письменного
требования Покупателя (в соответствии с п.1.1.).
     Покупатель обеспечивает  возврат полученной продукции в согласован-
ные с Организацией-посредником сроки.
     7. Покупатель  имеет  право отказаться от получения предусмотренной
спецификацией продукции.
     Об отказе  Покупатель  обязан сообщить не позднее чем за _____ дней
до начала периода поставки при транзитных поставках и не позднее  чем за
_____дней до начала периода при складских поставках.
     8. Покупатель имеет право изменить срок  поставки, предусмотренный
спецификацией на более поздний,  известив об этом Организацию-посредника
за ____дней до начала периода поставки.

                         III. Оказание услуг

     1. Организация-посредник оказывает Покупателю услуги в соответствии
с прилагаемым к договору перечнем. Конкретные  виды  услуг,  необходимые
Покупателю, предусматриваются в спецификациях.
     Техническая документация, _______________________
                                 наименование
необходимая для  оказания услуг,  представляется Покупателем в следующие
сроки____________________________________
     3. Покупатель осуществляет проверку качества выполненных работ в _
_____________ срок после их выполнения.
     4. При обнаружении недостатков выполненных работ вызов представите-
ля Организации-посредника _______________________
                          обязателен/необязателен
     5. Организация-посредник устраняет выявленные  недостатки  в  _____
срок после их обнаружения.

                     IV. Цены и порядок расчетов

     1. Покупатель  оплачивает полученную от Организации-посредника про-
дукцию по следующей цене, включая наценку_____________________________
     2. Оплата  оказанных услуг производится Покупателем в следующем по-
рядке___________________________________________________________________
________________________________________________________________________
     3. Расчеты между сторонами производятся путем______________________

                   V. Имущественная ответственность

     В данном разделе стороны могут  предусмотреть  дополнительную  иму-
щественную ответственность  за  неисполнение обязательств по сравнению с
установленной законодательством.

                     VI. Заключительные положения

     1. Адрес и реквизиты Организации-посредника
     Почтовый адрес и индекс___________________
     Телеграфный__________________
     Телетайп______________________

     Отгрузочные реквизиты с указанием кодов:
     Для вагонных отправок_________________________
     Для контейнеров________________________
     Для мелких отправок_________________________
     Наименование учреждения банка, его адрес__________________
     ______________________________________________
     Расчетный счет N______________________________

     2. Адрес и реквизиты Покупателя
     Почтовый адрес и индекс___________________
     Телеграфный__________________
     Телетайп______________________
     Наименование учреждения банка, его адрес__________________
     ______________________________________________
     Расчетный счет N______________________________

     Организация-посредник_____________    Покупатель_________________
                           подпись                        подпись

     МП                                    МП

                                            Приложение N 1 к договору

                              Номенклатура
                   поставляемой по договору продукции

     _______________________________________________________________
        Наименование продукции           Единица измерения
     _______________________________________________________________
     _______________________________________________________________

                                            Приложение N 2 к договору

                              Номенклатура
    продукции, заимообразный отпуск которой Покупателю гарантируется
             Организацией-посредником в тех случаях, когда
       предприятия-изготовители, с которыми Покупатель состоит в
         непосредственных договорных отношениях, нарушают свои
                  обязательства по поставке продукции

     _______________________________________________________________
        Наименование продукции           Единица измерения
     _______________________________________________________________
     _______________________________________________________________

                                            Приложение N 3 к договору

                                Перечень
         услуг, оказываемых Организацией-посредником Покупателю

     _______________________________________________________________
        Наименование продукции           Единица измерения
     _______________________________________________________________
     _______________________________________________________________


                    ПРИМЕРНЫЙ ДОГОВОР
     на поставку товаров через посреднические предприятия

г.___________________                        "____"_______19__г.

_______________________________________________________________________
(наименование   предприятия-посредника),    именуем____   в   дальнейшем
Предприятие-посредник, в  лице _________________________________________
(должность, Ф.И.О.), действующего на основании _________________________
(устава, положения), с одной стороны, и ________________________________
(наименование   предприятия-покупателя),    именуем____   в   дальнейшем
Покупатель, в  лице _______________________________ (должность, Ф.И.О.),
действующего на  основании ________________________ (устава, положения),
с другой стороны, заключили настоящий договор о нижеследующем.

     1. Предмет договора и другие общие условия
     1.1.  Предприятие-посредник  принимает  на  себя  обязательства  по
поставке, а Покупатель по приемке и оплате _____________________________
(наименование товаров), именуем____ в дальнейшем Товары, в ассортименте,
количестве   и   сроки,   определенные   в   спецификациях,   являющихся
неотъемлемыми частями настоящего договора.
     1.2. Количество товаров определяется ______________________________
(наименование документации).
     1.3. Настоящий  договор заключен  на период с "___"_______19__г. по
"___"_________19__г.

     2. Обязательства сторон
     2.1. Предприятие-посредник обязуется:
     а) поставлять  Покупателю товары  как со склада, так и транзитом от
предприятий-изготовителей;
     б) организовать  централизованную доставку  товаров  Покупателю  по
согласованным графикам;
     в) гарантировать  взаимообразный отпуск  товаров  по  согласованной
номенклатуре в случаях, когда Покупатель состоит в договорных отношениях
с предприятиями-изготовителями  и последние  нарушают свои обязательства
по поставкам;
     г)  предоставлять   Покупателю  услуги   по  подготовке  товаров  к
потреблению,  подсортировке,   упаковке  и   другие,  перечень   которых
указывается в приложении, являющимся неотъемлемой частью договора.
     2.2. Покупатель обязуется:
     а) принимать  и своевременно  оплачивать поставленные  ему товары и
оказанные услуги;
     б) своевременно возвращать товары, полученные взаимообразно;
     в) своевременно возвращать многооборотную тару и упаковку.

     3. Организация поставок продукции
     3.1. Покупатель представляет Предприятию-посреднику _______________
(квартальные, месячные  и др.)  спецификации по  складским поставкам  не
позднее чем за ______________________ до начала поставки.
     3.2. Предприятие-посредник  возвращает подписанную  спецификацию не
позднее ________ дней до начала периода поставки.
     Покупатель при необходимости может вносить изменения в спецификации
не позднее, чем за __________________ до начала периода поставки.
     Предложение об  изменении  считается  принятым,  если  Предприятие-
посредник, получившее соответствующее предложение, в ___________-дневный
срок не сообщит Покупателю возражения по этому предложению.
     3.3.  При  возникновении  дополнительной  потребности  Предприятие-
поставщик осуществляет  поставку  товаров,  указанных  в  представленной
спецификации, в сроки, согласованные с Покупателем.
     3.4. Предприятие-посредник  осуществляет централизованную  доставку
товаров Покупателю по согласованным графикам.
     График доставки представляется Покупателем за ______ дней до начала
поставки.
     График считается  принятым, если  в течение  _________  дней  после
получения Покупателю не будут сообщены по нему возражения.
     3.5. При  централизованной доставке  товаров  Покупатель  обязуется
обеспечить прием  транспорта и разгрузку доставленных товаров с ________
час. до  ________ час.  в обычные дни; с ______ час до __________ час. в
предвыходные дни;  с ________  час. до  ___________ час. в праздничные и
выходные дни.
     При нарушении  графика доставки Покупатель не несет ответственности
за связанный с этим простой транспорта.
     3.6.  Поставка   товаров  с  использованием  средств  пакетирования
осуществляется в следующем порядке:_____________________________________
     3.7.  Предприятие-посредник   осуществляет   взимообразный   отпуск
товаров Покупателю  в течение  ________________ дней с момента получения
письменного требования  Покупателя (в  соответствии с  п.2.1  настоящего
договора).
     Покупатель обеспечивает  возврат полученных товаров в согласованные
с Предприятием-посредником сроки.
     3.8. Покупатель имеет право отказаться от получения предусмотренных
спецификацией товаров.
     Об отказе  Покупатель обязан сообщить не позднее чем ______ дней до
начала периода  поставки при  транзитных поставках  и не  позднее чем за
_________ дней до начала периода при складских поставках.
     3.9. Покупатель имеет право изменить срок поставки, предусмотренный
спецификацией, на более поздний, известив об этом Предприятие-посредника
за ________ дней до начала периода поставки.

     4. Оказание услуг
     4.1.   Предприятие-посредник    оказывает   Покупателю   услуги   в
соответствии с прилагаемым к договору перечнем.
     Конкретные виды  услуг, необходимые Покупателю, предусматриваются в
спецификациях.
     Техническая документация __________________________________________
(наименование),   необходимая   для   оказания   услуг,   представляется
Покупателем в следующие сроки:__________________________________________
     4.2. Покупатель  осуществляет проверку качества выполненных работ в
____________ срок после их выполнения.
     4.3.   При   обнаружении   недостатков  выполненных   работ   вызов
представителя Предприятия-посредника обязателен.
     4.4.  Предприятие-посредник   устраняет  выявленные   недостатки  в
___________________ срок после их обнаружения.

     5. Цены и порядок расчетов
     5.1. Покупатель  оплачивает  полученные  от  Предприятия-посредника
товары по следующей цене, включая наценку:_____________________________
     5.2. Оплата  оказанных услуг  производится Покупателем  в следующем
порядке:________________________________________________________________
     5.3. Расчеты между сторонами производятся путем:___________________

     6. Имущественная ответственность
     6.1. За неисполнение или ненадлежащее исполнение своих обязанностей
по договору Стороны  несут  ответственность,  установленную  действующим
законодательством России.
     6.2. Дополнительная ответственность сторон:________________________
________________________________________________________________________

     7. Заключительные положения
     7.1. Договор составлен в двух экземплярах.
     7.2. Юридические адреса, платежные и иные реквизиты Сторон.
     Предприятие-посредник:
     Почтовый адрес и индекс:___________________________________________
     Телеграфный:_______________________________________________________
     Телетайп:__________________________________________________________
     Отгрузочные реквизиты с указанием кодов:
     Для вагонных отправок _____________________________________________
     Для контейнеров ___________________________________________________
     Для мелких отправок _______________________________________________
     Наименование учреждения банка, его адрес __________________________
________________________________________________________________________
     Расчетный счет N____________________________________________
     Покупатель:
     Почтовый адрес и индекс:___________________________________________
     Телеграфный:_______________________________________________________
     Телетайп:__________________________________________________________
     Наименование учреждения банка, его адрес __________________________
________________________________________________________________________

     Расчетный счет N____________________________________________

Предприятие-посредник                   Покупатель
______________________ подпись          _______________________ подпись

М.П.                                    М.П.


                   Образец договора на поставку товаров
                        оптовой торговой организации

    г._____________________            "____"_______________199 __г.

     Предприятие ________________________________________   ,  в  дальнейшем
именуемое Поставщик, в лице _____________________тов.______________________,
действующего на основании __________________________________________________
__________________________________,с одной стороны, и ______________________
___________________________________торгбаза, в дальнейшем именуемая  Покупа-
тель, в лице____________________________ тов._______________________________
действующего на основании _____________________________________________базы,
с другой стороны, заключили договор о нижеследующем:

    I.Предмет договора.

    1. Поставщик обязуется поставить Покупателю и отгрузить по его разнаряд-
кам товары в количестве,  ассортименте и в сроки, предусмотренные специфика-
цией, прилагаемой к настоящему договору.
    Спецификация согласовывается  и подписывается сторонами отдельно на каж-
дый год до ________________ предыдущего года.

    II. Сроки и порядок поставки.

    2. Товары по количеству и ассортименту поставляются внутри квартала рав-
ными месячными партиями  от  квартальной суммы поставки с учетом минимальных
норм отгрузки. Восполнение недогруза производится в ___________месяце.
    3. Покупатель  высылает Поставщику разнарядки на отгрузку товаров грузо-
получателям за _________________ дней  до  начала  квартала  и  имеет  право
вносить в них изменения за дней до наступления месяца отгрузки.
    4. В случае, если указанный в разнарядке Покупателя грузополучатель зая-
вит Поставщику  (грузоотправителю)  свой  отказ от занаряженных ему товаров,
Поставщик (грузоотправитель) обязан в _____________ дневный  срок  уведомить
об этом Покупателя,  который в __________ дневный срок обязан дать телеграф-
ное распоряжение об отмене или подтверждении этой отгрузки.
    5. На  склад  Покупателя  товар завозится Поставщиком по графику завоза,
который прилагается к настоящему договору.

    III. Цена.

    6. Товар оплачивается по розничным ценам Прейскуранта N ________ с  пре-
доставлением торговой  скидки в размере _______________________%  и дополни-
тельной _____________________%.  При отгрузке товара на склад Покупателя до-
полнительная скидка предоставляется в размере ______________% для возмещения
расходов по дальнейшей переотправке товаров.
    Об изменении  розничных цен Поставщик незамедлительно уведомляет Покупа-
теля.

    IV. Условия расчетов, сумма договора.

    7. Расчеты за товары производятся между грузоотправителем и грузополуча-
телем в порядке акцепта платежных требований.
    Платежные требования предъявляются Поставщиком в течение  __________дней
с момента  отгрузки  товара.  Копии счетов Поставщик высылает Покупателю для
учета в течение ___________________ дней после отгрузки  с  сопроводительным
письмом. За  каждый  невысланный  своевременно  счет подлежит уплате штраф в
размере _______________ рублей.
    8. При  отгрузке товара по разнарядке Покупателя,  Поставщик должен ука-
зать в платежных документах номер и дату разнарядки Покупателя.

    9. Сумма договора - ___________________________________ рублей.

    V. Качество, маркировка, тара.

    Качество, маркировка и упаковка товара должны соответствовать:__________
____________________________________________________________________________
____________________________________________________________________________
____________________________________________________________________________
            ( следует указать ГОСТ, ОСТ, ТУ или образец товара )

    10. Один экземпляр техдокументации на каждый вид товара,  если они ранее
не направлялись Покупателю и не приложены к договору, Поставщик высылает По-
купателю в срок  до  "_____"_________________19____г.,  в  противном  случае
Поставщик уплачивает Покупателю штраф в сумме _________________ рублей.
    11. Поставщик в срок не менее,  чем за _______________ месяцев до начала
производства уведомляет  Покупателя  о  предстоящем  выпуске новых товаров и
высылает ему соответствующие образцы,  фотографии и  другую  документацию  с
указанием ориентировочных цен на новые изделия.
    12. Поставщик должен в __________________ срок  рассмотреть  предложения
Покупателя об улучшении качества и повышении требований к упаковке товара, а
также об изготовлении новых товаров, пользующихся спросом.
    13. Тара должна иметь маркировку в соответствии с ______________________
(ГОСТ, ОСТ, ТУ и т.п.) и обеспечивать сохранность каждого места.

    VI. Дополнительные условия.

    14. Минимальная норма отгрузки устанавливается:
    а). вагон - ______________________________________________________;
    б). контейнер - __________________________________________________.

    15. Приемка товаров по количеству и  качеству  производится  в  порядке,
предусмотренном Инструкциями Госарбитража СССР N П-6, П-7

    16. При недостаче или недоброкачественности товара на сумму более _____
__________ рублей грузополучатель обязан известить поставщика (грузоотправи-
теля), иногородние извещаются телеграфом.
    17. Во всем остальном, что не предусмотрено настоящим договором, стороны
руководствуются Положением о поставках товаров народного потребления.
    18. Срок действия договора - с "_____"_________________ 19 ___  года  по
"____"__________________ 19___года.

    Юридические адреса и реквизиты сторон:

    Поставщик:______________________________________________________________

    Покупатель:_____________________________________________________________

    Отгрузочные реквизиты:
    для вагонных отправок -  _______________________________________________
    для контейнерных - _____________________________________________________
    для мелких отправок -  _________________________________________________

    Поставщик                                   Покупатель

    ______________________                      ______________________

              М.П.                                        М.П.

    Приложение к договору:

    1. Спецификация и отгрузочные разнарядки на I квартал 19____года.
    2. График завоза товара на склад Покупателя.

    Примечание:
    По п.3 сроки определяются сторонами с учетом времени,  необходимого  для
подачи заявок перевозчику.
    В п.7 размер торговой скидки определяется Инструкцией N 500,  утвержден-
ной Госкомцен СССР,  Прейскурантами розничных цен, а в других случаях - сог-
лашением сторон, ориентировочно в размерах от 1% до 5% и для районов Крайне-
го Севера - 10% - 14%.
    Дополнительная торговая скидка на переотправку товаров розничным  торго-
вым организациям определяется по соглашению сторон (ориентировочный размер -
0,1% до 1,5%) исходя из стоимости товаров и стоимости их доставки железнодо-
рожным (водным)  транспортом  (см.  раздел  "Цена"  комментария  к  договору
поставки).
    По п.7,8  штраф целесообразно устанавливать в твердой сумме.


                        Образец договора N_________
                      на поставку продукции (товаров)

    г._____________________            "____"_______________199 __г.

     __________________________________________ ,   в  дальнейшем  именуемое
Поставщик, в лице ______________________________тов._______________________,
действующего на основании __________________________________________________
__________________________________,с одной стороны, и ______________________
__________________________________________, в  дальнейшем  именуемый Покупа-
тель, в лице____________________________ тов._______________________________
действующего на основании __________________________________________________
с другой стороны, во исполнение ____________________________________________
(указывается основание заключения договора-соглашение сторон, госзаказ, сло-
жившиеся длительные хозяйственные связи и т.п.) заключили договор о нижесле-
дующем:

    1. Поставщик обязуется поставить,  Покупатель принять и оплатить продук-
цию (товар) по номенклатуре (ассортименту) и в количестве:_________________
___________________________________________________________________________

    2. Качество  и  комплектность  продукции (товара) должны соответствовать
____________________________________________________________________________
____________________________________________________________________________
(указываются номера, индексы, даты утверждения стандартов, технических усло-
вий, чертежей;  описываются  образцы,  порядок  их представления и хранения;
приводятся дополнительные требования, согласованные сторонами).

    3. Оплата продукции (товара) производится по ценам:____________________
___________________________________________________________________________
(указываются наименование, дата и орган, утвердивший обязательный для сторон
документ о цене, при отсутствии его - цена согласованная сторонами самостоя-
тельно, в случаях ,  предусмотренных законом, например: при поставке продук-
ции (товара), которая перестала пользоваться спросом, при поставке продукции
с изменением ее комплектности и за срочное исполнение заказов;  особо модных
товаров и т.д.).

    4. Поставка продукции (товара) производится в следующие сроки __________
____________________________________________________________________________
____________________________________________________________________________
    Количество продукции (товара), недопоставленное в период поставки подле-
жит (не подлежит) восполнению ______________________________________________
___________________________________________________________________________.
    Досрочная поставка продукции (товара) допускается ______________________
____________________________________________________________________________
(указать пределы или не допускается вообще).

    5. Сумма договора составляет ____________________________________рублей.
При изменении объема поставки или цен сумма соответственно изменяется.

    6. Расчеты за поставленную продукцию (товар) производятся путем:_______
____________________________________________________________________________
____________________________________________________________________________

    Покупатель вправе полностью или частично отказаться от оплаты  платежных
требований Поставщика в случае:_____________________________________________
____________________________________________________________________________
                       (приводятся основания отказов)

    7. Тара, упаковка и маркировка должны соответствовать___________________
____________________________________________________________________________
    (указываются стандарты, технические условия, другая техническая докумен-
тация)

    Дополнительные требования к таре, упаковке и маркировке:________________
____________________________________________________________________________
___________________________________________________________________________.

    8. Продукция (товар) доставляется Покупателю ___________________________
___________________________________________________________________________.
    Покупатель производит выборку продукции (товара) в следующем порядке:
___________________________________________________________________________.
(указывается порядок выборки, способ уведомления о готовности продукции (то-
вара).
    Расходы по доставке относятся на _______________________________________
                                           (покупателя, поставщика)
в соответствии с _______________________________ или соглашением сторон.
                     (N прейскурантов)

    9. Приемка  продукции  (товара)  по количеству и качеству производится в
соответствии с Инструкциями Госарбитража NN П-6, П-7.
    Вызов иногороднего  Поставщика  для  участия в составлении актов приемки
обязателен в случаях _______________________________________________________

    10. За нарушение сроков поставки  Поставщик  уплачивает  Покупателю  не-
устойку в размере __________% от стоимости недопоставленной продукции (това-
ра).
    За необоснованный отказ от оплаты платежных требований Поставщика подле-
жит уплате штраф в размере _______________%.

    11. Прочие условия _____________________________________________________
____________________________________________________________________________

    12. Настоящий  договор действует с "____" _________________19____года по
"___"________________19____года.

    13. Во всем остальном, что не предусмотрено настоящим договором, стороны
руководствуются Положением о поставках продукции производственно-техническо-
го назначения (товаров народного потребления).

    14. Юридические адреса и реквизиты сторон:

    Поставщик:______________________________________________________________

    Покупатель:_____________________________________________________________

    15. К договору прилагается _____________________________________________
                                     (приводится перечень приложений)

    16. Подписи сторон:

    Поставщик                                   Покупатель

    ______________________                      ______________________

              М.П.                                        М.П.


                         ДОПОЛНИТЕЛЬНОЕ СОГЛАШЕНИЕ
                  на поставку продукции по встречным услугам
                при проведении кредитных (лизинговых) операций

                                                      "___"___________19___г.

     Предприятие_____________________________________________________________
                                ( наименование )
____________________________________________________________________________,

именуемое в дальнейшем "Поставщик", в лице ___________________________________

_____________________________________________________________________________

и ___________________________________________________________________________

банк (предприятие), именуемый (ое) в дальнейшем "Покупатель", в лице ________

_____________________________________________________________________________,

исходя из  достигнутой договоренности о погашении части процентных платежей по
договору от___________________________________________________________________

______________________________________________________________________________

во встречной поставке продукции ______________________________________________

______________________________________________________________________________
                           ( наименование продукции )

заключили договор о нижеследующем:

     1. Поставщик обязуется поставить Покупателю в_______________________годах

______________________________________________________________________________
                           (наименование продукции)

равными долями ежеквартально в количестве_____________________________________

по договорной цене ___________________________________________________________
за единицу  продукции  (франко  станция назначения) со сроком действия на весь
период указанного выше договора.
     При доставке  (вывозе)  продукции автомобильным транспортом погрузка про-
дукции производится силами и средствами Поставщика и за его счет,  а  выгрузка
продукции на складе получателя - силами и средствами получателя и за его счет.
     Допускается по договоренности сторон разовая поставка  всего  (приходяще-
гося на  год) количества продукции в течение трех месяцев с момента подписания
настоящего соглашения.

     2. Качество и комплектность поставляемой  продукции  должны  соответство-
вать: стандарту N _______________________________________________, техническим
условиям N ___________________________, утвержденным _________________________

______________________________________________________________________________
          ( наименование органа, утвердившего ТУ, дата утверждения )

     3. Поставщик  гарантирует  доброкачественность  и надежность поставляемой
продукции в течение  ___________________________________________________срока,

установленного________________________________________________________________

______________________________________________________________________________
 (N стандарта, ТУ или другого документа, предусматривающего гарантийный срок)

и обязуется  по требованию Покупателя в месячный срок исправить (или заменить)
некачественно поставленную продукцию.

     4. Отгрузка продукции в адрес Покупателя производится  Поставщиком ______

______________________________________________________________________________
                 ( вид транспорта, условия транспортировки )

     На каждую партию отгруженной продукции Поставщик выписывает _____________

______________________________________________________________________________
                          ( наименование документа )

с указанием в нем количества отправленной продукции. Тара и упаковка продукции
должны соответствовать требованиям стандарта N ______________________________,
техническим условиям N ________________________, утвержденным _______________

______________________________________________________________________________
          ( наименование органа, утвердившего ТУ, дата утверждения )

     5. Поставщик  в течение действия настоящего соглашения по просьбе Покупа-
теля направляет к последнему ( или по указанию Покупателя -  к  третьим  лицам
)своих специалистов для дачи консультаций и оказания практической помощи в от-
ладке, доводке продукции или проведения шефмонтажных работ.

     6. Расчеты за продукцию производятся между Поставщиком и Покупателем ____

______________________________________________________________________________
         ( непосредственно, через снабженческо-сбытовые организации )

путем ________________________________________________________________________
                              ( форма расчетов )

     Отгрузочные реквизиты Покупатель представляет Поставщику на каждую партию
продукции не позднее 45 дней до начала квартала поставки.
     Поставщик направляет Покупателю следующие расчетные документы: __________

______________________________________________________________________________

______________________________________________________________________________

     Указанные документы высылаются Покупателю _______________________________

______________________________________________________________________________
                  ( порядок и срок направления документов )

     В тех  случаях,  когда  Покупатель  по соглашению не является получателем
продукции, Поставщик обязан сообщить Покупателю об отгрузке продукции  получа-
телем путем направления ему копий товарно-транспортных документов за отгружен-
ную продукцию в трехдневный срок после отгрузки продукции.

     7. В случае непоставки Поставщиком продукции по настоящему соглашению или
просрочки ее поставки свыше 30 дней против оговоренного срока Покупатель впра-
ве в бесспорном порядке взыскать с расчетного счета Поставщика N _____________

______________________________________________________________________________
     ( наименование учреждения банка, в котором поставщик имеет р/счет )

всю непогашенную  в срок арендную плату,  включая пеню за просрочку платежей в
размере 0,20 процента от  непогашенной  суммы  задолженности  за  каждый  день
просрочки.

     8. Особые условия:
     8.1. Покупатель представляет Поставщику необходимые для отгрузки  продук-
ции реквизиты  не  позднее чем за 45 дней до начала квартала поставки на каждую
партию поставки.
     8.2. Дополнительное  соглашение  может  быть  изменено или расторгнуто по
согласованию сторон,  оформляется  дополнительным  соглашением,  подписываемым
сторонами.
     Сторона, получившая предложение об изменении или расторжении  соглашения,
обязана дать ответ не позднее 10 дней после получения изменений.
     8.3. Покупатель вправе  расторгнуть  договор  при  нарушении  Поставщиком
настоящего соглашения, и в дальнейшем все отношения по платежам строятся между
сторонами по заключенному ранее договору N __________.

     9. Настоящее соглашение составлено в двух экземплярах: первый - у Покупа-
теля, второй - у Поставщика.

     Поставщик                                Арендатор

     Адрес почтовый ______________            Адрес почтовый ______________

     Телеграфный адрес ___________            Телеграфный адрес ___________

     Телетайп ____________________            Телетайп ____________________

     Спецссудный счет_____________            Спецссудный счет_____________

     Расчетный счет ______________            Расчетный счет ______________

     Грузовой адрес ______________            Отгрузочные реквизиты сообща-
                                              ются отдельно на каждую партию
     _____________________________            продукции

     Код N _______________________            _____________________________

     М.П.                                     М.П.


        Образец договора на поставку товаров для экспорта

    г._____________________            "____"_______________199 __г.

     _________________________________(наименование объединения,предприятия,
организации), в дальнейшем именуемое Предприятие, в лице ___________________
тов.__________________________,действующего на основании ___________________
и (наименование внешнеэкономической организации),  именуемое  в  дальнейшем
Внешнеэкономическая организация, в лице________________________________ тов.
____________________________ действующего на основании  ____________________
во исполнение  ___________________________(основание  заключения  договора -
государственный заказ,  лимиты на поставку товаров для экспорта,  соглашение
сторон) заключили договор о нижеследующем:

    1.Предприятие обязуется поставить,а Внешнеэкономическая организация при-
нять и оплатить предназначенные для экспорта товары ________________________
____________________________________________________________________________
____________________________________________________________________________
(указывается наименование товара,  их количество,  номенклатура или ассорти-
мент, комплектность).

    2. Поставка производится в следующие сроки: ___ ________________________
____________________________________________________________________________
(указать сроки:  поквартально, ежемесячно равными партиями, равными партиями
ежедекадно, ежесуточно, по согласованным графикам и др.)

    3. Качество товаров должно соответствовать:  ___________________________
____________________________________________________________________________
( указываются номера,  индексы,  даты утверждения и органы,  их утвердившие:
международных стандартов,   национальных  стандартов,  технических  условий;
описываются образцы (эталоны),  порядок их представления и хранения;  специ-
альные технические условия,  установленные для товаров, экспортируемых в ра-
йоны с тропическим и влажным климатом).
    Дополнительные требования к качеству поставляемой продукции ____________
____________________________________________________________________________
____________________________________________________________________________
    Соответствие качества товара условиям договора и заключенного  с  иност-
ранным покупателем  контракта  должно подтверждаться сертификатом или другим
документом, выдаваемым изготовителем или другой организацией по  установлен-
ной форме.
    Предприятие обязано поставить сверх запасных частей  и  принадлежностей,
обеспечивающих использование товаров в пределах гарантийных сроков также ___
____________________________________________________________________________
(указывается номенклатура и количество запасных частей и принадлежностей, не-
обходимых для обеспечения использования товаров в послегарантийный период).
    Предприятие несет  ответственность за качество товаров в пределах гаран-
тийных сроков,  исчисляемых с  момента  проследования  товаров  через  госу-
дарственную границу;  указывается иной момент начала исчисления гарантийного
срока).
    Гарантийные сроки составляют _________________________________________.

    4. Предприятие не позднее____________ рабочих дней после отгрузки товара
для экспорта  направляет  Внешнеэкономической  организации счета - платежные
требования и другие документы: _____________________________________________
____________________________________________________________________________
(указывается перечень документов).
    Расчеты между сторонами за товары производится по ценам ________________
____________________________________________________________________________
(указывается наименование,  дата утверждения и орган, утвердивший обязатель-
ный для сторон документ о цене,  либо цена, определенная сторонами самостоя-
тельно).
    Внешнеэкономическая организация вправе отказаться от акцепта  счета-пла-
тежного требования полностью или частично в случаях:________________________
____________________________________________________________________________
_________________________________________________________________________.
    Отчисления в пользу Внешнеэкономической организации составляют:_________
____________________________________________________________________________
(указывается определенный в установленном порядке размер отчислений).

    5. Поставка товаров  Предприятием производится в установленные договором
сроки, в соответствии с уведомлениями о необходимости  производить  отгрузку,
полученными от Внешнеэкономической организации,  содержащими все данные, необ-
ходимые для отгрузки.
    Досрочная поставка  допускается только с согласия Внешнеэкономической ор-
ганизации.
    Сдача товара  Предприятием Внешнеэкономической организации будет произво-
диться _____________________________________________________________________
____________________________________________________________________________
(указывается пункт сдачи товара, способы и условия его транспортировки).
    Предприятие извещает Внешнеэкономическую организацию о готовности товара
к отгрузке в следующем порядке:______________________________________________
____________________________________________________________________________

    6. Тара и упаковка должны соответствовать _______________________________
____________________________________________________________________________
(указываются стандарты,  технические условия,  другая техническая документа-
ция; указываются конкретные требования к таре, упаковке).
    Дополнительные требования к таре и упаковке, консервации:_______________
____________________________________________________________________________
___________________________________________________________________________.
    Товар должен маркироваться _____________________________________________
(на прикрепляемой бирке; указывается иной способ маркировки).
    Предприятие использует следующие прогрессивные способы транспортировки и
обеспечения сохранности товаров:____________________________________________
____________________________________________________________________________
(контейнеры, средства пакетирования, иные способы).

    7. _____________________________________________________________________
(указываются отгрузочные реквизиты,  если они известны при заключении догово-
ра).

    8. Техническая и товаросопроводительная документация включает:__________
____________________________________________________________________________
(указываются соответствующие виды документации,  предусмотренные действующим
законодательством; по  доверенности сторон с учетом требований иностранного по-
купателя другие подтверждающие надлежащее качество товара) и  должна  оформ-
ляться и рассылаться _______________________________________________________
____________________________________________________________________________
(указывается порядок оформления и рассылки документации).
    Техническая и товаросопроводительная документация составляется _________
__________________(на русском языке; на ___________________ языке).
    Предприятие обязано до начала отгрузки товаров обеспечить за  свой  счет
издание проспектов,  инструкций по применению, эксплуатации и ремонту машин,
оборудования и приборов, а также каталогов запасных частей к ним,
    Проспекты, инструкции и каталоги составляются на _______________________
____________________________________________________________________________
(русском; русском и __________________________ языках).

    9. Настоящий договор действует в течение __________________(5 лет, года;
иной период действия договора с момента его заключения).

    10. Прочие условия:_____________________________________________________
____________________________________________________________________________

    11. Взаимоотношения сторон в части не предусмотренной настоящим  догово-
ром, регулируются Основными условиями регулирования договорных отношений при
осуществлен экспортно-импортных операций.

    12. К договору прилагаются: ____________________________________________
(приводится перечень приложений).

    13. Юридические адреса и реквизиты сторон:

    Предприятие:____________________________________________________________
____________________________________________________________________________

    Внешнеэкономическая организация:________________________________________
____________________________________________________________________________

    Подписи сторон:

    Предприятие                             Внешнеэкономическая
                                            организация

    ______________________                  __________________________

             М.П.                                      М.П.


· ОБРАЗЕЦ ЗАЯВКА НА УЧАСТИЕ В ТЕНДЕРЕ (КОНКУРСНОМ ОТБОРЕ) ПРЕДПРИЯТИЙ, ОРГАНИЗАЦИЙ И УЧРЕЖДЕНИЙ НА ЗАКЛЮЧЕНИЕ ГОСУДАРСТВЕННОГО КОНТРАКТА НА ПОСТАВКУ ЛЕКАР- СТВЕННЫХ СРЕДСТВ И ИЗДЕЛИЙ МЕДИЦИНСКОГО НАЗНАЧЕНИЯ

· ОБРАЗЕЦ. СПЕЦИФИКАЦИЯ НА ТОВАРЫ, ПОДЛЕЖАЩИЕ ПОСТАВКЕ

· ОБРАЗЕЦ ДОГОВОР ПОСТАВКИ ТОВАРА

· ОБРАЗЕЦ ДОГОВОР ПОСТАВКИ ТОВАРА С ЗАДАТКОМ

· ОБРАЗЕЦ. ДОГОВОР ПОСТАВКИ ОБОРУДОВАНИЯ

· ОБРАЗЕЦ РАСЧЕТ НЕУСТОЙКИ ЗА НЕДОПОСТАВКУ (ПРОСРОЧКУ ПОСТАВКИ ИЛИ НЕВЫБОРКУ) ПРОДУКЦИИ (ТОВАРА)

· ОБРАЗЕЦ. КОНТРАКТ НА ПОСТАВКУ ТОВАРА

· ОБРАЗЕЦ. АКТ О ВЫЯВЛЕННЫХ ДЕФЕКТАХ ОБОРУДОВАНИЯ. ФОРМА NО. М-17

· ОБРАЗЕЦ. ПРИМЕРНЫЙ ДОГОВОР НА ПОСТАВКУ ТОВАРОВ ПРИ КОМПЛЕКСНОМ ОБЕСПЕЧЕНИИ ПОТРЕБИТЕЛЕЙ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ПРОВЕДЕНИИ ЭКСПЕРТИЗЫ ОБОСНОВАННОСТИ НЕДОПОЛУЧЕНИЯ ИЛИ ЗАДЕРЖКИ ПОСТУПЛЕНИЯ ТОВАРОВ ПО ИМПОРТУ

· ОБРАЗЕЦ. ПРИМЕРНЫЙ ДОГОВОР НА ПОСТАВКУ ТОВАРОВ ПРИ КОМПЛЕКСНОМ ОБЕСПЕЧЕНИИ ПОТРЕБИТЕЛЕЙ

· ОБРАЗЕЦ СПЕЦИФИКАЦИЯ

· ФАКС О ЗАДЕРЖКЕ ОПЛАТЫ ПО СЧЕТУ (ПРИМЕР)

· ПРИМЕРНАЯ ФОРМА ПРАВОВГО И ДЕЛОВОГО ДОКУМЕНТА ОТ 17 АПРЕЛЯ 1995 Г. ДОГОВОР АРЕНДЫ ЗЕМЕЛЬНОГО УЧАСТКА ГОСУДАРСТВЕННОЙ СОБСТВЕННОСТИ

· РАСПОРЯЖЕНИЕ КОМИТЕТА ПО УПРАВЛЕНИЮ ГОРОДСКИМ ИМУЩЕСТВОМ СПБ ОТ 9 СЕНТЯБРЯ 1996 Г. N 555-Р О ВНЕСЕНИИ ИЗМЕНЕНИЙ В ФОРМУ ПРИМЕРНОГО ДОГОВОРА АРЕНДЫ ОБЪЕКТА НЕЖИЛОГО ФОНДА

· РАСПОРЯЖЕНИЕ КОМИТЕТА ПО УПРАВЛЕНИЮ ГОРОДСКИМ ИМУЩЕСТВОМ СПБ ОТ 9 СЕНТЯБРЯ 1996 Г. N 555-Р О ВНЕСЕНИИ ИЗМЕНЕНИЙ В ФОРМУ ПРИМЕРНОГО ДОГОВОРА АРЕНДЫ ОБЪЕКТА НЕЖИЛОГО ФОНДА

· ОБРАЗЕЦ. ЗАЯВКА НА ДОПОСТАВКУ/ЗАМЕНУ ПРОГРАММНОГО ПРОДУКТА (ИНФОРМАЦИОННЫХ, СПРАВОЧНЫХ, НОРМАТИВНЫХ СИСТЕМ)

· АКТ СДАЧИ-ПРИЕМКИ СИСТЕМЫ (ПРИЛОЖЕНИЕ К ДИСТРИБЬЮТОРСКОМУ СОГЛАШЕНИЮ О ПЕРЕДАЧЕ ПРОГРАММНОГО ПРОДУКТА (ИНФОРМАЦИОННЫХ, СПРАВОЧНЫХ, НОРМАТИВНЫХ СИСТЕМ)

· ОБРАЗЕЦ. ДОГОВОР ПОСТАВКИ СЕЛЬСКОХОЗЯЙСТВЕННОЙ ПРОДУКЦИИ

· ОБРАЗЕЦ. ДОГОВОР ПОСТАВКИ ДОЛГОСРОЧНЫЙ

· ОБРАЗЕЦ. ДОГОВОР ПО ДАВАЛЬЧЕСКОЙ ОПЕРАЦИИ

· ОБРАЗЕЦ. ДОГОВОР О ПЕРЕРАБОТКЕ ПРОДУКЦИИ ИЗ СЫРЬЯ И МАТЕРИАЛОВ ПОСТАВЩИКА

· ОБРАЗЕЦ. ДОГОВОР О ВЗАИМНОЙ ПОСТАВКЕ ПРОДУКЦИИ И ТОВАРОВ

· ОБРАЗЕЦ. ДОГОВОР НА СНАБЖЕНИЕ ГАЗОМ

· ОБРАЗЕЦ. ДОГОВОР НА ПОСТАВКУ ТОВАРОВ НАРОДНОГО ПОТРЕБЛЕНИЯ

· ОБРАЗЕЦ. ДОГОВОР НА ПОСТАВКУ ПРОДУКЦИИ ПРОИЗВОДСТВЕННО-ТЕХНИЧЕСКОГО НАЗНАЧЕНИЯ

· ОБРАЗЕЦ. КОНТРАКТ НА ПОСТАВКУ КОФЕ

· ОБРАЗЕЦ. ДОГОВОР ПОСТАВКИ МЯСНЫХ И ОВОЩНЫХ КОНСЕРВОВ

· АКТ ПРИЕМКИ ПРОДУКЦИИ (ТОВАРОВ) ПО КОЛИЧЕСТВУ И КАЧЕСТВУ

· АКТ ПРИЕМКИ ПРОДУКЦИИ (ТОВАРОВ) ПО КОЛИЧЕСТВУ

· АКТ ПРИЕМКИ ПРОДУКЦИИ (ТОВАРОВ) ПО КАЧЕСТВУ

· ОБРАЗЕЦ. АКТ ОБ УСТАНОВЛЕННОМ РАСХОЖДЕНИИ В КОЛИЧЕСТВЕ ПРИ ПРИЕМКЕ ИМПОРТНЫХ ТОВАРОВ. СПЕЦИАЛИЗИРОВАННАЯ ФОРМА NО. 2-ОН

· ОБРАЗЕЦ. АКТ ОБ УСТАНОВЛЕННОМ РАСХОЖДЕНИИ В КОЛИЧЕСТВЕ И КАЧЕСТВЕ ПРИ ПРИЕМКЕ ТОВАРНО-МАТЕРИАЛЬНЫХ ЦЕННОСТЕЙ. СПЕЦИАЛИЗИРОВАННАЯ ФОРМА NО. 1-ОН

· ОБРАЗЕЦ. АКТ ОБ УСТАНОВЛЕННОМ РАСХОЖДЕНИИ В КОЛИЧЕСТВЕ И КАЧЕСТВЕ ПРИ ПРИЕМЕ ТОВАРА (МАТЕРИАЛА). ФОРМА NО. 115

· ПОСТАНОВЛЕНИЕ ГЛАВЫ ГОРОДА ОТ 21.06.96 N 441 ОБ УТВЕРЖДЕНИИ ФОРМЫ ДОГОВОРА НА БЕЗВОЗМЕЗДНОЕ ПОЛЬЗОВАНИЕ НЕЖИЛЫМ ПОМЕЩЕНИЕМ (С ТИПОВЫМ ДОГОВОРОМ)

· ОБРАЗЕЦ. СЧЕТ-ФАКТУРА

· ОБРАЗЕЦ. ОБЩИЕ УСЛОВИЯ КОНТРАКТА НА ПОСТАВКУ ОБОРУДОВАНИЯ И МАШИН ДЛЯ ЭКСПОРТА (ДОКУМЕНТ ЕВРОПЕЙСКОЙ ЭКОНОМИЧЕСКОЙ КОМИССИИ ООН NО. 188, 1953 Г.)

· ОБРАЗЕЦ. ДОГОВОР ПОСТАВКИ ТОВАРОВ ПО ОТГРУЗОЧНЫМ РАЗНАРЯДКАМ

· ПОСТАНОВЛЕНИЕ ГЛАВЫ АДМИН. Г. АРХАНГЕЛЬСКА ОТ 23.02.96 N 35 О ДОГОВОРЕ СОЦИАЛЬНОГО НАЙМА ЖИЛОГО ПОМЕЩЕНИЯ

· СЧЕТ НА ТОВАР

· ОБРАЗЕЦ. СПРАВКА К ГРУЗОВОЙ ТАМОЖЕННОЙ ДЕКЛАРАЦИИ О ПРОИСХОЖДЕНИИ АЛКОГОЛЬНОЙ И ТАБАЧНОЙ ПРОДУКЦИИ ИНОСТРАННОГО ПРОИЗВОДСТВА (ПОСТАНОВЛЕНИЕ ПРАВИТЕЛЬСТВА РФ ОТ 15.04.96 N 435)

· ОБРАЗЕЦ. КОНТРАКТ ПО ТОВАРООБМЕННОЙ ОПЕРАЦИИ

· ОБРАЗЕЦ. ГОСУДАРСТВЕННЫЙ КОНТРАКТ НА ВЫПОЛНЕНИЕ ЗАКАЗА НА ЗАКУПКУ И ПОСТАВКУ ПРОДУКЦИИ ДЛЯ ФЕДЕРАЛЬНЫХ ГОСУДАРСТВЕННЫХ НУЖД (ПОСТАНОВЛЕНИЕ ПРАВИТЕЛЬСТВА РФ ОТ 26.06.95 N 594)

· ПОСТАНОВЛЕНИЕ ГЛАВЫ АДМИН. Г. АРХАНГЕЛЬСКА ОТ 23.02.96 N 35 О ДОГОВОРЕ СОЦИАЛЬНОГО НАЙМА ЖИЛОГО ПОМЕЩЕНИЯ

· РАСПОРЯЖЕНИЕ КОМИТЕТА ПО УПРАВЛЕНИЮ ГОРОДСКИМ ИМУЩЕСТВОМ СПБ ОТ 1 МАРТА 1995 Г. N 102-Р ОБ УТВЕРЖДЕНИИ ФОРМЫ ПРИМЕРНОГО ДОГОВОРА АРЕНДЫ ЗЕМЕЛЬНОГО УЧАСТКА

· РАСПОРЯЖЕНИЕ КОМИТЕТА ПО УПРАВЛЕНИЮ ГОРОДСКИМ ИМУЩЕСТВОМ СПБ ОТ 27 СЕНТЯБРЯ 1995 Г. N 545-Р О ВНЕСЕНИИ ИЗМЕНЕНИЙ В ПРИМЕРНЫЕ ДОГОВОРЫ АРЕНДЫ"

· ОБРАЗЕЦ ДОГОВОР НА ПОСТАВКУ ТОВАРОВ ЧЕРЕЗ ПОСРЕДНИЧЕСКИЕ ПРЕДПРИЯТИЯ

· Вариант стандартных условий поставки FOB для типового контракта

· Договор поставки товаров на экспорт

· Договор на поставку продукции для государственных (республиканских) нужд

· Договор на поставку продукции по прямым хозяйственным связям

· Договор поставки (вариант 3)

· Договор поставки (вариант 2)

· Договор поставки (вариант 1)

· Договор на поставку непродовольственных товаров между производственным объединением (предприятием) и торговым посредническим предприятием. (Разработан на осн. рекомендаций Минторга CCCP, Письмо от 01.09.89 г. за No 1-87/303)

· Договор на поставку продукции по прямым длительным хозяйственным связям. Разработан на основе рекомендаций Минюста СССР и Госарбитража СССР для использования при заключении договоров непосредственно между изготовителем (поставщиком) и потребителем (покупателем)

· Примерный договор крестьянского (фермерского) хозяйства с колхозами, совхозами и другими сельскохозяйственными предприятиями

· Примерный договор о выполнении монтажных работ

· Примерный договор консигнации

· Договор на ввод в эксплуатацию, техническое обслуживание и ремонт вычислительной и другой техники между ремонтным предприятием и изготовителем (Утв. пост. Госарбитража СССР от 12.10.83 г. No 22 (с изм. от 10.09.87 г. No 13, от 6.07.88 г. No 2 и от 19.01.89 г. No 1)

· Договор на материально-техническое обеспечение продукцией производственно-технического назначения

· Примерный договор на поставку товаров через посреднические предприятия

· Договор на поставку товаров оптовой торговой организации

· Договор на поставку продукции (товаров)

· Дополнительное соглашение на поставку продукции по встречным услугам при проведении кредитных (лизинговых) операций

· Договор на поставку товаров для экспорта


                     УВЕДОМЛЕНИЕ О ВЫПУСКЕ ЦЕННЫХ БУМАГ,
          регистрация которых производится фирмой _______________ -
       Регистратором акционеров в соответствии с договором на ведение
           реестров акционеров Nо. _____ от "___"________ 199__ г.

         1. Эмитент   поручает,   а  Регистратор  обязуется  осуществлять
    формирование и ведение реестра акционеров  Эмитента,  обеспечивающего
    учет  и  регистрацию  первичного  размещения  и  вторичного обращения
    следующего выпуска ценных бумаг Эмитента:
         Полное наименование акционерного общества ______________________
    ____________________________________________________________________;
         Сокращенное наименование акционерного общества ________________;
         Местонахождение акционерного общества __________________________
    _____________________________________________________________________
         Код ОКПО: _____________________________________________________;
         Размер уставного капитала ______________________________________
    ____________________________________________________________________;
         Номер выпуска _________________________________________________;
         Код государственной регистрации _______________________________;
         Форма   выпуска  -  безналичная  в  виде  записей   на   счетах,
    сертифицированная __________________________________________________;
         Категории акций: обыкновенные, привилегированные;
         Количество акций обыкновенных именных _________________________;
         Номинал акций обыкновенных именных ____________________________;
         Количество акций привилегированных типа А _____________________;
         Номинал акций привилегированных типа А ________________________;
         Количество акций привилегированных типа Б _____________________;
         Номинал акций привилегированных типа Б ________________________;
         Фиксированный процент  дивиденда
         по привилегированным акциям типа А ____________________________;
         по привилегированным акциям типа Б ____________________________.

         2. Перечень   свидетельств   прав   собственности,    выдаваемых
    Регистратором  владельцам  ценных  бумаг  настоящего  выпуска  по  их
    требованию:
         - свидетельство прав собственности (сертификат);
         - выписка из реестра со счета владельца ценных бумаг.
         Стоимость бланка   сертификата,   взимаемая   с   акционера  при
    повторной выдаче, устанавливается в размере _________________________
    (______________________) руб.

         3. Держателем  привилегированных  акций  типа  Б  является  Фонд
    имущества.   Привилегированные   акции   типа   Б   конвертируются  в
    обыкновенные именные акции в соотношении "одна на одну"  при  продаже
    акций Фондом имущества на чековых аукционах.
         Занесение и корректировка записей в реестре по факту конвертации
    и   дробления   акций   осуществляется   Регистратором   по   данным,
    предоставляемым Эмитентом.

         От имени Эмитента:                   От имени Регистратора:

         ____________________________         ___________________________
         М.П.                                 М.П.


                                                 ЗАРЕГИСТРИРОВАНО
                                                 "__"____________ 199_ г.
                                                 Департаментом финансов
                                                 Правительства Москвы

                               Заместитель руководителя _________________
                               Департамента финансов

                   РЕШЕНИЕ О ПЕРВОМ ВЫПУСКЕ ЦЕННЫХ БУМАГ
                         обыкновенные именные акции

   ______________________________________________________________________
                           (название организации)

   Государственный регистрационный номер ________________________________

   Заместитель руководителя  ________________________
   Департамента финансов

        Утверждено Общим собранием акционеров "___"____________ 199_ года
   Протокол No.  _____ на основании решения общего  собрания  учредителей
   "___"_________ 199__  г. Протокол No. ________.
        Место нахождения эмитента: ______________________________________
        Почтовый адрес (фактический адрес): _____________________________
        Контактный телефон: ____________________________________________;

        Генеральный директор                 _____________(_____________)

        Главный бухгалтер                    _____________(_____________)

   "___"___________ 199_ г.

        1. Вид ценных бумаг - обыкновенные именные акции.
        2. Форма выпуска ценных бумаг - _________________________________
        3. Централизованное хранение не предусмотрено.
        4. Номинальная стоимость каждой ценной бумаги выпуска ___________
   (______________________________) рублей .
        Владелец обыкновенной именной акции имеет право:
        - участвовать в управлении делами Общества,  в том числе
   участвовать в Общих собраниях лично или через представителя,
   избирать и быть избранным на выборные должности в Обществе;
        - получать информацию о деятельности  Общества  и  знакомиться  с
   бухгалтерскими  и  иными документами в установленном уставом
   Общества порядке;
        - принимать участие в распределении прибыли;
        - получать пропорционально количеству имеющихся у него акций долю
   прибыли (дивиденды), подлежащую распределению среди акционеров;
        - получать  в случае ликвидации Общества часть имущества (или его
   денежный  эквивалент)  пропорционально  количеству  принадлежащих  ему
   акций;
        - требовать и  получать  копии  (выписки)  протоколов  и  решений
   Общего  собрания,  а  также  копии  решений  других органов управления
   Общества.
        - акционеры  имеют  право с согласия других акционеров продавать,
   дарить либо отчуждать иным образом принадлежащие им акции.  Наследники
   акционера   либо  правопреемники  акционера,  являющегося  юридическим
   лицом,  имеют  право  на  акции,  получаемые  в  порядке  наследования
   (правопреемства), независимо от согласия других акционеров.
        - акционеры  имеют  преимущественное  право  приобретения  акций,
   продаваемых другими акционерами Общества,  по цене предложения другому
   лицу.
        - акционеры   имеют   также   и   другие   права,  вытекающие  из
   действующего законодательства и Устава Общества.
        5.  Количество ценных бумаг данного выпуска: _______(___________)
   обыкновенных именных акций номинальной стоимостью ____________________
   (________________________) рублей  каждая  на  общую сумму ___________
   (______________________) рублей.
        6. Количество  размещаемых  акций  той же категории ранее:


                                                 ЗАРЕГИСТРИРОВАНО
                                                 "___"___________ 199_ г.
                                                 Департаментом финансов
                                                 Правительства Москвы

                              Заместитель руководителя
                              Департамента финансов _____________________

                ОТЧЕТ ОБ ИТОГАХ ПЕРВОГО ВЫПУСКА ЦЕННЫХ БУМАГ

   Закрытое акционерное общество "______________________________________"

   Обыкновенные именные бездокументарные акции __________________________

   Государственный регистрационный номер ________________________________

                                 Заместитель руководителя
                                 Департамента финансов __________________

        Утверждено Общим   собранием  акционеров  Закрытого  акционерного
   общества "__________________________________" "___"___________ 199_ г.
   Протокол No. ___________.
        Место нахождения эмитента: ______________________________________
   _____________________________________________________________________.
        Почтовый адрес (фактический адрес): _____________________________
   _____________________________________________________________________.
        Контактный телефон: _________________________.

   Решение о выпуске ценных бумаг зарегистрировано "___"_________ 19__ г.

   Генеральный директор                      _____________(_____________)
                                                  (подпись, Ф.И.О.)

   Главный бухгалтер                         ______________(____________)
                                                   (подпись, Ф.И.О.)

   "____"___________ 199_ г.

        1. Срок  размещения  ценных  бумаг  выпуска:   выпуск   полностью
   размещен среди учредителей Общества "___"_______ 199_ г.
        2. Номинальная стоимость каждой ценной бумаги выпуска ___________
   (___________________________________) рублей.
        3. Фактически размещено: ______________(________________________)
   обыкновенных именных акций, оплаченных денежными средствами в рублях.
        4. Фактическая цена реализации акций _____%  ценных бумаг выпуска -
   _____________(____________________________________) рублей каждая.
        5. Форма оплаты ценных бумаг выпуска: первая эмиссия ценных бумаг
   оплачена полностью на сумму: _________________(______________________)
   рублей.
        Из них:
        а) В оплату размещенных акций внесены денежные средства в размере
   ______________(____________________________) рублей. Копии документов,
   подтверждающих оплату прилагаются.
        б) иностранная  валюта  в  качестве  оплаты  ценных бумаг данного
   выпуска не вносилась.
        в) имущество  в  качестве  оплаты ценных бумаг данного выпуска не
   вносилась.
        6. Доля   акций,   при  неразмещении  которой  выпуск  признается
   несостоявшимся, не предусмотрена.
        7. Ценные  бумаги  выпуска  размещены полностью (100%) среди __-х
   инвесторов (____ физических лиц).
        8.  Эмиссионного дохода общество не имеет.
        9.
        а) Список акционеров, владеющих не менее __ процентами голосующих
   обыкновенных акций эмитента от числа размещенных:
        _____________________________ - паспорт  серия _______, No. ____,
                (Ф.И.О.)

   выдан __________________ "___"__________ 199_ г., проживает по адресу:
   _____________________________________________________________________;
   Акциями "____________________________________", предоставляющими право
                (название организации)

   голоса на  собрании  акционеров  в Обществе владеет в количестве _____
   (____________________________________) акций, что составляет _______%.

        _____________________________ - паспорт  серия _______, No. ____,
                (Ф.И.О.)

   выдан __________________ "___"__________ 199_ г., проживает по адресу:
   _____________________________________________________________________;
   Акциями "____________________________________", предоставляющими право
                (название организации)

   голоса на  собрании  акционеров  в Обществе владеет в количестве _____
   (____________________________________) акций, что составляет _______%.

        _____________________________ - паспорт  серия _______, No. ____,
                (Ф.И.О.)

   выдан __________________ "___"__________ 199_ г., проживает по адресу:
   _____________________________________________________________________;
   Акциями "____________________________________", предоставляющими право
                (название организации)

   голоса на  собрании  акционеров  в Обществе владеет в количестве _____
   (____________________________________) акций, что составляет _______%.
        б) Функции членов совета директоров Общества осуществляют:
        ________________________________ - председатель совета директоров
                  (Ф.И.О.)

   Общества. Акциями,   предоставляющими   право   голоса   на   собрании
   акционеров Общества владеет в количестве _________(__________________)
   акций, что составляет ______%. Должностей вне эмитента не занимает.
        ______________________________ - член совета директоров Общества.
               (Ф.И.О.)

   Акциями "___________________________________________________________",
                           (название организации)

   предоставляющими право голоса на собрании акционеров Общества  владеет
   в количестве __________(_______________________) акций, что составляет
   ____%. Занимает должность главного бухгалтера в  Обществе.  Должностей
   вне эмитента не занимает.
        ________________________________________ - член совета директоров
                  (Ф.И.О.)

   Общества. Акциями "_________________________________________________",
                                     (название организации)

   предоставляющими право  голоса  на  собрании  акционеров  в   Обществе
   владеет в количестве ______________(_________________________________)
   акций, что  составляет   ______%.   Занимает   должность   заместителя
   генерального директора Общества. Должностей вне эмитента не занимает.
        в) Формирование Коллегиального  исполнительного  органа  Общества
   Уставом не предусмотрено.
        г) Функции   единоличного   исполнительного    органа    Общества
   осуществляет  _________________________________ - генеральный директор
                        (Ф.И.О.)

   Закрытого акционерного  общества  "_________________________________".
                                              (название организации)

   Акциями,  предоставляющими  право  голоса  на  собрании  акционеров  в
   Обществе владеет в количестве _____(_________________________________)
   рублей, что составляет _____%. Должностей вне эмитента не занимает.


                                             Департамент финансов
                                             г. _________________________
                                             Управление финансового рынка
                                             и  банковской   деятельности

                                 ЗАЯВЛЕНИЕ
                на регистрацию первого выпуска ценных бумаг

        _________________________________________________________________
                          (название организации)

   просит  зарегистрировать выпуск _________(______________) обыкновенных
                                       (кол-во акций)

   именных акций, _________________(______________________) рублей каждая
                       (стоимость цифрами и прописью)

   на сумму _____________________(______________________________) рублей.
                          (сумма цифрами и прописью)

        Размещение ценных бумаг осуществляется путем распределения  среди
   _____ (_____ физических лиц) учредителей акционерного общества при его
   учреждении в соответствии с решением общего  собрания  учредителей  от
   "___"__________ 199_ года. (Протокол No. 1).
        Место нахождения Общества: ______________________________________
        Почтовый адрес (фактический адрес): _____________________________
        Контактные телефоны: ____________________________________________
        Настоящим подтверждается,  что  тексты  документов  на  магнитных
   носителях соответствуют документам, представленным для государственной
   регистрации выпуска ценных бумаг.

   Генеральный директор                    ____________(________________)
                                                 (подпись, Ф.И.О.)

   "___"_________ 199_ г.


    УТВЕРЖДЕНО                                 ЗАРЕГИСТРИРОВАНО
    "__"___________19_г.                       "__"______________19_г.
    __________________________________         Московское региональное
    (наименование органа, утвердившего         отделение ФКЦБ России
    __________________________________         Председатель
    проспект эмиссии, и полное фирменное
    __________________________________
    наименование эмитента)                                  Ю.С. Сизов
    ____________/___________________ /
    (подписи уполномоченных лиц эмитента)                   МП
                     МП

                             ПРОСПЕКТ ЭМИССИИ

    __________________________________________________________________
           (полное фирменное наименование эмитента с указанием
    __________________________________________________________________
                      организационно-правовой формы)
    __________________________________________________________________
      (категория, тип размещаемых акций (обыкновенные именные акции,
    __________________________________________________________________
                     привилегированные именные акции
    __________________________________________________________________
          определенного типа), а также количество и номинальная
    __________________________________________________________________
              стоимость размещаемых акций; серия размещаемых
    __________________________________________________________________
      облигаций; именные или облигации на предъявителя, количество и
    __________________________________________________________________
                 номинальная стоимость каждой облигации)

    Государственный регистрационный номер_____________________________
    Государственный регистрационный номер
    выпуска ценных бумаг                 _____________________________

                                Председатель Московского регионального
                                отделения ФКЦБ России
                                                            Ю.С. Сизов
                                                      МП

        РЕГИСТРИРУЮЩИЙ ОРГАН НЕ ОТВЕЧАЕТ  ЗА ДОСТОВЕРНОСТЬ ИНФОРМАЦИИ,
    СОДЕРЖАЩЕЙСЯ В ДАННОМ  ПРОСПЕКТЕ ЭМИССИИ И  ФАКТОМ ЕГО РЕГИСТРАЦИИ
    НЕ ВЫРАЖАЕТ СВОЕГО ОТНОШЕНИЯ К РАЗМЕЩАЕМЫМ ЦЕННЫМ БУМАГАМ.

        Информация,  содержащаяся   в  настоящем   проспекте  эмиссии,
    подлежит раскрытию  в соответствии  с законодательством Российской
    Федерации о ценных бумагах.

    Руководитель                       _________________/____________/
    Главный бухгалтер                  _________________/____________/
    Дата                                               МП

    Аудитор                            _________________/____________/
    Дата                                               МП


                                               Зарегистрировано
                                               "__"______________19_г.
                                               Московское региональное
                                               отделение ФКЦБ России
                                               Председатель
                                                            Ю.С. Сизов

                      РЕШЕНИЕ О ВЫПУСКЕ ЦЕННЫХ БУМАГ

    __________________________________________________________________
      (вид ценных бумаг, для акций -  категория (тип), для облигаций
                                 - серия)
    __________________________________________________________________
                 (полное фирменное наименование эмитента)
    __________________________________________________________________
    государственный регистрационный номер_____________________________

                                Председатель Московского регионального
                                отделения ФКЦБ России
                                                            Ю.С. Сизов
                                                  МП
    Утверждено________________________________________________________
                       (орган эмитента, утвердивший решение о выпуске)
    _________________ "__"_____________19_ г. Протокол N______________
    на основании______________________________________________________
             (указывается соответствующее решение о размещении и орган
                     эмитента, принявший это решение)
    _________________ "__"______________19_ г. Протокол N_____________
    Место нахождения эмитента_________________________________________
                                (по месту государственной регистрации)
    __________________________________________________________________
    Почтовый адрес эмитента___________________________________________
    __________________________________________________________________
    Контактные телефоны_______________________________________________

    Руководитель                        ______________/_____________ /
    Дата                                                  МП


                                                        ПРИЛОЖЕНИЕ N 3

       ПЕРЕЧЕНЬ ДОКУМЕНТОВ, ПРЕДСТАВЛЯЕМЫХ ЭМИТЕНТОМ ДЛЯ РЕГИСТРАЦИИ
                  ОТЧЕТА ОБ ИТОГАХ ВЫПУСКА ЦЕННЫХ БУМАГ:

        1. Отчет об итогах выпуска ценных бумаг - два экземпляра.
        2.  Протокол   собрания  (заседания)   уполномоченного  органа
    эмитента, содержащего  принятие решения  об утверждении  Отчета об
    итогах выпуска  ценных бумаг,  кворум и результаты  голосования за
    его принятие (копия, заверенная эмитентом).
        3. При оплате акций неденежными средствами представляется:
        -  заключение независимого  оценщика  (аудитора)  о  стоимости
    имущества, вносимого  в оплату  акций (если  номинальная стоимость
    приобретаемых таким образом акций составляет более 200 минимальных
    размеров  оплаты  труда),  а  также нотариально  заверенная  копия
    лицензии независимого оценщика (аудитора);
        - решение совета директоров  (наблюдательного совета) общества
    об определении  рыночной стоимости  имущества, вносимого  в оплату
    акций  (если  номинальная  стоимость  приобретаемых таким  образом
    акций составляет 200 и менее минимальных размеров оплаты труда);
        - акт приема-передачи имущества.
        4. Уведомление об  аннулировании ценных  бумаг при конвертации
    (в  случае регистрации  отчета  об  итогах  выпуска  ценных бумаг,
    размещаемых путем конвертации).
        5.  Доверенность  на   осуществление  действий,   связанных  с
    государственной  регистрацией  отчета  об  итогах  выпуска  ценных
    бумаг.
        6. Два магнитных  носителя содержащие  текст Отчета  об итогах
    выпуска ценных бумаг.
        7.   Сопроводительное   письмо,    содержащее   полную   опись
    представляемых документов  и  контактные телефоны  эмитента  - два
    экземпляра.
        8. Картонная папка - скоросшиватель.
        9. Три тонких файловых папки.


       ФОРМА ТИТУЛЬНОГО ЛИСТА ОТЧЕТА ОБ ИТОГАХ ВЫПУСКА ЦЕННЫХ БУМАГ

                                               Зарегистрировано
                                               "__"______________19_г.
                                               Московское региональное
                                               отделение ФКРЦБ России
                                               Председатель
                                               ___________/Ю.С. Сизов/

                   ОТЧЕТ ОБ ИТОГАХ ВЫПУСКА ЦЕННЫХ БУМАГ

    __________________________________________________________________
                 (полное фирменное наименование эмитента)
    __________________________________________________________________
            (вид, категория (тип), серия и форма ценных бумаг)
    государственный регистрационный номер_____________________________

                                Председатель Московского регионального
                                                отделения ФКРЦБ России
                                __________________________/Ю.С. Сизов/
                                                  МП

        Утвержден_____________________________________________________
                          (орган эмитента, утвердившего отчет)
    __________________ "__"_____________ 19_ г. Протокол N____________
    Место нахождения эмитента_________________________________________
                                (по месту государственной регистрации)
    __________________________________________________________________
    Почтовый адрес эмитента___________________________________________
    __________________________________________________________________
    Контактные телефоны_______________________________________________

    Решение о выпуске ценных бумаг зарегистрировано "__"________19_ г.

    Руководитель                     _________________/_____________ /
    Главный бухгалтер                _________________/______________/
    Дата                                             МП


                                                          Приложение 1
                                                             к приказу
                                                  Федеральной комиссии
                                                 по рынку ценных бумаг
                                                                     N

                              АНКЕТА ЭМИТЕНТА

        Сведения в анкете  эмитента представляются  на дату заполнения
    анкеты.
        1. Дата заполнения.
        2. Полное фирменное наименование эмитента.
        Указывается полное  фирменное  наименование  эмитента (включая
    организационно-правовую форму),  а также,  если в  уставе эмитента
    дано полное фирменное наименование  эмитента на иностранном языке,
    - такое наименование.
        3. Сокращенное наименование.
        Указывается сокращенное  фирменное наименование  эмитента, как
    оно указано  в его  уставе, а также,  если в  уставе эмитента дано
    сокращенное фирменное наименование  эмитента на иностранном языке,
    - такое наименование.
        4.   Номер   свидетельства   о   государственной   регистрации
    юридического лица и дата государственной регистрации.
        5. Место  нахождения  (юридический адрес),  почтовый  адрес (с
    указанием индекса)  эмитента  и контактные  телефоны  (с указанием
    междугородного кода), факс.
        6. Сведения  об  организации,  осуществляющей  ведение реестра
    владельцев именных ценных бумаг эмитента:
        6.1. Полное фирменное наименование организации.
        6.2. Номер лицензии ФКЦБ России и дата выдачи.
        7. Сведения об уставном капитале:
        7.1. Размер уставного капитала.
        7.1.1. Величина оплаченного уставного капитала.
        7.2. Количество акционеров.
        7.3.  Размер  доли   акций  эмитента,   которая  закреплена  в
    государственной и/или муниципальной собственности (в процентах).
        8. Сведения о выпусках ценных бумаг:
        (не  заполняются   в   случае   представления   документов  на
    государственную   регистрацию   выпусков   акций   при  учреждении
    акционерного общества, а также реорганизации акционерного общества
    путем слияния, разделения, выделения,  преобразования (в том числе
    приватизации).
        (Информация повторяется  в полном  объеме для  каждого выпуска
    ценных бумаг)
        8.1. Форма, вид, категория (тип) или серия ценной бумаги.
        8.2 Способ размещения.
        8.3. Номинальная стоимость одной ценной бумаги.
        8.4. Количество размещенных ценных бумаг.
        8.5    Государственный   регистрационный    номер    и    дата
    государственной  регистрации выпуска  ценных  бумаг  данного вида,
    категории (типа) или серии.
        8.6.   Орган   регистрации,    осуществивший   государственную
    регистрацию выпуска ценных бумаг.
        8.7.  Общий  объем   выпуска  (по   номинальной  стоимости)  в
    соответствии с решением о выпуске ценных бумаг.
        8.8.  Общий  объем   выпуска  (по   номинальной  стоимости)  в
    соответствии с зарегистрированным отчетом об итогах выпуска ценных
    бумаг.
        8.9 Дата начала размещения, дата окончания размещения.
        8.10. Сведения о состоянии  выпуска ценных бумаг: (размещение,
    размещение  завершено,  ценные   бумаги  выпуска  аннулированы  (с
    указанием причин).


                                                        ПРИЛОЖЕНИЕ N 1

               ПЕРЕЧЕНЬ ДОКУМЕНТОВ, ПРЕДСТАВЛЯЕМЫХ ЭМИТЕНТОМ
                  ДЛЯ ГОСУДАРСТВЕННОЙ РЕГИСТРАЦИИ ВЫПУСКА
            ЦЕННЫХ БУМАГ ПРИ УЧРЕЖДЕНИИ АКЦИОНЕРНОГО ОБЩЕСТВА:

        1. Заявление  на  государственную  регистрацию  выпуска ценных
    бумаг.
        2. Решение  о  выпуске  акций -  два  экземпляра,  а  в случае
    ведения реестра акционеров регистратором три экземпляра.
        3. Проспект  эмиссии -  два экземпляра  (в случае,  если число
    учредителей превышает  500 и  (или) номинальная  стоимость выпуска
    (объем эмиссии)  превышает  50 тысяч  минимальных  размеров оплаты
    труда).
        4. Отчет об итогах выпуска акций - два экземпляра.
        5. Свидетельство  о  государственной  регистрации акционерного
    общества (нотариально заверенная копия).
        6.  Свидетельство   о   внесении   в   Реестр  Государственной
    регистрационной палаты при  Министерстве экономики РФ (нотариально
    заверенная   копия)  -   для   акционерных   обществ   с  участием
    иностранного капитала.
        7. Устав акционерного общества (нотариально заверенная копия).
        8. Договор о создании акционерного общества (копия, заверенная
    учредителями).
        9.  Протокол учредительного  собрания,  содержащий  решение  о
    размещении акций, кворум и  результаты голосования за его принятие
    (копия, заверенная эмитентам).
        10.  Протокол  собрания   (заседания)  уполномоченного  органа
    эмитента, отражающий  принятие  решения об  утверждении  Решения о
    выпуске  ценных бумаг,  кворум  и  результаты  голосования  за его
    принятие (копия, заверенная эмитентом).
        11.  Протокол  собрания   (заседания)  уполномоченного  органа
    эмитента, отражающий  принятие  решения об  утверждении  Отчета об
    итогах выпуска  ценных бумаг,  кворум и результаты  голосования за
    его принятие (копия, заверенная эмитентом).
        12. Образец  сертификата акции  (в  случае размещения  акций в
    документарной форме).
        13.  Договор со  специализированным  регистратором  о  ведении
    реестра  владельцев именных  ценных  бумаг  в  случае,  если число
    учредителей составляет  более 500  (копия, заверенная  эмитентом и
    регистратором), а также лицензии регистратора.
        14.  Документ,  свидетельствующий  об   оплате  не  менее  50%
    уставного   капитала   к   моменту   государственной   регистрации
    акционерного общества.
        15. Соглашение между учредителями  о денежной оценке имущества
    при  оплате  акций  не  денежными  средствами  (копия,  заверенная
    учредителями) и акт приема-передачи имущества.
        16.   Уведомления  о   регистрации   выпусков   ценных   бумаг
    учредителей,  являющихся   акционерными   обществами  (нотариально
    заверенные копии).
        17.  Два  магнитных  носителя,  содержащие  тексты  Решения  о
    выпуске ценных  бумаг,  Отчета об  итогах выпуска  ценных  бумаг и
    Проспекта  эмиссии ценных  бумаг  (в  случае  его  представления в
    соответствии с п.4).
        18.  Доверенность  на  осуществление   действий,  связанных  с
    государственной регистрацией выпуска ценных бумаг.
        19.   Сопроводительное   письмо,   содержащее   полную   опись
    представляемых документов и контактные телефоны эмитента.
        20. Картонная папка - скоросшиватель.
        21. Три тонких "файловых" папки.


                                                          Председателю
                                             Московского регионального
                                                 отделения ФКЦБ России

                                 ЗАЯВЛЕНИЕ
                    НА РЕГИСТРАЦИЮ ВЫПУСКА ЦЕННЫХ БУМАГ

    __________________________________________________________________
                 (полное фирменное наименование эмитента)
    просит зарегистрировать выпуск:___________________________________
                                    (указываются вид, категория (тип),
    __________________________________________________________________
                серия ценных бумаг и способ их размещения)
    __________________________________________________________________
    __________________________________________________________________
    размещаемых в соответствии с______________________________________
                                (указываются соответствующее решение о
    __________________________________________________________________
        выпуске ценных бумаг; орган, его принявший; дата и номер)
    Место нахождения эмитента_________________________________________
                                (по месту государственной регистрации)
    __________________________________________________________________
    Почтовый адрес эмитента___________________________________________
    __________________________________________________________________
    Контактные телефоны_______________________________________________

        Настоящим подтверждается,  что  тексты документов на магнитных
    носителях    соответствуют    документам,    представленным    для
    государственной регистрации выпуска ценных бумаг.

    Руководитель               ________________/___________________ /
    Дата                                          МП


                                                        ПРИЛОЖЕНИЕ N 1

               ПЕРЕЧЕНЬ ДОКУМЕНТОВ ПРЕДСТАВЛЯЕМЫХ ЭМИТЕНТОМ
           ДЛЯ ГОСУДАРСТВЕННОЙ РЕГИСТРАЦИИ ВЫПУСКА ЦЕПНЫХ БУМАГ:

        1. Заявление  на  государственную  регистрацию  выпуска ценных
    бумаг.
        2. Решение о выпуске акций - два экземпляра а в случае ведения
    реестра акционерорегистратором - три экземпляра.
        3. Проспект  эмиссии -  два экземпляра  (в случае,  если число
    приобретателей  ценных бумаг  превышает  500  и  (или) номинальная
    стоимость выпуска  (объем эмиссии) превышает  50 тысяч минимальных
    размеров оплаты труда)
        или документ,  подтверждающий,  что  количество приобретателей
    ценных бумаг  не превысит  500, если это  не следует  из Решения о
    выпуске ценных бумаг.
        4.  Свидетельство   о  государственной   регистрации  эмитента
    (нотариально заверенная копия).
        5.  Свидетельство   о   внесении   в   Реестр  Государственной
    регистрационной палаты при  Министерстве экономики РФ (нотариально
    заверенная  копия)   -  для  эмитентов   с  участием  иностранного
    капитала.
        6. Учредительные  документы  эмитента  (нотариально заверенные
    копии).
        7. Документ, подтверждающий  полную оплату  уставного капитала
    эмитента.
        8. Уведомления о  регистрации всех  предыдущих выпусков ценных
    бумаг и о регистрации отчетов об итогах этих выпусков (нотариально
    заверенные копии).
        9.   Уведомления   о   регистрации   выпусков   ценных   бумаг
    учредителей,  являющихся   акционерными   обществами  (нотариально
    заверенные копии).
        10.  Протокол  собрания   (заседания)  уполномоченного  органа
    эмитента, содержащий решение  о размещении ценных  бумаг, кворум и
    результаты  голосования   за   его  принятие   (копия,  заверенная
    эмитентом).
        11.  Протокол  собрания   (заседания)  уполномоченного  органа
    эмитента, отражающий  принятие  решения об  утверждении  Решения о
    выпуске  ценных бумаг,  кворум  и  результаты  голосования  за его
    принятие (копия, заверенная эмитентом).
        12. Образец  сертификата  ценной бумаги  (в  случае размещения
    документарных ценных бумаг).
        13. Документ об уплате  налога на операции  с ценными бумагами
    (за  исключением случая  распределения  акций за  счет  средств от
    переоценки основных фондов  акционерного общества, производимой по
    решению Правительства Российской Федерации).
        14.  Договор со  специализированным  регистратором  о  ведении
    реестра  владельцев именных  ценных  бумаг  в  случае,  если число
    учредителей составляет  более 500  (копия, заверенная  эмитентом и
    регистратором),   а  также   лицензия   регистратора  (нотариально
    заверенная копия).
        15. Договор поручительства, банковская гарантия договор-залога
    (заверенная  копия)  -  в  случае  размещения  облигаций,  если  в
    соответствии с законодательством  Российской Федерации возможность
    размещения  облигаций   обусловлена   предоставлением  обеспечения
    третьим лицом или залогом определенного имущества общества.
        16. Акционерное общество,  созданное в  процессе приватизации,
    дополнительно представляет:
        - план приватизации;
        выписку из  реестра, свидетельствующую  о размере  доли акций,
    которая    находится   в    государственной    или   муниципальной
    собственности,  либо  о   том,  что  его  акции   не  находятся  в
    государственной и муниципальной собственности;
        -  документы подтверждающие  выполнение  победителем  конкурса
    этапов инвестиционной программы,  определенных планом приватизации
    (в случае  выпуска  дополнительных акций  для  передачи победителю
    инвестиционного     конкурса     или     коммерческого    конкурса
    инвестиционными условиями.
        17. Документ, подтверждающий разрешение уполномоченного органа
    исполнительной власти  на  осуществление выпуска  ценных  бумаг (в
    случаях, предусмотренных законодательством Российской Федерации).
        18.  Два  магнитных  носителя,  содержащие  тексты  Решения  о
    выпуске ценных  бумаг,  Отчета об  итогах выпуска  ценных  бумаг и
    Проспекта  эмиссии ценных  бумаг  (в  случае  его  представления в
    соответствии с п.4).
        19.  Доверенность  на  осуществление   действий,  связанных  с
    государственной регистрацией выпуска ценных бумаг.
        20.   Сопроводительное   письмо,   содержащее   полную   опись
    представляемых документов  и  контактные телефоны  эмитента  - два
    экземпляра.
        21. Картонная папка-скоросшиватель.
        22. Три тонких файловых папки.


                                        к Договору ______________________
                                        No. _____ от "___"_______ 199_ г.

                    АКТ О РАСТОРЖЕНИИ ДОГОВОРА Nо. ______

    г. _____________                              "___"__________ 199_ г.

         1. Настоящий   Акт   составлен   в   подтверждение   того,   что
    вышеуказанный Договор расторгается.
         2. Стороны претензий друг к другу не имеют.

              ФИРМА:                                 КЛИЕНТ:

    ____________________________           ______________________________
       М.П.                                    М.П.


                                                         Приложение Nо. 1
                                                           к письму ЦБ РФ
                                             от 11 февраля 1994 г. Nо. 75
                                                      (в ред. писем ЦБ РФ
                                                     от 04.08.95 Nо. 182,
                                                     от 11.04.96 Nо. 274)

                 ИНФОРМАЦИЯ И КОПИИ ДОКУМЕНТОВ, ВКЛЮЧАЕМЫХ В
             ПРОСПЕКТ О ПРЕДСТОЯЩЕМ ВЫПУСКЕ БАНКОМ ЦЕННЫХ БУМАГ

         ТИТУЛЬНЫЙ ЛИСТ.
    =====================================================================

                                                          Зарегистрирован

                                                   "__"__________ 19__ г.

                                                   ______________________
                                                    (наименование реги-
                                                     стрирующего органа)

                                                   Подпись отв. лица
                                                   Печать

                              ПРОСПЕКТ ЭМИССИИ

         ценных бумаг ___________________________________________________
                             (полное наименование банка - эмитента)

    - _____________________________,
    государственный регистрационный номер [_____________________], печать
    - _____________________________,
    государственный регистрационный номер [_____________________], печать
    - _____________________________,
    государственный регистрационный номер [_____________________], печать
         ...

         Утвержден ______________________________________________________
                           (наименование органа банка - эмитента)

         "__"__________ 19__ г.  Протокол Nо. _________.

         Информация, содержащаяся в настоящем проспекте эмиссии, подлежит
    раскрытию в соответствии с действующим законодательством  в  порядке,
    установленном Положением Банка России "О порядке раскрытия информации
    о банках и других кредитных организациях - эмитентах ценных  бумаг  в
    Российской Федерации".
    (абзац введен письмом ЦБ РФ от 04.08.95 Nо. 182)

         Подписи ответственных                      Подписи ответственных
         лиц банка - эмитента                       лиц аудиторской фирмы
         Печать                                     Печать
         Дата                                       Дата

    =====================================================================
         Титульный лист заполняется банком - эмитентом -  за  исключением
    граф  "зарегистрировано"  и  "государственный регистрационный номер".
    Эти  графы   заполняются,   подписываются   и   скрепляются   печатью
    регистрирующим органом в момент государственной регистрации.
         Например, банк - эмитент может заполнить титульный лист:
         ".....
         - обыкновенные акции,
         государственный регистрационный номер [_______________________],
         - привилегированные акции,
         государственный регистрационный номер [_______________________],
         - привилегированные акции,
         государственный регистрационный номер [____________________]..."

         В момент государственной регистрации регистрирующий орган вносит
    дату регистрации,  заверяет ее  подписью  и  печатью,  проставляет  и
    скрепляет печатью государственные регистрационные номера:
         "......                                     [10109999В], печать
                ......                               [10209999В], печать
          ......                                     [10309999В], печать"
    =====================================================================

                              А. ДАННЫЕ О БАНКЕ

         1. Полное    и    сокращенное    наименование,    под    которым
    зарегистрирована кредитная организация.  Дата и номер государственной
    регистрации  (для учреждаемой кредитной организации) или дата и номер
    банковской   лицензии   (для   уже    зарегистрированной    кредитной
    организации).".
         Для учреждаемой кредитной организации дата  и  номер  банковской
    лицензии проставляется после регистрации.
    (п. 1 в ред. письма ЦБ РФ от 11.04.96 Nо. 274)
         2. Действительное или предполагаемое местонахождение банка.
         3. Адрес банка и номер  его  корреспондентского  счета  в  Банке
    России.
         4. Общее  количество  учредителей  -  для   вновь   создаваемого
    коммерческого   банка;   для  ранее  созданного  банка  -  количество
    акционеров (пайщиков) банка,  сведения о которых имеются в  банке  на
    момент принятия решения о выпуске ценных бумаг.
         5. Для вновь образуемого банка - список  всех  его  учредителей.
    Для  ранее  созданного  банка  -  список  всех акционеров (пайщиков),
    которые владеют не менее чем 5%-ой долей участия или голосующих акций
    в уставном капитале банка.
         Отдельным списком необходимо указать:
         а) для вновь организуемого банка:
          - иностранных учредителей (учредителей - нерезидентов)
          - учредителей из стран СНГ;
         б) для ранее созданного банка:
          - иностранных участников (участников - нерезидентов);
          - участников из стран СНГ.
         6. Если  в  состав акционеров (участников) кредитной организации
    входят акционеры (участники),  владеющие не  менее  чем  5%-ой  долей
    участия   или   голосующих   акций   в  уставном  капитале  кредитной
    организации,  то   по   таким   акционерам   (участникам)   кредитной
    организации   необходимо   привести   информацию   об  их  акционерах
    (участниках),  владеющих  не  менее  чем  20%-ой  долей  участия  или
    голосующих  акций в уставном капитале акционера (участника) кредитной
    организации.
    (в ред. письма ЦБ РФ от 11.04.96 Nо. 274)
         Список должен  содержать  полное  наименование,  юридический   и
    почтовый адреса (либо фамилию, имя и отчество) каждого из указанных в
    нем учредителей (акционеров),  а  также  информацию  об  их  долях  в
    уставном фонде банка:
         - для облигаций - на момент принятия решения  о  выпуске  ценных
    бумаг;
         - для акций банка,  преобразуемого из паевого в  акционерный,  и
    для  выпуска  дополнительных акций - как на момент принятия решения о
    выпуске ценных бумаг,  так  и  на  момент  предполагаемого  окончания
    реализации акций (прогноз);
    (в ред. письма ЦБ РФ от 11.04.96 Nо. 274)
         - для  акций вновь образуемого банка - на момент предполагаемого
    окончания реализации акций (прогноз).
         7. Структура руководящих органов банка.
         8. Список всех членов совета директоров банка (или иного органа,
    выполняющего  аналогичные  функции)  на  момент  принятия  решения  о
    выпуске ценных бумаг - с указанием  фамилии,  имени,  отчества,  всех
    занимаемых  должностей  каждого  члена  совета в настоящее время и за
    последние пять лет (как в самом банке,  так и вне его),  а также всех
    принадлежащих  члену  совета  долей  участия  или  голосующих акций в
    уставном фонде (как в самом банке, так и вне его).
         9. Список всех членов правления банка (или иного исполнительного
    и распорядительного  органа,  выполняющего  аналогичные  функции)  на
    момент  принятия  решения о выпуске ценных бумаг с указанием фамилии,
    имени, отчества, всех занимаемых должностей каждого в настоящее время
    и за последние пять лет (как в самом банке,  так и вне его),  а также
    всех принадлежащих члену правления долей участия или голосующих акций
    в уставном фонде (как в самом банке, так и вне его).
         10. Для уже зарегистрированных банков - список всех предприятий,
    банков,  фирм,  организаций и других юридических лиц как в Российской
    Федерации,  так и за ее пределами,  в которых банк обладает более чем
    5%   уставного   фонда.  Список  должен  содержать  полные  фирменные
    наименования  указанных  организаций,  их  местонахождение   (страну,
    город), долю банка в уставном фонде этих организаций, рублевую оценку
    этой доли (по номиналу).
         11. Принадлежность  банка к банковским и другим организациям,  в
    том числе  финансовым  группам,  холдингам,  концернам,  ассоциациям,
    общественным  организациям  (как  членство  в них,  так и руководство
    ими),  членство в товарных,  валютных,  фондовых,  прочих биржах -  с
    указанием   их   наименования  и  местонахождения  как  в  Российской
    Федерации, так и вне ее.
         12. Список  всех  отделений,  филиалов,  представительств банка,
    содержащий  их  полные  наименования,  места  расположения   (страна,
    город),  почтовые адреса,  даты открытия, фамилии, имена, отчества их
    руководителей.

                   Б. ДАННЫЕ О ФИНАНСОВОМ ПОЛОЖЕНИИ БАНКА
                        (ДЛЯ РАНЕЕ СОЗДАННЫХ БАНКОВ)

         13. Бухгалтерские  балансы  по счетам второго порядка и отчеты о
    прибылях и убытках банка  (форма  Nо. 2 по  ОКУД)  за  последние  три
    завершенных финансовых года либо за каждый завершенный финансовый год
    с момента образования, если этот срок менее трех лет.
         14. Бухгалтерский  баланс банка по состоянию на конец последнего
    квартала перед подачей эмиссионных документов на  регистрацию  ценных
    бумаг в регистрирующий орган.
         15. Отчеты об использовании прибыли (форма Nо.  3) за  последние
    три завершенных финансовых года либо за каждый завершенный финансовый
    год с момента образования, если этот срок менее трех лет.
         16. Бухгалтерские балансы,  отчеты о прибылях и убытках, а также
    отчеты о распределении прибыли должны показывать как  общую  величину
    соответствующих  статей,  так  и  - отдельными постатейными графами -
    рублевую оценку валютной части этих статей.  Рублевая оценка валютной
    части  статей  производится по методике Центрального банка Российской
    Федерации на дату составления соответствующих  документов.  При  этом
    рублевая оценка производится отдельно - для СКВ и отдельно - для всех
    других валют общими суммами.
         17. Отчет  о  формировании  и  использовании  средств резервного
    фонда за последние три года.
         18. Размер  просроченной  задолженности  банка  кредиторам  и по
    платежам в бюджет на момент принятия решения о выпуске ценных бумаг.
         19. Сведения   о   санкциях,   наложенных   на   банк   органами
    государственного управления,  судом, арбитражным или третейским судом
    в течение трех лет до момента принятия решения о выпуске ценных бумаг
    либо с момента образования банка,  если этот срок  меньше  трех  лет.
    Такие сведения должны содержать:
         - дату наложения санкций;
         - орган, наложивший санкции;
         - причину наложения санкций;
         - вид санкций;
         - размер санкций;
         - степень  исполнения  санкций  к  моменту  принятия  решения  о
    выпуске ценных бумаг.
         20. Для  уже  зарегистрированного  банка  - расчет экономических
    нормативов,  характеризующих  деятельность   банка.   Расчет   должен
    включать  показатели  как  на  конец последнего завершенного квартала
    перед датой подачи эмиссионных документов на регистрацию ценных бумаг
    в  регистрирующий  орган,  так  и  предполагаемые  данные  на  момент
    завершения выпуска ценных бумаг.
         21. Отчет  об  уставном фонде банка (для уже зарегистрированного
    банка), составленный по форме:
         - фактически  оплаченный объем уставного фонда,  а также степень
    выполнения пайщиками или акционерами  обязательств  по  оплате  своих
    долей в уставном фонде банка;
         - деление уставного фонда на доли (паи, акции);
         - для  банков,  организованных  в  виде  акционерных  обществ  -
    количество уже выпущенных акций,  их номинал,  распределение по типам
    акций, права владельцев различных типов акций;
         - условия выплаты дивидендов по каждому типу акций;
         - иные данные, которые банк - эмитент желает довести до сведения
    инвесторов;
         - объявленный   капитал   кредитной   организации   с  указанием
    количества,  номинальной стоимости,  типов  и  категорий  объявленных
    акций и прав, предоставляемых ими, а также порядок и сроки размещения
    таких акций, если это определено в уставе кредитной организации.
    (абзац введен письмом ЦБ РФ от 11.04.96 Nо. 274)
         22. Для уже зарегистрированного банка - отчет об уже  выпущенных
    банком   ценных   бумагах   с  разбивкой  по  выпускам  ценных  бумаг
    (указываются данные,  еще не отраженные в пункте 20), составленный по
    форме:
         - вид ценных бумаг;
         - номер и дата государственной регистрации;
         - где и кем зарегистрированы;
         - даты начала и окончания выпуска;
         - дата погашения (для облигаций);
         - объем  выпуска (по номинальной стоимости),  в том числе часть,
    внесенная в иностранной валюте;
         - количество выпущенных бумаг;
         - номинальная стоимость (если есть - в том числе валютная);
         - отчетные  данные  о  выплаченных  доходах по всем типам ценных
    бумаг за последние 3  завершенных  финансовых  года  либо  за  каждый
    завершенный  финансовый  год  с  момента образования,  если этот срок
    менее трех лет.
         Если банком  в текущем году осуществлялась выплата промежуточных
    доходов по ценным бумагам,  банк должен привести данные о  размере  и
    сумме промежуточного дохода.
         При выплате дивидендов по акциям следует иметь в виду, что акции
    одного типа имеют право на выплату одинаковых дивидендов.

               В. СВЕДЕНИЯ О ПРЕДСТОЯЩЕМ ВЫПУСКЕ ЦЕННЫХ БУМАГ

         (раздел повторяется  в  полном  объеме  для  каждого типа ценных
    бумаг,  включенных в данный выпуск и  оформляемых  данным  проспектом
    эмиссии)

         23. Общие данные о ценных бумагах:
         а) вид выпускаемых ценных бумаг (акции,  облигации);  тип ценных
    бумаг;
         б) общий объем выпуска (по номинальной стоимости),  в том  числе
    (если   к   моменту  подачи  эмиссионных  документов  на  регистрацию
    определена) часть, вносимая иностранной валютой;
         в) количество выпускаемых ценных бумаг;
         г) номинал одной ценной бумаги;
    (в ред. письма ЦБ РФ от 11.04.96 Nо. 274)
         д) порядковый номер данного  типа  ценных  бумаг  по  исчислению
    банка - эмитента;
         е) права владельца ценной бумаги;
         ж) для  облигаций  -  срок обращения,  сроки и условия погашения
    облигаций.
    (пп. "ж" введен письмом ЦБ РФ от 11.04.96 Nо. 274)
         24. Данные о порядке выпуска ценных бумаг:
         а) дата принятия решения о выпуске;
         б) орган, принявший решение о выпуске;
         в) дата начала процесса распространения ценных бумаг;
         г) ограничения  в  отношении  потенциальных  покупателей  ценных
    бумаг;
         д) дата окончания процесса распространения ценных бумаг;
         е) место/места,  где  потенциальные  покупатели могут приобрести
    (подписаться) на ценные бумаги;
         ж) форма   выпуска   (наличный,  с  централизованным  хранением,
    безналичный);
         з) если существуют:
         - наименование    клиринговой    организации,     осуществляющей
    безналичные расчеты по ценным бумагам;
         - наименование централизованного  хранилища  (депозитария),  где
    предполагается хранить ценные бумаги.
         25. Данные о ценовых и расчетных условиях выпуска ценных бумаг:
         а) цена  реализации ценных бумаг (как рублевая,  так и валютная,
    если предполагается реализация ценных бумаг за валюту)  или  метод  и
    порядок установления такой цены;
         б) порядок  оплаты  приобретаемых  ценных  бумаг  (периодичность
    платежей,   форма   расчетов,   номера   счетов,  на  которые  должны
    перечисляться  средства  в  оплату  за  ценные  бумаги,   оформляемые
    документы и т.д.);
         в) часть акций,  оплачиваемая иностранной валютой, материальными
    активами  и  в  других  формах  помимо  денежной  в рублях,  и список
    акционеров,  осуществляющих  такую  оплату   (если   они   определены
    заранее);
    (в ред. письма ЦБ РФ от 11.04.96 Nо. 274)
         г) расчет   минимальной   оплаченной   доли   уставного   фонда,
    необходимой для регистрации итогов выпуска акций (см. Приложение 6).
         26. Данные    об    организациях,    принимающих    участие    в
    распространении   ценных    бумаг,    содержащие    список    банков,
    инвестиционных,  брокерских,  иных фирм,  которые принимают участие в
    процедуре  размещения  (продажи,  подписки)  ценных   бумаг.   Список
    включает:
         - полные фирменные наименования таких банков и фирм,  со ссылкой
    на документ, дающий право на такого рода деятельность;
         - их юридические и почтовые адреса;
         - характер их участия в процедуре выпуска;
         - указание на документы,  определяющие отношения между банком  и
    такими банками и фирмами по процедуре выпуска ценных бумаг;
         - характер и размеры вознаграждения,  получаемого такими банками
    и фирмами за участие в процедуре выпуска ценных бумаг.
         27. Данные о получении доходов по ценным бумагам:
         а) размер  процентов (метод определения процентной ставки) - для
    облигаций; размер дивидендов (порядок определения размера дивидендов)
    - для акций;
         б) место / места,  где владельцы  ценных  бумаг  могут  получить
    причитающиеся им доходы;
         в) периодичность платежей;
         г) календарный  график  событий,  определяющих  порядок  выплаты
    доходов по ценным бумагам (дата  учета  -  день,  когда  определяется
    список или категория получателей дохода,  дата начала выплаты доходов
    - день,  с которого выплачиваются доходы предварительно  определенным
    получателям, включенным в учетный лист, другие значащие даты);
         д) порядок расчетов (наличный  или  безналичный)  для  получения
    доходов  (форма  расчетов,  номера  счетов,  оформляемые  документы и
    т.д.).
         28. Прочие  особенности и условия,  которые определяют положение
    держателей ценных бумаг,  а также могут  влиять  на  принятие  такими
    держателями  и потенциальными покупателями решения о приобретении или
    отчуждении ценных бумаг (в том числе данные об опционах,  о  принятии
    банком - эмитентом особых обязательств по выкупу данных ценных бумаг,
    о замене конвертации на другие ценные бумаги и т.п.).
         29. Прочие сведения, которые, по мнению банка - эмитента, должны
    быть доведены до инвесторов.


                                                         Приложение Nо. 4
                                                           к письму ЦБ РФ
                                             от 11 февраля 1994 г. Nо. 75
                                                     (в ред. письма ЦБ РФ
                                                     от 11.04.96 Nо. 274)

                         ПОРЯДОК СОСТАВЛЕНИЯ ОТЧЕТА
                       ОБ ИТОГАХ ВЫПУСКА ЦЕННЫХ БУМАГ

         А) Форма отчета.

         Титульный лист.
    =====================================================================
                                                     Зарегистрирован
                                                  "__"___________ 19__ г.

                                                  _______________________
                                                    (наименование реги-
                                                     стрирующего органа)

                                                  Подпись отв. лица
                                                  Печать

                           ОТЧЕТ ОБ ИТОГАХ ВЫПУСКА

    ценных бумаг ________________________________________________________
                          (полное наименование банка - эмитента)

    __________________________________,
    государственный регистрационный номер [______________]
    __________________________________,
    государственный регистрационный номер [______________],
    __________________________________,
    государственный регистрационный номер [______________],
    ...

    Утвержден ___________________________________________________________
               (наименование органа банка - эмитента, утвердившего отчет
                             от итогах выпуска ценных бумаг)

    "__"__________ 19__ г.  Протокол Nо.______.

    Проспект эмиссии был зарегистрирован "___"___________ 19__ г.

    Подписи ответственных
    лиц банка
    Печать
    Дата

    =====================================================================

         Б) Содержание отчета:

         1. Дата  начала и дата окончания процесса распространения ценных
    бумаг.
         2. Фактическая  единая для всех акционеров цена реализации акций
    (по типам акций в рамках данного выпуска).
         Если акции реализовывались за иностранную валюту,  то необходимо
    указать единую валютную цену реализации акций.
         3. Номинальная  стоимость  одной  ценной бумаги (по типам ценных
    бумаг в рамках данного выпуска).
         4. Количество  реализованных ценных бумаг по типам,  в том числе
    для акций указать количество реализованных акций  и  по  типам  и  по
    формам оплаты, например:
         а) за рубли реализовано:
         - обыкновенных акций количество ____ шт. на сумму ______ рублей;
         - привилегированных акций количество ____ шт. на сумму _________
    рублей;
         б) за иностранную валюту:
         - обыкновенных акций количество ____ шт. на сумму _____ долларов
    США, в том числе в рублевом исчислении на дату составления отчета;
         - привилегированных  акций количество ____ шт.  на сумму _______
    долларов США,  в том числе в рублевом исчислении на дату  составления
    отчета;
         в) за материальные ценности:
         - обыкновенных акций количество ____ шт. на сумму ______ рублей;
         - привилегированных акций количество ____ шт. на сумму _________
    рублей;
         г) исключен. - Письмо ЦБ РФ от 11.04.96 Nо. 274;
         д) исключен. - Письмо ЦБ РФ от 11.04.96 Nо. 274;
         е) за счет капитализации  собственных  средств  с  разбивкой  по
    счетам, на которых эти средства учитываются;
         ж) за счет конвертации ценных бумаг и т.д.
         5. Общий  объем  поступлений  за реализованные ценные бумаги,  в
    т.ч.:
         а) объем  денежных  средств в рублях,  внесенных в оплату ценных
    бумаг, номер накопительного счета;
         Банк -  эмитент  должен  представить  справку  с  накопительного
    счета,  подтверждающую внесение рублевых средств в уплату  за  акции,
    подписанную   председателем  правления  банка,  главным  бухгалтером,
    председателем ревизионной службы банка;
         б) оцененная  в  рублях  иностранная  валюта на дату составления
    отчета (в соответствии с правилами,  устанавливаемыми Банком России),
    которая  была  внесена  при  покупке  ценных  бумаг,  номера счетов и
    наименования банков, в которых хранятся данные валютные средства.
         Банк -  эмитент должен представить справку о состоянии валютного
    счета (балансовый счет 072  "Счета  у  иностранных  банков"  или  080
    "Счета  у  банков  -  резидентов  Российской  Федерации в иностранной
    валюте"), подтверждающую внесение валютных средств в уплату за акции,
    подписанную   председателем  правления  банка,  главным  бухгалтером,
    председателем ревизионной службы банка;
         в) для акций:
         - стоимостная  оценка  материальных   ценностей,   внесенных   в
    качестве платы за акции.
         Стоимостная оценка материальных  ценностей,  вносимых  в  оплату
    акций   при   учреждении   кредитной   организации,  производится  по
    соглашению между учредителями.
         В остальных  случаях  стоимостная оценка материальных ценностей,
    вносимых в оплату акций и иных  ценных  бумаг,  производится  советом
    директоров   кредитной   организации   в   порядке,   предусмотренном
    действующим законодательством.
         Если номинальная  стоимость приобретаемых таким способом акций и
    иных ценных бумаг  кредитной  организации  составляет  более  двухсот
    установленных  федеральным законом минимальных размеров оплаты труда,
    то  необходима  денежная  оценка  независимым  оценщиком  (аудитором)
    имущества,  вносимого  в  оплату  акций и иных ценных бумаг кредитной
    организации.
         К отчету  необходимо  приложить  выписку  из  протокола  решения
    совета директоров кредитной организации (или учредителей) или из акта
    независимого  оценщика  (аудитора),  произведшего  оценку  имущества,
    вносимого в оплату акций и иных ценных бумаг кредитной организации.
    (пп. "в" в ред. письма ЦБ РФ от 11.04.96 Nо. 274)
         6. Расчет реально оплаченной доли прироста уставного фонда  -  в
    соответствии с Приложением 6 к настоящей Инструкции.
         7. Общий объем комиссий  и  других  вознаграждений,  выплаченных
    посредникам  по распространению ценных бумаг с указанием наименований
    тех из них,  доля которых в общей сумме  этих  выплат  составляет  не
    менее 10 процентов.
         8. Наименование   юридических    лиц,    уполномоченных    вести
    централизованную   регистрацию   владельцев   именных  ценных  бумаг,
    депозитариев,  принявших на хранение и  учет  сертификаты  выпущенных
    ценных бумаг (если таковые имеются).
         9. Расчет экономических нормативов,  установленных для банков на
    дату  завершения  распространения  ценных бумаг исходя из фактических
    его итогов,  и предположения, что средства, полученные при реализации
    ценных бумаг,  будут разблокированы и оприходованы банком - эмитентом
    в соответствии с целями выпуска.
         10. Для  выпуска  акций  -  список  всех акционеров банка,  доля
    которых в уставном фонде банка составляет не менее 5 процентов.
         11. Если  в состав акционеров (участников) кредитной организации
    входят акционеры (участники),  владеющие не  менее  чем  5%-ой  долей
    участия   или   голосующих   акций   в  уставном  капитале  кредитной
    организации,  то   по   таким   акционерам   (участникам)   кредитной
    организации   необходимо   привести   информацию   об  их  акционерах
    (участниках),  владеющих  не  менее  чем  20%-ой  долей  участия  или
    голосующих  акций в уставном капитале акционера (участника) кредитной
    организации.
    (п. 11 в ред. письма ЦБ РФ от 11.04.96 Nо. 274)
         12. Для  акций  на  момент  окончания  их  реализации  отдельным
    списком привести информацию о:
         а) для вновь организуемого банка:
         - иностранных учредителях (учредителях - нерезидентах);
         - учредителях из стран СНГ;
         б) для ранее созданного банка:
         - иностранных участниках (участниках - нерезидентах);
         - участниках из стран СНГ.
         Списки по пунктам NNо.  10,  11 и  12  должны  содержать  полное
    наименование,  юридический  и  почтовый  адреса (либо фамилию,  имя и
    отчество) каждого из указанного в  нем  учредителей  (акционеров),  а
    также информацию об их долях в уставном фонде.
         13. Для выпуска акций - список  всех  членов  совета  директоров
    банка  (или  иного органа,  выполняющего аналогичные функции) на дату
    завершения  распространения  акций  с  указанием  фамилии,  имени   и
    отчества,  должностей, занимаемых в момент завершения распространения
    акций,  как в самом банке,  так и вне его, а также всех принадлежащих
    члену  совета  банка  - эмитента долей участия или голосующих акций в
    уставном фонде (как в самом банке так и вне его).
         14. Для  выпуска акций - список всех членов правления банка (или
    иного органа,  выполняющего аналогичные функции) на  дату  завершения
    распространения   акций   с  указанием  фамилии,  имени  и  отчества,
    должностей, занимаемых в момент завершения распространения акций, как
    в самом банке, так и вне его, а также всех принадлежащих члену совета
    банка - эмитента долей участия или голосующих акций в уставном  фонде
    (как в самом банке так и вне его).

               В) Порядок заполнения Отчета об итогах выпуска.

         1. Титульный   лист   заполняется   банком   -  эмитентом  -  за
    исключением  графы   "зарегистрировано".   Эта   графа   заполняется,
    подписывается  и  заверяется  печатью регистрирующего органа в момент
    регистрации итогов выпуска.  Государственные  регистрационные  номера
    вносятся  банком  -  эмитентом на основании зарегистрированного ранее
    выпуска ценных бумаг.
         2. Титульный  лист  отчета подписывается председателем правления
    банка и главным бухгалтером банка, скрепляется печатью банка.
         3. Отчет сшивается, страницы прошнуровываются, пронумеровываются
    и скрепляются печатью банка.


                                                         Приложение Nо. 2
                                                           к письму ЦБ РФ
                                             от 11 февраля 1994 г. Nо. 75
                                                     (в ред. письма ЦБ РФ
                                                     от 11.04.96 Nо. 274)

                ПОРЯДОК СОСТАВЛЕНИЯ ЗАЯВЛЕНИЯ НА РЕГИСТРАЦИЮ
                            ВЫПУСКА ЦЕННЫХ БУМАГ

         А) Форма заявления на регистрацию выпуска ценных бумаг:
    =====================================================================
                                                   Выпуск зарегистрирован
                                                   "__"__________ 19__ г.
                                                   Подпись,
                                                   Печать регистрирующего
                                                   органа
    _____________________________________________________________________

                                                        НАИМЕНОВАНИЕ
                                                   РЕГИСТРИРУЮЩЕГО ОРГАНА

                                  ЗАЯВЛЕНИЕ

    =====================================================================
         (полное наименование   банка    -    заявителя    или    органа,
    уполномоченного учредителями вновь образуемого банка)
         просит зарегистрировать выпуск следующих ценных бумаг:

         - ______________________________________________________________
         ПРИСВОЕН ГОСУДАРСТВЕННЫЙ РЕГИСТРАЦИОННЫЙ НОМЕР [_______________]
         - ______________________________________________________________
         ПРИСВОЕН ГОСУДАРСТВЕННЫЙ РЕГИСТРАЦИОННЫЙ НОМЕР [_______________]
         - ______________________________________________________________
         ПРИСВОЕН ГОСУДАРСТВЕННЫЙ РЕГИСТРАЦИОННЫЙ НОМЕР [_______________]
         ...

         (перечисляются все типы ценных бумаг, эмитируемых одновременно в
    одном выпуске - в каждой графе по одному типу ценных бумаг)

         (Для акций)  -  Объем  уставного  фонда  банка  после завершения
    выпуска составит "_________" рублей.  Данный  выпуск  акций  является
    (первым  /  повторным) выпуском.  После завершения выпуска банк будет
    действовать в форме (открытого / закрытого) акционерного  общества  и
    иметь (более / не более) пятидесяти акционеров.
    (в ред. письма ЦБ РФ от 11.04.96 Nо. 274)

         (Для облигаций)  -  Общий  объем  выпускаемых  облигаций   после
    завершения  всего  выпуска  составит  "_________" рублей по номиналу.
    Количество покупателей облигаций  всего  данного  выпуска  после  его
    завершения (может / не может) превысить сто лиц.

         Номер банковской лицензии - "_________________".

         (Для акций)  Расчет  минимальной  оплаченной доли выпуска акций,
    необходимой для регистрации его итогов.

         Подписи ответственных лиц
         от банка - эмитента
         Печать
         Дата
    =====================================================================

         Б) Порядок заполнения заявления:

         1. Верхняя   часть   заявления,   а   также   графы    "ПРИСВОЕН
    ГОСУДАРСТВЕННЫЙ   РЕГИСТРАЦИОННЫЙ   НОМЕР"   банком  -  эмитентом  не
    заполняется.
         2. В  графах,  отведенных для описания эмитируемых ценных бумаг,
    банку - эмитенту следует последовательно указать:
         а) вид и тип ценных бумаг (например, "привилегированные акции"),
         б) порядковый номер по исчислению банка  -  эмитента  (например,
    "новый  выпуск  с  порядковым  номером  - 3" или "аналогичен акциям с
    государственным регистрационным номером 19909999В");
         в) объем выпуска по номиналу;
         г) номинал одной ценной бумаги;
         д) количество ценных бумаг в выпуске;
         е) данные о доходах по ценным бумагам (о размере и периодичности
    получения);
         ж) даты предполагаемого начала и завершения выпуска.
         3. В   графе  "(Для  акций)"  или  "(Для  облигаций)"  банком  -
    эмитентом указываются нужные варианты ответов.
         4. Графа  "Номер банковской лицензии" заполняется только для тех
    банков,  которые к моменту подачи заявления  на  регистрацию  выпуска
    ценных бумаг уже созданы и имеют постоянную банковскую лицензию, если
    банк к моменту подачи документов на регистрацию выпуска ценных  бумаг
    в регистрирующий орган еще не имеет банковской лицензии,  то ее номер
    проставляется после регистрации банка.
         5. Расчет минимальной оплаченной доли выпуска акции, необходимой
    для регистрации его итогов, составляется в соответствии с Приложением
    6  к  настоящей  Инструкции  и  показывает  в итоге ту сумму средств,
    которая должна быть аккумулирована банком для того,  чтобы выпуск мог
    быть признан состоявшимся.
         6. Регистрирующий    орган     заполняет     графы     "ПРИСВОЕН
    ГОСУДАРСТВЕННЫЙ  РЕГИСТРАЦИОННЫЙ  НОМЕР"  и верхнюю часть заявления в
    момент государственной регистрации выпуска.  При  этом  каждому  типу
    выпускаемых   ценных   бумаг   присваивается   свой   государственный
    регистрационный номер.


             АКТ О ПРОТЕСТЕ ВЕКСЕЛЯ В НЕПЛАТЕЖЕ. ФОРМА NО. 59

                                                               ИНСТРУКЦИЯ
                               о порядке совершения нотариальных действий
                          государственными нотариальными конторами РСФСР,
                                                               УТВЕРЖДЕНА
                                          приказом Министра юстиции РСФСР
                                         от 6 января 1987 г. No. 01/16-01
                                            (МАТЕРИАЛЫ К ПИСЬМУ ЦБ РОССИИ
                                        от 9 сентября 1991 г. No. 14-3/30
                                      О БАНКОВСКИХ ОПЕРАЦИЯХ С ВЕКСЕЛЯМИ)

                                                             Форма No. 59

                                     АКТ
                       о протесте векселя в неплатеже

         Я, ___________________________________, государственный нотариус
                  (фамилия, инициалы)

    _________________________________________________________, по просьбе
        (наименование государственной нотариальной конторы)

    _____________________________________ законного держателя переводного
      (наименование держателя векселя)

    (простого) векселя No._______, выданного ____________________________
                                             (наименование векселедателя)

    "___"____________199__ года в ________________________ сроком платежа
                                       (место выдачи)

    _____________________________ на сумму _____________________________,
      (указывается срок платежа)        (сумма, на которую выдан вексель)

    акцептованного ____________________________, представившего указанный
                    (наименование акцептанта)

    вексель "__"______199__ года мне для совершения протеста в неплатеже,
    предъявил ________________________________________________ акцептанту
         (наименование акцептанта, векселедержателя, домицилианта)

    (векселедателю, домицилианту) требование о платеже  "___"_______199__
    года и не получил платежа.
         При этом заявлены следующие мотивы отказа ______________________
                                                        (указываются

    ____________________________________________________________________.
                         заявленные мотивы отказа)

         В связи с изложенным,  руководствуясь  статьей  44  Положения  о
    переводном  и  простом  векселе  от  7  августа 1937 года,  протестую
    вышеуказанный вексель в неплатеже против акцептанта (векселедателя).

         Город _________________               "___"___________199__ года

         Взыскано государственной пошлины __________________________

         Зарегистрировано в реестре за No.__________________________

         Государственный нотариус                   ___________________
                                                         (подпись)
                                         Печать

                                КОММЕНТАРИИ:
                                ------------
         В случае получения отказа  плательщика  (домицилианта)  оплатить
    вексель   или  неявки  его  в  государственную  нотариальную  контору
    государственный нотариус составляет  акт  по  установленной  форме  о
    протесте  в  неплатеже  и делает соответствующую запись в реестре,  а
    также отметку о протесте в неплатеже на самом векселе.
         Если место нахождения плательщика  неизвестно,  протест  векселя
    совершается   без   предъявления   требования  о  платеже  векселя  с
    соответствующей  отметкой  в  акте  о  протесте  и  в   реестре   для
    регистрации нотариальных действий.
         Опротестованный вексель     выдается     векселедержателю    или
    уполномоченному им лицу.


             АКТ О ПРОТЕСТЕ ВЕКСЕЛЯ В НЕАКЦЕПТЕ. ФОРМА NО. 60

                                                              ИНСТРУКЦИЯ
                               о порядке совершения нотариальных действий
                          государственными нотариальными конторами РСФСР,
                                                               УТВЕРЖДЕНА
                                          приказом Министра юстиции РСФСР
                                         от 6 января 1987 г. No. 01/16-01
                                            (МАТЕРИАЛЫ К ПИСЬМУ ЦБ РОССИИ
                                        от 9 сентября 1991 г. No. 14-3/30
                                      О БАНКОВСКИХ ОПЕРАЦИЯХ С ВЕКСЕЛЯМИ)

                                                             Форма No. 60

                                     АКТ
                       о протесте векселя в неакцепте

         "___"_______________199__ года я, _____________________________,
                                                (фамилия и инициалы)

    государственный нотариус ___________________________________________,
                     (наименование государственной  нотариальной конторы)

    по просьбе ______________________________________ законного держателя
                  (наименование держателя векселя)

    переводного векселя No._______, выданного ___________________________
                                             (наименование векселедателя)

   "___"____________199__ года в __________________ на сумму ____________
                                  (место выдачи)

    _____________________________________________________, сроком платежа
             (сумма, на которую выдан вексель)

    __________________________________,  представившего указанный вексель
        (указывается срок платежа)

    мне к совершению протеста в неакцепте,  "___"____________ 199__  года
    предъявил _________________________ плательщику по векселю требование
             (наименование плательщика)

    об акцепте.
         В связи  с  неакцептом  векселя  и  руководствуясь  статьей   44
    Положения  о  переводном  и  простом  векселе от 7 августа 1937 года,
    протестую указанный вексель в неакцепте.

         Город _________________               "___"___________199__ года

         Взыскано государственной пошлины ______________________________

         Зарегистрировано в реестре за No.____________________

         Государственный нотариус                   ___________________
                                                         (подпись)
                                         Печать

                                КОММЕНТАРИИ:
                                ------------
         В случае получения отказа плательщика (домицилианта) акцептовать
    вексель  или  неявки  его  в  государственную  нотариальную   контору
    государственный  нотариус составляет акт по данной форме о протесте в
    неакцепте и делает соответствующую запись в реестре,  а также отметку
    о протесте в неакцепте на самом векселе.
         Если место нахождения плательщика  неизвестно,  протест  векселя
    совершается   без   предъявления   требования  о  акцепте  векселя  с
    соответствующей  отметкой  в  акте  о  протесте  и  в   реестре   для
    регистрации нотариальных действий.
         Опротестованный вексель    выдается     векселедержателю     или
    уполномоченному им лицу.


                   БЛАНК ПРИВИЛЕГИРОВАННОЙ ИМЕННОЙ АКЦИИ
+--------------------------------------------------------------------------+
¦                         ПРИВИЛЕГИРОВАННАЯ АКЦИЯ                          ¦
¦                                                                          ¦
¦    Акционерное общество "________________________________________"       ¦
¦                                                                          ¦
¦                                                                          ¦
¦                                г. Москва                                 ¦
¦                                                                          ¦
¦                   5 мая 1991 года (дата эмиссии акций)                   ¦
¦                                                                          ¦
¦                           ДЕСЯТЬ ТЫСЯЧ РУБЛЕЙ                            ¦
¦                                  10000                                   ¦
¦                                                                          ¦
¦Серия "_________________"                      N "_____________________"  ¦
¦                                                                          ¦
¦                    УСТАВНЫЙ КАПИТАЛ 500 ТЫСЯЧ РУБЛЕЙ                     ¦
¦                                                                          ¦
¦АКЦИОНЕРНЫМ ОБЩЕСТВОМ " ____________________________________ " ВЫПУЩЕНО:  ¦
¦                                                                          ¦
¦40 простых именных акций номиналом по 10 000                              ¦
¦(десять тысяч рублей)                                                     ¦
¦                                                                          ¦
¦10 привилегированных именных акций номиналом по 10 000                    ¦
¦(десять тысыч рублей)                                                     ¦
¦                                                                          ¦
¦ РАЗМЕР ДИВИДЕНТОВ - 8 (восемь) процентов к номиналу                      ¦
¦                                                                          ¦
¦ СРОК ВЫПЛАТЫ ДИВИДЕНДОВ - ЕЖЕКВАРТАЛЬНО                                  ¦
¦                                                                          ¦
¦                     до первого числа второго месяца                      ¦
¦                           следующего квартала                            ¦
¦                                                                          ¦
¦Выпуск акций зарегистрирован                                              ¦
¦" _________________________ "                                             ¦
¦     имя регистратора                                                     ¦
¦                                                                          ¦
¦                                                                          ¦
¦                                         Подписи:                         ¦
¦                                         Президент общества               ¦
¦                                         Главный бухгалтер                ¦
¦                                         (либо ответственное              ¦
¦                                         лицо общества)                   ¦
¦                                         ПЕЧАТЬ общества                  ¦
+--------------------------------------------------------------------------+

                         ОБОРОТНАЯ СТОРОНА БЛАНКА
                      ПРИВИЛЕГИРОВАННОЙ ИМЕННОЙ АКЦИИ

+--------------------------------------------------------------------------+
¦                                                                          ¦
¦  Владелец ____________   Владелец _____________  Владелец _______________¦
¦  _____________________   ______________________  ________________________¦
¦  _____________________   ______________________  ________________________¦
¦                Подписи                  Подписи                   Подписи¦
¦  Печать                  Печать                  Печать                  ¦
¦                                                                          ¦
¦  "___" ________ 19__г.   "___" __________ 19__г. "___" ___________ 19__г.¦
¦                                                                          ¦
¦                                                                          ¦
¦  Владелец ____________   Владелец _____________  Владелец _______________¦
¦  _____________________   ______________________  ________________________¦
¦  _____________________   ______________________  ________________________¦
¦                Подписи                  Подписи                   Подписи¦
¦  Печать                  Печать                  Печать                  ¦
¦                                                                          ¦
¦  "___" ________ 19__г.   "___" __________ 19__г. "___" ___________ 19__г.¦
¦                                                                          ¦
¦                                                                          ¦
¦    1. Владелец акции не имеет право на участие в управлении акционерным  ¦
¦ обществом "____________________________________________________________" ¦
¦    2. Владелец акции имеет преимуществвенное право на получение          ¦
¦ диведендов.                                                              ¦
¦    3. Владение акцией регистрируется в книге (реестре) акций общества.   ¦
¦ Перепродажа акций фиксируется в книге (реестре) акций общества.          ¦
¦    3. Факт перепродажи акции отражается записью имени ее нового владельца¦
¦ на оборотной стороне бланка акции и заверяется двумя подписями ответст-  ¦
¦ венных лиц общества и печатью с указанием даты перепродажи.              ¦
¦                                                                          ¦
¦                   Дополнительные условия выпуска акций:                  ¦
¦ _________________________________________________________________________¦
¦ _________________________________________________________________________¦
¦ _________________________________________________________________________¦
¦                                                                          ¦
¦ Функция банка-агента возложены на                                        ¦
¦ " _____________________________ "                                        ¦
¦        имя банка-агента                                                  ¦
+--------------------------------------------------------------------------+


                        БЛАНК ПРОСТОЙ ИМЕННОЙ АКЦИИ

+--------------------------------------------------------------------------+
¦                                А К Ц И Я                                 ¦
¦                                                                          ¦
¦    Акционерное общество "________________________________________"       ¦
¦                                                                          ¦
¦                                                                          ¦
¦                                г. Москва                                 ¦
¦                                                                          ¦
¦                   5 мая 1991 года (дата эмиссии акций)                   ¦
¦                                                                          ¦
¦                           ДЕСЯТЬ ТЫСЯЧ РУБЛЕЙ                            ¦
¦                                  10000                                   ¦
¦                                                                          ¦
¦серия "_________________"                      N "_____________________"  ¦
¦                                                                          ¦
¦                    УСТАВНЫЙ КАПИТАЛ 500 ТЫСЯЧ РУБЛЕЙ                     ¦
¦                                                                          ¦
¦АКЦИОНЕРНЫМ ОБЩЕСТВОМ " ____________________________________ " ВЫПУЩЕНО:  ¦
¦                                                                          ¦
¦40 простых именных акций номиналом по 10 000                              ¦
¦(десять тысяч рублей)                                                     ¦
¦                                                                          ¦
¦10 привилегированных именных акций номиналом по 10 000                    ¦
¦(десять тысыч рублей)                                                     ¦
¦                                                                          ¦
¦                 СРОК ВЫПЛАТЫ ДИВИДЕНДОВ - ЕЖЕКВАРТАЛЬНО                  ¦
¦                                                                          ¦
¦                     до первого числа второго месяца                      ¦
¦                           следующего квартала                            ¦
¦                                                                          ¦
¦выпуск акций зарегистрирован                                              ¦
¦" _________________________ "                                             ¦
¦     имя регистратора                                                     ¦
¦                                                                          ¦
¦                                                                          ¦
¦                                         Подписи:                         ¦
¦                                         Президент общества               ¦
¦                                         Главный бухгалтер                ¦
¦                                         (либо ответственное              ¦
¦                                         лицо общества)                   ¦
¦                                         ПЕЧАТЬ общества                  ¦
+--------------------------------------------------------------------------+

                             ОБОРОТНАЯ СТОРОНА
                        БЛАНКА ПРОСТОЙ ИМЕННОЙ АКЦИИ

+--------------------------------------------------------------------------+
¦                                                                          ¦
¦  Владелец ____________   Владелец _____________  Владелец _______________¦
¦  _____________________   ______________________  ________________________¦
¦  _____________________   ______________________  ________________________¦
¦                Подписи                  Подписи                   Подписи¦
¦  Печать                  Печать                  Печать                  ¦
¦                                                                          ¦
¦  "___" ________ 19__г.   "___" __________ 19__г. "___" ___________ 19__г.¦
¦                                                                          ¦
¦                                                                          ¦
¦  Владелец ____________   Владелец _____________  Владелец _______________¦
¦  _____________________   ______________________  ________________________¦
¦  _____________________   ______________________  ________________________¦
¦                Подписи                  Подписи                   Подписи¦
¦  Печать                  Печать                  Печать                  ¦
¦                                                                          ¦
¦  "___" ________ 19__г.   "___" __________ 19__г. "___" ___________ 19__г.¦
¦                                                                          ¦
¦                                                                          ¦
¦    1. Владелец акции имеет право на участие в управлении акционерным об- ¦
¦ ществом "______________________________________________________________" ¦
¦ и получение пропорциональной доли прибыли общества.                      ¦
¦     2. Владение акцией регистрируется в книге (реестре) акций общества.  ¦
¦ Перепродажа акций фиксируется в книге (реестре) акций общества.          ¦
¦    3. Факт перепродажи акции отражается записью имени ее нового владельца¦
¦ на оборотной стороне бланка акции и заверяется двумя подписями ответст-  ¦
¦ венных лиц общества и печатью с указанием даты перепродажи.              ¦
¦                                                                          ¦
¦                   Дополнительные условия выпуска акций:                  ¦
¦ _________________________________________________________________________¦
¦ _________________________________________________________________________¦
¦ _________________________________________________________________________¦
¦                                                                          ¦
¦ Функция банка-агента возложены на                                        ¦
¦ " _____________________________ "                                        ¦
¦        имя банка-агента                                                  ¦
+--------------------------------------------------------------------------+


                                            Утверждено
                                   Министерством сельского хозяйства
                                       Российской Федерации
                                         22 января 1992 г.

                                   Приложение к Положению о комиссии
                                   по приватизации земли
                                   и реорганизации колхоза (совхоза)

                        Бланк сертификата акций
                            Сертификат акций

     Наименование и адрес акционерного общества
     Фамилия, имя, отчество владельца акций_____________________________
     Номера акций и их номинальная стоимость________________
     Категория акций________________________________________
     Наименование эмитента__________________________________
     Статус эмитента________________________________________
     Ставка дивиденда привилегированной акции_______________
     Условия отражения______________________________________

     Выпуск сертификатов акций зарегистрирован "____"_____________199_г.
     Фамилия, имя, отчество регистратора_______________________________

     Подписи:
     Руководитель акционерного общества
     Главный бухгалтер (либо иное ответственное лицо общества)
     Печать акционерного общества


                                            Утверждено
                                   Министерством сельского хозяйства
                                       Российской Федерации
                                         22 января 1992 г.

                                   Приложение к Положению о комиссии
                                   по приватизации земли
                                   и реорганизации колхоза (совхоза)

                  Бланк привилегированной именной акции

                        Привилегированная акция

                 Акционерное общество "_______________"
                               г. Москва
                  5 мая 1991 года (дата эмиссии акций)

                          Десять тысяч рублей
                                 10 000
     Серия "____________"                             N "___________"

                   Уставный капитал 500 тысяч рублей
             Акционерным обществом "_____________" выпущено:

     40 простых именных акций номиналом по 10 000 (десять тысяч) рублей
     10 привилегированных именных акций номиналом по 10 000 (десять  ты-
сяч рублей)
     Размер дивидендов - 8 (восемь) процентов к номиналу
     Срок выплаты дивидендов - ежеквартально
     До первого числа второго месяца следующего квартала
     Выпуск акций зарегистрирован "________" имя регистратора

     Подписи:
     Президент общества
     Главный бухгалтер (либо иное ответственное лицо общества)
     Печать общества


                                           Утверждено
                                   Министерством сельского хозяйства
                                       Российской Федерации
                                         22 января 1992 г.

                                   Приложение к Положению о комиссии
                                   по приватизации земли
                                   и реорганизации колхоза (совхоза)

                      Бланк простой именной акции
                                 Акция
            Акционерное общество "________________________"
                                г.Москва
     5 мая 1991 года (дата эмиссии акций)
                          Десять тысяч рублей
                                 10 000
     Серия "____________"                     N "______________"

                   Уставный капитал 500 тысяч рублей
     Акционерным обществом "________________" выпущено:
     40 простых именных акций номиналом по 10 000 (десять тысяч) рублей
     10 привилегированных именных акций номиналом по 10 000 (десять  ты-
сяч рублей)
     Срок выплаты дивидендов - ежеквартально
     До первого числа второго месяца следующего квартала
     Выпуск акций зарегистрирован "________" имя регистратора

     Подписи:
     Президент общества
     Главный бухгалтер (либо иное ответственное лицо общества)
     Печать общества


· ОБРАЗЕЦ УВЕДОМЛЕНИЕ О ВЫПУСКЕ ЦЕННЫХ БУМАГ (ПРИЛОЖЕНИЕ К ДОГОВОРУ НА ВЕДЕНИЕ РЕЕСТРА АКЦИОНЕРОВ)

· ОБРАЗЕЦ. РЕШЕНИЕ О ПЕРВОМ ВЫПУСКЕ ЦЕННЫХ БУМАГ

· ОТЧЕТ ОБ ИТОГАХ ПЕРВОГО ВЫПУСКА ЦЕННЫХ БУМАГ ЗАКРЫТЫМ АКЦИОНЕРНЫМ ОБЩЕСТВОМ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ НА РЕГИСТРАЦИЮ ПЕРВОГО ВЫПУСКА ЦЕННЫХ БУМАГ

· ОБРАЗЕЦ. ПРОСПЕКТ ЭМИССИИ

· ОБРАЗЕЦ. РЕШЕНИЕ О ВЫПУСКЕ ЦЕННЫХ БУМАГ

· ОБРАЗЕЦ. ПЕРЕЧЕНЬ ДОКУМЕНТОВ, ПРЕДСТАВЛЯЕМЫХ ЭМИТЕНТОМ ДЛЯ РЕГИСТРАЦИИ ОТЧЕТА ОБ ИТОГАХ ВЫПУСКА ЦЕННЫХ БУМАГ

· ОТЧЕТ ОБ ИТОГАХ ВЫПУСКА ЦЕННЫХ БУМАГ

· АНКЕТА ЭМИТЕНТА

· ОБРАЗЕЦ. ПЕРЕЧЕНЬ ДОКУМЕНТОВ, ПРЕДСТАВЛЯЕМЫХ ЭМИТЕНТОМ ДЛЯ ГОСУДАРСТВЕННОЙ РЕГИСТРАЦИИ ВЫПУСКА ЦЕННЫХ БУМАГ ПРИ УЧРЕЖДЕНИИ АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ НА РЕГИСТРАЦИЮ ВЫПУСКА ЦЕННЫХ БУМАГ

· ОБРАЗЕЦ. ПЕРЕЧЕНЬ ДОКУМЕНТОВ ПРЕДСТАВЛЯЕМЫХ ЭМИТЕНТОМ ДЛЯ ГОСУДАРСТВЕННОЙ РЕГИСТРАЦИИ ВЫПУСКА ЦЕПНЫХ БУМАГ

· ОБРАЗЕЦ. АКТ О РАСТОРЖЕНИИ (ПРИЛОЖЕНИЕ К ДОГОВОРУ НА КОМПЛЕКСНОЕ ОБСЛУЖИВАНИЕ ПО РАЗРАБОТКЕ РАСПРОСТРАНЕНИЮ И РАЗМЕЩЕНИЮ ЦЕННЫХ БУМАГ)

· ОБРАЗЕЦ. ПРОСПЕКТ ЭМИССИИ ЦЕННЫХ БУМАГ (ПИСЬМО ЦБ РФ ОТ 11.02.94 N 75 (РЕД. 11.04.96 N 274))

· ОТЧЕТ ОБ ИТОГАХ ВЫПУСКА ЦЕННЫХ БУМАГ (ПИСЬМО ЦБ РФ ОТ 11.02.94 N 75 (РЕД. 11.04.96 N 274))

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ БАНКА НА РЕГИСТРАЦИЮ ВЫПУСКА ЦЕННЫХ БУМАГ (ПИСЬМО ЦБ РФ ОТ 11.02.94 N 75 (РЕД. 11.04.96 N 274))

· АКТ О ПРОТЕСТЕ ВЕКСЕЛЯ В НЕПЛАТЕЖЕ. ФОРМА N 59 (утв.приказом Минюста РФ от 06.01.87 N 01/16-04)

· АКТ О ПРОТЕСТЕ ВЕКСЕЛЯ В НЕАКЦЕПТЕ. ФОРМА N 60 (утв.приказом Минюста РФ от 06.01.87 N 01/16-01)

· Бланк привилегированной именной акции

· Бланк простой именной акции

· Бланк сертификата акций (Приложение к Положению о комиссии по приватизации земли и реорганизации колхоза (совхоза), утв.Минсельхозом РФ 22 января 1992 г.)

· Бланк привилегированной именной акции (Приложение к Положению о комиссии по приватизации земли и реорганизации колхоза (совхоза), утв.Минсельхозом РФ 22 января 1992 г.)

· Бланк простой именной акции (Приложение к Положению о комиссии по приватизации земли и реоганизации колхоза (совхоза), утв.Минсельхозом РФ 22 января 1992 г.)


                           РЕГИСТРАЦИОННЫЙ ЖУРНАЛ

   Страница No.                       Номинал ценных бумаг -
   ----------------------------------------------------------------------
   Номер ¦Дата внесения¦Номер первичного¦Вид операции¦     Подпись
   записи¦   в реестр  ¦   документа    ¦            ¦   регистратора
   ----------------------------------------------------------------------
   Счет No.    Лицо 1                   Счет No.      Лицо 2
   ----------------------------------------------------------------------
   Паспорт                              Паспорт
   ----------------------------------------------------------------------
   Количество ценных бумаг    Цена сделки    Сумма налога на операцию
   ----------------------------------------------------------------------


· ОБРАЗЕЦ. РЕГИСТРАЦИОННЫЙ ЖУРНАЛ


                              ПРИМЕРНЫЙ ДОГОВОР
                  КУПЛИ-ПРОДАЖИ ОБЛИГАЦИЙ ГОСУДАРСТВЕННОГО
                 СБЕРЕГАТЕЛЬНОГО ЗАЙМА РОССИЙСКОЙ ФЕДЕРАЦИИ
                                ПЕРВОЙ СЕРИИ

    г. Москва                                      "___"_________ 1995 г.

         Министерство финансов   Российской   Федерации,   в   дальнейшем
    именуемое "Эмитент", в лице ________________________________________,
    действующего на   основании   Положения   о   Министерстве   финансов
    Российской Федерации, и ____________________________________________,
    именуемый в дальнейшем "Дилер", в лице _____________________________,
    действующего на  основании  Устава,  заключили  настоящий  Договор  о
    нижеследующем.

                            1. Предмет  Договора

         1.1. В соответствии с Указом Президента Российской Федерации  от
    9 августа 1995 г.  Nо.  836 и Постановлением Правительства Российской
    Федерации от 10 августа 1995  г.  Nо.  812  "О  Генеральных  условиях
    выпуска  и обращения облигаций государственного сберегательного займа
    Российской Федерации" Эмитент  продает,  а  Дилер  покупает  с  целью
    дальнейшего  размещения  среди физических и юридических лиц облигации
    государственного сберегательного займа  Российской  Федерации  первой
    серии  (далее - облигации) по номинальной стоимости в количестве и по
    номерам согласно Приложению Nо. 1  к настоящему Договору, являющемуся
    неотъемлемой частью Договора.
         1.2. Дилер обязуется осуществлять размещение облигаций от своего
    имени и за свой счет.

                       2. Цена и общая сумма Договора

         2.1. Облигации  продаются  Эмитентом Дилеру в размере __________
    процентов от номинальной стоимости, что составляет __________________
    рублей  за  одну  облигацию номинальной стоимостью 100 тыс.  рублей и
    _________ рублей за одну облигацию номинальной  стоимостью  500  тыс.
    рублей.
         Количественное соотношение облигаций  по  номинальной  стоимости
    соответствует   соотношению,   указанному  в  п.  3  Условий  выпуска
    облигаций государственного сберегательного займа Российской Федерации
    первой серии,  утвержденных Приказом Министерства финансов Российской
    Федерации от "___" августа 1995 г. Nо. ________.
         2.2. Общая сумма Договора составляет ___________________ рублей.

                        3. Права и обязанности сторон

         Эмитент:
         3.1. Не позднее 2-х рабочих дней с момента поступления  на  счет
    Эмитента денежных средств в сумме,  предусмотренной п. 2.2 настоящего
    Договора,  Эмитент  передает  Дилеру  облигации  по  акту  приема   -
    передачи,  который  является  неотъемлемой частью настоящего Договора
    ( Приложение Nо. 2 ).
         3.2. Обеспечивает информационную поддержку размещения облигаций,
    включая  публикацию  информации  о  Дилере   в   средствах   массовой
    информации.
         3.3. Эмитент  вправе  осуществлять  проверку  полноты  и  сроков
    размещения облигаций Дилером на первичном рынке.
         Дилер:
         3.4. Перечисляет  в  срок  до  ___  сентября  1995 года Эмитенту
    денежные  средства   в  сумме,   предусмотренной  п. 2.2   настоящего
    Договора.
         3.5. Обеспечивает  хранение  и   размещение   облигаций.   Дилер
    приступает к размещению облигаций не ранее 27 сентября 1995 года.
         3.6. Обязуется в 60-дневный срок разместить среди  физических  и
    юридических  лиц  не  менее  90  процентов суммы купленных у Эмитента
    облигаций, в том числе не менее 50 процентов за наличный расчет.
         3.7. Не   позднее   70   дней   с  начала  размещения  облигаций
    представляет Эмитенту сводный отчет о количестве  и  общей  стоимости
    проданных  облигаций,  в  том  числе данные о размещении облигаций за
    наличный и безналичный расчет.
         3.8. Обеспечивает   наличие   в  каждом  пункте  продажи  Дилера
    общедоступной информации об условиях выпуска,  размещения и погашения
    облигаций.
         3.9. Дилер вправе осуществлять продажу и  покупку  облигаций  на
    вторичном  рынке  по  текущим  рыночным  ценам,  в  том  числе  путем
    объявления котировок по облигациям.

                          4. Ответственность сторон

         4.1. При нарушении условий п.  3.4 настоящего Договора Дилер  из
    собственных  средств  уплачивает Эмитенту пеню в размере однодневного
    процентного дохода  по  купонам  от  суммы  платежа  за  каждый  день
    просрочки,   но   не   более   15   календарных  дней.  По  истечении
    вышеуказанного  срока  Эмитент   вправе   в   одностороннем   порядке
    расторгнуть настоящий Договор.
         4.2. При нарушении условий п.  3.1 настоящего  Договора  Эмитент
    уплачивает  из  средств  федерального  бюджета  Дилеру пеню в размере
    однодневного процентного дохода по купонам от суммы платежа за каждый
    день просрочки.

                         5. Заключительные положения

         5.1. Настоящий  Договор вступает в силу с момента его подписания
    и действует в течение 90 календарных дней.  Окончание срока  действия
    настоящего Договора влечет прекращение обязательств сторон.
         5.2. Споры,  возникающие между сторонами в  процессе  исполнения
    настоящего  Договора,  рассматриваются сторонами в двухнедельный срок
    после их возникновения в целях выработки  согласованного  решения,  а
    при  недостижении  соглашения  передаются на разрешение в арбитражный
    суд.
         5.3. Дополнения  и изменения к настоящему Договору действительны
    лишь в том случае, если они совершены в письменной форме по обоюдному
    согласию и подписаны уполномоченными на то лицами сторон.

                   6. Юридические адреса и подписи сторон

         Эмитент - Министерство финансов Российской Федерации,
                   103097, Москва, ул. Ильинка, дом 9,
                   Главное управление федерального казначейства
                   р/с 129700 в ОПЕРУ ЦБ РФ, МФО 044501002

          Дилер -  ____________________________________________
                   ____________________________________________
                   ____________________________________________

                                           Заместитель Министра финансов
                                                    Российской Федерации
                                                             А.И.КАЗЬМИН

                                                  ______________________

                                           Дилер
                                                  ______________________


                       ДОГОВОР НА ПРИОБРЕТЕНИЕ АКЦИЙ

                      _______________________________
                         (полное наименование АО)
      г. __________________                  "__"___________19__ г.

        Мы, Учредители________________________________(далее "АО"):
                         (полное наименование АО)
    __________________________________________________________________
    (полное наименование (имя), юридический адрес (местонахождение,
    ____________________________________________(далее "Учредители") и
    местожительство), гражданство)
    ______________________________________________(далее "Покупатель")
    (полное наименование (имя), юридический адрес лица)
        заключили договор о нижеследующем:
        1. Покупатель:
        1.1.  приобретает   у   Учредителей______________________акций
                                                  (количество)
    _________________________АО  номинальной   стоимостью_____________
         (категория)
    и общей стоимостью_________________________;
        1.2. в счет оплаты  стоимости акций внес_________________путем
                                                     (дата)
    ________________часть вклада стоимостью_________________
        1.3.  обязуется   в   счет  оплаты   остальной   части  вклада
    внести_____________в     срок____________,     __________________в
            (сумма)                                      (сумма)
    срок___________________________________.
        2. Учредители:
        2.1. продают Покупателю________________акций__________________
                                 (количество)           (категория)
        АО      номинальной       стоимостью______________и      общей
    стоимостью_________________________;
        2.2. в счет оплаты стоимости акций приняли____________________
                                                       (дата)
    от Покупателя часть вклада стоимостью________________________
        2.3. обязуются принять в счет оплаты остальную часть вклада
    в срок______________________.
        3. В случае неисполнения взятых на себя обязательств стороны
        несут друг перед другом ответственность:
        3.1. Покупатель:
        причитающаяся ему по  итогам работы АО  за определенный период
    доля чистой  прибыли  (дивиденд), но  не  к номинальной  стоимости
    акции, а  к оплаченной  ее части,  "замораживается" и  остается на
    хранение у АО;
        за время  просрочки  акционер уплачивает  по  10  % годовых  с
    недовнесенной суммы;
        до момента внесения  вклада полностью и  выплаты вышеуказанных
    сумм должник  принимает участие  в управлении  АО только  с правом
    совещательного голоса;
        при невнесении  акционером своего  вклада полностью  в течение
    следующих б  месяцев он  исключается из  АО  на основании  решения
    правления АО; не оплаченные акции реализуются  АО как не связанные
    подпиской; предварительный взнос возвращается акционеру за вычетом
    вышеуказанных сумм,  сумм  на  покрытие  возможного  материального
    вреда АО,  убытков, а  также 7  % годовых  от стоимости  акций, на
    которые подписывалось лицо, в счет возмещения морального вреда АО;
    исключенному  участнику  выплачивается  причитающаяся   ему  часть
    прибыли,  полученной  АО   до  момента  его   исключения;  выплата
    производится  после  утверждения  отчета  за  год,  в  котором  он
    исключен из  АО,  и  в  срок  до 12  месяцев  со  дня  исключения;
    имущество, переданное участником АО в  пользование, возвращается в
    натуральной форме без вознаграждения.
        При наличии  требования  со  стороны  Совета  директоров АО  к
    акционерам  внести  неоплаченную  часть  акций   оно  должно  быть
    выполнено  в  течение   15  дней  с   соответствующим  сокращением
    вышеуказанных сроков.
        3.2. Учредители:
        возвращают покупателю  в___________________срок  полученный от
    него взнос;
        платят    ему     в___________________срок     неустойку     в
    размере_________.
        Учредители несут солидарную ответственность.
        4.   Приобретенные   акции   (сертификат   акций)   передаются
    Учредителями  Покупателю  в_____________срок  с   даты  их  полной
    оплаты.
        5. Договор совершен в 3 экземплярах:  по   одному  для  каждой
    из сторон и  один для__________________________,  который является
                            (наименование банка)
    депозитарием  договора  и   через  который  ведутся  расчеты между
    сторонами.

        Покупатель
    __________________________________________________         Подпись
    (полное наименование (имя), юридический адрес лица)

        Учредители:
    ______________________________________________
    (полное наименование юридического лица, его
    ______________________________________________
    юридический адрес: страна, город, улица, телефон,
    ______________________________________________
    телекс, банковские реквизиты)

    в лице его законного представителя
    или:
    в лице его представителя по доверенности
    (копия доверенности прилагается)
    ____________________________________________
    (должность, фамилия, имя, отчество, адрес, телефон,
    _________________________________________                  Подпись
    паспортные данные)
    _______________________________________________
    (фамилия, имя, отчество лица, его адрес, телефон,
    ____________________________________                       Подпись
    паспортные данные)
    _____________________________Подпись
    _____________________________Подпись
    _____________________________Подпись


                            ДОГОВОР Nо. ________
                               о продаже акций

    г. ______________                             "___"__________ 19__ г.

         Акционерное общество __________________________________________,
                                       (полное наименование АО)

    именуемое в дальнейшем "Общество", в лице ___________________________
                                                     (должность,

    __________________________________, действующего на основании _______
        фамилия, имя, отчество)

    _____________________________ и _____________________________________
       (Устава, доверенности)        (полное наименование юридического

    ________________________________________________________, именуем__ в
       лица или фамилия, имя, отчество физического лица)

    дальнейшем "Покупатель", в лице ____________________________________,

    действующего на основании ________________________, заключили договор
    о нижеследующем:

         1. Покупатель:
         1.1. Приобретает у Общества ______________________________ акций
                                               (количество)

    _________________________ АО номинальной стоимостью _________________
         (категория)

    и общей стоимостью _________________________________________________.
         1.2. В  счет  оплаты  стоимости  акций  Покупатель  переводит на
    расчетный счет Общества через  банк  _____________________,  являющий
    депозитарием, в  течение _______ дней с момента подписания настоящего
    договора __________________________________________________ руб.
                           (сумма прописью)

         1.3. Обязуется в  счет  оплаты  остальной  части стоимости акций
    внести _____________________________________________ руб.   в течение
                      (сумма прописью)

    _____________________.

         2. Общество:
         2.1. Продает Покупателю ________________ акций _________________
                                   (количество)            (категория)

    АО номинальной стоимостью ___________________________________ и общей

    стоимостью _____________________________________________________.

         3. В  случае  неисполнения  взятых  на себя обязательств стороны
    несут друг перед другом ответственность:
         3.1. Покупатель:
         - причитающаяся ему по итогам работы АО за  определенный  период
    доля чистой прибыли (дивиденд),  но не к номинальной стоимости акций,
    а к оплаченной ее части,  "замораживается" и остается на  хранение  у
    Общества;
         - за  время  просрочки Покупатель уплачивает по ____%  годовых с
    недовнесенной суммы;
         - до  момента  внесения  стоимости  акций  полностью  и  выплаты
    вышеуказанных сумм  Покупатель   принимает   участие   в   управлении
    Обществом только с правом совещательного голоса;
         - при невнесении Покупателем денежной суммы полностью в  течение
    ___________________ он  исключается  из Общества на основании решения
    правления АО;  не  оплаченные  акции  реализуются  Обществом  как  не
    связанные подпиской, предварительный взнос возвращается Покупателю за
    вычетом вышеуказанных сумм, сумм на покрытие возможного материального
    вреда АО,  убытков, а также ____% годовых от стоимости акций, которые
    обязался приобрести Покупатель,  в счет возмещения  морального  вреда
    АО;
         - Покупателю  выплачивается  причитающаяся  ему  часть  прибыли,
    полученной АО   до   момента  его  исключения  из  Общества,  выплата
    производится после утверждения отчета за год,  в котором он  исключен
    из АО,  и в срок до __________ месяцев со дня исключения;
         При наличии требования со стороны Общества к  Покупателю  внести
    неоплаченную  часть  стоимости  акций,  оно  должно  быть выполнено в
    течение ______  дней  с  соответствующим  сокращением   вышеуказанных
    сроков.
         3.2. Общество:  - возвращает  Покупателю  в  _____________  срок
    полученную от него денежную сумму;
         - выплачивает Покупателю неустойку в размере ___________________
    _____________________ в течение _____________________.

         4. Приобретенные    акции    (сертификаты   акций)    передаются
    Покупателю в _____________ срок с даты их полной оплаты.

         5. Настоящий договор вступает в силу с  даты  его  подписания  и
    действует   до   момента   исполнения   сторонами  принятых  на  себя
    обязательств.

         6. Все   споры  между  сторонами,  возникающие  при  исполнении,
    изменении или  расторжении   настоящего   договора   решаются   путем
    переговоров, а  в  случае  невозможности  их  разрешения - в порядке,
    предусмотренном действующим законодательством.

         7. Дополнительные условия:
    _____________________________________________________________________
    _____________________________________________________________________

         8. Договор  совершен  в  3 экземплярах:  по одному для каждой из
    сторон и  один  для  ____________________________,  который  является
    депозитарием   договора   и   через  который  ведутся  расчеты  между
    сторонами.

         9. Юридические адреса и реквизиты сторон:

         Покупатель: ____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Общество:_______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

           Общество                                   Покупатель

      ___________________                       _______________________
           М.П.                                          М.П.


                      ДОГОВОР КУПЛИ-ПРОДАЖИ Nо. _______
                                ценных бумаг

    г. _________________                      "____"____________ 199__ г.

         ________________________________________, именуем__ в дальнейшем
               (наименование организации)

    Фирма, в лице ______________________________________________________,
                           (должность, фамилия, имя, отчество)

    действующего на основании _________________________, с одной стороны,
                                 (Устава, положения)

    и __________________________________________________, далее по тексту
                (наименование организации)

    Покупатель, в лице _________________________________________________,
                            (должность, фамилия, имя, отчество)

    действующего на основании ________________________, с другой стороны,
                                (Устава, положения)

    заключили настоящий договор о следующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Фирма обязуется  передать  покупателю  в  собственность,  а
    Покупатель обязуется  принять  у  Фирмы  по  акту приемки-передачи  и
    оплатить:
         вид ценных бумаг ______________________________________________;
         эмитент _______________________________________________________;
         количество __________________(___________________________) штук;
         по цене _____________(____________________________) руб. за шт.;
         на общую сумму _____________(__________________________) рублей.

                             2. ПОРЯДОК РАСЧЕТОВ

         2.1. Покупатель обязуется оплатить Фирме стоимость _____________
    в размере: __________________(_______________________________) рублей
    в течение ____ (_______) банковских дней со дня подписания настоящего
    договора.
         2.2. Форма оплаты: _____________________________________________
    ____________________________________________________________________.
         2.3. Фирма в течение ______(______________)  банковских  дней  с
    момента ___________________________________________(поступления денег
    на   р/сч   Фирмы,   подписания   настоящего   договора)   производит
    перерегистрацию ____________________ на имя  Покупателя.  Расходы  по
    перерегистрации ______________________  на  имя  Покупателя полностью
    несет Фирма.

                          3. ОТВЕТСТВЕННОСТЬ СТОРОН

         3.1. Фирма   гарантирует    Покупателю,   что   Фирма   является
    собственником ______________________________________.
         При нарушении настоящего условия  Фирма  выплачивает  Покупателю
    штраф в размере ____% от суммы сделки.
         3.2. Фирма вправе считать настоящий договор  недействительным  и
    не  несет  по  нему  никаких обязательств,  если между датой отправки
    Покупателем платежей  по  настоящему  договору  и  зачислением  денег
    банком Фирмы прошел срок свыше _______ банковских дней.
         3.3. При просрочке исполнения п. 2.1 Покупатель уплачивает Фирме
    пеню в размере ______%  (_____________________) от суммы договора  за
    каждый день просрочки, но не более ______%.
         3.4. В случае просрочки перерегистрации ________________________
    на имя Покупателя,  Фирма уплачивает штраф в размере _____%  от суммы
    сделки за каждый день просрочки, но не более _______%.

                       4. ПОРЯДОК РАССМОТРЕНИЯ СПОРОВ

         4.1. Стороны принимают  все  меры  по урегулированию спора путем
    переговоров.
         4.2. При невозможности решения спора мирным путем он разрешается
    в порядке, установленном законодательством РФ.

                              5. ОСОБЫЕ УСЛОВИЯ

         5.1. ___________________________________________________________
    _____________________________________________________________________
         5.2. ___________________________________________________________
    _____________________________________________________________________

                          6. СРОК ДЕЙСТВИЯ ДОГОВОРА

         6.1. Срок действия  настоящего  договора  начинается  датой  его
    подписания и заканчивается "____"________________ 199_ г.
         6.2. Договор  составлен  в  двух  экземплярах,  имеющих   равную
    юридическую силу, по одному для каждой из сторон.

                  7. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН:

         ФИРМА:                                ПОКУПАТЕЛЬ:

    _______________________________       _______________________________
    _______________________________       _______________________________
    _______________________________       _______________________________
    _______________________________       _______________________________
    _______________________________       _______________________________
    _______________________________       _______________________________

         ФИРМА:                                ПОКУПАТЕЛЬ:

    _______________________________       _______________________________
     М.П.                                  М.П.


                                                           Приложение 7
                                            к Положению об обслуживании
                                                   и обращении выпусков
                                          государственных краткосрочных
                                                  бескупонных облигаций

                   БЛАНК ЗАЯВКИ НА ПРИОБРЕТЕНИЕ ОБЛИГАЦИЙ

         Заявка удовлетворена по цене не ниже _____ процентов от номинала
    на сумму ___________________ (___________________________) рублей, со
    взиманием   налога   на   операции   с  ценными  бумагами  в  размере
    _________________________ рублей.

        М.П.                                        От Центрального Банка

                                                    "___"________ 199_ г.
    _____________________________________________________________________

    Экземпляр Nо. _____                                Код Покупателя <*>
                                                      ___________________

                                   ЗАЯВКА
                       на приобретение государственных
                     краткосрочных бескупонных облигаций

          (выпуск Nо. _____, дата погашения "___"_______ 199__ г.)

         Настоящим __________________________________________,  именуемый
    в дальнейшем  "Покупатель",  выражает  готовность  купить на аукционе
    "___"_________ 199__ г.  государственные  краткосрочные   бескупонные
    облигации выпуска Nо. ______ с датой погашения "___"_________ 199_ г.
    в объемах и на ценовых условиях,  указанных в приложении к  настоящей
    Заявке на _______ листах.  Покупатель согласен с условиями проведения
    аукциона, определяемыми в соответствии с Положением об обслуживании и
    обращении    выпусков   государственных   краткосрочных   бескупонных
    облигаций,  в  том  числе  с  минимальной  ценой  продажи  облигаций,
    определяемой Министерством финансов Российской Федерации, и принимает
    на себя все обязательства, которые из них вытекают.

         М.П.                                    Подписи:

                                           "___"____________ 199__ г.

         Заявка принята на аукцион: _____________________________________

         ----------------------
         <*> Для заявок,  поданных за счет Инвестора, пять последних цифр
    кода Покупателя равны 99999;  для заявок,  поданных за  счет  Дилера,
    пять последних цифр кода Покупателя равны 00000.

                                КОММЕНТАРИИ:
                                ------------
         В день  проведения  аукциона с 10.00 до 13.00 в месте проведения
    аукциона Дилеры подают две заявки  на  покупку  Облигаций  (далее  по
    тексту  - "заявки"),  заполненные в двух экземплярах по установленной
    форме (Приложение 7 к Положению об обслуживании и обращении  выпусков
    государственных краткосрочных бескупонных облигаций).
         Одна из заявок на покупку Облигаций подается Дилером  от  своего
    имени   и  за  свой  счет  (заявка  Дилера)  и  содержит  собственные
    предложения Дилера по покупке Облигаций.  Другая  заявка  на  покупку
    Облигаций  подается  Дилером за счет Инвесторов (заявка Инвесторов) и
    объединяет все поданные через него заявки потенциальных Инвесторов.
         Заявка считается   предложением  покупателя  к  Банку  России  о
    заключении договора купли-продажи Облигаций  на  указанных  в  заявке
    условиях.
         Заявка может   содержать   неограниченное   число   конкурентных
    предложений и одно неконкурентное предложение.
         В каждом конкурентном предложении указывается цена,  по  которой
    Покупатели  готовы  купить  Облигации,  и  соответствующее  этой цене
    количество  Облигаций.  Цена  за  одну  Облигацию  устанавливается  в
    процентах  от  номинальной  цены Облигации с точностью до сотых долей
    процента.
         В неконкурентном   предложении   указывается   общее  количество
    Облигаций,  которое  покупатели  готовы  приобрести  на  аукционе  на
    условиях средневзвешенной цены.
         Банк России может установить максимально  допустимое  количество
    (лимит)   Облигаций,   указываемых  в  неконкурентной  заявке  каждым
    покупателем. Банк России объявляет о величине этого лимита не позднее
    чем   за   7  календарных  дней  до  проведения  очередного  аукциона
    одновременно с объявлением других параметров выпуска.


                                   АНКЕТА
                    фирмы-инвестора, заключившего договор
                           о приобретении акций АО

         Договор подписчика Nо. _________________________________________

         Дата и место подписания Договора _______________________________

         Число приобретаемых пакетов акций ______________________________

         Название организации ___________________________________________
         ________________________________________________________________

         Телефоны _______________________________________________________

         Телекс _________________________________________________________

         Факс ___________________________________________________________

         Руководитель организации _______________________________________
         ________________________________________________________________
                       (Фамилия, имя, отчество, должность)

         Телефоны _______________________________________________________

         Представитель организации, ответственный за связь с Обществом
         ________________________________________________________________
                       (Фамилия, имя, отчество, должность)

         Телефоны _______________________________________________________

         Юридический адрес организации __________________________________
         ________________________________________________________________

         Местонахождение организации (почтовый адрес) ___________________
         ________________________________________________________________

         Банковские реквизиты организации _______________________________
         ________________________________________________________________

         Коды ___________________________________________________________

         Фамилия, имя, отчество и должность заполнявшего ________________
         ________________________________________________________________

                              Подпись заполнявшего  _____________________


                                   АНКЕТА
               индивидуального инвестора, заключившего договор
                           о приобретении акций АО

         Договор подписчика Nо. _________________________________________

         Дата и место подписания Договора _______________________________

         Число приобретаемых пакетов акций ______________________________

         Паспортные данные серия: ________________ Nо. _________________,

    выданный ____________________________________________________________
                                (кем и когда)

         Местожительство (почтовый адрес) _______________________________
    _____________________________________________________________________

         Банковские реквизиты ___________________________________________
    _____________________________________________________________________

                             Подпись заполнявшего _______________________


                                                 к договору купли-продажи
                                                             ценных бумаг
                                        Nо. _______ от "__"______ 199_ г.

                      АКТ ПРИЕМКИ-ПЕРЕДАЧИ ЦЕННЫХ БУМАГ

                   No. _______ от "___"_________ 199__ г.

    г. ______________                            "___"__________ 199__ г.

         Представитель ПОКУПАТЕЛЯ ______________________________________,
                                         (фамилия, имя, отчество)

    действующий на основании доверенности, выданной "___"_______ 199_ г.,
    принял от представителя ФИРМЫ _______________________________________
                                          (фамилия, имя, отчество)

    акции ____________________________________ номиналом в ______________
                    (эмитент)

    (________________________________) рублей в количестве ______________
               (прописью)

    (___________________________) штук.
              (прописью)

         Ниже приведены номера переданных акций:
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Представитель ПОКУПАТЕЛЯ

         ___________________________      _______________________________
                 (подпись)                       (фамилия, и., о.)

         Представитель ФИРМЫ

         ___________________________      _______________________________
                 (подпись)                       (фамилия, и., о.)


                                                         Приложение Nо. 2
                                      к Примерному договору купли-продажи
                                               облигаций государственного
                                         сберегательного займа Российской
                                                   Федерации первой серии
                                        от "___"_________ 1995 г. Nо. ___

                             АКТ ПРИЕМА-ПЕРЕДАЧИ
              ОБЛИГАЦИЙ ГОСУДАРСТВЕННОГО СБЕРЕГАТЕЛЬНОГО ЗАЙМА
                      РОССИЙСКОЙ ФЕДЕРАЦИИ ПЕРВОЙ СЕРИИ

      г. Москва                                   "___"__________ 1995 г.

         Эмитент в лице ________________________________________ передал,
    а Дилер в лице ______________________________________________________
    принял облигации государственного  сберегательного  займа  Российской
    Федерации первой серии:

    +-------------------------------------------------------------------+
    ¦ Номинальная стоимость      ¦ Количество ¦ Порядковые номера с Nо. ¦
    ¦ одной облигации (тыс. руб.)¦ облигаций  ¦         по Nо.          ¦
    +----------------------------+------------+-------------------------¦
    ¦                            ¦            ¦                         ¦
    ¦          100               ¦            ¦                         ¦
    +----------------------------+------------+-------------------------¦
    ¦                            ¦            ¦                         ¦
    ¦          500               ¦            ¦                         ¦
    +-------------------------------------------------------------------+

          Итого:

      От Эмитента                                          От Дилера

     ________________                                  _________________


                           ПРИМЕРНЫЙ ДОГОВОР
               КУПЛИ - ПРОДАЖИ ОБЛИГАЦИЙ ГОСУДАРСТВЕННОГО
               СБЕРЕГАТЕЛЬНОГО ЗАЙМА РОССИЙСКОЙ ФЕДЕРАЦИИ
                              ПЕРВОЙ СЕРИИ

   г. Москва                                   "___" сентября 1995 г.

       Министерство финансов   Российской   Федерации,  в  дальнейшем
   именуемое "Эмитент", в лице _____________________________________,
   действующего на   основании   Положения  о  Министерстве  финансов
   Российской Федерации, и __________________________________________
   ___________________________, именуемый  в  дальнейшем  "Дилер",  в
   лице ______________________________________________,  действующего
   на основании Устава, заключили настоящий Договор о нижеследующем.

                          1. Предмет  Договора

       1.1. В  соответствии  с Указом Президента Российской Федерации
   от  9  августа  1995  г.  N  836  и  Постановлением  Правительства
   Российской  Федерации  от 10 августа 1995 г.  N 812 "О Генеральных
   условиях   выпуска   и   обращения   облигаций    государственного
   сберегательного  займа  Российской  Федерации" Эмитент продает,  а
   Дилер покупает с целью дальнейшего размещения среди  физических  и
   юридических  лиц  облигации государственного сберегательного займа
   Российской  Федерации  первой  серии  (далее   -   облигации)   по
   номинальной   стоимости   в   количестве  и  по  номерам  согласно
   Приложению N 1 к  настоящему  Договору,  являющемуся  неотъемлемой
   частью Договора.
       1.2. Дилер  обязуется  осуществлять  размещение  облигаций  от
   своего имени и за свой счет.

                     2. Цена и общая сумма Договора

       2.1. Облигации продаются Эмитентом Дилеру в размере __________
   процентов от  номинальной стоимости, что составляет ______________
   рублей за одну облигацию номинальной стоимостью 100 тыс. рублей  и
   _________ рублей за одну облигацию номинальной стоимостью 500 тыс.
   рублей.
       Количественное соотношение облигаций по номинальной  стоимости
   соответствует  соотношению,  указанному  в  п.  3  Условий выпуска
   облигаций  государственного   сберегательного   займа   Российской
   Федерации   первой   серии,   утвержденных  Приказом  Министерства
   финансов Российской Федерации от ____ августа 1995 г. N________.
       2.2. Общая сумма Договора составляет __________ рублей.

                     3. Права и обязанности сторон

       Эмитент:
       3.1. Не позднее 2-х рабочих дней с момента поступления на счет
   Эмитента   денежных   средств  в  сумме,  предусмотренной  п.  2.2
   настоящего Договора,  Эмитент передает Дилеру  облигации  по  акту
   приема - передачи, который является неотъемлемой частью настоящего
   Договора (Приложение N 2).
       3.2. Обеспечивает    информационную    поддержку    размещения
   облигаций, включая  публикацию  информации  о  Дилере  в средствах
   массовой информации.
       3.3. Эмитент  вправе  осуществлять  проверку  полноты и сроков
   размещения облигаций Дилером на первичном рынке.
       Дилер:
       3.4. Перечисляет  в  срок  до  ___ сентября 1995 года Эмитенту
   денежные средства  в  сумме,  предусмотренной  п.  2.2  настоящего
   Договора.
       3.5. Обеспечивает   хранение  и  размещение  облигаций.  Дилер
   приступает к размещению облигаций не ранее 27 сентября 1995 года.
       3.6. Обязуется в 60-дневный срок разместить среди физических и
   юридических  лиц  не менее 90 процентов суммы купленных у Эмитента
   облигаций, в том числе не менее 50 процентов за наличный расчет.
       3.7. Не  позднее  70  дней  с  начала   размещения   облигаций
   представляет Эмитенту сводный отчет о количестве и общей стоимости
   проданных облигаций,  в том числе данные о размещении облигаций за
   наличный и безналичный расчет.
       3.8. Обеспечивает  наличие  в  каждом  пункте  продажи  Дилера
   общедоступной информации   об   условиях   выпуска,  размещения  и
   погашения облигаций.
       3.9. Дилер  вправе осуществлять продажу и покупку облигаций на
   вторичном рынке по текущим  рыночным  ценам,  в  том  числе  путем
   объявления котировок по облигациям.

                       4. Ответственность сторон

       4.1. При нарушении условий п. 3.4 настоящего Договора Дилер из
   собственных   средств   уплачивает   Эмитенту   пеню   в   размере
   однодневного процентного дохода по купонам  от  суммы  платежа  за
   каждый  день  просрочки,  но  не  более  15  календарных дней.  По
   истечении вышеуказанного  срока  Эмитент  вправе  в  одностороннем
   порядке расторгнуть настоящий Договор.
       4.2. При нарушении условий п.  3.1 настоящего Договора Эмитент
   уплачивает  из  средств федерального бюджета Дилеру пеню в размере
   однодневного процентного дохода по купонам  от  суммы  платежа  за
   каждый день просрочки.

                      5. Заключительные положения

       5.1. Настоящий   Договор   вступает   в  силу  с  момента  его
   подписания и действует в течение 90  календарных  дней.  Окончание
   срока действия настоящего Договора влечет прекращение обязательств
   сторон.
       5.2. Споры,  возникающие между сторонами в процессе исполнения
   настоящего Договора,  рассматриваются  сторонами  в  двухнедельный
   срок  после  их  возникновения  в  целях  выработки согласованного
   решения,  а при недостижении соглашения передаются на разрешение в
   арбитражный суд.
       5.3. Дополнения   и   изменения    к    настоящему    Договору
   действительны  лишь в том случае,  если они совершены в письменной
   форме по обоюдному согласию  и  подписаны  уполномоченными  на  то
   лицами сторон.

                 6. Юридические адреса и подписи сторон

       Эмитент - Министерство финансов Российской Федерации,
                 103097, Москва, ул. Ильинка, дом 9,
                 Главное управление федерального казначейства
                 р/с 129700 в ОПЕРУ ЦБ РФ, МФО 044501002

       Дилер -

                                        Заместитель Министра финансов
                                                 Российской Федерации
                                                          А.И.КАЗЬМИН

                                               ______________________
                                               ______________________

                                                                Дилер

                                                       Приложение N 1
                                        к Примерному договору купли -
                                   продажи облигаций государственного
                                     сберегательного займа Российской
                                               Федерации первой серии
                                      от "___" сентября 1995 г. N ___

   -----------------------------------------------------------------
    Номинальная стоимость      ¦ Количество ¦ Порядковые номера с N
    одной облигации (тыс. руб.)¦ облигаций  ¦         по N
   -----------------------------------------------------------------

             100
   -----------------------------------------------------------------

             500
   -----------------------------------------------------------------

                                                       Приложение N 2
                                        к Примерному договору купли -
                                   продажи облигаций государственного
                                     сберегательного займа Российской
                                               Федерации первой серии
                                      от "___" сентября 1995 г. N ___

                         АКТ ПРИЕМА - ПЕРЕДАЧИ
            ОБЛИГАЦИЙ ГОСУДАРСТВЕННОГО СБЕРЕГАТЕЛЬНОГО ЗАЙМА
                   РОССИЙСКОЙ ФЕДЕРАЦИИ ПЕРВОЙ СЕРИИ

   г. Москва                                   "___" сентября 1995 г.

       Эмитент в лице ______________________________________ передал,
   а Дилер в лице ___________________________________________________
   принял облигации государственного сберегательного займа Российской
   Федерации первой серии:

   -----------------------------------------------------------------
    Номинальная стоимость      ¦ Количество ¦ Порядковые номера с N
    одной облигации (тыс. руб.)¦ облигаций  ¦         по N
   -----------------------------------------------------------------

             100
   -----------------------------------------------------------------

             500
   -----------------------------------------------------------------

       Итого:

   От Эмитента                                             От Дилера


                      ДОГОВОР НА ПРИОБРЕТЕНИЕ АКЦИЙ

                       ____________________________
                         (полное наименование АО)

        г. _____________                  "__"___________ 19__г.

        Мы, Учредители __________________________ (далее "АО"):
                       (полное наименование АО)
    _________________________________________________________________
    (полное наименование /имя/, юридический адрес /местонахождение,
    ___________________________________ ,  (далее "Учредитель") и
    местожительство/, гражданство)
    __________________________________________________       (далее
    (полное наименование /имя/, юридический адрес лица)
    "Покупатель") заключили договор о нижеследующем:

        1. Покупатель:
        1.1. приобретает у Учредителей _____________________ акций
                                         (количество)
    ________________________ АО номинальной стоимостью ___________
           (категория)
    и общей стоимостью __________________;
        1.2. в счет оплаты стоимости акций внес ______________ путем
                                                   (дата)
    _______________ часть вклада стоимостью ____________________;
        1.3. обязуется в счет оплаты остальной части вклада внести
    ___________ в срок _______________________, _______________
      (сумма)                                      (сумма)
    в срок ______________________.

        2. Учредители:
        2.1. продают Покупателю ___________ акций _______________
                               (количество)         (категория)
    АО номинальной стоимостью ________________ и общей стоимостью
    ____________________ ;
        2.2. в счет оплаты стоимости акций приняли _______________
                                                     (дата)
    от Покупателя часть вклада стоимостью ________________________;
        2.3. обязуются принять в счет оплаты остальную часть вклада  в
    срок ____________________________.
        3. В  случае  неисполнения   взятых   на   себя   обязательств
    стороны несут друг перед другом ответственность:
        3.1. Покупатель:
        причитающаяся ему  по  итогам работы АО за определенный период
    доля чистой прибыли (дивиденд),  но  не  к  номинальной  стоимости
    акции, а  к  оплаченной  ее части,  "замораживается" и остается на
    хранение у АО;
        за время  просрочки  акционер  уплачивает  по  10%  годовых  с
    недовнесенной суммы;
        до момента  внесения  вклада полностью и выплаты вышеуказанных
    сумм должник принимает участие в управлении  АО  только  с  правом
    совещательного голоса;
        при невнесении акционером своего вклада  полностью  в  течение
    следующих 6  месяцев  он  исключается  из  АО на основании решения
    правления АО;  не оплаченные акции реализуются АО как не связанные
    подпиской; предварительный взнос возвращается акционеру за вычетом
    вышеуказанных сумм,  сумм  на  покрытие  возможного  материального
    вреда АО,  убытков,  а  также  7%  годовых от стоимости акций,  на
    которые подписывалось лицо, в счет возмещения морального вреда АО;
    исключенному участнику   выплачивается   причитающаяся  ему  часть
    прибыли, полученной  АО  до  момента   его   исключения;   выплата
    производится после   утверждения  отчета  за  год,  в  котором  он
    исключен из АО,  и  в  срок  до  12  месяцев  со  дня  исключения;
    имвущество, переданное участником АО в пользование, возвращается в
    натуральной форме без вознаграждения.
        При наличии  требования  со  стороны  Совета  директоров  АО к
    акционерам внести  неоплаченную  часть  акций  оно   должно   быть
    выполнено в   течение   15   дней  с  соответствующим  сокращением
    вышеуказанных сроков.
        3.2. Учредители:
        возвращают покупателю в  ___________  срок  полученный от него
    взнос;
        платят ему в __________ срок неустойку в размере ___________.
        Учредители несут солидарную ответстввенность.
        4. Приобретенные   акции   (сертификат    акций)    передаются
    Учредителями Покупателю в __________ срок с даты их полной оплаты.
        5. Договор совершен в 3 экземплярах:  по одному для каждой  из
    сторон и    один   для   ___________________,   который   является
                             (наименование банка)
    депозитарием договора   и  через  который  ведутся  расчеты  между
    сторонами.

        Покупатель:
    __________________________________________________     Подпись
    (полное наименование /имя/, юридический адрес лица)
    __________________________________________________
    __________________________________________________
        Учредители:
    _____________________________________________
    (полное наименование юридического лица, его
    _____________________________________________
    юридический адрес: страна, город, улица,
    _____________________________________________
    телефон, телекс, банковские реквизиты)

    в лице его законного представителя
        или:
    в лице его представителя по доверенности
    (копия доверенности прилагается)
    _____________________________________________
    (должность, фамилия, имя, отчество, адрес,
    _____________________________________________     Подпись
    телефон, паспортные данные)
    _____________________________________________
    (фамилия, имя, отчество лица, его адрес,
    _____________________________________________     Подпись
    телефон, паспортные данные)
    _____________________________________________     Подпись
    _____________________________________________     Подпись


        З А Я В К А     +--------------+     НА УЧАСТИЕ В АУКЦИОНЕ
                        ¦              ¦     (ДЛЯ ФИЗИЧЕСКИХ ЛИЦ)
                        +--------------+

        ЗАЯВИТЕЛЬ:

        ФИО _____________________________________________________________

        Паспорт _________________________________________________________
        _________________________________________________________________

        Прописан ________________________________________________________

        Тел. ____________________________________________________________

        Подавая настоящую заявку,  Заявитель изъявляет желание участвовать
    в аукционе и приобрести следующие ценные бумаги:

        Вид ценной бумаги: акция простая, именная;

        Эмитент _________________________________________________________

        Номинал __________________________________________________ рублей

        Количество акций ___________________________________________ штук

        Сумма залога _____________________________________________ рублей

        Предлагаемая цена сделки ________________________________________
        (заполняется только для закрытого аукциона)

        __________________________________________________ рублей за штуку

          С ПРАВИЛАМИ ПРОВЕДЕНИЯ АУКЦИОНА ПО ПРОДАЖЕ АКЦИЙ ЗА РУБЛИ
          ОЗНАКОМЛЕН, ДАТА И МЕСТО ПРОВЕДЕНИЯ АУКЦИОНА МНЕ ИЗВЕСТНЫ

        Заявитель ______________________________________ "__"______ 1993г.
        М.П. (подпись)

        Регистратор ____________________________________ "__"______ 1993г.
        М.П. (подпись)

        1. При   подаче   заявки  на  участие  в  аукционе  претендент
    указывает наименование акционерного  общества,  количество  акций,
    которые он хочет приобрести на аукционе и цену сделки. Цена сделки
    указывается только  для  закрытого  аукциона.  Заявка  может  быть
    подана только на весь выставленный лот.
        2. В случае,  если претендент указал в заявке неправильные или
    неточные    сведения,   данная   заявка   может   быть   объявлена
    недействительной.
        3. После  подачи  заявки  до начала аукциона претендент обязан
    уплатить задаток.  Задаток устанавливается в размере 10  процентов
    от  стартовой  стоимости выставляемого лота.  Задаток уплачивается
    организатору  торгов  перечислением  на  его  расчетный  счет  или
    внесением  наличных  в  кассу.  Срок  уплаты  задатка - не позднее
    последнего дня приема заявок на аукцион.
        4. В аукционах участвуют претенденты, подавшие в установленном
    порядке заявку на  участие  в  аукционе  и  уплатившие  задаток  в
    установленные   сроки   только   при  условии  поступления  залога
    (задатка) на счет продавца (организатора аукциона).
        В случае  проведения  открытого аукциона,  в аукционных торгах
    могут  принимать  участие  претенденты   или   их   уполномоченные
    представители,  имеющие  доверенность  от претендента.  От каждого
    претендента на аукционных торгах могут принимать участие не  более
    двух человек, включая самого претендента.
        5. Победитель аукциона обязан заключить контракт  (договор)  с
    Фондом  имущества на покупку акций не позднее 5 календарных дней с
    момента окончания аукциона и  произвести  оплату  в  установленный
    срок.
        6. Задаток, внесенный победителем аукциона, зачисляется в счет
    платежа.  Задатки  остальных  претендентов,  которые участвовали в
    аукционе,  но не стали победителями,  возвращаются претендентам  в
    течение 10 календарных дней с момента окончания аукциона.
        7. В случае отказа заключить контракт,  либо произвести оплату
    в  установленные  сроки,  нарушения  претендентом  условий  торгов
    задаток не возвращается.

        З А Я В К А     +--------------+     НА УЧАСТИЕ В АУКЦИОНЕ
                        ¦              ¦     (ДЛЯ ЮРИДИЧЕСКИХ ЛИЦ)
                        +--------------+

              ЗАЯВИТЕЛЬ:                         От имени ЗАЯВИТЕЛЯ:

    ______________________________      ФИО _____________________________
        (наименование юр.лица)
    ______________________________      Паспорт _________________________

    ______________________________      _________________________________
    (номер,дата,место гос.регистр.)

    ______________________________      Прописан ________________________

    ______________________________      _________________________________
         (юридический адрес)

    ______________________________      Тел. ____________________________

    ______________________________      Основание _______________________
       (банковские реквизиты)

        Подавая настоящую заявку,  Заявитель изъявляет желание участвовать
    в аукционе и приобрести следующие ценные бумаги:

        Вид ценной бумаги: акция простая, именная;

        Эмитент _________________________________________________________

        Номинал __________________________________________________ рублей

        Количество акций ___________________________________________ штук

        Сумма залога _____________________________________________ рублей

        Предлагаемая цена сделки ________________________________________
        (заполняется только для закрытого аукциона)

        __________________________________________________ рублей за штуку

          С ПРАВИЛАМИ ПРОВЕДЕНИЯ АУКЦИОНА ПО ПРОДАЖЕ АКЦИЙ ЗА РУБЛИ
          ОЗНАКОМЛЕН, ДАТА И МЕСТО ПРОВЕДЕНИЯ АУКЦИОНА МНЕ ИЗВЕСТНЫ

        От имени Заявителя _____________________________ "__"______ 1993г.
        М.П. (подпись)

        Регистратор ____________________________________ "__"______ 1993г.
        М.П. (подпись)

        1. При   подаче   заявки  на  участие  в  аукционе  претендент
    указывает наименование акционерного  общества,  количество  акций,
    которые он хочет приобрести на аукционе и цену сделки. Цена сделки
    указывается только  для  закрытого  аукциона.  Заявка  может  быть
    подана только на весь выставленный лот.
        Кроме заявки юридические  лица  должны  представить  документ,
    подтверждающий, что они могут рассматриваться как покупатели акция
    акционерных обществ, созданных в процессе приватизации.
        2. В случае,  если претендент указал в заявке неправильные или
    неточные   сведения,   данная   заявка   может   быть    объявлена
    недействительной.
        3. После подачи заявки до начала  аукциона  претендент  обязан
    уплатить  задаток.  Задаток устанавливается в размере 10 процентов
    от стартовой стоимости выставляемого  лота.  Задаток  уплачивается
    организатору  торгов  перечислением  на  его  расчетный  счет  или
    внесением наличных в кассу.  Срок  уплаты  задатка  -  не  позднее
    последнего дня приема заявок на аукционе.
        4. В аукционах участвуют претенденты, подавшие в установленном
    порядке  заявку  на  участие  в  аукционе  и  уплатившие задаток в
    установленные  сроки  только  при   условии   поступления   залога
    (задатка) на счет продавца (организатора аукциона).
        В случае проведения открытого аукциона,  в  аукционных  торгах
    могут   принимать   участие   претенденты  или  их  уполномоченные
    представители,  имеющие доверенность от  претендента.  От  каждого
    претендента  на аукционных торгах могут принимать участие не более
    двух человек, включая самого претендента.
        5. Победитель  аукциона  обязан заключить контракт (договор) с
    Фондом имущества на покупку акций не позднее 5 календарных дней  с
    момента  окончания  аукциона  и  произвести оплату в установленный
    срок.
        6. Задаток, внесенный победителем аукциона, зачисляется в счет
    платежа.  Задатки остальных претендентов,  которые  участвовали  в
    аукционе,  но  не стали победителями,  возвращаются претендентам в
    течение 10 календарных дней с момента окончания аукциона.
        7. В случае отказа заключить контракт,либо произвести оплату в
    установленные сроки, нарушения претендентом условий торгов задаток
    не возвращается.


                           Д О Г О В О Р  N ______
                             КУПЛИ-ПРОДАЖИ АКЦИЙ

        г.Москва                                       "__" _______ 1994г.

        Фонд имущества г.Москвы, именуемый в дальнейшем "Продавец", в лице
    Председателя Климовича  М.В.,  действующего на основании Положения,  с
    одной стороны,  и __________________________,  именуемый в  дальнейшем
    "Покупатель", в   лице   ________________________,   действующего   на
    основании __________________,  с другой стороны,  заключили  настоящий
    Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

        1.1. Предметом настоящего Договора является продажа  _____________
    (_____________) штук  акций  акционерного  общества   открытого   типа
    "__________________" с  уставным  капиталом  _________________ рублей,
    номинальной стоимостью ______ рублей за  одну  акцию,  что  составляет
    ______ от общего количества акций данного акционерного общества.
        "Продавец" продает  "Покупателю"  указанное  в  настоящем   пункте
    количество акций   по   цене,  сложившейся  на  денежном  аукционе,  и
    зафиксированной в  протоколе  N  ___  от  _____  199_  г.   аукционной
    комиссии, сформированной   Приказом   по  Фонду  имущества  N  ___  от
    "___"___________ г. и составившей _____ (____) рублей за одну акцию.
        Общая сумма сделки составляет ____________________________________
    ______________________ (___________) рублей.
        1.2. Цена  одной акции в размере ______ рублей, зафиксированная на
    денежном аукционе  и  внесенная  в   Протокол   заседания   аукционной
    комиссии, является окончательной и пересмотру не подлежит.
        1.3. Необходимый размер задатка составляет _______________________
    __________________ (__________)  рублей.  В  счет задатка "Покупатель"
    внес платеж в размере _______________________________________________
    (_________) рублей.  Доплате  по  настоящему  Договору  подлежит сумма
    _____________________________________________________________________
    (_________) рублей.

                           2. ОБЯЗАТЕЛЬСТВА СТОРОН

        2.1. "Продавец" в течение пяти банковских дней после зачисления на
    его расчетный счет средств,  полученных в счет оплаты проданных акций,
    письменно извещает акционерное общество "______________", либо службу,
    ведущую реестр акционеров  данного  акционерного  общества,  о  полной
    оплате акций и дает указание о внесении данных о "__________" в реестр
    акционеров.
        Право собственности   "Покупателя"   на   приобретенные  им  акции
    возникает с момента внесения его в реестр акционеров.
        Документами, являющимися  основанием  для  внесения "Покупателя" в
    реестр акционеров,  являются настоящий Договор и справка о  зачислении
    денежных средств,  полученных по настоящему договору,  выданная Фондом
    имущества г.Москвы.
        2.2. "Покупатель"  принимает на себя обязательство оплатить полную
    стоимость приобретаемых акций в соответствии с пунктом 1.1. настоящего
    Договора в   течение   пяти  банковских  дней  после  его  регистрации
    "Продавцом".
        В случае  просрочки  "Покупателем"  определенного  Договором срока
    платежа "Покупатель" уплачивает "Продавцу"  пеню  в  размере  0,7%  от
    общей суммы   сделки   за   каждый   день  просрочки,  что  составляет
    _____________________________________________________________________
    ________________________ (___________) рублей.

                              3. ПРОЧИЕ УСЛОВИЯ

        3.1. В  случае,  если  в  течение  15  банковских  дней  с момента
    регистрации настоящего   Договора   "Продавцом",    "Покупатель"    не
    производит полную  оплату приобретенных акций,  "Продавец" имеет право
    расторгнуть настоящий   Договор,   при   этом    задаток,    внесенный
    "Покупателем" для  участия  в  аукционе,  удерживается  "Продавцом"  в
    качестве штрафа.
        3.2. Изменение  условий  настоящего  Договора  возможно  только по
    согласованию сторон.  Договор может быть  изменен  решен  арбитражного
    суда по обращению в него одной из сторон,  если взаимоотношения сторон
    по спорному вопросу не привели к согласованному решению.
        3.3. Взаимоотношения  и  ответственность  сторон,  не отраженные в
    настоящем Договоре, регламентируются действующим законодательством.
        3.4. Настоящий Договор вступает в силу с момента его подписания.
        3.5. Настоящий  Договор  составлен  в  двух  экземплярах,  имеющих
    одинаковую силу.

                        4. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН

        "Продавец": Фонд имущества г.Москвы.
        Адрес: 119034 г.Москва, ул.Пречистенка,17.
        Средства переводятся на счет ГП "Российская Финансовая Корпорация"
    по следующим  реквизитам:   расчетный   счет   N   1608649   в   ОПЕРУ
    "Мосбизнесбанка" МФО 299093.

        "Покупатель": ____________________________________________________
        Адрес: ___________________________________________________________
        Р/с: _____________________________________________________________
    ______________________________________________________________________

                               ПОДПИСИ СТОРОН:

        Председатель Фонда имущества
                 г.Москвы                    _________________________

        ________________ М.В.Климович
                     м.п.


                   ОПЦИОН НА ПОКУПКУ ЦЕННЫХ БУМАГ

                           ОПЦИОН НА ПОКУПКУ

      г. ____________                     "___"______________ 199__ г.

      Настоящий опцион гарантирует его  Покупателю  безусловное  право
 выкупить  у эмитента опциона ценные бумаги и обязует эмитента продать
 Покупателю опциона ценные бумаги на условиях, оговоренных в настоящем
 опционе.

                            ЭМИТЕНТ ОПЦИОНА
 _____________________________________________________________________

 Эмитент представлен в лице __________________________________________

 ____________________________________________________________________,

 действующего на основании ___________________________________________

 _____________________________________________________________________

                            УСЛОВИЯ ОПЦИОНА

      Вид опциона: опцион на предъявителя на продажу ценных бумаг;

      Ценная бумага: ________________________________________________;

      Эмитент ценной бумаги:_________________________________________;

      Количество ценных бумаг:_______________________________________;

      Срок выкупа ценных бумаг:______________________________________;

      День выкупа ценных бумаг:______________________________________;

      Стоимость премии опциона:_______________________________________

 (___________________________________________________________) рублей;
      Общая стоимость выкупа ценных бумаг: ___________________________

 ___________________(________________________________________) рублей.

                    УСЛОВИЯ ПО ПРОДАЖЕ ЦЕННЫХ БУМАГ

      Срок перерегистрации ценных бумаг по опциону ___________________

 _________________________________________________;
      Место выдачи перерегистрированных ценных бумаг по опциону:______

 _________________________________________________;
      Порядок предоставления  ценных  бумаг  Покупателю   опциона   (с
 указанием реквизитов,  на которые производится перерегистрация ценных
 бумаг):
 _____________________________________________________________________

 ____________________________________________________________________;

                        ОБЯЗАТЕЛЬСТВА ЭМИТЕНТА

      После оплаты  Покупателем  в  полной  мере  и точный срок премии
 опциона Эмитент принимает на  себя  обязательства  перед  Покупателем
 согласно условиям опциона.
      В случае  нарушения  принятых  на  себя   обязательств   Эмитент
 предоставляет  Покупателю выкупаемые согласно опциона ценные бумаги в
 полном объеме и выплачивает штраф в размере 200  процентов  от  суммы
 премии.

                          Ф О Р С - М А Ж О Р

      В случае   изменения   законодательства,  делающего  невозможным
 Эмитенту продать ценные бумаги согласно опциона  Покупателю,  Эмитент
 перед  Покупателем  не  несет  никакой ответственности.  Вместе с тем
 Эмитент  в  этом  случае  обязуется  возвратить   Покупателю   полную
 стоимость  полученной премии за опцион в течение 15 банковских дней с
 момента обращения Покупателя к Эмитенту с требованием продажи  ценных
 бумаг по опциону.

                          РЕКВИЗИТЫ ЭМИТЕНТА
 _____________________________________________________________________

 _____________________________________________________________________

 _____________________________________________________________________

                                ПОДПИСИ

 ЭМИТЕНТ:

 __________________________/__________________/

 ГЛАВНЫЙ БУХГАЛТЕР ЭМИТЕНТА:

 (М.П.)  ________________________/___________________/)


                                    ПОЛОЖЕНИЕ
                       об обращении акций фондовой биржи
                        на вторичном рынке ценных бумаг

              1.  Настоящее  Положение разработано на основании и в соот-
         ветствии с законодательством и Уставом фондовой Биржи  (в  даль-
         нейшем - Биржи).
              2.  Продажа  акций Биржи на вторичном рынке может осуществ-
         ляться членами Биржи самостоятельно, либо при посредстве  инвес-
         тиционных  институтов, имеющих лицензию на осуществление посред-
         нической деятельности с ценными бумагами.
              3. В качестве покупателя могут выступать:
              юридические и физические лица, имеющие в соответствии с за-
         конодательством РФ статус инвестиционных институтов и не  являю-
         щихся членами Биржи;
              Биржа;
              члены Биржи;
              4.  По  решению акционера - члена Биржи продажа акций может
         быть осуществлена на внебиржевом или биржевом рынке, с  аукциона
         или по конкурсу.
              Акционер не ограничивается Биржей в принятии решений о фор-
         ме,  месте, цене и других условиях продажи принадлежащих ему ак-
         ций,  а также о привлечении посредников. При этом он обязан уве-
         домить Биржевой Совет о намерении реализовать свои акции.
              5. Уведомление о продаже акций должно  содержать  намерение
         акционера,  количество акций, подлежащих реализации, круг потен-
         циальных покупателей или форму реализации (биржа, аукцион,  кон-
         курс) возможность привлечения посредников.
              6. Акционер Биржи, продавая стороннему инвестиционному инс-
         титуту  свои  акции,  обязан предоставить ему полную объективную
         информацию об акции, а также последний проспект эмиссии (в  слу-
         чае, если его регистрации требует законодательство), и настоящее
         Положение.
              7.  Инвестиционный  институт, приобретший у члена Биржи ак-
         цию, обязан в 10-ти-дневный срок направить в адрес Биржевого Со-
         вета заявление о приеме в члены Биржи, копию лицензии Министерс-
         тва экономики и финансов РФ на право осуществления  деятельности
         на рынке ценных бумаг.
              Биржевой Совет вправе затребовать от нового владельца акций
         иные  документы, необходимые для выяснения его соответствия ква-
         лификационным требованиям, предъявляемым к члену Биржи.
              8. При согласии Биржевого Совета на принятие владельца  ак-
         ций  в  члены Биржи ему направляется извещение, после чего он
         может подписать договор о присоединении к учредительному догово-
         ру (присоединительный договор).
              9. После заключения присоединительного договора Биржа вклю-
         чает своего нового члена в реестр акционеров.
              10. В случае отказа Биржевого Совета  о  принятии  в  члены
         Биржи,  она  выкупает в принудительном порядке акции у ее нового
         владельца по цене приобретения. Для этого Биржа имеет право пот-
         ребовать у покупателя и продавца документы, подтверждающие сумму
         сделки.
              Биржа имеет также право потребовать реализации акций члена-
         ми Биржи или третьим лицом по рыночной стоимости.
              11. В случае отказа акционера от  исполнения  требований  в
         установленный  срок  Биржи, указанных в п. 10 настоящего Положе-
         ния, акции, находящиеся в его владении, признаются недествитель-
         ными.
              12. Лицо, приобретшее акцию, но не  принятое  в  члены,  не
         располагает правами, предусмотренными для членов Биржи Уставом.
              13.  За  оформление  документов по передаче акций и прав их
         владельцев Биржа взимает сбор в размере 1% от номинальной  стои-
         мости приобретенных акций. Сбор взимается с покупателя.
              14.  При  реализации акций Биржи одним ее членом другому, а
         также самой Бирже, п.п. 6-12 не применяются.


          ПРАВИЛА ДОПУСКА И ИСКЛЮЧЕНИЯ ИЗ ОБРАЩЕНИЯ
          И КОТИРОВКИ ЦЕННЫХ БУМАГ В ФОНДОВОМ ОТДЕЛЕ
                        ТОВАРНОЙ БИРЖИ

      (Настоящие правила приемлемы и для фондовой биржи)

     1. Настоящие Правила определяют порядок и условия допуска
ценных бумаг к торговле и котировке,  а также исключения их из
обращения в Фондовом отделе (в дальнейшем "Биржи").
     Настоящие Правила  разработаны  на  основании  и  в соот-
ветствии с Положением о выпуске и  обращении  ценных  бумаг  и
фондовых биржах  в  РСФСР,  утвержденных Постановлением Прави-
тельства РСФСР от 28 декабря 1991г.  N  78,  другим  законода-
тельством, действующим на территории РФ, а также Уставом Биржи
и Положением о ФО.
     2. К  обращению  (торговле)  в ФО Биржи могут допускаться
следующие ценные бумаги:
     2.1. первично  размещаемые  путем  открытой продажи акции
акционерных обществ  открытого  типа,  второй  и   последующих
эмиссий (акции, выпускаемые при увеличении уставного капитала);
     2.2. акции акционерных обществ открытого типа, изначально
учрежденных в данной организационно-правовой форме,  выносимые
в обращение  на  вторичный  рынок  (перепродаваемые  вторым  и
последующим владельцам);
     2.3. акции акционерных обществ открытого типа, образован-
ных путем преобразования (реорганизации) государственных и му-
ниципальных предприятий в процессе их приватизации,  принадле-
жащие государству или местным Советам народных депутатов и вы-
носимые в обращение на столичный рынок в соответствии с  зако-
нодательством фондами  (комитетами)  имущества  самостоятельно
или через членов ФО;
     2.4. акции акционерных обществ закрытого типа,  выносимые
на вторичный фондовый рынок, при наличии согласия на это боль-
шинства акционеров  или уполномоченных органов управления этих
акционерных обществ;
     2.5. облигации  акционерных  обществ и других юридических
лиц;
     2.6. облигации  РФ  и  иных  государств,  а  также  госу-
дарственных органов или органов местной администрации;
     2.7. казначейские и иные долговые обязательства РФ и дру-
гих государств,  а также  государственных  органов  и  органов
местной администрации;
     2.8. опционные сертификаты и иные производственные ценные
бумаги, удостоверяющие права их владельцев на покупку или про-
дажу акций и облигаций;
     2.9. депозитные и сберегательные сертификаты;
     2.10. простые и переводные векселя;
     2.11. ипотеки;
     2.12. иные ценные бумаги по специальному решению ФО Биржи.
     3. К  обращению в ФО Биржи не допускаются акции предприя-
тий и трудовых коллективов, выпущенные в соответствии с поста-
новлением Совета Министров СССР от 15 октября 1988г. N 1195.
     4. Ценные бумаги,  указанные в пп.2.1-2.8 настоящих  Пра-
вил, допускаются  к  обращению  при  условии,  если они прошли
государственную регистрацию в  Министерстве  экономики  и  фи-
нансов РФ.
     5. ФО Биржи имеет право запросить  инвестиционный  инсти-
тут, являющийся  его  членом,  предоставить  копии документов,
подтверждающих факт государственной регистрации ценных  бумаг,
выставляемых им на торги.
     Кроме того, ФО Биржи имеет право затребовать копии:
     устава эмитента   (по  ценным  бумагам,  перечисленным  в
пп.2.1.-2.5., 2.8.-2.12);
     проспектов эмиссии  (в  случаях,  когда законодательством
предусмотрены выпуск и  регистрация  проспектов  эмиссий)  (по
ценным бумагам,  перечисленным в пп.2.1.-2.5.,2.8.); разрешений
органов управления акционерных обществ закрытого типа  на  пе-
репродажу акций на организованном фондовом рынке.
     Запрос ФО Биржи может быть сделан в момент продажи заявки
на продажу   или  в  период,  предшествующий  первой  торговой
сессии, на которой выставляются данные ценные бумаги.
     В случае,  если  член  ФО Биржи не представляет указанные
документы, ФО сохраняет за собой право приостановить выставле-
ние заявки на торги до момента удовлетворения запроса.
     6. Ценные бумаги,  перечисленные в пп.2.9.-2.11., допуска-
ются к  обращению в ФО Биржи при условии,  если их выпуск осу-
ществлен в соответствии с  законодательством,  действующим  на
территории РФ.
     ФО Биржи имеет право приостановить допуск к  торгам  ука-
занных ценных бумаг на период до 5 календарных дней для прове-
дения их экспертизы. При этом ФО Биржи сохраняет за собой пра-
во потребовать от инвестиционного института,  подавшего заявку
на продажу этих ценных бумаг,  правил (инструкций) по  их  вы-
пуску, самих ценных бумаг,  а также документации, подтверждаю-
щей законность их обращения на биржевом рынке.
     В случае отсутствия такой документации или отрицательного
заключения экспертизы ФО Биржи имеет  право  исключить  данные
ценные бумаги из числа допускаемых на торги.  При этом член ФО
Биржи, подавшей заявку на их продажу,  извещается  о  принятом
решении не позднее 2 календарных дней.
     7. Ценные  бумаги,   не   относящиеся   к   перечисленным
пп.2.1.-2.11., допускаются  к  обращению только по специальному
решению ФО Биржи, после проведения соответствующей экспертизы.
     Инвестиционный институт, желающий выставить на торги дан-
ные ценные бумаги, должен не позднее 7 календарных дней до да-
ты подачи заявки в Информационный канал направить в письменной
форме в адрес ФО Биржи предложение рассмотреть и принять реше-
ние о допуске указанных ценных бумаг к обращению.
     ФО Биржи проводит экспертизу и принимает решение не позд-
нее 1 дня до открытия соответствующей торговой сессии.
     8. Отказ ФО Биржи в допуске к обращению может быть  обжа-
лован в  Арбитражной комиссии Биржи,  или арбитражном суде,  в
соответствии с законодательством.
     9. Подача заявок на продажу ценных бумаг, перечисленных в
п.2 настоящих Правил,  осуществляется в соответствии с  поряд-
ком, установленным Правилами биржевой торговли в ФО Биржи.
     10. К котировке в ФО Биржи могут приниматься ценные бума-
ги, перечисленные в пп.2.2.-2.8. настоящих Правил.
     Указанные ценные бумаги принимаются  к  котировке  только
при условии прохождения ими процедуры листинга, т.е. включения
в Котировальный лист.
     11. Ценные   бумаги,  перечисленные  в  пп.2.2.-2.5.,2.8.
настоящих Правил,  принимаются к котировке при соблюдении сле-
дующих условий:
     11.1. эмитент предоставил всю  необходимую  документацию,
установленную п.13 настоящих Правил;
     11.2. эмитент внес плату за листинг;
     11.3. эмитент  отвечает  требованиям,  приведенным в п.18
настоящих Правил;
     11.4. эмитент  заключил  с ФО Биржи договор о поддержании
листинга.
     12. Ценные бумаги, перечисленные в пп. 2.6, 2.7. настоящих Правил, при-
нимаются к котировке при условии заключения и регистрации сделок по  ним  не
менее чем на 15 торговых сессиях подряд или не менее чем 15 торговых сессиях
из 20 проведенных с момента заключения первой сделки.
     Плата за листинг указанных ценных бумаг не взимается.
     13. Эмитент ценных бумаг, указанных в пп. 2.2-2.5., 2.8. настоящих Пра-
вил, желающий включить их в котировальный лист ФО Биржи, обязан предоставить
следующие документы:
     13.1. заявление, подписаное руководителем предприятия-эмитента;
     13.2. нотариально заверенную копию устава;
     13.3. копию  свидетельства (решения) о государственной регистрации эми-
тента;
     13.4. копию документа, подтверждающего присвоение ценным бумагакм госу-
дарственного регистрационного номера;
     13.5. последний проспект эмиссии, зарегистрированный Министерством эко-
номики и финансов РФ,  или отчет,  включающий информацию,  определенную п.15
настоящих Правил;
     13.6. бухгалтерские балансы и отчеты по установленной форме за  послед-
ние 3 завершенных финансовых года либо за каждый завершенный период с момен-
та образования,  если этот срок менее 3 лет,  подтвержденные внутренней  или
внешней аудиторской проверкой.
     В случае,  если эмиссия осуществляется эмитентом, который является пра-
вопреемником одного или нескольких учредителей, а также если эмитент образо-
ван путем реорганизации государственного или  муниципального  предприятия  в
соответствии с  законодательством о приватизации,  то он обязан предоставить
бухгалтерские балансы и отчеты учредителя (учредителей) либо  реорганизован-
ного государственного  (муниципального)  предприятия  за последние три года,
предшествующие подаче заявления на прохождение процедуры листинга в ФО  Бир-
жи, а также ликвидационные (передаточные) балансы;
     13.7. бухгалтерский баланс и отчет по установленной форме по  состоянию
на конец  последнего  квартала перед принятием решения о подаче заявления на
прохождение процедуры листинга;
     13.8. оформленный в установленном порядке документ,  потверждающий сог-
ласие Государственного комитета РФ по антимопольной политике и поддержке но-
вых экономических структур на приобретение 35 или более процентов акций эми-
тента или акций,  обеспечивающих более 50%  голосов акционеров, одним юриди-
чески или физическим лицом, либо группой лиц, связанных между собой соглаше-
нием, либо группой юридических лиц, контролирующих имущество друг друга.
     Предоставление указанных документов от эмитентов не требуется при усло-
вии, что:
     владельцам 35% или более процентнов акций или акций, обеспечивающих бо-
лее 50%  голосов акционеров,  являются учредители  акционерного  общества  с
уставным капиталом (фондом), не превышающим 50 млн.руб.;
     держателям 35 или более процентов акций или акций, обеспечивающих более
50% голосов  акционеров  является комитет по управлению государственным иму-
ществом или фонд имущества независимо от размера уставного капитала (фонда);
     13.9. отчет, содержащий следующие данные:
     список лиц,  имеющих на общем собрании акционеров (участников,  членов,
пайщиков) не менее 5% от общего числа голосов;
     доля уставного капитала,  находящегося во владении работников предприя-
тия;
     доля уставного капитала,  находящегося во владении членов Совета дирек-
торов акционерного общества,  работников исполнительного органа или иных ор-
ганов управления эмитента.
     Отчет должен содержать данные на момент времени, отдаленный от даты по-
дачи заявки на листинг неболее чем на 2 месяца.  Отчет подписывается руково-
дителем предприятия-эмитента;
     13.10 копию  платежного поручения о перечислении на счет ФО Биржи платы
за листинг.
     14. Эмитент,  подавший заявку на листинг,  имеет право не предоставлять
зарегистрированный проспект эмиссии в следующих случаях:
     эмитент не  производил  выпусков акций кроме как при утверждении акцио-
нерного общества;
     эмитент является  акционерным обществом закрытого  типа с числом участ-
ников не более 100 юридических или физических лиц,  либо уставным  капиталом
(фондом) не более 50 млн.руб.
     15. Эмитент,  имеющий в соответствии с п.14 настоящих Правил  право  не
предоставлять проспект эмиссии,  обязан передать ФО Биржи отчет,  содержащий
следующую информацию:
     15.1. список  всех учредителей эмитента и распределение уставного капи-
тала (фонда) между ними. Список должен содержать полное наименование, юриди-
ческий и почтовый адреса (либо фамилию, имя и отчество и все паспортные дан-
ные) каждого из указанного в нем учредителей (пайщиков,  владельцев, членов,
участников, акционеров);
     15.2. структуру органов управления эмитента;
     15.3. список  всех  членов  высшего выборного (или назначаемого) органа
управления на момент принятия решения о выпуске ценных бумаг с указанием фа-
милии, имя, отчества, всех занимаемых должностей каждого, в т.ч. вне органов
управления эмитента, в настоящее время и за последние 5 лет, а также долей в
уставном капитале;
     15.4. список всех членов исполнительного органа  эмитента  с  указанием
фамилии, имя,  отчества,  всех  занимаемых должностей каждого и вне органов,
управления эмитента в настоящее время и за последние 5 лет,  а также его до-
лей в уставном капитале (фонде);
     15.5. список всех  предприятий,  банков,  фирм,  организаций  и  других
российских и иностранных юридических лиц,  в которых эмитент обладает более,
чем 5%  их собственных средств.  Список должен содержать юридический статус,
полное фирменное  наименование  указанных  организаций,  их  местонахождение
(государство, город), долю эмитента в собственных средствах этих организаций;
     15.6. принадлежность  эмитента к промышленным,  банковским,  финансовым
группам, холдингам,  концернам,  союзам, объединениям, ассоциациям, членство
на товарных,  валютных, фондовых и прочих биржах с указанием их наименования
и местонахождения и формой членства (акционер, участник, владелец брокерско-
го места);
     15.7. список всех филиалов, представительств и других обособленных под-
разделений эмитента,  содержащий их полное наименование, места расположения,
почтовые адреса, вид деятельности;
     15.8 сведения  об  административных и экономических санкциях,  налагав-
шихся на эмитента органами государственного управления,  судом,  арбитражным
судом или  третейским  судом  в течение трех лет до момента подачи заявки на
листинг. Такие сведения должны содержать:
     дату наложения санкций;
     орган, наложивший санкции;
     причину наложения санкций;
     вид санкций;
     размер санкций;
     степень исполнения санкций к моменту заявки;
     15.9 сведения о ценных бумагах эмитента, включающие:
     вид ценных бумаг;
     объем выпуска (по номинальной стоимости);
     количество выпущенных ценных бумаг;
     номинал (разбиение по номиналу);
     форма выпуска (наличный, безналичный);
     количество акций, оплаченных валютой;
     количество акций,  оплаченных материальными ценностями и имущественными
правами;
     количество акций,  оплаченных интеллектуальной собственностью и немате-
риальными активами;
     список акционеров, не полностью оплативший свои ценные бумаги;
     место/места, где владельцы ценных бумаг могут получить причитающиеся им
дивиденды (доходы);
     периодичность платежей;
     порядок расчетов по дивидендам (доходам);
     15.10 сведения об организациях (если они привлекаются), осуществляющих:
     безналичные расчеты по ценным бумагам;
     централизованное хранение ценных бумаг.
     16. Для проверки достоверности информации,  предоставленной  эмитентом,
ФО Биржи имеет право назначить аудиторскую проверку специализированной фирме
с оплатой расходов за счет эмитента или эмитента и ФО Биржи в предварительно
согласованных пропорциях.
     17. Плата за листинг, взимаемая с эмитента включает:
     а) фиксированную сумму вразмере 20 тыс.руб.;*
     б) процент от номинальной стоимости принятые к котировке ценных бумаг -
1%.*
     18. Решение о допуске ценных бумаг к котировке ФО Биржи принимается при
условии, если их эмитент соответствует следующим требованиям:
     минимальный уставной капитал (фонд): 50 млн.руб.;
     минимальное число акционеров: - 250
     максимальноая номинальная стоимость ценных бумаг: - 250 тыс.руб.;
     минимальное отношение  совокупных активов к уставному капиталу (фонду):
1:1;
     максимальное отношение общей суммы кредиторской задолженности к совоку-
ным активам: - 0,3;
     максимальная доля уставного капитала (фонда),  находящегося во владении
работников эмитента, не входящих в состав членов Совета директоров акционер-
ного общества,  а  также  работников исполнительного органа или иных органов
управления эмитента: - 30%;
     минимальная средняя за последние три года норма прибыльности (отношение
чистой прибыли к совокупным активам): - 0,1 (10%).
     19. ФО  Биржи  имеет право изменить состав требований,  предъявляемых к
эмитентам ценных бумаг в соответствии с п.  18 настоящих Правил, а также пе-
ресмотреть количественные параметры критериальных показателей не ранее,  чем
через 6 месяцев после публичного уведомления об этом.
     20. Решение о допуске ценных бумаг эмитента,  удовлетворяющего требова-
ниям пп.1-11.3 настоящих Правил,  принимается в течение 1 месяца после  пре-
доставления ФО Биржи всей необходимой документации.
     21. В случае принятия решения о допуске ценных бумаг к котировке  в  ФО
Биржи эмитенту направляется извещение,  содержащее приглашение заключить до-
говор о поддержании листигга.
     22. После заключения договора о поддержании листинга ценные бумаги при-
нимаются к котировке и вносятся в котировальный лист,  составляемый  по  ре-
зультатам ближайших торгов.
     23. ФО Биржи имеет право исключить ценные бумаги  эмитента  из  котиро-
вального списка  и  расторгнуть  договор о поддержании листинга (осуществить
процедуру долистинга) в следующих случаях:
____________________________________________________________________________
* Цифры условные

     эмитент не исполняет или ненадлежащим  образом  исполняет  обязанности,
возложенные на него договором;
     эмитент ликвидируется в соответствии с порядком,  установленным законо-
дательством;
     по ценным бумагам эмитента отсуствуют сделки в ФО Биржи  в  течение  15
торговых сессий подряд или в течение 10 сессий из 30;
     эмитент подал заявку на долистинг.
     24. Эмитент  имеет  право обжаловать решение ФО Биржи об исключении его
ценных бумаг из котировального листа и расторжении  договора  о  поддержании
листинга в арбитражном или третейском суде.
     25. Ценные бумаги исключатся из числа фондовых ценностей, допускаемых к
обращению в ФО Биржи в случаях:
     ликвидации эмитента в установленном законодательством порядоке;
     истечения срока обращения ценных бумаг;
     по другим основаниям,  предусмотренным Положением о выпуске и обращении
ценных бумаг  и фондовых биржах в РСФСР,  утврежденным Постановлением Прави-
тельства РСФСР от 28 декабря 1991 г. N78, и иным законодательством, действу-
ющим на территории РФ.


                             ЗАЯВЛЕНИЕ N ______

                                                "___" _____________ 199 г.

____________________________________________________________________________
           (Наименование юридического лица или ф.и.о. гражданина)
именуемый в дальнейшем Клиент,  был предупрежден об  инвестиционных  рисках,
связанных с операциями с ценными бумагами, удостоверился в том, что обслужи-
вающего меня профессионально участника рынка ценных бумаг
____________________________________________________________________________
       (Наименование профессионального участника рынка ценных бумаг)
именуемого далее Исполнителем, имеется лицензия на совершение
____________________________________________________________________________
                    (вид профессиональной деятельности)

деятельности по ценным бумагам N ___,  выданная "___" ____________ 199 г.  в
Министерстве финансов Российской Федерации,  а также был предупрежден о том,
что у ______________________________________________________________________
          (Наименование профессионального участника ценных бумаг)
имеется собственный экономический интерес к следующим видам ценных бумаг:

1. _____________   _________________________________________________________
   (номер.гос.      (наименование ценной бумаги)
   регистр.)

2. _____________   _________________________________________________________
   (номер.гос.      (наименование ценной бумаги)
   регистр.)

3. _____________   _________________________________________________________
   (номер.гос.      (наименование ценной бумаги)
   регистр.)

4. _____________   _________________________________________________________
   (номер.гос.      (наименование ценной бумаги)
   регистр.)

                                  Подписи

От имени Продавца                                От имени Покупателя
________________                                 ________________
(ф.и.о.)                                         (ф.и.о.)
________________                                 ________________
(подпись)                                        (подпись)
М.П.                                             М.П.


                          ИЗВЕЩЕНИЕ N ____________
                   о совершении сделки по ценным бумагам

                                                  "___" ___________ 199  г.

____________________________________________________________________________
        (Наименование профессиональгоо участника рынка ценных бумаг)
     далее именуемый "Исполнителем" в соответствии с договором-поручением на
____________________ ценных бумаг N _____________
(покупку/продажу)
от "____" ___________ 199  г. совершена сделка по __________________________
                                                    (покупке/продаже)
     ценных бумаг ____________________
                   (за счет/со счета)
____________________________________________________________________________
           (Наименование юридического лица или ф.и.о. гражданина)
на следующих условиях:
     1. Ценные бумаги
     Вид ценных бумаг ______________________________________________________
     Номер Госсударственной регистрации выпуска ____________________________
     Номер ___________ (_______________) рублей.
            цифрами       прописью
     Эмитент _______________________________________________________________
     Условия выпуска _______________________________________________________
                      (ставка процентного дохода и срок погашения
____________________________________________________________________________
              по долговым ценным бумагам, номер выпуска и др.)
     Количество _______ (_____________) штук.
                цифрами     прописью

     2. Курс __________ (____________) рублей за одну ценную умагу.
              цифрами     прописью
     3. Место совершения сделки ____________________________________________
                                   (фондовая биржа, внебиржевой рынок)
     4. Сделка совершена "______" _________ 199  г. в ______________________
                          (число) (месяц)     (год)               (время)
     5. Другие условия совершения сделки
____________________________________________________________________________
____________________________________________________________________________
               В соответствии с разделом 2 договора-поручения

____________________________________________________________________________
       (Наименование профессионального участника рынка ценных бумаг)

     просит Вас:
     При покупке:
оплатить стоимость ценных бумаг, указанных в настоящем извещении в сумме
__________ (________________) рублей, осуществить уплату ___________________
цифрами        прописью
_______________________ сбора в сумме _________ (___________________) рублей
(брокерского/дилерского)               цифрами        прописью
в течение _______ (______________) рабочих дней со дня совершения сделки пу-
тем перечисления указанных в настоящей статье сумм соответственно на расчет-
ный счет Исполнителя и в государственный бюджет на счет (__________________)
                                                    (Номер бюджетного счета)
     При продаже:
осуществить поставку ценных бумаг,  указанных в настоящем извещении,  и осу-
ществить уплату __________________________ сбора в сумме
                 (брокерского/дилерского)
__________ (________________) рублей
цифрами        прописью
в течение _______ (______________) рабочих дней со дня совершения сделки пу-
тем перечисления указанных в настоящей статье сумм соответственно на расчет-
ный счет Исполнителя и в государственный бюджет на счет (__________________)
                                                    (Номер бюджетного счета)

     Наш расчетный счет: ___________________________________________________
____________________________________________________________________________
                        (расчетный счет Исполнителя)

                                  Подписи

От имени Клиента                                 От имени Исполнителя
________________                                 ________________
(ф.и.о.)                                         (ф.и.о.)
________________                                 ________________
(подпись)                                        (подпись)
М.П.                                             М.П.


                             ДОГОВОР N ________
                        о сделке с ценными бумагами

                                             "___" ____________ 199 г.

____________________________________________________________________________
       (Наименование профессионального участника рынка ценных бумаг)
имеющий лицензию на совершение _____________________________________________
                                      (вид профессиональной деятельности)
деятельности на рынке ценных бумаг N _______________________________________
                                               (номер лицензии)
в лице _____________________________________________________________________
       (ф.и.о. представителя профессионального участника рынка ценных бумаг)
действующего на основании доверенности N __ от "__"__________ 199 г., по по-
ручению и от имени _________________________________________________________
                    (Наименование юридического лица или ф.и.о. гражданина)
именуемого в дальнейшем _______________________, с одной стороны, и
                         (Покупатель/Продавец)
____________________________________________________________________________
           (Наименование юридического лица или ф.и.о. гражданина)
имеющий лицензию на совершение _____________________________________________
                                     (вид профессиональной деятельности)
деятельности на рынке ценных бумаг N _______________________________________
                                              (номер лицензии)
в лице _____________________________________________________________________
                    (ф.и.о. представителя юридического лица)
действующего на основании __________________________________________________
____________________________________________________ по поручению и от имени
____________________________________________________________________________
           (Наименование юридического лица или ф.и.о. гражданина)
именуемого в дальнейшем __________________________ , с другой стороны,
                          (Покупатель/Продавец)
заключили настоящий договор о нижеследующем.

                              Предмет договора

     1.1. Продавец продает ценные бумаги, принадлежащие
____________________________________________________________________________
                  (Наименование собственника ценных бумаг)
а Покупатель обязуется уплатить продавцу стоимость указанных ценных бумаг  и
принять их в собственность.
     1.2. Сведения о ценнных бумагах,  являющихся предметом купли-продажи  в
соответствии со статьей 1.1. настоящего договора.
     Вид ценных бумаг ______________________________________________________
     Номер Государственной регистрации выпуска _____________________________
     Номинал __________ (__________________) рублей.
              цифрами        прописью
     Эмитент _______________________________________________________________
     Условия выпуска _______________________________________________________
                           (ставка процентного дохода и срок погашения
____________________________________________________________________________
              по долговым ценным бумагам, номер выпуска и др.)

     Количество ___________ (_____________) штук.
                 цифрами       прописью
     Курс _____________ (_____________) рублей за одну ценную бумагу.
            цифрами        прописью

                             Обазанности сторон

     2.1. Покупатель обязуется оплатить стоимость ценных бумаг,  указанных в
статьях 1.1. и 1.2 настоящего договора, в сумме:
______________ (___________________) рублей,
  цифрами           прописью
уплатить налоги (сборы) на операции с ценными бумагами в сумме
______________ (__________________) рублей.
  цифрами           прописью
в течение ______ (_________________) рабочих дней со дня подписания настоя-
          (не более 30 рабочих дней)
щего дововора  путем  перечисления  указанных  в настоящей статье сумм соот-
ветственно на расчетный счет Продавца и в государственный бюджет на счет
(_________________________).
(номер бюджетного счета)
     2.2. Продавец  обязуется  осуществить поставку Покупателю ценных бумаг,
указанных в статьях 1/1 и 1.2 настоящего договора, и уплатить налоги (сборы)
на операции с ценными бумагами в сумме ________ (_____________) рублей в те-
                                       цифрами     прописью
чение _____ (__________________) рабочих дней со дня подписания настоящего
      (не более 30 рабочих дней)
договора путем:
____________________________________________________________________________
         (перерегистрации ценных бумаг на имя Покупателя, поставки
____________________________________________________________________________
                ценных бумаг Покупателю в депозитарий и др.)
и перечисления сумму налогов (сборов) в государственный бюджет на счет
(_________________________).
 (номер бюджетного счета)

                           Ответственность сторон

____________________________________________________________________________
____________________________________________________________________________

                               Особые условия
____________________________________________________________________________
____________________________________________________________________________

        Срок действия договора, порядок его изменения и расторжения

     5.1. Настоящий  договор  вступает  в  силу  с  момента его подписания и
действует в течение _____________________________
                       (срок действия договора)
     5.2. Изменения и дополнения вносятся в настоящий договор по  согласова-
нию сторон.
     5.3. При  неисполнении  или  ненадлежащем  исполнении  обязательств  по
настоящему договору  одной из сторон другая сторона вправе расторгнуть дого-
вор с виновной стороной и  предъявить  требования  о  возмещении  понесенных
убытков.

                         Порядок разрешения споров

     Разрешение споров по настоящему договору,  по которым стороны не смогли
достигнуть взаимного соглашения осуществляется  в  порядке,  предусмотренном
действующим законодательством.

                Юридические адреса и банковские счета сторон

     7.1. Покупатель: ______________________________________________________
____________________________________________________________________________
     7.2. Продавец:_________________________________________________________
____________________________________________________________________________
     Настоящий договор составлен в __________________ экземплярах,
                                     (не менее 4-х)
каждый из которых имеет одинаковую юридическую силу.

                                  Подписи

От имени Продавца                            От имени Покупателя
____________________                         ________________________
(ф.и.о.)                                     (ф.и.о.)
____________________                         ________________________
(подпись)                                    (подпись)
М.П.                                          М.П.


                    ПИСЬМО МИНФИНА РФ ОТ 18.11.93 N 134

                                             Приложение N 3
                                             к письму Минфина РФ
                                             от 18 ноября 1993 г. N 134

                               Договор N ___
               купли-продажи золотых сертификатов 1993 года

        "___"_________ 1993 г.                            г. Москва

      Министерство финансов Российской Федерации,  именуемое в дальнейшем
"Продавец",  в лице заместителя министра финансов  Российской  Федерации,
действующего  на  основании  Положения о Министерстве финансов Российской
Федерации с одной стороны и ________________________________________ Банк
                                   (коммерческий)
(г. Москва), именуемый в  дальнейшем  "Покупатель",  в  лице Руководителя
Банка ___________________________________________________________________
                          (должность)
_________________________________________________________________________
                             (Ф.И.О.)
действующего на основании Устава, с другой стороны,  заключили  настоящий
договор о нижеследующем:

      1. Предмет и сумма договора

      1.1. Продавец выпускает и продает, а Покупатель приобретает именные
ценные  бумаги  -  золотые сертификаты 1993 года,  в дальнейшем именуемые
"Золотой сертификат", в количестве ______________________________________
_________________________________________________________________________
                       (цифрами и прописью)
золотых сертификатов по цене ____________________________________________
                                    (цифрами и прописью)
________________________ рублей за один золотой сертификат на общую сумму
__________________________________________________________________ рублей
                       (цифрами и прописью)

      2. Обязательства сторон

      2.1. Продавец обязуется:
      2.1.1. Продать покупателю указанные в  п.1.1.  настоящего  договора
золотые сертификаты по цене, предусмотренной в п.1.1. договора.
      2.1.2. Выдать золотой  сертификат  не  позднее  60  дней  с  начала
эмиссии.
      2.2. Покупатель обязуется:
      2.2.1. Оплатить  продавцу  покупаемые  золотые  сертификаты в соот-
ветствии с условиями п.1.1.  и в сроки, указанные в п.4.1. настоящего До-
говора.

      3. Особые условия

      3.1. Продавец  гарантирует,  что  до заключения настоящего договора
все поименованные в п.1.1.  ценные бумаги никому не проданы, не заложены,
в  споре и под запретом (арестом) не состоят,  и никакие третьи лица прав
на них не имеют.
      3.2. Впредь до изготовления золотых сертификатов Продавец подтверж-
дает право владения Покупателя на оплаченные им золотые сертификаты  спе-
циальной квитанцией-распиской.
      3.3. Право выбора формы погашения золотых сертификатов остается  за
Покупателем в соответствии с основными условиями продажи золота.

      4. Порядок расчетов

      4.1. Покупатель  производит перечисление денег в течение двух рабо-
чих дней с момента подписания договора.
      4.2. Продавец  передает Покупателю Золотой сертификат (до его изго-
товления специальную квитанцию-расписку) в течение первого  рабочего  дня
со дня получения от Центрального банка Российской Федерации копии платеж-
ного документа о зачислении  средств  в  доход  Республиканского  бюджета
Российской Федерации на раздел 33,  параграф 8 "Поступления от реализации
золотых  сертификатов"  на  счет  100240  в  ОПЕРУ   Центрального   банта
Российской Федерации, МФО 191027.
      4.3. Продавец обязуется выплатить процентный доход по золотым  сер-
тификатам в соответствии с п.7 основных условий продажи золота.
      4.4. Выплата капитальной суммы долга (или выдача,  по желанию Поку-
пателя,  золота), а также выплата процентов за последний квартал произво-
дится Продавцом не позднее 5 октября 1994 года.

      5. Ответственность сторон

      5.1. В случае нарушения принятых на себя обязательств стороны несут
ответственность в соответствии с действующим законодательством (в размере
1% от невыплаченной суммы за каждый день просрочки платежа).

      6. Порядок разрешения споров

      6.1. Все споры,  возникающие в процессе исполнения настоящего дого-
вора, рассматриваются Сторонами в 10-дневный срок после их возникновения.
      6.2. При недостижении согласия спор заинтересованной стороны  пере-
дается на рассмотрение в арбитражный суд в соответствии с действующим за-
конодательством.

      7. Срок действия договора

      7.1. Настоящий договор действует с момента его подписания до завер-
шения всех расчетов.
      7.2. Договор составлен в двух подлинных экземплярах - по одному эк-
земпляру для каждой из сторон.

      8. Юридические адреса сторон:
      Продавец                             Покупатель
                                           ________________________
Министерство финансов                      (Наименование держателя
Российской Федерации                       золотого сертификата)
                                           Полный адрес_____________
                                           _________________________
                                           _________________________
Заместитель министра финансов              Банковские реквизиты для
Российской Федерации                       зачисления процентного дохода:
                                           _________________________
                                           _________________________
М.П.                                       Руководитель_____________
                                           М.П.

                                             Приложение N 4
                                             к письму Минфина РФ
                                             от 18 ноября 1993 г. N 134

                          Квитанция - Расписка
                Министерства финансов Российской Федерации

      В соответствии с договором купли-продажи N____ от_________________
Дана Банку_________________________________ о зачислении средств в доход
            (Наименование Покупателя)
Республиканского бюджета Российской Федерации на счет N %  100240 в ОПЕРУ
Центрального банка Российской Федерации,  МФО 191027, раздел 33, параграф
8 "Поступления от  реализации  золотых сертификатов" в уплату___________
(_________________) штук Золотых сертификатов.
      В течение  60  дней с начала эмиссии Золотых сертификатов 1993 года
расписка обменивается на Золотые сертификаты (при наличии доверенности).

Заместитель министра финансов Российской Федерации     _________________
Руководитель Департамента ценных бумаг и
финансового рынка                                      __________________
Заместитель начальника Главного управления
федерального казначейства                              __________________

М.П.

Расписка получена "___"______________199 года  От
Покупателя_____________
                                                             (подпись)
___________________________________________________________
                   (Ф.И.О., должность)

                                             Приложение N 5
                                             к письму Минфина РФ
                                             от 18 ноября 1993 г. N 134

                                  Реестр
                   выпуска Золотых сертификатов 1993 года

+-----------------------------------------------------------------------+
¦NN ¦ Наименова-¦N договора ¦Количество ¦NN    ¦ Продано на вторичном   ¦
¦   ¦ ние поку- ¦и дата     ¦сертифика- ¦сер-  ¦         рынке          ¦
¦п/п¦ пателя    ¦           ¦катов      ¦тифи- +------------------------¦
¦   ¦ и его ад- ¦           ¦           ¦катов ¦Дата¦ Количест-¦   NN   ¦
¦   ¦ рес       ¦           ¦           ¦      ¦про-¦ во серти-¦ серти- ¦
¦   ¦           ¦           ¦           ¦      ¦дажи¦ фикатов  ¦ фикатов¦
+---+-----------+-----------+-----------+------+----+----------+--------¦
¦   ¦           ¦           ¦           ¦      ¦    ¦          ¦        ¦
¦   ¦           ¦           ¦           ¦      ¦    ¦          ¦        ¦
¦   ¦           ¦           ¦           ¦      ¦    ¦          ¦        ¦
¦   ¦           ¦           ¦           ¦      ¦    ¦          ¦        ¦
¦   ¦           ¦           ¦           ¦      ¦    ¦          ¦        ¦
¦   ¦           ¦           ¦           ¦      ¦    ¦          ¦        ¦
+-----------------------------------------------------------------------+

                                             Приложение N 6
                                             к письму Минфина РФ
                                             от 18 ноября 1993 г. N 134

                                Извещение

      Министерство финансов РФ сообщает, что процентный доход на 1 января
1994 года по принадлежащим Вам Золотым сертификатам перечислен 11  января
1994  года  платежным  поручением N_____ в сумме ________________________
рублей.
      Указываем NN Золотых сертификатов
      000 020
      000 021
      с 000 900
      по 000 906
      всего_____сертификатов

                                             Приложение N 8
                                             к письму Минфина РФ
                                             от 18 ноября 1993 г. N 134

     Министерство финансов РФ сообщает, что по состоянию на
"___"__________1993 года  цена  продажи  Золотого  сертификата  1993 года
составляет ____________(_________)рублей,  в том числе  премия  _________
(________) рублей.
     Юридические и физические лица могут приобрести Золотой сертификат  в
следующих уполномоченных банках г. Москвы:

     Менатеп
     отдел фондовых операций, тел. (095) 235-21-02
     Межэкономсбербанк
     управление ценных бумаг, тел.(095) 945-24-85

     Все сведения по цене Золотого сертификата на текущий день можно  по-
лучить

     Интерфакс:        по телефонам (095) 250-36-47
                       (095) 251-09-11

     ЭКОТАСС:          по телефону (095) 290-63-51
                       телевидение
                       радио
                       прямая телетайпная связь

     Скейт-Пресс:      по телефонам: (095) 291-25-33
                       (095) 200-39-37


                       ДОГОВОР О ПРОДАЖЕ АКЦИЙ

       г.________________                      "___"______19__г.

     Акционерное общество ________,  именуемое в дальнейшем "Общество", в
лице ________,  действующего на основании  _______,  с  одной  стороны  и
___________  банк,  именуемый  в  дальнейшем  "Банк",  в  лице  ________,
действующего  на  основании  ___________,  с  другой  стороны,  заключили
настоящий договор о нижеследующем:
     1. Предмет договора
     1.1. Общество  поручает,  а  Банк  принимает  на  себя обязательство
провести  подписку  и  продать  ______  шт.  акций  Общества  номинальной
стоимостью  ___________  рублей  каждая  акция,  из  них  _________  штук
легированных привилегированных акций с дивидентом ____% годовых.
     Срок подписки   на  акции  устанавливается  с  "___"______19__г.  по
"___"______19__г.

     2. Обязательства сторон
     2.1. Банк обязан перечислять Обществу  не  менее  ____%  номинальной
стоимости акций в течение _____ дней со дня заявления акционера о покупке
акций,  не менее  ____%  номинальной  стоимости  -  до  первого  собрания
акционеров после окончания подписки с учетом ранее выплаченных сумм.
     Средства в размере ___%  номинальной стоимости акций (с учетом ранее
выплаченных  сумм)  подлежат  перечислению  Обществу  в течение ____ года
после регистрации изменений в Уставе,  связанных с увеличением  Уставного
фонда.
     Общество обязано за _____ дней сообщить Банку дату проведения общего
собрания  акционеров  и  сообщить  дату  регистрации изменений в Уставном
фонде в течение 3-х дней.
     2.2. Банк  самостоятельно  определяет условия продажи акций,  размер
курсовых надбавок и оплаты услуг.
     2.3. Общество  в  срок  до  "___"_____19__г.  обязано передать Банку
акции, указанные в п.1, либо сертификаты.
     До вышеупомянутого    срока   Банк   выдает   акционерам   документ,
подтверждающий оплату акционером акций и право на владение ими и служащий
основанием для выдачи ему акций. Форма документа устанавливается Банком и
согласуется с Обществом.
     2.4. Банк   прекращает   продажу   акций   и   возвращает   Обществу
нереализованные акции в течение ____ дней со дня  получения  от  Общества
соответствующих указаний.
     2.5. Банк вправе поручить (передоверить) исполнение обязательства по
настоящему договору другим организациям.

     3. Ответственность сторон
     3.1. Все   споры,  возникающие  по данному договору,  стороны решают
путем переговоров,  а при невозможности прийти к соглашению - в  порядке,
установленным действующим законодательством.

     4. Срок действия договора:
     Срок действия  договора  определяется  с момента его подписания и до
момента исполнения.

     5. Дополнительные условия:___________

     6. Юридические адреса и реквизиты сторон
     Общество:_______________
     Банк:___________________

Общество                      Банк
__________                    _____________


· ОБРАЗЕЦ ПРИМЕРНЫЙ ДОГОВОР КУПЛИ-ПРОДАЖИ ОБЛИГАЦИЙ ГОСУДАРСТВЕННОГО СБЕРЕГАТЕЛЬНОГО ЗАЙМА РОССИЙСКОЙ ФЕДЕРАЦИИ ПЕРВОЙ СЕРИИ

· ДОГОВОР НА ПРИОБРЕТЕНИЕ АКЦИЙ

· ДОГОВОР О ПРОДАЖЕ АКЦИЙ АКЦИОНЕРНЫМ ОБЩЕСТВОМ ЧЕРЕЗ БАНК-ДЕПОЗИТАРИЙ

· ОБРАЗЕЦ. ДОГОВОР КУПЛИ-ПРОДАЖИ ЦЕННЫХ БУМАГ

· БЛАНК ЗАЯВКИ НА ПРИОБРЕТЕНИЕ ОБЛИГАЦИЙ (ПРИКАЗ ЦБ РФ ОТ 06.05.93 NО. 02-78)

· АНКЕТА ФИРМЫ-ИНВЕСТОРА, ЗАКЛЮЧИВШЕГО ДОГОВОР О ПРИОБРЕТЕНИИ АКЦИЙ АКЦИОНЕРНОГО ОБЩЕСТВА

· АНКЕТА ИНДИВИДУАЛЬНОГО ИНВЕСТОРА, ЗАКЛЮЧИВШЕГО ДОГОВОР О ПРИОБРЕТЕНИИ АКЦИЙ АКЦИОНЕРНОГО ОБЩЕСТВА

· АКТ ПРИЕМКИ-ПЕРЕДАЧИ ЦЕННЫХ БУМАГ (ПРИЛОЖЕНИЕ К ДОГОВОРУ КУПЛИ-ПРОДАЖИ ЦЕННЫХ БУМАГ)

· АКТ ПРИЕМА-ПЕРЕДАЧИ ОБЛИГАЦИЙ ГОСУДАРСТВЕННОГО СБЕРЕГАТЕЛЬНОГО ЗАЙМА РОССИЙСКОЙ ФЕДЕРАЦИИ ПЕРВОЙ СЕРИИ (ПРИЛОЖЕНИЕ К ПРИМЕРНОМУ ДОГОВОРУ КУПЛИ-ПРОДАЖИ ОБЛИГАЦИЙ ГОСУДАРСТВЕННОГО СБЕРЕГАТЕЛЬНОГО ЗАЙМА РОССИЙСКОЙ ФЕДЕРАЦИИ ПЕРВОЙ СЕРИИ) (ПРИКАЗ МИНФИНА РФ ОТ 16.09.95)

· ПРИМЕРНЫЙ ДОГОВОР КУПЛИ - ПРОДАЖИ ОБЛИГАЦИЙ ГОСУДАРСТВЕННОГО СБЕРЕГАТЕЛЬНОГО ЗАЙМА РОССИЙСКОЙ ФЕДЕРАЦИИ ПЕРВОЙ СЕРИИ (утв. Минфином РФ)

· ДОГОВОР НА ПРИОБРЕТЕНИЕ АКЦИЙ

· ФОРМА ЗАЯВКИ на участие в аукционе (для физических лиц) (утв.Председателем Фонда имущества г.Москвы 19 сентября 1994 г.)

· ФОРМА ДОГОВОРА купли-продажи акций (утв.Председателем Фонда имущества г.Москвы 19 сентября 1994 г.)

· Опцион на покупку ценных бумаг

· Положение об обращении акций фондовой биржи на вторичном рынке ценных бумаг

· Образец. Правила допуска и исключения из обращения и котировки ценных бумаг в фондовом отделе товарной биржи

· Образец. Заявление о предупреждении клиента

· Образец. Извещение о совершении сделки с ценными бумагами

· Образец. Договор о сделке с ценными бумагами

· Договор купли-продажи золотых сертификатов 1993 года (Приложение N 3 к письму Минфина РФ от 18.11.93 г. N 134)

· Договор о продаже акций


                                                    Приложение к договору
                                                       о залоге имущества

                                СПЕЦИФИКАЦИЯ
                     товара к Договору залога имущества

                     Nо. _______________ от "___"_________ 199_ года
   +--------------------------------------------------------------------+
   ¦Наименование  ¦    Контрактная цена          ¦     Залоговая        ¦
   ¦ товара       ¦        в тыс.                ¦      стоимость       ¦
   ¦              ¦     долларов США             ¦ в тыс.долларов США   ¦
   +--------------+------------------------------+----------------------¦
   ¦              ¦                              ¦                      ¦
   ¦              ¦                              ¦                      ¦
   ¦              ¦                              ¦                      ¦
   ¦              ¦                              ¦                      ¦
   ¦              ¦                              ¦                      ¦
   ¦              ¦                              ¦                      ¦
   ¦              ¦                              ¦                      ¦
   ¦              ¦                              ¦                      ¦
   ¦              ¦                              ¦                      ¦
   +--------------+------------------------------+----------------------¦
   ¦Итого         ¦                              ¦                      ¦
   +--------------------------------------------------------------------+

        Итого контрактная цена составляет _______________________________
   долларов США.
        Итого залоговая стоимость составляет ____________________________
   долларов США.

   Первый вице-президент Сбербанка                   Финансовый директор
   России ________________________                   ___________________


                  ДОГОВОР ЗАЛОГА ИМУЩЕСТВА Nо. ___________

   г. _________________                           "___"__________ 199_ г.

        Cберегательный банк    Российской    Федерации    (в   дальнейшем
   Залогодержатель), в лице  г-на ______________________________________,
                                         (должность, Ф.И.О.)

   действующего на основании Генеральной доверенности Nо. _______________
   от "___"__________ 199_ г. и _________________________________________
                                      (название организации)

   (в дальнейшем  Залогодатель), в лице ________________________________,
                                            (должность, Ф.И.О.)

   действующего на оcновании __________________ и доверенности Nо. ______
                             (Устава, Положения)

   от "___"_______ 199_ г., с другой стороны, заключили настоящий договор
   о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. Залогодатель передает в залог Залогодержателю в  обеспечение
   обязательств  по  кредитному  договору от "____"____________ 199_ года
   Nо. _____________ товары на складе в  соответствии  со  спецификацией,
   являющейся неотъемлемой частью настоящего Договора.
        1.2. Предмет  залога  не  обременен  обязательствами  по   другим
   сделкам  с  другими  лицами  и  не  может быть заложен третьим лицам в
   последующем.
        1.3. Оценка  предмета  залога  производится на основе контрактной
   цены товара с применением коэффициента _______.
        1.4. Стоимость  товаров,  находящихся  в  залоге,  исчисленная  в
   соответствии с п. 1.3 настоящего Договора, не может быть менее _______
   (______________________________________________________________)  и не
                         (сумма цифрами и прописью)

   подлежит уменьшению Залогодателем в течение срока действия  настоящего
   Договора.
        1.5. Настоящий договор является  неотъемлемой  частью  кредитного
   Договора  от "____"_______ 199_ г. года Nо. ___________. Сумма кредита
   _______________ (______________________________________) долларов США.
                (сумма цифрами и прописью)

   Срок окончательного погашения кредита "__"__________ 199_  г.

                         2. СРОК ДЕЙСТВИЯ ДОГОВОРА

        2.1. Договор вступает в силу с момента подписания его сторонами и
   действует  до  момента   полного   выполнения   обязательств,   взятых
   Залогодателем по кредитному Договору от "___"_______ 199_ г. Nо. ____.

                    3. ПРАВА И ОБЯЗАННОСТИ ЗАЛОГОДАТЕЛЯ

        3.1. Залогодатель  обязан  иметь  в  наличии  товары  на складе в
   соответствии со  спецификацией  согласно  п. 1.1. настоящего  Договора
   залоговой стоимостью не менее __________________________ долларов США.
        3.2. Залогодатель  обязан  незамедлительно  предъявлять   предмет
   залога   Залогодержателю  в  целях  осуществления  контроля,  а  также
   предоставлять в распоряжение Залогодержателя необходимые  документы  и
   информацию по  его  требованию  не позднее ____ рабочих дней с момента
   получения запроса.
        3.3. Предмет  залога  находится  у  Залогодателя,  который обязан
   хранить его по адресу: ______________________________________________.
        3.4. Залогодатель  обязан вести книгу записи залогов и по первому
   требованию заинтересованного лица предъявлять ее для ознакомления.
        3.5. Залогодатель  обязан  письменно  сообщить Залогодержателю об
   изменении юридического адреса либо банковских реквизитов не позднее __
   рабочих дней с момента изменения.
        3.6. При невыполнении обязанностей Залогодателем, предусмотренных
   действующим законодательством и кредитным договором от _______ 199_ г.
   Nо. ______,  Залогодатель обязан в течении ______ дней после получения
   уведомления Залогодержателя передать ему предмет залога для  обращения
   на него взыскания.

                   4. ПРАВА И ОБЯЗАННОСТИ ЗАЛОГОДЕРЖАТЕЛЯ

        4.1. Залогодержатель вправе осуществлять проверки предмета залога
   и требовать в этих целях необходимые документы.
        4.2. При невыполнении обязанностей Залогодателем, предусмотренных
   действующим законодательством и кредитным договором от _______ 199_ г.
   Nо. ____.
        Залогодержатель вправе  обратить  взыскание  на предмет залога до
   окончания срока действия настоящего договора.
        4.3. Залогодержатель вправе знакомиться с книгой записи залогов.
        4.4. Залогодержатель  вправе  обратить  взыскание  по   кредитным
   обязательствам   на   предмет   залога  до  окончания  срока  действия
   настоящего Договора  в  случае,  если  при  проверке  предмета  залога
   выяснится ,  что заложенное имущество отсутствует в месте, указанном в
   п. 3.3. настоящего Договора,  либо имеется в  меньшем  количестве  или
   меньшей стоимостью.

                           5. ОБЯЗАННОСТИ СТОРОН

        5.1. При неисполнении  обязанностей,  указанных в п.п.  3.1 - 3.6
   настоящего Договора,  Залогодатель уплачивает штраф Залогодержателю  в
   размере _____ процента от суммы кредита.

                         6. ДОПОЛНИТЕЛЬНЫЕ УСЛОВИЯ

        6.1. Условия  настоящего Договора носят конфиденциальный характер
   и не подлежат разглашению,  за  исключением  случаев,  предусмотренных
   действующим законодательством.
        6.2. Денежные средства, полученные от реализации предмета залога,
   прежде  всего  направляются   на  погашение  издержек Залогодержателя,
   связанных с указанной реализацией,  а затем на погашение  обязательств
   по кредитному Договору в соответствии с порядком очередности погашения
   задолженности, установленным кредитным Договором от __________ 199_ г.
   Nо. _____.
        6.3. Споры  разрешаются  в   порядке,   установленным   кредитным
   договором Nо. _____ от "__"_______ 199_ г.
        В случае передачи спора в арбитражный суд все расходы,  связанные
   с предъявлением и рассмотрением иска, а также исполнении решения несет
   Залогодатель.
        Договор составлен   в   3-х   экземплярах,   имеющих   одинаковую
   юридическую силу. 1-й и 3-й экземпляры хранятся у Залогодержателя, 2-й
   - у Залогодателя.

                         ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН

        ЗАЛОГОДЕРЖАТЕЛЬ:                             ЗАЛОГОДАТЕЛЬ:
   _________________________                   __________________________
   _________________________                   __________________________
   _________________________                   __________________________
   _________________________                   __________________________
   _________________________                   __________________________
   _________________________                   __________________________

   _________________________                   __________________________
        (подпись)                                       (подпись)

          М.П.                                            М.П.


                              ДОГОВОР Nо. ____
                        залога имущества (квартиры)

   г. ________________                              "__"_________ 199_ г.

             Закрытое акционерное общество _____________________________,
                                              (наименование общества)

   именуемое в дальнейшем "Залогодержатель", в лице _____________________
                                                        (должность,

   ______________________, действующего на основании ___________________,
        фамилия, и.о.)

   с одной стороны, и граждане ___________________ и ___________________,
                                 (фамилия, и.о.)       (фамилия, и.о.)

   именуемые в  дальнейшем  "Залогодатели",  с другой стороны,  заключили
   настоящий договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. В  соответствие  с   настоящим   договором   Залогодержатель
   принимает, а гр-не ________________________ и _______________________,
   именуемые в дальнейшем "Залогодатели" передают в обеспечение  возврата
   суммы займа,  полученной ____________________, согласно договору займа
                               (фамилия, и.о.)

   Nо. ____ от "___"_________ 199__ г.,  заключенному между ЗАО _________
   ________________ и __________________________,  именуем__ в дальнейшем
   "Заемщик" на сумму _____________ (___________________________________)
                                                (прописью)

   рублей на срок ___________________________,  принадлежащую им на праве
   собственности квартиру стоимостью ____________________________________
                                               (сумма прописью)

   рублей. Квартира находится по адресу: ________________________________
   _____________________________________________________________________.
        1.2. Квартира (адрес: __________________________________________)
   находится в общей совместной собственности Залогодателей  на основании
   ______________________________________________________________________
       (свидетельства на право собственности, договор купли-продажи,
                              и т. д. и т. п.)

        1.3. Квартира,  указанная  в  п. 1.1,  остается у Залогодателя на
   весь срок действия настоящего договора.

                       2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

        2.1. Залогодатели обязаны:
        - зарегистрировать совместно с Залогодержателем настоящий договор
   в порядке, предусмотренном действующим законодательством РФ;
        - принимать соответствующие меры к сохранности квартиры,  включая
   текущий и капитальный ремонт;
        - осуществлять необходимые коммунальные платежи;
        - по  требованию  Залогодержателя  передавать   ему   нотариально
   заверенные   копии   документов,  подтверждающих  право  собственности
   Залогодателя на заложенную квартиру;
        - гарантировать,  что  на  день  заключения  настоящего  договора
   квартира,  указанная в настоящем договоре,  принадлежат  им  на  праве
   общей  совместной собственности,  а также не является предметом залога
   по другим договорам и не  может  быть  отчуждена  по  иным  основаниям
   третьими лицами, в споре и под арестом не состоит;
        - немедленно уведомить Залогодержателя о намерении сдать  предмет
   залога   в   аренду   или   в   залог   выполнения  обязательства,  не
   предусмотренного настоящим договором.
        2.1.1. Залогодатель имеет право:
        - владеть и пользоваться заложенной квартирой в соответствии с ее
   назначением;
        - с письменного согласия Залогодержателя распоряжаться  предметом
   залога  путем  его  отчуждения  с  переводом на приобретателя долга по
   обязательству, обеспеченному залогом или путем сдачи в аренду.
        2.2. Залогодержатель обязан:
        - совместно с Залогодателями зарегистрировать настоящий договор в
   порядке, предусмотренном действующим законодательством РФ;
        - оплатить все расходы по регистрации настоящего договора.
        2.3. Залогодержатель имеет право:
        - проверять по  документам  и  фактически  наличие,  состояние  и
   условия содержания заложенной квартиры;
        - требовать  от  Залогодателя  принятия  мер,   необходимых   для
   сохранения предмета залога в надлежащем состоянии;
        - требовать  от  любого   лица   прекращения   посягательств   на
   заложенную квартиру, угрожающих ее утратой или повреждением.
        2.4. Залогодержатель без дополнительного согласования приобретает
   право   обратить  взыскание  на  предмет  залога  (п.  1.1  настоящего
   договора),  если в момент наступления срока исполнения  обязательства,
   обеспеченного  залогом,  оно  не  будет  исполнено,  либо когда в силу
   закона Залогодержатель вправе осуществить взыскание ранее.

                             3. ОСОБЫЕ УСЛОВИЯ

        3.1. Предмет залога по настоящему договору (квартира) может  быть
   по  соглашению  сторон заменен другим имуществом.  Соглашение сторон о
   замене  заложенного  имущества  составляется  в  письменной  форме   в
   соответствие   с   действующим   законодательством   РФ   и   является
   неотъемлемой частью настоящего договора.
        3.2. Взаимоотношения  сторон,  прямо  неурегулированные настоящим
   договором,  регламентируются действующим законодательством  Российской
   Федерации.
        3.3. Залог обеспечивает требования залогодержателя в том  объеме,
   в  каком  они  существуют  к  моменту  их фактического удовлетворения,
   включая проценты,  убытки,  причиненные просрочкой исполнения, а также
   неустойку и другие.
        3.4. В  случае  частичного  исполнения  заемщиком   обеспеченного
   залогом  обязательства  залог  сохраняется  в первоначальном объеме до
   полного исполнения обеспеченного им обязательства.
        3.5. Залог сохраняет свою силу в случае, если право собственности
   на заложенную квартиру переходит к третьему лицу.
        3.6. Все   расходы   по  регистрации  настоящего  договора  несет
   Залогодержатель.

                  4. ПОРЯДОК РАЗРЕШЕНИЯ СПОРОВ И ПРЕТЕНЗИЙ

        4.1. Споры  и  претензии,  вытекающие  из   настоящего   договора
   разрешаются сторонами путем переговоров.
        4.2. В случае недостижения соглашения путем переговоров,  споры и
   разногласия  подлежат  разрешению  в судебном порядке в соответствие с
   законодательством РФ.

              5. ИЗМЕНЕНИЕ, РАСТОРЖЕНИЕ И ПРЕКРАЩЕНИЕ ДОГОВОРА

        5.1. Изменение и расторжение настоящего договора производится  по
   взаимному соглашению сторон.
        5.2. Настоящий договор прекращает свое действие:
        - при прекращении обеспеченного залогом обязательства;
        - при переходе права на предмет залога к Залогодержателю;
        - при  достижения  письменного  согласия  сторон  на  расторжение
   настоящего договора.

                         6. СРОК ДЕЙСТВИЯ ДОГОВОРА

        6.1. Настоящий  договор   вступает   в   силу   с   момента   его
   государственной  регистрации и действует до полного выполнения условий
   договора.
        6.2. Срок  действия  договора  может  быть  продлен по соглашению
   сторон.
        6.3. Договор    составлен    в   трех   экземплярах,   один   для
   Залогодержателя - по одному экземпляру для каждого из Залогодателей.
        Все экземпляры имеют одинаковую юридическую силу.
        6.4. Приложения к договору:
        1. Акт оценки стоимости квартиры.
        2. Документы, удостоверяющие право собственности граждан ________
   _______________ и _________________________ на данную квартиру.

                        7. АДРЕСА И РЕКВИЗИТЫ СТОРОН

        Залогодержатель: ________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Залогодатели:
        1. ______________________________________________________________
                              (фамилия, имя, отчество)

   паспорт: серия _____________ Nо. ___________, выдан __________________
   _____________________________________________________________________,
   проживает по адресу: _________________________________________________
   _____________________________________________________________________.

        2. ______________________________________________________________
                              (фамилия, имя, отчество)

   паспорт: серия _____________ Nо. ___________, выдан __________________
   _____________________________________________________________________,
   проживает по адресу: _________________________________________________
   _____________________________________________________________________.

        Залогодержатель ____________________                                                                               _______________
                                                                                М.П.                   (подпись)
                                М.П.

        Залогодатели
                        _____________________                                                                                 _____________
                                                                                (подпись)
                        _____________________
                                                                                _____________
                                                                                (подпись)

                                КОММЕНТАРИИ:
                                ------------
        Договор залога  подлежит  нотариальному  удостоверению.  (Договор
   должен быть подписан в присутствии нотариуса).
        Договор залога  квартиры  подлежит  государственной  регистрации.
   (Для г. Москвы - в Департаменте муниципального жилья).


                              ДОГОВОР Nо. ____
                        залога имущества (квартиры)

   г. _____________                                 "__"_________ 199_ г.

             Закрытое акционерное общество _____________________________,
                                              (наименование общества)

   именуемое в дальнейшем "Залогодержатель", в лице _____________________
                                                        (должность,

   ______________________, действующего на основании ___________________,
        фамилия, и.о.)

   с одной   стороны,   и  _____________________________________________,
                                     (фамилия, имя, отчество)

   именуем__  в  дальнейшем  "Заемщик-Залогодатель",  с  другой  стороны,
   заключили настоящий договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. В   соответствии   с   настоящим  договором  Залогодержатель
   принимает, а  Заемщик-Залогодатель  передает  в  обеспечение  возврата
   займа  согласно  договору  займа Nо.  _____ от "___"________ 199__ г.,
   заключенному между ЗАО _________________ и ___________________________
   на сумму  _____________ (_____________________________) рублей на срок
   _______________________, принадлежащую  ему  на  праве   собственности
   квартиру, находящуюся по адресу: ____________________________________.
        Стоимость квартиры стороны определили в размере _________________
   (______________________________________________________) рублей.
                      (сумма прописью)

        1.2. Квартира (адрес: __________________________________________)
   находится  в   собственности   Заемщика-Залогодателя    на   основании
   _____________________________________________________________________.
       (свидетельства на право собственности,  договора купли-продажи
                          квартиры и т.д. и т.п.)

        1.3. Квартира,  указанная  в  п.  1.1,   остается   у   Заемщика-
   Залогодателя на весь срок действия настоящего договора.

                       2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

        2.1. Заемщик-Залогодатель обязан:
        - совместно с Залогодержателем зарегистрировать настоящий договор
   в порядке, предусмотренном действующим законодательством РФ;
        - принимать соответствующие меры к сохранности квартиры,  включая
   текущий и капитальный ремонт;
        - осуществлять необходимые коммунальные платежи;
        - по   требованию   Залогодержателя  передавать  ему  нотариально
   заверенные  копии  документов,  подтверждающих   право   собственности
   Заемщика-Залогодателя на заложенную квартиру;
        - гарантировать,  что  на  день  заключения  настоящего  договора
   квартира,  указанная  в  настоящем договоре,  принадлежит ему на праве
   собственности,  а  также  не  является  предметом  залога  по   другим
   договорам  и  не  может  быть  отчуждена  по  иным основаниям третьими
   лицами, в споре и под арестом не состоит;
        - немедленно  уведомить Залогодержателя о намерении сдать предмет
   залога  в  аренду   или   в   залог   выполнения   обязательства,   не
   предусмотренного настоящим договором.
        2.1.1. Заемщик-Залогодатель имеет право:
        - владеть и пользоваться заложенной квартирой в соответствие с ее
   назначением;
        - с  письменного согласия Залогодержателя распоряжаться предметом
   залога путем его отчуждения с  переводом  на  приобретателя  долга  по
   обязательству, обеспеченному залогом или путем сдачи в аренду.
        2.2. Залогодержатель обязан:
        - совместно  с Заемщиком-Залогодателем зарегистрировать настоящий
   договор в порядке, предусмотренном действующим законодательством РФ;
        - оплатить все расходы по регистрации настоящего договора.
        2.3. Залогодержатель имеет право:
        - проверять  по  документам  и  фактически  наличие,  состояние и
   условия содержания заложенной квартиры;
        - требовать  от  Заемщика-Залогодателя принятия мер,  необходимых
   для сохранения предмета залога в надлежащем состоянии;
        - требовать   от   любого   лица   прекращения  посягательств  на
   заложенную квартиру, угрожающих ее утратой или повреждением.
        2.4. Залогодержатель без дополнительного согласования приобретает
   право  обратить  взыскание  на  предмет  залога  (п.  1.1   настоящего
   договора),  если  в момент наступления срока исполнения обязательства,
   обеспеченного залогом,  оно не будет  исполнено,  либо  когда  в  силу
   закона Залогодержатель вправе осуществить взыскание ранее.

                             3. ОСОБЫЕ УСЛОВИЯ

        3.1. Предмет залога по настоящему договору (квартира)  может быть
   по соглашению сторон заменен другим имуществом.  Соглашение  сторон  о
   замене   заложенного  имущества  составляется  в  письменной  форме  в
   соответствии   с   действующим   законодательством   РФ   и   является
   неотъемлемой частью настоящего договора.
        3.2. Взаимоотношения сторон,  прямо  неурегулированные  настоящим
   договором,  регламентируются  действующим законодательством Российской
   Федерации.
        3.3. Залог  обеспечивает требования Залогодержателя в том объеме,
   в каком они  существуют  к  моменту  их  фактического  удовлетворения,
   включая проценты,  убытки,  причиненные просрочкой исполнения, а также
   неустойку и другие.
        3.4. В   случае   частичного  исполнения  Заемщиком-Залогодателем
   обеспеченного залогом обязательства залог сохраняется в первоначальном
   объеме до полного исполнения обеспеченного им обязательства.
        3.5. Залог сохраняет свою силу в случае, если право собственности
   на заложенную квартиру переходит к третьему лицу.
        3.6. Все  расходы  по  регистрации  настоящего   договора   несет
   Залогодержатель.

                  4. ПОРЯДОК РАЗРЕШЕНИЯ СПОРОВ И ПРЕТЕНЗИЙ

        4.1. Споры   и   претензии,  вытекающие  из  настоящего  договора
   разрешаются сторонами путем переговоров.
        4.2. В случае недостижения соглашения путем переговоров,  споры и
   разногласия подлежат разрешению в судебном порядке  в  соответствие  с
   законодательством РФ.

              5. ИЗМЕНЕНИЕ, РАСТОРЖЕНИЕ И ПРЕКРАЩЕНИЕ ДОГОВОРА

        5.1. Изменение  и расторжение настоящего договора производится по
   взаимному соглашению сторон.
        5.2. Настоящий договор прекращает свое действие:
        - при прекращении обеспеченного залогом обязательства;
        - при переходе права на предмет залога к Залогодержателю;
        - при  достижении  письменного  согласия  сторон  на  расторжение
   настоящего договора.

                         6. СРОК ДЕЙСТВИЯ ДОГОВОРА

        6.1. Настоящий   договор   вступает   в   силу   с   момента  его
   государственной регистрации и действует до полного выполнения  условий
   договора.
        6.2. Срок действия договора  может  быть  продлен  по  соглашению
   сторон.
        6.3. Договор составлен в  двух  экземплярах,  имеющих  одинаковую
   юридическую силу - по одному экземпляру для каждой из сторон.
        6.4. Приложения к договору:
        1. Акт оценки стоимости квартиры.
        2. Документы,  удостоверяющие   право   собственности   Заемщика-
   Залогодателя на данную квартиру.

                        7. АДРЕСА И РЕКВИЗИТЫ СТОРОН

        Залогодержатель: ________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Заемщик-Залогодатель: ___________________________________________
   паспорт: серия _____________ Nо.  ___________, выдан _________________
   _____________________________________________________________________,
   проживает по адресу: _________________________________________________
   ______________________________________________________________________

   Залогодержатель: _________________________      ______________________
                                                          (подпись)
                                                  М.П.

   Заемщик-Залогодатель: ____________________      ______________________
                                                          (подпись)

                                КОММЕНТАРИИ:
                                ------------
        Договор залога  подлежит  нотариальному  удостоверению.  (Договор
   должен быть подписан в присутствии нотариуса).
        Договор залога  квартиры  подлежит  государственной  регистрации.
   (Для г. Москвы - в Департаменте муниципального жилья).


                     ДОГОВОР ЗАЛОГА АКЦИЙ Nо. ________

   г. ________________                             "___"_________ 199_ г.

        ___________________________________________, именуемый(ая)  далее
                  (фамилия, имя, отчество)

   "Залогодатель", с одной стороны, и ЗАО ______________________________,
                                             (наименование общества)

   именуемое в дальнейшем "Залогодержатель", в лице _____________________
                                                         (должность,

   ______________________, действующего на основании ___________________,
       фамилия, и.о.)

   заключили настоящий Договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. Залогодатель   передает   Залогодержателю   в   залог   ниже
   перечисленные  ценные  бумаги  в   качестве   обеспечения   исполнения
   обязательств Залогодателя по договору займа Nо. _____ от _____________
   199_ года, заключенному между ЗАО _______________________ и __________
   _______________________________.
       (фамилия, имя, отчество)

        Сумма выданного займа - __________ (____________________) рублей.
        1.2. Характеристики ценных бумаг, передаваемых в залог:
        Вид ценных бумаг - _____________________________________________;
        Эмитент - ______________________________________________________;
        Адрес Эмитента - _______________________________________________;
        Номинальная стоимость:  _________ (______________________) рублей
   за одну акцию;
        Количество: ______________ (__________________________) штук.

        1.3. Права собственности Залогодателя на передаваемый пакет акций
   подтверждаются следующими  документами: ______________________________
   (выписка из реестра Эмитента).
        1.4. Рыночную стоимость пакета акций стороны определяют  в  сумме
   _____________ (_________________________________) рублей.
        1.5. Настоящий    договор    служит    обеспечением    исполнения
   обязательств по договору займа Nо. _____ от "__"_____________ 199_ г.,
   заключенным между ЗАО _________________ и ____________________________
   в  течение всего срока его действия,  в том числе и в случае продления
   действия указанного  договора  займа.  При  этом  в  случае  продления
   действия  договора  займа  Залогодержатель  обязан письменно уведомить
   Реестродержателя Эмитента о продлении договора займа путем направления
   ему письменного извещения по указанному в настоящем Договоре адресу.
        1.6. Залогодатель  отвечает  перед  Залогодержателем   заложенным
   имуществом  в  полном  объеме  своих  обязательств  по договору займа,
   включая возврат основной суммы долга, процентов, повышенных процентов,
   независимо  от  длительности просрочки,  штрафов,  судебных издержек и
   иных   убытков,   которые   могут   быть   причинены   Залогодержателю
   неисполнением   или   ненадлежащим   исполнением  Залогодателем  своих
   обязательств  по  договору  займа,  указанному  в  п. 1.1   настоящего
   договора.
        1.7. Право  собственности  на  заложенные   акции   переходит   к
   Залогодержателю  лишь  в  случае  полного  или частичного неисполнения
   Должником  своих  обязательств  перед  Залогодержателем   в   порядке,
   установленном законодательством и настоящим Договором.

                       2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

        2.1. Залогодатель обязан:
        - при заключении настоящего Договора представить  Залогодержателю
   договор  на  приобретение  закладываемых  акций  или другие документы,
   подтверждающие его право  собственности  на  акции,  а  также  справку
   Реестродержателя  Эмитента  о  том,  что  заложенные  акции  на момент
   заключения настоящего Договора не находятся в залоге у третьих  лиц  и
   права Залогодателя на указанный пакет акций никем не оспариваются;
        - представить Реестродержателю Эмитента один экземпляр настоящего
   Договора, а  также  копию договора займа Nо.  _____ от ______________,
   заключенного между Залогодержателем и _______________________________;
        - не  позднее, чем  на следующий день после подписания настоящего
   Договора зарегистрировать его в установленном порядке в уполномоченной
   организации.
        2.1.1. Залогодатель имеет право:
        - владеть и пользоваться заложенными акциями,  получать дивиденды
   и любые другие выплаты, причитающиеся Залогодателю как акционеру;
        - с  письменного согласия Залогодержателя распоряжаться предметом
   залога путем его отчуждения с  переводом  на  приобретателя  долга  по
   обязательству, обеспеченному залогом или путем сдачи в аренду.
        2.2. Последующий залог  акций,  являющихся  предметом  залога  по
   настоящему  Договору,  без  письменного  согласия  Залогодержателя  не
   допускается.
        2.3. Залогодержатель обязан:
        - в течение трех  дней  после  полного  исполнения  Залогодателем
   своих  обязательств  перед  Залогодержателем по договору займа,  в том
   числе  в  части  возмещения  убытков  в  связи  с  неисполнением   или
   ненадлежащим    исполнением   договора,   направить   Реестродержателю
   уведомление о прекращении действия настоящего Договора залога.
        2.4. Все   расходы   по  регистрации  настоящего  Договора  несет
   Залогодатель.

                         3. СРОК ДЕЙСТВИЯ ДОГОВОРА

        3.1. Настоящий договор вступает в силу с момента его  регистрации
   в установленном порядке и действует до полного погашения Залогодателем
   своих обязательств перед Залогодержателем,  в том  числе  по  возврату
   суммы основного долга,  процентов, повышенных процентов, уплаты штрафа
   (пени) и возмещения  других  убытков,  причиненных  неисполнением  или
   ненадлежащим  исполнением Залогодателем своих обязательств по договору
   займа.
        3.2. Изменение   и   досрочное  расторжение  настоящего  Договора
   возможно по соглашению сторон.
        3.3. Договор прекращает свое действие в следующих случаях:
        - при своевременном, надлежащем и полном исполнении Залогодателем
   своих обязательств по договору займа ( п. 1.1 настоящего договора);
        - при  переходе  права  собственности   на   предмет   залога   к
   Залогодержателю,  в  том  числе  и в случае заключения между сторонами
   договора об отступном;
        - в    случае   заключения   договора   между   Залогодателем   и
   Залогодержателем об удовлетворении претензий Залогодержателя из  иного
   имущества Залогодателя;
        - в других, предусмотренных законом, случаях.

              4. ПОРЯДОК ОБРАЩЕНИЯ ВЗЫСКАНИЯ НА ПРЕДМЕТ ЗАЛОГА

        4.1. Требования Залогодержателя  удовлетворяются  из  заложенного
   имущества  (акций  и права на получение дивидендов и других доходов) в
   случае  неисполнения  или  ненадлежащего  исполнения  Должником  своих
   обязательств  по  договору  займа,  в  том  числе  в  случае просрочки
   возврата основной суммы займа,  повышенных процентов, штрафных санкций
   и   т.п.   Требования   Залогодержателя   удовлетворяются  в  размере,
   предусмотренном настоящим Договором.
        4.2. В   случае   наступления  одного  из  обстоятельств,  дающих
   основания для обращения взыскания на предмет  залога,  Залогодержатель
   представляет   Реестродержателю   Эмитента   справку   о  неисполнении
   (ненадлежащем   исполнении)   Должником   своих   обязательств   перед
   Залогодержателем с приложением расчета, подтверждающего задолженность,
   и копий необходимых финансовых документов.
        4.3. После   представления   указанных   в   п.   4.2  документов
   Залогодержатель  приобретает  право  давать  указания  Залогодателю  о
   продаже заложенных акций любым заинтересованным лицам.
        При этом цена продажи акций не может  быть  существенно  ниже  их
   рыночной  стоимости,  сложившейся  в соответствующей местности на день
   продажи.  Излишне  полученные  средства  от  продажи  акций   подлежат
   перечислению на расчетный счет Залогодателя в течение ________________
   банковских дней.

                        5. ПОРЯДОК РАЗРЕШЕНИЯ СПОРОВ

        5.1. Залогодержатель   вправе    получить    удовлетворение    из
   заложенного  имущества  в  бесспорном  порядке  в случаях и в порядке,
   установленных настоящим Договором и действующим законодательством РФ.
        5.2. Возникший   между  сторонами  по  настоящему  Договору  спор
   подлежит   разрешению   в   судебном   порядке   в   соответствии    с
   законодательством РФ. О наличии спора между сторонами свидетельствуют:
   предъявление иска,  официальное  направление  претензии  и  письменный
   отказ одной из сторон от исполнения обязательств по договору займа.
        5.3. Залогодержатель не  вправе  обратить  взыскание  на  предмет
   залога  в  бесспорном порядке в случае оспаривания Залогодателем своих
   обязательств по  договору  займа.  О  наличии  спора  свидетельствуют:
   предъявление  иска,  официальное  направление  претензии  и письменный
   отказ Залогодателя от исполнения обязательств по договору займа.

                             7. ОСОБЫЕ УСЛОВИЯ

        7.1. Все   изменения   и   дополнения   к   настоящему   Договору
   действительны лишь в том случае, если они совершены в письменной форме
   и подписаны уполномоченными на то лицами.
        7.2. Если одна из Сторон изменит свое место нахождения,  почтовые
   или банковские реквизиты,  то она обязана немедленно  проинформировать
   об этом другую сторону.
        7.3. Стороны вправе заключить договор (соглашение) об  отступном,
   в   соответствие   с   которым   Должник   (Залогодатель)  передаст  в
   собственность Залогодержателя акции,  являющиеся предметом  настоящего
   Договора,  или  иное  имущество.  Соглашение  об отступном должно быть
   удостоверено нотариально.
        7.4. Настоящий  договор  составлен в трех экземплярах - по одному
   экземпляру для каждой из сторон и один для реестродержателя.

                        8. АДРЕСА И РЕКВИЗИТЫ СТОРОН

        8.1. Залогодатель: ______________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        8.2. Залогодержатель: ___________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                              ПОДПИСИ СТОРОН:

         ЗАЛОГОДАТЕЛЬ                                 ЗАЛОГОДЕРЖАТЕЛЬ

   _______________________                         ______________________

            М.П.


                            ДОГОВОР Nо. _______
                           залога морского судна

   г. ______________                                "__"_________ 199_ г.

        ______________________________________, именуем__ "Залогодатель",
              (наименование организации)

   в лице _____________________________________________,  действующего на
               (должность, фамилия, имя, отчество)

   основании _________________________ и _______________________________,
                                            (наименование организации)

   именуем__ "Залогодержатель", в лице _________________________________,
                                      (должность, фамилия, имя, отчество)

   действующего на основании _______________________, заключили настоящий
   Договор о следующем:

        1. Залогодержатель   имеет   право    в    случае    неисполнения
   Залогодателем обязательства, обеспеченного настоящим залогом, получить
   удовлетворение  из  стоимости  заложенного  имущества  преимущественно
   перед кредиторами Залогодателя.
        1.1. Залогодатель  имеет  право  получить  на  тех   же   началах
   удовлетворение  из  страхового  возмещения  за  утрату или повреждение
   заложенного  имущества  независимо  от  того,   в   чью   пользу   оно
   застраховано.
        1.2. Если сумма, вырученная при реализации заложенного имущества,
   недостаточна  для покрытия требования Залогодержателя,  он имеет право
   получить недостающую сумму из прочего имущества Залогодателя.

        2. Предмет   залога:   принадлежащее   Залогодателю   на    праве
   собственности согласно свидетельства о собственности от ______________
   года Nо. ___________,  выданного ____________________________________,
   морское судно ______________________ типа ___________________________,
   построенное на ________________________ в 199_ году, имеющее следующие
   характеристики: ______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   вместе со  всеми  находящимися  в  действующем  состоянии  навигации и
   эксплуатации  оборудованием,  инструментами,  рыболовными  оснастками,
   обрабатывающей установкой, устройством  дистанционной связи  и прочими
   принадлежностями.

        3. Оценка предмета залога по остаточной стоимости с учетом износа
   (амортизационных отчислений) на "__"_________ 199_ года: _____________
   (_______________________________________________) рублей.
                    (сумма прописью)

        4. Обеспечиваемое   залогом  обязательство:  долг  по  кредитному
   договору от "__"_________ 199_ года Nо. _______ в сумме ______________
   (________________________________________________) рублей.
                    (сумма прописью)

        5. Обеспечиваемое залогом требование: основной долг по кредитному
   договору,   проценты,   неустойка,  возмещение  убытков,   причиненных
   просрочкой  исполнения,   расходы   Залогодержателя   по   сохранению,
   восстановлению  предмета  залога,  взысканию  и  оформлению настоящего
   Договора.

        6. Заложенное  имущество  остается  во  владении  и   пользовании
   Залогодателя.  Доходы  от  использования  предмета  залога  остаются в
   собственности  и  свободном  распоряжении  Залогодателя.
        6.1. Залогодатель  вправе отчуждать заложенное судно,  передавать
   его в аренду или безвозмездное  пользование  другому  лицу  либо  иным
   образом распоряжаться им только с согласия Залогодержателя.
        6.2. Содержание  и   сохранность   заложенного   судна   являются
   обязанностью  Залогодателя  в соответствии со статьей 343 Гражданского
   кодекса Российской Федерации в  первоначальной  редакции.  Последующие
   изменения  названной  статьи,  как  и других законов,  будут иметь для
   сторон силу в случае ,  когда в законе установлено,  что его  действие
   распространяется   на   отношения,   возникшие  из  ранее  заключенных
   договоров. Залогодержатель имеет право предоставленное частью 2 статьи
   343 ГК РФ.

        7. В случае гибели судна или его существенного  повреждения,  при
   котором судно не может быть восстановлено либо его ремонт экономически
   нецелесообразен, Залогодатель обязуется передавать Залогодержателю все
   суммы,  полученные в возмещение вреда предмету залога,  в уплату долга
   по Кредитному договору,  хотя  бы  срок  уплаты  еще  не  наступил,  с
   соответствующим  уменьшением либо освобождением от уплаты процентов за
   время  неиспользованного  кредита  согласно  Кредитного  договора.

        8. Основаниями   обращения   взыскания  на  заложенное  имущество
   признаются:
        - неисполнение  Залогодателем  своего обязательства по Кредитному
   договору по истечении срока действия Кредитного договора;
        - досрочное  расторжение  Залогодержателем Кредитного договора по
   основаниям,   предусмотренным   статьей   351   Гражданского   кодекса
   Российской  Федерации и Кредитным договором,  вследствие ненадлежащего
   исполнения Залогодателем своих обязательств по Кредитному договору  по
   обстоятельствам, за которые отвечает Залогодатель;
        - грубое нарушение Залогодателем своих обязательств по пункту 6.2
   настоящего   Договора,  создающее  угрозу  утраты  заложенного  Судна.
   Переход права собственности на предмет залога к другому лицу не лишает
   Залогодержателя залогового права на заложенное имущество, если иное не
   предусмотрено  соглашением  Залогодержателя  с  приобретателем   этого
   имущества;
        - банкротство или ликвидация Залогодателя.

        9. Залог  прекращается  по  основаниям,  установленным  частью  1
   статьи  352  Гражданского кодекса Российской Федерации,  действующей в
   соответствии со статьей 422 названного Кодекса.

        10. Расходы  по  нотариальному  удостоверению  и  государственной
   регистрации  настоящего  Договора  несет Залогодатель за счет кредита,
   предоставленного  Залогодержателем.  Этот   кредит   также   обеспечен
   настоящим Договором.

        11. Не  урегулированные  настоящим  Договором  отношения   Сторон
   регулируются   Гражданским   кодексом  Российской  Федерации,  Законом
   Российской Федерации о залоге и другим действующим законодательством.

        12. Настоящий   Договор   вступает   в   силу   с   момента   его
   государственной регистрации.

        13. Споры, возникающие в связи с настоящим Договором, разрешаются
   Арбитражным судом ____________________________.

        14. Настоящий Договор совершен в четырех подлинных экземплярах на
   русском и японском языке каждый, имеющий одинаковую юридическую силу.

        Реквизиты сторон:

        ЗАЛОГОДАТЕЛЬ: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        ЗАЛОГОДЕРЖАТЕЛЬ: ________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        ЗАЛОГОДАТЕЛЬ                                  ЗАЛОГОДЕРЖАТЕЛЬ

   _____________________                           ______________________

           М.П.                                             М.П.


                                    АКТ
              ПРИЕМА-ПЕРЕДАЧИ ИМУЩЕСТВА В ЗАКЛАД (ИЗ ЗАКЛАДА)

         г. __________________________  "__"_______________19_ г.

        Представитель Залогодателя____________________________________
                                              (фамилия, имя, отчество)
        действующий   на   основании______________________________   и
    представитель Залогодержателя____________________________________,
                                              (фамилия, имя, отчество)
        действующий на основании____________________________ составили
    настоящий акт в  том, что в  соответствии с договором  заклада (N,
    дата)  Залогодатель   передает   (принимает),  а   Залогодержатель
    принимает (передает) следующее имущество:

        NN п/п   Наименование имуще-   Количество   Стоимость
                 ства

        Указанное имущество принято Залогодержателем (Залогодателем) в
    исправном состоянии.

             За Залогодателя               За Залогодержателя
                     Подпись                  Подпись


                                  ДОГОВОР
                             ЗАКЛАДА ИМУЩЕСТВА

        Условия договора могут быть сформулированы следующим образом*:
        1.  Предметом   договора   является   передача   Залогодателем
    принадлежащего ему на праве  собственности (полного хозяйственного
    ведения) имущества на общую сумму_______________руб.
        2.  Закладом   обеспечивается   исполнение   обязательств   по
    кредитному договору (N, дата), заключенному между_________на общую
    сумму________руб. со сроком погашения ссуды______________.
        3. В заклад передается следующее имущество:

        N п/п Наименование и Количество Оценочная стоимость
        индивидуальные
        признаки имущества

        Оценка  закладываемого  имущества   произведена  по  взаимному
    согласию Залогодателя и Залогодержателя.
        4. Залогодатель обязан:
        а)    передать    закладываемое    имущество    во    владение
    Залогодержателю в течение____дней с  момента подписания настоящего
    договора. Передача оформляется актом приема-передачи имущества (по
    форме, прилагаемой к договору);
        б) принять  заложенное  имущество  из  заклада  с  подписанием
    соответствующего акта с момента  получения письменного уведомления
    от   Залогодержателя   об   исполнении    обеспеченного   закладом
    обязательства  с  предложением  принять  заложенное  имущество  из
    заклада.
        5. Залогодатель не вправе  распоряжаться заложенным имуществом
    без письменного согласия Залогодержателя.
        6. Залогодержатель обязан:
        а) принимать  меры,  необходимые  для  сохранения  заложенного
    имущества;
        б) немедленно  известить Залогодателя  о  возникновении угрозы
    утраты или повреждения заложенного имущества;
        в)   возвратить   заложенное    имущество   после   исполнения
    ссудополучателем (должником по обеспечиваемому  обязательству) или
    третьим  лицом  обеспеченного  закладом   обязательства.  Передача
    имущества оформляется актом приема-передачи.
        7.  Страхование   заложенного   имущества  (производится,   не
    производится, если производится, то указать кем).
        3.  Если  возникнет  реальная  угроза  утраты,  недостачи  или
    повреждения заложенного имущества  не по вине  Залогодержателя, то
    он вправе потребовать замены  заложенного имущества, а  при отказе
    Залогодателя выполнить  это  требование  - обратить  взыскание  на
    предмет заклада  до  наступления  срока  исполнения  обеспеченного
    закладом обязательства.
        9. Залогодатель  вправе в  любое время  до  момента реализации
    заложенною имущества  прекратить  обращение взыскания  посредством
    исполнения обеспеченного залогом обязательства.
        10.  После  исполнения  ссудополучателем   или  третьим  лицом
    обеспеченного закладом  обязательства  Залогодержатель  в срок  не
    более___дней направляет  Залогодателю  уведомление  об  исполнении
    обеспеченного  закладом   обязательства  с   предложением  принять
    заложенное имущество из заклада.
        Моментом  исполнения   Залогодержателем  и   Залогодателем  их
    обязанностей  по   передаче  и   принятию  заложенного   имущества
    считается день получения  соответствующего имущества  и подписания
    акта приема-передачи.
        11.  Залогодержатель   отвечает  за   утрату,   недостачу  или
    повреждение заложенного  имущества, если  не докажет,  что утрата,
    недостача или повреждение произошли не по его вине.
        Ответственность  Залогодержателя   за   утрату   и   недостачу
    заложенного  имущества   ограничивается   стоимостью   утраченного
    (недостающего) имущества, а за повреждение заложенного имущества -
    суммой, на которую понизилась его стоимость.
        Ответственность Залогодержателя  не может  превышать стоимости
    заложенного имущества, установленной п. 3 договора.
        12. Договор вступает в силу с момента передачи Залогодержателю
    указанного в п. 3  договора имущества и подписания  сторонами акта
    приема-передачи имущества.
        Если залог имущества подлежит  государственной регистрации, то
    настоящий договор считается заключенным с момента его регистрации.
    При   этом   оплата   государственной   пошлины   за   регистрацию
    производится за счет__________________________________.
        (Залогодателя, Залогодержателя)
        В случае несоблюдения Залогодателем предусмотренного договором
    срока передачи имущества в заклад договор считается незаключенным.

        * Реквизиты сторон, условия исполнения  и прекращения договора
    при различных формах залога одинаковы и поэтому не приводятся.


                              ТИПОВОЙ ДОГОВОР
                   О ЗАЛОГЕ С ПЕРЕДАЧЕЙ ПРЕДМЕТА ЗАЛОГА
                         ЗАЛОГОДЕРЖАТЕЛЮ (ЗАКЛАДЕ)

    __________________________          "__"___________________199_ г.
        (место заключения)
    (полное наименование или ф.и.о. лица, передающего предмет заклада)
    в лице____________________________________________________________
                  (должность, ф.и.о. должностного лица),
    действующего на основании_________________________________________
                       (указать устав или иной учредительный документ)
    ___________________именуем____________________________в дальнейшем
    Залогодателем, и__________________________________________________
                              (наименование организации, ЮЛ)
    в лице____________________________________________________________
                  (должность, ф.и.о. должностного лица)
    действующего     на     основании     именуемый    в    дальнейшем
    Залогодержателем, заключили настоящий Договор о нижеследующем:

                              ОБЩИЕ ПОЛОЖЕНИЯ

        1. Залогодатель передает Залогодержателю______________________
    __________________________________________________________________
     (наименование имущества, его индивидуальные признаки, количество
    __________________________________________________________________
        и стоимость товаров и транспортных средств, передаваемых в
    __________________________________________________________________
    качестве предмета заклада, если есть приложение,то указать на это)
    в качестве предмета заклада.
        2. Предметом заклада обеспечиваются обязательства Залогодателя
    __________________________________________________________________
                         (указать обязательство)
    __________________________________________________________________
      (указать цифрами  и прописью  сумму  требования, обеспеченного
                                закладом)
        3.  Срок   исполнения  обеспеченного   закладом  обязательства
    истекает "__"___________________199_г.(_________________________ )
        4. Ответственность за правомерность  передачи предмета заклада
    в  заклад  несет   Залогодатель,  в  соответствии   с  действующим
    законодательством.

                        ПРАВА И ОБЯЗАННОСТИ СТОРОН

        5. Залогодатель обязан:
        а) страховать  за  свой счет  предмет  заклада  на его  полную
    стоимость на  случаи утраты,  недостачи  или повреждения  предмета
    заклада  вследствие  аварии   или  действия   непреодолимой  силы,
    совершения иными государственными органами действий и принятия ими
    актов, прекращающих хозяйственную деятельность  Залогодателя, либо
    препятствующих   ей,   или   неблагоприятно    влияющих   на   нее
    (конфискация, реквизиция предмета заклада), а также ликвидации или
    признания    несостоятельным     либо    объявления     о    своей
    несостоятельности;
        б) не  позднее  чем  в  трехдневный  срок  со  дня  заключения
    настоящего  Договора  обеспечить  за   свой  счет  государственную
    регистрацию Договора  о закладе,  если предметом  заклада являются
    транспортные средства, иное  имущество, подлежащее  регистрации, и
    представить Залогодержателю  выписку  из  реестра,  подтверждающую
    регистрацию, за свой счет;
        в) не  продавать и  не распоряжаться  иным  способом предметом
    заклада;
        г) не обременять предмет заклада последующим залогом;
        д) заменить  предмет  заклада  по требованию  Залогодержателя,
    если возникнет реальная  угроза утраты, недостачи  или повреждения
    предмета заклада не по вине Залогодержателя.
        6. Залогодатель вправе:
        а) досрочно  исполнить  обязательство, обеспеченное  предметом
    заклада;
        б)  прекратить  обращение  взыскания  на  предмет  заклада  по
    решению суда, арбитражного суда, третейского суда или на основании
    исполнительной надписи нотариуса в  любое время до  его реализации
    посредством исполнения обеспеченного закладом обязательства.
        7. Залогодержатель обязан:
        а)  принимать  меры,   необходимые  для   сохранения  предмета
    заклада;
        б) известить  Залогодателя о  возникновении угрозы  утраты ими
    повреждения предмета заклада;
        в) не пользоваться предметом заклада;
        г) в  случае утраты  или  недостачи предмета  заклада  по вине
    Залогодержателя  нести   ответственность   в   размере   стоимости
    утраченного (недостающего), а при  повреждении - в  размере суммы,
    на которую понизилась стоимость предмета заклада;
        д) предоставить Залогодателю после  исполнения им обязательств
    либо установления  необоснованности  заклада, обеспечивающего  его
    исполнение, возможность забрать предмет заклада;
        е)  не  позднее   чем  в  пятидневный   срок  после  минования
    надобности  в   закладе   письменно   уведомить   Залогодателя   о
    необходимости забрать предмет заклада в  случае, если Залогодатель
    не забрал предмет заклада до истечения указанного срока;
        ж) если  сумма,  вырученная  от  реализации предмета  заклада,
    превышает размер обеспеченных этим закладом требований, возвратить
    разницу Залогодателю.
        8. Залогодержатель вправе:
        а) обратить  взыскание  на  предмет  заклада,  если  в  момент
    наступления   срока   исполнения    обязательства,   обеспеченного
    закладом, оно не будет исполнено;
        б) удовлетворить свои  требования за  счет предмета  заклада в
    полном объеме, определяемом к моменту фактического удовлетворения;
        в)  сохранять  заклад  в  первоначальном   объеме  до  полного
    исполнения Залогодателем всех обеспеченных закладом обязательств;
        г)  реализовать   предмет  заклада,   на   который  обращается
    взыскание,  в  соответствии  с  положениями  Гражданского  кодекса
    Российской Федерации;
        д) в случае,  когда суммы,  вырученной от  реализации предмета
    заклада, недостаточно для  полного удовлетворения  его требований,
    взыскать  недостающую   сумму   в   соответствии   с   положениями
    Гражданского кодекса Российской Федерации;
        е) обратить взыскание на предмет заклада  до наступления срока
    исполнения   обеспеченного   закладом   обязательства   в   случае
    неисполнения Залогодателем обязанности, предусмотренной подпунктом
    "д" пункта  6 настоящего  Договора,  в течение  трех  дней со  дня
    получения письменного требования Залогодержателя  заменить предмет
    заклада;
        ж) поместить предмет  заклада на  склад временного  хранения в
    случае, если  этот предмет  не будет  востребован  Залогодателем в
    течение двух  месяцев  со  дня  направления  ему  соответствующего
    уведомления.

                    ДОПОЛНИТЕЛЬНЫЕ УСЛОВИЯ И ПОЛОЖЕНИЯ

        9.  Залогодержатель   не  осуществляет   страхования  предмета
    заклада.
        10.___________________________________________________________
        11. Настоящий Договор составлен в___экземплярах, все они имеют
    одинаковую силу.
        12. Настоящий договор подлежит  государственной  регистрации в
    __________________________________________________________________
        13. В части,  не урегулированной настоящим  Договором, стороны
    руководствуются нормами действующего на территории РФ гражданского
    законодательства.

                   ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН

        ЗАЛОГОДЕРЖАТЕЛЬ                         ЗАЛОГОДАТЕЛЬ
    _________________________________  _______________________________
    (наименование юридического  лица) (полное наименование либо ф.и.о.
                                                 залогодателя)
        Адрес_______________________   Адрес__________________________
        Р/счет______________________   Р/счет_________________________
        Начальник___________________   Руководитель  или  иное уполно-
                      (подпись)        моченное лицо__________________
                                                         (подпись)
        Гл. (ст.) бухгалтер_________
    ________________________________
               (подпись)

              М.П.                                    М.П.

        3. Особый  порядок заключения  договора залога  установлен для
    договора ИПОТЕКИ  -  этот  договор необходимо  зарегистрировать  в
    установленном порядке. В связи с тем, что принятие предусмотренных
    ст.ст.  131,   334  ГК   Законов  о   государственной  регистрации
    недвижимости и  об  ипотеке  задерживается,  процедура  и  порядок
    регистрации залога недвижимости регулируется пока во многом актами
    субъектов РФ. В частности, правительство гор. Москвы урегулировало
    вопросы регистрации залога своим  постановлением от 20.09.94  г. N
    788.  Ввиду   актуальности   документа   приводим  его   текст   с
    незначительными сокращениями.


                    ВРЕМЕННОЕ ПОЛОЖЕНИЕ О СОГЛАСОВАНИИ
                             ЗАЛОГОВЫХ СДЕЛОК

        Настоящее Временное положение разработано  в целях организации
    в системе  комитетов  по  управлению  государственным  имуществом,
    наделенных  правами  и  полномочиями   территориального  агентства
    Госкомимущества России,  единого порядка  решения  ими вопросов  о
    даче согласия на залог  федеральной государственной собственности,
    закрепленной за федеральными государственными предприятиями (далее
    -  федеральные  предприятия)   на  праве   полного  хозяйственного
    ведения, в соответствии  с пунктом 2  статьи 19  Закона Российской
    Федерации "О залоге", пунктом  3.1 "Типового положения  о комитете
    по  управлению  имуществом  края,   области,  автономной  области,
    автономного   округа,   городов   Москвы    и   Санкт-Петербурга",
    утвержденного Указом Президента Российской Федерации от 10.02.94 N
    96 "О делегировании полномочий  Правительства Российской Федерации
    по управлению и распоряжению объектами федеральной собственности".

                            1. ОБЩИЕ ПОЛОЖЕНИЯ

        1.1.   Федеральное   предприятие,   за   которым   федеральное
    государственное   имущество    закреплено    на   праве    полного
    хозяйственного ведения,  осуществляет залог  предприятия в  целом,
    его  структурных   единиц   и   подразделений  как   имущественных
    комплексов, а  также  отдельных  зданий  и сооружений  с  согласия
    комитета  по  управлению  государственным  имуществом  наделенного
    правами и полномочиями территориального  агентства Госкомимущества
    России  (далее   именуется  -   Комитет),   по  месту   нахождения
    закладываемого имущества.
        1.2.  Согласие  Комитета  на  передачу  в  залог  федерального
    государственного имущества  дается до  государственной регистрации
    залога.
        1.3. Настоящее  положение не  распространяется на  договоры об
    ипотеке, а также о залоге имущественных прав.
        1.4. Комитет не вправе давать согласие на совершение сделки по
    закладу государственного федерального имущества.

             2. ПОРЯДОК ОФОРМЛЕНИЯ И УСЛОВИЯ ПОЛУЧЕНИЯ РЕШЕНИЯ
                     КОМИТЕТА НА ОСУЩЕСТВЛЕНИЕ ЗАЛОГА

        2.1. Для  получения  согласия Комитета  на  залог федерального
    государственного   имущества   федеральное   предприятие   (далее-
    залогодатель) представляет в  Комитет письменное заявление  на имя
    председателя Комитета по форме, приведенной в Приложении N 1.
        2.2. К заявлению прилагаются следующие документы:
        2.2.1. Копия  устава предприятия,  заверенная  в установленном
    порядке.
        2.2.2.  Копия  письма  налоговой  инспекции  о  постановке  на
    налоговый учет  с  указанием  идентификационного номера  включения
    залогодателя в  Государственный реестр  предприятий, заверенная  в
    установленном порядке.
        2.2.3. Перечень  закладываемого  имущества,  с  указанием  его
    балансовой  стоимости  на  последнюю  отчетную  дату,  подписанный
    руководителем предприятия  и  Главным  бухгалтером  и  скрепленный
    печатью предприятия.
        2.2.4.  Проект   договора   о   залоге,  содержащий   условия,
    предусматривающие  вид  залога,  существо   обеспеченного  залогом
    требования, его размер, сроки и  порядок исполнения обязательства,
    состав и  стоимость  заложенного  имущества,  условия  страхования
    залогодателем  закладываемого  имущества,   а  также   любые  иные
    условия, относительно которых сторонами достигнуто согласие.
        В случае  включения условия  о залоге  в договор,  по которому
    возникает обеспеченное залогом обязательство (договор займа, в том
    числе  банковской  ссуды,  договор  купли-продажи,  имущественного
    найма,  перевозки  грузов  и  т.  д.)  представляет  проект  этого
    договора.
        2.2.5.  Бухгалтерская  отчетность  залогодателя  на  последнюю
    отчетную дату  в  объеме  и  формах,  предусмотренных  действующим
    законодательством, подписанная руководителем и главным бухгалтером
    предприятия.
        2.3.   При   непредставлении   полного   перечня   документов,
    предусмотренных  пунктом  2.2  настоящего   Временного  положения,
    Комитет вправе  отказать  в  рассмотрении  заявления  о  получении
    согласия на залог имущества.
        2.4. Комитет:
        принимает  решение  о   согласии  или   об  отказе   на  залог
    государственного   федерального   имущества   не   более   чем   в
    двухнедельный срок с  момента регистрации  заявления залогодателя.
    Согласие    Комитета    подтверждается    подписью    Председателя
    (Заместителя председателя) Комитета на проекте  договора о залоге.
    После подписи  договора  залогодателем  и  залогодержателем  копия
    договора о залоге представляется в Комитет; ведет реестр залоговых
    сделок по форме, приведенной в Приложении N 2.
        2.5. Внесение  изменений  и  дополнений  к  договору, а  равно
    замена предмета  залога, производится  в таком  же порядке,  как и
    получение согласия на залог.

                        3. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

        3.1. При прекращении залога залогодатель  обязан представить в
    Комитет выдаваемые залогодержателем соответствующие документ.
        О прекращении права залога в реестре залоговых сделок делается
    отметка в соответствующей графе.
        3.2. Если законодательством  или по соглашению  залогодателя с
    залогодержателем предусмотрено нотариальное удостоверение договора
    о   залоге   государственного   федерального    имущества,   такое
    удостоверение производится  после получения  согласия Комитета  на
    осуществление залога.

                                                            Приложение

                                 ЗАЯВЛЕНИЕ

        Залогодатель__________________________________________________
    просит Комитет по управлению имуществом___________________________
    (далее  Комитет)  дать   согласие на заключение  договора о залоге
    федерального государственного имущества с залогодержателем________
    __________________________________________________________________
    в целях обеспечения обязательства_________________________________
    в сумме___________________________________________________________
    Имущество,  передаваемое  в  залог,  свободно от обязательств и не
    было заложено ранее.
        В течение всего срока действия договора  о залоге залогодатель
    обязуется:
        а) представлять по запросам в Комитет необходимую информацию,
        касающуюся заложенного имущества залогодателя;  б) вести книгу
    записи залогов;
        в) не  допускать  без  предварительного  согласия Комитета  по
    управлению   государственным    имуществом    последующий    залог
    заложенного имущества, замену предмета  залога, внесение изменений
    или дополнений в договор о залоге;
        г) вносить  изменения или  дополнения к  договору о  залоге, а
    равно производить замену предмета залога в таком же порядке, как и
    при получении согласия на залог;
        д) при  прекращении договора  о залоге  представить  в Комитет
    документы,  подтверждающие   полное   или   частичное   исполнение
    обязательств.
        Приложение: Всего на листах
        1. Копия устава предприятия
        2. Проект договора о залоге в трех экземплярах
        3. Проект договора, обеспечиваемого залогом
        4. Копия  письма налоговой  службы о  постановке  на налоговый
    учет
        5. Перечень закладываемого имущества
        6. Бухгалтерская отчетность по состоянию на последнюю отчетную
    дату
        Руководитель предприятия
        Главный бухгалтер предприятия

                                                        Приложение N 2
                                              к Временному положению о
                                         согласовании залоговых сделок

                      КАРТА РЕЕСТРА ЗАЛОГОВЫХ СДЕЛОК

        N    РЕКВИЗИТЫ ЗАЛОГОДАТЕЛЯ                           Коды
        1 Регистрационный номер в Государственном реестре
          федеральной собственности

        N    РЕКВИЗИТЫ ЗАЛОГОДЕРЖАТЕЛЯ                        КОДЫ
        1 __________________________________________          ОКПО
            (Полное наименование юридического лица)
        2 Юридический адрес                                  СОАТО
        3 Форма собственности                                ОКОНХ

        N    РЕКВИЗИТЫ ПРЕДМЕТА ЗАЛОГА И ДОГОВОРА            КОДЫ
        1 регистрационный номер объекта в реестре федераль-
          ной собственности
        2 Местонахождение предмета залога_____________________________
        3 Размер требования___________________________________________
        4 Срок исполнения обязательств________________________________
        5 ____________________________________________________________
             (Номер и дата, место хранения договора о залоге)
        Зарегистрировано в  Министерстве юстиции  Российской федерации
    29 сентября 1994 года. Регистрационный N 700

        В целях учета и сохранения федерального имущества ГКИ РФ сочло
    целесообразным   предварительное   согласование    сделок   залога
    федерального  имущества,  в  т.ч.  недвижимого.  В  связи  с  этим
    предписано  направлять  в  ГКИ  РФ  проекты   договоров  и  другие
    необходимые  документы   для   согласования  залога   федерального
    имущества (письмо ГКИ РФ ОК-4/507 от 19.01.95 г.).
        Кроме  того,  субъекты  РФ  до  издания   Закона  об  ипотеке,
    самостоятельно  приняли   нормативные  акты,   регулирующие  залог
    недвижимости.  Например,   правительство   гор.   Москвы   приняло
    постановление N 415 от 27.04.93 г.  "О государственной регистрации
    залога жилых помещений,  принадлежащих гражданам  или ЮЛ  на праве
    собственности". Этим  актом  на  Департамент муниципального  жилья
    возложена обязанность проводить государственную регистрацию залога
    жилых помещений.  Гражданам  и  ЮЛ-участникам залоговых  отношений
    выдается  свидетельство  о  регистрации,  установленного  образца.
    Приводим текст свидетельства.


                                    ДОГОВОР
                      о залоге имущественного комплекса

    г. ____________                               "___"__________ 199_ г.

         ________________________________________, именуем__ в дальнейшем
            (наименование организации, банка)

    "Залогодержатель", в лице __________________________________________,
                                       (должность, ф.и.о.)

    действующего на основании ________________________,  с одной стороны,
                                (Устава, положения)

    и ___________________________________________, именуем__ в дальнейшем
             (наименование организации)

    "Залогодатель", в лице _____________________________________________,
                                       (должность, ф.и.о.)

    действующего на основании ________________________, с другой стороны,
                                 (Устава, положения)

    заключили настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. В   соответствии   с  настоящим  договором  Залогодержатель
    принимает, а Залогодатель передает в обеспечение возврата полученного
    согласно договору Nо. _____ от "___"_______ 199_ года кредита (ссуды)
    на сумму _____________________________________________________ рублей
                                   (прописью)

    на срок   ___________________________,  принадлежащий  ему  на  праве
    собственности имущественный комплекс, далее по тексту "имущество", на
    общую сумму _______________________________________ рублей.  Перечень
                              (прописью)

    закладываемого имущества содержится в  Приложение Nо. 1 к  настоящему
    договору.
         1.2. Имущество, указанное в п. 1.1., находится по адресу: ______
    ____________________________________________________________________.

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. Залогодатель обязан:
         - страховать  за  свой  счет  заложенное имущество на его полную
    стоимость;
         - принимать   соответствующие  меры  к  сохранности  заложенного
    имущества, включая текущий и капитальный ремонт;
         - передать  Залогодержателю  надлежащим  образом  удостоверенные
    копии документов,  подтверждающих право собственности Залогодателя на
    заложенное имущество;
         - гарантировать,  что на  день  заключения  настоящего  договора
    имущество,  указанное в настоящем договоре,  принадлежит ему на праве
    собственности,  а также данное имущество не является предметом залога
    по  другим  договорам  и  не  может быть отчуждено по иным основаниям
    третьими лицами и не состоит в споре и под арестом;
         - согласовывать  с  Залогодержателем  вопрос  о  сдаче  предмета
    залога  в  аренду   или   в   залог   выполнения   обязательств,   не
    предусмотренных настоящим договором;
         - вести  книгу  записей  залогов,  не  позднее  10  дней   после
    возникновения залога внести в книгу запись,  содержащую данные о виде
    и   предмете   залога,   объеме   обеспеченности   залогом    взятого
    обязательства;
         - по  первому  требованию  Залогодержателя  представлять   книгу
    записи   залогов   для  ознакомления.  При  этом  Залогодатель  несет
    ответственность за своевременность и реальность внесения  сведений  о
    залоге в книгу записи залогов;
         - по требованию Залогодержателя предоставлять ему годовой баланс
    в течении _________ дней со дня получения требования.
         2.1.1. Залогодатель имеет право:
         - владеть  и пользоваться заложенным имуществом в соответствии с
    его назначением;
         - с согласия Залогодержателя распоряжаться заложенным имуществом
    путем  его  отчуждения  с  переводом  на   приобретателя   долга   по
    обязательству, обеспеченному залогом или путем сдачи в аренду.
         2.2. В  случае,  если  Залогодатель  не  застраховал  заложенное
    имущество  на  полную  стоимость  или  не  принял  мер  к  надлежащей
    сохранности заложенного имущества,  Залогодержатель  вправе  обратить
    взыскание  на  заложенное  имущество  до наступления срока исполнения
    обеспеченного залогом обязательства.
         2.3. Залогодержатель имеет право:
         - проверять по документам  и  фактически  наличие,  состояние  и
    условия содержания заложенного имущества;
         - требовать  от  Залогодателя  принятия  мер,  необходимых   для
    сохранения заложенного имущества;
         - требовать  от  любого  лица   прекращения   посягательств   на
    заложенное пимущество, угрожающих утратой или повреждением имущества.
         2.4. Залогодержатель    без     дополнительного     согласования
    приобретает право обратить взыскание на предмет залога, если в момент
    наступления срока исполнения  обязательства,  обеспеченного  залогом,
    оно  не  будет  исполнено,  либо  когда в силу закона Залогодержатель
    вправе осуществить взыскание ранее.
         2.5. Залогодержатель    вправе   по   своему   выбору   получить
    удовлетворение за счет всего заложенного имущества,  либо за счет его
    части,  сохраняя  возможность впоследствии получить удовлетворение за
    счет других вещей, составляющих предмет залога.

                              3. ОСОБЫЕ УСЛОВИЯ

         3.1. Взаимоотношения сторон,  прямо неурегулированные  настоящим
    договором, регламентируются действующим законодательством.
         3.2. Залог обеспечивает требования Залогодержателя в том объеме,
    в  каком  они  существуют  к  моменту их фактического удовлетворения,
    включая проценты,  убытки, причиненные просрочкой исполнения, а также
    неустойку и другие.
         3.3. В случае частичного исполнения Залогодателем  обеспеченного
    залогом  обязательства  залог  сохраняется в первоначальном объеме до
    полного исполнения им обеспеченного обязательства.

                  4. ПОРЯДОК РАЗРЕШЕНИЯ СПОРОВ И ПРЕТЕНЗИЙ

         4.1. Споры  и  претензии  вытекающие  из   настоящего   договора
    разрешаются сторонами путем переговоров.
         4.2. При  недостижении  договоренности  спор  будет  передан  на
    рассмотрение   в   соответствующее   судебное  учреждение  Российской
    Федерации.

              5. ИЗМЕНЕНИЕ, РАСТОРЖЕНИЕ И ПРЕКРАЩЕНИЕ ДОГОВОРА

         5.1. Изменение и расторжение настоящего договора производится по
    взаимному соглашению сторон.
         5.2. Изменения  и  дополнения  имеют  законную  силу  если   они
    совершены в письменном виде и подписаны сторонами.
         5.3. Настоящий договор прекращает свое действие:
         - при прекращении обеспеченного залогом обязательства;
         - при гибели заложенного имущества;
         - при переходе права на предмет залога к Залогодержателю;
         - в случае принятия Российской Федерацией законодательных актов,
    прекращающих  залоговое  право  или  право Залогодателя на заложенное
    имущество.

                          6. СРОК ДЕЙСТВИЯ ДОГОВОРА

         6.1. Настоящий договор вступает в силу с момента его  подписания
    сторонами  и  действует  до  полного  погашения кредита и платежей за
    пользование им.
         6.2. Срок  действия  договора  может  быть продлен по соглашению
    сторон.
         6.3. Договор составлен в двух экземплярах - по одному экземпляру
    для каждой из сторон.  Все экземпляры  имеют  одинаковую  юридическую
    силу.

                        7. АДРЕСА И РЕКВИЗИТЫ СТОРОН

         Залогодержатель: _______________________________________________
    _____________________________________________________________________

         Залогодатель: __________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

         Залогодержатель:                         Залогодатель:

         ______________________                   _______________________
              (подпись)                                  (подпись)
        М.П.                                      М.П.


                              ДОГОВОР Nо. ____
                        о залоге имущества (квартиры)

     г. ____________                               "___"_________ 199_ г.

         ________________________________________, именуем__ в дальнейшем
            (наименование организации, банка)

    "Залогодержатель" (Кредитор), в лице _______________________________,
                                               (должность, ф.и.о.)

    действующего на основании _________________________, с одной стороны,
                                 (Устава, положения)

    и ___________________________________________, именуем__ в дальнейшем
              (наименование организации)

    "Заемщик" (Ссудополучатель), в лице ________________________________,
                                              (должность, ф.и.о.)

    действующего на основании _______________________, и граждане _______
                                (Устава, положения)

    ______________________________ и ___________________________________,
    именуемые  в дальнейшем "Залогодатели",  с другой стороны,  заключили
    настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. В   соответствии   с  настоящим  договором  Залогодержатель
    принимает, а гр-не ________________________ и _______________________
    (Залогодатели) передают в обеспечение возврата полученного  Заемщиком
    ____________________ кредита  согласно  кредитному договору (договору
    ссуды) Nо. _____ от "___"________ 199__ г. на сумму _________________
    _____________________________ рублей на срок _______________________,
            (прописью)

    принадлежащую  им  на   праве   собственности   квартиру   стоимостью
    ____________________________________________________________________.
                              (сумма прописью)

    Квартира находится по адресу: _______________________________________
    ____________________________________________________________________.
         1.2. Квартира (адрес:__________________________________________)
    находится в общей совместной собственности Залогодателей.
         1.3. Квартира,  указанная в п. 1.1.,  остается у Залогодателя на
    весь срок действия настоящего договора.

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. Залогодатели обязаны:
         - принимать соответствующие меры к сохранности квартиры, включая
    текущий и капитальный ремонт;
         - осуществляет необходимые коммунальные платежи ;
         - по  требованию  Залогодержателя  передавать  ему   нотариально
    заверенные   копии  документов,  подтверждающих  право  собственности
    Залогодателя на заложенную квартиру;
         - гарантировать,  что  на  день  заключения  настоящего договора
    квартира,  указанная в настоящем договоре,  принадлежат им  на  праве
    общей совместной собственности,  а также не является предметом залога
    по другим договорам и не может  быть  отчуждена  по  иным  основаниям
    третьими лицами, в споре и под арестом не состоит;
         - немедленно уведомить Залогодержателя о намерении сдать предмет
    залога   в   аренду   или   в   залог  выполнения  обязательства,  не
    предусмотренного настоящим договором.
         2.1.1. Залогодатель имеет право:
         - владеть  и  пользоваться заложенной квартирой в соответствии с
    ее назначением;
         - с  согласия  Залогодержателя  распоряжаться  предметом  залога
    путем  его  отчуждения  с  переводом  на   приобретателя   долга   по
    обязательству, обеспеченному залогом или путем сдачи в аренду.
         2.2. Залогодержатель имеет право:
         - проверять  по  документам  и  фактически наличие,  состояние и
    условия содержания заложенной квартиры;
         - требовать   от  Залогодателя  принятия  мер,  необходимых  для
    сохранения предмета залога в надлежащем состоянии;
         - требовать   от   любого   лица  прекращения  посягательств  на
    заложенную квартиру, угрожающих ее утратой или повреждением;
         2.3. Залогодержатель     без     дополнительного    согласования
    приобретает право обратить взыскание на предмет залога, если в момент
    наступления  срока  исполнения обязательства,  обеспеченного залогом,
    оно не будет исполнено,  либо когда  в  силу  закона  Залогодержатель
    вправе осуществить взыскание ранее.

                              3. ОСОБЫЕ УСЛОВИЯ

         3.1. Предмет  залога  по  настоящему  договору ( квартира) может
    быть по  соглашению  сторон  заменен  другим  имуществом.  Соглашение
    сторон о замене заложенного имущества составляется в письменной форме
    и является неотъемлемой частью настоящего договора.
         3.2. Реализованное  Залогодержателем  имущество  перестает  быть
    предметом залога с момента перехода в собственность приобретателя.
         3.3. Взаимоотношения  сторон,  прямо неурегулированные настоящим
    договором,  регламентируются действующим законодательством Российской
    Федерации.
         3.4. Залог обеспечивает требования залогодержателя в том объеме,
    в  каком  они  существуют  к  моменту их фактического удовлетворения,
    включая проценты,  убытки, причиненные просрочкой исполнения, а также
    неустойку и другие.
         3.5. В случае частичного исполнения заемщиком (ссудополучателем)
    обеспеченного    залогом    обязательства    залог    сохраняется   в
    первоначальном  объеме  до  полного   исполнения   обеспеченного   им
    обязательства.
         3.6. Залог  сохраняет   свою   силу   в   случае,   если   право
    собственности на заложенную квартиру переходит к третьему лицу.

                  4. ПОРЯДОК РАЗРЕШЕНИЯ СПОРОВ И ПРЕТЕНЗИЙ

         4.1. Споры   и  претензии,  вытекающие  из  настоящего  договора
    разрешаются сторонами путем переговоров.
         4.2. При  недостижении  договоренности  спор  будет  передан  на
    рассмотрение  в  соответствующее   судебное   учреждение   Российской
    Федерации.

              5. ИЗМЕНЕНИЕ, РАСТОРЖЕНИЕ И ПРЕКРАЩЕНИЕ ДОГОВОРА

         5.1. Изменение и расторжение настоящего договора производится по
    взаимному соглашению сторон.
         5.2. Настоящий договор прекращает свое действие:
         - при прекращении обеспеченного залогом обязательства;
         - при переходе права на предмет залога к Залогодержателю;
         - в случае принятия Российской Федерацией законодательных актов,
    прекращающих  залоговое  право  или  право Залогодателя на заложенное
    имущество.

                          6. СРОК ДЕЙСТВИЯ ДОГОВОРА

         6.1. Настоящий договор вступает в силу с момента его  подписания
    и  действует  до  полного погашения кредита и платежей за пользование
    им.
         6.2. Срок  действия  договора  может  быть продлен по соглашению
    сторон.
         6.3. Договор составлен в трех экземплярах - по одному экземпляру
    для каждой из сторон.  Все экземпляры  имеют  одинаковую  юридическую
    силу.
         6.4. Приложения к договору:
         1.Акт оценки стоимости квартиры.
         2.Документы, удостоверяющие право собственности граждан ________
    ____________________ и _________________________ на данную квартиру.

                        7. АДРЕСА И РЕКВИЗИТЫ СТОРОН

         Залогодержатель: _______________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Заемщик: _______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Залогодатели:
         1. _____________________________________________________________
                          (фамилия, имя, отчество)

    паспорт: серия _____________ Nо.___________, выдан __________________
    ____________________________________________________________________,
    проживает по адресу: ________________________________________________
    ____________________________________________________________________.

         2. _____________________________________________________________
                          (фамилия, имя, отчество)

    паспорт: серия _____________ Nо.___________, выдан __________________
    ____________________________________________________________________,
    проживает по адресу: ________________________________________________
    ____________________________________________________________________.

         Залогодержатель
         ____________________                _____________
         М.П.                                  (подпись)

         Заемщик
         ____________________                _____________
         М.П.                                  (подпись)

         Залогодатели
         _____________________               _____________
                                               (подпись)
         _____________________
                                             _____________
                                               (подпись)


                              ДОГОВОР Nо. ____
                 О ЗАЛОГЕ ПРАВА НА АВТОРСКОЕ ВОЗНАГРАЖДЕНИЕ

    г. _________________                           "___"_________ 199_ г.

         Банк ___________________________________, именуемый в дальнейшем
                     (наименование банка)

    Залогодержатель, в лице ____________________________________________,
                                        (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                               (Устава, доверенности: No., дата выдачи)

    с одной стороны, и гражданин _______________________________________,
                                               (Ф.И.О.)

    проживающий по адресу: _____________________________________________,
    именуемый в  дальнейшем  Залогодатель,  с  другой стороны,  заключили
    настоящий  договор  о  нижеследующем:

         1. Залогодержатель по договору No. _____ от "__"________ 199_ г.
    предоставляет Залогодателю кредит в размере _________________________
                                                      (прописью)

    рублей на срок _______________________ под проценты (копия кредитного
    договора - Приложение No. 1).
         2. В  качестве  обеспечения  своевременного   возврата   кредита
    Залогодержатель принимает   в   залог   принадлежащее    Залогодателю
    право на получение  авторского  вознаграждения  (гонорара)  в размере
    ____________________________________________________________________,
    причитающегося Залогодателю по авторскому договору No. __________  от
    "___"_________ 199_ г. заключенному с ______________________________.
                                            (наименование организации)

         Срок и порядок выплаты  авторского  вознаграждения  определяется
    авторским договором (копия авторского договора - Приложение No. 2).
         3. В  остальном,   не   предусмотренном   настоящим   договором,
    отношения сторон регулируются Законом РФ "О залоге".
         4. Договор составлен в двух экземплярах - по  одному  каждой  из
    сторон.
         5. Юридические адреса и реквизиты сторон:

         Залогодержатель: _______________________________________________
    _____________________________________________________________________

         Залогодатель: __________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

         Залогодержатель                                Залогодатель

      ____________________                           ____________________
           (подпись)                                      (подпись)

            м.п.

                                КОММЕНТАРИИ:
                                ------------
          В договоре  о залоге прав возможно освобождение Залогодателя от
    исполнения обязанностей предусмотренных законом (ст.  56 Закона РФ "О
    залоге"), либо  определение  этих  обязанностей по иному,  нежели это
    установлено указанной   статьей   закона,    либо    возложение    на
    Залогодержателя дополнительных  обязанностей.  Точно можно поступить,
    определяя права Залогодержателя (ст. 57 Закона "О залоге").


                             ДОГОВОР Nо. ______
                  О ЗАЛОГЕ ПРАВА НА ПОЛУЧЕНИЕ ПОКУПНОЙ ЦЕНЫ
                           ЗА ПРОДАННОЕ ИМУЩЕСТВО

    г. _________________                            "___"________ 199_ г.

         ________________________________________, именуемое в дальнейшем
               (наименование предприятия)

    Залогодатель, в лице _______________________________________________,
                                     (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                 (Устава, доверенности (No., дата выдачи)

    с одной стороны, и __________________________, именуемое в дальнейшем
                       (наименование предприятие)

    Залогодержатель, в лице ____________________________________________,
                                        (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                               (Устава, доверенности (No., дата выдачи)

    заключили настоящий договор о нижеследующем:

         1. По  договору  подряда Nо.  ____ на капитальное строительство,
    заключенному между сторонами "___"__________ 199_ г., Залогодержатель
    обязался   из   своих   материалов   построить  и  сдать  не  позднее
    "___"________ 199_ г. ______________________________________________,
                                     (наименование объекта)

    а Залогодатель  обязался  принять  указанный   объект   и   выплатить
    Залогодержателю в  срок  до "___"__________ 199_ г.  вознаграждение в
    размере ________________________________________________________ руб.
                                 (прописью)

         2. Обязательство,  указанное в  пункте  1  настоящего  договора,
    обеспечивается залогом  принадлежащего  Залогодателю  права получения
    покупной цены за проданную им _______________________________________
                                (наименование третьего лица - покупателя)

    продукцию производственно-технического назначения.
         По указанному   договору   купли-продажи   покупатель   обязался
    уплатить продавцу (Залогодателю - по настоящему  договору)  рублей  в
    срок до _______________.
         Копия договора купли-продажи прилагается.
         3. В   остальном,   не   предусмотренном   настоящим  договором,
    отношения сторон регулируются Законом РФ "О залоге".
         4. Договор  составлен  в  двух экземплярах - по одному каждой из
    сторон.
         5. Юридические адреса и реквизиты сторон:

        Залогодержатель:                              Залогодатель:
    _________________________                     _______________________
    _________________________                     _______________________
    _________________________                     _______________________
    _________________________                     _______________________

    _________________________                     _______________________
     М.П.                                          М.П.


                          ДОГОВОР О ЗАЛОГЕ Nо. ____
                       товаров в обороте и переработке

    г. ____________                                "__"__________ 199_ г.

         _______________________________________________________________,
                          (наименование банка)

    в лице _____________________________________________, действующего на
                (фамилия, имя, отчество, должность)

    основании __________________________________,  именуемый в дальнейшем
                      (Устава, положения)

    "Залогодержатель", и _______________________________________________,
                                    (наименование заемщика)

    в лице ________________________________________________, действующего
                  (фамилия, имя, отчество, должность)

    на основании __________________________________________________________,
                      (Устава, доверенности: Nо., дата выдачи)

    именуемый в дальнейшем "Залогодатель",  заключили настоящий договор о
    нижеследующем:

                             1. Предмет договора

         1.1. В обеспечение обязательства по погашению кредита  в размере
    _________________________ рублей,  предоставленного в соответствии  с
    кредитным  договором  Nо.  ______  от  "___"__________ 199_ г.  между
    Банком  и  ссудозаемщиком,   последний   передает   Банку   в   залог
    принадлежащее  ему  на  праве  собственности  (полного хозяйственного
    ведения) следующее имущество: _______________________________________
    _____________________________________________________________________
           (вид заложенного имущества, иные его родовые  признаки,

    ____________________________________________________________________.
      общая стоимость предмета залога, место в котором оно находится)

                        2. Права и обязанности сторон

         2.1. Залогодатель   сохраняет   право  владеть,  пользоваться  и
    распоряжаться заложенным имуществом.
         Залогодатель вправе изменять состав и натуральную форму предмета
    залога (товарных запасов,  сырья, материалов, полуфабрикатов, готовой
    продукции и  тому  подобного) при условии,  что их общая стоимость не
    становится меньше указанной в договоре о залоге.
         2.2. Залогодатель   вправе  реализовать  (отгрузить)  заложенные
    товарно-материальные ценности при условии  погашения  соответствующей
    части обеспеченной   залогом   задолженности   или   замены  выбывших
    товарно-материальных ценностей другими товарами  (с  указанием  видов
    товаров, которыми может быть изменен предмет залога).
         Залогодатель вправе   перерабатывать   в   своем    производстве
    заложенное сырье,    материалы    и    полуфабрикаты   (незавершенное
    производство) и готовые изделия.
         2.3. Реализованные Залогодателем товары перестают быть предметом
    залога с момента их перехода в  собственность,  полное  хозяйственное
    ведение или  оперативное  управление  приобретателя,  а приобретенные
    Залогодателем товары, предусмотренные в договоре о залоге, становятся
    предметом залога  с момента возникновения на них у Залогодателя права
    собственности или полного хозяйственного ведения.
         2.4. Банк вправе:
         1) проверять  по  документам  и  фактически   наличие,   размер,
    состояние и условия хранения заложенного имущества;
         2) требовать от Залогодателя принятия мер,  необходимых для  его
    сохранения;
         3) требовать  от  любого  лица  прекращения  посягательства   на
    заложенное имущество, угрожающего его утратой или повреждением.
         Если имущество,  являющееся предметом  залога  (или  его  часть)
    будет утрачено,  а  Залогодатель  его  не  восстановил или с согласия
    Банка не заменил другим имуществом,  равным по стоимости, Банк вправе
    потребовать досрочного возврата кредита.
         В случае нарушения Залогодателем своих обязанностей Банк  вправе
    обратить взыскание  на  заложенное  имущество  до  наступления  срока
    исполнения обеспеченного залогом кредитного обязательства.

                3. Обращение взыскания на заложенное имущество

         3.1. За счет заложенного  имущества  Банк  вправе  удовлетворить
    свои требования по кредитному договору в полном объеме,  определяемом
    к моменту  фактического  удовлетворения,  включая  проценты,  убытки,
    причиненные просрочкой  исполнения,  а  также  неустойку,  - если она
    предусмотрена кредитным   договором.
         3.2. Банк  приобретает  право  обратить  взыскание на заложенное
    имущество в случае невозврата кредита Залогодателем по  истечении  10
    дней после  наступления срока исполнения обязательства,  указанного в
    кредитном договоре.
         3.3. Обращение взыскания на заложенное имущество производится по
    решению    судебных    органов,    а    в   случаях   предусмотренных
    законодательством  Российской  Федерации,  в  бесспорном  порядке  на
    основании исполнительной надписи нотариуса.
         3.4. В  случае,  когда суммы,  вырученной от продажи заложенного
    имущества недостаточно для полного  удовлетворения  требований  Банка
    (Залогодержателя), он  вправе  получить  недостающую сумму из другого
    имущества должника,  не пользуясь при этом преимуществом,  основанным
    на праве залога.
         Настоящий договор  является   неотъемлемой   частью   кредитного
    договора от "__"___________ 199_ г. No. ________.

                      4. Юридические адреса сторон:

         Банк (Залогодержатель): ________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Заемщик (Залогодатель): ________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

                     Банк                         Заемщик

               __________________             ___________________
                     М.П.                            М.П.


                         ДОГОВОР О ЗАЛОГЕ Nо. _____
                          имущественных прав Банку

    г. _________________                           "___"_________ 199_ г.

         _______________________________________________________________,
                            (наименование банка)

    в лице _____________________________________________, действующего на
                (фамилия, имя, отчество, должность)

    основании ___________________________________, именуемый в дальнейшем
                     (Устава, положения)

    "Залогодержатель", и _______________________________________________,
                                  (наименование заемщика)

    в лице _____________________________________________, действующего на
                (фамилия, имя, отчество, должность)

    основании __________________________________________________________,
                     (Устава, доверенности: Nо., дата выдачи)

    именуемый в дальнейшем "Залогодатель",  заключили настоящий договор о
    нижеследующем:

                             1. Предмет договора

         1.1. В обеспечение обязательства по погашению кредита в  размере
    __________________________________ рублей,     предоставленного     в
    соответствии с кредитным договором от Nо. _____ "___"________199__ г.
    между Банком  и  заемщиком,  последний   передает   Банку   в   залог
    принадлежащие ему следующие имущественные права <1>.
         1.2. Стоимость  предмета  залога  составляет ___________________
    _______________________ рублей <2>.
         1.3. Должником  по отношению  к заемщику (Залогодателю) являются
    _____________________________________________________________________
                 (указать наименование и адрес юридического

    ____________________________________________________________________.
                            или физического лица)

         1.4. Если   должник  заемщика     (Залогодателя)  до  исполнения
    Залогодателем кредитного    обязательства,   обеспеченного   залогом,
    исполнит свое обязательство,  все полученное при  этом  Залогодателем
    становится предметом  залога,  о  чем  Залогодатель обязан немедленно
    уведомить банк.
         1.5. При   получении   от  своего  должника  в  счет  исполнения
    обязательства    денежных    сумм   заемщик   (Залогодатель)   обязан
    перечислить соответствующие  суммы  в  счет  исполнения обеспеченного
    залогом обязательства по кредитному договору.

                   2. Обязанности заемщика (Залогодателя)

         2.1. Залогодатель    обязан    уведомить   своего   должника   о
    состоявшемся залоге прав Банку.
         Залогодатель обязан:
         2.1.1. совершать  действия,  которые  необходимы для обеспечения
    действительности заложенного права;
         2.1.2. не совершать уступки заложенного права;
         2.1.3. не совершать действий,  влекущих прекращение  заложенного
    права или уменьшения его стоимости;
         2.1.4. принимать меры,  необходимые для защиты заложенного права
    от посягательств со стороны третьих лиц;
         2.1.5. сообщать   Залогодержателю   сведения   об    изменениях,
    произошедших в заложенном праве, о его нарушениях третьими лицами и о
    притязаниях третьих лиц на это право.

                      3. Права Банка (Залогодержателя)

         3.1. Если  ссудозаемщик  (залогодатель) не исполнил обязанности,
    предусмотренные п. 2.1 настоящего договора, Банк вправе независимо от
    наступления  срока,  обеспеченного  залогом кредитного обязательства,
    требовать в суде,  арбитражном  суде  перевода  на  себя  заложенного
    права.
         3.2. Вступать  в  качестве  третьего  лица  в  дело,  в  котором
    рассматривается иск о заложенном праве.
         3.3. В    случае    неисполнения   Залогодателем   обязанностей,
    предусмотренных   п. 2.1.4   самостоятельно    предпринимать    меры,
    необходимые для  защиты  заложенного  права  от  нарушений со стороны
    третьих лиц.
         3.4. За  счет  заложенного  имущества  Банк вправе удовлетворить
    свои требования по кредитному договору в полном объеме,  определяемом
    к моменту  фактического  удовлетворения,  включая  проценты,  убытки,
    причиненные просрочкой  исполнения,  а  также  неустойку,  если   она
    предусмотрена кредитным договором.
         3.3. Банк  приобретает  право  обратить  взыскание на заложенное
    право в случае невозврата кредита Залогодателем по  истечении  ______
    дней  после наступления срока исполнения обязательства,  указанного в
    кредитном договоре.
         3.4. Обращение взыскания на заложенное имущество производится по
    решению суда,  арбитражного суда или третейского суда,  а в  случаях,
    предусмотренных законодательством Российской Федерации,  в бесспорном
    порядке на основании исполнительной надписи нотариуса.
         3.5. В  случае,  когда суммы,  вырученной от продажи заложенного
    имущества недостаточно для полного  удовлетворения  требований  Банка
    (Залогодержателя), он  вправе  получить  недостающую сумму от другого
    имущества должника,   пользуясь при  этом  преимуществом,  основанном
    на праве залога.
         Настоящий договор  является   неотъемлемой   частью   кредитного
    договора от "__"_____________ 199_ г. No. ________.

                      4. Юридические адреса сторон:

         Банк (Залогодержатель): ________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Заемщик (Залогодержатель): _____________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

                     Банк                         Заемщик

              __________________            ___________________
                     М.П.                           М.П.

                                КОММЕНТАРИИ:
                                ------------
         <1> Указать, какие именно права передаются  в  залог.  Предметом
    залога   могут   быть   принадлежащие   заемщику   права  владения  и
    пользования, в том числе права арендатора, другие права (требования),
    вытекающие из обязательства, и иные имущественные права.
         <2> Если права  не имеют  денежной  оценки,  стоимость  предмета
    залога определяется по соглашению банка с заемщиком.


                          ДОГОВОР О ЗАЛОГЕ Nо. ____
                      с передачей заложенного имущества
                            (вещи) Банку - заклад

    г. _____________                                 "__"________ 199_ г.

         _______________________________________________________________,
                            (наименование банка)

    в лице _____________________________________________________________,
                        (фамилия, имя, отчество, должность)

    действующего на основании ______________________________, именуемый в
                                  (Устава, положения)

    дальнейшем "Залогодержатель", и ____________________________________,
                                        (наименование ссудозаемщика)

    в лице _____________________________________________, действующего на
                (фамилия, имя, отчество, должность)

    основании ______________________________________________, именуемый в
                 (Устава, доверенности: Nо., дата выдачи)

    дальнейшем  "Залогодатель",    заключили    настоящий    договор    о
    нижеследующем:

                             1. Предмет договора

         1.1. В обеспечение обязательства по погашению кредита в  размере
    _____________________________ рублей, предоставленного в соответствии
    с  кредитным  договором Nо. ______ от "___"__________ 199__ г.  между
    Банком и Заемщиком,  последний передает Банку в  залог  принадлежащее
    ему  на праве собственности имущество: ______________________________
    _____________________________________________________________________
    ____________________________________________________________________.
        (наименование, количество и стоимость заложенного имущества)

         1.2. Заложенное   имущество  (вещь)  передается  Залогодержателю
    (Банку) во владение.

                        2. Права и обязанности сторон

         2.1. Залогодержатель обязан:
         а) застраховать предмет залога на его полную стоимость за счет и
    в интересах Залогодателя;
         б) принимать меры, необходимые для сохранения предмета заклада;
         в) регулярно  направлять  Залогодателю   отчет   о   пользовании
    предметом заклада,  если настоящим договором предусмотрено,  что Банк
    вправе им пользоваться;
         г) немедленно  известить  Залогодателя  о  возникновении  угрозы
    утраты или повреждения предмета заклада;
         д) немедленно   возвратить   предмет  заклада  после  исполнения
    Залогодателем или третьим лицом обеспеченного залогом обязательства.
         2.2. Залогодержатель   вправе  пользоваться  предметом  заклада.
    Приобретенные Залогодержателем  в  результате  пользования  предметом
    заклада  доходы  и  иные  имущественные выгоды должны направляться на
    покрытие  расходов  на   содержание   предмета   заклада,   а   также
    засчитываться в счет погашения долга по кредиту.
         2.3. При возникновении реальной  угрозы  утраты,  недостачи  или
    повреждения предмета  заклада  не  по вине Залогодержателя, он вправе
    потребовать замены  предмета  заклада,  а  при  отказе   Залогодателя
    выполнить это  требование  - обратить взыскание на предмет заклада до
    наступления срока исполнения обеспеченного закладом обязательства.

                          3. Ответственность сторон

         3.1. Залогодержатель   отвечает   за   утрату,   недостачу   или
    повреждение предмета заклада,  если не докажет, что утрата, недостача
    или повреждение произошли не по его вине.
         3.2. Залогодержатель при закладе несет ответственность за утрату
    и недостачу   предмета   заклада   в  размере  стоимости  утраченного
    (недостающего) имущества (вещи),  а за повреждение предмета заклада -
    в размере  суммы,  на  которую  понизилась стоимость заложенной вещи.
    Ответственность Залогодержателя   не   должна   превышать   указанной
    оценочной стоимости предмета заклада.

               3. Обращение взыскания на заложенное имущество

         3.1. За   счет   заложенного  имущества  Залогодержатель  вправе
    удовлетворить свои требования по кредитному договору в полном объеме,
    определяемом к моменту фактического удовлетворения, включая проценты,
    убытки,  причиненные просрочкой исполнения, а также неустойку, - если
    она  предусмотрена  кредитным  договором.  Возмещению  подлежат также
    произведенные издержки по содержанию заложенного имущества  и  расход
    по осуществлению обеспеченного залогом требования Залогодержателя.
         3.2. Залогодержатель приобретает  право  обратить  взыскание  на
    заложенное имущество  в  случае  невозврата  кредита Залогодателем по
    истечении ____________  дней  после  наступления   срока   исполнения
    обязательства, указанного в кредитном договоре.
         3.3. Обращение взыскания на заложенное имущество производится по
    решению суда,  арбитражного суда или третейского суда,  а в  случаях,
    предусмотренных законодательством Российской Федерации,  в бесспорном
    порядке на основании исполнительной надписи нотариуса.
         3.4. В  случае,  когда суммы,  вырученной от продажи заложенного
    имущества недостаточно    для   полного   удовлетворения   требований
    Залогодержателя,  он вправе получить  недостающую  сумму  из  другого
    имущества должника,  не пользуясь при этом преимуществом,  основанным
    на праве залога.
         Настоящий договор  является   неотъемлемой   частью   кредитного
    договора Nо. _______ от "___"____________ 199_ г.

                      4. Юридические адреса сторон:

         Банк (Залогодержатель): ________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Заемщик (Залогодатель): ________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

                     Банк                         Заемщик

               _________________            ____________________
                     М.П.                           М.П.


                             ДОГОВОР Nо. ______
                             о залоге имущества

    г. ___________                                  "__"_________ 199_ г.

         Банк ___________________________________, именуемый в дальнейшем
                   (наименование банка)

    "Залогодержатель", в лице __________________________________________,
                                 (должность, фамилия, имя, отчество)

    действующего на основании _________________________, с одной стороны,
                                 (Устава, положения)

    и ___________________________________________, именуемая в дальнейшем
              (наименование организации)

    "Залогодатель", в лице _____________________________________________,
                                (должность, фамилия, имя, отчество)

    действующего на основании _________________________________, с другой
                                      (Устава, положения)

    стороны, заключили настоящий договор о нижеследующем.

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Залогодержатель   предоставляет    Залогодателю    согласно
    договору Nо. _____________ от "___"__________ 199_  г.  краткосрочный
    кредит на сумму ___________________________ (________________________
    ________) рублей,  а Залогодатель в обеспечение возврата  полученного
    кредита  передает  в  залог  принадлежащее ему на праве собственности
    следующее имущество: ________________________________________________
                           (наименование и количество заложенного

    _____________________________________________________________________
                                 имущества)

    на общую сумму __________________________ (__________________________
    _____________________________________) рублей.
         1.2. Имущество,  указанное  в п. 1.1. остается у Залогодателя на
    весь срок действия настоящего договора и находится по адресу: _______
    ____________________________________________________________________.
         1.3. В  случае частичного исполнения Залогодателем обеспеченного
    залогом обязательства залог сохраняется в  первоначальном  объеме  до
    полного исполнения им обеспеченного обязательства.
         1.4. Действие настоящего  договора  прекращается  после  полного
    выполнения Залогодателем взятых на себя обязательств.

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. При  оставлении  имущества  у  Залогодателя Залогодержатель
    имеет право:
         2.1.1. Проверять  по  документам  и фактически наличие,  размер,
    состояние и условия хранения имущества, являющегося предметом залога.
         2.1.2. Требовать  от Залогодателя принятия мер,  необходимых для
    сохранения имущества, являющегося предметом залога.
         2.1.3. Требовать  от  любого  лица  прекращения посягательств на
    предмет залога, угрожающего его утратой или повреждением.
         2.2. Залогодержатель  приобретает  право  обратить  взыскание на
    предмет  залога,  если  в   момент   наступления   срока   исполнения
    обязательства,  обеспеченного залогом,  оно не будет исполнено,  либо
    когда в силу  закона  Залогодержатель  вправе  осуществить  взыскание
    ранее.
         2.3. Залогодержатель   вправе   по   своему   выбору    получить
    удовлетворение  за  счет  всего  заложенного  имущества  либо за счет
    какой-либо  из  вещей,  сохраняя  возможность  впоследствии  получить
    удовлетворение за счет других вещей, составляющих предмет залога.
         2.4. Залогодатель гарантирует, что на день заключения настоящего
    договора имущество,  указанное   им  в  п. 1.1  настоящего  договора,
    принадлежит ему на праве  собственности.  Соответствующие  документы,
    подтверждающие  право собственности прилагаются к настоящему договору
    и являются его неотъемлемой частью.
         Залогодатель гарантирует,   что   закладываемое   имущество   не
    является предметом  залога  по  другим  договорам  и  не  может  быть
    отчуждено по иным основаниям третьим лицам,  в споре и под арестом не
    состоит.
         2.5. Залогодатель    на    период   погашения   полученного   от
    залогодержателя кредита сохраняет право  на  владение  и  пользование
    имуществом, являющимся предметом залога.
         2.6. Залогодатель обязан:
         2.6.1. Обеспечить сохранность имущества,  являющегося  предметом
    залога, включая капитальный и текущий ремонт.
         2.6.2. Немедленно уведомить  Залогодержателя  о  сдаче  предмета
    залога в аренду.
         2.6.3. При отчуждении имущества,  являющегося предметом залога и
    находящегося   согласно   настоящего   договора   в  его  пользовании
    немедленно  уведомить  Залогодержателя   об   отчуждении   имущества,
    являющегося  предметом  залога  с переводом на приобретателя долга по
    обязательству, обеспеченному залогом.
         2.6.4. Вести книгу записей залогов,  не позднее _____ дней после
    возникновения залога внести в книгу запись,  содержащую данные о виде
    и   предмете   залога,   объеме   обеспеченности   залогом    взятого
    обязательства,  по  первому  требованию  Залогодержателя представлять
    книгу записи залогов для ознакомления.
         2.7. Залогодатель несет  ответственность  за  своевременность  и
    правильность внесения сведений о залоге в книгу записи залогов.
         2.8. В   случае   нарушения    п. 2.6.1   настоящего    договора
    Залогодержатель  вправе  обратить  взыскание  на  предмет  залога  до
    наступления исполнения обеспеченного залогом обязательства.

                              3. ОСОБЫЕ УСЛОВИЯ

         3.1. Предусмотренный настоящим договором  предмет  залога  может
    быть заменен другим имуществом по соглашению сторон.
         3.2. Реализованное  Залогодержателем  имущество  перестает  быть
    предметом  залога  с  момента  их  перехода  в собственность,  полное
    хозяйственное ведение или  оперативное  управление  приобретателя,  а
    приобретенное   Залогодателем   имущество,   предусмотренное   п. 3.1
    договора  становится предметом залога с момента возникновения на него
    у Залогодателя права собственности.
         3.3. Взаимоотношения сторон,  прямо не урегулированные настоящим
    договором, регламентируются действующим законодательством.
         3.4. Ответственность сторон по настоящему договору  наступает  в
    случаях  и  по  основаниям,  предусмотренным  Законом  РФ "О залоге",
    другими законодательными актами.

                  4. ПОРЯДОК РАЗРЕШЕНИЯ СПОРОВ И ПРЕТЕНЗИЙ

         4.1. Неурегулированные сторонами споры и претензии по настоящему
    договору  разрешаются  в  установленном  законодательством  порядке в
    арбитражном суде в пределах обязательств согласно договору.

                        5. УСЛОВИЯ ИЗМЕНЕНИЯ ДОГОВОРА

         5.1. Изменения и дополнения настоящего договора производятся  по
    взаимному   соглашению   сторон   путем   заключения   дополнительных
    соглашений.

                          6. СРОК ДЕЙСТВИЯ ДОГОВОРА

         6.1. Настоящий договор вступает в силу с момента выдачи  кредита
    и  действует  до  полного погашения кредита и платежей за пользование
    им.

                        7. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН

         Залогодатель: __________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Залогодержатель: _______________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               ПОДПИСИ СТОРОН:

         Залогодатель

        __________________________                     __________________
         М.П.                                              (подпись)

         Залогодержатель

        ___________________________                     _________________
         М.П.                                               (подпись)


                              ДОГОВОР Nо. ____
         залога права собственности на квартиру(ы) в строящемся доме
            (примерная схема, рассчитанная на московский регион)

    г. _____________                               "___"_________ 19__ г.

         Коммерческий банк _____________________________________________,
                                      (наименование банка)

    именуемый в дальнейшем "Залогодержатель", в лице ____________________
                                                     (должность, Ф.И.О.)

    ____________________, действующего на основании ____________________,
                                                     (Устава, положения)

    и __________________________________________________________________,
           (полное наименование юридического или физического лица)

    именуемый в дальнейшем "Залогодатель", в лице _______________________
                                                     (должность, Ф.И.О.)

    _____________________, действующего на основании ___________________,
                                                     (Устава, положения)

    заключили договор о следующем:

         1. Настоящий договор  является  неотъемлемой  частью  кредитного
    договора Nо. ____ от "__"_______ 19__ г., по которому Залогодержатель
    предоставил Залогодателю кредит в сумме _____________________________
                                                     (прописью)

    ________________ рублей сроком погашения до "___"________ 19__ г.
         2. Залогодатель под обеспечение обязательства  по  указанному  в
    п. 1   кредитному   договору   передает   Залогодержателю   в   залог
    принадлежащее ему право собственности на квартиру в строящемся доме в
    соответствии с п.п. 3-5 данного договора.
         3. Должником по отношению к Залогодателю является ______________
    _______________________________________, которая по договору Nо. ____
    (наименование строительной организации)

    от "___"_________ 19__ г.  обязуется  передать  Залогодателю  в  счет
    долевого участия  в  строительстве жилого дома в соответствии с  п. 5
    ст. 5 Закона "Об инвестиционной  деятельности"  и   ст. 24  Жилищного
    кодекса   РФ   в   собственность  квартиру(ы),  находящуюся(иеся)  по
    адресу: ____________________________________________________________,
    общей площадью ___________ кв.м, состоящую(ие) из ________ комнат(ы),
    жилой площадью __________ кв.м.
         4. Залогодатель  приобрел  право  собственности на указанную(ые)
    квартиру(ы) посредством регистрации договора от "___"________ 19__ г.
    Nо. _______ в  Департаменте муниципального жилья правительства Москвы
    "___"_________ 19__ г., рег.Nо. _________.
     (дата регистрации)

         5. Право собственности     на      указанную(ые)     квартиру(ы)
    подтверждается Свидетельством о собственности на жилище Nо. _________
    от "___"___________ 19__ г.,  удостоверено Московской государственной
    нотариальной конторой "___"________ 19__ г. по реестру за Nо. ______.
         6. Балансовая    стоимость    квартир(ы)    по    состоянию   на
    "___"________ 19__ г. составляет ____________________________________
                                                (прописью)

    _________________________ рублей.
         7. По соглашению сторон  право  собственности  на  указанную(ые)
    квартиру(ы) оценено _________________________________________ рублей.
         8. Залогодатель обязан:
         8.1. Совершать    действия,    необходимые    для    обеспечения
    действительности заложенного права.
         8.2. Не совершать уступки заложенного права.
         8.3. Не совершать  действий,  влекущих  прекращение  заложенного
    права или уменьшение его стоимости.
         8.4. Принимать меры, необходимые для защиты заложенного права от
    посягательств со стороны третьих лиц.
         8.5. Своевременно  ставить  в  известность  Залогодержателя   об
    изменениях, происшедших в заложенном праве, о его нарушениях третьими
    лицами и об их притязаниях на это право.
         8.6. В  соответствии  с  требованиями  ст.55  Закона  "О залоге"
    письменно уведомить _________________________________________________
                          (наименование организации, строящей жилой дом)

    о состоявшемся   залоге  прав  и  поставить  об  этом  в  известность
    Залогодержателя.
         8.7. Своевременно уведомить Залогодержателя, если ______________
    _________________________________________ до исполнения Залогодателем
        (организация, строящая жилой дом)

    обязательства, обеспеченного залогом, исполнит свое обязательство.
         8.8. Представить залог на регистрацию  в  территориальный  орган
    Бюро технической инвентаризации (Б.Т.И.)
         8.9. В месячный срок после возникновения залога внести  в  Книгу
    записи залогов, запись о залоге права собственности.
         9. Залогодатель вправе:
         9.1. Требовать    от    Залогодержателя    выдачи    документов,
    подтверждающих полное   (частичное)   исполнение   обязательств    по
    кредитному договору.
         9.2. В любое  время  до  момента  реализации  заложенного  права
    прекратить обращение   взыскания   на   него  посредством  исполнения
    обязательства по кредитному договору.
         9.3. Прекратить   обращение  взыскания   на   заложенное   право
    посредством исполнения просроченной части обязательства по кредитному
    договору, если   обязательство,   обеспеченное   залогом,   допускает
    исполнение его по частям.
         10. Залогодержатель вправе:
         10.1. Вступать в  качестве  третьего  лица  в  дело,  в  котором
    рассматривается иск о заложенном праве.
         10.2. В случае неисполнения Залогодателем  обязанности  в п. 8.4
    самостоятельно принимать  меры,  необходимые  для  защиты заложенного
    права от нарушений со стороны третьих лиц.
         10.3. Независимо  от  наступления срока исполнения обеспеченного
    залогом обязательства требовать в (арбитражном) суде перевода на себя
    заложенного права,   если   Залогодатель  не  исполнил  обязанностей,
    предусмотренных в п.п. 8.1 - 8.5.
         10.4. Требовать    досрочного    исполнения   обязательства   по
    кредитному договору, если заложенное право утрачено и Залогодатель не
    восстановил его  или  с  согласия  Залогодержателя не заменил другим,
    равноценным по стоимости.
         10.5. Удовлетворить за счет заложенного права свои требования по
    кредитному договору  в  полном   объеме,   определяемом   к   моменту
    фактического удовлетворения,  включая  проценты,  убытки, причиненные
    просрочкой исполнения,  а  в  случаях,  предусмотренных  законом  или
    кредитным договором,    неустойку    и   расходы   по   осуществлению
    обеспеченного залогом требования.
         11. Особые условия:
         11.1. При получении от  ________________________________________
                                     (организации, строящей жилой дом)

    в счет  исполнения  обязательства  денежных   сумм,   по   требованию
    Залогодержателя  перечислить  соответствующие суммы в счет исполнения
    обязательства, обеспеченного залогом.
         11.2. _________________________________________________________.
         12. Настоящий договор вступает в силу с момента его  регистрации
    в территориальном  БТИ  по месту возникновения права собственности на
    квартиру(ы) в строящемся доме.
         13. Залог  права  собственности на квартиру(ы) в строящемся доме
    действует до "___"__________ 19__ г., прекращается при:
         - прекращении  обеспеченного залогом обязательства по кредитному
    договору;
         - переходе прав на заложенное право к Залогодержателю;
         - в иных случаях, предусмотренных законом.
         14. Юридические адреса и реквизиты сторон:

         Залогодержатель: _______________________________________________
    _____________________________________________________________________

         Залогодатель: __________________________________________________
    _____________________________________________________________________

         Залогодержатель                           Залогодатель

         _______________________                   ______________________
          М.П.                                      М.П.

                                 КОММЕНТАРИИ:
                                 ------------
         Существенная особенность данного вида договора в том,  что право
    собственности на полученную квартиру в строящемся  доме  возникает  с
    момента регистрации  договора  на строительство жилого дома в долевом
    участии в Департаменте муниципального жилья с выдачей свидетельства о
    собственности на жилище.
         Право собственности на квартиру в строящемся  доме  должно  быть
    оценено сторонами.  Естественно,  банком - в сторону уменьшения (дом,
    возможно, не  будет  построен;  будут  выявлены  изъяны,  существенно
    понижающие стоимость дома).
         Отличительной чертой данного договора является требование Закона
    "О залоге" указать должника по отношению к Залогодателю.
         По данному договору  Залогодержатель  имеет  значительно  больше
    прав, чем при залоге приватизированной квартиры. Он вправе вступать в
    качестве третьего лица  в  дело,  в  котором  рассматривается  иск  о
    заложенном праве.
         В договоре  обязательно  указывается  срок  его  действия.   Как
    правило, право   залога   прекращается  с  прекращения  обеспеченного
    залогом права обязательства по кредитному договору  или  с  переходом
    прав на заложенное право к Залогодержателю.


                          ДОГОВОР ЗАЛОГА Nо. ______
                                ценных бумаг

    г. _______________                        "___"_____________ 199__ г.

         ___________________________________________________, именуемый в
                        (наименование банка)

    дальнейшем "Банк", в лице __________________________________________,
                                 (должность, фамилия, имя, отчество)

    действующего на основании _________________________, с одной стороны,
                                 (Устава, положения)

    и __________________________________________________________________,
                     (фамилия, имя, отчество заемщика)

    проживающий по адресу: _____________________________________________,
    именуемый в  дальнейшем "Залогодатель",  с другой стороны,  заключили
    настоящий договор о нижеследующем:

         1. По кредитному договору No. ______ от "____"__________ 19__ г.
    Банк предоставил _____________________________________________ кредит
                          (фамилия, имя, отчество заемщика)

    в сумме ______________________________________________________ рублей
                                (прописью)

    сроком до "___"___________ 19___ г.
         2. В  обеспечение  своевременного исполнения кредитного договора
    _____________________________________________________________________
                    (фамилия, имя, отчество Залогодателя)

    заложил Банку _______________________________________________________
                         (указывается вид ценных бумаг,

    _____________________________________________________________________
                их номера, серии, достоинство, количество)

         3. Заложенные ценные бумаги оцениваются в сумме ________________
    _____________________________________________________________ рублей.
                                 (прописью)

         4. Заложенные  ценные  бумаги  полностью передаются  на хранение
    Банку.
         5. Банк   взимает   с  Залогодателя  за  хранение  и  управление
    заложенными ценными бумагами плату в размере ________________________
    _________ руб.
         6. В   случае   неисполнения  заемщиком  своих  обязательств  по
    возврату ссуды  Банк  вправе   удовлетворить   свои   требования   из
    стоимости заложенных ценных бумаг в установленном законом порядке.
         7. Договор  составлен  в  двух  экземплярах,  из  которых   один
    остается в Банке, а другой выдается Залогодателю.
         8. Юридические адреса и реквизиты сторон:

         Почтовый адрес и реквизиты        Паспорт или документ,
         учреждения Банка                  его заменяющий
         __________________________        Серия_________ No.__________
         __________________________        выдан ______________________
         __________________________        ____________________________
         __________________________          (кем, место и дата выдачи)

                               Подписи сторон:

               Банк                               Залогодатель

         ______________________               ________________________
             (подпись)                              (подпись)

                м.п.


                      ДОГОВОР ЗАЛОГА АКЦИЙ Nо. ________

    г. __________________                          "___"_________ 199_ г.

         _______________________________________________, именуемое далее
               (Наименование акционерного общества)

    "Залогодатель", в лице _____________________________________________,
                                       (должность, ф.и.о.)

    действующего на основании __________________________________________,
                                         (Устава, положения)

    с одной стороны, и _________________________________________________,
                          (наименование банка, кредитного учреждения)

    именуемый в дальнейшем "Залогодержатель", "Банк", в лице ____________
    __________________________________________, действующего на основании
            (должность, ф.и.о.)

    ________________________________________, заключили настоящий Договор
               (Устава, положения)

    о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Залогодатель    передает    Залогодержателю     в     залог
    нижеперечисленные  ценные  бумаги  в  качестве обеспечения исполнения
    обязательств Залогодателя по кредитному договору Nо. ________________
    от _________________ 199_ года, заключенному между __________________
    ________________________ и _________________________________________.
    Сумма выданного кредита - ____________ (____________________________)
    долларов США.
         1.2. Характеристики ценных бумаг, передаваемых в залог:
         Вид ценных бумаг - ____________________________________________;
         Эмитент - _____________________________________________________;
         Адрес Эмитента - ______________________________________________;
         Номинальная стоимость: _________ (______________________) рублей
    за одну акцию;
         Количество: ______________ (___________________________________)
    штук;
         Номинальный держатель: ________________________________________,
    находящееся по адресу: _____________________________________________,
    расчетный счет Nо. ____________________ в __________________________,
    ___________________________.
         1.3. Права  собственности  Залогодателя  на  передаваемый  пакет
    акций подтверждаются следующими документами:
         - выпиской из Реестра акционеров Nо. _______ от _______________;
         - договором на приобретение названных акций.
         Выписка из  Реестра  акционеров  и  надлежаще  заверенная  копия
    Договора на приобретение акций прилагаются к  настоящему  Договору  и
    являются его неотъемлемой частью.
         1.4. В  соответствии   с   настоящим   Договором   закладываются
    указанные  в  п.1.2  акции,  а  также право Залогодателя на получение
    дивидендов и любых  других  выплат,  причитающихся  Залогодателю  как
    акционеру на момент реализации указанных акций в случае неисполнения,
    ненадлежащего исполнения  или  просрочки  исполнения Должником  своих
    обязательств перед Залогодержателем.
         1.5. Договор залога заключается в  форме  заклада  -  на  период
    действия  указанного  Кредитного договора акции переходят во владение
    Залогодержателя.
         1.6. Рыночную  стоимость  закладываемого  пакета  акций  стороны
    определяют в сумме ______________ (_________________________________)
    долларов США.
         1.7. Настоящий   договор    служит    обеспечением    исполнения
    обязательств по  Кредитному договору Nо. ________ от ______________ в
    течение всего срока его действия,  в том числе и в  случае  продления
    действия указанного кредитного договора.  При этом в случае продления
    действия  Кредитного  договора   Залогодержатель   обязан   письменно
    уведомить  Номинального  держателя  о  продлении  Кредитного договора
    путем направления ему письменного извещения по указанному в настоящем
    Договоре адресу.
         1.8. Залогодатель отвечает перед Залогодержателем  закладываемым
    имуществом в полном объеме своих обязательств по Кредитному договору,
    включая возврат основной суммы долга,  уплату  процентов,  повышенных
    процентов,  независимо от длительности просрочки.,  штрафов, судебных
    издержек и иных убытков, которые могут быть причинены Залогодержателю
    неисполнением   или   ненадлежащим  исполнением  Залогодателем  своих
    обязательств по указанному Кредитному договору.
         1.9. Право  собственности  на  закладываемые  акции  переходит к
    Залогодержателю лишь в случае  полного  или  частичного  неисполнения
    Должником   своих  обязательств  перед  Залогодержателем  в  порядке,
    установленном законодательством и настоящим Договором.
         1.10. Залогодержатель  вправе  требовать от Залогодателя,  в том
    числе и в принудительном порядке,  внесения соответствующих изменений
    в  Реестр  акционеров  о  передаче  ему  во временное владение акций,
    являющихся  предметом  настоящего  Договора,  после  его  подписания,
    независимо  от  того,  был  ли  настоящий  Договор  зарегистрирован в
    установленном порядке.

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. Залогодатель обязан:
         - при заключении настоящего Договора представить Залогодержателю
    выписку из Реестра акционеров,  договор на приобретение закладываемых
    акций  и другие документы,  подтверждающие его право собственности на
    акции,  а  также  справку   Номинального   держателя   о   том,   что
    закладываемые  акции  на  момент  заключения  настоящего  Договора не
    находятся в залоге у третьих лиц и права  Залогодателя  на  указанный
    пакет акций никем не оспариваются;
         - не позднее чем на следующий день после  подписания  настоящего
    Договора   дать   распоряжение   Номинальному  держателю  о  переводе
    закладываемого пакета акций на имя  Залогодержателя  на  весь  период
    действия настоящего Договора;
         - представить Номинальному держателю один  экземпляр  настоящего
    Договора, а также копию кредитного договора Nо. _____ от ___________,
    заключенного между ______________________________ и _________________
    ____________________;
         - письменно сообщить Эмитенту о заключении настоящего договора с
    уведомлением  о  залоге права на получение дивидендов и других выплат
    по закладываемым акциям,  копии соответствующих извещений представить
    Залогодержателю;
         - не позднее чем на следующий день после  подписания  настоящего
    Договора  залога  зарегистрировать  его  в  установленном  порядке  в
    уполномоченной организации;
         - в  течение  трех  дней  после  подписания  настоящего Договора
    представить  Залогодержателю  выписку   из   Реестра   акционеров   с
    подтверждением    факта   перевода   закладываемых   акций   на   имя
    Залогодержателя на период действия настоящего Договора залога;
         - выдать  Номинальному держателю документ,  подтверждающий права
    Номинального  держателя  реализовать  заложенные  акции  в   случаях,
    предусмотренных настоящим Договором, и соответствующую доверенность.
         2.2. Последующий залог акций,  являющихся  предметом  залога  по
    настоящему  Договору,  без  письменного  согласия  Залогодержателя не
    допускается.
         2.3. Залогодержатель обязан:
         - выдавать в случае необходимости Залогодателю любые необходимые
    справки и доверенности для осуществления прав Залогодателя на участие
    в управлении организацией-эмитентом и контроле за ее деятельностью;
         - в  течение  трех  дней  после полного исполнения Залогодателем
    своих обязательств перед Залогодержателем по Кредитному  договору,  в
    том  числе  в  части  возмещения  убытков в связи с неисполнением или
    ненадлежащим исполнением Кредитного договора,  направить Номинальному
    держателю  уведомление  о  прекращении  действия  настоящего Договора
    залога  и  передаточное  распоряжение  для  перевода  акций  на   имя
    Залогодателя;
         - письменно известить Эмитента  об  исполнении  Должником  своих
    обязательств по Кредитному договору и прекращении действия настоящего
    Договора.
         2.4. Все   расходы  по  регистрации  настоящего  Договора  несет
    Залогодатель.

                          3. СРОК ДЕЙСТВИЯ ДОГОВОРА

         3.1. Настоящий договор вступает в силу с момента его регистрации
    в   установленном   порядке   и   действует   до   полного  погашения
    Залогодателем своих обязательств перед Залогодержателем,  в том числе
    по возврату суммы основного долга,  процентов,  повышенных процентов,
    уплаты  штрафа  (пени)  и  возмещения  других  убытков,   причиненных
    неисполнением   или   ненадлежащим  исполнением  Залогодателем  своих
    обязательств по Кредитному договору.
         3.2. Изменение   и  досрочное  расторжение  настоящего  Договора
    возможно по соглашению сторон.
         3.3. Договор прекращает свое действие в следующих случаях:
         - при   своевременном,   надлежащем    и    полном    исполнении
    Залогодателем своих обязательств по Кредитному договору ;
         - при  переходе  права  собственности  на   предмет   залога   к
    Залогодержателю,  в  том  числе и в случае заключения между сторонами
    договора об отступном;
         - в   случае   заключения   договора   между   Залогодателем   и
    Залогодержателем об удовлетворении претензий Залогодержателя из иного
    имущества Залогодателя;
         - в других, предусмотренных законом, случаях.

              4. ПОРЯДОК ОБРАЩЕНИЯ ВЗЫСКАНИЯ НА ПРЕДМЕТ ЗАЛОГА

         4.1. Требования Залогодержателя удовлетворяются  из  заложенного
    имущества  (акций и права на получение дивидендов и других доходов) в
    случае неисполнения  или  ненадлежащего  исполнения  Должником  своих
    обязательств  по Кредитному договору,  в том числе в случае просрочки
    возврата  основной  суммы  кредита,   просрочки   уплаты   процентов,
    повышенных    процентов,   штрафных   санкций   и   т.п.   Требования
    Залогодержателя удовлетворяются в размере,  предусмотренном настоящим
    Договором.
         4.2. В  случае  наступления  одного  из  обстоятельств,   дающих
    основания для обращения взыскания на предмет залога,  Залогодержатель
    представляет   Номинальному   держателю   справку   о    неисполнении
    (ненадлежащем   исполнении)   Должником   своих   обязательств  перед
    Залогодержателем    с    приложением     расчета,     подтверждающего
    задолженность, и копий необходимых финансовых документов.
         4.3. После   представления   указанных   в   п.4.2    документов
    Залогодержатель   приобретает   право  давать  указания  Номинальному
    держателю о продаже заложенных акций  любым  заинтересованным  лицам.
    При  этом  цена  продажи  акций  не  может  быть  существенно ниже их
    рыночной стоимости,  сложившейся в соответствующей местности на  день
    продажи.
         4.4. Вырученные от продажи акций средства подлежат зачислению на
    счет   Залогодержателя   в  размере,  указанном  в  расчете.  Излишне
    полученные  средства  подлежат   перечислению   на   расчетный   счет
    Залогодателя.
         4.5. Залогодержатель  не  вправе  давать  указания  Номинальному
    держателю  о реализации акций,  если Залогодателем будут представлены
    документы,  из которых следует,  что он (Залогодатель) выполнил  свои
    обязательства   перед  Залогодержателем  в  полном  объеме  или  долг
    Залогодателя    существенно    меньше    задолженности,     указанной
    Залогодержателем  в  представленном  Номинальному  держателю расчете.
    Возникший в этом случае спор, подлежит разрешению в судебном порядке.

                        5. ПОРЯДОК РАЗРЕШЕНИЯ СПОРОВ

         5.1. Залогодержатель   вправе   получить    удовлетворение    из
    заложенного  имущества  в  бесспорном  порядке в случаях и в порядке,
    установленных настоящим Договором и применимым законодательством.
         5.2. Возникший  между  сторонами  по  настоящему  Договору  спор
    подлежит разрешению в судебном порядке в  соответствии  с  применимым
    законодательством.  О  наличии спора между сторонами свидетельствуют:
    предъявление иска,  официальное направление  претензии  и  письменный
    отказ одной из сторон от исполнения обязательств о договору.
         5.3. Залогодержатель не вправе  обратить  взыскание  на  предмет
    залога  в бесспорном порядке в случае оспаривания Залогодателем своих
    обязательств по Кредитному договору. О наличии спора свидетельствуют:
    предъявление  иска,  официальное  направление  претензии и письменный
    отказ одной  из  сторон  от  исполнения  обязательств  по  Кредитному
    договору.

                             6. ПРИМЕНИМОЕ ПРАВО

         6.1. По  всем вопросам,  не урегулированным настоящим Договором,
    стороны   будут   руководствоваться   законодательством    Российской
    Федерации и соответствующими международными соглашениями.
         6.2. Споры и разногласия,  которые могут возникнуть у  сторон  в
    процессе  исполнения  обязательств  по настоящему Договору,  подлежат
    разрешению в арбитражном суде.

                              7. ОСОБЫЕ УСЛОВИЯ

         7.1. Все  изменения   и   дополнения   к   настоящему   Договору
    действительны  лишь  в  том  случае,  если они совершены в письменной
    форме и подписаны уполномоченными на то лицами.
         7.2. Если одна из Сторон изменит свое место нахождения, почтовые
    или банковские реквизиты,  то она обязана немедленно проинформировать
    об этом другую сторону.
         7.3. Стороны вправе заключить договор (соглашение) об отступном,
    в   соответствии   с   которым   Должник  (Залогодатель)  передаст  в
    собственность Залогодержателя акции,  являющиеся предметом настоящего
    Договора, или иное имущество.
         7.4. Настоящий договор составлен  в  четырех  экземплярах  -  по
    одному  экземпляру  для  каждой  из  сторон,  один экземпляр подлежит
    передаче Эмитенту - _______________________________, один экземпляр -
    Номинальному держателю.

                        8. АДРЕСА И РЕКВИЗИТЫ СТОРОН

         8.1. Залогодатель: _____________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         8.2. Залогодержатель: __________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               ПОДПИСИ СТОРОН

           ЗАЛОГОДАТЕЛЬ                              ЗАЛОГОДЕРЖАТЕЛЬ

     _________________________                     ______________________

             М.П.                                           М.П.


                              ТИПОВОЙ ДОГОВОР
                             О ТВЕРДОМ ЗАЛОГЕ

    _________________________________     "__"__________________199_г.
        (место заключения)
    __________________________________________________________________
     (полное наименование или Ф.И.О. лица, передающего предмет залога)
    в лице____________________________________________________________
                  (должность, Ф.И.О. должностного лица)
    действующего на основании_________________________________________
                       (указать устав или иной учредительный документ)
    именуем_____________________________ в дальнейшем Залогодателем, и
    __________________________________________________________________
                      (наименование залогодержателя)
    в лице____________________________________________________________
                  (должность, Ф.И.О. должностного лица)
    действующего на основании_____________Устава, иного учредительного
    документа,  именуем  в   дальнейшем  Залогодержателем,   заключили
    настоящий Договор о нижеследующем:

                              ОБЩИЕ ПОЛОЖЕНИЯ

        1. Залогодатель передает Залогодержателю______________________
    __________________________________________________________________
    (наименование материалов,сырья, полуфабрикатов, готовой продукции,
    __________________________________________________________________
    товарных запасов и т.п., передаваемых в качестве предмета залога,
    __________________________________________________________________
                 если есть приложение, то указать на это)
    в качестве предмета залога.
        2. Предметом залога обеспечиваются обязательства Залогодателя
    ____________________________в сумме_______________________________
       (указать обязательство)           (указать цифрами и прописью
    __________________________________________________________________
             сумму требования, обеспеченного твердым залогом)
        3. Срок исполнения обеспеченного твердым залогом обязательства
    истекает "__"_________________ 199_г. (________________________ ).
        4. Предмет залога находится___________________________________
    __________________________________________________________________
         (указать место где залогодатель содержит предмет залога)
        5. Стороны, заключая договор о твердом залоге, руководствуются
    нормами  ГК   РФ.   Ответственность   за  правомерность   передачи
    упомянутого выше предмета залога несет Залогодатель.

                        ПРАВА И ОБЯЗАННОСТИ СТОРОН

        6. Залогодатель обязан:
        а) страховать  за  свой  счет  предмет  залога на  его  полную
    стоимость на  случай утраты,  недостачи  или повреждения  предмета
    залога  вследствие   аварии  или   действия  непреодолимой   силы,
    совершения иными государственными органами действий и принятия ими
    актов, прекращающих хозяйственную деятельность  Залогодателя, либо
    препятствующих   ей,   или   неблагоприятно    влияющих   на   нее
    (конфискация, реквизиция предмета залога), а  также ликвидации или
    признания    несостоятельным     либо    объявления     о    своей
    несостоятельности;
        б) не  позднее  чем  в  трехдневный  срок  со  дня  заключения
    настоящего  Договора  обеспечить  за   свой  счет  государственную
    регистрацию Договора  о  твердом  залоге  (если  предметом  залога
    являются товары,  подлежащие  регистрации, например,  транспортные
    средства)  и  представить  Залогодержателю   выписку  из  реестра,
    подтверждающую регистрацию, за свой счет;
        в)   не   распоряжаться   предметом    залога   без   согласия
    Залогодержателя   с    момента    наложения    печати   и    пломб
    Залогодержателя;
        г) не продавать,  не отчуждать  иным способом и  не передавать
    предмет залога во  владение и  пользование третьему  лицу, включая
    аренду, с момента наложения печати и пломб Залогодержателя;
        д) не обременять предмет залога последующим залогом;
        е) принимать меры, необходимые для сохранения предмета залога;
        ж) принимать меры, необходимые для сохранения  замка, пломбы и
    печати Залогодержателя; не изменять, не  уничтожать, не повреждать
    и не утрачивать пломбу и печать Залогодержателя;
        з) немедленно известить Залогодержателя о возникновении угрозы
    утраты или  повреждения предмета  залога, замка,  пломбы  и печати
    Залогодержателя;
        и) заменить предмет залога по требованию Залогодержателя, если
    возникнет  реальная  угроза  утраты,   недостачи  или  повреждения
    предмета залога не по вине Залогодержателя;
        к) восстановить предмет залога или  с согласия Залогодержателя
    заменить его другим предметом,  равным по стоимости,  если предмет
    утрачен не по вине Залогодержателя;
        л) не пользоваться предметом залога.
        7. Залогодатель вправе:
        а) досрочно  исполнить  обязательство, обеспеченное  предметом
    залога;
        б) прекратить обращение взыскания на предмет залога по решению
    суда,  арбитражного  суда,  третейского  суда   или  на  основании
    исполнительной надписи нотариуса в  любое время до  его реализации
    посредством    исполнения     обеспеченного    твердым     залогом
    обязательства.
        8. Залогодержатель обязан:
        а) немедленно  известить Залогодателя  о  возникновении угрозы
    утраты или повреждения предмета залога;
        б)  не  позднее  следующего  рабочего   дня  после  исполнения
    Залогодателем  обязательств  либо   установления  необоснованности
    твердого   залога,    обеспечивающего   основное    обязательство,
    упомянутое в  п.  2 настоящего  Договора,  снять  замок, пломбу  и
    печать;
        в) если  сумма,  вырученная  от  реализации  предмета  залога,
    превышает  размер   обеспеченных   твердым   залогом   требований,
    возвратить разницу Залогодателю;
        г) в  случае  утраты или  недостачи  предмета  залога по  вине
    Залогодержателя  нести   ответственность   в   размере   стоимости
    утраченного (недостающего), а при  повреждении - в  размере суммы,
    на которую понизилась стоимость предмета залога.
        9. Залогодержатель вправе:
        а)  обратить  взыскание  на  предмет  залога,  если  в  момент
    наступления срока исполнения обязательства,  обеспеченного твердым
    залогом, оно не будет исполнено;
        б) обратить взыскание  на предмет  залога досрочно  в случаях,
    если  Залогодатель   не  исполнит   обязанностей,  предусмотренных
    подпунктами "а" и "е" пункта 6 настоящего Договора;
        в) удовлетворить  свои требования  за счет  предмета  залога в
    полном объеме, определяемом к моменту фактического удовлетворения;
        г) сохранять твердый залог в первоначальном  объеме до полного
    исполнения  Залогодателем   всех   обеспеченных  твердым   залогом
    обязательств;
        д)  реализовать   предмет   залога,   на  который   обращается
    взыскание,  в  соответствии  с  положениями  Гражданского  кодекса
    Российской Федерации, иных правовых актов;
        е) проверять  по  документам  и  фактически  наличие,  размер,
    состояние и условия  хранения предмета залога,  а также  наличие и
    состояние замка, пломбы и печати Залогодержателя;
        ж) требовать  от  Залогодателя принятия  мер,  необходимых для
    сохранения  предмета  залога,  а  также  замка,  пломбы  и  печати
    Залогодержателя;
        з) требовать  от  любого  лица  прекращения посягательства  на
    предмет залога, угрожающего его утратой или повреждением;
        и) обратить взыскание  на предмет залога  до наступления срока
    исполнения обеспеченного  твердым залогом  обязательства в  случае
    неисполнения Залогодателем обязанности, предусмотренной подпунктом
    "и" пункта  6 настоящего  Договора,  в течение  трех  дней со  дня
    получения письменного требования Залогодержателя  заменить предмет
    залога;
        к) потребовать  досрочного  исполнения  обеспеченного  твердым
    залогом обязательства,  если  предмет залога  утрачен  не по  вине
    Залогодержателя и Залогодатель не  восстановил его или  с согласия
    Залогодержателя не заменил другим предметом, равным по стоимости;
        л) в случае,  когда суммы,  вырученной от  реализации предмета
    залога, недостаточно  для полного  удовлетворения его  требований,
    взыскать  недостающую   сумму   в   соответствии   с   положениями
    Гражданского кодекса Российской Федерации.

                    ДОПОЛНИТЕЛЬНЫЕ УСЛОВИЯ И ПОЛОЖЕНИЯ

        10.___________________________________________________________
        11.  Всякие  изменения   настоящего  Договора,  равно   как  и
    приложений к нему, производятся в письменной форме.
        12. Во всем остальном, что не  оговорено в настоящем Договоре,
    стороны руководствуются действующим  на территории  РФ гражданским
    законодательством.
        13. Настоящий   договор    составлен  в_____ экземплярах.  Все
    экземпляры имеют одинаковую силу.

                  ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН

        Залогодержатель                      Залогодатель
    _______________________________  _________________________________
        (наименование ЮЛ,              (полное наименование либо
    _______________________________  _________________________________
         Ф.И.О. гражданина)                 Ф.И.О. залогодателя)
        Адрес______________________  Адрес____________________________
        Р/счет_____________________  Р/счет___________________________
                  (для ЮЛ)
        Руководитель_______________  Руководитель   или   иное уполно-
    _______________________________  моченное лицо____________________
              (подпись)                                 (подпись)
        Гл. (ст.) бухгалтер________
    _______________________________
              (подпись)

                   М.П.                                М.П.

               ИЗМЕНЕНИЯ И ДОПОЛНЕНИЯ К ДОГОВОРУ О ЗАЛОГЕ N
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________
        Залогодержатель                Залогодатель
        Руководитель__________________ Руководитель или иное уполномо-
                        (для ЮЛ)       ченное лицо____________________
    __________________________________
                  (подпись)             ______________________________
        Гл. (ст.) бухгалтер___________  ______________________________
                            (подпись)                (подпись)

                   М.П.                               М.П.

                           КНИГА ЗАПИСЕЙ ЗАЛОГОВ

    N п/п Дата   Наиме-    Ус-   Вид    Сумма  Наимено-  Срок   Отмет-  Срок   Дата и  Сумма,  Приме-
          заклю-   но-   ловия   опе-   требо-  вание,   испол-  ка о   факти- место   выру-   чания
          чения  вание   залога  раций, вания  кол-во и  нения  нали-   ческо- поме-   ченная
         догово- залого- товаров вле-    по    стоимость  по   чии за-  го ис- щения   при ре-
         ра зало-дателя  в оборо-кущих  основ-  товаров, дого- явления  полне-  на     ализа-
           га              те    изме-  ному    сырья,   вору  залого-  ния по склад    ции
                                 нения  обяза-  продук-        держате- основ- това-
                                состава тельст-  ции,             ля    ному   ров в
                                и нату-   ву    материа-                обя-   оборо-
                                 раль-         лов и т.п.               затель-  те
                                 ных            залога,                 ству
                                 форм          подвергших-
                                предме-        ся измене-
                                тов за          ниям сос-
                                 лога          тава и на-
                                               тур. форм


                               СВИДЕТЕЛЬСТВО
                   О РЕГИСТРАЦИИ ЗАЛОГА ЖИЛЫХ ПОМЕЩЕНИЙ

    г. Москва                N_____________  "__"______________ 199_г.
        Настоящим  Свидетельством  удостоверяется,  что  залог  жилого
    помещения по адресу:______________________________________________
                            (улица, проспект, бульвар, переулок)
    дом N__________, корп. N_____________,кв._______ по договору между
    законодателем_____________________________________________________
    и залогодержателем________________________________________________
                            (организация, его юридический адрес)
    удостоверенному государственной нотариальной конторой г. Москвы N_
    зарегистрирован в Департаменте муниципального жилья
    "__"_______________199_г. реестр N________________
    Залоговая стоимость (сумма) жилого помещения на
    "__"_______________199_г._____________________________________руб.
    __________________________________________________________________
            (должность, ф.и.о. лица, выдавшего свидетельство)
        М.П.

        Следует  учесть,   что  и   вышеупомянутые   акты  применяются
    постольку, поскольку  они не  противоречат нормам  ГК и  Закона об
    ипотеке. Нормы  самого ГК  применяются  к ипотеке  в  той мере,  в
    которой Законом об ипотеке не будет установлено иное.
        4. Комментируемая статья исходит из того,  что залог возникает
    в силу  договора. Иначе  говоря, стороны  сами  свободны в  выборе
    данного способа  исполнения обязательства.  Однако в  ряде случаев
    залог возникает  и на  основании закона.  Но  при этом  необходимы
    следующие условия:
        - в законе должно  быть указано какое  имущество может служить
    предметом залога;
        -  в  законе  должен  быть  также  решен  вопрос  о  том,  для
    обеспечения исполнения какого конкретного обязательства упомянутое
    имущество допускается в качестве предмета залога.
        Примером может  служить  статья  122  Таможенного Кодекса  РФ,
    которая регулирует  возникновение  залога  для обеспечения  уплаты
    таможенных платежей, НДС, акцизом.  В ст. 122  Таможенного Кодекса
    указано также,  какое  имущество  может служить  предметом  залога
    (транспортные  средства,  товары).  В  принятом  в  развитие  норм
    Таможенного Кодекса Положении об  использовании залога таможенными
    органами РФ  (утв.  прик.  ГТК N  71  от  22.02.94) указаны  также
    предметы, которые  не могут  служить предметом  залога  с участием
    таможенных   органов    (электроэнергия,   предприятия,    здания,
    сооружения, земельные участки, имущественные права и т. д. (п. 1.2
    Приложения).


                              ТИПОВОЙ ДОГОВОР
                 О ЗАЛОГЕ С ОСТАВЛЕНИЕМ ПРЕДМЕТА ЗАЛОГА У
                               ЗАЛОГОДАТЕЛЯ

    _____________________________            "__"_______________199_г.
        (место заключения)
    __________________________________________________________________
    (полное наименование ЮЛ или ф.и.о. лица,передающего предмет залога
    в лице____________________________________________________________
                  (должность, ф.и.о. должностного лица)
    действующего на основании_________________________________________
                      (указать устав, или иной учредительный документ)
    именуем в дальнейшем Залогодателем, и_____________________________
                             (ф.и.о. или наименование залогодержателя)
    в лице____________________________________________________________
                  (должность, ф.и.о. должностного лица)
    действующего  на  основании  Устава  (иного документа) именуемом в
    дальнейшем  Залогодержателем,   заключили   настоящий  Договор   о
    нижеследующем:

                              ОБЩИЕ ПОЛОЖЕНИЯ

        1. Залогодатель передает Залогодержателю______________________
    __________________________________________________________________
      (наименование, индивидуальные признаки, количество и стоимость
    __________________________________________________________________
     товаров и транспортных средств, иного имущества, передаваемых в
    __________________________________________________________________
    качестве предмета залога, если есть приложение, то указать на это)
    в качестве предмета залога.
        2. Предметом залога обеспечиваются обязательства Залогодателя
    __________________________________________________________________
     (указать обязательство, а также указать цифрами и прописью сумму
    __________________________________________________________________
                    требования, обеспеченного залогом)
        3. Предмет залога находится___________________________________
                             (указать местонахождения предмета залога)
        4.  Срок   исполнения   обеспеченного  залогом   обязательства
    истекает "__"________________ 199_г. (__________________________).
        5. Ответственность за правомерность передачи предмета залога в
    залог несет Залогодатель, в соответствии с ГК РФ.

                        ПРАВА И ОБЯЗАННОСТИ СТОРОН

        6. Залогодатель обязан:
        а) страховать  за  свой  счет  предмет  залога на  его  полную
    стоимость на  случай утраты,  недостачи  или повреждения  предмета
    залога  вследствие   аварии  или   действия  непреодолимой   силы,
    совершения иными государственными органами действий и принятии ими
    актов, прекращающих хозяйственную деятельность  Залогодателя, либо
    препятствующих   ей,   или   неблагоприятно    влияющих   на   нее
    (конфискация, реквизиция  предмета залога),  также ликвидации  или
    признания    несостоятельным     либо    объявления     о    своей
    несостоятельности;
        б) не  позднее  чем  в  трехдневный  срок  со  дня  заключения
    настоящего  Договора  обеспечить  за   свой  счет  государственную
    регистрацию Договора  о  залоге  (если предметом  залога  являются
    транспортные средства, иное  имущество, подлежащее  регистрации) и
    представить Залогодержателю  выписку  из  реестра,  подтверждающую
    регистрацию, за свой счет;
        в)   не   распоряжаться   предметом    залога   без   согласия
    Залогодержателя;
        г) не продавать,  не отчуждать  иным способом и  не передавать
    предмет залога во  владение и  пользование третьему  лицу, включая
    аренду;
        д) не обременять предмет залога последующим залогом;
        е) принимать меры, необходимые для сохранения предмета залога;
        ж) восстановить предмет залога или  с согласия Залогодержателя
    заменить его другим предметом,  равным по стоимости,  если предмет
    залога утрачен не по вине Залогодержателя.
        7. Залогодержатель вправе:
        а) досрочно  исполнить  обязательство, обеспеченное  предметом
    залога;
        б) прекратить обращение взыскания на предмет залога по решению
    суда,  арбитражного  суда,  третейского  суда   или  на  основании
    исполнительной надписи нотариуса в  любое время до  его реализации
    посредством исполнения обеспеченного залогом обязательства.
        8. Залогодержатель обязан в случае, если  сумма, вырученная от
    реализации предмета  залога,  превышает  размер обеспеченных  этим
    залогом требований, возвратить разницу Залогодателю.
        9. Залогодержатель вправе:
        а)  обратить  взыскание  на  предмет  залога,  если  в  момент
    наступления срока исполнения обязательства, обеспеченного залогом,
    оно не будет  исполнено; б) обратить  взыскание на  предает залога
    досрочно в  случаях, если  Залогодатель не  исполнит обязанностей,
    предусмотренных  подпунктами  "а"   и  "е"  пункта   6  настоящего
    Договора.
        в) удовлетворить  свои требования  за счет  предмета  залога в
    полном объеме, определяемом к моменту фактического удовлетворения;
        г)  сохранять  залог   в  первоначальном  объеме   до  полного
    исполнения Залогодателем всех обеспеченных залогом обязательств;
        д)  реализовать   предмет   залога,   на  который   обращается
    взыскание, в соответствии с  положениями действующего гражданского
    законодательства;  е)  в   случае,  когда  суммы,   вырученной  от
    реализации   предмета    залога,    недостаточно    для    полного
    удовлетворения  его  требований,  взыскать   недостающую  сумму  в
    соответствии с действующим законодательством;
        ж) проверять  по  документам  и  фактически  наличие,  размер,
    состояние и условия хранения предмета залога;
        а) требовать  от  Залогодателя принятия  мер,  необходимых для
    сохранения предмета залога;
        и) требовать  от  любого  лица  прекращения посягательства  на
    предмет залога, угрожающего его утратой или повреждением;
        к) потребовать  досрочного  исполнения  обеспеченного  залогом
    обязательства,  если   предает   залога   утрачен   не   по   вине
    Залогодержателя и Залогодатель не  восстановил его или  с согласия
    Залогодержателя не заменил другим предметом, равным по стоимости.
        10. Дополнительные условия Договора
        11.  Во   всем  остальном   стороны   руководствуются  нормами
    действующего на территории РФ гражданского законодательства.
        12. Настоящий Договор  составлен в экземплярах,  все они имеют
    одинаковую силу.
        13. Настоящий Договор зарегистрирован в_______________________

                   ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН

        ЗАЛОГОДЕРЖАТЕЛЬ                  ЗАЛОГОДАТЕЛЬ
    ______________________________    ________________________________
        (наименование ЮЛ               (полное наименование либо ЮЛ,
    ______________________________         либо ф.и.о. гражданина
        или ф.и.о. гражданина)                  Залогодателя)
        Адрес_____________________    Адрес___________________________
    ______________________________    ________________________________
        Р/счет____________________    Р/счет__________________________
    ______________________________    ________________________________
        Руководитель______________    Руководитель  или  иное  уполно-
    ______________________________    моченное лицо___________________
        (ф.и.о. гражданина)
    ______________________________    ________________________________
             (подпись)                          (подпись)
        Гл (ст.) бухгалтер________
    ______________________________
                (подпись)

                  М.П.                                  М.П.


                         Типовой договор
                        о твердом залоге

   ----------------------          "-----" ------------ 199 г.
   (место заключения)
   -------------------------------------------------------------------
   (полное наименование или Ф.И.О. лица, передающего предмет залога)
   в лице ------------------------------------------------------------
          (должность, Ф.И.О. должностного лица)
   действующего на основании -----------------------------------------
                             (указать уставной или учредительный
   ------------------------ именуем ------ в дальнейшем Залогодателем,
   документ)
   и -----------------------------------------------------------------
                (наименование таможенного органа)
   в лице ------------------------------------------------------------
            (должность, Ф.И.О. должностного лица)
   действующего на основании Положения об этом органе и Положения об
   использовании залога таможенными органами Российской Федерации,
   именуем _____ в дальнейшем Залогодержателем, заключили настоящий
    Договор о нижеследующем:
                          Общие положения
   1. Залогодатель передает Залогодержателю -----------------------
                                             (наименование,
   -----------------------------------------------------------------
   индивидуальные признаки, количество и стоимость товаров и
   транспортных
   -----------------------------------------------------------------
   средств, первоначально передаваемых в качестве предмета залога,
   -----------------------------------------------------------------
   если есть приложение, то указать на это в качестве предмета залога.
   2.  Предметом залога  обеспечиваются  обязательства Залогодателя об
уплате  таможенных платежей и/или уплате  штрафа или  стоимости товаров и
транспортных средств при совершении нарушений таможенных правил (ненужное
зачеркнуть) в сумме -----------------------------------------------------
   --------------------------------------------------------------------
   (указать цифрами и прописью сумму требования, обеспеченного
   твердым залогом)
   -------------------------------------------------------------------
   --------------------------------------------------------------------
   3.  Срок  исполнения  обеспеченного  твердым  залогом обязательства
   истекает "    " ----------- 199 --- г.

   --------------------------------------------------------------------
   4. Предмет залога находится --------------------------------------
                                 (указать местонахождение
   ------------------------------------------------------------------
                     предмета залога)
   5. При неисполнении обязательства, обеспеченного твердым залогом,
      --------------------------------------------------------------
      (заполняется при передаче в качестве предмета залога товаров
   в указанный срок либо до его наступления в случаях, предусмотренных
   -------------------------------------------------------------------
   и транспортных средств, перемещаемых через таможенную границу
   настоящим Договором, обязуюсь  отказаться от товаров и транспортных
   -------------------------------------------------------------------
                     Российской Федерации).
   средств в пользу государства -------------------------------------
                                 (подпись Залогодателя)
      6. Ответственность   за  правомерность  в  соответствии  с  Законом
Российской Федерации "О залоге" и Положением об использовании залога  та-
моженными  органами Российской Федерации передачи предмета залога в твер-
дый залог несет Залогодатель.
                           Права и обязанности сторон
      7. Залогодатель обязан:
      а) страховать  за  свой счет предмет залога на его полную стоимость
на случаи утраты,  недостачи или повреждения предмета  залога  вследствие
аварии или действия непреодолимой силы, совершения иными государственными
органами действий и принятия ими актов,  прекращающих хозяйственную  дея-
тельность Залогодателя, либо препятствующих ей, или неблагоприятно влияю-
щих на нее (конфискация,  реквизиция предмета залога), а также ликвидации
или признания несостоятельным либо объявления о своей несостоятельности;
      б) не позднее чем в трехдневный срок со дня  заключения  настоящего
Договора  обеспечить  за свой счет государственную регистрацию Договора о
твердом залоге,  если предметом залога являются транспортные средства,  и
представить Залогодержателю выписку из реестра,  подтверждающую регистра-
цию, за свой счет;
      в) не распоряжаться предметом залога без согласия Залогодержателя;
      г) не продавать, не отчуждать иным способом и не передавать предмет
залога во владение и пользование третьему лицу, включая аренду;
      д) не обременять предмет залога последующим залогом;
      е) принимать меры, необходимые для сохранения предмета залога;
      ж) принимать меры, необходимые для сохранения замка, пломбы и печа-
ти Залогодержателя; не изменять, не уничтожать, не повреждать  и не утра-
чивать пломбу и печать Залогодержателя;
      з) немедленно  известить Залогодержателя о возникновении угрозы ут-
раты или повреждения предмета залога, замка, пломбы и печати Залогодержа-
теля;
      и) заменить предмет залога по требованию Залогодержателя, если воз-
никнет реальная угроза утраты,  недостачи или повреждения предмета залога
не по вине Залогодержателя;
      к) восстановить предмет залога или с согласия Залогодержателя заме-
нить его другим предметом,  равным по стоимости,  если предмет утрачен не
по вине Залогодержателя;
      л) не пользоваться предметом залога.
      8. Залогодатель вправе:
      а) досрочно исполнить обязательство, обеспеченное предметом залога.
В этом случае обязанность Залогодателя отказаться от товаров и транспорт-
ных средств в пользу государства досрочно считается аннулированной;
      б) прекратить обращение взыскания на предмет залога по решению  су-
да,  арбитражного суда,  третейского суда или на основании исполнительной
надписи нотариуса в любое время до его реализации посредством  исполнения
обеспеченного твердым залогом обязательства.
      9. Залогодержатель обязан:
      а) немедленно  известить Залогодателя о возникновении угрозы утраты
или повреждения предмета залога;
      б) не  позднее следующего рабочего дня после исполнения Залогодате-
лем (а при обеспечении уплаты таможенных платежей -  или  третьим  лицом)
обязательств либо установления необоснованности твердого залога,  обеспе-
чивающего взыскание штрафа или стоимости товаров и транспортных  средств,
снять замок, пломбу и печать;
      в) если сумма,  вырученная от реализации предмета залога, превышает
размер обеспеченных твердым залогом требований,  возвратить разницу Зало-
годателю (кроме  случая,  когда  Залогодатель  отказался  от  товаров  и
транспортных средств, являющихся предметом залога, в пользу государства);
      г) в случае утраты или недостачи предмета залога по вине Залогодер-
жателя нести ответственность в размере стоимости утраченного (недостающе-
го), а при повреждении - в размере суммы, на которую понизилась стоимость
предмета залога.
      10. Залогодержатель вправе:
      а) обратить взыскание на предмет залога,  если в момент наступления
срока исполнения обязательства, обеспеченного твердым залогом, оно не бу-
дет исполнено;
      б) обратить взыскание на предмет  залога досрочно в  случаях,  если
Залогодатель не исполнит обязанностей,  предусмотренных подпунктами "а" и
"е" пункта 7 настоящего Договора;
      в) удовлетворить  свои  требования за счет предмета залога в полном
объеме, определяемом к моменту фактического удовлетворения;
      г) сохранять  твердый  залог  в  первоначальном  объеме  до полного
исполнения Залогодателем всех обеспеченных твердым залогом обязательств;
      д) реализовать предмет залога,  на которое обращается взыскание,  в
соответствии с положениями Таможенного кодекса Российской Федерации;
      е) проверять по документам и фактически наличие,  размер, состояние
и условия хранения предмета залога,  а также наличие и  состояние  замка,
пломбы и печати Залогодержателя;
      ж) требовать от Залогодателя принятия мер, необходимых для сохране-
ния предмета залога, а также замка, пломбы и печати Залогодержателя;
      з) требовать от любого лица прекращения посягательства  на  предмет
залога, угрожающего его утратой или повреждением;
      и) обратить взыскание на предмет залога до наступления срока испол-
нения  обеспеченного  твердым залогом обязательства в случае неисполнения
Залогодателем обязанности, предусмотренной подпунктом "и" пункта 7 насто-
ящего Договора, в течение трех дней со дня получения письменного требова-
ния Залогодержателя заменить предмет залога;
      к) потребовать  досрочного исполнения обеспеченного твердым залогом
обязательства,  если предмет залога утрачен не по вине Залогодержателя  и
Залогодатель не восстановил его или с согласия Залогодержателя не заменил
другим предметом, равным по стоимости;
      л) в случае, когда суммы, вырученной от реализации предмета залога,
недостаточно  для полного удовлетворения  его  требований,  взыскать  не-
достающую   сумму   в  соответствии  с  положениями  Таможенного  кодекса
Российской Федерации.
                    Дополнительные условия и положения
      11. Обязанность Залогодателя по настоящему Договору отказаться  от
товаров  и  транспортных  средств  в  пользу  государства вступает в силу
досрочно в случае неисполнения обязанностей, предусмотренных  подпунктами
"а" и "е" пункта 7 настоящего Договора, - в момент обнаружения Залогодер-
жателем неисполнения этих обязанностей, а в случаях, предусмотренных под-
пунктом "и" пункта 7 и подпунктом "к" пункта 10 настоящего Договора, - по
истечении трех дней со дня получения письменного требования  Залогодержа-
теля восстановить или заменить предмет залога.
      12. Обязанность Залогодателя по настоящему Договору  отказаться  от
товаров  и  транспортных средств в пользу государства считается аннулиро-
ванной при установлении необоснованности твердого залога, обеспечивающего
взыскание штрафа или стоимости товаров и транспортных средств.
      13. Пломба и печать Залогодержателя являются средствами  таможенной
идентификации,  отношение  к  которым и обращение с которыми регулируются
положениями Таможенного кодекса Российской Федерации.
      14. Залогодатель  согласен с применением Положения об использовании
залога таможенными органами Российской Федерации к настоящему Договору.
      15. Права  и обязанности сторон настоящего Договора определяются по
законодательству Российской Федерации.
      16. В  части,  не урегулированной настоящим Договором,  применяются
нормы Закона Российской Федерации "О залоге".
                 Юридические адреса и реквизиты сторон
   Залогодержатель                     Залогодатель
   ___________________________   _____________________________________
   (наименование таможенного     (полное наименование либо Ф.И.О.
   ---------------------------   -------------------------------------
   органа)                       Залогодателя)
   Адрес ---------------------   Адрес -------------------------------
   ---------------------------   -------------------------------------
   Р/счет---------------------   Р/счет ------------------------------
   ---------------------------   -------------------------------------
   Начальник -----------------   Руководитель или иное уполномоченное
   ---------------------------   лицо  ------------------------------
   ---------------------------   -------------------------
   (подпись)                      (подпись)
   Гл. (ст.) бухгалтер -------
   ---------------------------
   (подпись)
   М.П.                           М.П.

             Изменения и дополнения к договору о залоге N
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   -------------------------------------------------------------------

   Залогодержатель                      Залогодатель

   Начальник ------------------------   Руководитель или иное
                 (подпись)              уполномоченное лицо _________
   Гл. (ст.) бухгалтер ---------------  ------------------------------
   -----------------------------------  ------------------------------
   (подпись)                            (подпись)
   М.П.                                         М.П.


                      ПРИКАЗ ГТК РФ ОТ 07.10.93 N 387

                                                           Форма Б
                         Типовой договор
   о залоге с передачей предмета залога залогодержателю (закладе)

   -----------------------              " ----" ----------- 199 -- г.
   (место заключения)
   ------------------------------------------------------------------
   (полное наименование или Ф.И.О. лица, передающего предмет заклада)
   в лице ------------------------------------------------------------
             (должность, Ф.И.О. должностного лица)
   действующего на основании -----------------------------------------
                             (указать уставной или учредительный
   ------------------------ именуем ------ в дальнейшем Залогодателем,
   документ)
   и -----------------------------------------------------------------
                (наименование таможенного органа)
   в лице ------------------------------------------------------------
            (должность, Ф.И.О. должностного лица)
   действующего на основании Положения об  этом органе и  Положения об
   использовании залога таможенными органами Российской Федерации, им-
   енуем ____________________ в дальнейшем Залогодержателем, заключили
   настоящий Договор о нижеследующем:
                         Общие положения
   1. Залогодатель передает Залогодержателю --------------------------
                                             (наименование,
   -------------------------------------------------------------------
   индивидуальные признаки, количество и стоимость товаров и
   -------------------------------------------------------------------
   транспортных средств, перемещаемых через таможенную границу
   -------------------------------------------------------------------
   Российской Федерации и передаваемых в качестве предмета заклада,
   -------------------------------------------------------------------
   если есть приложение, то указать на это в качестве предмета заклада.
   2. Предметом заклада обеспечиваются обязательства  Залогодателя  об
   уплате таможенных платежей и/или уплате штрафа или стоимости  това-
   ров и транспортных средств при совершении нарушений таможенных пра-
   вил (ненужное зачеркнуть) в сумме
   -------------------------------------------------------------------
   (указать цифрами и прописью сумму требования,
   -------------------------------------------------------------------
   обеспеченного закладом)
   -------------------------------------------------------------------
   3. Срок исполнения обеспеченного закладом обязательства истекает
   " ---- " ------------- 199 --- г. ( -------------------------------
   ------------------------------)
   4. При неисполнении обязательства,  обеспеченного закладом,  в ука-
   занный срок либо до его наступления в случаях, предусмотренных нас-
   тоящим  Договором,  обязуюсь  отказаться  от товаров и транспортных
   средств в пользу государства --------------------------------------
   -------------------------------------------------------------------
   -----------------------------
   (подпись Залогодателя)
      5. Ответственность  за  правомерность  в  соответствии  с   Законом
Российской  Федерации "О залоге" и Положением об использовании залога та-
моженными органами Российской Федерации передачи предмета заклада в  зак-
лад несет Залогодатель.
                        Права и обязанности сторон
      6. Залогодатель обязан:
      а) страховать за свой счет предмет заклада на его полную  стоимость
на  случаи утраты,  недостачи или повреждения предмета заклада вследствие
аварии или действия непреодолимой силы, совершения иными государственными
органами  действий и принятия ими актов,  прекращающих хозяйственную дея-
тельность Залогодателя, либо препятствующих ей, или неблагоприятно влияю-
щих на нее (конфискация, реквизиция предмета заклада), а также ликвидации
или признания несостоятельным либо объявления о своей несостоятельности;
      б) не  позднее  чем в трехдневный срок со дня заключения настоящего
Договора обеспечить за свой счет государственную регистрацию  Договора  о
закладе,  если  предметом  заклада  являются  транспортные  средства,  и
представить Залогодержателю выписку из реестра,  подтверждающую регистра-
цию, за свой счет;
      в) не продавать и не распоряжаться иным способом предметом заклада;
      г) не обременять предмет заклада последующим залогом;
      д) заменить предмет заклада  по  требованию  Залогодержателя,  если
возникнет реальная угроза утраты, недостачи или повреждения предмета зак-
лада не по вине Залогодержателя.
      7. Залогодатель вправе:
      а) досрочно исполнить обязательство,  обеспеченное предметом закла-
да.  В  этом  случае   обязанность  Залогодателя  отказаться от товаров и
транспортных средств в пользу государства досрочно считается аннулирован-
ной;
      б) прекратить обращение взыскания на предмет заклада по решению су-
да,  арбитражного суда,  третейского суда или на основании исполнительной
надписи нотариуса в любое время до его реализации посредством  исполнения
обеспеченного закладом обязательства.
      8. Залогодержатель обязан:
      а) принимать меры, необходимые для сохранения предмета заклада;
      б) известить Залогодателя о возникновении угрозы утраты или повреж-
дения предмета заклада;
      в) не пользоваться предметом заклада;
      г) в  случае  утраты или недостачи предмета заклада по вине Залого-
держателя нести ответственность в размере стоимости утраченного (недоста-
ющего),  а при повреждении - в размере суммы, на которую понизилась стои-
мость предмета заклада;
      д) предоставить Залогодателю после исполнения им (а при обеспечении
уплаты таможенных платежей - или третьим лицом) обязательств  либо  уста-
новления  необоснованности заклада,  обеспечивающего взыскание штрафа или
стоимости товаров и транспортных  средств,  возможность  забрать  предмет
заклада;
      е) не позднее чем в пятидневный срок после минования  надобности  в
закладе  письменно уведомить Залогодателя о необходимости забрать предмет
заклада в случае,  если Залогодатель не забрал предмет заклада до истече-
ния указанного срока:
      ж) если сумма, вырученная от реализации предмета заклада, превышает
размер обеспеченных этим закладом требований,  возвратить разницу Залого-
дателю  (кроме  случая,  когда  Залогодатель  отказался  от   товаров   и
транспортных  средств,  являющихся  предметом  заклада,  в  пользу  госу-
дарства).
      9. Залогодержатель вправе:
      а) обратить взыскание на предмет заклада, если в момент наступления
срока исполнения обязательства, обеспеченного закладом, оно не будет  ис-
полнено;
      б) удовлетворить свои требования за счет предмета заклада в  полном
объеме, определяемом к моменту фактического удовлетворения;
      в) сохранять заклад в первоначальном объеме до  полного  исполнения
Залогодателем всех обеспеченных закладом обязательств;
      г) реализовать предмет заклада,  на которое обращается взыскание, в
соответствии с положениями Таможенного кодекса Российской Федерации;
      д) в случае,  когда суммы, вырученной от реализации предмета закла-
да,  недостаточно для полного удовлетворения его требований, взыскать не-
достающую  сумму  в  соответствии  с  положениями   Таможенного   кодекса
Российской Федерации;
      е) обратить взыскание  на  предмет  заклада  до  наступления  срока
исполнения обеспеченного закладом обязательства в случае неисполнения За-
логодателем обязанности,  предусмотренной подпунктом "д" пункта 6 настоя-
щего Договора,  в течение трех дней со дня получения письменного требова-
ния Залогодержателя заменить предмет заклада;
      ж) поместить предмет заклада на склад временного хранения в случае,
если этот предмет не будет  востребован  Залогодателем  в  течение  двух
месяцев со дня направления ему соответствующего уведомления. Срок времен-
ного  хранения  определяется  в  соответствии   с   Таможенным   кодексом
Российской Федерации.
                   Дополнительные условия и положения
      10. Залогодержатель не осуществляет страхования предмета заклада.
      11. Обязанность Залогодателя по настоящему Договору  отказаться  от
товаров  и  транспортных  средств  в  пользу  государства вступает в силу
досрочно в случае неисполнения  обязанности,  предусмотренной  подпунктом
"д" пункта 6 настоящего Договора, - по истечении трех дней со дня получе-
ния письменного требования Залогодержателя заменить предмет заклада.
      12. Обязанность  Залогодателя  по настоящему Договору отказаться от
товаров и транспортных средств в пользу государства  считается  аннулиро-
ванной при установлении необоснованности заклада, обеспечивающего взыска-
ние штрафа или стоимости товаров и транспортных средств.
      13. Залогодатель  согласен с применением Положения об использовании
залога таможенными органами Российской Федерации к настоящему Договору.
      14. Права и обязанности сторон настоящего Договора определяются по
законодательству Российской Федерации.
      15.  В части,  не урегулированной  настоящим Договором, применяются
нормы Закона Российской Федерации "О залоге".
                   Юридические адреса и реквизиты сторон
   Залогодержатель                     Залогодатель
   ___________________________   _____________________________________
   (наименование таможенного     (полное наименование либо Ф.И.О.
   ---------------------------   -------------------------------------
   органа)                       Залогодателя)
   Адрес ---------------------   Адрес -------------------------------
   ---------------------------   -------------------------------------
   Р/счет---------------------   Р/счет ------------------------------
   ---------------------------   -------------------------------------
   Начальник -----------------   Руководитель или иное уполномоченное
   ---------------------------   лицо  ------------------------------
   ---------------------------   -------------------------
   (подпись)                      (подпись)
   Гл. (ст.) бухгалтер -------
   ---------------------------
   (подпись)
   М.П.                          М.П.

             Изменения и дополнения к договору о залоге N
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   Залогодержатель                      Залогодатель
   Начальник ------------------------   Руководитель или иное
                 (подпись)              уполномоченное лицо _________
   Гл. (ст.) бухгалтер ---------------  ------------------------------
   -----------------------------------  ------------------------------
   (подпись)                            (подпись)
   М.П.                                         М.П.

                                                        Форма В
                           Типовой договор
   о залоге товаров, помещенных под таможенные режимы переработки

   ----------------------          "-----" ------------ 199 г.
   (место заключения)
   -------------------------------------------------------------------
   (полное наименование или Ф.И.О. лица, передающего предмет залога)
   в лице ------------------------------------------------------------
          (должность, Ф.И.О. должностного лица)
   действующего на основании -----------------------------------------
                             (указать уставной или учредительный
   ------------------------ именуем ------ в дальнейшем Залогодателем,
   документ)
   и -----------------------------------------------------------------
                (наименование таможенного органа)
   в лице ------------------------------------------------------------
            (должность, Ф.И.О. должностного лица)
   действующего на основании Положения об этом органе и Положения об
   использовании залога таможенными органами Российской Федерации,
   именуем _____ в дальнейшем Залогодержателем, заключили настоящий
    Договор о нижеследующем:
                            Общие положения
   1. Залогодатель передает Залогодержателю -----------------------
                                             (наименование,
   -----------------------------------------------------------------
   родовые признаки, количество и стоимость товаров и транспортных
   -----------------------------------------------------------------
   средств, первоначально передаваемых в качестве предмета залога,
   -----------------------------------------------------------------
   если есть приложение, то указать на это в качестве предмета залога.
   2.  Товары  и  транспортные  средства,  первоначально  переданные в
   качестве предмета залога, могут быть заменены на
   -------------------------------------------------------------------
   (указать наименование, количество и стоимость товаров и
   -------------------------------------------------------------------
   транспортных средств, которыми могут быть заменены товары и
   -------------------------------------------------------------------
   транспортные средства, первоначально переданные в качестве
   ------------------------------------------------------------------
   предмета залога)
   3. Предметом залога обеспечиваются обязательства Залогодателя
   об уплате таможенных платежей и/или уплате штрафа или стоимости
   ------------------------------------------------------------------
                           (ненужное зачеркнуть)
   товаров и транспортных средств при совершении нарушений таможенных
   ------------------------------------------------------------------
   правил в сумме ---------------------------------------------------
                  (указать цифрами и прописью сумму требования,
   ------------------------------------------------------------------
                     обеспеченного залогом)
   ------------------------------------------------------------------
   ------------------------------------------------------------------
   4. Предмет залога находится --------------------------------------
   ------------------------------------------------------------------
   (указать местонахождение предмета залога)
   5. Срок исполнения обеспеченного залогом обязательства истекает

   "---" ------------- 199  г. -------------------------------------
   -----------------------------------------------------------------
      6. При неисполнении обязательства, обеспеченного залогом, в указан-
ный срок либо до его наступления в случаях, предусмотренных настоящим До-
говором, обязуюсь отказаться  от товаров и транспортных средств, первона-
чально переданных в качестве предмета залога,  либо от продуктов их пере-
работки  (товаров  и  транспортных  средств,  которыми  заменены товары и
транспортные средства, первоначально переданные в качестве предмета зало-
га) в пользу государства
   ------------------------------------------------------------------
                      (подпись Залогодателя)
      7. Ответственность  за  правомерность  в  соответствии  с   Законом
Российской  Федерации "О залоге" и Положением об использовании залога та-
моженными органами Российской Федерации передачи предмета залога в  залог
несет Залогодатель.
                         Права и обязанности сторон
      8. Залогодатель обязан:
      а) страховать за свой счет предмет залога на его  полную  стоимость
на  случаи  утраты,  недостачи или повреждения предмета залога вследствие
аварии или действия непреодолимой силы, совершения иными государственными
органами  действий и принятия ими актов,  прекращающих хозяйственную дея-
тельность Залогодателя, либо препятствующих ей, или неблагоприятно влияю-
щих на нее (конфискация, реквизиция предмета залога), а  также ликвидации
или признания несостоятельным либо объявления о своей несостоятельности;
      б) не  позднее  чем в трехдневный срок со дня заключения настоящего
Договора обеспечить за свой счет государственную регистрацию  Договора  о
залоге, если предметом залога являются  транспортные средства, и предста-
вить Залогодержателю выписку из реестра,  подтверждающую регистрацию, за
свой счет;
      в) не продавать и не распоряжаться иным  способом предметом  залога
без согласия Залогодержателя, поскольку такое требование является услови-
ем помещения товаров и транспортных средств под таможенные режимы перера-
ботки:
      г) не обременять предмет залога последующим залогом;
      д) принимать меры, необходимые для сохранения предмета залога;
      е) восстановить предмет залога или с согласия Залогодержателя,  за-
менить его другим предметом, равным по стоимости, если предмет залога ут-
рачен не по вине Залогодержателя.
      9. Залогодатель вправе:
      а) передавать предмет залога во владение и пользование третьему ли-
цу, если это соответствует условиям и требованиям таможенного режима  пе-
реработки;
      б) досрочно исполнить обязательство, обеспеченное предметом залога.
В этом случае обязанность Залогодателя отказаться от товаров и транспорт-
ных средств в пользу государства досрочно считается аннулированной;
      в) прекратить  обращение взыскания на предмет залога по решению су-
да,  арбитражного суда,  третейского суда или на основании исполнительной
надписи  нотариуса в любое время до его реализации посредством исполнения
обеспеченного залогом обязательства.
      10. Залогодержатель обязан в случае, если сумма, вырученная от реа-
лизации предмета залога,  превышает размер обеспеченных этим залогом тре-
бований,  возвратить разницу Залогодателю (кроме случая,  когда Залогода-
тель отказался от товаров и транспортных  средств,  являющихся  предметом
залога, в пользу государства).
      11. Залогодержатель вправе:
      а) обратить взыскание на предмет залога,  если в момент наступления
срока исполнения  обязательства,  обеспеченного  залогом,  оно  не  будет
исполнено;
      б) обратить взыскание на предмет залога досрочно  в  случаях,  если
Залогодержатель не исполнит обязанностей, предусмотренных подпунктами "а"
и "д" пункта 8 настоящего Договора;
      в) удовлетворить  свои  требования за счет предмета залога в полном
объеме, определяемом к моменту фактического удовлетворения;
      г)  сохранять залог в первоначальном объеме  до  полного исполнения
Залогодателем всех обеспеченных залогом обязательств;
      д)  реализовать предмет залога,  на которое обращается взыскание, в
соответствии с положениями Таможенного кодекса Российской Федерации;
      е) в случае, когда суммы, вырученной от реализации предмета залога,
недостаточно для полного удовлетворения его требований, взыскать недоста-
ющую  сумму  в  соответствии с положениями Таможенного кодекса Российской
Федерации;
      ж) проверять по документам и фактически наличие,  размер, состояние
и условия хранения предмета залога;
      з) требовать от Залогодателя принятия мер, необходимых для сохране-
ния предмета залога;
      и) требовать  от  любого лица прекращения посягательства на предмет
залога, угрожающего его утратой или повреждением;
      к) потребовать  досрочного  исполнения обеспеченного залогом обяза-
тельства,  если предмет залога утрачен не по вине Залогодержателя и Зало-
годатель  не  восстановил  его  или с согласия Залогодержателя не заменил
другим предметом, равным по стоимости.
                    Дополнительные условия и положения
      12. Обязанность Залогодателя  по настоящему Договору отказаться от
товаров и  транспортных  средств  в  пользу  государства  вступает в силу
досрочно в случае неисполнения обязанностей,  предусмотренных подпунктами
"а" и "д" пункта 8 настоящего Договора, - в момент обнаружения Залогодер-
жателем неисполнения этих обязанностей,  а в случае, предусмотренном под-
пунктом  "к"  пункта 11 настоящего Договора,  - по истечении трех дней со
дня получения письменного требования залогодержателя восстановить или за-
менить предмет залога.
      13. Обязанность Залогодателя по настоящему Договору  отказаться  от
товаров  и  транспортных средств в пользу государства считается аннулиро-
ванной при установлении необоснованности залога,  обеспечивающего взыска-
ние штрафа или стоимости товаров и транспортных средств.
      14. Залогодатель согласен с применением Положения об  использовании
залога таможенными органами Российской Федерации к настоящему Договору.
      15. Права и обязанности сторон настоящего Договора определяются  по
законодательству Российской Федерации.
      16. В части,  неурегулированной  настоящим  Договором,  применяются
нормы Закона Российской Федерации "О залоге".
               Юридические адреса и реквизиты сторон
   Залогодержатель                     Залогодатель
   ___________________________   _____________________________________
   (наименование таможенного     (полное наименование либо Ф.И.О.
   ---------------------------   -------------------------------------
   органа)                       Залогодателя)
   Адрес ---------------------   Адрес -------------------------------
   ---------------------------   -------------------------------------
   Р/счет---------------------   Р/счет ------------------------------
   ---------------------------   -------------------------------------
   Начальник -----------------   Руководитель или иное уполномоченное
   ---------------------------   лицо  ------------------------------
   ---------------------------   -------------------------
   (подпись)                      (подпись)
   Гл. (ст.) бухгалтер -------
   ---------------------------
   (подпись)
   М.П.                           М.П.

             Изменения и дополнения к договору о залоге N
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   -------------------------------------------------------------------

   Залогодержатель                      Залогодатель

   Начальник ------------------------   Руководитель или иное
                 (подпись)              уполномоченное лицо _________

   Гл. (ст.) бухгалтер ---------------  ------------------------------

   -----------------------------------  ------------------------------
   (подпись)                            (подпись)
   М.П.                                         М.П.

                                                        Форма Г
                         Типовой договор
                        о твердом залоге

   ----------------------          "-----" ------------ 199 г.
   (место заключения)
   -------------------------------------------------------------------
   (полное наименование или Ф.И.О. лица, передающего предмет залога)
   в лице ------------------------------------------------------------
          (должность, Ф.И.О. должностного лица)
   действующего на основании -----------------------------------------
                             (указать уставной или учредительный
   ------------------------ именуем ------ в дальнейшем Залогодателем,
   документ)
   и -----------------------------------------------------------------
                (наименование таможенного органа)
   в лице ------------------------------------------------------------
            (должность, Ф.И.О. должностного лица)
   действующего на основании Положения об этом органе и Положения об
   использовании залога таможенными органами Российской Федерации,
   именуем _____ в дальнейшем Залогодержателем, заключили настоящий
    Договор о нижеследующем:
                          Общие положения
   1. Залогодатель передает Залогодержателю -----------------------
                                             (наименование,
   -----------------------------------------------------------------
   индивидуальные признаки, количество и стоимость товаров и
   транспортных
   -----------------------------------------------------------------
   средств, первоначально передаваемых в качестве предмета залога,
   -----------------------------------------------------------------
   если есть приложение, то указать на это в качестве предмета залога.
   2.  Предметом залога  обеспечиваются  обязательства Залогодателя об
уплате  таможенных платежей и/или уплате  штрафа или  стоимости товаров и
транспортных средств при совершении нарушений таможенных правил (ненужное
зачеркнуть) в сумме -----------------------------------------------------
   --------------------------------------------------------------------
   (указать цифрами и прописью сумму требования, обеспеченного
   твердым залогом)
   -------------------------------------------------------------------
   --------------------------------------------------------------------
   3.  Срок  исполнения  обеспеченного  твердым  залогом обязательства
   истекает "    " ----------- 199 --- г.

   --------------------------------------------------------------------
   4. Предмет залога находится --------------------------------------
                                 (указать местонахождение
   ------------------------------------------------------------------
                     предмета залога)
   5. При неисполнении обязательства, обеспеченного твердым залогом,
      --------------------------------------------------------------
      (заполняется при передаче в качестве предмета залога товаров
   в указанный срок либо до его наступления в случаях, предусмотренных
   -------------------------------------------------------------------
   и транспортных средств, перемещаемых через таможенную границу
   настоящим Договором, обязуюсь  отказаться от товаров и транспортных
   -------------------------------------------------------------------
                     Российской Федерации).
   средств в пользу государства -------------------------------------
                                 (подпись Залогодателя)
      6. Ответственность   за  правомерность  в  соответствии  с  Законом
Российской Федерации "О залоге" и Положением об использовании залога  та-
моженными  органами Российской Федерации передачи предмета залога в твер-
дый залог несет Залогодатель.
                           Права и обязанности сторон
      7. Залогодатель обязан:
      а) страховать  за  свой счет предмет залога на его полную стоимость
на случаи утраты,  недостачи или повреждения предмета  залога  вследствие
аварии или действия непреодолимой силы, совершения иными государственными
органами действий и принятия ими актов,  прекращающих хозяйственную  дея-
тельность Залогодателя, либо препятствующих ей, или неблагоприятно влияю-
щих на нее (конфискация,  реквизиция предмета залога), а также ликвидации
или признания несостоятельным либо объявления о своей несостоятельности;
      б) не позднее чем в трехдневный срок со дня  заключения  настоящего
Договора  обеспечить  за свой счет государственную регистрацию Договора о
твердом залоге,  если предметом залога являются транспортные средства,  и
представить Залогодержателю выписку из реестра,  подтверждающую регистра-
цию, за свой счет;
      в) не распоряжаться предметом залога без согласия Залогодержателя;
      г) не продавать, не отчуждать иным способом и не передавать предмет
залога во владение и пользование третьему лицу, включая аренду;
      д) не обременять предмет залога последующим залогом;
      е) принимать меры, необходимые для сохранения предмета залога;
      ж) принимать меры, необходимые для сохранения замка, пломбы и печа-
ти Залогодержателя; не изменять, не уничтожать, не повреждать  и не утра-
чивать пломбу и печать Залогодержателя;
      з) немедленно  известить Залогодержателя о возникновении угрозы ут-
раты или повреждения предмета залога, замка, пломбы и печати Залогодержа-
теля;
      и) заменить предмет залога по требованию Залогодержателя, если воз-
никнет реальная угроза утраты,  недостачи или повреждения предмета залога
не по вине Залогодержателя;
      к) восстановить предмет залога или с согласия Залогодержателя заме-
нить его другим предметом,  равным по стоимости,  если предмет утрачен не
по вине Залогодержателя;
      л) не пользоваться предметом залога.
      8. Залогодатель вправе:
      а) досрочно исполнить обязательство, обеспеченное предметом залога.
В этом случае обязанность Залогодателя отказаться от товаров и транспорт-
ных средств в пользу государства досрочно считается аннулированной;
      б) прекратить обращение взыскания на предмет залога по решению  су-
да,  арбитражного суда,  третейского суда или на основании исполнительной
надписи нотариуса в любое время до его реализации посредством  исполнения
обеспеченного твердым залогом обязательства.
      9. Залогодержатель обязан:
      а) немедленно  известить Залогодателя о возникновении угрозы утраты
или повреждения предмета залога;
      б) не  позднее следующего рабочего дня после исполнения Залогодате-
лем (а при обеспечении уплаты таможенных платежей -  или  третьим  лицом)
обязательств либо установления необоснованности твердого залога,  обеспе-
чивающего взыскание штрафа или стоимости товаров и транспортных  средств,
снять замок, пломбу и печать;
      в) если сумма,  вырученная от реализации предмета залога, превышает
размер обеспеченных твердым залогом требований,  возвратить разницу Зало-
годателю (кроме  случая,  когда  Залогодатель  отказался  от  товаров  и
транспортных средств, являющихся предметом залога, в пользу государства);
      г) в случае утраты или недостачи предмета залога по вине Залогодер-
жателя нести ответственность в размере стоимости утраченного (недостающе-
го), а при повреждении - в размере суммы, на которую понизилась стоимость
предмета залога.
      10. Залогодержатель вправе:
      а) обратить взыскание на предмет залога,  если в момент наступления
срока исполнения обязательства, обеспеченного твердым залогом, оно не бу-
дет исполнено;
      б) обратить взыскание на предмет  залога досрочно в  случаях,  если
Залогодатель не исполнит обязанностей,  предусмотренных подпунктами "а" и
"е" пункта 7 настоящего Договора;
      в) удовлетворить  свои  требования за счет предмета залога в полном
объеме, определяемом к моменту фактического удовлетворения;
      г) сохранять  твердый  залог  в  первоначальном  объеме  до полного
исполнения Залогодателем всех обеспеченных твердым залогом обязательств;
      д) реализовать предмет залога,  на которое обращается взыскание,  в
соответствии с положениями Таможенного кодекса Российской Федерации;
      е) проверять по документам и фактически наличие,  размер, состояние
и условия хранения предмета залога,  а также наличие и  состояние  замка,
пломбы и печати Залогодержателя;
      ж) требовать от Залогодателя принятия мер, необходимых для сохране-
ния предмета залога, а также замка, пломбы и печати Залогодержателя;
      з) требовать от любого лица прекращения посягательства  на  предмет
залога, угрожающего его утратой или повреждением;
      и) обратить взыскание на предмет залога до наступления срока испол-
нения  обеспеченного  твердым залогом обязательства в случае неисполнения
Залогодателем обязанности, предусмотренной подпунктом "и" пункта 7 насто-
ящего Договора, в течение трех дней со дня получения письменного требова-
ния Залогодержателя заменить предмет залога;
      к) потребовать  досрочного исполнения обеспеченного твердым залогом
обязательства,  если предмет залога утрачен не по вине Залогодержателя  и
Залогодатель не восстановил его или с согласия Залогодержателя не заменил
другим предметом, равным по стоимости;
      л) в случае, когда суммы, вырученной от реализации предмета залога,
недостаточно  для полного удовлетворения  его  требований,  взыскать  не-
достающую   сумму   в  соответствии  с  положениями  Таможенного  кодекса
Российской Федерации.
                    Дополнительные условия и положения
      11. Обязанность Залогодателя по настоящему Договору отказаться  от
товаров  и  транспортных  средств  в  пользу  государства вступает в силу
досрочно в случае неисполнения обязанностей, предусмотренных  подпунктами
"а" и "е" пункта 7 настоящего Договора, - в момент обнаружения Залогодер-
жателем неисполнения этих обязанностей, а в случаях, предусмотренных под-
пунктом "и" пункта 7 и подпунктом "к" пункта 10 настоящего Договора, - по
истечении трех дней со дня получения письменного требования  Залогодержа-
теля восстановить или заменить предмет залога.
      12. Обязанность Залогодателя по настоящему Договору  отказаться  от
товаров  и  транспортных средств в пользу государства считается аннулиро-
ванной при установлении необоснованности твердого залога, обеспечивающего
взыскание штрафа или стоимости товаров и транспортных средств.
      13. Пломба и печать Залогодержателя являются средствами  таможенной
идентификации,  отношение  к  которым и обращение с которыми регулируются
положениями Таможенного кодекса Российской Федерации.
      14. Залогодатель  согласен с применением Положения об использовании
залога таможенными органами Российской Федерации к настоящему Договору.
      15. Права  и обязанности сторон настоящего Договора определяются по
законодательству Российской Федерации.
      16. В  части,  не урегулированной настоящим Договором,  применяются
нормы Закона Российской Федерации "О залоге".
                 Юридические адреса и реквизиты сторон
   Залогодержатель                     Залогодатель
   ___________________________   _____________________________________
   (наименование таможенного     (полное наименование либо Ф.И.О.
   ---------------------------   -------------------------------------
   органа)                       Залогодателя)
   Адрес ---------------------   Адрес -------------------------------
   ---------------------------   -------------------------------------
   Р/счет---------------------   Р/счет ------------------------------
   ---------------------------   -------------------------------------
   Начальник -----------------   Руководитель или иное уполномоченное
   ---------------------------   лицо  ------------------------------
   ---------------------------   -------------------------
   (подпись)                      (подпись)
   Гл. (ст.) бухгалтер -------
   ---------------------------
   (подпись)
   М.П.                           М.П.

             Изменения и дополнения к договору о залоге N
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   -------------------------------------------------------------------

   Залогодержатель                      Залогодатель

   Начальник ------------------------   Руководитель или иное
                 (подпись)              уполномоченное лицо _________
   Гл. (ст.) бухгалтер ---------------  ------------------------------
   -----------------------------------  ------------------------------
   (подпись)                            (подпись)
   М.П.                                         М.П.

                                         Приложение N 3
                                         к Положению об использовании
                                         залога таможенными органами РФ

                Реестр заключенных договоров о залоге

   -------------------------------------------------------------------
   NN  Дата   Наименование Вид   Существо   Сумма     Наименование,
   п/п заклю- залогодателя зало- обеспечен- требова-  количество и
       чения               га    ного золо- ния п.1.3 стоимость то-
                                 том требо- Положения варов и
                                 вания                транспортных
                                 (подпункт            средств,
                                 "а", "б",            принятых в
                                 "в", п.1.1.          качестве
                                 Положения)           предмета
                                                      залога
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   Срок испол- Отметка о     Срок      Дата и место Дата  Сумма, При-
   нения по    наличии       фактичес- помещения на реали-выру-  меча-
   договору    обязательства кого ис-  склад времен-зации чен-   ния
               об отказе от  полнения  ного хране-        ная
               товаров в               ния после          при
               пользу                  минования          реали-
               государства             надобности         зации
                                       в залоге
   -------------------------------------------------------------------


                      ПРИКАЗ ГТК РФ ОТ 07.10.93 N 387

                                         Приложение N 2
                                         к Положению об использовании
                                         залога таможенными органами РФ

                                                         Форма А
                           Типовой договор
        о залоге с оставлением предмета залога у залогодателя

   ----------------               " ---- " -------- 199 -- г;
   (место заключения)
   -------------------------------------------------------------------
   (полное наименование или Ф.И.О. лица, передающего предмет залога)
   в лице ------------------------------------------------------------
          (должность, Ф.И.О. должностного лица)
   действующего на основании _________________________________________
                             (указать уставной или учредительный
   ________________ именуем ____________ в дальнейшем Залогодателем,
   документ)
   и _________________________________________________________________
                 (наименование таможенного органа)
   в лице ____________________________________________________________
            (должность, Ф.И.О. должностного лица)
   действующего на основании Положения об  этом органе и  Положения об
   использовании залога таможенными органами Российской Федерации, им-
   енуем   ______________  в  дальнейшем  Залогодержателем,  заключили
   настоящий  Договор  о нижеследующем:

                         Общие положения

   1. Залогодатель передает Залогодержателю ____________________
                                             (наименование,
   ___________________________________________________________________
   индивидуальные признаки, количество и стоимость товаров и
   транспортных
   ___________________________________________________________________
   средств, передаваемых в качестве предмета залога, если есть
   приложение, то
   ______________________________ в качестве предмета залога.
   указать на это)
   2. Предметом залога обеспечиваются  обязательства  Залогодателя  об
   уплате таможенных платежей и/или уплате штрафа или стоимости  това-
   ров и транспортных средств при совершении нарушений таможенных пра-
   вил (ненужное зачеркнуть) в сумме
   ___________________________________________________________________
           (указать цифрами и прописью сумму требования,
   ___________________________________________________________________
                   обеспеченного залогом)
   ___________________________________________________________________
   3. Предмет залога находится _______________________________________
   __________________________________________________________________
          (указать местонахождение предмета залога)
   4. Срок исполнения обеспеченного залогом обязательства истекает
   "   " ________________ 199 ___ г. (_______________________________
   ______________________________).
   5. При неисполнении обязательства, обеспеченного
   ------------------------------------------------------------------
   (заполняется при передаче в качестве предмета залога товаров и
   залогом, в указанный срок либо до его наступления в случаях,
   ------------------------------------------------------------------
   транспортных средств, перемещаемых через таможенную границу
   предусмотренных настоящим Договором, обязуюсь отказаться от
   -------------------------------------------------------------------
   Российской Федерации)
   товаров и транспортных средств в пользу государства
   -------------------------------------------------------------------
   -------------------------------------------------------------------
                         (подпись Залогодателя)
   6. Ответственность  за  правомерность  в  соответствии  с   Законом
   Российской Федерации "О залоге" и Положением об использовании зало-
   га таможенными органами Российской Федерации передачи предмета  за-
   лога в залог несет Залогодатель.
                     Права и обязанности сторон
      7. Залогодатель обязан:
      а) страховать за свой счет предмет залога на его  полную  стоимость
на  случаи  утраты,  недостачи или повреждения предмета залога вследствие
аварии или действия непреодолимой силы, совершения иными государственными
органами  действий и принятия ими актов,  прекращающих хозяйственную дея-
тельность Залогодателя,  либо  препятствующих ей, или неблагоприятно вли-
яющих на нее (конфискация,  реквизиция предмета залога), а также ликвида-
ции или признания несостоятельным либо объявления о  своей  несостоятель-
ности;
      б) не позднее чем в трехдневный срок со дня  заключения  настоящего
Договора  обеспечить  за свой счет государственную регистрацию Договора о
залоге, если предметом залога являются транспортные средства, и  предста-
вить Залогодержателю выписку из реестра,  подтверждающую регистрацию,  за
свой счет;
      в) не распоряжаться предметом залога без согласия Залогодержателя;
      г) не продавать, не отчуждать иным способом и не передавать предмет
залога во владение и пользование третьему лицу, включая аренду;
      д) не обременять предмет залога последующим залогом;
      е) принимать меры, необходимые для сохранения предмета залога;
      ж) восстановить предмет залога или с согласия Залогодержателя заме-
нить его другим предметом, равным по стоимости, если предмет залога утра-
чен не по вине Залогодержателя.
      8. Залогодатель вправе:
      а) досрочно исполнить обязательство,  обеспеченное предметом зало-
га. В этом случае обязанность Залогодателя отказаться от товаров и тран-
спортных средств в пользу государства досрочно считается аннулированной;
      б) прекратить обращение взыскания на предмет залога по решению  су-
да,  арбитражного суда,  третейского суда или на основании исполнительной
надписи нотариуса в любое время до его реализации посредством  исполнения
обеспеченного залогом обязательства.
      9. Залогодержатель обязан в случае,  если сумма, вырученная от реа-
лизации предмета залога,  превышает размер обеспеченных этим залогом тре-
бований,  возвратить разницу Залогодателю (кроме случая,  когда Залогода-
тель  отказался  от товаров и транспортных средств,  являющихся предметом
залога, в пользу государства).
      10. Залогодержатель вправе:
      а) обратить взыскание на предмет залога,  если в момент наступления
срока исполнения обязательства, обеспеченного залогом оно не будет испол-
нено;
      б) обратить  взыскание  на предмет залога досрочно в случаях,  если
Залогодатель не исполнит обязанностей,  предусмотренных подпунктами "а" и
"е" пункта 7 настоящего Договора;
      в) удовлетворить свои требования за счет предмета залога  в  полном
объеме, определяемом к моменту фактического удовлетворения;
      г) сохранять залог в первоначальном объеме  до  полного  исполнения
Залогодателем всех обеспеченных залогом обязательств;
      д) реализовать предмет залога, на которое  обращается  взыскание, в
соответствии с положениями Таможенного кодекса Российской Федерации;
      е) в случае, когда суммы, вырученной от реализации предмета залога,
недостаточно для полного удовлетворения его требований,  взыскать недост-
тающую сумму в соответствии с положениями Таможенного кодекса  Российской
Федерации;
      ж)  проверять по документам и фактически наличие, размер, состояние
и условия хранения предмета залога;
      з) требовать от Залогодателя принятия мер, необходимых для сохране-
ния предмета залога;
      и) требовать от любого лица прекращения посягательства  на  предмет
залога, угрожающего его утратой или повреждением;
      к) потребовать досрочного исполнения обеспеченного  залогом  обяза-
тельства, если предмет залога утрачен не по вине Залогодержателя и  Зало-
годатель не  восстановил его или с согласия  Залогодержателя  не  заменил
другим предметом, равным по стоимости.
                    Дополнительные условия и положения
      11. Обязанность  Залогодателя  по настоящему Договору отказаться от
товаров и транспортных средств  в  пользу  государства  вступает  в  силу
досрочно в случае неисполнения обязанностей,  предусмотренных подпунктами
"а" и "е" пункта 7 настоящего Договора, - в момент обнаружения Залогодер-
жателем неисполнения этих обязанностей,  а в случае, предусмотренном под-
пунктом "к" пункта 10 настоящего Договора,  - по истечении трех  дней  со
дня получения письменного требования Залогодержателя восстановить или за-
менить предмет залога.
      12. Обязанность  Залогодателя  по настоящему Договору отказаться от
товаров и транспортных средств в пользу государства  считается  аннулиро-
ванной при установлении необоснованности залога,  обеспечивающего взыска-
ние штрафа или стоимости товаров и транспортных средств.
      13. Залогодатель  согласен с применением Положения об использовании
залога таможенными органами Российской Федерации к настоящему Договору.
      14. Права  и обязанности сторон настоящего Договора определяются по
законодательству Российской Федерации.
      15. В  части,  не урегулированной настоящим Договором,  применяются
нормы Закона Российской Федерации "О залоге".
                      Юридические адреса и реквизиты сторон
   Залогодержатель                     Залогодатель
   ___________________________   _____________________________________
   (наименование таможенного     (полное наименование либо Ф.И.О.
   ---------------------------   -------------------------------------
   органа)                       Залогодателя)
   Адрес ---------------------   Адрес -------------------------------
   ---------------------------   -------------------------------------
   Р/счет---------------------   Р/счет ------------------------------
   ---------------------------   -------------------------------------
   Начальник -----------------   Руководитель или иное уполномоченное
   ---------------------------   лицо  ------------------------------
   ---------------------------   -------------------------
   (подпись)                      (подпись)
   Гл. (ст.) бухгалтер -------
   ---------------------------
   (подпись)
   М.П.                          М.П.

          Изменения и дополнения к договору о залоге N
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   Залогодержатель                      Залогодатель
   Начальник ------------------------   Руководитель или иное
                 (подпись)              уполномоченное лицо --------
   Гл. (ст.) бухгалтер ---------------  ------------------------------
   -----------------------------------  ------------------------------
   (подпись)                            (подпись)
   М.П.                                 М.П.

                                                           Форма Б
                         Типовой договор
   о залоге с передачей предмета залога залогодержателю (закладе)

   -----------------------              " ----" ----------- 199 -- г.
   (место заключения)
   ------------------------------------------------------------------
   (полное наименование или Ф.И.О. лица, передающего предмет заклада)
   в лице ------------------------------------------------------------
             (должность, Ф.И.О. должностного лица)
   действующего на основании -----------------------------------------
                             (указать уставной или учредительный
   ------------------------ именуем ------ в дальнейшем Залогодателем,
   документ)
   и -----------------------------------------------------------------
                (наименование таможенного органа)
   в лице ------------------------------------------------------------
            (должность, Ф.И.О. должностного лица)
   действующего на основании Положения об  этом органе и  Положения об
   использовании залога таможенными органами Российской Федерации, им-
   енуем ____________________ в дальнейшем Залогодержателем, заключили
   настоящий Договор о нижеследующем:
                         Общие положения
   1. Залогодатель передает Залогодержателю --------------------------
                                             (наименование,
   -------------------------------------------------------------------
   индивидуальные признаки, количество и стоимость товаров и
   -------------------------------------------------------------------
   транспортных средств, перемещаемых через таможенную границу
   -------------------------------------------------------------------
   Российской Федерации и передаваемых в качестве предмета заклада,
   -------------------------------------------------------------------
   если есть приложение, то указать на это в качестве предмета заклада.
   2. Предметом заклада обеспечиваются обязательства  Залогодателя  об
   уплате таможенных платежей и/или уплате штрафа или стоимости  това-
   ров и транспортных средств при совершении нарушений таможенных пра-
   вил (ненужное зачеркнуть) в сумме
   -------------------------------------------------------------------
   (указать цифрами и прописью сумму требования,
   -------------------------------------------------------------------
   обеспеченного закладом)
   -------------------------------------------------------------------
   3. Срок исполнения обеспеченного закладом обязательства истекает
   " ---- " ------------- 199 --- г. ( -------------------------------
   ------------------------------)
   4. При неисполнении обязательства,  обеспеченного закладом,  в ука-
   занный срок либо до его наступления в случаях, предусмотренных нас-
   тоящим  Договором,  обязуюсь  отказаться  от товаров и транспортных
   средств в пользу государства --------------------------------------
   -------------------------------------------------------------------
   -----------------------------
   (подпись Залогодателя)
      5. Ответственность  за  правомерность  в  соответствии  с   Законом
Российской  Федерации "О залоге" и Положением об использовании залога та-
моженными органами Российской Федерации передачи предмета заклада в  зак-
лад несет Залогодатель.
                        Права и обязанности сторон
      6. Залогодатель обязан:
      а) страховать за свой счет предмет заклада на его полную  стоимость
на  случаи утраты,  недостачи или повреждения предмета заклада вследствие
аварии или действия непреодолимой силы, совершения иными государственными
органами  действий и принятия ими актов,  прекращающих хозяйственную дея-
тельность Залогодателя, либо препятствующих ей, или неблагоприятно влияю-
щих на нее (конфискация, реквизиция предмета заклада), а также ликвидации
или признания несостоятельным либо объявления о своей несостоятельности;
      б) не  позднее  чем в трехдневный срок со дня заключения настоящего
Договора обеспечить за свой счет государственную регистрацию  Договора  о
закладе,  если  предметом  заклада  являются  транспортные  средства,  и
представить Залогодержателю выписку из реестра,  подтверждающую регистра-
цию, за свой счет;
      в) не продавать и не распоряжаться иным способом предметом заклада;
      г) не обременять предмет заклада последующим залогом;
      д) заменить предмет заклада  по  требованию  Залогодержателя,  если
возникнет реальная угроза утраты, недостачи или повреждения предмета зак-
лада не по вине Залогодержателя.
      7. Залогодатель вправе:
      а) досрочно исполнить обязательство,  обеспеченное предметом закла-
да.  В  этом  случае   обязанность  Залогодателя  отказаться от товаров и
транспортных средств в пользу государства досрочно считается аннулирован-
ной;
      б) прекратить обращение взыскания на предмет заклада по решению су-
да,  арбитражного суда,  третейского суда или на основании исполнительной
надписи нотариуса в любое время до его реализации посредством  исполнения
обеспеченного закладом обязательства.
      8. Залогодержатель обязан:
      а) принимать меры, необходимые для сохранения предмета заклада;
      б) известить Залогодателя о возникновении угрозы утраты или повреж-
дения предмета заклада;
      в) не пользоваться предметом заклада;
      г) в  случае  утраты или недостачи предмета заклада по вине Залого-
держателя нести ответственность в размере стоимости утраченного (недоста-
ющего),  а при повреждении - в размере суммы, на которую понизилась стои-
мость предмета заклада;
      д) предоставить Залогодателю после исполнения им (а при обеспечении
уплаты таможенных платежей - или третьим лицом) обязательств  либо  уста-
новления  необоснованности заклада,  обеспечивающего взыскание штрафа или
стоимости товаров и транспортных  средств,  возможность  забрать  предмет
заклада;
      е) не позднее чем в пятидневный срок после минования  надобности  в
закладе  письменно уведомить Залогодателя о необходимости забрать предмет
заклада в случае,  если Залогодатель не забрал предмет заклада до истече-
ния указанного срока:
      ж) если сумма, вырученная от реализации предмета заклада, превышает
размер обеспеченных этим закладом требований,  возвратить разницу Залого-
дателю  (кроме  случая,  когда  Залогодатель  отказался  от   товаров   и
транспортных  средств,  являющихся  предметом  заклада,  в  пользу  госу-
дарства).
      9. Залогодержатель вправе:
      а) обратить взыскание на предмет заклада, если в момент наступления
срока исполнения обязательства, обеспеченного закладом, оно не будет  ис-
полнено;
      б) удовлетворить свои требования за счет предмета заклада в  полном
объеме, определяемом к моменту фактического удовлетворения;
      в) сохранять заклад в первоначальном объеме до  полного  исполнения
Залогодателем всех обеспеченных закладом обязательств;
      г) реализовать предмет заклада,  на которое обращается взыскание, в
соответствии с положениями Таможенного кодекса Российской Федерации;
      д) в случае,  когда суммы, вырученной от реализации предмета закла-
да,  недостаточно для полного удовлетворения его требований, взыскать не-
достающую  сумму  в  соответствии  с  положениями   Таможенного   кодекса
Российской Федерации;
      е) обратить взыскание  на  предмет  заклада  до  наступления  срока
исполнения обеспеченного закладом обязательства в случае неисполнения За-
логодателем обязанности,  предусмотренной подпунктом "д" пункта 6 настоя-
щего Договора,  в течение трех дней со дня получения письменного требова-
ния Залогодержателя заменить предмет заклада;
      ж) поместить предмет заклада на склад временного хранения в случае,
если этот предмет не будет  востребован  Залогодателем  в  течение  двух
месяцев со дня направления ему соответствующего уведомления. Срок времен-
ного  хранения  определяется  в  соответствии   с   Таможенным   кодексом
Российской Федерации.
                   Дополнительные условия и положения
      10. Залогодержатель не осуществляет страхования предмета заклада.
      11. Обязанность Залогодателя по настоящему Договору  отказаться  от
товаров  и  транспортных  средств  в  пользу  государства вступает в силу
досрочно в случае неисполнения  обязанности,  предусмотренной  подпунктом
"д" пункта 6 настоящего Договора, - по истечении трех дней со дня получе-
ния письменного требования Залогодержателя заменить предмет заклада.
      12. Обязанность  Залогодателя  по настоящему Договору отказаться от
товаров и транспортных средств в пользу государства  считается  аннулиро-
ванной при установлении необоснованности заклада, обеспечивающего взыска-
ние штрафа или стоимости товаров и транспортных средств.
      13. Залогодатель  согласен с применением Положения об использовании
залога таможенными органами Российской Федерации к настоящему Договору.
      14. Права и обязанности сторон настоящего Договора определяются по
законодательству Российской Федерации.
      15.  В части,  не урегулированной  настоящим Договором, применяются
нормы Закона Российской Федерации "О залоге".
                   Юридические адреса и реквизиты сторон
   Залогодержатель                     Залогодатель
   ___________________________   _____________________________________
   (наименование таможенного     (полное наименование либо Ф.И.О.
   ---------------------------   -------------------------------------
   органа)                       Залогодателя)
   Адрес ---------------------   Адрес -------------------------------
   ---------------------------   -------------------------------------
   Р/счет---------------------   Р/счет ------------------------------
   ---------------------------   -------------------------------------
   Начальник -----------------   Руководитель или иное уполномоченное
   ---------------------------   лицо  ------------------------------
   ---------------------------   -------------------------
   (подпись)                      (подпись)
   Гл. (ст.) бухгалтер -------
   ---------------------------
   (подпись)
   М.П.                          М.П.

             Изменения и дополнения к договору о залоге N
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   Залогодержатель                      Залогодатель
   Начальник ------------------------   Руководитель или иное
                 (подпись)              уполномоченное лицо _________
   Гл. (ст.) бухгалтер ---------------  ------------------------------
   -----------------------------------  ------------------------------
   (подпись)                            (подпись)
   М.П.                                         М.П.

                                                        Форма В
                           Типовой договор
   о залоге товаров, помещенных под таможенные режимы переработки

   ----------------------          "-----" ------------ 199 г.
   (место заключения)
   -------------------------------------------------------------------
   (полное наименование или Ф.И.О. лица, передающего предмет залога)
   в лице ------------------------------------------------------------
          (должность, Ф.И.О. должностного лица)
   действующего на основании -----------------------------------------
                             (указать уставной или учредительный
   ------------------------ именуем ------ в дальнейшем Залогодателем,
   документ)
   и -----------------------------------------------------------------
                (наименование таможенного органа)
   в лице ------------------------------------------------------------
            (должность, Ф.И.О. должностного лица)
   действующего на основании Положения об этом органе и Положения об
   использовании залога таможенными органами Российской Федерации,
   именуем _____ в дальнейшем Залогодержателем, заключили настоящий
    Договор о нижеследующем:
                            Общие положения
   1. Залогодатель передает Залогодержателю -----------------------
                                             (наименование,
   -----------------------------------------------------------------
   родовые признаки, количество и стоимость товаров и транспортных
   -----------------------------------------------------------------
   средств, первоначально передаваемых в качестве предмета залога,
   -----------------------------------------------------------------
   если есть приложение, то указать на это в качестве предмета залога.
   2.  Товары  и  транспортные  средства,  первоначально  переданные в
   качестве предмета залога, могут быть заменены на
   -------------------------------------------------------------------
   (указать наименование, количество и стоимость товаров и
   -------------------------------------------------------------------
   транспортных средств, которыми могут быть заменены товары и
   -------------------------------------------------------------------
   транспортные средства, первоначально переданные в качестве
   ------------------------------------------------------------------
   предмета залога)
   3. Предметом залога обеспечиваются обязательства Залогодателя
   об уплате таможенных платежей и/или уплате штрафа или стоимости
   ------------------------------------------------------------------
                           (ненужное зачеркнуть)
   товаров и транспортных средств при совершении нарушений таможенных
   ------------------------------------------------------------------
   правил в сумме ---------------------------------------------------
                  (указать цифрами и прописью сумму требования,
   ------------------------------------------------------------------
                     обеспеченного залогом)
   ------------------------------------------------------------------
   ------------------------------------------------------------------
   4. Предмет залога находится --------------------------------------
   ------------------------------------------------------------------
   (указать местонахождение предмета залога)
   5. Срок исполнения обеспеченного залогом обязательства истекает

   "---" ------------- 199  г. -------------------------------------
   -----------------------------------------------------------------
      6. При неисполнении обязательства, обеспеченного залогом, в указан-
ный срок либо до его наступления в случаях, предусмотренных настоящим До-
говором, обязуюсь отказаться  от товаров и транспортных средств, первона-
чально переданных в качестве предмета залога,  либо от продуктов их пере-
работки  (товаров  и  транспортных  средств,  которыми  заменены товары и
транспортные средства, первоначально переданные в качестве предмета зало-
га) в пользу государства
   ------------------------------------------------------------------
                      (подпись Залогодателя)
      7. Ответственность  за  правомерность  в  соответствии  с   Законом
Российской  Федерации "О залоге" и Положением об использовании залога та-
моженными органами Российской Федерации передачи предмета залога в  залог
несет Залогодатель.
                         Права и обязанности сторон
      8. Залогодатель обязан:
      а) страховать за свой счет предмет залога на его  полную  стоимость
на  случаи  утраты,  недостачи или повреждения предмета залога вследствие
аварии или действия непреодолимой силы, совершения иными государственными
органами  действий и принятия ими актов,  прекращающих хозяйственную дея-
тельность Залогодателя, либо препятствующих ей, или неблагоприятно влияю-
щих на нее (конфискация, реквизиция предмета залога), а  также ликвидации
или признания несостоятельным либо объявления о своей несостоятельности;
      б) не  позднее  чем в трехдневный срок со дня заключения настоящего
Договора обеспечить за свой счет государственную регистрацию  Договора  о
залоге, если предметом залога являются  транспортные средства, и предста-
вить Залогодержателю выписку из реестра,  подтверждающую регистрацию, за
свой счет;
      в) не продавать и не распоряжаться иным  способом предметом  залога
без согласия Залогодержателя, поскольку такое требование является услови-
ем помещения товаров и транспортных средств под таможенные режимы перера-
ботки:
      г) не обременять предмет залога последующим залогом;
      д) принимать меры, необходимые для сохранения предмета залога;
      е) восстановить предмет залога или с согласия Залогодержателя,  за-
менить его другим предметом, равным по стоимости, если предмет залога ут-
рачен не по вине Залогодержателя.
      9. Залогодатель вправе:
      а) передавать предмет залога во владение и пользование третьему ли-
цу, если это соответствует условиям и требованиям таможенного режима  пе-
реработки;
      б) досрочно исполнить обязательство, обеспеченное предметом залога.
В этом случае обязанность Залогодателя отказаться от товаров и транспорт-
ных средств в пользу государства досрочно считается аннулированной;
      в) прекратить  обращение взыскания на предмет залога по решению су-
да,  арбитражного суда,  третейского суда или на основании исполнительной
надписи  нотариуса в любое время до его реализации посредством исполнения
обеспеченного залогом обязательства.
      10. Залогодержатель обязан в случае, если сумма, вырученная от реа-
лизации предмета залога,  превышает размер обеспеченных этим залогом тре-
бований,  возвратить разницу Залогодателю (кроме случая,  когда Залогода-
тель отказался от товаров и транспортных  средств,  являющихся  предметом
залога, в пользу государства).
      11. Залогодержатель вправе:
      а) обратить взыскание на предмет залога,  если в момент наступления
срока исполнения  обязательства,  обеспеченного  залогом,  оно  не  будет
исполнено;
      б) обратить взыскание на предмет залога досрочно  в  случаях,  если
Залогодержатель не исполнит обязанностей, предусмотренных подпунктами "а"
и "д" пункта 8 настоящего Договора;
      в) удовлетворить  свои  требования за счет предмета залога в полном
объеме, определяемом к моменту фактического удовлетворения;
      г)  сохранять залог в первоначальном объеме  до  полного исполнения
Залогодателем всех обеспеченных залогом обязательств;
      д)  реализовать предмет залога,  на которое обращается взыскание, в
соответствии с положениями Таможенного кодекса Российской Федерации;
      е) в случае, когда суммы, вырученной от реализации предмета залога,
недостаточно для полного удовлетворения его требований, взыскать недоста-
ющую  сумму  в  соответствии с положениями Таможенного кодекса Российской
Федерации;
      ж) проверять по документам и фактически наличие,  размер, состояние
и условия хранения предмета залога;
      з) требовать от Залогодателя принятия мер, необходимых для сохране-
ния предмета залога;
      и) требовать  от  любого лица прекращения посягательства на предмет
залога, угрожающего его утратой или повреждением;
      к) потребовать  досрочного  исполнения обеспеченного залогом обяза-
тельства,  если предмет залога утрачен не по вине Залогодержателя и Зало-
годатель  не  восстановил  его  или с согласия Залогодержателя не заменил
другим предметом, равным по стоимости.
                    Дополнительные условия и положения
      12. Обязанность Залогодателя  по настоящему Договору отказаться от
товаров и  транспортных  средств  в  пользу  государства  вступает в силу
досрочно в случае неисполнения обязанностей,  предусмотренных подпунктами
"а" и "д" пункта 8 настоящего Договора, - в момент обнаружения Залогодер-
жателем неисполнения этих обязанностей,  а в случае, предусмотренном под-
пунктом  "к"  пункта 11 настоящего Договора,  - по истечении трех дней со
дня получения письменного требования залогодержателя восстановить или за-
менить предмет залога.
      13. Обязанность Залогодателя по настоящему Договору  отказаться  от
товаров  и  транспортных средств в пользу государства считается аннулиро-
ванной при установлении необоснованности залога,  обеспечивающего взыска-
ние штрафа или стоимости товаров и транспортных средств.
      14. Залогодатель согласен с применением Положения об  использовании
залога таможенными органами Российской Федерации к настоящему Договору.
      15. Права и обязанности сторон настоящего Договора определяются  по
законодательству Российской Федерации.
      16. В части,  неурегулированной  настоящим  Договором,  применяются
нормы Закона Российской Федерации "О залоге".
               Юридические адреса и реквизиты сторон
   Залогодержатель                     Залогодатель
   ___________________________   _____________________________________
   (наименование таможенного     (полное наименование либо Ф.И.О.
   ---------------------------   -------------------------------------
   органа)                       Залогодателя)
   Адрес ---------------------   Адрес -------------------------------
   ---------------------------   -------------------------------------
   Р/счет---------------------   Р/счет ------------------------------
   ---------------------------   -------------------------------------
   Начальник -----------------   Руководитель или иное уполномоченное
   ---------------------------   лицо  ------------------------------
   ---------------------------   -------------------------
   (подпись)                      (подпись)
   Гл. (ст.) бухгалтер -------
   ---------------------------
   (подпись)
   М.П.                           М.П.

             Изменения и дополнения к договору о залоге N
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   -------------------------------------------------------------------

   Залогодержатель                      Залогодатель

   Начальник ------------------------   Руководитель или иное
                 (подпись)              уполномоченное лицо _________

   Гл. (ст.) бухгалтер ---------------  ------------------------------

   -----------------------------------  ------------------------------
   (подпись)                            (подпись)
   М.П.                                         М.П.

                                                        Форма Г
                         Типовой договор
                        о твердом залоге

   ----------------------          "-----" ------------ 199 г.
   (место заключения)
   -------------------------------------------------------------------
   (полное наименование или Ф.И.О. лица, передающего предмет залога)
   в лице ------------------------------------------------------------
          (должность, Ф.И.О. должностного лица)
   действующего на основании -----------------------------------------
                             (указать уставной или учредительный
   ------------------------ именуем ------ в дальнейшем Залогодателем,
   документ)
   и -----------------------------------------------------------------
                (наименование таможенного органа)
   в лице ------------------------------------------------------------
            (должность, Ф.И.О. должностного лица)
   действующего на основании Положения об этом органе и Положения об
   использовании залога таможенными органами Российской Федерации,
   именуем _____ в дальнейшем Залогодержателем, заключили настоящий
    Договор о нижеследующем:
                          Общие положения
   1. Залогодатель передает Залогодержателю -----------------------
                                             (наименование,
   -----------------------------------------------------------------
   индивидуальные признаки, количество и стоимость товаров и
   транспортных
   -----------------------------------------------------------------
   средств, первоначально передаваемых в качестве предмета залога,
   -----------------------------------------------------------------
   если есть приложение, то указать на это в качестве предмета залога.
   2.  Предметом залога  обеспечиваются  обязательства Залогодателя об
уплате  таможенных платежей и/или уплате  штрафа или  стоимости товаров и
транспортных средств при совершении нарушений таможенных правил (ненужное
зачеркнуть) в сумме -----------------------------------------------------
   --------------------------------------------------------------------
   (указать цифрами и прописью сумму требования, обеспеченного
   твердым залогом)
   -------------------------------------------------------------------
   --------------------------------------------------------------------
   3.  Срок  исполнения  обеспеченного  твердым  залогом обязательства
   истекает "    " ----------- 199 --- г.

   --------------------------------------------------------------------
   4. Предмет залога находится --------------------------------------
                                 (указать местонахождение
   ------------------------------------------------------------------
                     предмета залога)
   5. При неисполнении обязательства, обеспеченного твердым залогом,
      --------------------------------------------------------------
      (заполняется при передаче в качестве предмета залога товаров
   в указанный срок либо до его наступления в случаях, предусмотренных
   -------------------------------------------------------------------
   и транспортных средств, перемещаемых через таможенную границу
   настоящим Договором, обязуюсь  отказаться от товаров и транспортных
   -------------------------------------------------------------------
                     Российской Федерации).
   средств в пользу государства -------------------------------------
                                 (подпись Залогодателя)
      6. Ответственность   за  правомерность  в  соответствии  с  Законом
Российской Федерации "О залоге" и Положением об использовании залога  та-
моженными  органами Российской Федерации передачи предмета залога в твер-
дый залог несет Залогодатель.
                           Права и обязанности сторон
      7. Залогодатель обязан:
      а) страховать  за  свой счет предмет залога на его полную стоимость
на случаи утраты,  недостачи или повреждения предмета  залога  вследствие
аварии или действия непреодолимой силы, совершения иными государственными
органами действий и принятия ими актов,  прекращающих хозяйственную  дея-
тельность Залогодателя, либо препятствующих ей, или неблагоприятно влияю-
щих на нее (конфискация,  реквизиция предмета залога), а также ликвидации
или признания несостоятельным либо объявления о своей несостоятельности;
      б) не позднее чем в трехдневный срок со дня  заключения  настоящего
Договора  обеспечить  за свой счет государственную регистрацию Договора о
твердом залоге,  если предметом залога являются транспортные средства,  и
представить Залогодержателю выписку из реестра,  подтверждающую регистра-
цию, за свой счет;
      в) не распоряжаться предметом залога без согласия Залогодержателя;
      г) не продавать, не отчуждать иным способом и не передавать предмет
залога во владение и пользование третьему лицу, включая аренду;
      д) не обременять предмет залога последующим залогом;
      е) принимать меры, необходимые для сохранения предмета залога;
      ж) принимать меры, необходимые для сохранения замка, пломбы и печа-
ти Залогодержателя; не изменять, не уничтожать, не повреждать  и не утра-
чивать пломбу и печать Залогодержателя;
      з) немедленно  известить Залогодержателя о возникновении угрозы ут-
раты или повреждения предмета залога, замка, пломбы и печати Залогодержа-
теля;
      и) заменить предмет залога по требованию Залогодержателя, если воз-
никнет реальная угроза утраты,  недостачи или повреждения предмета залога
не по вине Залогодержателя;
      к) восстановить предмет залога или с согласия Залогодержателя заме-
нить его другим предметом,  равным по стоимости,  если предмет утрачен не
по вине Залогодержателя;
      л) не пользоваться предметом залога.
      8. Залогодатель вправе:
      а) досрочно исполнить обязательство, обеспеченное предметом залога.
В этом случае обязанность Залогодателя отказаться от товаров и транспорт-
ных средств в пользу государства досрочно считается аннулированной;
      б) прекратить обращение взыскания на предмет залога по решению  су-
да,  арбитражного суда,  третейского суда или на основании исполнительной
надписи нотариуса в любое время до его реализации посредством  исполнения
обеспеченного твердым залогом обязательства.
      9. Залогодержатель обязан:
      а) немедленно  известить Залогодателя о возникновении угрозы утраты
или повреждения предмета залога;
      б) не  позднее следующего рабочего дня после исполнения Залогодате-
лем (а при обеспечении уплаты таможенных платежей -  или  третьим  лицом)
обязательств либо установления необоснованности твердого залога,  обеспе-
чивающего взыскание штрафа или стоимости товаров и транспортных  средств,
снять замок, пломбу и печать;
      в) если сумма,  вырученная от реализации предмета залога, превышает
размер обеспеченных твердым залогом требований,  возвратить разницу Зало-
годателю (кроме  случая,  когда  Залогодатель  отказался  от  товаров  и
транспортных средств, являющихся предметом залога, в пользу государства);
      г) в случае утраты или недостачи предмета залога по вине Залогодер-
жателя нести ответственность в размере стоимости утраченного (недостающе-
го), а при повреждении - в размере суммы, на которую понизилась стоимость
предмета залога.
      10. Залогодержатель вправе:
      а) обратить взыскание на предмет залога,  если в момент наступления
срока исполнения обязательства, обеспеченного твердым залогом, оно не бу-
дет исполнено;
      б) обратить взыскание на предмет  залога досрочно в  случаях,  если
Залогодатель не исполнит обязанностей,  предусмотренных подпунктами "а" и
"е" пункта 7 настоящего Договора;
      в) удовлетворить  свои  требования за счет предмета залога в полном
объеме, определяемом к моменту фактического удовлетворения;
      г) сохранять  твердый  залог  в  первоначальном  объеме  до полного
исполнения Залогодателем всех обеспеченных твердым залогом обязательств;
      д) реализовать предмет залога,  на которое обращается взыскание,  в
соответствии с положениями Таможенного кодекса Российской Федерации;
      е) проверять по документам и фактически наличие,  размер, состояние
и условия хранения предмета залога,  а также наличие и  состояние  замка,
пломбы и печати Залогодержателя;
      ж) требовать от Залогодателя принятия мер, необходимых для сохране-
ния предмета залога, а также замка, пломбы и печати Залогодержателя;
      з) требовать от любого лица прекращения посягательства  на  предмет
залога, угрожающего его утратой или повреждением;
      и) обратить взыскание на предмет залога до наступления срока испол-
нения  обеспеченного  твердым залогом обязательства в случае неисполнения
Залогодателем обязанности, предусмотренной подпунктом "и" пункта 7 насто-
ящего Договора, в течение трех дней со дня получения письменного требова-
ния Залогодержателя заменить предмет залога;
      к) потребовать  досрочного исполнения обеспеченного твердым залогом
обязательства,  если предмет залога утрачен не по вине Залогодержателя  и
Залогодатель не восстановил его или с согласия Залогодержателя не заменил
другим предметом, равным по стоимости;
      л) в случае, когда суммы, вырученной от реализации предмета залога,
недостаточно  для полного удовлетворения  его  требований,  взыскать  не-
достающую   сумму   в  соответствии  с  положениями  Таможенного  кодекса
Российской Федерации.
                    Дополнительные условия и положения
      11. Обязанность Залогодателя по настоящему Договору отказаться  от
товаров  и  транспортных  средств  в  пользу  государства вступает в силу
досрочно в случае неисполнения обязанностей, предусмотренных  подпунктами
"а" и "е" пункта 7 настоящего Договора, - в момент обнаружения Залогодер-
жателем неисполнения этих обязанностей, а в случаях, предусмотренных под-
пунктом "и" пункта 7 и подпунктом "к" пункта 10 настоящего Договора, - по
истечении трех дней со дня получения письменного требования  Залогодержа-
теля восстановить или заменить предмет залога.
      12. Обязанность Залогодателя по настоящему Договору  отказаться  от
товаров  и  транспортных средств в пользу государства считается аннулиро-
ванной при установлении необоснованности твердого залога, обеспечивающего
взыскание штрафа или стоимости товаров и транспортных средств.
      13. Пломба и печать Залогодержателя являются средствами  таможенной
идентификации,  отношение  к  которым и обращение с которыми регулируются
положениями Таможенного кодекса Российской Федерации.
      14. Залогодатель  согласен с применением Положения об использовании
залога таможенными органами Российской Федерации к настоящему Договору.
      15. Права  и обязанности сторон настоящего Договора определяются по
законодательству Российской Федерации.
      16. В  части,  не урегулированной настоящим Договором,  применяются
нормы Закона Российской Федерации "О залоге".
                 Юридические адреса и реквизиты сторон
   Залогодержатель                     Залогодатель
   ___________________________   _____________________________________
   (наименование таможенного     (полное наименование либо Ф.И.О.
   ---------------------------   -------------------------------------
   органа)                       Залогодателя)
   Адрес ---------------------   Адрес -------------------------------
   ---------------------------   -------------------------------------
   Р/счет---------------------   Р/счет ------------------------------
   ---------------------------   -------------------------------------
   Начальник -----------------   Руководитель или иное уполномоченное
   ---------------------------   лицо  ------------------------------
   ---------------------------   -------------------------
   (подпись)                      (подпись)
   Гл. (ст.) бухгалтер -------
   ---------------------------
   (подпись)
   М.П.                           М.П.

             Изменения и дополнения к договору о залоге N
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   -------------------------------------------------------------------

   Залогодержатель                      Залогодатель

   Начальник ------------------------   Руководитель или иное
                 (подпись)              уполномоченное лицо _________
   Гл. (ст.) бухгалтер ---------------  ------------------------------
   -----------------------------------  ------------------------------
   (подпись)                            (подпись)
   М.П.                                         М.П.

                                         Приложение N 3
                                         к Положению об использовании
                                         залога таможенными органами РФ

                Реестр заключенных договоров о залоге

   -------------------------------------------------------------------
   NN  Дата   Наименование Вид   Существо   Сумма     Наименование,
   п/п заклю- залогодателя зало- обеспечен- требова-  количество и
       чения               га    ного золо- ния п.1.3 стоимость то-
                                 том требо- Положения варов и
                                 вания                транспортных
                                 (подпункт            средств,
                                 "а", "б",            принятых в
                                 "в", п.1.1.          качестве
                                 Положения)           предмета
                                                      залога
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   Срок испол- Отметка о     Срок      Дата и место Дата  Сумма, При-
   нения по    наличии       фактичес- помещения на реали-выру-  меча-
   договору    обязательства кого ис-  склад времен-зации чен-   ния
               об отказе от  полнения  ного хране-        ная
               товаров в               ния после          при
               пользу                  минования          реали-
               государства             надобности         зации
                                       в залоге
   -------------------------------------------------------------------


                        Договор залога имущества

     Республика, край, область ______ район ________ город, поселок, се-
ло ____________ дата________________________________
                    (число,месяц,год прописью)
     Мы, нижеподписавшиеся______________________________________________
                            (указывается залогодатель-гражданин -
________________________________________________________________________
     фамилия, имя, отчество, проживающий по адресу, или хозорган
в лице:_________________________________________________________________
       указывается должность и фамилия, имя, отчество представителя)
______________________________________________, и ______________________
     (наименование учреждения банка)                код ОКПО
в лице__________________________________________________________________
        (должность, фамилия, имя, отчество работника банка)
     заключили настоящий договор о нижеследующем:

     1. По кредитному договору N ______ от "____" 199_ г._______________
_________________________________
(наименование учреждения банка)
предоставил_____________________________________________________________
               (фамилия, имя, отчество ссудополучателя)
кредит в сумме_________________  ___________________
                (цифрами)           (прописью) рублей сроком до_________

     2. В обеспечение своевременного возврата полученной  по  кредитному
договору ссуды _________________________________________________________
     (наименование хозоргана или фамилия, имя, отчество гражданина)
заложил_______________________________ _________________________________
       (наименование учреждения банка)  (опись имущества и его место-
_______________
нахождение)

     3. Заложенное имущество оценивается сторонами в сумме _____________
                                                             (цифрами)
__________________ рублей банку (по соглашению сторон).
 (прописью)

     5. В  случае  неуплаты  в установленный срок долга он погашается за
счет средств, полученных от продажи заложенного имущества.

     6. Договор составлен в двух экземплярах, из которых один остается в
______________________________________ другой выдается__________________
(наименование учреждения банка)                        (наименование
________________________________________________________________________
залогодателя: хозоргана или фамилия, имя, отчество гражданина)

     Залогодатель __________________ Банк _________________
                   (подпись)                 (подпись)

     "_____"___________ 199__г.

     Примечание. При нотариальном удостоверении договора он составляется
в трех экземплярах, из которых один остается в делах нотариального орга-
на. В нотариально удостоверенный договор включается пункт об оплате рас-
ходов по заключению договора:  п.6. Расходы по заключению договора опла-
чиваются гражданином ___________________________________________________
                      (фамилия, имя, отчество залогодателя)


                               ДОГОВОР
                  ЗАЛОГА ПРИВАТИЗИРОВАННОЙ КВАРТИРЫ

     г. ________________      N          "___" _________ 19__ г.
     Коммерческий банк _____________________  ,  именуемый  в  дальнейшем
"Залогодержатель", в лице ______________________________________________,
                                       (должность, Ф.И.О.)
действующего на основании Устава, и _____________________________________
_________________________________________________________________________
(полное наименование юридического или физического лица,  зарегистрирован-
ного в качестве предпринимателя),  именуемый в дальнейшем "Залогодатель",
в лице _________________________________________________________________,
                          (должность, Ф.И.О.)
действующего на основании Устава, заключили договор о следующем.

     1. Настоящий договор является неотъемлемой частью кредитного догово-
ра N _______________ от "___" ____________ 19__ г.
     2. По кредитному договору N ____________ от "__" ___________ 19__ г.
     3. Залогодатель  передает  Залогодержателю  в  залог под обеспечение
обязательства по кредитному договору N __________ от "__" _______ 19__ г.
приватизированную  (трех)комнатную квартиру полезной площадью _______ кв.
м,  в  том   числе   жилой   площадью   ________   кв.   м   по   адресу:
____________________
________________________________________________________________________.
     4. Квартира  расположена  в  (шести)этажном  доме на _______________
этаже кирпичного дома (блочного,  панельного) и состоит из  трех  комнат:
жилая запроходная с балконом _____кв.  м, жилая проходная _____кв. м, жи-
лая изолированная _____кв.м,  кухня _____кв.  м.  Санузел раздельный. Дом
построен в 19__ г. Капитальный ремонт (не) производился.
     Балансовая стоимость __________________________________________ руб.
     Фактическая стоимость _________________________________________ руб.
     (Если дом кооперативный, то указать "пай в размере _________________
________________________________ выплачен полностью").
     5. Квартира приватизирована (зарегистрирована в Управлении  привати-
зации жилого фонда Мосжилкомитета "___" ____________ 19__ г. N ________).
     6. В закладываемой квартире по адресу: _____________________________
____________________________ лиц прописанных не имеется;  лиц прописанных
и проживающих не имеется. (Если есть прописанные (прописанные и проживаю-
щие), необходимо  перечислить всех лиц с указанием полных паспортных дан-
ных; с какого времени прописаны; степень родства (вариант - п. 11.2).
     7. По соглашению сторон заложенная квартира оценена в ______________
___________________________________ руб. (цифрами и прописью).
     8. По  соглашению сторон заложенная квартира страхованию не подлежит
(вариант - п. 12.5).
     9. По  соглашению  сторон  последующий залог квартиры не допускается
(вариант - п. 11.2).
     10. По  соглашению  сторон  сдача заложенной квартиры в субаренду не
допускается (вариант - п.11.2).
     11. Залогодатель вправе:
     11.1. Владеть и пользоваться заложенной квартирой в  соответствии  с
ее назначением.
     11.2. Распоряжаться заложенной квартирой путем ее отчуждения (прода-
жи, дарения)   с  переводом  на  приобретателя  долгового  обязательства,
обеспеченного залогом,  либо путем сдачи в аренду, либо путем сдачи в за-
лог (вариант - п.12.10, п.10, п.9).
     11.3. В любое время до момента реализации заложенной квартиры  прек-
ратить обращение  взыскания на заложенную квартиру посредством исполнения
обеспеченного залогом обязательства.
     12. Залогодатель обязан:
     12.1. Нотариально удостоверить настоящий договор.
     12.2. Представить  на  регистрацию  предмет залога в территориальное
Бюро технической инвентаризации (БТИ).
     12.3. Предъявлять Залогодержателю необходимые финансовые документы о
своей производственно-хозяйственной деятельности.
     12.4. Принимать меры, необходимые для сохранения заложенной квартиры
(вариант - включая текущий и капитальный ремонт).
     12.5. Застраховать за свой счет квартиру на ее полную стоимость (ва-
риант - п.8).
     12.6. Уведомить Залогодержателя о сдаче заложенной квартиры в аренду
(вариант - п.11.2).
     12.7. Не  препятствовать  Залогодержателю  контролировать выполнение
условий договора Залогодателем.
     12.8. Вести  Книгу  записи  залогов  и по требованию Залогодержателя
представлять ее ему для ознакомления.
     12.9. Поставить в известность Залогодержателя,  что передаваемая ему
в залог квартира им ранее не закладывалась (вариант - и не будет  переза-
ложена до момента исполнения обеспеченного залогом обязательства в полном
объеме).
     12.10. Не отчуждать заложенную квартиру (продавать,  дарить) третьим
лицам без согласия Залогодержателя (вариант п.11.2).
     12.11. Выписать  всех прописанных (прописанных и проживающих) лиц из
заложенной квартиры к (дате) (вариант - не прописывать никаких лиц в  за-
ложенную квартиру).
     13. Залогодатель вправе:
     13.1. Проверять по документам и фактически наличие, и условия содер-
жания заложенной квартиры.
     13.2. Требовать от Залогодателя принятия мер, необходимых для сохра-
нения заложенной квартиры.
     13.3. Требовать  от  любого лица прекращения посягательства на зало-
женную квартиру,  угрожающего ее утратой, либо повреждением, либо потерей
товарного вида.
     13.4. Потребовать досрочного исполнения обеспеченного залогом обяза-
тельства, если квартира будет утрачена не по вине Залогодержателя и Зало-
годатель с согласия Залогодержателя не заменит ее другой (равной по стои-
мости, в том же районе, на таком же этаже и т.п.).
     13.5. Обратить взыскание на заложенную квартиру до наступления срока
исполнения обеспеченного залогом обязательства в случае нарушения Залого-
дателем следующих обязанностей:
     застраховать за свой счет заложенную квартиру на полную стоимость.
     принимать меры,  необходимые  для  сохранения  заложенной  квартиры,
включая капитальный и текущий  ремонт.
     14. Залогодержатель обязан:
     по требованию  Залогодателя  выдавать  ему  (вариант  - в 10-дневный
срок) документ о полном (частичном) исполнения обязательства.
     15. Обращение взыскания на заложенную квартиру производится по реше-
нию суда.
     16. Реализация  заложенной  квартиры,  если на нее не будет обращено
взыскание, осуществляется в соответствии с дополнительным договором, под-
писанным сторонами.
     17. Переход права собственности на заложенную квартиру от  Залогода-
теля к Залогодержателю регистрируется территориальным БТИ в реестре о за-
логе на основании решения суда об обращении взыскания на заложенную квар-
тиру.
     18. Договор считается заключенным с момента его государственной  ре-
гистрации в территориальном БТИ по месту нахождения квартиры.
     19. При регистрации залога сторонами выдаются на срок действия дого-
вора свидетельства о регистрации залога приватизированной квартиры.
     20. Залог приватизированной квартиры обеспечивает требования Залого-
держателя по  кредитному договору в том объеме,  какой он имеет к моменту
удовлетворения, включая   проценты,   возмещение   убытков,   причиненных
просрочкой исполнения, неустойку (штраф, пени), а также возмещение расхо-
дов по взысканию.
     21. Договор составлен в четырех экземплярах. По одному для Залогода-
теля, Залогодержателя, территориального БТИ, нотариата.
     22. Право залога по договору прекращается:
     22.1. При прекращении обеспеченного залогом обязательства по кредит-
ному договору.
     22.2. При переходе прав на заложенную квартиру к Залогодержателю.
     22.3. В случае гибели заложенной квартиры не по вине  Залогодержате-
ля.
     22.4. В иных случаях, предусмотренных законом.
     23. Юридические адреса и реквизиты сторон.

     ЗАЛОГОДЕРЖАТЕЛЬ                                   ЗАЛОГОДАТЕЛЬ
     подпись                                           подпись
          МП                                                МП


                     ДОГОВОР ЗАЛОГА ПРАВА СОБСТВЕННОСТИ
                      НА КВАРТИРУ(Ы) В СТРОЯЩЕМСЯ ДОМЕ
            (примерная схема, рассчитанная на московский регион)

    г._____________________            "____"_______________199 __г.

     Коммерческий банк  ________________________,  именуемый  в   дальнейшем
"Залогодержатель", в лице _______________________________(должность, Ф.И.О.)
_______________________, действующего на основании Устава, и _______________
_______________________  (полное  наименование  юридического или физического
лица-предпринимателя) ______________________________, именуемый в дальнейшем
"Залогодатель", в лице___________________________________(должность, Ф.И.О.)
_______________________, действующего на основании Устава, заключили договор
о следующем:

     1. Настоящий договор является неотъемлемой частью кредитного договора N
_______ от "____"_________________ 199___ года,  по которому Залогодержатель
предоставил Залогодателю кредит в сумме __________________________(прописью)
______________ сроком погашения до "_____"__________________199____ года.

     2. Залогодатель под  обеспечение  обязательства  по  указанному  в  п.1
кредитному договору передает Залогодержателю в залог принадлежащее ему право
собственности на квартиру(ы) в строящемся  доме  в  соответствии  с  п.п.3-5
данного договора.

     3. Должником по отношению  к Залогодателю является ___________________
(организация, строящая жилой дом) ____________________,  которая по договору
N ________   от   "______"______________   199___  года  обязуется  передать
залогодателю в  счет  долевого  участия  в  строительстве  жилого   дома   в
соответствии с  п.5  ст.5  Закона  "Об  инвестиционной деятельности" и ст.24
Жилищного кодекса  РФ  в  собственность  квартиру(ы),  находящуюся(иеся)  по
адресу: __________________________________ общей площадью _______ кв.метров,
состоящую(ие) из _______комнат ___________кв.метров жилой площади.

     4. Залогодатель   приобрел   право   собственности   на   указанную(ые)
квартиру(ы) посредством регистрации договора от "___"__________ 199___ года
N ______ в Департаменте  муниципального  жилья  правительства  Москвы  (дата
регистрации) "____"____________ 199___года рег. N _______.

     5. Право  собственности  на  указанную(ые)  квартиру(ы)  подтверждается
Свидетельством о собственности на жилище N _____ от "____"________ 199___г.,
удостоверено Московской государственной нотариальной конторой "____" _______
199____ года по реестру N _____.

     6. Балансовая     стоимость     квартир(ы)     по     состоянию      на
"____"__________199___года составляет _____________(прописью) рублей.

     7. По   соглашению   сторон   право   собственности   на  указанную(ые)
квартиру(ы) оценено _____________________ рублей.

     8. Залогодатель обязан:
     8.1. Совершать  действия,  необходимые для обеспечения действительности
заложенного права.
     8.2. Не совершать уступки заложенного права.
     8.3. Не совершать действий,  влекущих прекращение заложенного права или
уменьшение его стоимости.
     8.4. Принимать  меры,  необходимые  для  защиты  заложенного  права  от
посягательств со стороны третьих лиц.
     8.5. Своевременно ставить в известность Залогодержателя об  изменениях,
происшедших в  заложенном  праве,  о  его  нарушениях третьими лицами и о их
притязаниях на это право.
     8.6. В  соответствии  с  требованиями ст.55 Закона "О залоге" письменно
уведомить _______________________(организацию, строящая жилой дом) _________
до исполнения Залогодателем обязательства,  обеспеченного залогом,  исполнит
свое обязательство.
     8.8. Представить  залог  на  регистрацию  в  территориальный орган Бюро
технической инвентаризации (БТИ).
     8.9. В  месячный  срок после возникновения залога внести в Книгу записи
залогов запись о залоге права собственности.

     9. Залогодатель обязан:
     9.1. Требовать  от  Залогодержателя  выдачи документов,  подтверждающих
полное (частичное) исполнение обязательств по кредитному договору.
     9.2. В  любое  время до момента реализации заложенного права прекратить
обращение обращение взыскания на него посредством  исполнения  обязательства
по кредитному договору.

    а). использовать помещение исключительно по прямому назначению,  указан-
ному в п.1 договора;
    б). содержать арендуемое помещение в полной исправности и образцовом са-
нитарном состоянии до сдачи Арендодателю;
    в). не производить никаких перепланировок и переоборудования арендуемого
помещения, вызываемых потребностями Арендатора,  без письменного  разрешения
Отдела нежилых помещений и Межведомственной комиссии райсовета;
    г). своевременно производить за свой счет текущий ремонт внутри арендуе-
мых нежилых помещений,  а также капитальный ремонт этих помещений, связанный
с деятельностью Арендатора;
    д). необходимый ремонт помещения, установленный при заключении договора,
Арендатор производит  в  объеме   и   сроки   согласно   прилагаемой   описи
"____"_____________ 19___г.
    е). письменно сообщить Отделу нежилых помещений и Арендодателю не  позд-
нее чем  за  две  недели  о предстоящем освобождении помещения как в связи с
окончанием срока действия договора, так и при досрочном освобождении и сдать
помещение Арендодателю  по  акту в исправном состоянии с учетом нормативного
износа.
    ж). не сдавать арендуемое помещение как в целом, так и частично в подна-
ем без письменного разрешения Арендодателя;
    з). в случае оставления Арендатором помещения до истечения срока догово-
ра он обязан уплатить Арендодателю сумму стоимости не произведенного им  ле-
жащего на его обязанности капитального ремонта помещений;
    и). по истечении срока договора,  а также при досрочном его  прекращении
передать Арендодателю  безвозмездно все произведенные в арендуемом помещении
перестройки и переделки,  а также улучшения, составляющие принадлежность по-
мещений и не отделимые без вреда от конструкций помещений.

    III. Платежи.

    5. За  указанное в п.1 договора помещение Арендатор оплачивает Арендода-
телю арендную плату по установленным ставкам или по соглашению сторон.
    При подписании  договора перечисляются _________________________ рублей,
а в дальнейшем по _____________________ рублей за каждый  квартал  вперед  с
оплатой 1-го числа первого месяца каждого квартала.
    6. Арендатор оплачивает эксплуатационные расходы,  центральное отопление
и оказываемые ему коммунальные услуги по расшифрованному расчету,согласован-
ному Арендодателем и Арендатором и  прилагаемому к договору.
    Указанный расчет является неотъемлемой частью договора.  Оплата эксплуа-
тационных расходов и центрального отопления производится Арендатором  вперед
помесячно 1 -го числа каждого месяца в твердых (1/12 часть годовой суммы) по
платежному поручению.
    Коммунальные услуги  оплачиваются  Арендатором  в  десятидневный срок за
прошедший месяц в твердой сумме по платежному поручению.
    Окончательный расчет  по всем платежам производится сторонами по истече-
нии года, на основании данных о фактических расходах Арендодателя
    Разница по перерасчету доплачивается Арендатором или удерживается им при
очередном взносе платежа.
    7. При неуплате Арендатором в сроки арендной платы,  платежей в покрытие
эксплуатационных расходов,  за центральное отопление и  коммунальные  услуги
Арендодатель вправе выставить на инкассо счет - требование со ссылкой на но-
мер и дату договора или взыскать с Арендатора задолженность в бесспорном по-
рядке путем предъявления исполнительной надписи нотариальной конторы.

    IV. Имущественная ответственность сторон.

    8. В случае невзноса Арендатором платежей в сроки, установленные настоя-
щим договором,  начисляются пени в размере 0,05% в день с просроченной суммы
за каждый день просрочки.
    9. За невыполнение обязательств,  предусмотренных  настоящим  договором,
Арендатор уплачивает  Арендодателю неустойку в размере ____________ %  суммы
годовой арендной платы.
    10. Уплата  санкций,  установленных  настоящим договором или взыскание с
Арендатора задолженности в бесспорном порядке производится путем  совершения
исполнительной надписи нотариальной конторы.

    V. Досрочное расторжение договора.

    11. Договор аренды подлежит расторжению, а Арендатор выселению:
    а). при использовании строения или помещения ( в целом или части его) не
в соответствии с договором аренды;
    б). если Арендатор умышленно или по  неосторожности  ухудшает  состояние
помещения;
    в). если Арендатор не внес арендную плату в течение трех месяцев;
    г). если  Арендатор  не  производит  капитального ремонта в тех случаях,
когда по Закону или договору капитальный ремонт лежит на обязанности Аренда-
тора;
    д). в случае государственной или общественной необходимости в арендуемом
помещении (с  возвратом Арендатору внесенной им арендной платы и других пла-
тежей за неиспользованный срок аренды).
    12. Договор аренды может быть расторгнут по требованию Арендатора:
    а). если Арендодатель не производит лежащего на  его  обязанности  капи-
тального ремонта помещения;
б). если помещение,  в силу обстоятельств, за которые Арендатор не отвечает,
окажется в состоянии непригодном для пользования.

                   VI. Преимущественное право Арендатора
                      на возобновление договора аренды

    13. Арендатор,  надлежащим образом выполнивший принятые на себя по дого-
вору аренды обязательства,  по окончании действия договора имеет преимущест-
венное перед другими лицами право на возобновление договора.

    Юридические адреса и реквизиты сторон:

    Арендатор: _____________________________________________________________
    ________________________________________________________________________

    Арендодатель: __________________________________________________________
    ________________________________________________________________________

    VII. Особые условия.

    (В этом разделе указываются дополнительные обязательства сторон по дого-
вору.)
    1.___________________________________________________________.
    2.___________________________________________________________.

    Подписи сторон:

    Арендатор                                   Арендодатель

    ______________________                      ______________________

              М.П.                                        М.П.

                                   * * *

    Пролонгация

    "_____"________________19____г. настоящий договор пролонгирован  на  тех
же условиях с _________________________ 19___г.

    Подписи сторон:

    Арендатор                                   Арендодатель

    ______________________                      ______________________

              М.П.                                        М.П.

                                   * * *


                             ДОГОВОР ЗАЛОГА

     г._____________                            "____"____________ 19___г.

     ________________________________________________________________________
              ( полное наименование организации-ссудополучателя )

действующее на основании Устава, в лице _____________________________________
                                          ( Ф.И.О., должность )

именуемое в дальнейшем "Залогодатель" _______________________________________
                                      ( полное наименование банка-кредитора )

действующий на основании Устава, в лице _____________________________________
                                          ( Ф.И.О., должность )

именуемый в  дальнейшем  "Залогодержатель",  заключили настоящий договор о ни-

жеследующем:

     1. По  кредитному  договору  N _____________ от "___"____________ 19___г.

банк-кредитор предоставил ___________________________________________________

_____________________________________________________________________________
              ( полное наименование организации-ссудополучателя )

кредит в сумме _____________ тыс. рублей сроком погашения до ________________.

     2. В обеспечение своевременного возврата кредита,  а также  процентов  за
пользование ссудой, включая возмещение потерь, причиненных банку-кредитору не-
надлежащим выполнением кредитного договора, Залогодатель заложил ____________

_____________________________________________________________________________

_____________________________________________________________________________
                       ( описание заложенного имущества )

Опись заложенного имущества прилагается.

     3. Заложенное имущество остается у Залогодателя ________________________

____________________________________________или передается Залогодержателю.
 ( место нахождения заложенного имущества )

     4. Заложенное имущество оценивается сторонами в сумме ________ тыс.руб.
Залогодатель гарантирует,  что  переданное им в залог имущество согласно описи
нигде им ранее не заложено,  свободно от долгов и не подлежит удержанию. Зало-
женное имущество принадлежит Залогодателю на правах _________________________.

     5. Залогодатель обязуется:
     - обеспечить надлежащее хранение,  не закладывать и не  реализовывать  их
другим юридическим и физическим лицам до истечения  срока  действующего обяза-
тельства. Предоставить Залогодержателю возможность для осуществления  проверок
сохранности заложенного имущества.
     - в случае реализации заложенного имущества восполнить его в размере сто-
имости выбывшего залога,  соответствующим имуществом или погасить в этой сумме
полученный кредит.

     6. Залогодержатель вправе:
     - проверять целевое использование выданной им под залог  ссуды,  а  также
состояние и условия хранения заложенного имущества;
     - в случае непогашения в установленные кредитным договором сроки возврата
полученного кредита,  процентов,  удовлетворение требования кредитора из стои-
мости заложенного имущества производится,  если иное не установлено  законода-
тельными актами, по решению суда.

     7. Договор залога прекращается с прекращением обеспеченного залогом  обя-
зательства.

     8. При реорганизации залогодателя обязательства по данному договору расп-
ространяются на его правопреемника.

     9. Договор составлен в двух экземплярах из которых один остается у  Зало-
годержателя, другой выдается Залогодателю.

     10. Юридические адреса сторон:

     Залогодатель                         Залогодержатель

     ________________________             __________________________

     ________________________             __________________________

     ________________________             __________________________


· ОБРАЗЕЦ. СПЕЦИФИКАЦИЯ ТОВАРА (ПРИЛОЖЕНИЕ К ДОГОВОРУ ЗАЛОГА ИМУЩЕСТВА (ЗАЛОГ ТОВАРОВ НА СКЛАДЕ)

· ОБРАЗЕЦ. ДОГОВОР ЗАЛОГА ИМУЩЕСТВА В ОБЕСПЕЧЕНИЕ ОБЯЗАТЕЛЬСТВ ПО КРЕДИТНОМУ ДОГОВОРУ (ЗАЛОГ ТОВАРОВ НА СКЛАДЕ)

· ОБРАЗЕЦ. ДОГОВОР ЗАЛОГА КВАРТИРЫ, ПРИНАДЛЕЖАЩЕЙ ЗАЛОГОДАТЕЛЯМ, ДЛЯ ОБЕСПЕЧЕНИЯ ВОЗВРАТА СУММЫ ЗАЙМА ПО ДОГОВОРУ ЗАЙМА

· ОБРАЗЕЦ. ДОГОВОР ЗАЛОГА КВАРТИРЫ, ПРИНАДЛЕЖАЩЕЙ ЗАЕМЩИКУ, ДЛЯ ОБЕСПЕЧЕНИЯ ВОЗВРАТА СУММЫ ЗАЙМА ПО ДОГОВОРУ ЗАЙМА С ЗАЛОГОВЫМ ОБЕСПЕЧЕНИЕМ

· ДОГОВОР ЗАЛОГА АКЦИЙ ДЛЯ ОБЕСПЕЧЕНИЯ ВОЗВРАТА СУММЫ ЗАЙМА ПО ДОГОВОРУ ЗАЙМА

· ОБРАЗЕЦ. ДОГОВОР ЗАЛОГА МОРСКОГО СУДНА

· АКТ ПРИЕМА-ПЕРЕДАЧИ ИМУЩЕСТВА В ЗАКЛАД (ИЗ ЗАКЛАДА)

· ОБРАЗЕЦ. ДОГОВОР ЗАКЛАДА ИМУЩЕСТВА

· ОБРАЗЕЦ. ТИПОВОЙ ДОГОВОР О ЗАЛОГЕ С ПЕРЕДАЧЕЙ ПРЕДМЕТА ЗАЛОГА ЗАЛОГОДЕРЖАТЕЛЮ (ЗАКЛАДЕ)

· ОБРАЗЕЦ. ВРЕМЕННОЕ ПОЛОЖЕНИЕ О СОГЛАСОВАНИИ ЗАЛОГОВЫХ СДЕЛОК

· ОБРАЗЕЦ. ДОГОВОР О ЗАЛОГЕ ИМУЩЕСТВЕННОГО КОМПЛЕКСА

· ОБРАЗЕЦ. ДОГОВОР О ЗАЛОГЕ ИМУЩЕСТВА (КВАРТИРЫ)

· ОБРАЗЕЦ. ДОГОВОР О ЗАЛОГЕ ПРАВА НА АВТОРСКОЕ ВОЗНАГРАЖДЕНИЕ

· ОБРАЗЕЦ. ДОГОВОР О ЗАЛОГЕ ПРАВА НА ПОЛУЧЕНИЕ ПОКУПНОЙ ЦЕНЫ ЗА ПРОДАННОЕ ИМУЩЕСТВО

· ОБРАЗЕЦ. ДОГОВОР О ЗАЛОГЕ ТОВАРОВ В ОБОРОТЕ И ПЕРЕРАБОТКЕ

· ОБРАЗЕЦ. ДОГОВОР О ЗАЛОГЕ ИМУЩЕСТВЕННЫХ ПРАВ БАНКУ

· ОБРАЗЕЦ. ДОГОВОР О ЗАЛОГЕ (С ПЕРЕДАЧЕЙ ЗАЛОЖЕННОГО ИМУЩЕСТВА (ВЕЩИ) БАНКУ - ЗАКЛАД)

· ОБРАЗЕЦ. ДОГОВОР О ЗАЛОГЕ ИМУЩЕСТВА (С ОСТАВЛЕНИЕМ ЗАЛОЖЕННОГО ИМУЩЕСТВА У ЗАЛОГОДАТЕЛЯ)

· ОБРАЗЕЦ. ДОГОВОР ЗАЛОГА ПРАВА СОБСТВЕННОСТИ НА КВАРТИРУ(Ы) В СТРОЯЩЕМСЯ ДОМЕ (ПРИМЕРНАЯ СХЕМА, РАССЧИТАННАЯ НА МОСКОВСКИЙ РЕГИОН) (АССОЦИАЦИЯ РОССИЙСКИХ БАНКОВ)

· ОБРАЗЕЦ. ДОГОВОР ЗАЛОГА (ЦЕННЫХ БУМАГ)

· ДОГОВОР ЗАЛОГА АКЦИЙ

· ОБРАЗЕЦ. ТИПОВОЙ ДОГОВОР О ТВЕРДОМ ЗАЛОГЕ

· ОБРАЗЕЦ. СВИДЕТЕЛЬСТВО О РЕГИСТРАЦИИ ЗАЛОГА ЖИЛЫХ ПОМЕЩЕНИЙ

· ОБРАЗЕЦ. ТИПОВОЙ ДОГОВОР О ЗАЛОГЕ С ОСТАВЛЕНИЕМ ПРЕДМЕТА ЗАЛОГА У ЗАЛОГОДАТЕЛЯ

· Типовой договор о твердом залоге (Утв. приказом ГТК РФ от 7 октября1993 г. N 387)

· Типовой договор о залоге с передачей предмета залога залогодержателю (закладе) (Утв. приказом ГТК РФ от 7 октября 1993 г. N 387)

· Типовой договор о залоге с оставлением предмета залога у залогодателя (Утв. приказом ГТК РФ от 7 октября 1993 г. N 387)

· Договор залога имущества

· Договор залога приватизированной квартиры

· Договор залога собственности на квартиру(ы) в строящемся доме (примерная схема, рассчитанная на московский регион)

· Договор залога


                           ДОГОВОР ПОРУЧИТЕЛЬСТВА
                к договору займа Nо. _____ от ______________

   г. _______________                              "___"_________ 199_ г.

        _________________________________________, именуем__ в дальнейшем
           (наименование акционерного общества)

   "Займодавец", в лице _____________________________________, действующ__
                             (должность, фамилия, и.о.)

   на основании __________________, и ___________________________________
   _____________________________________________________________________,
   именуемые в  дальнейшем  "Поручители",  заключили  настоящий договор о
   нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. По настоящему договору Поручители обязуются  отвечать  перед
   Займодавцем за  исполнение __________________________ (далее по тексту
   "Заемщик") всех своих обязательств по  договору  займа  Nо.  _____  от
   "___"_________ 199_ года, заключенным между __________________________
                                                 (наименование общества)

   и ________________________________.

                           2. ОБЯЗАННОСТИ СТОРОН

        2.1. Поручители  обязуются  нести  солидарную  ответственность  с
   Заемщиком  перед  Займодавцем  за исполнение Заемщиком обязательств по
   договору займа,  указанному в  п. 1.1 настоящего договора,  в  том  же
   объеме  как  и  Заемщик,  включая,  в  случае  неисполнения  Заемщиком
   обязательств по договору займа (п. 1.1), возврат суммы основного долга
   или  его  части,  процентов  за  пользование  займом и уплату штрафных
   санкций,  возмещение судебных издержек по  взысканию  долга  и  других
   убытков Займодавца на день расчетов.
        2.2. Основаниями  ответственности   Поручителей,   в   частности,
   являются:
        - невозвращение  Суммы  займа  или  его  части  в   обусловленный
   договором (указанным в п. 1.1 настоящего договора) срок;
        - неуплата процентов,  штрафных процентов  по  договору  займу  в
   установленный срок;
        - нецелевое использование займа.
        2.3. Заемщик  обязуется  немедленно извещать Поручителей обо всех
   допущенных им нарушениях указанного в  п. 1.1 договора,  в том числе о
   просрочке  уплаты процентов,  возврата суммы основного долга и о любых
   других нарушениях,  а также обо всех других обстоятельствах,  влияющих
   на исполнение Заемщиком своих обязательств перед Займодавцем.
        2.4. Заемщик обязан немедленно письменно извещать  Поручителей  о
   полном или  частичном  исполнении обязательств по указанному в  п. 1.1
   договору займа,  в том числе об уплате процентов,  штрафных санкций  и
   возврате суммы займа с представлением соответствующих документов.
        2.5. В случае просрочки исполнения Заемщиком  обязательств  перед
   Займодавцем, Займодавец вправе по своему выбору потребовать исполнения
   обязательств  у  Заемщика   или   Поручителей   либо   осуществить   в
   установленном   законом   порядке  принудительное  взыскание  долга  с
   Поручителей или Заемщика.
        2.6. В  случае если Поручители возместят все убытки Займодавца по
   указанному в п. 1.1 договору займа, к ним переходят права Займодавца в
   объеме   фактически   удовлетворенных  требований.  При  этом,  помимо
   возврата фактически  выплаченных  Займодавцу  сумм,  Поручители  будут
   вправе  потребовать  от  Заемщика  уплаты  штрафа  в размере ____%  от
   выплаченных ими Займодавцу сумм,  а  также  возмещения  иных  убытков,
   понесенных в связи с ответственностью за Заемщика.
        2.7. К Поручителям,  исполнившим обязательство,  переходят  права
   Займодавца по этому обязательству и права, принадлежащие Займодавцу, в
   том объеме,  в котором поручители удовлетворили требование Займодавца.
   Поручители  вправе  требовать  от  должника уплаты процентов на сумму,
   выплаченную Займодавцу,  и возмещения иных убытков, понесенных в связи
   с ответственностью за Заемщика.
        2.8. В  течение   трех   дней   после   исполнения   Поручителями
   обязательств  Заемщика  по  возмещению убытков Займодавца,  Займодавец
   обязан  вручить  Поручителям  документы,   удостоверяющие   требования
   Займодавца к Заемщику, и передать права, обеспечивающие это требование
        2.9. Все поправки и изменения  к  настоящему  договору,  влекущие
   увеличение  ответственности  или  иные неблагоприятные последствия для
   поручителей  должны   совершатся   только   с   письменного   согласия
   Поручителей.

                          3. СРОКИ ПОРУЧИТЕЛЬСТВА

        3.1.  Поручительство прекращается:
        - в случае,  если обязательства договора займа,  указанного в  п.
   1.1 настоящего  договора  изменились  (дополнительными  соглашениями к
   договору) и влекут увеличение ответственности или иные неблагоприятные
   последствия для Поручителей без их письменного согласия;
        - если Займодавец  отказался  принять  надлежащее  исполнение  по
   договору, предложенное Заемщиком или Поручителями;
        - в случае исполнения Заемщиком обязательств по договору займа;
        - при  переводе  долга  на  другое лицо,  если Поручители не дали
   Займодавцу согласия отвечать за нового должника;
        - в случае принятия Займодавцем отступного;
        - в иных, предусмотренных законом, случаях.
        3.2. Плата  за  предоставление поручительства настоящим договором
   не предусматривается.

                  4. ПОРЯДОК РАЗРЕШЕНИЯ СПОРОВ И ПРЕТЕНЗИЙ

        4.1. Споры  и  претензии,  вытекающие  из   настоящего   договора
   разрешаются сторонами путем переговоров.
        4.2. В случае недостижения соглашения путем переговоров,  споры и
   разногласия  подлежат  разрешению  в судебном порядке в соответствие с
   законодательством РФ.

                        5. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

        5.1. Настоящий договор поручительства действует в  течении  всего
   срока действия   договора   займа,  указанного  в  п.  1.1  настоящего
   договора, в том числе и на срок его пролонгации.
        5.2. Настоящий  договор  составлен в ____ экземплярах,  по одному
   для каждой из сторон.
        5.3. Займодавец обязан предоставить по одному экземпляру договора
   займа (п. 1.1) для каждого Поручителя.

                  5. ПОЧТОВЫЕ И ПЛАТЕЖНЫЕ РЕКВИЗИТЫ СТОРОН

        Займодавец: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Поручители: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                              ПОДПИСИ СТОРОН:

         Займодавец                                      Поручители:

   ____________________                             _____________________
         М.П.                                               М.П.

                                                    _____________________
                                                            М.П.

                                КОММЕНТАРИИ:
                                ------------
        Из ст.  367  ГК  РФ  следует,  что Поручительство прекращается по
   истечении указанного в договоре поручительства срока,  на которое  оно
   дано. Если такой срок не установлен, оно прекращается, если Займодавец
   в течение года  со  дня  наступления  срока  исполнения  обеспеченного
   поручительством обязательства не предъявит иска к поручителю.
        Когда срок исполнения основного обязательства ( договор займа) не
   указан и не может быть определен или определен моментом востребования,
   поручительство прекращается,  если  Займодавец  не  предъявит  иска  к
   поручителю в течение 2 лет со дня заключения договора поручительства.


                           ДОГОВОР ПОРУЧИТЕЛЬСТВА
                к договору займа Nо. _____ от ______________

   г. _______________                              "___"_________ 199_ г.

        _________________________________________, именуем__ в дальнейшем
           (наименование акционерного общества)

   "Займодавец", в лице _____________________________________, действующ__
                             (должность, фамилия, и.о.)

   на основании __________________, и __________________________________,
                                          (наименование организации)

   именуем__ в дальнейшем "Поручитель", в лице __________________________,
                                               (должность, фамилия, и.о.)

   действующ__ на основании ________________________, заключили настоящий
   договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. По настоящему договору Поручитель обязуется  отвечать  перед
   Займодавцем за исполнение ___________________________ (далее по тексту
   "Заемщик") всех своих обязательств по договору займа  Nо.  _______  от
   "__"_________ 199_ года, заключенным между ___________________________
                                                (наименование общества)
   и _____________________________.

                           2. ОБЯЗАННОСТИ СТОРОН

        2.1. Поручитель  обязуется  нести  солидарную  ответственность  с
   Заемщиком перед Займодавцем за исполнение  обязательств  Заемщиком  по
   договору займа  (указанным  в п.  1.1 настоящего договора) включая,  в
   случае неисполнения Заемщиком обязательств по договору займа (п. 1.1),
   возврат суммы основного долга или его части,  процентов за пользование
   займом и уплату штрафных  санкций,  возмещение  судебных  издержек  по
   взысканию долга и других убытков Займодавца на день расчетов.
        2.2. Основаниями   ответственности   Поручителя,   в   частности,
   являются:
        - невозвращение  суммы  займа  или  его  части  в   обусловленный
   договором (п. 1.1 настоящего договора) срок;
        - неуплата процентов,  штрафных процентов  по  договору  займу  в
   установленный срок;
        - нецелевое использование займа.
        2.3. Заемщик  обязуется  немедленно  извещать Поручителя обо всех
   допущенных им нарушениях указанного в п.  1.1 договора  займа,  в  том
   числе о просрочке уплаты процентов, возврата суммы основного долга или
   его части и о  любых  других  нарушениях,  а  также  обо  всех  других
   обстоятельствах,  влияющих  на исполнение Заемщиком своих обязательств
   перед Займодавцем.
        2.4. Заемщик  обязан  немедленно  письменно извещать Поручителя о
   полном или частичном исполнении обязательств по  указанному  в  п. 1.1
   договору  займа,  в том числе об уплате процентов,  штрафных санкций и
   возврате суммы займа с представлением соответствующих документов.
        2.5. В  случае  просрочки исполнения Заемщиком обязательств перед
   Займодавцем, Займодавец вправе по своему выбору потребовать исполнения
   обязательств   у   Заемщика   или   Поручителя   либо   осуществить  в
   установленном  законом  порядке  принудительное  взыскание   долга   с
   Поручителя или Заемщика.
        2.6. В случае, если Поручитель возместит все убытки Займодавца по
   указанному в  п. 1.1 договору займа, к нему переходят права Займодавца
   в объеме  фактически  удовлетворенных  требований.  При  этом,  помимо
   возврата  фактически  выплаченных  Займодавцу  сумм,  Поручитель будет
   вправе потребовать от  Заемщика  уплаты  штрафа  в  размере  ____%  от
   выплаченных  ими  Займодавцу  сумм,  а  также возмещения иных убытков,
   понесенных в связи с ответственностью за Заемщика.
        2.7. В   течение   трех   дней   после   исполнения   Поручителем
   обязательств Заемщика по  возмещению  убытков  Займодавца,  Займодавец
   обязан   вручить   Поручителю   документы,  удостоверяющие  требования
   Займодавца  к  Заемщику,  и   передать   права,   обеспечивающие   это
   требование.
        2.8. Все поправки и изменения  к  настоящему  договору,  влекущие
   увеличение  ответственности  или  иные неблагоприятные последствия для
   поручителя должны совершатся только с письменного согласия Поручителя.

                          3. СРОКИ ПОРУЧИТЕЛЬСТВА

        3.1. Поручительство прекращается:
        - в  случае,  если обязательства договора займа,  указанного в п.
   1.1 настоящего договора  изменились  (дополнительными  соглашениями  к
   договору) и влекут увеличение ответственности или иные неблагоприятные
   последствия для Поручителя без его письменного согласия;
        - если  Займодавец  отказался  принять  надлежащее  исполнение по
   договору, предложенное Заемщиком или Поручителем;
        - в случае исполнения Заемщиком обязательств по договору займа;
        - при переводе долга на  другое  лицо,  если  Поручитель  не  дал
   Займодавцу согласия отвечать за нового должника;
        - в случае принятия Займодавцем отступного;
        - в иных, предусмотренных законом, случаях.
        3.2. Плата за предоставление поручительства  настоящим  договором
   не предусматривается.

                  4. ПОРЯДОК РАЗРЕШЕНИЯ СПОРОВ И ПРЕТЕНЗИЙ

        4.1. Споры   и   претензии,  вытекающие  из  настоящего  договора
   разрешаются сторонами путем переговоров.
        4.2. В случае недостижения соглашения путем переговоров,  споры и
   разногласия подлежат разрешению в судебном порядке  в  соответствие  с
   законодательством РФ.

                        5. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

        5.1. Настоящий  договор  поручительства действует в течении всего
   срока действия  договора  займа,  указанного  в  п.   1.1   настоящего
   договора, в том числе и на срок его пролонгации.
        5.2. Настоящий договор составлен в ____  экземплярах,  по  одному
   для каждой из сторон.
        5.3. Займодавец обязан предоставить экземпляр договора займа  (п.
   1.1) Поручителю.

                  5. ПОЧТОВЫЕ И ПЛАТЕЖНЫЕ РЕКВИЗИТЫ СТОРОН

        Займодавец: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Поручитель: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                              ПОДПИСИ СТОРОН:

        Займодавец:                                     Поручитель:

   ______________________                           _____________________

          М.П.                                               М.П.

                                КОММЕНТАРИИ:
                                ------------
        Из ст.  367  ГК  РФ  следует,  что Поручительство прекращается по
   истечении указанного в договоре поручительства срока,  на которое  оно
   дано. Если такой срок не установлен, оно прекращается, если Займодавец
   в течение года  со  дня  наступления  срока  исполнения  обеспеченного
   поручительством обязательства не предъявит иска к поручителю.
        Когда срок исполнения основного обязательства (договор займа)  не
   указан и не может быть определен или определен моментом востребования,
   поручительство прекращается,  если  Займодавец  не  предъявит  иска  к
   поручителю в течение 2 лет со дня заключения договора поручительства.
        Поручительство также прекращается в случае изменения обязательств
   по договору  займа  (в  форме  дополнительного  соглашения  к договору
   займа),  влекущие увеличение ответственности или иные  неблагоприятные
   последствия для поручителя, без его согласия.


                           ДОГОВОР ПОРУЧИТЕЛЬСТВА
              К КРЕДИТНОМУ ДОГОВОРУ Nо. _____ от ______________

    г. _______________                             "___"_________ 199_ г.

         _______________________________________________________________,
                   (Название предприятия, берущего кредит)

    в лице ___________________________________, действующего на основании
                   (должность, ф.и.о.)

    _____________________________, именуемое  в   дальнейшем   "Должник",
         (Устава, Положения)

    Коммерческий банк ________________________________________, именуемый
                               (полное наименование)

    в дальнейшем "Кредитор" в лице _____________________________________,
                                           (должность, ф.и.о.)

    действующего на основании ____________________ и ____________________
                               (Устава, Положения)       (название

    ___________________________, в лице ________________________________,
      организации-поручителя)                (должность, ф.и.о.)

    действующего на основании __________________,  именуемое в дальнейшем
                              (Устава, Положения)

    "Поручитель", заключили настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. По настоящему договору Поручитель обязуется отвечать  перед
    Кредитором  Должника  за  исполнение  последним своих обязательств по
    кредитному договору Nо. _____ от "___"_________ 199_ года.

                            2. ОБЯЗАННОСТИ СТОРОН

         2.1. Поручитель обязуется отвечать перед Кредитором солидарно  с
    Должником  за  исполнение  обязательств  Должником  по вышеназванному
    кредитному договору в том же объеме как и Должник,  включая в  случае
    неисполнения  обязательств  Должником  возврат суммы основного долга,
    процентов за пользование кредитом и уплату штрафных санкций  на  день
    расчетов.
         2.2. Основаниями  ответственности   Поручителя,   в   частности,
    являются:
         - невозвращение кредита в обусловленный договором срок;
         - неуплата процентов по кредиту в установленный срок;
         - нецелевое использование кредита.
         2.3. Должник  обязуется  немедленно извещать Поручителя обо всех
    допущенных им нарушениях указанного в п.  1.1 договора, в том числе о
    просрочке уплаты процентов,  возврата суммы основного долга и о любых
    других нарушениях.  а также обо всех других обстоятельствах, влияющих
    на   исполнение   обязательств  Должником  своих  обязательств  перед
    Кредитором.
         2.4. Должник  обязан  немедленно письменно извещать Поручителя о
    полном или частичном исполнении обязательств по указанному кредитному
    договору,  в  том  числе  об  уплате  процентов,  штрафных  санкций и
    возврате суммы кредита с представлением соответствующих документов.
         2.5. В  случае просрочки исполнения Должником обязательств перед
    Кредитором,  Кредитор вправе по своему выбору потребовать  исполнения
    обязательств   у   Должника   или   Поручителя   либо  осуществить  в
    установленном  законом  порядке  принудительное  взыскание  долга   с
    Поручителя или Должника.
         2.6. В случае если Поручитель возместит все убытки Кредитора  по
    указанному  в  п.  1.1  кредитному  договору,  к нему переходят права
    кредитора в объеме фактически удовлетворенных требований.  При  этом,
    помимо  возврата  фактически  выплаченных Кредитору сумм,  Поручитель
    будет вправе потребовать от Должника уплаты штрафа в размере ____% от
    выплаченных  им  Кредитору  сумм,  а  также  возмещения иных убытков,
    понесенных в связи с ответственностью за Должника.
         2.7. В   течение   трех   дней   после   исполнения  Поручителем
    обязательств  Должника  по  возмещению  убытков  Кредитора,  Кредитор
    обязан   вручить   Поручителю  документы,  удостоверяющие  требования
    Кредитора  к  Должнику,  и   передать   права,   обеспечивающие   это
    требование.

                           3. СРОКИ ПОРУЧИТЕЛЬСТВА

         3.1. Поручительство  выдается  на  весь срок действия кредитного
    договора,  в том числе  и  на  срок  пролонгации  кредита.  При  этом
    требования   по  возмещению  убытков  и  уплате  штрафных  санкций  к
    Поручителю могут быть предъявлены Кредитором в течение  трех  месяцев
    после   наступления   срока  исполнения  обязательств  по  указанному
    договору.
         3.2.  Поручительство прекращается:
         - если Кредитор в течение трех месяцев со дня наступления  срока
    исполнения  обязательства  по  кредитному  договору,  не  предъявит к
    Поручителю требования о возмещении убытков и уплате штрафных санкций;
         - если  Кредитор  отказался  принять  надлежащее  исполнение  по
    договору, предложенное Должником или Поручителем;
         - в  случае  исполнения  Должником  обязательств  по  кредитному
    договору;
         - при  переводе  долга  на  другое лицо,  если Поручитель не дал
    Кредитору согласия отвечать за нового должника;
         - в случае принятия Кредитором отступного;
         - в иных, предусмотренных законом, случаях.
         3.3. Настоящий  договор является безвозмездным, то есть плата за
    предоставление     поручительства     настоящим      договором     не
    предусматривается.

                          4. ДОПОЛНИТЕЛЬНОЕ УСЛОВИЕ

         4.1. Должник   обязан  предоставить  Поручителю  один  экземпляр
    кредитного договора.

                  5. ПОЧТОВЫЕ И ПЛАТЕЖНЫЕ РЕКВИЗИТЫ СТОРОН

         Кредитор: ______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Поручитель: ____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Должник: _______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

          Кредитор                                       Поручитель

    ____________________                            ____________________
           М.П.                                             М.П.

                                                           Должник

                                                     ____________________
                                                             М.П.


                                      В _________________________________
                                            (регистрирующий орган)

                                      От ________________________________
                                                    (Ф. И. О.)

                                      являющегося учредителем ___________
                                      ___________________________________
                                      ___________________________________
                                         (полное название предприятия)

                             ГАРАНТИЙНОЕ ПИСЬМО

                                   Настоящее  гарантийное письмо является
                                   поручительством надлежащего исполнения
                                   взятых на себя обязательств

         Я, _____________________________________________________________
    паспорт  серия  ___________________   No.  ___________________, выдан
    ___________________________________ о/м г. _________________________,
    проживающий по адресу: _____________________________________________,
    предоставляю свой домашний адрес в качестве юридического адреса _____

    _____________________________________________________________________
                         (полное название предприятия)

    согласно прилагаемому договору.
         Обязуюсь:
         - в 30-дневный срок после регистрации предприятия представить  в
    ___________________________________________ сведения о его банковских
              (регистрирующий орган)

    реквизитах, квалификационных кодах,  подтверждение постановки на учет
    в налоговую инспекцию и в последствии обо всех изменениях;
         - своевременное предоставление отчетности указанного предприятия
    в налоговую  инспекцию  по  месту регистрации и доступ контролирующих
    государственных органов к документации предприятия;
         - что  производственная  деятельность,  противоречащая  правилам
    использования жилых помещений,  по указанному адресу производиться не
    будет.
         Если в  результате  деятельности  выше  названного   предприятия
    третьему лицу   будет   нанесен   ущерб,   связанный  с  определением
    местонахождения _____________________________________________________

    ____________________________________________________________________,
                        (полное название предприятия)

    я, __________________________________________________________________
                            (Ф. И. О. полностью)

    несу с  этим предприятием солидарную имущественную ответственность за
    ущерб, причиненный третьему лицу.

    Согласие совершеннолетних членов  семьи,  проживающих  по  указанному
    адресу, имеется.
    ______________________________           _______________________
    ______________________________           _______________________
    ______________________________           _______________________
    ______________________________           _______________________
    ______________________________           _______________________
        (Ф. И. О. полностью)                        (подпись)
    "_____" ______________ 199_____ года
    Подпись ответственного квартиросъемщика
    гр. __________________________ заверяю.
    ____________________________________ (подпись ответственного РЭУ/ЖСК)

         М.П. РЭУ/ЖСК


                                      В Московскую регистрационную Палату
    Исх. Nо. _________                ____________________________ филиал

                             ГАРАНТИЙНОЕ ПИСЬМО

                                            Настоящее  гарантийное письмо
                                            является      поручительством
                                            надлежащего исполнения взятых
                                            на себя обязательств

         Адресодатель ___________________________________________________
    _____________________________________________________________________
                   (полное наименование юридического лица)

         Представляет адрес: _____________ гор. _________________________
    _____________________________________________________________________
    в качестве юридического адреса ______________________________________
    _____________________________________________________________________
              (полное наименование регистрируемого предприятия)

    согласно прилагаемому договору:

         Вышеназванное юридическое лицо гарантирует:
         - в 30-дневный срок после регистрации предприятия представить  в
    Московскую регистрационную   Палату   сведения   о   его   банковских
    реквизитах, квалификационных кодах,  подтверждение постановки на учет
    в налоговую инспекцию и после обо всех изменениях;
         - выполнение  установленных  законодательством   требований   по
    хранению и   своевременному   представлению   отчетности   указанного
    предприятия в налоговую  инспекцию  по  месту  регистрации  и  доступ
    контролирующих государственных органов к документации предприятия.
         Если в  результате   деятельности   вышеназванного   предприятия
    третьему лицу   будет   нанесен   ущерб,   связанный  с  определением
    местонахождения _____________________________________________________
    ____________________________________________________________________,
                (полное название регистрируемого предприятия)

    _____________________________________________________________________
                 (название юридического лица - адресодателя)

    несет с этим предприятием солидарную имущественную ответственность за
    ущерб, принесенный третьему лицу.

         Помещение по адресу: ___________________________________________
    является собственностью ____________________________________________,
                                 (полное наименование собственника)

    находится на балансе _______________________________________________.

    "__"________ 199__ г.      __________________________________________
                                    (должность, ф.и.о. руководителя)
           М.П.

                                КОММЕНТАРИИ:
                                ------------
         К настоящему письму представляется подтверждение:
         - для арендованного муниципального имущества: копия ордера;
         - для арендованного ведомственного имущества: договор аренды;
         - для    имущества,   находящегося   у   заявителя   на   правах
    собственности: свидетельство бюро технической инвентаризации.


                          ДОГОВОР ПОРУЧИТЕЛЬСТВА

    гор. Москва                                       27 марта 1999 г.

        ООО Два Ко Электрик, являющийся поставщиком  300 шт. пылесосов
    "Филлипп" по Договору поставки  от 26 марта 1999  г. с ЗАО  МГС, в
    лице Генерального директора Е. А. Косов, действующего на основании
    Устава ООО Два  Ко Электрик, именуемое  в дальнейшем  "Кредитор" и
    ЗАО  "Стикс"  в  лице  Генерального  директора   Г.  А.  Юшманова,
    действующего на основании Устава ЗАО С тикс, именуемое в дальнейшем
    "Поручитель", руководствуясь нормами действующего на территории РФ
    гражданского  законодательства,  заключили  настоящий   Договор  о
    нижеследующем:
        1. Поручитель принимает  на себя обязанность  перед Кредитором
    по передаче последнему денежной суммы________ руб., представляющую
        собой цену партии пылесосов "Филлипп", поставляемых Кредитором
    покупателю - ЗАО МТС  по договору поставки между  ними от 26.03.99
    г. в случае, если ЗАО  МТС не оплатит поставку  в обусловленный по
    договору поставки от 26.03.99 г. срок, т. е. до 19 апреля 1999 г.
        2.  Поручитель  отвечает  перед  Кредитором  в  полном  объеме
    обязательства по передаче ЗАО МТС денег, т. е. в сумме_______ руб.
    В эту сумму не входят  расходы  Кредитора,  упомянутые  в   п.   7
    настоящего Договора.
        3. Кредитор  вправе  потребовать  исполнить  обязательство  по
    передаче
        денег, упомянутое в  п. п.  1,2 настоящего Договора,  не ранее
    дней
        по истечении срока исполнения этого обязательства ЗАО МТС.
        4. Поручитель отвечает  перед Кредитором солидарно  с ЗАО МТС.
    Кредитор вправе требовать исполнения упомянутого в п. 1 настоящего
    Договора  обязательства   от   Поручителя   непосредственно,   без
    предъявления требований об этом к ЗАО МТС.
        5. Поручитель не вправе выдвигать  против требования Кредитора
    возражения,  основанные   на  том,   что  Кредитор   не  предъявил
    предварительно требования к ЗАО МТС.
        6. Поручитель  вправе выдвигать  возражения  против Кредитора,
    которые вправе выдвигать ЗАО МТС, основанные  на условиях Договора
    поставки, упомянутого в п. 1 настоящего Договора.
        7. Кредитор  вправе  потребовать  передачи  от  Поручителя,  а
    последний обязан передать денежные суммы, направленные на покрытие
    убытков, причиненных Кредитору  в результате неисполнения  ЗАО МТС
    обязательств по договору  поставки, упомянутых  в п.  1 настоящего
    Договора.
        8.  Кредитор  обязан  вручить  Поручителю,  исполнившему  свои
    обязательства по  настоящему  Договору, документы,  подтверждающие
    это   исполнение,   не   позднее   3   дней   после   предъявления
    соответствующих требований  Поручителем,  а  также  передает  иные
    права в отношении ЗАО МТС.
        9. Настоящий  Договор вступает  в силу  с 27  марта 1999  г. и
    действует до "__"________________ 1999 г.
        10. Передача  денег Поручителем  Кредитору  производится путем
    перечисления на р/с Кредитора N________ в________________________.
        11.  Во   всем  остальном   стороны   руководствуются  нормами
    Гражданского кодекса РФ,  иными актами действующего  на территории
    РФ гражданского законодательства.
        12. Настоящий Договор составлен в___экземплярах. Все они имеют
        одинаковую силу.

                   ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________
        ПОДПИСИ СТОРОН:
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________

                М.П.                                М.П.


                           ДОГОВОР ПОРУЧИТЕЛЬСТВА
                    к договору о совместной деятельности
                     Nо. _____ от "__"_________ 199_ г.

    г. _______________                              "___"________ 199_ г.

         ________________________________________, именуем__ в дальнейшем
            (полное наименование организации)

    "Кредитор",  в лице ________________________________________________,
                              (должность, фамилия, имя, отчество)

    действующего на основании _________________________, с одной стороны,
                                 (Устава, положения)

    ___________________________________________________,  именуем__ далее
       (полное наименование организации, учреждения)

    "Поручитель", в лице _______________________________________________,
                               (должность, фамилия, имя, отчество)

    с другой стороны, а также __________________________________________,
                                   (полное наименование организации)

    именуемое далее "Должник" в лице ___________________________________,
                                     (должность, фамилия, имя, отчество)

    действующего на основании __________________________________________,
                      (Устава, положения, доверенности: Nо., дата выдачи)

    заключили настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. По  настоящему договору Поручитель обязуется отвечать перед
    Кредитором Должника за исполнение последним Должником обязательств по
    Договору о совместной деятельности Nо. ______ от "___"_______ 199_ г.
    в объеме и в порядке, установленных настоящим Договором.

                            2. ОБЯЗАННОСТИ СТОРОН

         2.1. Поручитель обязуется отвечать перед Кредитором солидарно  с
    Должником   за   исполнение  обязательств  Должником  по  передаче  в
    собственность  Кредитора   помещений   по   Договору   о   совместной
    деятельности Nо.  _______  при  условии  выполнения  Кредитором своих
    обязательств по перечислению средств для осуществления  строительства
    жилого  дома  по  указанному  в  Договоре  о  совместной деятельности
    адресу.
         2.2. Ответственность   Поручителя   наступает   в  любом  случае
    неисполнения  Должником  указанных   в   п. 2.1    обязанностей,   за
    исключением  случая  неисполнения  обязательств  вследствие  действия
    непреодолимой силы.
         2.3. Ответственность    Поручителя    определяется   в   размере
    фактически   перечисленных   Кредитором    Должнику    средств    для
    осуществления  совместного  с  Инвестором  проекта,  предусмотренного
    Договором о совместной деятельности  Nо. ______.  Поручитель,   кроме
    того,  обязуется возместить убытки Кредитора,  которые определяются в
    размере официальной ставки, устанавливаемой Центральным Банком России
    за весь период пользования Должником средствами Кредитора,  начиная с
    даты  перечисления  соответствующих   сумм   по   день   предъявления
    соответствующих  требований  к  Поручителю.  Официальная ставка ЦБ РФ
    определяется по выбору Кредитора на день предъявления соответствующих
    требований либо на день перечисления соответствующей суммы.
         2.4. Убытки возмещаются Поручителем  за  вычетом,  суммы  риска.
    установленной п.  4.2 Договора о совместной деятельности,  то есть за
    вычетом _______________________________________ рублей.
         2.5. Должник   обязуется   немедленно   извещать   Поручителя  и
    Кредитора обо всех допущенных  им  нарушениях  указанного  в   п. 1.1
    Договора   о   совместной   деятельности,  а  также  о  всех  рисках,
    возникающих в процессе строительства указанного жилого  дома,  в  том
    числе  об  обстоятельствах,  препятствующих своевременному завершению
    строительства,  просрочке  предоставления  Кредитору  предусмотренных
    Договором помещений и других подобных обстоятельствах.
         2.3. Должник обязан немедленно извещать Поручителя о полном  или
    частичном   исполнении   своих   обязательств   перед  Кредитором  по
    указанному договору о совместной деятельности.
         2.4. В  случае просрочки исполнения Должником обязательств перед
    Кредитором,  Кредитор вправе по своему выбору потребовать  возмещения
    убытков  в  объеме,  установленном  настоящим Договором и Договором о
    совместной деятельности Nо.  ______ от "___"_______ 199_ г. по своему
    выбору у Должника или Поручителя либо осуществить,  по своему выбору,
    в установленном законом  порядке  принудительное  взыскание  долга  с
    Поручителя или Должника.
         2.5. В случае если Поручитель возместит все убытки Кредитора  по
    указанному  в  п. 1.1  Договору   о  совместной  деятельности  к нему
    переходят  права  Кредитора  в  объеме   фактически   удовлетворенных
    требований.   При   этом,   помимо  возврата  фактически  выплаченных
    Кредитору сумм,  Поручитель  будет  вправе  потребовать  от  Должника
    уплаты штрафа  в размере _____%  от выплаченных им Кредитору сумм,  а
    также возмещения иных убытков,  понесенных в связи с ответственностью
    за Должника, в том числе - возмещения судебных издержек.
         2.6. В  течение   трех   дней   после   исполнения   Поручителем
    обязательств  Должника  по  возмещению  убытков  Кредитора,  Кредитор
    обязан  вручить  Поручителю  документы,   удостоверяющие   требования
    Кредитора   к   Должнику,   и   передать  права,  обеспечивающие  это
    требование.

                           3. СРОКИ ПОРУЧИТЕЛЬСТВА

         3.1. Поручительство выдается на весь срок  действия  Договора  о
    совместной деятельности Nо. ______. При этом требования по возмещению
    убытков и уплате штрафных санкций к Поручителю могут быть предъявлены
    Кредитором не ранее "__"_____ 199_ г. и не позднее "__"______ 199_ г.
         3.2. В  случае,  если  с  согласия  Кредитора  срок   оформления
    документов,  удостоверяющих  права  Кредитора  на площади в указанном
    жилом доме,  будет определен любой датой  после "__"________ 199_ г.,
    поручительство  будет  действительным  в  течение  одного  года после
    наступления нового срока оформления документов.
         3.2.  Поручительство прекращается:
         - если Кредитор в течение сроков,  указанных в   п. п. 3.1 и 3.2
    настоящего Договора не предъявит к Поручителю требования о возмещении
    убытков в объеме,  установленном  настоящим  Договором  или  в  ином,
    меньшем , объеме;
         - если  Кредитор  откажется  принять  надлежащее  исполнение  по
    договору,   предложенное   Должником   или   Поручителем.  Надлежащим
    исполнением является  исполнение  обязательств  перед  Кредитором  по
    Договору о  совместной  деятельности Nо.  _______ в объеме и в сроки,
    установленные этим Договором;
         - в  случае  исполнения  Должником  обязательств  по  Договору о
    совместной деятельности Nо. ________;
         - в иных, предусмотренных законом, случаях.
         3.3. Настоящий договор является безвозмездным,  то есть плата за
    предоставление      поручительства     настоящим     договором     не
    предусматривается.

                          4. ДОПОЛНИТЕЛЬНОЕ УСЛОВИЕ

         4.1. Должник обязан предоставить  Поручителю  копии  документов,
    удостоверяющие исполнение им обязательств перед Кредитором.

                  5. ПОЧТОВЫЕ И ПЛАТЕЖНЫЕ РЕКВИЗИТЫ СТОРОН

         Кредитор: ______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Поручитель: ____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Должник: _______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

         Кредитор:                                    Должник:

      ____________________                       ____________________
          М.П.                                        М.П.

         Поручитель:

      ____________________
          М.П.


                ПОРУЧИТЕЛЬСТВО ПО ССУДЕ, ВЫДАННОЙ ЗАЕМЩИКУ

                               ПОРУЧИТЕЛЬСТВО

    _____________________________________________________________________
                (место и дата выдачи поручительства прописью)

          Я, гр. _______________________________________________________,
                                 (ф.и.о., дата рождения)

    проживающая(ий) по адресу: _________________________________________,
    паспорт: серия ___________ Nо. ___________, выданный ________________
    ____________________________________________________________________,
    обязуюсь перед ______________________________________________________
                           (наименование организации или ф.и.о.)

      в случае  неисполнения  или  ненадлежащего исполнения заемщиком гр.
    _________________________________________________, проживающим(ей) по
            (ф.и.о. заемщика, дата рождения)

    по адресу: _________________________________________________________,
    своего обязательства по ссуде перед ________________________________,
    полученной в сумме __________________________________________________
                                       (сумма прописью)

    сроком на ______________________________ на неотложные нужды, принять
                 (указать срок прописью)

    ответственность   за   неисполнение   или   ненадлежащее   исполнение
    обязательства  заемщиком  по данной ссуде на себя в полном обьеме,  в
    том числе   уплату   процентов   и  неустойки.  При  изменении  места
    жительства,  обязуюсь в трехдневный срок сообщить новый  адрес  места
    жительства.
         Настоящее поручительство составлено в трех экземплярах,  один из
    которых хранится в делах _______________________________ нотариальной
    конторы, другой выдается гр. _______________ и гр. _________________.

                                                       _________________
                                                           (подпись)

         "__"_____________ 19__ г.  настоящее поручительство удостоверено
    мной, _______________________ нотариусом г. ________________________,
    _____________________________________________________________________
       (наименование нотариальной конторы, дата и Nо. выдачи лицензии)

         Поручительство подписано в моем присутствии гр. _______________.
    Личность установлена. Дееспособность проверена.
         Текст поручительства прочитан нотариусом вслух.

                       Зарегистрировано в реестре за Nо. ___________
                       Взыскано по тарифу: _________________________
         м.п.          Нотариус: ___________________________________
                                             (подпись)


                         ДОГОВОР О ПОРУЧИТЕЛЬСТВЕ

                                   ДОГОВОР

    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, нижеподписавшиеся, гр. ____________________________________,
    проживающий(ая) по адресу: __________________________________________
    и гр. ___________________________________________, проживающий(ая) по
    адресу:_____________________________________________________________,
    заключили настоящий договор о нижеследующем:

         1. гр. ________________________________________, проживающий(ая)
    по адресу: _________________________________________________________,
    занял у гр. _________________________________________________________
    денежную сумму ______________________________________________________
                                     (сумма прописью)

    сроком до _________________________________________________________.
                                (дата прописью)

         2. Я, гр. ________________, ручаюсь перед гр. __________________
    за возврат ему гр. ____________________________________ долга в сумме
    ___________________________ рублей в указанный в п. 1 договора срок.

         3. Если в указанный выше срок долг в сумме _____________________
    рублей гр. __________________ не будет возвращен, гр. _______________
    обязан сообщить об этом гр. ______________________, который в течение
    _______ дней после получения такого сообщения обязуется выплатить эту
    сумму гр. ____________________.

         4. Я, гр. ____________________, получив от гр. _________________
    заемную сумму ________________________ рублей,  обязуюсь передать ему
    заемное  обязательство гр. __________________ с  надписью  на  нем  о
    получении этой суммы от гр. _______________________ для осуществления
    последним права обратного требования к гр. _______________________  о
    взыскании уплаченных им ____________________________ рублей.

         5. Договор составлен в  трех  экземплярах.  Экземпляр настоящего
    договора хранится в делах ______________________________ нотариальной
    конторы, и по одному экземпляру выдается участникам договора.

                               Подписи сторон:

              ____________________                  ________________
                                                       (подпись)

              ____________________                  ________________
                                                       (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена,  их дееспособность проверена.
         Текст договора дарения прочитан вслух.

                      Зарегистрировано в реестре за Nо. ____________
                      Взыскано по тарифу: ______________________ руб.
         м.п.         Нотариус: __________________ (подпись)


                        ОБРАЗЦЫ ГАРАНТИЙНЫХ ПИСЕМ

                            В московскую регистрационную палату,
                            ____________________________ филиал

                            ГАРАНТИЙНОЕ ПИСЬМО

                              Настоящее гарантийное письмо  является
                              поручительством надлежащего исполнения
                              взятых на себя обязательств

    Адресодатель: ___________________________________________________
                     (полное название юридического лица)
    предоставляет адрес: _______________________ , г.Москва, ________
    _____________________ в качестве юридического адреса ____________
    _________________________________________________________________
              (полное название регистрируемого предприятия)
    согласно прилагаемому договору.

        Вышеназванное юридическое лицо гарантирует:
        в 30-дневный  срок после регистрации предприятия представить в
    Московскую регистрационную  палату  сведения  о   его   банковских
    реквизитах, квалификационных  кодах,  подтверждение  постановки на
    учет в налоговую инспекцию и впоследствии обо всех изменениях;
        выполнение установленных   законодательством   требований   по
    хранению и  своевременному  представлению  отчетности   указанного
    предприятия в  налоговую  инспекцию  по месту регистрации и доступ
    контролирующих государственных органов к документации предприятия.
        Если в   результате  деятельности  вышеназванного  предприятия
    третьему лицу  будет  нанесен  ущерб,  связанный  с   определением
    местонахождения _________________________________________________ ,
                     (полное название регистрируемого предприятия)
    __________________________________________________________________
                     (юридическое лицо-адресодатель)
    несет с этим предприятием солидарную имущественную ответственность
    за ущерб, причиненный третьему лицу.
        Помещение по адресу __________________________________________
    является собственностью _________________________________________ ,
                                (полное название собственника)
    находится на балансе (на аренде) ________________________________ ,
                                      (должность,Ф.И.О. руководителя)
        М.П.

                                 В Московскую регистрационную палату,
                                 _____________________________ филиал
                                 От _________________________________ ,
                                             (Ф.И.О.)
                                 являющегося учредителем ____________
                                 ____________________________________
                                    (полное название предприятия)

                            ГАРАНТИЙНОЕ ПИСЬМО

                                         Настоящее гарантийное письмо
                                         является поручительством
                                         надлежащего исполнения взятых
                                         на себя обязательств

        Я, __________________________ , паспорт сер. ______ N _______ ,
    выдан ____________ о/м гор. _____________________ , проживающий по
    адресу: ___________________- гор.Москва, ________________________ ,
    представляю  свой  домашний  адрес  в качестве юридического адреса
    __________________________________________________________________
                      (полное название предприятия)
    согласно прилагаемому договору.

        Обязуюсь:
        в 30-дневный срок  представить  в  Московскую  регистрационную
    палату  сведения о банковских реквизитах,  квалификационных кодах,
    подтверждение  постановки  на  учет  в   налоговую   инспекцию   и
    впоследствии обо всех изменениях;
        своевременное представление отчетности указанного  предприятия
    в налоговую инспекцию по месту регистрации и доступ контролирующих
    государственных органов к документации предприятия;
        что производственная   деятельность,  противоречащая  правилам
    использования жилых помещений,  по указанному адресу производиться
    не будет.
        Если в   результате  деятельности  вышеназванного  предприятия
    третьему лицу  будет  нанесен  ущерб,  связанный  с   определением
    местонахождения _________________________________________________ ,
    __________________________________________________________________
                      (полное название предприятия)
    я, ______________________________ ,
       (Ф.И.О. полностью)
    несу с этим предприятием солидарную имущественную ответственность
    за ущерб, причиненный третьему лицу.
        Согласие совершеннолетних   членов   семьи,   проживающих   по
    указанному адресу, имеется:
    ____________________________      _________________________________
    ____________________________      _________________________________
    ____________________________      _________________________________
        (Ф.И.О. полностью)                       (подпись)

    "__"_________ 19__г.
    Подпись ответственного квартиросъемщика
    т.___________________________ заверяю.
    ___________________ подпись ответственного лица РЭУ (ЖСК).

    М.П. РЭУ (ЖСК)


                      ДОГОВОР ПОРУЧИТЕЛЬСТВА N _____

         г._______________            "____"____________199 __г.

        Коммерческий банк _______________________________ ,  именуемый
    в дальнейшем   Кредитор,   в   лице    ___________________________
    (должность, Ф.И.О.),   действующего   на   основании   Устава,   и
    _______________ (полное наименование юридического лица), именуемый
    в дальнейшем Поручитель,  в лице (должность, Ф.И.О.), действующего
    на основании Устава, заключили настоящий Договор о нижеследующем:

        1. Данный  Договор  является  неотъемлемой  частью  кредитного
    договора N  _____ от "____" ____________ 199___ года,  по которому
    Кредитор предоставил Заемщику  (он  же  Должник)  кредит  в  сумме
    (руб.) _______________ (цифрами и прописью, далее "ц-п") до "____"
    _____________ 199___ года.

        2. Поручитель обязуется перед Кредитором нести (солидарную или
    субсидиарную) ответственность   за   исполнение   Заемщиком  своих
    обязательств по вышеуказанному кредитному  договору  и  возместить
    Кредитору в  случае  несвоевременного  исполнения  Заемщиком своих
    обязательств (вариантно):
        - полученную сумму кредита в сумме (руб.) _________(ц-п);
        - проценты за пользование кредитом в  сумме  (руб.)  _________
    (ц-п) или без указания суммы;
        - неустойку (штраф,  пеня - за что, сколько процентов) в сумме
    (руб.) _________ (ц-п);
        - убытки Кредитора;
        - ответственность  Поручителя  ограничивается суммой выданного
    кредита и процентов по нему;
        - ответственность  Поручителя ограничивается предельной суммой
    (руб.) _________ (ц-п).

        3. Обязательства, предусмотренные п.2 данного договора, должны
    быть исполнены   Поручителем   в  течение  ________  дней  со  дня
    получения извещения от Кредитора о нарушении Заемщиком  взятых  на
    себя обязательств по возврату кредита.

        4. Поручитель,  не выполнивший в срок требования п.3 договора,
    обязан выплатить Кредитору неустойку в размере ________  процентов
    от суммы, подлежащей возмещению за каждый день просрочки.

        5. При   изменении   условий   кредитного   договора  в  части
    уменьшения платы  за  кредит  соответственно  уменьшается   размер
    требований, предъявляемых   к  Поручителю  в  случае  неисполнения
    Заемщиком своих обязательств.

        6. Кредитор,  получивший удовлетворение полностью или в  части
    своих требований от Заемщика,  обязан немедленно известить об этом
    Поручителя.

        7. Если   Заемщик   исполнит    обязательства,    обеспеченные
    поручительством, и  Поручитель  независимо  от  Заемщика  исполнит
    обязательство, то в соответствии  со  ст.  366  ГК  РФ  Поручитель
    вправе взыскать с Кредитора неосновательно полученное.

        8. (Вариант  при субсидиарной ответственности).  Если Кредитор
    предъявит иск к Поручителю,  последний обязан привлечь Заемщика  к
    участию в  деле  на  своей  стороне  в  качестве третьего лица без
    самостоятельных требований.

        9. К  Поручителю,  исполнившему  обязательства  за   Заемщика,
    переходят все  права  Кредитора.  Последний  в  этом случае обязан
    передать Поручителю все  документы,  удостоверяющие  требования  к
    Заемщику, и   права,   обеспечивающие   эти  требования,  а  также
    подтверждение, что  Заемщик  (Должник)   письменно   уведомлен   о
    состоявшемся переходе прав Кредитора к Поручителю.

        10. Споры сторон рассматриваются в арбитражном суде г._______.

        11. Данный   договор   вступает   в  силу  со  дня  зачисления
    перечисленных Кредитором средств на расчетный счет Заемщика.

        12. Действие данного договора прекращается (варианты):
        - с   прекращением  обеспеченного  поручительством  кредитного
    договора;
        - в  случае  изменения  условий кредитного договора,  влекущих
    увеличение ответственности или  иные  неблагоприятные  последствия
    для Поручителя, без его согласия;
        - если Поручитель  не  даст  согласия  Кредитору  отвечать  за
    нового Должника в случае перевода долга;
        - если  Кредитор  откажется  принять  надлежащее   исполнение,
    предложенное Заемщиком или Поручителем;
        - по истечении указанного срока в договоре поручительства,  на
    который оно дано;
        - если срок не установлен и если Кредитор в  течение  года  со
    дня наступления  срока  исполнения  обеспеченного  поручительством
    кредитного договора не предъявит иска к Поручителю;
        - если  срок исполнения основного обязательства не указан,  не
    может быть определен моментом востребования  и  если  Кредитор  не
    предъявит иска  к  Поручителю в течение двух лет со дня заключения
    договора поручительства.

        Юридические адреса и реквизиты сторон

        Кредитор                                Поручитель

        ____________________                    ______________________

              М.П.                                      М.П.

                                  * * *


· ОБРАЗЕЦ. ДОГОВОР ПОРУЧИТЕЛЬСТВА С СОЛИДАРНОЙ ОТВЕТСТВЕННОСТЬЮ ПОРУЧИТЕЛЕЙ- ЮРИДИЧЕСКИХ ЛИЦ (К ДОГОВОРУ ЗАЙМА)

· ОБРАЗЕЦ. ДОГОВОР ПОРУЧИТЕЛЬСТВА С СОЛИДАРНОЙ ОТВЕТСТВЕННОСТЬЮ ЮРИДИЧЕСКОГО ЛИЦА И ЗАЕМЩИКА (К ДОГОВОРУ ЗАЙМА)

· ОБРАЗЕЦ. ДОГОВОР ПОРУЧИТЕЛЬСТВА К КРЕДИТНОМУ ДОГОВОРУ

· ГАРАНТИЙНОЕ ПИСЬМО УЧРЕДИТЕЛЯ, ПРЕДОСТАВЛЯЮЩЕГО СВОЙ ДОМАШНИЙ АДРЕС В КАЧЕСТВЕ ЮРИДИЧЕСКОГО АДРЕСА ПРЕДПРИЯТИЯ

· ГАРАНТИЙНОЕ ПИСЬМО О ПРЕДОСТАВЛЕНИИ ЮРИДИЧЕСКОГО АДРЕСА РЕГИСТРИРУЕМОМУ ПРЕДПРИЯТИЮ

· ОБРАЗЕЦ. ДОГОВОР ПОРУЧИТЕЛЬСТВА

· ОБРАЗЕЦ. ДОГОВОР ПОРУЧИТЕЛЬСТВА (К ДОГОВОРУ О СОВМЕСТНОЙ ДЕЯТЕЛЬНОСТИ НА ДОЛЕВОЕ ИНВЕСТИРОВАНИЕ СТРОИТЕЛЬСТВА)

· ОБРАЗЕЦ ПОРУЧИТЕЛЬСТВО ПО ССУДЕ, ВЫДАННОЙ ЗАЕМЩИКУ

· Образец. ДОГОВОР О ПОРУЧИТЕЛЬСТВЕ

· Образец. ОБРАЗЦЫ ГАРАНТИЙНЫХ ПИСЕМ

· ДОГОВОР ПОРУЧИТЕЛЬСТВА (типовая форма)


                                                             Приложение 3
                                                           к приказу МАГТ
                                               от 30 июня 1997 г. Nо. 311

                  БАНКОВСКАЯ ГАРАНТИЯ Nо. _______________

   ______________________________________________________________________
             (полное наименование банка, код ОКПО, адрес, МФО)

   _____________________________________________________________________,
     (Nо. кор. счета, Nо. лиц. Банка России на осуществление банковских
                  операций, Nо. телефона, телекса, факса)

   именуемый в дальнейшем  Гарант,  в лице его руководителя _____________
                                                             (должность,

   ___________ действующего на основании ___________, настоящим обязуется
     Ф.И.О.)

   уплатить за _________________________________________________________,
                     (наименование, адрес, код ОКПО организации)

   именуемого в   дальнейшем   Принципал,   суммы   таможенных  платежей,
   установленных  в  соответствии  со  статьей  110  Таможенного  кодекса
   Российской  Федерации,  а также пени за просрочку их уплаты и проценты
   за предоставление отсрочки или рассрочки уплаты таможенных платежей  в
   пределах  суммы,  эквивалентной  50000  долларов  США,  по курсу Банка
   России, действующему на день уплаты, _________________________________
                                              (наименование таможни)

   таможне, именуемой  в  дальнейшем  Бенефициар,  в течение пяти рабочих
   дней со дня получения письменного требования Бенефициара.
        Настоящая гарантия   выдана  по  просьбе  Принципала  в  качестве
   обеспечения выполнения его обязательств по уплате таможенных  платежей
   в   соответствии   с   законодательством  Российской  Федерации  перед
   таможенными органами Российской Федерации.
        Срок действия настоящей гарантии составляет __________________ со
   дня ее выдачи с дальнейшей пролонгацией.
        Настоящая гарантия  является безотзывной и вступает в силу со дня
   выдачи Принципалу лицензии на учреждение таможенного склада.

        Руководитель банка      ____________________
                                 (Ф.И.О., подпись)
                                                            М.П.
        Главный бухгалтер       ____________________
                                 (Ф.И.О., подпись)

        "____"____________ 199__ г.


                                            Председателю Правления КБ
                                                      Моссибинтербанк
                                                      г-ну Михаю Д. В.
                                                       113114, Москва,
                                                  Кожевническая ул., 7

        В соответствии с п. 5 Договора о  банковской гарантии N 105 от
    17.10.95  г.,   заключенным  между   ЗАО  "Кипарис"   (в  качестве
    "Бенефициара")  и  КБ   Моссибинтербанк  (в   качестве  Гаранта")
    настоящим письмом просим перечислить на р/с ЗАО "Кипарис" N______в
    ___________денежную сумму, упомянутую в п. 1 Договора о банковской
    гарантии N 105 от 17.10.95 г. в размере_____________ руб.
        Сообщаем, что ООО  "Миккомс" (Принципал -  по упомянутому выше
    Договору) не оплатил  в установленный срок  стоимость поставленных
    ему нами компьютеров (в соответствии с Договором поставки N 133 от
    16.10.95 г., заключенным между поставщиком "Кипарис" и покупателем
    - "Миккомс"), ссылаясь на отсутствие в настоящее время необходимых
    денежных средств.

        Просим удовлетворить настоящее  требование в срок  до 29.11.95
    г. К настоящему письму прилагаем:
        1. Договор поставки N 133 от 16.10.95 г. (копию),
        2. Копии накладных об отпуске товаров ООО "Миккомс",
        3. Копии актов-приемки  по количеству и  качеству поставленных
    компьютеров,
        4. Письмо ООО  "Миккомс" о невозможности  оплатить поставку от
    17.11.95 г.
        С уважением,
                      Генеральный директор ЗАО "Кипарис" Киселев С. А.


                              ДОГОВОР Nо. ____
                    О ПРЕДОСТАВЛЕНИИ БАНКОВСКОЙ ГАРАНТИИ

    г. ___________                                   "__"_______ 199__ г.

         ___________________________________________________, именуемый в
                     (наименование банка-гаранта)

    дальнейшем "Гарант", в лице ________________________________________,
                                           (Ф.И.О., должность)

    действующего на основании __________________________ с одной стороны,
                                 (Устава, положения)

    и __________________________________________________________________,
         (наименование организации, чье обязательство гарантируется)

    именуемый в дальнейшем "Принципал", в лице __________________________
                                                   (Ф.И.О., должность)

    __________________, действующего на основании ______________________,
                                                    (Устава, положения)

    с другой стороны заключили настоящий договор о нижеследующем:

         1. Гарант  обязуется  в  течение  ___  дней   после   подписания
    настоящего договора выдать __________________________________________
                                       (наименование Бенефициара)

    кредитору Принципала  (далее  по   тексту   Бенефициар),   банковскую
    гарантию, для  обеспечения обязательств Принципала перед Бенефициаром
    по кредитному договору  Nо.  ___  заключенному  между  Принципалом  и
    Бенефициаром "__"_______ 199_ г. (согласованный Гарантом, Принципалом
    и Бенефициаром текст выдаваемой банковской гарантии прилагается).
         2. Сумма  гарантии  составляет _________________________________
    рублей, в том числе:
         ____________________________ рублей - сумма основного долга;
         ____________________________ рублей -  проценты  за  пользование
    кредитом;
         ____________________________ рублей  -   штрафные   санкции   за
   несвоевременный возврат кредита и процентов по кредиту.
         3. За предоставление гарантии Принципал уплачивает Гаранту _____
   ___________________________ рублей (вариант: ____% от  гарантированной
    суммы). Плата    за    гарантию    перечисляется    Принципалом    на
    корреспондентский счет  Гаранта  в течение трех банковских дней после
    заключения настоящего договора.
         4. Гарантия  может (вариант:  не может) быть отозвана Гарантом в
    одностороннем порядке.
         5. Гарантия  выдается сроком на ____________ месяцев.  Последним
    днем для предъявления  претензий  к  Гаранту  и  подачи  заявлений  о
    принудительном взыскании является "___"________ 199__ года.
         6. В случае невыполнения Принципалом  своих  обязательств  перед
    Бенефициаром по  кредитному  договору  Nо.  _____  заключенному между
    Принципалом  и  Бенефициаром  "__"________ 199_ г.,  Гарант  отвечает
    перед  Бенефициаром  в размере фактического долга принципала ,  но не
    выше суммы, указанной в тексте выдаваемой банковской гарантии.
         7. Гарант  вправе  в  порядке  регресса  требовать от Принципала
    возмещения сумм,  уплаченных Бенефициару по банковской гарантии.  Эти
    требования  предъявляются Гарантом в пределах срока исковой давности,
    установленного законодательством.
         8. Все   споры   по   настоящему   договору   рассматриваются  в
    установленном законом порядке.
         9. Настоящий  договор  составлен  в  двух  экземплярах,  имеющих
    одинаковую юридическую силу,  по  одному  экземпляру  для  Гаранта  и
    Принципала.
         17. Юридические адреса и подписи сторон:

         ГАРАНТ: ________________________________________________________
    _____________________________________________________________________

         ПРИНЦИПАЛ:______________________________________________________
    _____________________________________________________________________

              ЗА ГАРАНТА:                            ЗА ПРИНЦИПАЛА:

      М.П. __________________                М.П. ___________________
               (подпись)                               (подпись)


                                                               Приложение
                                                    к Указанию ГТК России
                                                от 05.08.94 Nо. 01-12/838

                                              Начальнику ________________
                                              таможни

                         ГАРАНТИЙНОЕ ОБЯЗАТЕЛЬСТВО
                    Nо. ____________ от ________________

    _____________________________________________________________________
         (полное наименование банка или иного кредитного учреждения,

    _____________________________________________________________________
         код ОКПО, р/с МФО, Nо. кор. счета, Nо. лицензии ЦБР на ведение

    _____________________________________________________________________
                             валютных операций)

    настоящим гарантирует,  что в 3-дневный срок  с  момента  уведомления
    таможни о нарушении юридическим лицом _______________________________
    _____________________________________________________________________
        (наименование юридического лица, код ОКПО, юридический адрес)

    таможенного   режима   переработки  товаров вне таможенной территории
    Российской  Федерации  и  невозвращении  продуктов   переработки   на
    таможенную  территорию Российской Федерации перечислит из собственных
    средств в свободно конвертируемой  валюте  или  в  валюте  Российской
    Федерации   по   курсу,  котируемому  Центральным  банком  Российской
    Федерации  на  день  уплаты,  денежные  средства  в   размере   суммы
    причитающихся   к   уплате  вывозных  таможенных  пошлин  по  ставкам
    действовавшего  экспортного  тарифа  на  день  предъявления  грузовой
    таможенной   декларации   в  таможенный  орган  на  вывоз  товара  на
    переработку и пени в размере  0,3%  суммы  пошлины  за  каждый  день,
    начиная  со дня предъявления грузовой таможенной декларации в таможню
    на  вывоз  товара  на  переработку  по  день   уплаты   включительно,
    рассчитанные в свободно конвертируемой валюте.
         В случае неуплаты банком (кредитным  учреждением)  причитающихся
    по  данной  гарантии  денежных  средств  банк  (кредитное учреждение)
    разрешает таможенным органам  списать  их  в  бесспорном  порядке  со
    своего корреспондентского счета Nо. _________________________________
    в валюте Российской Федерации РКЦ ЦБ РФ г. __________________________
    в свободно конвертируемой валюте в банке ____________________________
    МФО _______________________.

         Настоящее гарантийное обязательство действует до момента полного
    завершения  таможенного  оформления ввозимых продуктов переработки на
    таможенную   территорию   Российской    Федерации    в    количестве,
    соответствующем     количеству    выхода    продуктов    переработки,
    установленному таможенными органами в лицензии  на  переработку,  или
    уплаты  всех  причитающихся  по  данной  гарантии  денежных средств и
    является безотзывным.

         Управляющий банка __________________________
                                (Ф.И.О., подпись)

         Главный бухгалтер __________________________
                                (Ф.И.О., подпись)

         Печать банка

                                КОММЕНТАРИИ:
                                ------------
         При этом  в  качестве  обеспечения  уплаты  вывозных  таможенных
    пошлин  в таможенные органы в обязательном порядке юридическим лицом,
    осуществляющим вывоз российских товаров на переработку,  должно  быть
    предоставлено  гарантийное  обязательство  уполномоченного  банка  по
    прилагаемой форме.
         В случае  нарушения  вывезшим  товар  юридическим  лицом  режима
    переработки  вне  таможенной  территории   Российской   Федерации   и
    невозвращении   продуктов   переработки   на   территорию  Российской
    Федерации в количестве и в сроки,  установленные таможенными органами
    в   лицензии   на  переработку,  таможенный  орган  должен  письменно
    уведомить банк,  выдавший гарантийное обязательство,  о необходимости
    им   выполнения   своих   гарантийных   обязательств   либо  взыскать
    причитающиеся  к  уплате  вывозные   таможенные   пошлины   с   этого
    юридического лица в бесспорном порядке.
         Если банк не перечислит подлежащие уплате  денежные  средства  в
    трехдневный  срок  после вручения уведомления таможенного органа,  то
    указанные  денежные  средства  подлежат   взысканию   через   суд   в
    установленном законодательством Российской Федерации порядке.


                                                         Приложение Nо. 7
                                                   к Временной Инструкции
                                                     о порядке маркировки
                                                    отдельных подакцизных
                                                     товаров, ввозимых на
                                                    таможенную территорию
                                                     Российской Федерации

                                                         к Приказу ГТК РФ
                                                   от 13.07.94 г. Nо. 357

                              Начальнику ________________________________
                                        (наименование таможенного органа)

           ГАРАНТИЙНОЕ ОБЯЗАТЕЛЬСТВО Nо. _____ ОТ ______________

    _____________________________________________________________________
           (полное наименование кредитного учреждения, код ОКПО,

    _____________________________________________________________________
           юридический адрес, МФО, Nо. лицензии ЦРБ на проведение

    _____________________________________________________________________
                валютных операций, номер телекса, телефакса)

    настоящим гарантирует, что в случае непредставления _________________

    _________________________________________ в таможенный орган товаров,
            (наименование организации)

    подлежащих  маркировке,  в  количествах,  соответствующих  количеству
    купленных марок акцизного сбора по заявке Nо. ______ от ____________,
    либо в  случае  невозврата  неиспользованных или поврежденных марок в
    срок до _______________________, ____________________________________
    ____________________________________________________________________,
                    (наименование кредитного учреждения)

    перечислит  в   3-дневный   срок  с  даты  установленного  выше срока
    сумму обеспечения уплаты таможенных платежей в размере ______________
    ____________________, а также сумму процентов, исчисленную из расчета
    ________% годовых  за  каждый  день,  начиная с даты принятия данного
    гарантийного  обязательства  и  включая  дату  срока,  установленного
    настоящей гарантией для таможенного оформления товара,  либо возврата
    неиспользованных марок.
         В случае   неуплаты  Банком  причитающихся  по  данной  гарантии
    денежных средств Банк разрешает  таможенным  органам  списать  их  со
    счета  Банка  в  бесспорном порядке,  включая пени в размере 0,3%  за
    каждый день просрочки.
         Настоящее гарантийное   обязательство  действует  на  период  до
    завершения таможенного  оформления  товара,  подлежащего  маркировке,
    либо  до  момента  возврата неиспользованных марок,  либо до списания
    денежных   средств,    причитающихся    по    данному    гарантийному
    обязательству.
         Настоящее гарантийное обязательство не  применяется  в  качестве
    обеспечения  уплаты  при  отсрочке  или  рассрочке  уплаты таможенных
    платежей.

         Управляющий Банка ____________________________
                                (Ф.И.О., подпись)

         Главный бухгалтер ____________________________
                                (Ф.И.О., подпись)

         Печать банка

                                КОММЕНТАРИИ:
                                ------------
         Гарантия банка или иного кредитного учреждения  составляется  по
    форме, приведенной в Приложении Nо. 7.
         В гарантии указывается сумма денежных средств,  необходимая  для
    обеспечения   уплаты  таможенных  платежей  за  ввозимые  подакцизные
    товары, для маркировки которых приобретены Марки.
         Гарантия банка  или иного кредитного учреждения либо внесение на
    депозит акцизного таможенного поста денежных средств не могут служить
    основанием   для   предоставления   отсрочек   или  рассрочек  уплаты
    таможенных платежей при таможенном оформлении маркированных товаров.


                     ДОГОВОР БАНКОВСКОЙ ГАРАНТИИ N 105

    гор. Москва                                     17 октября 1995 г.

        КБ "Моссибинтербанк"  в  лице  Председателя  Правления Д.  В.
    Михая,  действующего  на  основании  Устава   банка,  именуемый  в
    дальнейшем "Гарант", ЗАО  "Кипарис" в лице  Генерального директора
    С.  А.  Киселева,  действующего  на   основании  Устава  общества,
    именуемое  в   дальнейшем  "Бенефициар",   руководствуясь  нормами
    Гражданского кодекса РФ, иными нормами  действующего на территории
    РФ законодательства, заключили настоящий Договор о нижеследующем:
        1. Гарант  по  просьбе  ООО  "Миккомс", являющегося  должником
    ("принципалом") Бенефициара по договору поставки между  ними N 133
    от  16.10.95  г.   по  настоящему   Договору  принимает   на  себя
    обязательство перед Бенефициаром уплатить последнему не позднее 27
    ноября 1995 г. денежную сумму в размере______ руб., представляющую
    цену компьютеров,  которую  ООО  "Миккомс" ("Принципал")  обязался
    уплатить Гаранту за поставку ему компьютеров.
        2. Гарант обязуется не отзывать свое обязательство по передаче
    денег  Бенефициару,  упомянутое   в  п.  1   настоящего  Договора.
    Бенефициар представляет  Гаранту письменное  требование об  уплате
    денежной суммы упомянутой в п. 1 настоящего Договора.
        4.  Бенефициар  не  вправе  передавать   права  на  банковскую
    гарантию, установленную настоящим Договором третьим лицам.
        5.  Бенефициар  представляет  упомянутое  в  п.  3  настоящего
    Договора письменное требование Гаранту об уплате денежной суммы не
    позднее 27.11.95  года  с  приложением  документов,  упомянутых  в
    Приложении N 1  к настоящему Договору.  В противном  случае Гарант
    считается  освобожденным  от  обязательств,  взятых   на  себя  по
    настоящему Договору, а гарантия прекращается.
        6. По  получении требования  Бенефициара, упомянутого  в  п. 5
    настоящего Договора,  Гарант обязан  без промедления  путем подачи
    телеграммы  уведомить  об   этом  Принципала,  а   также  передать
    последнему  копии   требования  со   всеми  относящимися   к  нему
    документами.
        7. Гарант  обязан  рассмотреть  требования  Бенефициара в  2-х
    дневный срок  со дня  их  представления и  удовлетворить  их, а  в
    случае отказа в удовлетворении  требований Бенефициара -немедленно
    письменно  уведомить  Бенефициара  об   отказе  удовлетворить  его
    требования  с  указанием   причин  отказа.   Неисполнение  условий
    настоящего  пункта   обязывает  Гаранта   исполнить  обязательство
    упомянутое в п. 1 настоящего Договора.
        8. Уплата Гарантом Бенефициару денежной суммы, упомянутой в п.
    1  настоящего  Договора,  означает,  что  обязательство  выполнено
    Гарантом в полном объеме.  Бенефициар обязан передать  Гаранту все
    права по Договору поставки, упомянутому в п. 1 настоящего Договора
    в отношении Принципала.
        9. Бенефициар  возвращает  гарантию,  основанную на  настоящем
    Договоре, не  позднее  3-х  дней  по  исполнении  Гарантом  своего
    обязательства  по  уплате  денежной  суммы,  упомянутой   в  п.  1
    настоящего Договора. Отказ  Бенефициара вернуть  гарантию, никаких
    правовых последствий не влечет, а  обязательство Гаранта считается
    прекращенным.
        10. Гарантия  по настоящему  Договору  считается прекращенной,
    если  Бенефициар  путем  письменного  заявления   на  имя  Гаранта
    освободит его от обязательств по настоящему Договору.
        11. Все расчеты  по настоящему Договору  производятся только в
    безналичном    порядке,     в    соответствии     с    действующим
    законодательством.
        12.  За  неисполнение,  либо   ненадлежащее  исполнение  своих
    обязательств Гарант оплачивает Банефициару  пеню в размере  1% (за
    каждый день  просрочки в  передаче денег)  от  подлежащей передаче
    Бенефициару денежной суммы, упомянутой в п. 1 настоящего Договора,
    а также  возмещает  Бенефициару  причиненные  таким  неисполнением
    убытки.
        13. Другие условия  Договора__________________________________
        14. Во   всем   остальном,  что  не  предусмотрено   настоящим
    Договором, стороны руководствуются  действующим  на  территории РФ
    законодательством.
        15. Настоящий Договор составлен в___экземплярах. Все они имеют
    одинаковую силу.

        ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН:
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________

        ПОДПИСИ СТОРОН:
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________


                                СОГЛАШЕНИЕ
                       МЕЖДУ ГАРАНТОМ И ПРИНЦИПАЛОМ

    гор. Москва                                            16.10.95 г.
        ООО Миккомс  в  лице  Генерального  директора  Иванова Д.  В.,
    действующего на основании Устава общества,  именуемое в дальнейшем
    "Принципал" и КБ Моссибинтербанк в лице Председателя Правления Д.
    В. Михая,  действующего  на основании  Устава  банка, именуемый  в
    дальнейшем "Банк", руководствуясь нормами Гражданского кодекса РФ,
    другими  актами   действующего  на   территории  РФ   гражданского
    законодательства, заключили настоящее Соглашение о нижеследующем:
        1. Банк по просьбе Принципала принимает  на себя обязательство
    выступить его Гарантом и  уплатить ЗАО "Кипарис"  (бенефициару) за
    поставку принципалу партии компьютеров по Договору  поставки N 133
    от 16.10.95 г., заключенному между ними, денежную, сумму в размере
    ________руб. Срок действия Соглашения с 17.10.95 г. по 31.12.95 г.
        2. Упомянутая в  п. 1 сумма подлежит передаче  ЗАО "Кипарис" в
    порядке и на условиях  Договора о банковской гарантии между Банком
    и ЗАО Кипарис.
        3. За  выдачу банковской  гарантии Принципал  уплачивает Банку
    вознаграждение в размере_________ руб.
        4. По получении Банком письменного требования от ЗАО "Кипарис"
    об уплате денежной суммы,  упомянутой в п. 1  Банк без промедления
    проинформирует Принципала и передаст ему копии этого требования со
    всеми относящимися к нему документами.
        5. После уплаты Банком ЗАО "Кипарис" суммы, упомянутой в п. 1,
    Банк  вправе   потребовать  от   Принципала  в   порядке  регресса
    возмещения сумм, уплаченных по банковской гарантии,  до 15 декабря
    1995 г.
        6. Принципал обязан возместить  Банку упомянутую в  п. 5 сумму
    не позднее 31 декабря 1995 г. За  просрочку в передаче Банку  этой
    денежной суммы Принципал платит Банку пеню в размере_________ % за
    каждый   день  просрочки   и   возмещает причиненные  Банку  таким
    неисполнением убытки.
        7. Во  всем остальном  стороны руководствуются  действующим на
    территории РФ законодательством.
        8. Настоящее соглашение составлено в 2-х экземплярах по одному
    для каждой из сторон.

        ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН:
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________


                         Банковская гарантия

     Фирме______________________

                          БАНКОВСКАЯ ГАРАНТИЯ N

     г._________________
     страна________________                  "____"_______________199  г.

     Банк____________________принял к сведению Ваше предложение  к  конт-
ракту N  ______________ от "___"________________199 г.  с фирмой АСКОН на
поставку _____________________, в сроки ___________________, на сумму
___________________USD.

     Банк _______________________ выступает гарантом фирмы АСКОН ЛТД. ре-
гистрационное свидетельство ______________ и обязуется вернуть Вам налич-
ными (безналичным переводом) сумму ______ USD плюс _____ % годовых в слу-
чае, если фирма АСКОН не выполнит своих обязательств о поставке  поимено-
ванной продукции (товаров) _________ и вследствие этих причин Вами не бу-
дут получены (приняты) указанная продукция (товары).
     Наше обязательство о немедленном возврате указанной выше суммы всту-
пит в силу, также и в следующих случаях:
     1. Если  фирма АСКОН откажется от контракта в вследствие опоздания в
поставке__________________________ или невыполнения гарантированных пока-
зателей со стороны фирмы АСКОН (поставщика) согласно условиям контракта.
     2. Если фирма АСКОН будет объявлена банкротом  или  неплатежеспособ-
ной, или будет назначен куратор.
     3. Если фирма АСКОН откажется продолжать  исполнение  поименованного
контракта.
     4. Если фирма АСКОН откажется от контракта вследствие аннуляции  вы-
данной ей ранее экспортной лицензии или если форс-мажорные обстоятельства
будут длиться дольше,  чем это предусмотрено в контракте или  если  фирма
передаст выполнение   контракта   третьему   лицу   без   согласия   фир-
мы______________________ (ЗАКАЗЧИКА).
     5. Во всех случаях,  когда фирма АСКОН признает свое обязательство о
возврате произведенных    ранее     платежей     произведенных     фирмой
___________________________(ЗАКАЗЧИКОМ) или   имеется   решение  арбитра-
жа_______________________ на условиях предусмотренных в  контракте,  сог-
ласно которому фирма АСКОН обязана вернуть Вам означенную сумму платежей.

     Настоящее обязательство (гарантия) вступит в силу немедленно по про-
изводству фирмой___________________(ЗАКАЗЧИКОМ) любого  платежа  согласно
условиям контракта N _____________ от "___"_______________199  г.

     Гарантия остается  в силе до момента окончания выполнения своих обя-
зательств фирмой АСКОН по поименованному контракту  и  вступления  фирмой
_______________________(ЗАКАЗЧИКОМ) во владение ___________________ (про-
дукцией, товарами).

     Уполномоченное лицо банка
     Полные реквизиты банка
     Печать


· ОБРАЗЕЦ БАНКОВСКАЯ ГАРАНТИЯ ПРЕДОСТАВЛЯЕМАЯ ВЛАДЕЛЬЦАМ ТАМОЖЕННЫХ СКЛАДОВ

· ОБРАЗЕЦ. ТРЕБОВАНИЕ О ПЕРЕЧИСЛЕНИИ ДЕНЕЖНОЙ СУММЫ

· ОБРАЗЕЦ. ДОГОВОР О ПРЕДОСТАВЛЕНИИ БАНКОВСКОЙ ГАРАНТИИ

· ОБРАЗЕЦ. ГАРАНТИЙНОЕ ОБЯЗАТЕЛЬСТВО В ОТНОШЕНИИ ТОВАРОВ, ВЫВОЗИМЫХ (ВВОЗИМЫХ) НА ПЕРЕРАБОТКУ ВНЕ (НА) ТАМОЖЕННОЙ ТЕРРИТОРИИ РОССИЙСКОЙ ФЕДЕРАЦИИ" (УКАЗАНИЯ ГТК РФ ОТ 05.08.94 NО. 01-12/838)

· ГАРАНТИЙНОЕ ОБЯЗАТЕЛЬСТВО ПРИ ТАМОЖЕННОМ ОФОРМЛЕНИИ МАРКИРОВАННЫХ ТОВАРОВ

· ОБРАЗЕЦ. ДОГОВОР БАНКОВСКОЙ ГАРАНТИИ

· СОГЛАШЕНИЕ МЕЖДУ ГАРАНТОМ И ПРИНЦИПАЛОМ

· Банковская гарантия


                             ДОГОВОР О ЗАДАТКЕ

    гор. Москва                                         27 мая 1995 г.
        Гражданин   Сидоров    Виктор    Николаевич,    осуществляющий
    предпринимательскую  деятельность  без   образования  юридического
    лица, свидетельство о государственной регистрации сер.__________ N
    ________от_______________ выдано_____________________, именуемый в
    дальнейшем  "Гражданин"  и  ООО  "Малком"  в  лице    Генерального
    директора Криманова Николая Викторовича, действующего на основании
    Устава   общества,   именуемое  в  дальнейшем  "Малком", заключили
    настоящий договор о нижеследующем:
        1. Гражданин передает Малком задаток в сумме______ руб. в счет
        причитающихся с него по Договору поставки партии обуви N 10 от
    26.05.95
        г. платежей в пользу Малком.
        2. Задаток, упомянутый  в п.  1 настоящего  договора, является
    доказательством  заключения  Договора  поставки  обуви   N  10  от
    26.05.95 г. и служит способом обеспечения его исполнения.
        3.  Всякие  изменения  настоящего   Договора  производятся  по
    взаимному согласию сторон и только в письменной форме.
        4. Срок  действия договора:  начало 27.05.95  г.,  окончание -
    20.07.95 г.  5. Задаток,  упомянутый в  п. 1  настоящего Договора,
    засчитывается в сумму платежей, который  Гражданин должен уплатить
    Малком в соответствии с Договором поставки обуви  N 10 от 26.05.95
    г.
        6. Настоящий  Договор  прекращается  досрочно  в случае,  если
    Гражданин уплатит все платежи  по Договору поставки обуви  N 10 от
    26.05.95 г. также досрочно.
        7. Если за неисполнение Договора поставки  N 10 от 26.05.95 г.
    несет ответственность  Гражданин,  то  сумма  задатка  остается  у
    Малком, сверх  того, Гражданин  возмещает  все причиненные  Малком
    убытки, явившиеся следствием неисполнения Гражданином обязательств
    по Договору поставки N 10 от 26.05.95 г.
        8. Если  за  неисполнение  Договора  поставки  обуви N  10  от
    26.05.95 г. несет ответственность Малком, то  он обязан возвратить
    Гражданину двойную  сумму задатка,  упомянутую в  п.  1 настоящего
    Договора, и, сверх этого возмещает Гражданину  все причиненные ему
    таким неисполнением убытки.
        9. Задаток, упомянутый в п. 1  настоящего Договора, передается
    Малком путем перечисления на его р/с N__________ в_______________.
        10. Все расчеты сторон по настоящему договору осуществляются в
    безналичной форме, в установленном законом порядке.
        11.  Во   всем  остальном   стороны   руководствуются  нормами
    Гражданского кодекса РФ, иных актов действующего  на территории РФ
    гражданского законодательства.
        12. Настоящий Договор  составлен в  2-х экземплярах: по  1 для
    каждой из сторон.

                  ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН:

        Гражданин____________________    Малком_______________________
        _____________________________    _____________________________
        _____________________________    _____________________________

                              ПОДПИСИ СТОРОН

        Гражданин Сидоров В.Н.               Генеральный директор
                                          ООО Малком Криманов Н.В.


                    Соглашение о задатке

г.__________________                    ______________ (дата прописью)

     Я, _______________________________________________________________,
проживающий в _______________________________________________________  и
__________________________________________________________,  проживающий
в ______________________________________________________________________
закючили настоящее соглашение о нижеследующем:
     1. Я, ____________________________________________________________,
выдаю гр.____________________________________________________  задаток в
сумме ____________________________  руб. в  счет  причитающихся  с  меня
_______________________________________ рублей по договору купли-продажи
жилого дома,  принадлежащего ___________________________________________
и находящегося в ______________________________________________________.
     2. Я,  ___________________________________________________________,
получивший задаток в сумме _______________________________________ руб.,
в случае  неисполнения договора  (отказа от  заключения договора  купли-
продажи принадлежащего  мне жилого дома) уплачивают гр._________________
________________________________________ рублей (двойную сумму задатка).
     В случае неисполнения договора по вине гр._________________________
задаток  в   сумме  _____________________________   рублей  остается   у
гр.___________________________________________________.
     3. Статья 209 ГК РСФСР нотариусом сторонам разъяснена.
     4. Расходы по заключению  соглашения стороны  уплачивают  в  равных
долях.
     5. Экземпляр настоящего соглашения хранится в делах _______________
государственной нотариальной конторы по адресу: ________________________
по экземпляру выдается гр. ___________________ и гр.____________________

                              Подписи сторон

Удостоверительная надпись государственной нотариальной конторы


· ОБРАЗЕЦ. ДОГОВОР О ЗАДАТКЕ

· Соглашение о задатке


                         ДОГОВОР ЦЕССИИ Nо. _______

    г. ________________                             "___"________ 199_ г.

         Акционерный Коммерческий Банк _________________________________,
                                             (наименование банка)

    именуемый в  дальнейшем  "ЦЕДЕНТ",  в  лице  Председателя   Правления

    ______________________________, действующего  на основании Устава,  с
       (фамилия, имя, отчество)

    одной стороны и ____________________________________________________,
                               (наименование организации)

    именуем___ в дальнейшем "ЦЕССИОНАРИЙ", в лице _______________________

    ________________________________________, действующего  на  основании
      (должность, фамилия, имя, отчество)

    _____________________, с другой стороны заключили настоящий договор о

    нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. ЦЕДЕНТ   передает  ЦЕССИОНАРИЮ  свои  права  требования  на
    заключение заемщиками  ЦЕДЕНТА  договоров  отступного  с  последующим
    взысканием с заемщиков ЦЕДЕНТА предусмотренного договорами отступного
    неденежного имущества (ценных бумаг,  недвижимости,  товаров и  иного
    имущества) и\или имущественных прав.
         1.2. По  настоящему  договору  передаются  права  требования  на
    заключение  договоров  отступного  и  получение отступного в размере,
    прекращающем  обязательство  заемщика  на  возврат   основной   суммы
    выданного  ЦЕДЕНТОМ  кредита  полностью или в доле,  пропорциональной
    оговоренной сторонами части суммы основного долга.
         1.3. ЦЕССИОНАРИЙ   выплачивает   ЦЕДЕНТУ   договорную   сумму  в
    размерах,  в сроки и в порядке, установленных отдельными соглашениями
    сторон (далее  -  Соглашениями  о  передаче  прав ). Указанная  сумма
    направляется ЦЕДЕНТОМ на  списание  основной  суммы  задолженности  и
    процентов  по  кредитным  договорам,  действие  которых полностью или
    частично   прекращается   передачей   прав   требования    отступного
    ЦЕССИОНАРИЮ.

                           2. ПЕРЕДАЧА ТРЕБОВАНИЯ

         2.1. ЦЕДЕНТ представляет ЦЕССИОНАРИЮ следующие документы:
         - копии кредитных  договоров,  действие  которых  полностью  или
    частично    прекращается   передачей   прав   требования   отступного
    ЦЕССИОНАРИЮ;
         - документы,  необходимые  для  расчета  задолженности  (срочные
    обязательства заемщиков и др.),  а также иные документы,  необходимые
    для   заключения   договоров  отступного  и  взыскания  отступного  с
    заемщиков.
         2.2. В  случае согласия ЦЕССИОНАРИЯ на принятие права требования
    отступного по каждому предоставленному ЦЕДЕНТОМ  кредитному  договору
    (далее - согласованным договором) сторонами составляются Соглашения о
    передаче прав,  которые с момента подписания становятся  неотъемлемой
    частью настоящего договора.
         2.3. После подписания Соглашения о передаче прав ЦЕДЕНТ передает
    ЦЕССИОНАРИЮ    документы,    служащие   для   расчетов   по   каждому
    согласованному договору (п.  2.1).  ЦЕССИОНАРИЙ имеет право отклонить
    предложенные ЦЕДЕНТОМ расчетные документы с указанием причин отказа в
    их  принятии.  В  этом  случае  ЦЕДЕНТ  обязан  в  течение  3  (трех)
    календарных   дней   устранить   в   расчетных  документах  указанные
    ЦЕССИОНАРИЕМ недостатки.

                        3. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         3.1. ЦЕДЕНТ  обязан  предоставить  по   требованию   ЦЕССИОНАРИЯ
    информацию  о  поступлении  от  заемщиков  денежных  сумм в погашение
    задолженности по согласованным договорам, включая проценты и штрафные
    санкции.
         3.2. В случае поступления ЦЕДЕНТУ от заемщиков денежных  средств
    в  погашение задолженности по согласованному сторонами договору после
    того как ЦЕССИОНАРИЙ в соответствии с  Соглашением  о  передаче  прав
    выплатил ЦЕДЕНТУ договорную сумму, стороны в течение 3 (трех) рабочих
    дней оформляют  соглашение  о  возврате  ЦЕССИОНАРИЮ  соответствующей
    части ЦЕССИОНАРИЮ в порядке и в сроки,  договорной суммы и о возврате
    ЦЕДЕНТУ прав требования  отступного  с  заемщиков  в  соответствующей
    части.
         ЦЕДЕНТ перечисляет указанные средства ЦЕССИОНАРИЮ в порядке и  в
    сроки, установленные Соглашением о возврате прав.
         Если по Соглашению о передаче прав имела  место  передача  права
    требования  отступного  на  часть суммы основного долга заемщика,  то
    ЦЕДЕНТ  перечисляет  ЦЕССИОНАРИЮ  часть  поступивших  от  заемщика  в
    погашение  задолженности  денежных  средств,  пропорциональную  части
    суммы основного долга,  на  которую  была  оформлена  передача  права
    требования   отступного.   Указанное   обстоятельство   отражается  в
    Соглашении о возврате прав.
         3.3. ЦЕДЕНТ   обязан  предоставлять  по  требованию  ЦЕССИОНАРИЯ
    дополнительную информацию о заемщиках (если он таковой  располагает),
    исключая информацию конфиденциального характера.
         3.4. ЦЕДЕНТ обязан известить заемщика (должника) о  произошедшей
    переуступке  прав  требования  в  течение семи календарных дней после
    выплаты  цессионарием  договорной  суммы  в  соответствии  с  п.  1.3
    настоящего договора.
         3.5. ЦЕССИОНАРИЙ  имеет   право   выплатить   договорную   сумму
    досрочно.
         3.6. ЦЕССИОНАРИЙ   имеет   право   возвратить   ЦЕДЕНТУ    права
    требования, полученные по Соглашению о передаче прав , с возвращением
    ЦЕССИОНАРИЮ  договорных  сумм  в  объеме,  в  сроки  и   в   порядке,
    устанавливаемыми Соглашениями сторон о возврате прав.

                          4. ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1. В случае просрочки выплаты договорной суммы по Соглашению о
    передаче прав ЦЕССИОНАРИЙ выплачивает ЦЕДЕНТУ пеню в размере ___%  от
    договорной суммы за каждый день просрочки.
         4.2. В случае просрочки возврата договорной суммы (или части ее)
    по  Соглашению  о возврате прав ЦЕДЕНТ выплачивает ЦЕССИОНАРИЮ пеню в
    размере ___% от подлежащей возврату суммы за каждый день просрочки.
         4.3. ЦЕДЕНТ   отвечает   за   действительность  передаваемых  по
    настоящему договору прав требования.
         4.4. ЦЕДЕНТ   не   отвечает   за  исполнимость  передаваемых  по
    настоящему договору прав требования,  т.е.  за  заключение  заемщиком
    (должником)  договора  отступного  с  ЦЕССИОНАРИЕМ  и  предоставления
    отступного ЦЕССИОНАРИЮ в погашение задолженности.

                              5. ОСОБЫЕ УСЛОВИЯ

         5.1. Условия  настоящего  договора  по  заключенному   сторонами
    Соглашению  о  передаче  прав,  за  исключением  п.  5.1,  прекращают
    действовать,  если заемщик погасил  задолженность  по  согласованному
    договору раньше, чем ЦЕССИОНАРИЙ выплатил договорную сумму.
         5.2. Условия  настоящего  договора  действуют   по   достигнутым
    сторонами  Соглашениям с момента подписания указанных соглашений и до
    окончания взаимных расчетов по каждому согласованному договору.

              6. СРОК ДЕЙСТВИЯ, ПРОДЛЕНИЕ, ПРЕКРАЩЕНИЕ ДОГОВОРА

         6.1. Настоящий договор вступает в силу с момента его  подписания
    и действует в течение одного года.
         6.2. В случае, если до окончания срока действия договора ни одна
    из сторон не объявила о своем намерении расторгнуть договор,  то срок
    его действия продлевается еще на один год.
         6.3.  Договор может быть прекращен;
         - по требованию одной из сторон до истечения срока,
         - в других установленных законодательством случаях.
         6.4. Если по вине одной из сторон или в связи с обстоятельствами
    непреодолимой  силы  возникли  существенные  трудности  в  дальнейшем
    исполнении  настоящего  договора,  то  сторона,  желающая  прекратить
    отношения по  настоящему  договору,  не  менее  чем  за  ___  (_____)
    календарных  дней  должна  направить   другим   сторонам   письменное
    уведомление  о  намерении  прекратить  договор  с  изложением причин,
    которые вызывают потребность в его прекращении.
         6.5. Если  расторжение  договора  произошло  по  вине  одной  из
    сторон,  то другие стороны  имеют  право  на  возмещение  понесенного
    ущерба в соответствии с действующим законодательством.

                              7. РЕШЕНИЕ СПОРОВ

         7.1. Все  споры и разногласия,  которые могут возникнуть в связи
    выполнением сторонами  своих  обязательств  по  настоящему  договору,
    будут по возможности решаться путем переговоров.
         7.2. Если стороны не могут достичь согласия по спорному вопросу,
    то возникшие разногласия решаются в арбитражном суде г. ____________.

                              8. ПРОЧИЕ УСЛОВИЯ

         8.1. Все   изменения   и   дополнения   к   настоящему  договору
    действительны только в случае, если они совершены в письменном виде и
    подписаны каждой из сторон.
         8.2. Настоящий договор составлен в 2-х  экземплярах,  по  одному
    для   каждой  из  сторон,  причем  каждый  из  них  имеет  одинаковую
    юридическую силу.

                        9. АДРЕСА И РЕКВИЗИТЫ СТОРОН:

         ЦЕССИОНАРИЙ: ___________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         ЦЕДЕНТ: ________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

          ЦЕССИОНАРИЙ                                       ЦЕДЕНТ
    _______________________                        ______________________

           М.П.                                            М.П.


                ДОГОВОР УСТУПКИ ТРЕБОВАНИЯ (ЦЕССИИ) Nо. ____

   г.______________                              "___"___________ 199_ г.

        КБ ___________________________________________________, именуемый
                        (название КБ)

   в дальнейшем ЦЕДЕНТ, в лице Председателя Правления г-на _____________,
                                                             (Ф.И.О.)

   действующего на основании __________________________, с одной стороны,
                                 (Устава,Положения)

   и Сберегательный банк РФ,  именуемый в дальнейшем ЦЕССИОНАРИЙ,  в лице
   Первого Вице-президента г-на ________________________________________,
                                         (Ф.И.О.)

   действующего на   основании   Устава   Сберегательного   банка   РФ  и
   Генеральной доверенности Nо. _______________ от "___"________ 199_ г.,
   с другой стороны, заключили настоящий договор о нижеследующем:

        1. Цедент  уступает,  а  Цессионарий принимает права требования к
   Заемщику по следующим кредитным договорам:  Nо. ______________________
   от "___"________ 199_ г., Nо. ________ от "___"______________ 199_ г.,
   Nо. ________ от "___"_________ 199_ г., заключенным между  Цедентом  и
   _____________________________________________________________________,
                           (название организации)

   а также права,  обеспечивающие исполнение обязательств и другие права,
   связанные с правами требования по указанным договорам,  в том числе, в
   полном объеме, право на неуплаченные срочные и повышенные проценты.
        2. Цедент  обязан передать Цессионарию все необходимые документы,
   удостоверяющие права требования, а именно:
        - подлинные  кредитные  договора, перечисленные в п. 1 настоящего
   договора,  со  всеми  приложениями,  дополнительными  соглашениями   и
   другими   документами,   являющимися   неотъемлемой  частью  указанных
   договоров;
        - подлинные  договора залога к указанным договорам или документы,
   их заменяющие;
        - копии  лицевых (ссудных) счетов _______________________________
                                               (название организации)

   по кредитным договорам, перечисленным в п. 1 настоящего договора;
        - копии   платежных   документов,  подтверждающих  предоставление
   _______________________________________ кредитов, перечисленных в п. 1
       (название организации)

   настоящего договора,   а  также  подтверждающих  частичное  исполнение
   обязательств в пользу Цедента;
        - полный пакет документов из кредитного дела Заемщика;
        - ценные бумаги и иное имущество, полученное от Заемщика в заклад
   в обеспечение уступаемого требования;
        - юридическое  дело  Заемщика  (регистрационные  и  учредительные
   документы,   документы,   подтверждающие   полномочия   представителей
   Заемщика);
        Цедент также  обязан  сообщить  Цессионарию  все  иные  сведения,
   имеющие значение для осуществления Цессионарием своих  прав  кредитора
   по указанным договорам требования.
        3. Сумма передаваемого в соответствии с п. 1 настоящего  договора
   требования составляет ______________(_______________________) долларов
                                (сумма цифрами и прописью)

   США, в том числе:
   - по кредитному договору Nо. ____ от ________ г. - ______ долларов США
   - по кредитному договору Nо. ____ от ________ г. - ______ долларов США
   - по кредитному договору Nо. ____ от ________ г. - ______ долларов США
   - по кредитному договору Nо. ____ от ________ г. - ______ долларов США
        4. В  счет  уступаемого  требования  Цессионарий производит зачет
   задолженности Цедента по следующим договорам межбанковского кредита:
        - Nо. _________ от "___"________ 199_ года в сумме основного долга
   ______________(______________________) долларов США;
        (сумма цифрами и прописью)

        - Nо. _________ от "___"________ 199_ года в сумме основного долга
   ______________(______________________) долларов США;
        (сумма цифрами и прописью)

        Остаток задолженности  Цедента,  не  подлежащий зачету по данному
   договору,  определяется   суммой   штрафных   санкций   и   составляет
   ____________(________________________) долларов США.
        (сумма цифрами и прописью)

        5. Цедент несет ответственность за достоверность  передаваемых  в
   соответствии  с настоящим договором документов и гарантирует наличие и
   передаваемость всех уступленных Цессионарию требований.
        6. В случае неисполнения ________________________________________
                                          (название организации)

   своих обязательств по погашению в срок кредитов и уплате  процентов  в
   соответствии  с  договорами,  указанными  в  п. 3 настоящего Договора,
   Цедент  обязуется  оказать  Цессионарию  необходимое   содействие   во
   взыскании  с  Должника соответствующих сумм,  в том числе - обеспечить
   бесспорное взыскание соответствующих  денежных  средств  с  расчетного
   счета _______________________________  и  перечисления этих средств на
               (название организации)

   счет Цессионария.
        7. Настоящий договор вступает в силу со дня подписания Цедентом и
   Цессионарием и действует до полного исполнения  Заемщиком  (Должником)
   своих  обязательств  по  кредитным договорам, указанным  в п. 1 и п. 3
   данного договора, либо погашения задолженности Цедентом.
        8. Цедент   обязуется   в _______ дневный  срок  после подписания
   настоящего договора уведомить ________________________________________
                                          (название организации)

   о переуступке   права   требования   Цессионарию  согласно  настоящему
   договору и предоставить соответствующие письменные доказательства.
        9. После   вступления  настоящего  договора  в  силу  и  передачи
   документов,  удостоверяющих права требования согласно  п. 2 настоящего
   договора,  все  договоры  и  соглашения,  упомянутые в п. 4 настоящего
   договора, теряют свою силу, за исключением кредитных договоров в части
   остатков задолженности, не подлежащей уступке или зачету по настоящему
   договору.
        10. Настоящий договор составлен в 3-х экземплярах,  по одному для
   каждой из сторон. Экземпляр No. 3 направляется Заемщику (Должнику).

                      Адреса и иные данные о сторонах:

                ЦЕДЕНТ:                                 ЦЕССИОНАРИЙ:

   ______________________________                 _______________________
   ______________________________                 _______________________
   ______________________________                 _______________________
   ______________________________                 _______________________
   ______________________________                 _______________________
   ______________________________                 _______________________
         (должность,подпись)                       (должность, подпись)

                М.П.                                       М.П.


                                                         Приложение Nо. 1
                                                 к Положению Банка России
                                             "О порядке учета сотрудников
                                              Банка России, нуждающихся в
                                            улучшении жилищных условий, и
                                           предоставления жилых помещений
                                             в системе Центрального банка
                                                   Российской Федерации",
                                                            утв. решением
                                           Совета директоров Банка России
                                     (Протокол Nо. 11 от 1 марта 1996 г.)

                                  ДОГОВОР
                        ОБ УСТУПКЕ ПРАВА ТРЕБОВАНИЯ

   г. ________________                          "___"__________ 199__  г.

        Центральный банк Российской Федерации, в лице ___________________
   ________________, действующего на основании _________________________,
   именуемый в дальнейшем Банк, с одной стороны, и гр. __________________
   _____________________________________________________________________,
                       (фамилия, имя, отчество полностью)

   проживающий по адресу: ______________________________________________,
   паспорт серии ____ Nо. ____________, выданный ________________________
   в 19___  году,  с  другой  стороны,  заключили  настоящий  договор   о
   нижеследующем.

        1. Банк уступает свои права кредитора по договору Nо. ___________
   от "__"________ 199__ г., заключенному с ____________________________,
                                          (полное наименование должника)

   а гр. __________________________________________________ принимает их.
        В указанные    права   кредитора   включаются   следующие   права
   требования:
        а) получение и оформление в собственность гр. ___________________
   жилого помещения: ____________________________________________________
                         (указать вид жилья: квартира, дом в сельской

   ______________________________________________________________________
                       местности и т.п. и его адрес)

        б) право требовать от  должника  своевременного  исполнения  всех
   иных   обязательств,   предусмотренных  договором  Nо.  __________  от
   "__"_______ 199__ г.,  в отношении указанного  в  пп.  "а"  настоящего
   Договора жилого помещения.
        2. Банк обязуется:
        - письменно  уведомить  должника  о  состоявшемся  переходе  прав
   кредитора к гр. _____________________________________________________;
        - передать гр. _______________________ все необходимые документы,
   удостоверяющие право требования и сообщить сведения,  имеющие значение
   для осуществления требования;
        - оформить в собственность гр. __________________________________
   указанное жилое помещение.
        3. Гр. _________________ обязуется не уступать права кредитора по
   договору Nо. _________ от "___"_______ 199__ г. третьим лицам.
        4. За нарушение гр. ____________________________________ условий,
   предусмотренных п.  3  настоящего Договора,  он уплачивает неустойку в
   размере стоимости жилого помещения,  в отношении которого  ему  Банком
   были уступлены права требования.
        5. Договор вступает в силу с момента подписания  и  действует  до
   выполнения сторонами взаимных обязательств.

        Приложение. _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   _____________________________________________________________________.
           (перечень документов, подтверждающих права кредитора)

                               Адреса сторон:

        Центральный банк Российской Федерации: __________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Заемщик:  _______________________________________________________
                          (фамилия, имя, отчество)

   ______________________________________________________________________
                              (домашний адрес)

   ______________________________________________________________________
                            (паспортные данные)

   ______________________________________________________________________
                         (место работы, должность)

                            Подписи сторон:

        За Банк России ________________________ (________________)

        Гр. ___________________________________ (________________)


                    СОГЛАШЕНИЕ О ПЕРЕДАЧЕ ПРАВ Nо. ______
                         к договору цессии Nо. _____
                         от "__"________ 199__ года

    г. _________________                            "__"_________ 199_ г.

         _______________________________________________________________,
                            (наименование банка)

    именуемый в дальнейшем "ЦЕДЕНТ", в лице ____________________________,
                                                 (должность, ф.и.о.)

    действующего на основании _____________________,  с одной стороны,  и

    ____________________________________________________________________,
                         (наименование организации)

    именуем__ в дальнейшем "ЦЕССИОНАРИЙ", в лице _______________________,
                                                   (должность, ф.и.о.)

    действующего на  основании ____________________,  заключили настоящее

    Соглашение о нижеследующем:

         1. Цедент в соответствии  с  договором  цессии  Nо.  _______  от
    "___"________  199__  года  передает  Цессионарию право требования от
    заемщика заключения с Цессионарием договора отступного с  последующим
    взысканием  с  заемщика  в  качестве отступного неденежного имущества
    и/или  вещественных  прав  на   основании   следующих   согласованных
    договоров,  включая в себя основную сумму долга (часть основной суммы
    долга):
         а) Nо. _______ от "___"_______ 199__ года на сумму _____________
    _____________________________________________________________ рублей;
    Заемщик:____________________________________________________________.
         б) Nо. _______ от "___"_______ 199__ года на сумму _____________
    _____________________________________________________________ рублей;
    Заемщик:_____________________________________________________________
         в) Nо. _______ от "___"_______ 199__ года на сумму _____________
    _____________________________________________________________ рублей;
    Заемщик:_____________________________________________________________

         2. Цессионарий  выплачивает  Цеденту  договорную  сумму,  равную
    основной  сумме  долга  (части  основной  суммы  долга),  на  которую
    передается право требования отступного,  по согласованным  договорам,
    определенным в п. 1 настоящего Соглашения, в размере ________________
    ___________________ рублей в срок до "__"________ 199__  года.  Датой
    совершения платежа считается дата зачисления денежных средств на счет
    Цедента.

         3. Цедент  предъявляет  Цессионарию   следующие   дополнительные
    документы, служащие для расчета задолженности:
         _______________________________________________________________;
         _______________________________________________________________;
         _______________________________________________________________;
         _______________________________________________________________.

         4. Настоящее   Соглашение   действует  с  момента  подписания  и
    является   неотъемлемой   частью  договора  цессии   Nо. ________  от
    "__"________ 199__ года.

         5. Юридические адреса и реквизиты сторон:
         Цессионарий: ___________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Цедент: ________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Подписи сторон: ________________________________________________

                         ________________________________________________


                             ДОГОВОР Nо. _____
                             уступки требования

    г. ______________                             "___"__________ 199_ г.

        Коммерческий банк __________________________________, именуемый в
                                (наименование банка)

    дальнейшем "Банк" в лице ___________________________________________,
                                        (должность, ф.и.о.)

    действующего на основании ________________________________________, и
                                        (Устава, положения)

    _________________________________, именуемое в дальнейшем "Общество",
       (наименование организации)

    в лице _____________________________________________, действующего на
                       (должность, ф.и.о.)

    основании ___________________________, заключили настоящий договор об
                  (Устава, положения)

    уступке требования.

                            1. ПРЕДМЕТ ДОГОВОРА

         1.1. В соответствии с настоящим договором Банк передает Обществу
    право требования  долга с ___________________________________________
                                 (наименование организации-должника)

    по кредитному договору  Nо. _____________ от "___"___________ 199_ г.
    Долг состоит из следующих сумм:
         сумма основного долга по возврату кредита:
    ________________ (_________________________________________) рублей -

         сумма процентов за пользование кредитом:
    ________________ (_________________________________________) рублей -

         сумма штрафных санкций на "___"__________ 199_ г.:
    ________________ (_________________________________________) рублей -

         Всего сумма  долга  на  "___"_____________ 199_ года  составляет
    __________________ (_______________________________________) рублей.

                       2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. С   момента   заключения   настоящего   договора   Общество
    приобретает, а Банк утрачивает все права, предусмотренные действующим
    законодательством для  кредитора,  по  взысканию долга,  указанного в
    п. 1.1 настоящего договора.
         2.2. Банк обязан после подписания настоящего договора передать
    Обществу в подлинниках все документы,  подтверждающие право банка  на
    взыскание долга, предусмотренного п. 1.1 настоящего договора.
         2.3. В случае получения Обществом долга с ______________________
    ______________________, Общество обязуется выплатить Банку _____ % от
    полученной суммы.

             3. ВСТУПЛЕНИЕ В СИЛУ И ПОРЯДОК РАСТОРЖЕНИЯ ДОГОВОРА

         3.1. Настоящий договор вступает в силу с момента его  подписания
    сторонами.
         3.2. Договор  может  быть   расторгнут   только   по   взаимному
    соглашению сторон,  и не может быть расторгнут по инициативе одной из
    сторон,  иначе  как  в  случаях,  прямо  предусмотренных  действующим
    законодательством.

                        4. ПОРЯДОК РАЗРЕШЕНИЯ СПОРОВ

         4.1. Все споры,  возникающие между Банком и Обществом, по поводу
    выполнения обязательств по  настоящему  договору,  разрешаются  путем
    переговоров. а при недостижении согласия в Арбитражном суде.

                              5. ПРОЧИЕ УСЛОВИЯ

         5.1. Банк   отвечает   перед   обществом  за  недействительность
    переданного ему требования,  но не  отвечает  за  неисполнение  этого
    требования __________________________________.
         5.2. Взаимоотношения сторон,  прямо неурегулированные  настоящим
    договором, регламентируются действующим законодательством.
         5.3. Настоящий договор составлен в двух экземплярах,  каждый  из
    которых имеет одинаковую юридическую силу.

                             6. РЕКВИЗИТЫ СТОРОН

         БАНК:___________________________________________________________
    _____________________________________________________________________

         ОБЩЕСТВО:_______________________________________________________
    _____________________________________________________________________

         За Банк "_______________"                  ________________
                                                       (подпись)
         М.П.

         За Общество "_________________"            ________________
                                                       (подпись)
         М.П.


                  ДОГОВОР ОБ УСТУПКЕ ТРЕБОВАНИЯ (ЦЕССИИ)

        Коммерческий банк_________________,  именуемый  в   дальнейшем
    "Цессионарий",   в   лице  (должность,  Ф.И.О.),  действующего  на
    основании  Устава,  и  (полное  наименование  юридического  лица),
    именуемый  в  дальнейшем  "Цедент",  в  лице (должность,  Ф.И.О.),
    действующего на основании (из  п.  1  ст.  52  ГК  РФ),  заключили
    договор о следующем.
        1. Данный  договор  является  неотъемлемой  частью  кредитного
    договора  N______  от  "__"  199_ г.,  по которому кредитор (он же
    Цессионарий) предоставил заемщику (он же должник,  но по отношению
    к  своим  дебиторам  -  кредитор,  Цедент)  кредит  в сумме (руб.)
    __________ (цифрами и прописью, далее "ц-п") до "__" 199_ г.
        2. С  целью  обеспечения возврата кредита Цедент по настоящему
    Договору уступает свое требование на получение  причитающейся  ему
    дебиторской задолженности в размере суммы (руб.)_____________(ц-п)
    (расшифровка дебиторов и сумм даны ниже по тексту  Договора  в  п.
    12)  в  пользу  Цессионария  и  управомачивает Цессионария принять
    исполнение от дебиторов за него,  о чем ставит в известность  всех
    заинтересованных дебиторов.
        3. Цессионарий дает согласие на  перевод  требования  в  сумме
    (руб.)_________________(ц-п)  на  дебиторов  Цедента  на условиях,
    предусмотренных данным Договором.
        4. Цессионарий   обязуется  принять  исполнение,  предложенное
    дебиторами за Цедента.
        5. Цессионарий  по  требованию  любого  дебитора  обязан после
    заключения     данного     Договора     представить     документы,
    свидетельствующие  о  состоявшемся  переходе требования к нему и о
    том, что он управомочен Цедентом принимать исполнения от дебиторов
    за него.
        6. Цессионарий,  принимая  исполнение,  обязан  по  требованию
    дебитора  выдать ему расписку в получении исполнения полностью или
    в соответствующей части.
        7. Цессионарий,  получивший  удовлетворение  полностью  или  в
    части своих требований от дебитора, обязан немедленно известить об
    этом Цедента.
        8. Цессионарий,  Цедент и дебиторы регулярно (____) в (неделю,
    декаду)  каждый  (____) проводят сверку выплаченного и оставшегося
    долга.
        9. При  уменьшении  платы за кредит соответственно уменьшается
    размер  требования,  предъявляемого  к  дебиторам,   согласованным
    решением Цессионария и Цедента.
        10. Если  на  счет  Цессионария  поступит  сумма,  превышающая
    задолженность  Цедента  по  кредитному  договору,  то  Цессионарий
    в_____дневный  срок  обязан  возвратить  излишне   полученное   на
    расчетный счет Цедента и уведомить об этом дебиторов.
        11. Если Цессионарий не вернет Цеденту в срок,  указанный в п.
    10,  излишне  полученное,  то  начиная  со следующего дня за днем,
    указанным в п.  10,  считается, что он пользуется чужими денежными
    средствами  вследствие  их  неправомерного удержания (уклонение от
    возврата).
        В этом  случае  ответственность  Цессионария  за  неисполнение
    денежного обязательства наступает в соответствии со ст.  395 ГК РФ
    (возможны иные варианты по договоренности сторон).
        12. Дебиторская задолженность слагается:

    N    Наименование  Размер      Наличие и/или     Дата   Примечание
    п/п   дебитора   дебиторских появление денег  перечисления
                     поступлений  на р/с на дату  Цессионарию
    1
    2
    3
    4
    Итого        руб.______________    наличие (руб.)_______________

        13. Цедент   обязан  передать  Цессионарию  в  срок  до_______
    документы, удостоверяющие переход требования, и сообщить сведения,
    имеющие   значение   для   осуществления   этого   требования  (по
    договоренности сторон):
        13.1. Список дебиторов (адреса,  реквизиты, сумма переводимого
    долга,  наличие и/или поступление денег на  расчетный  счет  (р/с)
    дебитора  с  указанием даты,  дата перечисления денег Цессионарию,
    примечание).
        13.2. Документ,   подписанный   руководителями   и  главбухами
    (подписи скрепляются печатью) организаций Цедента  и  дебиторов  о
    том, что у дебиторов нет встречного требования к Цеденту.
        13.3. Копии договоров, заключенных Цедентом с дебиторами.
        13.4. Справку  из обслуживающего дебитора банка о том,  что на
    дату____ клиент не обременен долгами.
        13.5. Документ,  подтверждающий  наличие или поступление денег
    на р/с (суммы,  даты,  от кого, по какому договору), подписанный и
    скрепленный печатью.
        13.6. Подтверждение дебитора, что он поставлен в известность о
    состоявшемся  переходе  требования  к  Цессионарию  и  что  Цедент
    управомочил Цессионария принимать за него исполнение от дебиторов.
        13.7. Иные документы и сведения.
        14. Цедент отвечает перед Цессионарием  за  недействительность
    переданного ему требования.
        15. Цедент не отвечает перед Цессионарием за неисполнение  или
    ненадлежащее исполнение требования дебитором (дебиторами).
        15.1. (вариант) Цедент принимает  на  себя  поручительство  за
    надлежащее     исполнение     требования     дебитором____________
    (наименование)  перед  Цессионарием  согласно  заключенному  между
    Цедентом  и  Цессионарием договору поручительства N_______ от "__"
    199_ г.,  являющегося приложением и  неотъемлемой  частью  данного
    Договора и кредитного договора, указанного в п. 1.
        16. Право  Цессионария  на  получение  денежных   средств   от
    дебиторов возникает (варианты):
        16.1. С передачи Цессионарию подтверждения,  что  дебиторы  им
    поставлены  в известность о состоявшейся передаче требования и что
    Цессионарий управомочен Цедентом  принять  от  них  исполнение  за
    него.
        16.2. С передачи Цессионарию списка дебиторов.
        16.3. Иное.
        17. Данный Договор вступает в силу с даты его подписания.
        18. Споры    сторон   рассматриваются   в   арбитражном   суде
    г._________________.
        19. Данный Договор прекращается (варианты):
        19.1. С   прекращением   обеспеченного   уступкой   требования
    кредитного договора.
        19.2. Отказом  Цессионария  принять   надлежащее   исполнение,
    предложенное дебиторами.
        19.3. Иное.
        Юридические адреса и реквизиты сторон:
        Цессионарий
        _________________________________
        М.П.
        Цедент
        _________________________________
        М.П.

                               КОММЕНТАРИЙ

        Российские кредиторы,  напуганные невозвратами кредитов,  ищут
    эффективный   способ   обеспечения    исполнения    обязательства.
    По-прежнему в центре их внимания  - способы,  перечисленные в п. 1
    ст.  329   ГК   РФ:неустойка,поручительство,   залог,   банковская
    гарантия. До недавнего времени самым надежным способом обеспечения
    считался залог.  С появлением банковской гарантии,  похоже, "мода"
    меняется,  что  вполне  понятно:  согласно  письму  Центробанка РФ
    "Разъяснение  порядка  формирования  и  использования  резерва  на
    возможные  потери  по  ссудам" от 20.12.94 г.  N 130а,  банковская
    гарантия фактически приравнена  к  гарантии  правительства  РФ,  а
    ссуда,  имеющая обеспечение в виде банковской гарантии, попадает в
    разряд "обеспеченной ссуды" (п.  13.2).  Но ведь и ссуда, согласно
    этому  письму,  "застрахованная  в  установленном порядке",  также
    считается  обеспеченной.  Страхование  "в  установленном   порядке
    по-российски" банки вспоминают с дрожью.  Обеспеченной считается и
    ссуда,  "имеющая обеспечение в виде  ликвидного  залога,  реальная
    (рыночная)  стоимость  которого  равна  ссудной  задолженности или
    превосходит ее".
        Практика показывает,  что  наш  российский  "рынок"  имеет два
    лица.  Когда идет оформление  такого  залога,  то  "рынок"  являет
    свидетельство высокой ликвидности залога. Когда же банк, обманутый
    заемщиком,  остается всего через неделю "один  на  один"  с  таким
    обеспечением,  то все на том же "рынке" выясняется, что это никому
    не нужное советское старье,  да еще с  фантастически  накрученными
    ценами!  Гражданский  кодекс  не  содержит  исчерпывающего перечня
    способов обеспечения.  Больше того,  законодатель прямо указал,что
    могут   быть   и   другие  способы,  предусмотренные  законом  или
    договором.  Выше мы отметили, чем для банков-кредиторов окончилось
    знакомство  "с  другим  способом  обеспечения"  - со страхованием.
    Способов обеспечения,  не  указанных  в  ГК  РФ,  не  меньше,  чем
    способов,  перечисленных в нем.  Различие между "перечисленными" и
    "неперечисленными" способами  - в том,  что первые расписаны в  ГК
    РФ,  и  с  ними  могут  работать все,  но с разным результатом.  С
    "нерасписанными" же могут работать только профессионалы.
        При кредитовании  прибыль зависит от денежной массы и скорости
    ее об  ращения.  При  этом  второй  фактор  имеет  порою  решающее
    значение.  За неделю можно из 10 млн.  рублей сделать 12 млн.,  но
    можно за то же время 12 млн.  рублей сделать и из 5 млн. Только во
    втором  случае надо 5 млн.  руб.  "прокрутить" несколько раз.  Вот
    почему в ХХ веке удалось скорректировать "аксиому":  в долг  берут
    не  от  хорошей жизни.  Теперь берут в долг и для того,  чтобы еще
    более улучшить свои неплохо идущие дела.
        Тем и    привлекательна    для    профессионалов   дебиторская
    задолженность,  что  деньги  дебиторов  спешат  прямо  на  корсчет
    кредитора,  минуя расчетный счет заемщика.  Это плюс. А вот минус:
    банк-кредитор враз может оказаться перед лицом не одного заемщика,
    а  двух,  трех,  четырех  и более дебиторов,  разбросанных по всей
    территории России. И при этом кредитор ничего о них не знает! Ведь
    по   закону   заемщик  (цедент),  переведший  свое  требование  на
    банк-кредитор  (цессионарий),  не  отвечает  перед   ним   ни   за
    неисполнение,   ни   за   ненадлежащее   исполнение  обязательства
    дебиторами.  Однако такая ситуация  - не тупиковая.  Цедент  может
    принять на себя поручительство за надлежащее исполнение требования
    конкретными дебиторами перед цессионарием,  заключив с ним договор
    поручительства.  Более  того,  представляется,  что  если  в  роли
    цедента  выступают  банк,  кредитное  учреждение   или   страховые
    организации, то они вправе выдать и банковскую гарантию.
        И все-таки в мировой банковской практике  в  качестве  способа
    обеспечения  возврата  кредита  очень  часто  используется уступка
    требования  (цессия).  Для  данного  способа  важна   не   столько
    правовая,  сколько  моральная база,  основанная на доверии банка и
    заемщика,  заемщика и дебиторов.  Опыт работы с банками и  фирмами
    позволяет  утверждать;  что  нечто  подобное  уже складывается и в
    России.  За хорошего клиента банк стоит горой.  Устоялись и  связи
    между фирмами. Вот почему в России начинает пробуждаться интерес к
    этому виду обеспечения.
        Нельзя сбрасывать со счетов и тот нездоровый интерес,  который
    на  протяжении  1993-1994  годов  проявили  к  дебиторским  суммам
    Госналогслужба,   Минфин  РФ  и  Центробанк,  разработав  "порядок
    бесспорного  взыскания  недоимки  по  платежам  в  бюджет  в  виде
    обращения  взыскания на суммы,  причитающиеся недоимщику (у нас он
    заемщик - В.Б.)  от его дебиторов".  Чего стоит только один п. 4.4
    этого  "порядка".  Предвидя,  что  деловой  мир  страны  не примет
    наведение порядка с помощью  хаоса,  записали:  "В  случае  отказа
    предприятия-недоимщика  представить в налоговый орган заявление на
    взыскание  платежей  в  бюджет  с  дебитора  на  сумму   недоимки.
    Налоговый  орган по месту нахождения предприятия-недоимщика вправе
    по собственному усмотрению (а ведь могут и не усмотреть!  Вот  что
    значит наводить порядок методом хаоса) произвести списание средств
    с предприятия-дебитора в бесспорном порядке с уведомлением об этом
    предприятия-недоимщика".
        По действующему законодательству перевод  должником  долга  на
    другое   лицо  допускается  лишь  с  согласия  кредитора.  Поэтому
    кредитор,  давший  такое  согласие,  обязан  принять   исполнение,
    предложенное за должника третьим лицом.
        Любое лицо в силу обязательства считается должником,  если оно
    обязано  совершить в пользу лица (кредитора) определенные действия
    (в нашем случае - уплатить деньги).   Кредитор к тому  же  наделен
    правом требовать от должника исполнения его обязательства.
        Даже в пределах одного договора одна и  та  же  сторона  может
    выступать  должником,  если она  обязана что-либо сделать в пользу
    другой стороны; кредитором, если имеет право что-то потребовать от
    другой стороны. Если в пределах одного договора одна сторона может
    быть и должником,  и кредитором,  то в  разных   договорах  -  тем
    более.  Самая  расхожая  ситуация:  по  кредитному  договору  одна
    сторона -  должник, по другим - кредитор.
        В соответствии  с  п.  1  ст.  382  ГК  РФ право (требование),
    принадлежащее  кредитору  (по  иным  договорам),  может  быть   им
    передано  своему  кредитору  (по  кредитному  договору)  по сделке
    (уступка требования).  Понятно,  что уступка требования кредитором
    другому  лицу  допускается,  если  она  не противоречит закону или
    договору.  Кредитор,  уступивший требование другому  лицу,  обязан
    передать   ему   документы,  удостоверяющие  право  требования,  и
    сообщить сведения,  имеющие значение для осуществления требования.
    Документом,  подтверждающим передачу права (требования),  является
    заключенный сторонами договор. Сложнее со сведениями. А ведь от их
    количества и качества зависит подписание договора цессионарием.
        Еще раз  подчеркиваем,  что  сейчас,  с  учетом  нашей,  мягко
    говоря,   сложной   российской   действительности,   этот   способ
    обеспечения возврата кредита можно  выбрать  только  тогда,  когда
    банк-кредитор знает своего клиента и как своего заемщика.
        Попутно заметим,   что   у   банка-кредитора   есть   реальная
    возможность  по  ранее  прошедшим  документам  проверить некоторых
    потенциальных дебиторов.  Представляется  целесообразным  во  всех
    случаях получить от цедента три следующих документа.
        1. В соответствии со ст.  412 ГК РФ должник в  случае  уступки
    требования  вправе зачесть против требования нового кредитора свое
    встречное требование к первоначальному  кредитору.  Следовательно,
    чтобы  банк-кредитор неожиданно "не провис на законном основании",
    цедент должен ему представить документ за подписью руководителей и
    главбухов организаций цедента и дебиторов, скрепленных печатями, в
    том,  что у дебиторов нет  встречных  требований  к  цеденту.  При
    наличии   такой   справки   цеденту   можно   угрожать   уголовным
    преследованием за  предоставление  заведомо  ложных  сведений  для
    незаконного получения кредита.
        2. Выше мы отметили, что налоговые органы под прикрытием Указа
    Президента   пытались  обрушиться  на  дебиторов  заемщика  (в  их
    терминологии-недоимщика),поэтому   важно,   чтобы    цедент    для
    цессионария собрал справки от дебиторов из обслуживающих их банков
    о том, обременены ли они долгами или нет.
        3. Необходимо  иметь  подтверждение  дебиторов о том,  что они
    поставлены  цедентом  в  известность   о   состоявшейся   передаче
    требования и что цедент управомочил цессионария принять исполнение
    от них за него.  И хотя в соответствии с п.  2 ст.  382 ГК РФ  для
    перехода  прав  кредитора  к  другому  лицу  не требуется согласие
    должника,  однако последний не так уж  и  бесправен.  Его  "месть"
    может свести на нет скорость возврата долга.  Новый кредитор несет
    риск неблагоприятных для себя последствий,  если должник не  будет
    письменно  уведомлен  о  состоявшемся  переходе  прав  кредитора к
    другому лицу.  В случае исполнения  обязательства  первоначальному
    кредитору   оно   признается  исполнением  надлежащему  кредитору.
    Кстати, должник вправе не исполнять обязательство новому кредитору
    до предъявления ему документов перехода требования (п.  1 ст.  385
    ГК РФ).  Кроме того,  должник вправе при  исполнении обязательства
    потребовать  доказательства  того,  что  исполнение  принимает сам
    кредитор или управомоченное им лицо,  так как  на  должнике  лежит
    риск последствия непредъявления такого требования.  Заметим, что в
    условиях  Московского  региона  это  не   лишнее   предостережение
    должнику,  особенно если кредитор - не банк.  В заключение обратим
    внимание на одну рекомендацию,  упрямо переползавшую  из  книги  в
    книгу  (чаще всего в учебники).  Авторы рекомендуют:  для снижения
    риска при такой форме обеспечения  банк  должен  требовать,  чтобы
    заемщик произвел уступку требования на сумму, значительно большую,
    чем  величина  выданного  кредита.  При  этом  максимальная  сумма
    кредита  должна  составлять  даже  20%  от  стоимости  уступленных
    требований.  Проще говоря,  кредит должен относиться к дебиторской
    задолженности как 1:5. Следовательно, на 1 млрд. руб. кредита надо
    5 млрд.  руб.  обеспечения.  В таком случае при невозврате кредита
    один  банковский  юрист окажется перед дюжиной дебиторов из разных
    уголков России!  Тут впору  срочно  создавать  юридический  отдел!
    Словом, по нашему мнению, это надуманная рекомендация.
        А теперь допустим, что кредит, выданный банком при обеспечении
    5 млрд.  руб.,  возвращен.  Тогда надо вернуть 4 млрд.  И здесь  -
    опять большая загрузка работников  банка и  юриста  -  как  бы  не
    обвинили,  что банк "катается" на деньгах заемщика! Наверное, было
    бы лучше,  если бы авторы рекомендовали на первых порах работать с
    2 - 3 дебиторами, а  не загонять не имеющие опыта банки в ловушки,
    из которых можно и не  выбраться.  Считаем  также  преждевременным
    пропагандировать  так  называемую  тихую  цессию  (когда  банк  не
    сообщает третьему лицу  об  уступке  требования).  Должник  платит
    цеденту, тот   -   цессионарию.  Не  подрывая  авторитет  цедента,
    банк-кредитор сам оказывается в зоне повышенного риска. Во-первых,
    для него это означает потерю темпа.  Во-вторых,  где гарантия, что
    средства  по  уступленным  требованиям  не  растекаются  на  счета
    заемщика,  находящиеся в разных банках.  В третьих,  заемщик имеет
    возможность уступить требование несколько раз.  И в четвертых, как
    показывает  практика,  заемщик  может уступить уже не существующие
    требования.
                                                       Валентин БЕЛОВ,
                                             кандидат юридических наук


· ОБРАЗЕЦ ДОГОВОР ПЕРЕДАЧИ ПРАВА ТРЕБОВАНИЯ НА ЗАКЛЮЧЕНИЕ ДОГОВОРА ОТСТУПНОГО (ЦЕССИИ)

· ОБРАЗЕЦ ДОГОВОР ОБ УСТУПКЕ ТРЕБОВАНИЯ ДОЛГА ПО КРЕДИТНОМУ ДОГОВОРУ (ЦЕССИИ)

· ОБРАЗЕЦ. ДОГОВОР ОБ УСТУПКЕ ПРАВА ТРЕБОВАНИЯ

· ОБРАЗЕЦ. СОГЛАШЕНИЕ О ПЕРЕДАЧЕ ПРАВ (ПРИЛОЖЕНИЕ К ДОГОВОРУ ЦЕССИИ)

· ОБРАЗЕЦ. ДОГОВОР ОБ УСТУПКЕ ТРЕБОВАНИЯ ДОЛГА ПО КРЕДИТНОМУ ДОГОВОРУ

· ДОГОВОР ОБ УСТУПКЕ ТРЕБОВАНИЯ (ЦЕССИИ)


                                                               Утверждена
                                           Приказом Министерства финансов
                                                     Российской Федерации
                                            от 13 декабря 1993 г. Nо. 121

                                                           ФОРМА Nо. 13-Г

   Гостиница _____________________       Гостиница ______________________

     КОРЕШОК КВИТАНЦИИ Nо. ______             КОПИЯ КВИТАНЦИИ Nо. _____
   НА ПРИЕМ ВЕЩЕЙ В КАМЕРУ ХРАНЕНИЯ      НА ПРИЕМ ВЕЩЕЙ В КАМЕРУ ХРАНЕНИЯ

   От (Ф.И.О.) ____________________      От (Ф.И.О.) ____________________
   Количество мест ________________      Количество мест ________________
   Наименование ___________________      Наименование ___________________
   ________________________________      ________________________________
   Принял кладовщик кам. хранения        Принял кладовщик кам. хранения
   "___"________________ 199__ г.        "___"________________ 199__ г.

   Гостиница _______________________

             КВИТАНЦИЯ Nо. _____
    НА ПРИЕМ ВЕЩЕЙ В КАМЕРУ ХРАНЕНИЯ

   От (Ф.И.О.) _____________________
   Количество мест _________________
   Наименование ____________________
   _________________________________
   Принял кладовщик кам. хранения
   "___"________________ 199___ г.


                                  ДОГОВОР
   г. __________________                            "__"________ 199__ г.

        Владелец платной автостоянки No.  _______, в дальнейшем именуемый
   Владелец автостоянки, в лице ________________________________________,
                                        (фамилия, имя, отчество)

   действующий на основании _____________________________________________
                                      (Устава, Положения)

   с одной стороны, и гражданин _________________________________________
   владелец транспортного средства,  в дальнейшем именуемый Автовладелец,
   с другой стороны, заключили настоящий договор о нижеследующем:

        1. Владелец  автостоянки  принимает,  а  Автовладелец передает на
   ответственное хранение транспортное средство марки ___________________
   государственный номерной знак ________________________________________
   цвета ____________________________ дата выпуска ______________________
   пробег ____________________________ км, внешнее техническое состояние:
   ______________________________________________________________________
   заводская комплектность транспортного средства: ______________________
   сроком на ____________________________________________________________
   Оценочная стоимость транспортного средства по состоянию на "___"______
   199__ года, в сумме _________________________________________________.
   В связи  с  инфляцией,  оценочная стоимость может быть пересмотрена по
   заявлению одной из сторон с переоформлением договора.
        2. Размер  оплаты  хранения  транспортного средства на охраняемой
   стоянке в месяц определяется при заключении договора по  себестоимости
   услуг либо по договорным ценам.
        3. Владелец автостоянки несет ответственность:
        - за  сохранность  транспортного  средства  в размере указанной в
   настоящем договоре оценочной стоимости,
        - за повреждение траспортного средства,  принятого на автостоянку
   под охрану в размере  нанесенного  материального  ущерба  плюс  потерю
   товарного вида,
        - за разукомплектование транспортного средства,  находящегося  на
   охраняемой стоянке,  и  хищение  комплектующих,  записанных  в учетной
   карточке в размере нанесенного материального ущерба.
        4. Автовладелец  несет ответственность за нанесенный материальный
   ущерб автостоянке  в  размере  нанесенного  материального  ущерба,  за
   повреждение транспортных средств, находящихся под охраной на стоянке в
   размере нанесенного материального ущерба плюс потерю товарного вида.
        5. При   разрешении   вопросов,   не   предусмотренных  настоящим
   договором, стороны  руководствуются  действующим  законодательством  и
   Правилами пользования платными охраняемыми стоянками.
        6. Договор  составлен  в  двух  экземплярах,  один   из   которых
   находится у Владельца автостоянки, второй у Автовладельца.
        Юридические адреса сторон:

        Владелец автостоянки:                      Автовладелец:
        Адрес: __________________                  Ф.И.О. _______________
        _________________________                  ______________________
        Расчетный счет __________                  Адрес: _______________
        _________________________                  ______________________
                                                   паспорт серия ________
                                                   выдан ________________
        _________________________                  ______________________
             (подпись)                                    (подпись)

               М.П.                                          М.П.


                                                             Приложение 1
                                                    к приказу Московского
                                                   таможенного управления
                                                        от 10.01.97 Nо. 3

                                  ДОГОВОР
                         ОБ ОТВЕТСТВЕННОМ ХРАНЕНИИ

   г. _______________                           "___"___________ 19___ г.

   __________________________________________________ таможня Московского
   таможенного управления ГТК России,  именуемая в дальнейшем "Заказчик",
   в лице _______________________________________________, действующая на
   основании Положения о _______________________________ таможне, с одной
   стороны, и ___________________________________________________________
   _____________________________________________________________________,
   действующ___  на  основании  Устава,   с  другой   стороны,  заключили
   настоящий договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. Заказчик  передает,  а  Исполнитель  принимает  на временное
   ответственное хранение товарно - материальные ценности (ТМЦ),  изъятые
   Заказчиком  в  соответствии  с таможенным законодательством Российской
   Федерации,  по  акту  приема  -  передачи  на  ответственное  хранение
   (непременное условие договора - приложение 1)
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                           2. ОБЯЗАННОСТИ СТОРОН

        2.1. Заказчик обязан:
        - передать ТМЦ Исполнителю  и  представить  следующие  документы:
   транспортные,  товаросопроводительные и иные коммерческие документы на
   перемещаемые товары (накладные,  коносаменты,  спецификации,  счета  -
   фактуры, инвойсы и т.д.).
        2.2. Исполнитель обязан:
        - исключить   возможность  изъятия,  помимо  таможенного  органа,
   передаваемых ТМЦ на хранение;
        - вести  учет  и  представить  таможенному  органу  отчетность  о
   хранящихся ТМЦ  в  порядке,  установленном  положениями  о  таможенных
   складах и складах временного хранения;
        - исключить возможность доступа третьих лиц к хранимым ТМЦ;
        - по    требованию    Заказчика    производить   транспортировку,
   взвешивание или иное определение количества принятых на хранение  ТМЦ:
   упаковку  либо  переупаковку  указанных  ТМЦ.  Заказчик  не  возмещает
   Исполнителю расходов,  понесенных  в  связи  с  проведением  указанных
   операций;
        - Исполнитель не вправе пользоваться переданными ему на  хранение
   ТМЦ.

                    3. СУММА ДОГОВОРА И ПОРЯДОК РАСЧЕТОВ

        3.1. Стоимость работ и услуг определяется согласно приложению 2 к
   настоящему   договору,  может  корректироваться  в  процессе  действия
   договора  с  согласия  сторон  исходя  из   инфляционных   явлений   и
   конкуренции на рынке аналогичных услуг.
        3.2. Расходы Исполнителя,  связанные  с  приемкой,  перевозкой  и
   хранением  ТМЦ,  определяются  счетом по расценкам за оказанные услуги
   (приложение 2).
        3.4. В  случаях,  когда  во  время  нахождения  товара  на складе
   устанавливается   факт,   что   данный   товар    является    объектом
   правонарушения   (арест,  залог,  гарантия  банка,  внесение  сумм  на
   депозит),  таможенный орган информирует склад об изъятии товара  путем
   его  перемещения  из  зоны  хранения товаров,  не прошедших таможенное
   оформление,  в зону  товаров,  задержанных  таможней  (на  1/20  часть
   территории  этого  склада);  хранение товара в таких случаях до выхода
   постановления о нарушении таможенных правил или отмены решения  выхода
   постановления  о  нарушении  таможенных  правил  или отмены решения об
   изъятии осуществляется за счет владельца товара.

             4. ОТВЕТСТВЕННОСТЬ СТОРОН И ПОРЯДОК РЕШЕНИЯ СПОРОВ

        4.1. Исполнитель  несет  имущественную ответственность за утрату,
   недостачу или повреждение принятых на хранение ТМЦ.
        4.2. Исполнитель  возмещает  нанесенный  ущерб  в полном объеме в
   соответствии с коммерческим актом о стоимости переданных ТМЦ.
        4.3. Споры и разногласия, которые могут возникнуть при исполнении
   настоящего  договора,  будут,  по   возможности,   разрешаться   путем
   переговоров между сторонами.
        4.4. В случае невозможности разрешения споров  путем  переговоров
   стороны  после  реализации предусмотренной законодательством процедуры
   досудебного регулирования разногласий передают их  на  рассмотрение  в
   арбитражный суд.

                5. ДЕЙСТВИЕ НЕПРЕОДОЛИМОЙ СИЛЫ (ФОРС-МАЖОР)

        5.1. Исполнитель освобождается от ответственности за частичное ли
   полное  неисполнение  обязательств  по  настоящему договору,  если это
   частичное или полное  неисполнение  явилось  следствием  обстоятельств
   непреодолимой  силы,  возникших после заключения договора в результате
   событий  чрезвычайного  характера,  наступление  которых  сторона,  не
   исполнившая   обязательство   полностью  или  частично,  не  могла  ни
   предвидеть, ни предотвратить.
        5.2. При   наступлении   указанных  в  пункте  5.1  обстоятельств
   Исполнитель должен в кратчайший срок  известить  о  них  в  письменной
   форме Заказчика с приложением соответствующих документов.

                         6. СРОК ДЕЙСТВИЯ ДОГОВОРА

        6.1. Настоящий  договор  заключен  сроком  на  ______  месяцев  и
   вступает в силу со дня его подписания.
        6.2. Договор автоматически продлевается при отсутствии возражений
   сторон на каждые следующие __________ месяцев.
        6.3. Досрочное  расторжение  договора  может   иметь   место   по
   соглашению     сторон     либо    по    основаниям,    предусмотренным
   законодательством, действующим на территории России.
        Настоящий договор  составлен в двух экземплярах на русском языке.
   Оба экземпляра идентичны и имеют одинаковую силу.
        У каждой из сторон находится один экземпляр настоящего договора.

                        7. АДРЕСА И РЕКВИЗИТЫ СТОРОН

        ЗАКАЗЧИК:                                ИСПОЛНИТЕЛЬ:
        ________________________                 ________________________
        ________________________                 ________________________
        ________________________                 ________________________
        ________________________                 ________________________

        ________________________                 ________________________
              (подпись)                                 (подпись)

              М.П.                                     М.П.


                                   ДОГОВОР
              на хранение валютных средств на депозитных счетах
                     в уполномоченном коммерческом банке

    г. _______________                            "___"__________ 19__ г.

         Уполномоченный коммерческий банк ______________________________,
                                               (наименование банка)

    именуемый в дальнейшем "Банк", в лице ______________________________,
                                               (должность, ф.и.о.)

    действующего на основании _______________________, с одной стороны, и
                                (Устава, положения)

    ____________________________________________________________________,
                   (наименование организации, предприятия)

    именуем__ в дальнейшем "Вкладчик", в лице __________________________,
                                                 (должность, ф.и.о.)

    действующего на основании __________________________________________,
                     (Устава, положения, доверенности: Nо., дата выдачи)

    с другой стороны, заключили настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Вкладчик   передает,   а  Банк  принимает  на  хранение  на
    депозитный счет денежные средства в сумме:
    в валюте: ___________________ (_____________________________________)
                                               (прописью)

    на срок ______________ с начислением процентов из расчета ___________
    годовых.

                           2. ОБЯЗАТЕЛЬСТВА СТОРОН

         Вкладчик обязуется.
         2.1. Перечислить Банку денежные средства в сумме,  оговоренной в
    п. 1.1, в срок до _________________________________________.
         2.2. В случае досрочного востребования вклада уведомить Банк  за
    ____________ рабочих дней.
         Банк обязуется.
         2.3. Хранить средства Вкладчика на депозитном счете и возвратить
    их в момент востребования или по окончании срока договора.
         2.4. Начислять  и  выплачивать  Вкладчику установленные проценты
    единовременно с востребованием вклада с учетом процентов.

                          3. ДОПОЛНИТЕЛЬНЫЕ УСЛОВИЯ

         3.1. Отсчет  срока  по  начислению   процентов   начинается   на
    следующий день со дня поступления суммы вклада на счет в Банке.
         3.2. Гарантия   возврата   принятых    на    хранение    средств
    обеспечивается уставным  и резервным фондами Банка,  а также всем его
    имуществом.
         3.3. Вкладчик    пользуется    преимущественными    правами   на
    кредитование  и  инновационное  финансирование  (при  прочих   равных
    условиях), а   также   при   предоставлении  всего  комплекса  услуг,
    оказываемых Банком.
         3.4. Вкладчик  может  продлить  срок  хранения  средств в Банке,
    уведомив об  этом  последнего  за  ______  дней  до  истечения  срока
    договора.  При этом процентная  ставка  может  быть  пересмотрена  по
    согласованию сторон с оформлением дополнительного соглашения.
         3.5. Условия настоящего договора могут быть изменены и дополнены
    по взаимному  соглашению  сторон  с  учетом   изменений   конъюнктуры
    депозитных счетов  на международном рынке.  При этом заинтересованная
    сторона извещает другую сторону за __________ дней.
         Все принятые     предложения     оформляются     дополнительными
    соглашениями к настоящему договору.

                              4. ОСОБЫЕ УСЛОВИЯ

         4.1. Вкладчик имеет право участвовать  в  дальнейшем  размещении
    своего депозитного   счета   на  международном  рынке  депозитов  при
    согласовании с Банком своих предложений.
         4.2. ___________________________________________________________
    _____________________________________________________________________

                          5. ОТВЕТСТВЕННОСТЬ СТОРОН

         5.1. При нарушении условий договора стороны несут  имущественную
    ответственность в соответствии с действующим законодательством.
         5.2. В случае полного или частичного  востребования  вклада  или
    нарушения сроков  уведомления  процентная ставка за месяц,  в котором
    изымается вклад, уменьшается до ______%.
         5.3. В случае расторжения договора по инициативе Банка последний
    уплачивает Вкладчику  неустойку  в  размере  установленных  договором
    процентов, причитающихся  Вкладчику  за весь период хранения средств,
    за минусом ранее выплаченных процентов.

                       6. ПОРЯДОК РАССМОТРЕНИЯ СПОРОВ

         6.1. Все споры,  возникающие в процессе заключения и  исполнения
    настоящего договора, рассматриваются совместно сторонами в 10-дневный
    срок. В случае недостижения соглашения спор заинтересованной стороной
    передается на рассмотрение в суд.

                          7. СРОК ДЕЙСТВИЯ ДОГОВОРА

         7.1. Настоящий договор заключен на срок с "___"_________ 19__ г.
    по "___"__________ 19__ г.
         Настоящий договор   составлен   в   двух   экземплярах:   первый
    передается Банку, второй - Вкладчику.

                        8. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН

         БАНК:                                      ВКЛАДЧИК:

         Уполномоченный коммерческий банк           Почтовый:
         ________________________________           _____________________
         ________________________________           _____________________
         Р/счет _________________________           Р/счет ______________
         ________________________________           _____________________
         ________________________________           _____________________
         Телекс _________________________           _____________________

                               ПОДПИСИ СТОРОН:

         БАНК                                       ВКЛАДЧИК
         ___________________                        _____________________

         М.П.                                        М.П.


                                   ДОГОВОР
                     хранения ценностей в индивидуальном
                              банковском сейфе

    г. ________________                            "__"__________ 19__ г.

         _______________________________________________________________,
                              (наименование банка)

    именуемый в дальнейшем "Банк", в лице _______________________________

    ____________________________________________________________________,
                             (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                        (Устава, положения)

    с одной стороны, и _________________________________________________,
                          (наименование предприятия-поклажедателя)

    именуемый в дальнейшем "Клиент", в лице _____________________________

    ____________________________________________________________________,
                             (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                          (Устава, положения)

    с другой стороны, заключили настоящий договор о нижеследующем.

         1. По  настоящему  договору  Банк обязуется предоставить Клиенту
    для хранения принадлежащих ему  ценностей  охраняемый  индивидуальный
    банковский сейф (ячейки сейфа), именуемый в дальнейшем "сейф".
         2. На хранение сдаются следующие ценные вещи: __________________
    ____________________________________________________________________.
         3. Срок действия настоящего договора:
         начало ________________________________________________________;
         окончание _____________________________________________________.

         4. За хранение ценностей взимается следующая плата: ____________
    ____________________________________________________________________.

         5. Плата за хранение взимается в следующие сроки: ______________
    ____________________________________________________________________.

         6. Клиент имеет право самостоятельно помещать ценности в сейф  и
    изымать их  из  сейфа,  работать  в  банке с ценностями,  хранимыми в
    индивидуальном сейфе.
         7. Банк   обязан   выдать   Клиенту  ключ  от  сейфа,  карточку,
    позволяющую идентифицировать Клиента,  либо иной знак  или  документ,
    удостоверяющий право Клиента на доступ к сейфу и его содержимому.
         8. Банк принимает от Клиента ценности,  которые должны храниться
    в сейфе,  осуществляет  контроль  за  их помещением Клиентом в сейф и
    изъятием из сейфа.
         9. Банк  с  предоставлением  Клиенту индивидуального банковского
    сейфа обеспечивает Клиенту возможность помещения ценностей в  сейф  и
    изъятия их из сейфа вне чьего-либо контроля, в том числе и со стороны
    Банка.
         10. Банк  обязан  осуществлять контроль за доступом в помещение,
    где находится предоставленный Клиенту сейф.
         11. Банк  обязан  вернуть  Клиенту принадлежащие ему ценности по
    истечении срока настоящего договора  либо  по  требованию  Клиента  -
    досрочно.
         12. Банк  освобождается  от  ответственности   за   несохранность
    содержимого сейфа,  если  докажет,  что  доступ кого-либо к сейфу без
    ведома Клиента  был  невозможен  либо   стал   возможным   вследствие
    непреодолимой силы.
         13. Во  всем  ином,  не  урегулированном  в  настоящем  договоре,
    стороны будут  руководствоваться  нормами  действующего  гражданского
    законодательства России.
         14. Договор составлен в ____-х экземплярах.
         15. Адреса и банковские реквизиты сторон:

         Банк: __________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Клиент: ________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

              Банк                                       Клиент

    ________________________                     ________________________
              М.П.                                         М.П.


                                   ДОГОВОР
                          хранения вещей в ломбарде

    г. ____________                                "__"__________ 19__ г.

         _______________________________________________________________,
                         (наименование предприятия)

    именуемое в дальнейшем "Ломбард", в лице ____________________________

    ____________________________________________________________________,
                             (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                        (Устава, положения)

    с одной стороны, и _________________________________________________,
                                     (Ф.И.О. гражданина)

    именуемый в   дальнейшем   "Клиент",   с  другой  стороны,  заключили
    настоящий договор о нижеследующем.

         1. По  настоящему  договору  Ломбард  обязуется  хранить   вещь,
    переданную ему Клиентом, и возвратить эту вещь в сохранности.
         2. На хранение в Ломбард сдается: ______________________________
    ____________________________________________________________________.
            (наименование вещи и ее индивидуализирующие признаки)

         3. Заключение настоящего договора удостоверяется выдачей Клиенту
    именной сохранной квитанции.
         4. Вещь,   сдаваемая   на   хранение,   оценена   Сторонами    в
    установленном порядке в ____________________________________________.
                                         (сумма прописью)

         5. Ломбард обязан страховать  в  пользу  Клиента  за  свой  счет
    принятую на хранение вещь в полной сумме ее оценки, указанной в п. 4.
         6. Настоящий договор заключен сроком до: ______________________.
         7. За  хранение  вещи  взимается  плата  в следующем размере и в
    следующие сроки: ____________________________________________________
    ____________________________________________________________________.
         8. Если вещь,  сданная на хранение,  не востребована Клиентом  в
    срок, Ломбард обязан хранить ее в течение двух месяцев с взиманием за
    это платы,  предусмотренной настоящим договором.  По истечение  этого
    срока невостребованная  вещь  может быть продана Ломбардом в порядке,
    установленном пунктом 5 статьи 358 ГК.
         9. Из  суммы,  вырученной  от  продажи  невостребованной   вещи,
    погашаются плата   за  ее  хранение  и  иные  причитающиеся  Ломбарду
    платежи. Остаток суммы возвращается Ломбардом Клиенту.
         10. Во всем  ином,  не  урегулированном  в  настоящем  договоре,
    стороны будут  руководствоваться  нормами  действующего  гражданского
    законодательства России.
         11. Настоящий договор составлен в ___-х экземплярах.
         12. Адреса и реквизиты сторон:

         Ломбард: _______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Клиент: ________________________________________________________
                                 (фамилия, имя, отчество)

    паспорт: серия _____________, Nо. ___________, выдан ________________
    ____________________________________________________________________,
    адрес: ______________________________________________________________

                               Подписи сторон:

             Ломбард                                     Клиент

    ________________________                     ________________________
              М.П.

                                КОММЕНТАРИИ:
                                ------------
         Договор хранения  в  ломбарде  вещей,  принадлежащих гражданину,
    является публичным договором (ст. 426 ГК РФ).
         Вещь, сдаваемая  на  хранение  в  ломбард,  подлежит  оценке  по
    соглашению сторон в соответствии с  ценами  на  вещи  такого  рода  и
    качества, обычно  устанавливаемыми  в  торговле в момент и в месте их
    принятия на хранение.


                                   ДОГОВОР
                                  хранения

    г. ______________                             "__"___________ 19__ г.

         _______________________________________________________________,
                    (наименование предприятия-хранителя)

    именуемое в дальнейшем "Хранитель", в лице __________________________

    ____________________________________________________________________,
                             (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                         (Устава, положения)

    с одной стороны, и _________________________________________________,
                                      (Ф.И.О. гражданина)

    именуемый в дальнейшем "Поклажедатель",  с другой стороны,  заключили
    настоящий договор о нижеследующем.

                    1. Предмет договора. Общие положения

         1.1. По  настоящему  договору  Хранитель обязуется хранить вещь,
    переданную ему Поклажедателем, и возвратить эту вещь в сохранности.
         1.2. Предметом настоящего договора является хранение ___________
    _____________________________________________________________________
    ____________________________________________________________________,
            (наименование вещи и ее индивидуализирующие признаки)

    именуемой в дальнейшем "вещь".
         1.3. Хранитель  обязуется  принять  вещь на хранение в следующий
    срок: _____________________. При этом он не вправе требовать передачи
    вещи на хранение.
         1.4. Поклажедатель,  не передавший  вещь  на  хранение  в  срок,
    предусмотренный подпунктом    1.3    настоящего    договора,    несет
    ответственность перед Хранителем за убытки,  причиненные  в  связи  с
    несостоявшимся   хранением,   если  иное  не  предусмотрено  законом.
    Поклажедатель освобождается  от  этой  ответственности,  если  заявит
    Хранителю об отказе от его услуг в разумный срок.
         1.5. Хранитель  освобождается  от  обязанности  принять  вещь на
    хранение в случаях,  когда в обусловленный настоящим  договором  срок
    вещь не будет ему передана.
         1.6. Настоящий договор заключен сроком до: ____________________.
         1.7. Заключение   настоящего   договора  удостоверяется  выдачей
    Поклажедателю следующего документа: ________________________________.

                          2. Обязанности Хранителя

         2.1. Хранитель обязуется:
         а) хранить вещь в течение следующего времени: __________________
    ____________________________________________________________________;
         б) принять   для   сохранности   переданной   ему   вещи   меры,
    обязательность которых предусмотрена законом,  иными правовыми актами
    или в   установленном   ими   порядке  (противопожарные,  санитарные,
    охранные и т.п.);
         в) принять  для  сохранности  вещи  также меры,  соответствующие
    обычаям делового оборота и существу настоящего договора,  в том числе
    свойствам переданной на хранение вещи;
         г) без согласия  Поклажедателя  не  использовать  переданную  на
    хранение вещь,  а  равно  не предоставлять возможность пользования ею
    третьим лицам,  за исключением случаев,  когда  пользование  хранимой
    вещью необходимо  для  обеспечения  ее  сохранности и не противоречит
    настоящему договору;
         д) незамедлительно   уведомить   Поклажедателя  о  необходимости
    изменений условий хранения вещи,  предусмотренных настоящим договором
    и дождаться его ответа.
         2.2. Если  изменение  условий хранения необходимо для устранения
    опасности утраты,  недостачи или повреждения вещи,  Хранитель  вправе
    изменить способ,  место и иные условия хранения,  не дожидаясь ответа
    Поклажедателя.
         2.3. Если во время хранения возникла реальная угроза порчи вещи,
    либо вещь  уже  подверглась порче,  либо возникли обстоятельства,  не
    позволяющие обеспечить ее сохранность,  а своевременного принятия мер
    со стороны    Поклажедателя    ожидать   нельзя,   Хранитель   вправе
    самостоятельно продать вещь или часть ее по цене, сложившейся в месте
    хранения. Если  указанные  обстоятельства  возникли  по причинам,  за
    которые Хранитель не отвечает,  он имеет право  на  возмещение  своих
    расходов на продажу за счет покупной цены.

                 3. Передача вещи на хранение третьему лицу

         3.1. Хранитель  не  вправе без согласия Поклажедателя передавать
    вещь на хранение третьему лицу,  за  исключением  случаев,  когда  он
    вынужден к  этому  силой  обстоятельств  в  интересах Поклажедателя и
    лишен возможности получить его согласие.
         3.2. О передаче вещи на хранение третьему лицу Хранитель  обязан
    незамедлительно уведомить Поклажедателя.
         3.3. При   передаче  вещи  на  хранение  третьему  лицу  условия
    настоящего договора сохраняют силу,  и Хранитель отвечает за действия
    третьего лица,  которому  он  передал  вещь на хранение,  как за свои
    собственные.

                        4. Вознаграждение за хранение

         4.1. Вознаграждение за хранение составляет: ____________________
     ____________________________________________________________________.
         4.2. Вознаграждение за хранение выплачивается Хранителю  равными
    частями со следующей периодичностью: ________________________________
    ____________________________________________________________________.
         4.3. При просрочке уплаты вознаграждения за хранение  более  чем
    на половину периода,  за который оно должно быть уплачено,  Хранитель
    вправе отказаться от исполнения настоящего договора и потребовать  от
    Поклажедателя немедленно забрать сданную на хранение вещь.
         4.4. Если  хранение  прекращается  до  истечения  обусловленного
    срока по обстоятельствам,  за которые Хранитель не отвечает, он имеет
    право на    соразмерную    часть    вознаграждения,   а   в   случае,
    предусмотренном пунктом  2.2  настоящего  договора,  -  на  всю сумму
    вознаграждения.
         4.5. Если хранение прекращается досрочно по обстоятельствам,  за
    которые Хранитель отвечает,  он не вправе требовать вознаграждения за
    хранение, а  полученные  в  счет  этого  вознаграждения  суммы должен
    вернуть Поклажедателю.
         4.6. Если по истечении срока хранения  находящаяся  на  хранении
    вещь не взята обратно Поклажедателем, он обязуется уплатить Хранителю
    соразмерное вознаграждение за дальнейшее хранение вещи.  Это  правило
    применяется и в тех случаях,  когда Поклажедатель обязан забрать вещь
    до истечения срока хранения.
         4.7. Расходы   Хранителя   по   хранению   вещи   включаются   в
    вознаграждение за хранение.
         4.8. Расходы на хранение вещи, которые превышают обычные расходы
    такого рода  и  которые  стороны  не  могли предвидеть при заключении
    договора хранения (чрезвычайные расходы), возмещаются Хранителю, если
    Поклажедатель дал   согласие   на   эти   расходы   или   одобрил  их
    впоследствии, а также  в  других  случаях,  предусмотренных  законом,
    иными правовыми актами.
         4.9. При необходимости произвести чрезвычайные расходы Хранитель
    обязан запросить  Поклажедателя  о  согласии  на  эти  расходы.  Если
    Поклажедатель не  сообщит  о  своем  несогласии  в  срок,   указанный
    Хранителем, или  в течение нормально необходимого для ответа времени,
    будет считаться, что он согласен на чрезвычайные расходы.
         Если Хранитель  произвел  чрезвычайные  расходы на хранение,  не
    получив предварительного   согласия   от   Поклажедателя,   хотя   по
    обстоятельствам дела  это было возможно,  и Поклажедатель впоследстви
    их не одобрил,  Хранитель  может  требовать  возмещения  чрезвычайных
    расходов лишь в пределах ущерба, который мог быть причинен вещи, если
    бы эти расходы не были произведены.
         4.10. Чрезвычайные   расходы  возмещаются  Поклажедателем  сверх
    вознаграждения за хранение.

               5. Обязанность Поклажедателя взять вещь обратно

         5.1. По   истечении   срока   хранения  Поклажедатель  обязуется
    немедленно забрать переданную на хранение вещь.
         5.2. При неисполнении  Поклажедателем  своей  обязанности  взять
    вещь обратно,  в  том  числе  при  его  уклонении  от получения вещи,
    Хранитель вправе,  после  письменного  предупреждения  Поклажедателя,
    самостоятельно продать вещь по цене,  сложившейся в месте хранения, а
    если стоимость вещи по оценке  превышает  сто  установленных  законом
    минимальных размеров оплаты труда, - продать ее с аукциона в порядке,
    предусмотренном статьями 447-449 ГК РФ.
         5.3. Сумма,   вырученная    от    продажи    вещи,    передается
    Поклажедателю, за вычетом сумм,  причитающихся Хранителю, в том числе
    его расходов по продаже вещи.

                  6. Обязанность Хранителя возвратить вещь

         6.1. Хранитель  обязан  возвратить  Поклажедателю ту самую вещь,
    которая была передана на хранение.
         6.2. Вещь  должна быть возвращена Хранителем в том состоянии,  в
    каком она  была  принята  на  хранение,  с  учетом  ее  естественного
    ухудшения, естественной  убыли  или  иного  изменения  вследствие  ее
    естественных свойств.
         6.3. Одновременно с возвратом  вещи  Хранитель  обязан  передать
    плоды и доходы, полученные за время ее хранения.

                        7. Ответственность Хранителя

         7.1. Хранитель  отвечает  за  утрату,  недостачу или повреждение
    вещи, если  не  докажет,  что  утрата,  недостача   или   повреждение
    произошли вследствие непреодолимой силы,  либо из-за свойств вещи,  о
    которых Хранитель,  принимая ее на хранение,  не знал и не должен был
    знать, либо   в   результате   умысла   или   грубой   неосторожности
    Поклажедателя.
         7.2. За утрату,  недостачу или повреждение принятой на  хранение
    вещи после  того,  как  наступила обязанность Поклажедателя взять эту
    вещь обратно,  Хранитель отвечает лишь  при  наличии  с  его  стороны
    умысла или грубой неосторожности.

               8. Размер ответственности Хранителя. Возмещение
                       причиненных Хранителю убытков

         8.1. Убытки,  причиненные Поклажедателю утратой,  недостачей или
    повреждением вещи,  возмещаются  Хранителем в соответствии со статьей
    393 ГК РФ, если законом не предусмотрено иное.
         8.2. В случаях,  когда  в  результате  повреждения,  за  которое
    Хранитель отвечает,  качество  вещи изменилось настолько,  что она не
    может быть использована по первоначальному назначению,  Поклажедатель
    вправе от  нее  отказаться  и  потребовать  от  Хранителя  возмещения
    стоимости этой  вещи,  а  также  других   убытков,   если   иное   не
    предусмотрено законом.
         8.3. Поклажедатель    обязан    возместить   Хранителю   убытки,
    причиненные свойствами сданной  на  хранение  вещи,  если  Хранитель,
    принимая вещь  на  хранение,  не  знал  и не должен был знать об этих
    свойствах.

            9. Прекращение хранения по требованию Поклажедателя.
                          Заключительные положения

         9.1. Хранитель   обязан   по  первому  требованию  Поклажедателя
    возвратить принятую  на  хранение  вещь,  даже  если  предусмотренный
    настоящим договором срок ее хранения еще не окончился.
         9.2. Настоящий договор составлен в ____-х экземплярахи  вступает
    в силу с момента его подписания сторонами договора.
         9.3. Адреса и реквизиты сторон:

         Хранитель: _____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Поклажедатель: _________________________________________________
                                   (фамилия, имя, отчество)

    паспорт: серия _____________, Nо. ___________, выдан ________________
    ____________________________________________________________________,
    адрес: ______________________________________________________________

                               Подписи сторон:

            Хранитель                                 Поклажедатель

    ________________________                     ________________________
              М.П.

                                КОММЕНТАРИИ:
                                ------------
         Договор хранения  должен  быть  заключен  в  письменной  форме в
    случаях, указанных в ст.  161 ГК РФ.  При этом для договора  хранения
    между гражданами   соблюдение   письменной   формы   требуется,  если
    стоимость передаваемой на хранение вещи  превышает  не  менее  чем  в
    десять раз установленный законом минимальный размер оплаты труда.
         В договоре хранения, в котором хранителем является  коммерческая
    либо некоммерческая  организация,  осуществляющая хранение в качестве
    одной из целей своей профессиональной деятельности  (профессиональный
    хранитель), может быть предусмотрена обязанность хранителя принять на
    хранение вещь от Поклажедателя в предусмотренный договором срок.
         Договор хранения,    предусматривающий   обязанность   хранителя
    принять вещь  на  хранение,  должен  быть   заключен   в   письменной
    форме независимо  от  состава  участников  этого договора и стоимости
    вещи, передаваемой на хранение.


                                   ДОГОВОР
                             складского хранения
                        (хранение на товарном складе)

    г. ________________                            "__"__________ 19__ г.

         _______________________________________________________________,
                              (товарный склад)

    именуемый в дальнейшем "Хранитель", в лице __________________________

    ____________________________________________________________________,
                             (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                        (Устава, положения)

    с одной стороны, и _________________________________________________,
                            (наименование предприятия-товаровладельца)

    именуемое в дальнейшем "Поклажедатель", в лице ______________________

    ____________________________________________________________________,
                             (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                         (Устава, положения)

    с другой стороны, заключили настоящий договор о нижеследующем.

                    1. Предмет договора. Общие положения

         1.1. По   настоящему    договору    Хранитель    обязуется    за
    вознаграждение  хранить  товары,  переданные  ему  Поклажедателем,  и
    возвратить эти товары в сохранности.
         1.2. Предметом настоящего договора является хранение ___________
    ____________________________________________________________________.
                           (наименование товаров)

         1.3. Сроки действия договора:
         начало ________________________________________________________;
         окончание _____________________________________________________.
         1.4. Вознаграждение за хранение составляет: ____________________
    ____________________________________________________________________.
         1.5. Вознаграждение   выплачивается   в   следующие  сроки  и  в
    следующем порядке: __________________________________________________
    ____________________________________________________________________.

                        2. Права и обязанности сторон

         2.1. При  приеме товаров на хранение на товарный склад Хранитель
    обязан за  свой  счет  произвести  осмотр  товаров  и  определить  их
    количество (число единиц или мест,  либо меру - вес, объем) и внешнее
    состояние.
         2.2. Хранитель   обязан  предоставлять  Поклажедателю  во  время
    хранения возможность осматривать  товары,  брать  пробы  и  принимать
    меры, необходимые для обеспечения сохранности товаров.
         2.3. Хранитель в  подтверждение  принятия  товаров  на  хранение
    выдает следующий документ: __________________________________________
                                (двойное складское или простое складское

    ____________________________________________________________________.
                  свидетельство, либо складская квитанция)

         2.4. обеспечить следующие условия хранения товаров: ____________
    ____________________________________________________________________.

              3. Изменение условий хранения и состояния товаров

         3.1. В  случае,  когда  для  обеспечения   сохранности   товаров
    требуется изменить  условия  их  хранения,  Хранитель  вправе принять
    требуемые меры самостоятельно и уведомить  Поклажедателя  о  принятых
    мерах, если   потребовалось  существенно  изменить  условия  хранения
    товаров, предусмотренных настоящим договором.
         3.2. При  обнаружении  во  время  хранения  повреждений  товара,
    выходящих за  пределы  обычных  норм  естественной  порчи,  Хранитель
    обязуется незамедлительно составить об этом  акт  и  в  тот  же  день
    известить Поклажедателя.

                4. Проверка количества и состояния товара при
                        возвращении его Поклажедателю

         4.1. Поклажедатель и Хранитель имеют право каждый требовать  при
    возвращении товара  его осмотра и проверки его количества.  Вызванные
    этим расходы несет тот, кто потребовал осмотра или проверки товара.
         4.2. Если при возвращении товара Хранителем Поклажедателю  товар
    не был ими совместно осмотрен или проверен, заявление о недостаче или
    повреждении товара вследствие его ненадлежащего хранения должно  быть
    сделано Хранителю  письменно  при  получении  товара,  а  в отношении
    недостачи или повреждения,  которые  не  могли  быть  обнаружены  при
    обычном способе  принятия  товара,  -  в  течение трех дней после его
    получения.
         При отсутствии  заявления Поклажедателя считается,  поскольку не
    доказано иное,  что  товар  возвращен  Хранителем  в  соответствии  с
    условиями настоящего договора.

                         5. Заключительные положения

         5.1. Настоящий договор составлен в ____-х экземплярах.
         5.2. Во  всем  ином,  не  урегулированном  в настоящем договоре,
    стороны будут  руководствоваться  нормами  действующего  гражданского
    законодательства России.
         5.3. Адреса и банковские реквизиты сторон:

         Хранитель: _____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Поклажедатель: _________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

            Хранитель                                 Поклажедатель

    ________________________                     ________________________
              М.П.                                        М.П.

                                КОММЕНТАРИИ:
                                ------------
         Товарным складом   признается   организация,   осуществляющая  в
    качестве предпринимательской   деятельности   хранение   товаров    и
    оказывающая связанные с хранением услуги. (ст. 907 ГК РФ)
         Товарный склад признается складом общего  пользования,  если  из
    закона, иных   правовых   актов   или   выданного  этой  коммерческой
    организации разрешения (лицензии) вытекает, что она обязана принимать
    товары на хранение от любого товаровладельца.
         Договор складского хранения, заключаемый товарным складом общего
    пользования, признается публичным договором. (ст. 908 ГК РФ)
         Товарный склад  выдает  в  подтверждение  принятия   товара   на
    хранение один  из  следующих складских документов:  двойное складское
    свидетельство; простое складское свидетельство, складскую квитанцию.
         Товар, принятый  на хранение по двойному или простому складскому
    свидетельству, может быть в течение  его  хранения  предметом  залога
    путем залога соответствующего свидетельства. (ст. 912 ГК РФ)


                         ДОГОВОР О ХРАНЕНИИ ВЕЩЕЙ

                                   ДОГОВОР

    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, нижеподписавшиеся, гр. ____________________________________,
    проживающий(ая) по адресу: __________________________________________
    и гр. ___________________________________________, проживающий(ая) по
    адресу:_____________________________________________________________,
    заключили настоящий договор о нижеследующем:

         1. Я, гр. __________________, передал(а) гр. ___________________
    на хранение следующее имущество: ____________________________________
    _____________________________________________________________________
    _____________________________________________________________________
               (наименование, количество, оценочная стоимость)

    Всего на общую сумму ________________________________________ рублей.
                                     (сумма прописью)

         2. Указанное имущество сдается на хранение с ___________________
    ________________________________ по _________________________________
       (дата прописью)                         (дата прописью)

    _____________________________.

         3. Хранение производится бесплатно.

         4. Я,  гр.  ______________________, указанное имущество принимаю
    на хранение со  всей  моей  ответственностью  по  закону  и  обязуюсь
    возвратить его в целости и сохранности.

         5. Расходы  по  заключению  настоящего  договора  уплачивает гр.
    ______________________.

         6. Договор составлен в  трех  экземплярах.  Экземпляр настоящего
    договора хранится в делах ______________________________ нотариальной
    конторы, и по одному экземпляру выдается участникам договора.

                               Подписи сторон:

              ____________________                  ________________
                                                       (подпись)

              ____________________                  ________________
                                                       (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена,  их дееспособность проверена.
         Текст договора хранения прочитан вслух.

                      Зарегистрировано в реестре за Nо. ____________
                      Взыскано по тарифу: ______________________ руб.
         м.п.         Нотариус: __________________ (подпись)


                        СВИДЕТЕЛЬСТВО
               о принятии на хранение документов

 г._______________                  __________________ (дата прописью)

     Я, ______________________________________, государственный нотариус
________________________ нотариальной  конторы,  удостоверяю,  что  гр-н
_______________________________________________________________________,
прож.:  ________________________________________________________________
"____"_________19__г. сдал  на хранение в указанную нотариальную контору
по адресу: _____________________________________________________________
сроком по первое января _______г. документы согласно прилагаемой описи.
     Личность сдавшего на хранение документы установлена.

М.П.                     Зарегистрировано в реестре за N________________
                         Взыскано государственной пошлины ______________
                         по квитанции N_________ от "____"________19__г.

                              Государственный нотариус:          подпись

Примечание.
     По  действующему   законодательству  государственные   нотариальные
конторы принимают на хранение документы.
     Принятие  документов  на  хранение  направлено  на  обеспечение  их
сохранности.  С  такого  рода  просьбой  в  нотариальную  контору  могут
обращаться не  только граждане,  но и  организации, если  они  не  имеют
необходимых условий для хранения документов.
     Документы,  сдаваемые   на  хранение,  могут  быть  самого  разного
характера:  об  образовании,  наградах,  переписка  частная  и  деловая,
рукописи и  т.п. Однако  секретные документы на хранение не принимаются.
Принятые на  хранение документы  хранятся в  сейфах в отдельных пакетах,
опечатанных государственным нотариусом.


                             ДОГОВОР
               на хранение ценностей, ценных бумаг
                   и других документов клиента

      г.___________                      "___"_______19__г.

     ______________, именуемый   в   дальнейшем    ________,    в    лице
____________,  действующего  на  основании __________,  с одной стороны и
________,  именуемый  в   дальнейшем   Клиент,   в   лице   ____________,
действующего  на  основании  ___________,  с  другой  стороны,  заключили
настоящий договор о нижеследующем:

     1. Предмет договора
     1.1. _________ берет на хранение _________,  передаваемые Клиентом и
являющиеся с момента подписания договора объектом хранения.
     1.2. Стоимость  объекта  хранения  определяется  Клиентом  и   равна
___________________ (сумма прописью).

     2. Порядок оформления хранения
     2.1. Объект  хранения  передается  на  хранение  на  основании  акта
передачи на хранение (см.  приложение 1,  являющееся неотъемлемой  частью
настоящего договора).
     2.2. Объект хранения снимается с хранения на основании акта снятия с
хранения (см. приложение 2, являющееся неотъемлемой частью договора).
     2.3. Срок хранения равен количеству целых календарных месяцев со дня
подписания  акта  передачи на хранение,  до момента выдачи,  определяемой
датой подписания акта снятия с хранения, но не менее одного месяца.

     3. Стоимость хранения________________________
     3.1. Клиент выплачивает ___________  плату  за  хранение  в  размере
____% от стоимости хранения за один месяц хранения.
     3.2. Плата за хранение не может быть меньше ___________  (_________)
рублей за один месяц.

     4. Ответственность сторон
     Банк обязуется:
     4.1. Соблюдать коммерческую тайну о содержании объекта хранения.
     4.2. Нести   полную   материальную  ответственность  за  сохранность
объекта хранения.
     4.3. Возмещать  Клиенту  ущерб  от утери или потери качества объекта
хранения.

     5. Сроки и условия действия договора
     5.1. Срок действия настоящего  договора  устанавливается  с  момента
передачи Клиентом объекта хранения Банку,  оформленного актом передачи на
хранение  (см.приложение  1),  до  момента  возвращения  Банком   объекта
хранения  Клиенту,  оформленного актом снятия с хранения (см.  приложение
2).

     6. Другие условия:_____________

     7. Юридические адреса и реквизиты сторон
     Банк:_______________________
     Клиент:_____________________

Клиент                             Банк
____________                       ____________
Серия:_________
Номер:___________

М.П.                               М.П.

Банк_________________________________


         СЕРТИФИКАТ
         НА ХРАНЕНИЕ ЦЕННОСТЕЙ И ДОКУМЕНТОВ

         Настоящий сертификат удостоверяет право предъявителя сер-
    тификата на получение объекта хранения N __________ стоимостью
    ____________ рублей,  опечатанного и переданного на хранение в
    __________________ Банк  "___"____________19__г.,  в  обмен на
    настоящий сертификат.

         ___________________________ (ФИО)  или  анонимное   физи-
    ческое лицо,  поместившее  на хранение в Банк объект хранения,
    уплатило первоначальный взнос в размере  _____________________
    рублей.
         Общая сумма платы за хранение устанавливается,  исходя из
    Тарифов Банка, зависит от времени хранения и стоимости объекта
    хранения и вносится Предъявителем настоящего  сертификата  при
    получении объекта хранения.
         В случае утраты или ухудшения качества объекта  хранения,
    возникших в результате неправильного хранения,  Банк обязуется
    возместить Предъявителю сертификата возникшие убытки в размере
    объявленной стоимости объекта хранения или фактического ущерба
    Предъявителя.
         Для получения объекта хранения предъявление удостоверения
    личности Предъявителя настоящего сертификата _не требуется тре-
    буется   (ненужное зачеркнуть)

         Отметка о возврате сертификата
         Сертификат возвращен Банку "___"____________19__г.
    в обмен на объект хранения N ____________.
         Предъявитель сертификата внес плату за хранение в размере
    ___________________________________ руб. _____________ коп.
    с учетом первоначального взноса и претензий к Банку не имеет.

         Предъявитель                    Представитель Банка

      __________________                 _____________________


· КВИТАНЦИЯ НА ПРИЕМ ВЕЩЕЙ В КАМЕРУ ХРАНЕНИЯ ГОСТИНИЦЫ. ФОРМА NО. 13-Г

· ОБРАЗЕЦ. ДОГОВОР ОТВЕТСТВЕННОГО ХРАНЕНИЯ ТРАНСПОРТНОГО СРЕДСТВА ГРАЖДАНИНА

· ОБРАЗЕЦ. ДОГОВОР ОБ ОТВЕТСТВЕННОМ ХРАНЕНИИ

· ДОГОВОР НА ХРАНЕНИЕ ВАЛЮТНЫХ СРЕДСТВ НА ДЕПОЗИТНЫХ СЧЕТАХ В УПОЛНОМОЧЕННОМ КОММЕРЧЕСКОМ БАНКЕ

· ОБРАЗЕЦ. ДОГОВОР ХРАНЕНИЯ ЦЕННОСТЕЙ В ИНДИВИДУАЛЬНОМ БАНКОВСКОМ СЕЙФЕ

· ОБРАЗЕЦ. ДОГОВОР ХРАНЕНИЯ ВЕЩЕЙ В ЛОМБАРДЕ

· ОБРАЗЕЦ. ДОГОВОР ХРАНЕНИЯ

· ОБРАЗЕЦ. ДОГОВОР СКЛАДСКОГО ХРАНЕНИЯ (ХРАНЕНИЕ НА ТОВАРНОМ СКЛАДЕ)

· Образец. ДОГОВОР О ХРАНЕНИИ ВЕЩЕЙ

· Свидетельство о принятии на хранение документов

· Договор на хранение ценностей ценных бумаг и других документов клиента

· СЕРТИФИКАТ НА ХРАНЕНИЕ ЦЕННОСТЕЙ И ДОКУМЕНТОВ


   ____________________________________________
   ____________________________________________
   ____________________________________________
   (наименование, адрес и банковские реквизиты
               страховой организации)

   серия ________  Nо. ________

                              СТРАХОВОЙ ПОЛИС

        Выдан ___________________________________________________________
                              (Ф. И. О., адрес, телефон)

        На условиях Правил страхования жизни Nо. ______ от _____________,
   прилагаемых к настоящему полису, заключен договор страхования жизни.

        Страхователь ____________________________________________________
                             (ф. и. о. или наименование, адрес)

        Страховая сумма _________________________________________________
                                      (прописью и цифрами)

        Страховая премия ________________________________________________
                                       (прописью и цифрами)

        Порядок внесения страховой премии: ___________________ не позднее
   __________________ равными взносами по _______________________________

        или

   ----------------------------------------------------------------------
    Nо. п/п ¦       Размер страхового взноса     ¦     Срок внесения
   ---------+------------------------------------+-----------------------
            ¦                                    ¦
            ¦                                    ¦
            ¦                                    ¦
            ¦                                    ¦
            ¦                                    ¦
            ¦                                    ¦
            ¦                                    ¦
            ¦                                    ¦
            ¦                                    ¦
   ----------------------------------------------------------------------

        Страховые случаи: _______________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Срок действия договора: ________________________________________.
        Настоящий договор может быть изменен или прекращен в порядке, ус-
   танавливаемом законом и Правилами страхования.

        Подписи сторон:

        Страховщик      ________________________

        Страхователь    ________________________

        Правила страхования мне вручены: ________________________________


   ____________________________________________
   ____________________________________________
   ____________________________________________
   (наименование, адрес и банковские реквизиты
               страховой организации)

   серия ________  Nо. ________

                              СТРАХОВОЙ ПОЛИС
                                 (именной)

        На условиях  Правил  страхования  имущества  Nо.  ___________  от
   _________________, прилагаемых  к настоящему полису,  заключен договор
   страхования предпринимательского риска.

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
      (ф. и. о. гражданина-предпринимателя, наименование организации,
              Nо. свидетельства о государственной регистрации,
                        адрес, платежные реквизиты)

        Объектом страхования являются имущественные интересы, связанные с
   наступлением   у   Страхователя   убытков    от    предпринимательской
   деятельности.
        Виды деятельности Страхователя: _________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховые случаи:
        1) нарушение  своих  обязательств  контрагентами  Страхователя  в
   процессе осуществления последним предпринимательской деятельности;
        2) изменение условий предпринимательской  деятельности  в  худшую
   для   Страхователя   сторону   по   не   зависящим   от   Страхователя
   обстоятельствам.  Указанные события не признаются страховыми случаями,
   если они наступили:
        1) в  результате  совершения  Страхователем  умышленного   деяния
   (действия или бездействия), повлекшего наступление страхового случая;
        2) в  результате  воздействия  ядерного  взрыва,   радиации   или
   радиоактивного заражения;
        3) в результате военных  действий,  а  также  маневров  или  иных
   военных мероприятий;
        4) в  результате  гражданской  войны,   народных   волнений   или
   забастовок.

        Страховая стоимость   (предполагаемый  размер  возможных  убытков
   Страхователя при наступлении страхового случая): ____________________.
        При наступлении страхового случая, повлекшего наступление убытков
   у  Страхователя,  Страховщик  обязан  выплатить Страхователю страховое
   возмещение в течение _______________  после  получения  и  составления
   всех необходимых документов, указанных в настоящем договоре.
        Страховое возмещение  выплачивается  в  размере  части понесенных
   Страхователем убытков,  равной отношению страховой суммы  к  страховой
   стоимости.   Страховое  возмещение  не  может  быть  больше  страховой
   стоимости.

        Страховая премия ________________________________________________
                                       (прописью и цифрами)

        Порядок внесения страховой премии: ___________________ не позднее
   __________________ равными взносами по _______________________________

        или

   ----------------------------------------------------------------------
    Nо. п/п ¦       Размер страхового взноса     ¦     Срок внесения
   ---------+------------------------------------+-----------------------
            ¦                                    ¦
            ¦                                    ¦
            ¦                                    ¦
            ¦                                    ¦
            ¦                                    ¦
            ¦                                    ¦
            ¦                                    ¦
            ¦                                    ¦
            ¦                                    ¦
   ----------------------------------------------------------------------

        Срок действия договора: ________________________________________.

       Настоящий договор может быть изменен или прекращен в порядке,
   устанавливаемом законом и Правилами страхования.

        Подписи сторон:

        Страховщик      ________________________

        Страхователь    ________________________

        Правила страхования мне вручены: ________________________________


   ____________________________________________
   ____________________________________________
   ____________________________________________
   (наименование, адрес и банковские реквизиты
               страховой организации)

   серия ________  Nо. ________

                      СТРАХОВОЙ ПОЛИС НА ПРЕДЪЯВИТЕЛЯ
                        на страхование партии товара

        Основание: Генеральный полис Nо. ____________ от _______________.
        Объектом страхования является следующая партия товара:

   ----------------------------------------------------------------------
     ХАРАКТЕРИСТИКА ТОВАРА   ¦  УСЛОВИЯ ПОСТАВКИ  ¦ СТРАХОВАЯ СТОИМОСТЬ
                             ¦                    ¦ (стоимость имущества
                             ¦                    ¦ на день страхования)
   --------------------------+--------------------+----------------------
                             ¦                    ¦
                             ¦                    ¦
                             ¦                    ¦
                             ¦                    ¦
                             ¦                    ¦
                             ¦                    ¦
                             ¦                    ¦
                             ¦                    ¦
                             ¦                    ¦
                             ¦                    ¦
                             ¦                    ¦
   ----------------------------------------------------------------------

                           Страховые случаи и страховые суммы

   ----------------------------------------------------------------------
               СТРАХОВОЙ СЛУЧАЙ        ¦        СТРАХОВАЯ СУММА
   ------------------------------------+---------------------------------
                                       ¦
                                       ¦
                                       ¦
                                       ¦
                                       ¦
                                       ¦
                                       ¦
                                       ¦
                                       ¦
                                       ¦
                                       ¦
                                       ¦
                                       ¦
   ----------------------------------------------------------------------

        Страхователь ____________________________________________________
   ______________________________________________________________________
           (ф.и.о. или наименование, адрес, платежные реквизиты)

        Страховая премия ________________________________________________
                                       (прописью и цифрами)

        Порядок внесения страховой премии: ___________________ не позднее
   ________________________________.

        Срок действия договора: ________________________________________.

        При наступлении страхового случая, повлекшего ___________________
   (гибель,  утрату, недостачу или повреждение) товара, Страховщик обязан
   выплатить  предъявителю  настоящего  полиса  страховое  возмещение   в
   течение _____________  после  получения и составления всех необходимых
   документов, указанных в Генеральном полисе и Правилах страхования.

        Настоящий договор может быть изменен  или  прекращен  в  порядке,
   устанавливаемом законом, Генеральным полисом и Правилами страхования.

        Подписи сторон:

        Страховщик      ________________________

        Страхователь    ________________________

        Правила страхования мне вручены: ________________________________


   ____________________________________________
   ____________________________________________
   ____________________________________________
   (наименование, адрес и банковские реквизиты
               страховой организации)

   серия ________  Nо. ________

                              СТРАХОВОЙ ПОЛИС
                              на предъявителя

        На условиях   Правил  страхования  имущества  Nо.  __________  от
   ______________,  прилагаемых к  настоящему  полису,  заключен  договор
   страхования   имущества.   Объектом   страхования  является  следующее
   Застрахованное имущество:

   ----------------------------------------------------------------------
   Nо.¦ ХАРАКТЕРИСТИКА ¦МЕСТОНАХОЖДЕНИЕ ¦СТРАХОВАЯ СТОИМОСТЬ ¦ СТРАХОВАЯ
   п/п¦   ИМУЩЕСТВА    ¦  ИМУЩЕСТВА     ¦(стоимость имущества¦ СУММА
      ¦                ¦                ¦на день страхования)¦
   ---+----------------+----------------+--------------------+-----------
      ¦                ¦                ¦                    ¦
      ¦                ¦                ¦                    ¦
      ¦                ¦                ¦                    ¦
      ¦                ¦                ¦                    ¦
      ¦                ¦                ¦                    ¦
      ¦                ¦                ¦                    ¦
      ¦                ¦                ¦                    ¦
      ¦                ¦                ¦                    ¦
      ¦                ¦                ¦                    ¦
      ¦                ¦                ¦                    ¦
      ¦                ¦                ¦                    ¦
      ¦                ¦                ¦                    ¦
      ¦                ¦                ¦                    ¦
      ¦                ¦                ¦                    ¦
      ¦                ¦                ¦                    ¦
   ----------------------------------------------------------------------

        Страхователь ____________________________________________________
   ______________________________________________________________________
           (ф.и.о. или наименование, адрес, платежные реквизиты)

        Страховая премия ________________________________________________
                                       (прописью и цифрами)

        Порядок внесения страховой премии: ___________________ не позднее
   __________________ равными взносами по _______________________________

        или

   ----------------------------------------------------------------------
    Nо. п/п ¦       Размер страхового взноса     ¦     Срок внесения
   ---------+------------------------------------+-----------------------
            ¦                                    ¦
            ¦                                    ¦
            ¦                                    ¦
            ¦                                    ¦
            ¦                                    ¦
            ¦                                    ¦
            ¦                                    ¦
            ¦                                    ¦
            ¦                                    ¦
   ----------------------------------------------------------------------

        Страховые случаи: _______________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

           Срок действия договора: _____________________________________.

        При наступлении страхового случая, повлекшего ___________________
   (гибель, утрату, недостачу или повреждение) застрахованного имущества,
   Страховщик обязан выплатить предъявителю настоящего  полиса  страховое
   возмещение в  течение  _________________ после получения и составления
   всех необходимых документов, указанных в Правилах страхования.

        Настоящий договор может быть изменен  или  прекращен  в  порядке,
   устанавливаемом законом и Правилами страхования.

         Подписи сторон:

        Страховщик      ________________________

        Страхователь    ________________________

        Правила страхования мне вручены: ________________________________


                ПРАВИЛА СТРАХОВАНИЯ ЖИЗНИ С УСЛОВИЕМ ВЫПЛАТЫ
                              СТРАХОВОЙ РЕНТЫ

                              1. Страхователи

        1.1. На основании настоящих Правил страховщик заключает  договоры
   добровольного  страхования  жизни с условием выплаты страховой ренты с
   физическими и юридическими лицами, именуемыми далее "Страхователи".
        1.2. Страхователи   -   юридические  лица  заключают  договоры  о
   страховании  третьих  лиц  в   пользу   последних,   именуемых   далее
   "Застрахованные".  Страхователи  -  физические  лица  вправе заключать
   договоры о страховании и в пользу третьих лиц - Застрахованных.
        В случае,  если Страхователь - физическое лицо заключил договор о
   страховании   своих   имущественных   интересов,   то   он    является
   Застрахованным.  Возраст Застрахованного не может быть менее 14 лет на
   момент заключения договора страхования.
        Договор страхования  не  заключается  в  отношении  имущественных
   интересов лиц:
        возраст которых превышает _____ лет на момент заключения договора
   страхования;
        являющихся инвалидами I, II группы;
        больных онкологическими,    хроническими     сердечно-сосудистыми
   заболеваниями, СПИДом.
        1.3. Страхователь по письменному согласию  Застрахованного  имеет
   право  назначить  любое  лицо в качестве получателя страховой выплаты,
   именуемое    далее    "Выгодоприобретатель",    в    случае     смерти
   Застрахованного.
        В случае,  если Застрахованный - недееспособное лицо,  назначение
   Выгодоприобретателя  на  случай  смерти Застрахованного осуществляется
   Страхователем    по    согласованию    с    законным    представителем
   Застрахованного.
        В случае,     если     Выгодоприобретатель      не      назначен,
   Выгодоприобретателями признаются наследники Застрахованного.

                           2. Объекты страхования

        Объектом страхования является жизнь Застрахованного.

                            3. Страховые случаи

        3.1. Страховым    случаем    является    свершившееся    событие,
   предусмотренное  договором  страхования,   с   наступлением   которого
   возникает   обязанность   Страховщика   произвести  страховую  выплату
   Застрахованному или Выгодоприобретателю.
        3.2. Страховыми случаями признаются следующие события:
        3.2.1. Дожитие Застрахованного до  установленной  даты  окончания
   действия договора страхования ("дожитие Застрахованного");
        3.2.2. Смерть Застрахованного в период действия договора от любой
   причины,  за  исключением  случаев,  предусмотренных п.  3.3 настоящих
   Правил ("смерть Застрахованного");
        3.2.3. Дожитие Застрахованного до сроков, установленных договором
   страхования для выплаты страховой ренты ("дожитие Застрахованного").
        3.3. Смерть    Застрахованного   в   период   действия   договора
   страхования не признается страховым  случаем,  если  она  наступила  в
   результате:
        совершения Страхователем или Застрахованным умышленных  действий,
   повлекших наступление страхового случая;
        самоубийства Застрахованного,  если  к  этому   времени   договор
   страхования действовал менее двух лет.
        Перечисленные в настоящем пункте деяния признаются таковыми судом
   или иными компетентными органами.
        3.4. Страхователь имеет право заключить  договор  страхования  на
   следующих условиях:
        3.4.1. На случай наступления событий,  указанных в п.  п. 3.2.1 и
   3.2.2;
        3.4.2. На случай наступления всех событий,  указанных в  п.  3.2.
   При  этом  в  соответствии с п.  3.2.3 Страхователь имеет право выбора
   периодичности страховых выплат (единичных выплат страховой ренты ) - 1
   раз в год, 1 раз в полгода, ежеквартально, ежемесячно.
        Единичной выплатой   страховой   ренты   является   единовременно
   выплачиваемая  сумма  страховой ренты в срок,  установленный договором
   страхования.

      4. Страховая сумма. Страховые взносы, форма и порядок их уплаты

        4.1. Страховой суммой является денежная сумма,  на основе которой
   определяется размер страховых выплат и размер страховой премии.
        4.1.1. В случае,  если договор страхования заключен на  условиях,
   предусмотренных   п.   3.4.1,  то  страховой  суммой  является  сумма,
   подлежащая выплате единовременно в случае дожития  Застрахованного  до
   установленной  даты окончания действия договора страхования или смерти
   Застрахованного,  являющейся  страховым  случаем  в   соответствии   с
   настоящими Правилами страхования.
        4.1.2. В случае,  если договор страхования заключен на  условиях,
   предусмотренных п.  3.4.2, то страховая сумма устанавливается отдельно
   по   страховым   случаям   "смерть   Застрахованного"    и    "дожитие
   Застрахованного".  Страховой  суммой  по  страховым  случаям  "дожитие
   Застрахованного" является   стоимость   годичной    страховой    ренты
   (п. 3.4.2), которая представляет собой сумму единичных выплат страховой
   ренты, выплачиваемых в течение одного страхового года.
        Единовременная страховая  выплата  при  дожитии Застрахованным до
   установленной   даты   окончания   действия    договора    страхования
   производится  в  размере страховой суммы по страховому случаю "дожитие
   Застрахованного",  установленной в соответствии с частью 2  настоящего
   подпункта.
        4.2. Размер страховой суммы определяется  по  соглашению  сторон.
   Страхователь  по  согласованию  со  Страховщиком имеет право в течение
   действия договора страхования увеличить размер  страховой  суммы.  При
   увеличении  размера  страховой  суммы  уплате  подлежит дополнительный
   страховой взнос.
        Страхователь по   согласованию   со   Страховщиком   имеет  право
   уменьшить размер страховой суммы.  Размер страховой суммы по  договору
   страхования, заключенному на условиях п. 3.4.2, не может быть уменьшен
   после начала выплаты  Застрахованному  страховой  ренты  без  согласия
   Застрахованного.
        При уменьшении размера  страховой  суммы  Страховщик  выплачивает
   Страхователю выкупную сумму,  исчисляемую в порядке,  установленном п.
   8.2 настоящих Правил.
        При увеличении (уменьшении) страховой суммы в договор страхования
   вносятся  изменения.  При  этом  страховой  взнос  за  неполный  месяц
   уплачивается   как   за   полный.  Соглашение  об  изменении  договора
   страхования совершается в той же форме, что и договор.
        4.3. Страховая премия исчисляется исходя из размера установленной
   страховой суммы, страховых тарифов.
        Страховые тарифы,  дифференцированные  в  зависимости от возраста
   Застрахованного и срока действия договора, указаны в приложении Nо. __
   к Правилам.
        4.4. Страховая премия по договору страхования может быть уплачена
   Страхователем  единовременно или уплачиваться в рассрочку (ежемесячно,
   ежеквартально, раз в полгода, ежегодно).
        Период, установленный   договором   страхования   для  исполнения
   Страхователем обязанностей по уплате страховой премии полностью, далее
   по тексту именуется "период уплаты страховой премии".
        4.5. Страховая премия может быть уплачена Страхователем наличными
   деньгами  или путем безналичных расчетов,  почтовым переводом или иным
   способом по договоренности сторон.

                   5. Срок действия договора страхования

        5.1. Договор страхования заключается на срок не менее трех лет.
        5.2. В течение срока действия договора страхования,  заключенного
   на условиях п. 3.4.2, различают:
        период уплаты страховой премии;
        период между  окончанием  периода  уплаты  страховой   премии   и
   установленной  договором  даты  наступления  первого страхового случая
   "дожитие Застрахованного" (далее по тексту  -  выжидательный  период).
   Выжидательный   период   устанавливается  в  договоре  страхования  по
   соглашению сторон продолжительностью как правило не менее 1 года;
        период с   установленной   договором   даты  наступления  первого
   страхового случая "дожитие Застрахованного" до даты окончания действия
   договора  страхования  (далее  по  тексту  -  период  выплат страховой
   ренты).
        Начало периода  выплат  страховой ренты не может быть установлено
   ранее окончания периода уплаты страховой премии.

          6. Порядок заключения и оформления договора страхования

        6.1. Договор страхования  заключается  на  основании  письменного
   заявления   Страхователя   -   юридического   лица   по  установленной
   Страховщиком форме.  Страхователь - физическое лицо имеет  право  иным
   согласованным  со  Страховщиком  способом  заявить  о  своем намерении
   заключить договор страхования.
        6.2. Заключение    договора    страхования    со    Страхователем
   подтверждается выдачей страхового полиса.
        Договор страхования,  заключенный  со Страхователем - юридическим
   лицом,  оформляется  в  установленном  порядке  с  приложением  списка
   Застрахованных.
        При заключении   договора   коллективного   страхования    полисы
   оформляются и выдаются на каждого Застрахованного.
        6.3. Договор страхования вступает  в  силу  с  24  час.  00  мин.
   календарной  даты  уплаты страхового взноса или первой его части,  при
   безналичных расчетах - календарной даты зачисления денег на  расчетный
   счет Страховщика, если договором не предусмотрено иное.
        В любом случае договор вступает в силу после уплаты Страхователем
   страховой премии (ее первого взноса).
        6.4. В  случае,  если  к   сроку,   установленному   в   договоре
   страхования, страховая премия или ее первый взнос не были уплачены или
   были   уплачены   не   полностью,   договор   страхования    считается
   недействительным   и   поступившие   страховые   взносы   возвращаются
   Страхователю.
        6.5. Страховой   полис   с  приложением  Правил  страхования,  на
   основании которых заключен договор страхования, вручается Страхователю
   в  течение  5 дней после уплаты страховой премии или ее первого взноса
   (п. 6.4), если иное не предусмотрено договором.
        В случае,   если   договор   страхования   заключен  в  отношении
   нескольких Застрахованных,  Страховщик выдает  Страхователю  страховые
   полисы на каждого Застрахованного для передачи их Застрахованным.
        6.6. В случае  утраты  в  период  действия  договора  страхования
   страхового  полиса  Страхователю  на  основании  письменного заявления
   выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным и страховые выплаты по нему не производятся.
        При повторной   утрате   полиса   в   течение  действия  договора
   страхования  Страхователь  уплачивает  Страховщику  денежную  сумму  в
   размере стоимости изготовления полиса.

                       7. Права и обязанности сторон

        7.1. В  период  действия  договора страхования Страхователь имеет
   право:
        7.1.1. Проверять   соблюдение   Страховщиком  требований  условий
   договора страхования;
        7.1.2. Получить дубликат полиса в случае его утраты;
        7.1.3. Досрочно расторгнуть  договор  до  наступления  страхового
   случая,  установленного договором страхования (п.  3.2) с обязательным
   письменным уведомлением об этом Страховщика не позднее чем за 30  дней
   до даты предполагаемого расторжения;
        7.1.4. До  даты  начала  выплаты  страховой   ренты   внести   по
   согласованию со Страховщиком изменения в условия договора страхования,
   касающиеся   изменения   размера   страховой   суммы   на    отдельных
   Застрахованных в соответствии с п. 4.2 настоящих Правил;
        7.1.5. Страхователь  -  физическое  лицо,   заключивший   договор
   страхования  в  отношении  своих имущественных интересов,  связанных с
   дожитием до окончания срока действия договора страхования на  условиях
   п.  3.4.1,  имеет право на получение ссуды в размере не более выкупной
   суммы,   исчисленной   исходя   из   размера    страхового    резерва,
   сформированного  для  выполнения  обязательств  по страховой выплате в
   связи со страховым случаем "дожитие Застрахованного" на момент  выдачи
   ссуды.  Ссуда  не  может  быть  выдана  ранее  чем  через  1 год после
   вступления  договора  страхования  в  силу.  Договор  о  выдаче  ссуды
   оформляется в порядке,  предусмотренном действующим законодательством,
   на срок, не превышающий срока действия договора страхования;
        7.1.6. Страхователь  имеет  право  на  получение  от  Страховщика
   информации,  касающейся его  финансовой  устойчивости,  не  являющейся
   коммерческой тайной.
        7.2. Страхователь обязан:
        7.2.1. Уплачивать   страховую   премию   в   размерах   и  сроки,
   определенные договором и указанные в полисе;
        7.2.2. При наступлении страхового случая "смерть Застрахованного"
   (п.  3.2.2) в течение 30 дней, если иное не предусмотрено договором, с
   момента,  когда  у  него появилась возможность сообщить о случившемся,
   известить  Страховщика  любым  доступным  ему  способом,   позволяющим
   объективно зафиксировать факт обращения.
        7.2.3. Обязанность  Страхователя  сообщить  о  факте  наступления
   страхового   случая  "смерть  Застрахованного"  может  быть  исполнена
   Выгодоприобретателем.
        7.3. Страховщик имеет право:
        7.3.1. Проверять сообщаемую  Страхователем  информацию,  а  также
   выполнение   Страхователем   требований   договора,   в  том  числе  о
   соответствии Застрахованного условиям п. 1.2;
        7.3.2. Отказать в выплате страхового обеспечения,  кроме случаев,
   предусмотренных п.  7.2.3 настоящих  Правил,  если  Страхователь  имел
   возможность в порядке, установленном действующим законодательством, но
   не предоставил в установленный договором срок  документы  и  сведения,
   необходимые   для   установления   причин  страхового  случая  "смерть
   Застрахованного", или предоставил заведомо ложные сведения;
        7.3.3. Отсрочить решение вопроса о выплате страхового обеспечения
   (отказа в страховой выплате) в случае возбуждения по факту наступления
   события,  указанного в п.  3.2.2 уголовного дела,  до момента принятия
   соответствующего решения компетентными органами;
        7.3.4. В   случае,   если   смерть  Застрахованного  наступила  в
   результате умышленных действий Выгодоприобретателя, повлекших за собой
   смерть Застрахованного, Страховщик производит страховую выплату другим
   Выгодоприобретателям,  назначенным  Страхователем  (п.  1.3),  при  их
   отсутствии - наследникам Застрахованного.
        7.4. Страховщик обязан:
        7.4.1. Выдать  страховой  полис  (полисы) предусмотренной законом
   формы с приложением правил страхования,  на основании которых заключен
   договор, в установленный срок;
        7.4.2. При  наступлении  страхового  случая  произвести   выплату
   страхового обеспечения (или отказать в выплате) в течение оговоренного
   в  договоре  срока  после  получения  всех   необходимых   документов,
   согласованных  при  заключении  договора  страхования.  Если страховая
   выплата не произведена в  установленный  срок,  Страховщик  уплачивает
   получателю  страховой  выплаты (Застрахованному,  Выгодоприобретателю)
   штраф в размере одного процента от  суммы  страхового  обеспечения  за
   каждый день просрочки;
        7.4.3. Обеспечить    конфиденциальность    в    отношениях     со
   Страхователем.
        7.4. Застрахованный имеет право:
        при наступлении    страхового    случая    требовать   исполнения
   Страховщиком принятых обязательств по  договору,  заключенному  в  его
   пользу;
        требовать от Страхователя назначения Выгодоприобретателя  (замены
   его)   в   период   действия   договора   страхования   по  усмотрению
   Застрахованного;
        в случае  смерти  Страхователя  -  физического  лица,  ликвидации
   Страхователя  -   юридического   лица   в   порядке,   предусмотренном
   действующим   законодательством,   а   также   по   соглашению   между
   Страхователем  и  Страховщиком  выполнять  обязанности   Страхователя,
   предусмотренные п. 7.2.1;
        получить от Страхователя страховой  полис  с  приложением  Правил
   страхования, выданный в порядке, предусмотренном п. 7.1.2.

                    8. Прекращение договора страхования

        8.1. Действие договора страхования прекращается в случае:
        8.1.1. Истечения срока действия договора;
        8.1.2. Выполнения  Страховщиком  своих  обязательств  по договору
   страхования в полном объеме;
        8.1.3. По требованию (инициативе) Страховщика - в случае неуплаты
   Страхователем  очередного  взноса  страховой  премии  в  установленные
   договором сроки;
        8.1.4. По  требованию  (инициативе)  Страхователя  -   в   случае
   нарушения Страховщиком правил страхования;
        8.1.5. По соглашению сторон (о намерении  досрочного  прекращения
   действия  договора  страхования  стороны  обязаны уведомить друг друга
   письменно  не  позднее  чем  за  30  дней  до   даты   предполагаемого
   расторжения);
        8.1.6. Смерти Застрахованного в случаях, предусмотренных п. 3.3;
        8.1.7. Смерти   Страхователя  -  физического  лица,  заключившего
   договор  о  страховании  третьего  лица   (ликвидации,   реорганизации
   Страховщика  - юридического лица в порядке,  установленном действующим
   законодательством), если Застрахованный или иное лицо в соответствии с
   действующим   законодательством   не   приняли   на  себя  обязанности
   Страхователя по договору страхования, предусмотренные п. 7.2;
        8.1.8. Принятия    судом    решения    о    признании    договора
   недействительным.
        8.2. В  случаях  досрочного  прекращения  действия  договора,  за
   исключением  случаев  расторжения  договора  страхования  в  связи  со
   смертью   Застрахованного   по   причинам,  перечисленным  в  п.  3.3,
   Страховщик  выплачивает  Страхователю   выкупную   сумму   в   размере
   сформированного  на момент расторжения договора страхования страхового
   резерва  для  выполнения  обязанностей  по   страховым   выплатам   по
   страховому случаю "дожитие Застрахованного".
        При определении  размера  выкупной  суммы  в  случае   досрочного
   расторжения  договора  страхования  вследствие  неуплаты Страхователем
   очередного взноса страховой премии  в  установленные  договором  сроки
   Страховщиком  может  применяться  неустойка  в  размере,  определенном
   договором страхования.
        8.3. В случае досрочного прекращения договора страхования в связи
   со смертью  Застрахованного  по  причинам,  перечисленным  в  п.  3.3,
   возврату  Страхователю подлежит уплаченная страховая премия за вычетом
   расходов Страховщика.
        8.4. Договор страхования,  заключенный на случай наступления всех
   событий,  указанных в п.  3.2,  не может быть досрочно  расторгнут  по
   требованию  Страхователя  и  по соглашению сторон после начала выплаты
   Застрахованному страховой ренты без согласия Застрахованного.

                 9. Порядок осуществления страховой выплаты
             по договору страхования, заключенному на условиях
     страховых выплат в случае дожития Застрахованного до установленной
                    даты окончания действия договора или
                     смерти Застрахованного (п. 3.4.1)

        9.1. При  дожитии   Застрахованного   до   установленного   срока
   окончания  действия  договора страхования Страховщик обязан произвести
   страховую  выплату  Застрахованному   в   размере   страховой   суммы,
   оговоренной при заключении договора страхования.
        9.2. В   случае   смерти   Застрахованного   страховая    выплата
   производится Выгодоприобретателю (Выгодоприобретателям).
        9.3. В случае, если смерть Застрахованного наступила в результате
   совершения   Выгодоприобретателем   умышленных   действий,   повлекших
   наступление данного страхового случая,  страховая выплата производится
   другому Выгодоприобретателю (Выгодоприобретателям).
        9.4. В случае,  если Выгодоприобретатель умер,  не успев получить
   причитающуюся ему сумму страховой выплаты, то выплата производится его
   наследникам.
        9.5. Страховая  выплата  производится  в течение _________ дней с
   момента получения всех необходимых  документов,  указанных  в  п.  11,
   кроме  случаев,  когда  по  факту  смерти  Застрахованного  возбуждено
   уголовное дело.
        9.6. Требования  по  выплате  страхового  обеспечения  могут быть
   предъявлены Страховщику в течение 3 лет со дня страхового случая.
        9.7. Выплата может быть произведена представителю Застрахованного
   (Выгодоприобретателя)  по  доверенности,  оформленной   Застрахованным
   (Выгодоприобретателем) в установленном законодательством порядке.
        9.8. В     случае,     если     Выгодоприобретателем     является
   несовершеннолетний  в  возрасте  до  14  лет,  причитающаяся ему сумма
   переводится во вклад в банке,  согласованном сторонами,  на его имя  с
   одновременным уведомлением его законных представителей.
        9.9. В  случае,  если  Застрахованный  умер,  не  успев  получить
   причитающуюся  ему  сумму  страховой  выплаты  по  страховому  случаю,
   указанному  в  п.  3.2.1,  выплата  производится  его  наследникам   в
   установленном порядке.

                 10. Порядок осуществления страховых выплат
              по договору страхования, заключенному с условием
                     выплаты страховой ренты (п. 3.4.2)

        10.1. При дожитии Застрахованного до установленной даты окончания
   действия договора страхования Страховщик обязан  произвести  страховую
   выплату Застрахованному в размере страховой суммы по страховому случаю
   "дожитие  Застрахованного"  (п.  4.1.2),  оговоренной  при  заключении
   договора страхования.
        10.2. Страховая рента выплачивается  Застрахованному  в  размере,
   предусмотренном в договоре страхования в конце периода, установленного
   для выплаты страховой ренты (рента "постнумерандо"), - в конце месяца,
   квартала, полугодия, года.
        Период выплаты страховой ренты и периодичность выплаты  страховой
   ренты   определяются   при   заключении  договора  страхования.  Датой
   последней единичной выплаты страховой ренты  является  дата  окончания
   срока действия договора страхования.
        10.3. В   случае   смерти   Застрахованного   страховая   выплата
   производится   Выгодоприобретателю  (Выгодоприобретателям)  в  размере
   страховой суммы по страховому случаю "смерть Застрахованного".
        10.4. В   случае,   если   смерть   Застрахованного  наступила  в
   результате совершения Выгодоприобретателем действий,  направленных  на
   наступление данного страхового случая, страховая выплата, определенная
   в  порядке   п.   10.3,   производится   другому   Выгодоприобретателю
   (Выгодоприобретателям).
        10.5. В случае,  если Выгодоприобретатель умер, не успев получить
   причитающейся ему суммы страховой выплаты, то выплата производится его
   наследникам в установленном порядке.
        10.6. Страховая  выплата  по  случаям  дожития Застрахованного до
   установленной даты окончания действия договора страхования или  смерти
   Застрахованного  производится в течение _____ дней с момента получения
   всех необходимых документов,  указанных в п.  11, кроме случаев, когда
   по факту смерти Застрахованного возбуждено уголовное дело.
        10.7. Требования по  страховой  выплате  могут  быть  предъявлены
   Страховщику в течение 3 лет со дня страхового случая.
        10.8. Выплата    может     быть     произведена     представителю
   Застрахованного  (Выгодоприобретателя)  по  доверенности,  оформленной
   Застрахованным      (Выгодоприобретателем)       в       установленном
   законодательством порядке.
        10.9. В    случае,     если     Выгодоприобретателем     является
   несовершеннолетний  в  возрасте  до  14  лет,  причитающаяся ему сумма
   переводится во вклад в банке,  согласованном сторонами,  на его имя  с
   одновременным уведомлением его законных представителей.
        10.10. В случае,  если Застрахованный  умер,  не  успев  получить
   причитающуюся   ему  сумму  страховой  выплаты  по  страховому  случаю
   "дожитие Застрахованного",  выплата указанной суммы осуществляется его
   наследникам в установленном порядке.

                 11. Документы, представляемые Страховщику
                     при наступлении страхового случая

        11.1. Застрахованным  при   дожитии   до   установленного   срока
   окончания  действия  договора  или  срока,  установленного  для первой
   единичной выплаты страховой ренты, представляется:
        полис;
        заявление по установленной форме;
        документ, удостоверяющий личность.
        11.2. В   случае   смерти   Застрахованного   Выгодоприобретатель
   представляет:
        полис;
        свидетельство ЗАГСа   или   его   заверенную   копию   о   смерти
   Застрахованного; документ, удостоверяющий личность;
        иные документы,    согласованные    при    заключении    договора
   страхования.
        11.3. В  случае,  если  Выгодоприобретателем  является  наследник
   Застрахованного,  в дополнение к  документам,  указанным  в  п.  11.2,
   представляются  также  документы,  удостоверяющие  вступление  в права
   наследования.
        11.4. В случаях,  указанных в п.  п.  8.3, 9.4, 9.9, 10.5, 10.10,
   наследники    Застрахованного    (Выгодоприобретателя)    представляют
   документы,   удостоверяющие   личность,  факт  смерти  Застрахованного
   (Выгодоприобретателя),  а также документы, удостоверяющие вступление в
   права наследования.

             12. Документы, представляемые в случае досрочного
                      расторжения договора страхования

        12.1. В случае досрочного расторжения договора страхования, кроме
   досрочного  расторжения  договора страхования по основаниям п.  8.1.6,
   Страхователь должен  представить  следующие  документы,  на  основании
   которых производится выплата выкупной суммы:
        полис (договор);
        заявление о расторжении договора.
        12.2. В случае досрочного  расторжения  договора  по  основаниям,
   предусмотренным   п.   8.1.6,   возврат  уплаченной  страховой  премии
   производится на основании:
        полиса (договора) страхования;
        документов, удостоверяющих   факт   смерти   Застрахованного   по
   причинам, указанным в п. 3.3.

                       13. Порядок разрешения споров

        13.1. Споры,  возникающие  по  договору страхования,  разрешаются
   путем  переговоров  с  привлечением   при   необходимости   специально
   созданной   экспертной  комиссии.  При  недостижении  соглашения  спор
   передается  на  рассмотрение  суда  (арбитражного  суда)  в   порядке,
   предусмотренном действующим законодательством Российской Федерации.


                                  ОБРАЗЕЦ
              согласия Застрахованного на заключение договора
                        смешанного страхования жизни

   г. _____________                                 "___"________ 199_ г.

        Я, _____________________________________________________________,
                                     (ф.и.о.)

   являющ_ Застрахованным лицом, согласен/согласна на заключение договора
   смешанного страхования моей жизни между _________________, являющегося
   Страхователем, и __________________________, являющегося Страховщиком,
   в пользу Выгодоприобретателя ______________________________________ на
   условиях, предусмотренных Правилами страхования ___________.

                                           ______________________________
                                           (подпись Застрахованного лица)


                                  ОБРАЗЕЦ
           согласия Застрахованного на замену Выгодоприобретателя
                 (к договору смешанного страхования жизни)

   г. _____________                               "____"_________ 199_ г.

        Я, _____________________________________________________________,
                                  (ф.и.о.)

   являющ_ Застрахованным лицом, согласен/согласна на замену назначенного
   с моего согласия Выгодоприобретателя _________________________________
                                                    (ф.и.о.)

   по договору смешанного страхования моей жизни No. ____________________
   от "___"____________ 19__ г., заключенного между ____________________,
   являющегося Страхователем, и ____________________________, являющегося
   Страховщиком, на   условиях,   предусмотренных  Правилами  страхования
   ___________________________.
        Против перехода  всех  прав  по  вышеуказанному договору в пользу
   нового Выгодоприобретателя не возражаю.

                                           ______________________________
                                           (подпись Застрахованного лица)


                                  ОБРАЗЕЦ
             СОГЛАСИЯ ЗАСТРАХОВАННОГО НА ЗАМЕНУ ЗАСТРАХОВАННОГО
                 (к договору смешанного страхования жизни)

   г. _____________                               "____"_________ 199_ г.

        Я, _____________________________________________________________,
                                 (Ф.И.О.)

   являющ___ Застрахованным    лицом,    согласен/согласна    на   замену
   Застрахованного лица по  договору  смешанного  страхования  жизни  No.
   _____________ от "___"____________ 19__ г., заключенного между _______
   ________________________________________, являющегося Страхователем, и
   (наименование или ф.и.о. Страхователя)

   __________________________________, являющегося Страховщиком, в пользу
            (ф.и.о.)

   Выгодоприобретателя __________________________________________________
   на условиях, предусмотренных Правилами страхования __________________.
        Против перехода всех  моих  прав  по  вышеуказанному  договору  в
   пользу нового Застрахованного лица не возражаю.

                                           ______________________________
                                           (подпись Застрахованного лица)


                            ДОГОВОР No. _______
                           страхования имущества

   г. ________________                             "___"_________ 19__ г.

        ________________________________________________________________,
                     (наименование страховой организации)

   лицензия No. ________, выданная _____________________________________,
                                           (наименование органа)

   в лице __________________________, действующего на основании Устава, и
            (должность, ф.и.о.)

   _____________________________________________________________________,
                    (наименование страховой организации)

   лицензия No. _________, выданная ____________________________________,
                                           (наименование органа)

   в лице ____________________________, действующего на основании Устава,
                (должность, ф.и.о.)

   именуемые в дальнейшем "Страховщики", с одной стороны, и _____________
   _____________________________________________________________________,
               (ф.и.о. гражданина, наименование организации)

   в лице ___________________, действующего на основании _______________,
             (ф.и.о.)                                (Устава, положения)

   именуем______ в дальнейшем "Страхователь", с другой стороны, заключили
   настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Согласно  настоящему  договору  Страховщики  обязуются   при
   наступлении  одного  из  обусловленных  в  договоре страховых случаев,
   повлекших утрату,  гибель,  недостачу  или  повреждение  указанного  в
   договоре   имущества,  именуемого  далее  "Застрахованное  имущество",
   выплатить   лицу,   указанному   в   договоре   и   именуемому   далее
   "Выгодоприобретатель",  определенное в договоре страховое возмещение в
   пределах указанной в п.  1.2 суммы (страховой суммы),  а  Страхователь
   обязуется уплатить страховую премию в размере __________ в порядке и в
   сроки, предусмотренные договором.
        1.2. Объектом   страхования   является  следующее  Застрахованное
   имущество:
   +--------------------------------------------------------------------+
   ¦No.¦ Характеристика¦Местонахождение¦  Страховая      ¦  Страховая   ¦
   ¦п/п¦ имущества     ¦    имущества  ¦  стоимость      ¦    сумма     ¦
   ¦   ¦               ¦               ¦ (стоимость      ¦              ¦
   ¦   ¦               ¦               ¦ имущества на    ¦              ¦
   ¦   ¦               ¦               ¦день страхования)¦              ¦
   +---+---------------+---------------+-----------------+--------------¦
   ¦   ¦               ¦               ¦                 ¦              ¦
   +---+---------------+---------------+-----------------+--------------¦
   ¦   ¦               ¦               ¦                 ¦              ¦
   +---+---------------+---------------+-----------------+--------------¦
   ¦   ¦               ¦               ¦                 ¦              ¦
   +---+---------------+---------------+-----------------+--------------¦
   ¦   ¦               ¦               ¦                 ¦              ¦
   +---+---------------+---------------+-----------------+--------------¦
   ¦   ¦               ¦               ¦                 ¦              ¦
   +---+---------------+---------------+-----------------+--------------¦
   ¦   ¦               ¦               ¦                 ¦              ¦
   +--------------------------------------------------------------------+

        1.3. Выгодоприобретателем является _________________.

                       2. Права и обязанности сторон

        2.1. Страховыми   случаями   по  настоящему  договору  признаются
   следующие события:
        а) пожар  (случайное  возникновение  и  распространение  огня  по
   предмету,  внутри предмета или с предмета на  предмет),  удар  молнии,
   взрыв газа;
        б) обвал,  оползень,  буря, вихрь, ураган, град, ливень, паводок,
   цунами, сель;
        в) падение летательных объектов или их обломков и иных предметов;
        г) взрыв   котлов,   топливохранилищ  и  топливопроводов,  машин,
   аппаратов;
        д) аварии водопроводных, отопительных и канализационных систем;
        е) столкновение, наезд, удар, падение, опрокидывание;
        ж) необычные   для   данной  местности  выход  подпочвенных  вод,
   оседание  и  просадка  грунта,  продолжительность  дождей  и  обильный
   снегопад;
        з) проникновение воды из соседних чужих помещений;
        и) непреднамеренный бой стекол;
        к) кража со взломом, грабеж, разбой.
        2.2. События,  предусмотренные в п.  2.1 настоящего договора,  не
   признаются страховыми случаями, если они наступили:
        а) в результате совершения Страхователем или Выгодоприобретателем
   умышленного деяния (действия или бездействия),  повлекшего наступление
   страхового случая;
        б) в результате управления Страхователем или Выгодоприобретателем
   транспортным  средством  в состоянии алкогольного,  наркотического или
   токсического опьянения или передачи управления  лицу,  находящемуся  в
   состоянии алкогольного, наркотического или токсического опьянения, или
   лицу, не имеющему права на вождение данного транспортного средства;
        в) в   результате   воздействия  ядерного  взрыва,  радиации  или
   радиоактивного заражения;
        г) в  результате  военных  действий,  а  также  маневров или иных
   военных мероприятий;
        д) в   результате   гражданской   войны,  народных  волнений  или
   забастовок.
        2.3. При   наступлении   страхового  случая,  повлекшего  гибель,
   утрату,   недостачу   или   повреждение   застрахованного   имущества,
   Страховщики обязаны выплатить Выгодоприобретателю страховое возмещение
   в течение ________ после  получения  и  составления  всех  необходимых
   документов, указанных в настоящем договоре.
        2.4. Страховое   возмещение   выплачивается   в   размере   части
   понесенных  Выгодоприобретателем  убытков,  равной отношению страховой
   суммы к страховой стоимости. Страховое возмещение не может быть больше
   страховой стоимости.
        Под убытками понимается реальный ущерб,  то есть расходы, которые
   Выгодоприобретатель   произвел   или   должен   будет  произвести  для
   приобретения   или   восстановления   утраченного,    погибшего    или
   поврежденного застрахованного имущества.
        2.5. В     случае      смерти      Выгодоприобретателя      (если
   Выгодоприобретатель   -   физическое   лицо),  не  успевшего  получить
   причитающееся  ему  страховое  возмещение,  выплата  производится  его
   наследникам.
        2.6. Страховщики обязаны в течение ___ дней с момента  заключения
   договора выдать Страхователю и Выгодоприобретателю страховой полис.
        2.7. В  случае  утраты  в  период  действия  настоящего  договора
   страхового   полиса  указанными  в  п.  2.6  лицами  им  на  основании
   письменного заявления выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным,  и страховые выплаты по нему  не  производятся.
        При повторной   утрате   полиса   в   течение  действия  договора
   указанными в п.  2.6 лицами они уплачивают Страховщикам денежную сумму
   в размере стоимости изготовления полиса.
        2.8. Страховая премия  уплачивается  Страхователем  в  одинаковом
   размере   каждому  Страховщику.  Доля  одного  Страховщика  составляет
   ___________________________.
        2.9. Страховая  премия  уплачивается  Страхователем в рассрочку в
   порядке _____________________________________ расчета. Премия вносится
                 (наличного, безналичного)

   ежемесячно не позднее ______ числа каждого месяца в течение __ месяцев
   равными взносами по _________ каждому Страховщику.  Страхователь может
   в  любое время внести всю оставшуюся часть премии или вносить денежные
   суммы в счет последующих периодов выплаты премии.
        2.10. Если   страховой   случай  наступил  до  уплаты  очередного
   страхового взноса, внесение которого просрочено, Страховщики вправе из
   причитающихся  выплат  вычесть  сумму просроченного страхового взноса,
   неустойку и  проценты  за  просрочку,  установленные  пп.  5.3  и  5.4
   настоящего договора.
        2.11. Страхователь  имеет  право  на  получение  от  Страховщиков
   информации,  касающейся  их  финансовой  устойчивости  и не являющейся
   коммерческой тайной.
        2.12. Страхователь  и Выгодоприобретатель обязаны незамедлительно
   сообщать  Страховщикам  о  ставших  им   известными   обстоятельствах,
   изменяющих  степень  риска  наступления  страхового  случая (изменение
   владельца имущества  в  результате  отчуждения,  сдачи  в  аренду,  на
   хранение,  в залог,  изменение местонахождения,  переоборудование и т.
   п.)
        2.13. Страхователь  и  Выгодоприобретатель в течение ______ после
   того,  как им стало или должно  было  стать  известным  о  наступлении
   страхового случая, обязаны уведомить о его наступлении Страховщиков.
        2.14. Неисполнение   обязанности,   предусмотренной    п.    2.13
   настоящего  договора,  дает  Страховщикам  право  отказать  в  выплате
   соответствующей  части  страхового  возмещения,  если   ни   один   из
   Страховщиков  не  знал  и не должен был знать о наступлении страхового
   случая и отсутствие сведений у Страховщиков не  позволило  им  принять
   реальные меры для уменьшения убытков.
        2.15. Страхователь  и   Выгодоприобретатель   обязаны   соблюдать
   установленные   правила   эксплуатации   застрахованного  имущества  и
   обеспечивать его сохранность.
        2.16. При    наступлении   страхового   случая   Страхователь   и
   Выгодоприобретатель обязаны принять разумные и доступные в сложившихся
   обстоятельствах  меры,  чтобы уменьшить возможные убытки,  в том числе
   сообщать  в  компетентные  органы  (милицию,  госпожнадзор,  аварийные
   службы и т. д.) о страховых случаях. Принимая такие меры, Страхователь
   и Выгодоприобретатель должны следовать  указаниям  Страховщиков,  если
   они им сообщены.
        2.17. Страховщики освобождаются от выплаты страхового  возмещения
   полностью  или  частично,  если возмещаемые убытки возникли вследствие
   того,  что Страхователь или Выгодоприобретатель умышленно  не  приняли
   разумных и доступных им мер,  предусмотренных в пп. 2.15 и 2.16, чтобы
   уменьшить возможный ущерб.
        Если указания   Страховщиков   будут  противоречить  друг  другу,
   Страхователь следует указаниям одного  из  Страховщиков  или  частично
   указаниям   каждого   Страховщика,   а   также  может  действовать  по
   собственному  усмотрению  без  риска   потери   права   на   страховое
   возмещение.
        2.18. Предусмотренные  в  п.  2.16  расходы  в  целях  уменьшения
   убытков,   необходимые   или  произведенные  для  выполнения  указаний
   Страховщиков,  должны  быть  возмещены  Страховщиками  пропорционально
   отношению  страховой  суммы  к страховой стоимости независимо от того,
   что вместе с возмещением других убытков они могут превысить  страховую
   сумму.  Такие  расходы  возмещаются,  даже  если  соответствующие меры
   оказались безуспешными.
        2.19. К Страховщику, выплатившему страховое возмещение, переходит
   в пределах выплаченной суммы право  требования,  которое  Страхователь
   или  Выгодоприобретатель  имеет к лицу,  ответственному за возмещенные
   Страховщиком убытки.
        2.20. Страхователь   и   Выгодоприобретатель   обязаны   передать
   Страховщикам все документы и иные доказательства и  сообщить  ему  все
   сведения, необходимые для осуществления Страховщиками права требования
   к ответственному за убытки лицу.
        2.21. Если  Страхователь или Выгодоприобретатель реализовали свое
   право  требования  к  лицу,  ответственному  за  убытки,   возмещаемые
   Страховщиками, отказались от этого права или осуществление этого права
   стало  невозможным  по  вине  Страхователя  или   Выгодоприобретателя,
   Страховщики  освобождаются  от выплаты страхового возмещения полностью
   или в соответствующей части  и  вправе  потребовать  возврата  излишне
   выплаченного возмещения.
        2.22. Выгодоприобретатель   и   его   наследники   имеют    право
   предъявлять те же требования к Страховщикам, что и Страхователь.
        2.23. При  предъявлении  Выгодоприобретателем,  а   также   (если
   Выгодоприобретатель  -  физическое лицо) его наследниками требований о
   выплате страхового возмещения  Страховщики  вправе  требовать  от  них
   выполнения  обязанностей по договору,  лежащих на Страхователе,  но не
   выполненных им.  Риск последствий  невыполнения  или  несвоевременного
   выполнения  обязанностей несет Выгодоприобретатель или его наследники.
   Страховщики  не   вправе   принудить   Выгодоприобретателя   или   его
   наследников к выполнению указанных обязанностей Страхователя.

                     3. Условия выплаты страховой суммы

        3.1. При  наступлении  страхового  случая,  предусмотренного в п.
   2.1, Выгодоприобретатель представляет любому из Страховщиков:
        а) полис;
        б) заявление о выплате страхового возмещения;
        в) документ, удостоверяющий личность;
        г) документ,  подтверждающий наступление страхового  случая,  или
   его заверенную копию;
        д) документ,   подтверждающий   интерес   Выгодоприобретателя   в
   сохранении застрахованного имущества.
        3.2. В случае,  когда страховая выплата производится  наследникам
   Выгодоприобретателя, наследники представляют:
        а) полис;
        б) документы, удостоверяющие личность;
        в) документ,  подтверждающий наступление страхового  случая,  или
   его заверенную копию;
        г) свидетельство  ЗАГСа  или  его  заверенную  копию   о   смерти
   Выгодоприобретателя;
        д) документ,   подтверждающий   интерес   Выгодоприобретателя   в
   сохранении застрахованного имущества;
        е) документы, удостоверяющие вступление в права наследования.
        3.3. Страховая    выплата    осуществляется   после   составления
   страхового  акта.
        Страховой акт  составляется  Страховщиками или уполномоченным ими
   лицом (лицами).  При необходимости Страховщики  запрашивает  сведения,
   касающиеся страхового случая,  у компетентных органов,  а также вправе
   самостоятельно выяснять причины и обстоятельства страхового случая.
        Страховой акт  должен  быть  составлен  не  позднее  ______ после
   представления Выгодоприобретателем или  его  наследниками  документов,
   предусмотренных пп. 3.1 и 3.2 настоящего договора.
        3.4. В  случае,  если  по  факту  наступления  страхового  случая
   возбуждено уголовное дело, гражданское производство или производство о
   наложении  административных   взысканий,   Страховщики   имеют   право
   отсрочить  решение  вопроса  о  выплате  причитающихся сумм до момента
   принятия соответствующего решения компетентными органами.
        3.5. Страховщики  имеют  право  проверять  любую  сообщаемую  ему
   Страхователем, Выгодоприобретателем и их наследниками, а также ставшую
   известной   Страховщикам   информацию,   которая   имеет  отношение  к
   настоящему договору. Страхователь, Выгодоприобретатель и их наследники
   обязаны   дать  Страховщикам  возможность  беспрепятственной  проверки
   информации  и  предоставлять  все   необходимые   документы   и   иные
   доказательства.
        3.6. Страхователь,  Выгодоприобретатель и их  наследники  обязаны
   сохранять  пострадавшее имущество,  если это не противоречит интересам
   безопасности и общественного порядка,  до осмотра его  представителями
   Страховщика  в  том  виде,  в  котором  оно оказалось после страхового
   случая.
        3.7. В случае нарушения Страхователем,  Выгодоприобретателем и их
   наследниками обязанностей,  предусмотренных пп.  3.5 и 3.6  настоящего
   договора,   сообщенные  ими  сведения  считаются  не  соответствующими
   действительности,  а  сведения,  которые  они  отказываются  сообщить,
   считаются соответствующими действительности.

          4. Солидарность обязательств  и разногласия Страховщиков

        4.1. Любой  из  Страховщиков  вправе  предъявить  к  Страхователю
   требования в полном объеме.
        До предъявления  требования  одним  из  Страховщиков Страхователь
   вправе исполнить обязательство любому из них по своему усмотрению.
        Исполнение обязательства   полностью   одному   из   Страховщиков
   освобождает Страхователя от обязанности перед другим Страховщиком.
        Страховщик, которому  была  исполнена  обязанность  Страхователя,
   обязан возместить причитающееся другому Страховщику.
        4.2. Страховщики  солидарно  в  равных  долях отвечают за выплату
   страхового возмещения перед его получателем.
        4.3. В  случае  разногласий  между  Страховщиками  каждый  из них
   вправе исполнять свои обязанности и осуществлять свои  права  отдельно
   от  другого.  Страховщики  остаются солидарно обязанными до исполнения
   своих обязательств по настоящему договору в полном объеме.

                         5. Ответственность сторон

        5.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства   по  настоящему  договору,  обязана  возместить  другой
   стороне причиненные таким неисполнением убытки.
        5.2. За   просрочку  выплаты  страхового  возмещения  Страховщики
   уплачивают получателю страхового возмещения пеню в размере  ___  %  от
   страхового возмещения за каждый день просрочки.
        5.3. За   просрочку   внесения   очередного   страхового   взноса
   Страхователь  уплачивает  Страховщику  пеню в размере ____ %  от суммы
   неуплаченного страхового взноса за каждый день просрочки.
        5.4. Сторона  за  невыплату  или несвоевременную выплату денежных
   сумм,  причитающихся другой стороне  по  настоящему  договору,  должна
   уплатить  другой  стороне  проценты в размере ____ %  от причитающейся
   суммы за каждый день просрочки.
        5.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        5.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная   ответственность   определяется   в   соответствии    с
   действующим законодательством РФ и Правилами страхования.

                           6. Изменение договора

        6.1. Страхователь   вправе  заменить  Выгодоприобретателя  другим
   лицом.  О замене  Выгодоприобретателя  Страхователь  обязан  письменно
   уведомить Страховщиков.
        Выгодоприобретатель не может  быть  заменен  другим  лицом  после
   того,  как  он  выполнил  какую-либо  из  обязанностей  по  настоящему
   договору или предъявил Страховщикам  требование  о  выплате  страховой
   суммы в порядке п. 2.23 договора.
        6.2. В случае реорганизации  Страхователя  (если  Страхователь  -
   юридическое лицо) его права и обязанности по настоящему договору могут
   перейти  к  его   правопреемнику   только   с   письменного   согласия
   Страховщиков.
        6.3. В случае ликвидации  одного  из  Страховщиков  его  права  и
   обязанности по настоящему договору могут перейти к другому Страховщику
   только с письменного согласия Страхователя.
        6.4. При   переходе   прав   на   застрахованное   имущество   от
   Выгодоприобретателя   к   другому    лицу    права    и    обязанности
   Выгодоприобретателя   по  настоящему  договору  переходят  к  лицу,  к
   которому  перешли  права  на  имущество,   при   условии   письменного
   уведомления  этим  лицом  Страховщиков  в  течение  ________ с момента
   перехода  прав,  за  исключением  случая,  предусмотренного   п.   8.6
   настоящего договора.
        6.5. Страхователь по согласованию со  Страховщиками  имеет  право
   увеличить   размер   страховой   суммы.   При   этом  подлежит  уплате
   дополнительный страховой взнос в размере  и  порядке,  предусмотренном
   соглашением сторон.
        6.6. Страхователь по согласованию со  Страховщиками  имеет  право
   уменьшить размер страховой суммы.  В этом случае Страхователю подлежит
   возврату излишне уплаченная  часть  страховой  премии  пропорционально
   уменьшению.   Если  страховая  премия  в  новом  размере  уплачена  не
   полностью,  то стороны вносят в договор изменения,  касающиеся порядка
   уплаты и размеров очередных взносов.
        6.7. Страховщики, уведомленные об обстоятельствах, указанных в п.
   2.12   настоящего   договора,  вправе  потребовать  изменения  условий
   договора,  в  том  числе  уплаты   дополнительной   страховой   премии
   соразмерно   увеличению   риска   наступления   страхового   случая  в
   соответствии с Правилами страхования.
        Страховщики не   вправе   требовать   изменения   договора,  если
   обстоятельства, указанные в п. 2.12 договора, уже отпали.
        6.8. Настоящий  договор  может  также быть изменен по письменному
   соглашению сторон,  а кроме того,  в других  случаях,  предусмотренных
   законом.
        6.9. Если  Выгодоприобретатель  или  его  наследники   предъявили
   требования к Страховщикам, настоящий договор не может быть изменен без
   письменного согласия лиц, предъявивших требования.

                         7. Срок действия договора

        7.1. Настоящий договор заключен на срок _____ и вступает в силу с
   момента подписания.

                       8. Окончание действия договора

        8.1. Действие   договора   страхования   прекращается   в  случае
   выполнения сторонами своих обязательств по договору в  полном  объеме.
   Истечение  срока действия договора не прекращает обязательств стороны,
   если она не выполнила их в течение срока действия договора.
        8.2. Обязательства  по  договору прекращаются досрочно в случаях,
   предусмотренных п. 2.2 настоящего договора.
        8.3. Обязательства  по  договору  прекращаются  досрочно в случае
   смерти Страхователя (если Страхователь - физическое лицо),  ликвидации
   Страхователя  (если  Страхователь  -  юридическое лицо) до наступления
   страхового случая.
        8.4. Обязательства  по  договору  прекращаются  досрочно в случае
   реорганизации Страхователя (если Страхователь- юридическое лицо), если
   Страховщики   не   дали   согласие  на  переход  прав  и  обязанностей
   Страхователя по настоящему договору правопреемнику Страхователя.
        8.5. Обязательства по настоящему договору прекращаются досрочно в
   случае ликвидации обоих Страховщиков,  а  также  в  случае  ликвидации
   одного  из Страховщиков,  если Страхователь не дал согласие на переход
   его прав и обязанностей к другому Страховщику.
        8.6. Обязательства  по  настоящему договору прекращаются в случае
   принудительного изъятия застрахованного имущества,  когда  возможность
   такого   изъятия   предусмотрена   в  законе,  либо  в  случае  отказа
   Выгодоприобретателя   от   права   собственности   на   застрахованное
   имущество.
        8.7. Обязательства по договору  прекращаются  досрочно  в  случае
   гибели  застрахованного  имущества  по причинам иным,  чем наступление
   страхового случая.
        8.8. Страхователь   или   Выгодоприобретатель   вправе   досрочно
   расторгнуть договор с обязательным  письменным  уведомлением  об  этом
   Страховщиков  не  позднее  чем  за  __  дней  до  даты предполагаемого
   расторжения.
        8.9. Страховщики   вправе   расторгнуть   договор  с  письменного
   согласия Страхователя,  уведомив письменно Страхователя не позднее чем
   за __ дней до даты предполагаемого расторжения.
        8.10. Страховщик вправе досрочно  расторгнуть  договор  в  случае
   неуплаты  Страхователем  очередного  взноса страховой премии в течение
   ____ после письменного предупреждения им Страхователя.
        8.11. Страховщики  вправе  досрочно  расторгнуть договор в случае
   участия  Страхователя,  Выгодоприобретателя  или  их   наследников   в
   оконченном или неоконченном правонарушении, направленном на причинение
   убытков в застрахованном имуществе.
        8.12. При  неисполнении  Страхователем  или  Выгодоприобретателем
   обязанности,  предусмотренной  п.  2.12,  а  также  если  Страхователь
   возражает против изменения договора в случае,  предусмотренном п. 6.7,
   Страховщик вправе расторгнуть договор, уведомив об этом Страхователя.
        Страховщик не   вправе   требовать   расторжения  договора,  если
   обстоятельства,  предусмотренные  п.  2.12,  отпали   до   наступления
   страхового случая.
        8.13. В   случае   досрочного   прекращения   действия   договора
   уплаченная Страховщиком премия уплатившему ее лицу не возвращается.
        8.14. В  случаях  досрочного  прекращения  действия  договора  по
   причинам,  указанным в подп.  "а" и "б" п.  2.2 настоящего договора, а
   также  в  случаях,  предусмотренных  пп.   8.11   и   8.12   договора,
   Страхователь  выплачивает  Страховщикам расходы,  понесенные последним
   при составлении страхового  акта  либо  при  выяснении  обстоятельств,
   предусмотренных в указанных пунктах.
        8.15. Обязательства по настоящему договору прекращаются в  других
   случаях, предусмотренных законом.
        8.16. Если  Выгодоприобретатель  или  его  наследники  предъявили
   требования к Страховщикам,  настоящий договор не может быть расторгнут
   без письменного согласия лиц,  предъявивших требования, за исключением
   случаев,  когда расторжение договора вызвано неправомерными действиями
   названных лиц.
        8.17. Прекращение  действия  договора  не  освобождает стороны от
   ответственности за его нарушение.

                           9. Конфиденциальность

        9.1. Условия настоящего  договора,  дополнительных  соглашений  к
   нему  и  иная  информация,  полученная  Страховщиками в соответствии с
   договором, конфиденциальны и не подлежат разглашению.

                           10. Разрешение споров

        10.1. Все споры и разногласия,  которые  могут  возникнуть  между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут разрешаться путем переговоров на основе  действующего
   законодательства.
        10.2. При  неурегулировании  в   процессе   переговоров   спорных
   вопросов,   споры   разрешаются   в   суде  в  порядке,  установленном
   действующим законодательством.

           11. Дополнительные условия и заключительные положения

        11.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
        11.2. Любые  изменения  и  дополнения   к   настоящему   договору
   действительны,  при  условии,  если они совершены в письменной форме и
   подписаны   сторонами   или   надлежаще    уполномоченными    на    то
   представителями сторон.
        11.3. Все  уведомления  и   сообщения   должны   направляться   в
   письменной форме.
        11.4. Во  всем  остальном,   что   не   предусмотрено   настоящим
   договором,  стороны  руководствуются  действующим  законодательством и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования      вручаются      Страховщиками      Страхователю,     и
   Выгодоприобретателю, о чем в договоре делается пометка, удостоверяемая
   подписями указанных лиц.
        11.5. Договор составлен в четырех экземплярах,  из  которых  один
   находится у Страхователя, второй и третий - у Страховщиков, четвертый-
   у Выгодоприобретателя.
        11.6. Страховщики  обязаны передать Выгодоприобретателю экземпляр
   настоящего  договора  вместе  со   страховым   полисом   и   Правилами
   страхования.
        11.7. Адреса и платежные реквизиты сторон и Выгодоприобретателя:

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховщики:_____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Выгодоприобретатель: ____________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                              Подписи сторон:

        Страховщики   ________________________

                      ________________________

        Страхователь  ________________________

        Правила страхования мне вручены: ________________________________


                             ДОГОВОР Nо. _____
                   страхования предпринимательского риска
                          коммерческой организации

   г. ________________                             "___"________ 199__ г.

        _________________________________________, лицензия Nо. ________,
          (наименование страховой организации)

   выданная ____________________________________, именуем__  в дальнейшем
                    (наименование органа)

   "Страховщик", в лице ________________________________________________,
                                     (должность, ф.и.о.)

   действующего на основании ________________________, с одной стороны, и
                                (Устава, положения)

   _______________________________________________, в лице ______________
             (наименование организации)

   ___________________________________________, действующего на основании
                (должность, ф.и.о.)

   ______________________________, именуем__ в дальнейшем "Страхователь",
   (Устава, положения, доверенности)

   с другой стороны, заключили настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Согласно  настоящему  договору  Страховщик   обязуется   при
   наступлении  обусловленного  в  договоре  страхового  случая выплатить
   Страхователю определенное в договоре страховое возмещение  в  пределах
   страховой суммы,  которая составляет ______________________________, а
   Страхователь обязуется   уплатить   страховую   премию    в    размере
   ______________________ в порядке и в сроки, предусмотренные договором.
        1.2. Объектом  страхования   являются   имущественные   интересы,
   связанные с наступлением у Страхователя убытков от предпринимательской
   деятельности  из-за   нарушения   своих   обязательств   контрагентами
   Страхователя  или  изменения условий этой деятельности по не зависящим
   от Страхователя обстоятельствам.
        1.3. Виды деятельности Страхователя: ____________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        1.4. Предполагаемый  размер  возможных  убытков  Страхователя при
   наступлении  страхового  случая  (страховая   стоимость)   составляет:
   _____________________________________________________________________.

                       2. Права и обязанности сторон

        2.1. Страховыми случаями по настоящему договору признаются:
        а) нарушение  своих  обязательств  контрагентами  Страхователя  в
   процессе осуществления последним предпринимательской деятельности;
        б) изменение условий предпринимательской  деятельности  в  худшую
   для   Страхователя   сторону   по   не   зависящим   от   Страхователя
   обстоятельствам.
        2.2. События,  предусмотренные в п.  2.1 настоящего договора,  не
   признаются страховыми случаями, если они наступили:
        а) в   результате   совершения  работниками  или  представителями
   Страхователя умышленного деяния (действия или бездействия), повлекшего
   наступление страхового случая. Работниками Страхователя являются лица,
   состоящие со Страхователем в трудовых отношениях;
        б) в   результате   воздействия  ядерного  взрыва,  радиации  или
   радиоактивного заражения;
        в) в  результате  военных  действий,  а  также  маневров или иных
   военных мероприятий;
        г) в   результате   гражданской   войны,  народных  волнений  или
   забастовок.
        2.3. При  наступлении  страхового случая,  повлекшего наступление
   убытков  у  Страхователя,  Страховщик  обязан  выплатить  Страхователю
   страховое  возмещение в течение ________ после получения и составления
   всех необходимых документов, указанных в настоящем договоре.
        2.4. Страховое   возмещение   выплачивается   в   размере   части
   понесенных Страхователем убытков,  равной отношению страховой суммы  к
   страховой   стоимости.  Страховое  возмещение  не  может  быть  больше
   страховой стоимости.
        Под убытками понимается реальный ущерб,  то есть расходы, которые
   Страхователь произвел  или  должен  будет  произвести  для  ликвидации
   последствий  страхового  случая,  а  также  упущенная выгода,  то есть
   неполученные доходы,  которые  Страхователь  получил  бы  при  обычных
   условиях гражданского оборота, если бы не наступил страховой случай.
        2.5. Страховщик обязан в течение ______ дней с момента заключения
   договора выдать Страхователю страховой полис.
        2.6. В  случае  утраты  в  период  действия  настоящего  договора
   страхового полиса Страхователем ему на основании письменного заявления
   выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным, и страховые выплаты по нему не производятся.
        При повторной  утрате  полиса  Страхователем  в  течение действия
   договора он уплачивает Страховщику денежную сумму в размере  стоимости
   изготовления полиса.
        2.7. Страховая премия уплачивается Страхователем  в  рассрочку  в
   порядке ________________  (наличного,  безналичного)  расчета.  Премия
   вносится ежемесячно не позднее ______ числа каждого месяца  в  течение
   ______ месяцев  равными  взносами  по _________________.  Страхователь
   может в любое время внести всю оставшуюся  часть  премии  или  вносить
   денежные суммы в счет последующих периодов выплаты премии.
        2.8. Если  страховой  случай  наступил   до   уплаты   очередного
   страхового взноса,  внесение которого просрочено, Страховщик вправе из
   причитающихся выплат вычесть сумму  просроченного  страхового  взноса,
   неустойку  и  проценты  за  просрочку,  установленные  п.п. 4.3  и 4.4
   настоящего договора.
        2.9. Страхователь   имеет   право  на  получение  от  Страховщика
   информации,  касающейся его финансовой устойчивости  и  не  являющейся
   коммерческой тайной.
        2.10. Страхователь обязан незамедлительно сообщать Страховщику  о
   ставших  ему  известными  обстоятельствах,  изменяющих  степень  риска
   наступления страхового случая  (заключение  им  договоров  в  процессе
   осуществления   предпринимательской   деятельности,   изменение  сферы
   деятельности и т.п.).
        2.11. Страхователь в течение ______ после того,  как им стало или
   должно было стать известным о наступлении  страхового  случая,  обязан
   уведомить о его наступлении Страховщика.
        2.12. Неисполнение   обязанности,   предусмотренной    п.    2.11
   настоящего   договора,  дает  Страховщику  право  отказать  в  выплате
   соответствующей части страхового возмещения, если Страховщик не знал и
   не  должен  был  знать  о  наступлении  страхового случая и отсутствие
   сведений у Страховщика не позволило  ему  принять  реальные  меры  для
   уменьшения убытков.
        2.13. При  наступлении  страхового  случая  Страхователь   обязан
   принять  разумные  и  доступные для него в сложившихся обстоятельствах
   меры, чтобы предотвратить или уменьшить возможный вред. Принимая такие
   меры,  Страхователь  должен следовать указаниям Страховщика,  если они
   ему сообщены.
        2.14. Страховщик  освобождается  от выплаты страхового возмещения
   полностью или частично,  если возмещаемый вред возник вследствие того,
   что  Страхователь  умышленно  не  принял  разумных и доступных им мер,
   предусмотренных в п.п. 2.12 и 2.13, чтобы уменьшить возможный ущерб.
        2.15. Предусмотренные  в  п.  2.13  расходы  в  целях  уменьшения
   убытков,  необходимые  или  произведенные  для   выполнения   указаний
   Страховщика,   должны  быть  возмещены  Страховщиком  лицу,  понесшему
   расходы,  независимо от того, что вместе с возмещением вреда они могут
   превысить  страховую  сумму.  Такие  расходы  возмещаются,  даже  если
   соответствующие меры оказались безуспешными.
        2.16. К Страховщику, выплатившему страховое возмещение, переходит
   в пределах выплаченной суммы право  требования,  которое  Страхователь
   имеет к лицу, ответственному за возмещенные Страховщиком убытки.
        2.17. Страхователь обязан передать Страховщику  все  документы  и
   иные  доказательства  и  сообщить  ему  все сведения,  необходимые для
   осуществления Страховщиком права требования к ответственному за убытки
   лицу.
        2.18. Если Страхователь  или  его  наследники  реализовали  право
   требования к лицу, ответственному за убытки, возмещенные Страховщиком,
   отказались  от  этого  права  или  осуществление  этого  права   стало
   невозможным  по  вине  Страхователя  или  его наследников,  Страховщик
   освобождается  от  выплаты  страхового  возмещения  полностью  или   в
   соответствующей   части   и   вправе   потребовать   возврата  излишне
   выплаченного возмещения.
        2.19. При  предъявлении  наследниками  Страхователя  требований о
   выплате страхового  возмещения  Страховщик  вправе  требовать  от  них
   выполнения  обязанностей по договору,  лежащих на Страхователе,  но не
   выполненных им.  Риск последствий  невыполнения  или  несвоевременного
   выполнения  обязанностей несут наследники Страхователя.  Страховщик не
   вправе  принудить  наследников  Страхователя  к  выполнению  указанных
   обязанностей Страхователя.

                     3. Условия выплаты страховой суммы

        3.1. При наступлении страхового случая, предусмотренного в п. 2.1,
   представителем Страхователя представляется:
        а) полис;
        б) заявление о выплате страхового возмещения;
        в) свидетельство   о  регистрации  Страхователя  -  оригинал  или
   нотариально заверенная копия;
        г) документы, удостоверяющие полномочия и личность представителя;
        д) документы,  подтверждающие  наступление  страхового  случая  и
   убытков; е) расчет убытков Страхователя.
        3.2. Страховая   выплата   осуществляется    после    составления
   страхового   акта.   Страховой   акт   составляется  Страховщиком  или
   уполномоченным им лицом.
        При необходимости  Страховщик  запрашивает  сведения,  касающиеся
   страхового  случая,   у   компетентных   органов,   а   также   вправе
   самостоятельно выяснять причины и обстоятельства страхового случая.
        Страховой акт должен быть составлен не позднее ___________  после
   представления документов, предусмотренных п. 3.1 настоящего договора.
        3.3. В  случае,  если  по  факту  наступления  страхового  случая
   возбуждено уголовное дело, гражданское производство или производство о
   наложении административных взысканий, Страховщик имеет право отсрочить
   решение  вопроса  о  выплате  причитающихся  сумм  до момента принятия
   соответствующего решения компетентными органами.
        3.4. Страховщик   имеет  право  проверять  любую  сообщаемую  ему
   Страхователем,  а  также  ставшую  известной  Страховщику  информацию,
   которая  имеет  отношение  к настоящему договору.  Страхователь обязан
   дать Страховщику возможность беспрепятственной проверки  информации  и
   предоставлять все необходимые документы и иные доказательства.
        3.5. В    случае     нарушения     Страхователем     обязанности,
   предусмотренной  п.  3.4  настоящего договора,  сообщенные им сведения
   считаются не соответствующими действительности, а сведения, которые он
   отказывается сообщить, считаются соответствующими действительности.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства  по  настоящему  договору,  обязана  возместить   другой
   стороне причиненные таким неисполнением убытки.
        4.2. За  просрочку  выплаты  страхового   возмещения   Страховщик
   уплачивает  получателю  страхового  возмещения пеню в размере ___%  от
   страхового возмещения за каждый день просрочки.
        4.3. За   просрочку   внесения   очередного   страхового   взноса
   Страхователь уплачивает Страховщику пеню  в  размере  ____%  от  суммы
   неуплаченного страхового взноса за каждый день просрочки.
        4.4. Сторона за невыплату или  несвоевременную  выплату  денежных
   сумм,  причитающихся  другой  стороне  по настоящему договору,  должна
   уплатить другой стороне проценты  в  размере  ____%  от  причитающейся
   суммы за каждый день просрочки.
        4.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        4.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная    ответственность   определяется   в   соответствии   с
   действующим законодательством РФ и Правилами страхования.

                           5. Изменение договора

        5.1. В случае реорганизации Страхователя его права и  обязанности
   по  настоящему  договору  могут  перейти к его правопреемнику только с
   письменного согласия Страховщика.
        5.2. Страхователь  по  согласованию  со  Страховщиком имеет право
   увеличить  размер  страховой   суммы.   При   этом   подлежит   уплате
   дополнительный  страховой  взнос в размере и порядке,  предусмотренном
   соглашением сторон.
        5.3. Страхователь  по  согласованию  со  Страховщиком имеет право
   уменьшить размер страховой суммы.  В этом случае Страхователю подлежит
   возврату  излишне  уплаченная  часть  страховой премии пропорционально
   изменению страховой суммы.  Если  страховая  премия  в  новом  размере
   уплачена   не  полностью,  то  стороны  вносят  в  договор  изменения,
   касающиеся порядка уплаты и размеров очередных взносов.
        5.4. Страховщик,  уведомленный  об  обстоятельствах,  указанных в
   п. 2.10 настоящего  договора,  вправе  потребовать  изменения  условий
   договора,   в   том   числе  уплаты  дополнительной  страховой  премии
   соразмерно  увеличению   риска   наступления   страхового   случая   в
   соответствии с Правилами страхования.
        Страховщик не   вправе   требовать   изменения   договора,   если
   обстоятельства, указанные в п. 2.10 договора, уже отпали.
        5.5. Настоящий договор может также быть  изменен  по  письменному
   соглашению  сторон,  а кроме того,  в других случаях,  предусмотренных
   законом.

                         6. Срок действия договора

        6.1. Настоящий договор заключен на срок ______________ и вступает
   в силу с момента подписания.

                       7. Окончание действия договора

        7.1. Действие   договора   страхования   прекращается   в  случае
   выполнения сторонами своих обязательств по договору в  полном  объеме.
   Истечение  срока действия договора не прекращает обязательств стороны,
   если она не выполнила их в течение срока действия договора.
        7.2. Обязательства    по   договору   прекращаются   в   случаях,
   предусмотренных п. 2.2 настоящего договора.
        7.3. Обязательства  по  договору  прекращаются  досрочно в случае
   ликвидации Страхователя до наступления страхового случая.
        7.4. Обязательства  по  договору  прекращаются  досрочно в случае
   реорганизации Страхователя, если Страховщик не дал согласие на переход
   прав и обязанностей Страхователя по настоящему договору правопреемнику
   Страхователя.
        7.5. Страхователь   вправе   досрочно   расторгнуть   договор   с
   обязательным письменным уведомлением об этом  Страховщика  не  позднее
   чем за ________ дней до даты предполагаемого расторжения.
        7.6. Страховщик вправе расторгнуть договор с письменного согласия
   Страхователя, уведомив письменно Страхователя не позднее чем за ______
   дней до даты предполагаемого расторжения.
        7.7. Страховщик  вправе  досрочно  расторгнуть  договор  в случае
   неуплаты Страхователем очередного взноса страховой  премии  в  течение
   ___________ после письменного предупреждения им Страхователя.
        7.8. При неисполнении Страхователем обязанности,  предусмотренной
   п. 2.10, а также если Страхователь возражает против изменения договора
   в  случае,  предусмотренном  п.  5.3,  Страховщик  вправе  расторгнуть
   договор, уведомив об этом Страхователя.
        Страховщик не  вправе  требовать   расторжения   договора,   если
   обстоятельства,   предусмотренные   п.  2.10,  отпали  до  наступления
   страхового случая.
        7.9. В случае досрочного прекращения действия договора уплаченная
   Страховщику премия уплатившему ее лицу не возвращается.
        7.10. В  случаях  досрочного  прекращения  действия  договора  по
   причинам,  указанным в подп. "а" п. 2.2 настоящего договора, а также в
   случаях,  предусмотренных  п.  7.8 договора,  Страхователь выплачивает
   Страховщику расходы,  понесенные последним при составлении  страхового
   акта  либо  при  выяснении обстоятельств,  предусмотренных в указанных
   пунктах.
        7.11. Обязательства  по настоящему договору прекращаются в других
   случаях, предусмотренных законом.
        7.12. Прекращение  действия  договора  не  освобождает стороны от
   ответственности за его нарушение.

                           8. Конфиденциальность

        8.1. Условия настоящего  договора,  дополнительных  соглашений  к
   нему  и  иная  информация,  полученная  Страховщиком  в соответствии с
   договором, конфиденциальны и не подлежат разглашению.

                            9. Разрешение споров

        9.1. Все споры и  разногласия,  которые  могут  возникнуть  между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут разрешаться путем переговоров на основе  действующего
   законодательства.
        9.2. При  неурегулировании   в   процессе   переговоров   спорных
   вопросов,   споры   разрешаются   в   суде  в  порядке,  установленном
   действующим законодательством.

           10. Дополнительные условия и заключительные положения

        10.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        10.2. Любые  изменения  и  дополнения   к   настоящему   договору
   действительны,  при  условии,  если они совершены в письменной форме и
   подписаны   сторонами   или   надлежаще    уполномоченными    на    то
   представителями сторон.
        10.3. Все  уведомления  и   сообщения   должны   направляться   в
   письменной форме.
        10.4. Во  всем  остальном,   что   не   предусмотрено   настоящим
   договором,  стороны  руководствуются  действующим  законодательством и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования  вручаются  Страховщиком  Страхователю,  о  чем в договоре
   делается пометка, удостоверяемая подписями указанных лиц.
        10.5. Договор  составлен  в  двух  экземплярах,  из  которых один
   находится - у Страхователя, второй - у Страховщика.
        10.6. Адреса и платежные реквизиты сторон:

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховщик: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Застрахованный: _________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи сторон:

        Страховщик    ________________________

        Страхователь  ________________________

        Правила страхования мне вручены: ________________________________


                             ДОГОВОР Nо. _____
                   страхования предпринимательского риска
                         гражданина-предпринимателя

   г. ________________                             "___"________ 199__ г.

        _________________________________________, лицензия Nо. ________,
          (наименование страховой организации)

   выданная ____________________________________, именуем__  в дальнейшем
                    (наименование органа)

   "Страховщик", в лице ________________________________________________,
                                     (должность, ф.и.о.)

   действующего на основании ________________________, с одной стороны, и
                                (Устава, положения)

   ____________________________________, в лице ________________________,
   (ф.и.о. гражданина-предпринимателя)                  (ф.и.о.)

   действующего на основании ________________,  именуем___  в  дальнейшем
   "Страхователь",  с  другой  стороны,  заключили  настоящий  договор  о
   нижеследующем:

                            1. Предмет договора

        1.1. Согласно  настоящему  договору  Страховщик   обязуется   при
   наступлении  обусловленного  в  договоре  страхового  случая выплатить
   Страхователю определенное в договоре страховое возмещение  в  пределах
   страховой суммы,  которая составляет _________________, а Страхователь
   обязуется уплатить страховую премию в размере ______________________ в
   порядке и в сроки, предусмотренные договором.
        1.2. Объектом  страхования   являются   имущественные   интересы,
   связанные с наступлением у Страхователя убытков от предпринимательской
   деятельности  из-за   нарушения   своих   обязательств   контрагентами
   Страхователя  или  изменения условий этой деятельности по не зависящим
   от Страхователя обстоятельствам.
        1.3. Виды деятельности, осуществляемые Страхователем: ___________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        1.4. Предполагаемый  размер  возможных  убытков  Страхователя при
   наступлении  страхового  случая  (страховая   стоимость)   составляет:
   _____________________________________________________________________.

                       2. Права и обязанности сторон

        2.1. Страховыми случаями по настоящему договору признаются:
        а) нарушение  своих  обязательств  контрагентами  Страхователя  в
   процессе осуществления последним предпринимательской деятельности;
        б) изменение условий предпринимательской  деятельности  в  худшую
   для   Страхователя   сторону   по   не   зависящим   от   Страхователя
   обстоятельствам.
        2.2. События,  предусмотренные в п.  2.1 настоящего договора,  не
   признаются страховыми случаями, если они наступили:
        а) в   результате  совершения  Страхователем  умышленного  деяния
   (действия или бездействия), повлекшего наступление страхового случая;
        б) в   результате   воздействия  ядерного  взрыва,  радиации  или
   радиоактивного заражения;
        в) в  результате  военных  действий,  а  также  маневров или иных
   военных мероприятий;
        г) в   результате   гражданской   войны,  народных  волнений  или
   забастовок.
        2.3. При  наступлении  страхового случая,  повлекшего наступление
   убытков  у  Страхователя,  Страховщик  обязан  выплатить  Страхователю
   страховое  возмещение в течение ________ после получения и составления
   всех необходимых документов, указанных в настоящем договоре.
        2.4. Страховое   возмещение   выплачивается   в   размере   части
   понесенных Страхователем убытков,  равной отношению страховой суммы  к
   страховой   стоимости.  Страховое  возмещение  не  может  быть  больше
   страховой стоимости.
        Под убытками понимается реальный ущерб,  то есть расходы, которые
   Страхователь произвел  или  должен  будет  произвести  для  ликвидации
   последствий  страхового  случая,  а  также  упущенная выгода,  то есть
   неполученные доходы,  которые  Страхователь  получил  бы  при  обычных
   условиях гражданского оборота, если бы не наступил страховой случай.
        2.5. В  случае,  если  Страхователь  умер,  не   успев   получить
   причитающееся  ему  страховое возмещение,  то выплата производится его
   наследникам.
        2.6. Страховщик обязан в течение ______ дней с момента заключения
   договора выдать Страхователю страховой полис.
        2.7. В  случае  утраты  в  период  действия  настоящего  договора
   страхового полиса Страхователем ему на основании письменного заявления
   выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным, и страховые выплаты по нему не производятся.
        При повторной утрате  полиса  Страхователем  в  течение  действия
   договора  он уплачивает Страховщику денежную сумму в размере стоимости
   изготовления полиса.
        2.8. Страховая  премия  уплачивается  Страхователем в рассрочку в
   порядке __________________ (наличного,  безналичного) расчета.  Премия
   вносится ежемесячно  не  позднее  _________  числа  каждого  месяца  в
   течение ________ месяцев равными взносами по  _______________________.
   Страхователь  может  в  любое время внести всю оставшуюся часть премии
   или вносить денежные суммы в счет последующих периодов выплаты премии.
        2.9. Если   страховой   случай   наступил  до  уплаты  очередного
   страхового взноса,  внесение которого просрочено, Страховщик вправе из
   причитающихся  выплат  вычесть  сумму просроченного страхового взноса,
   неустойку и  проценты  за  просрочку,  установленные  п.п. 4.3  и  4.4
   настоящего договора.
        2.10. Страхователь  имеет  право  на  получение  от   Страховщика
   информации,  касающейся  его  финансовой  устойчивости и не являющейся
   коммерческой тайной.
        2.11. Страхователь  обязан незамедлительно сообщать Страховщику о
   ставших  ему  известными  обстоятельствах,  изменяющих  степень  риска
   наступления  страхового  случая  (заключение  им  договоров в процессе
   осуществления  предпринимательской   деятельности,   изменение   сферы
   деятельности и т.п.).
        2.12. Страхователь в течение ______ после того,  как им стало или
   должно  было  стать известным о наступлении страхового случая,  обязан
   уведомить о его наступлении Страховщика.
        2.13. Неисполнение    обязанности,    предусмотренной   п.   2.12
   настоящего  договора,  дает  Страховщику  право  отказать  в   выплате
   соответствующей части страхового возмещения, если Страховщик не знал и
   не должен был знать  о  наступлении  страхового  случая  и  отсутствие
   сведений  у  Страховщика  не  позволило  ему принять реальные меры для
   уменьшения убытков.
        2.14. При   наступлении  страхового  случая  Страхователь  обязан
   принять разумные и доступные для него  в  сложившихся  обстоятельствах
   меры, чтобы предотвратить или уменьшить возможный вред. Принимая такие
   меры,  Страхователь должен следовать указаниям Страховщика,  если  они
   ему сообщены.
        2.15. Страховщик освобождается от выплаты  страхового  возмещения
   полностью или частично,  если возмещаемый вред возник вследствие того,
   что Страхователь умышленно не принял  разумных  и  доступных  им  мер,
   предусмотренных в п.п. 2.13 и 2.14, чтобы уменьшить возможный ущерб.
        2.16. Предусмотренные  в  п.  2.14  расходы  в  целях  уменьшения
   убытков,   необходимые   или  произведенные  для  выполнения  указаний
   Страховщика,  должны  быть  возмещены  Страховщиком  лицу,   понесшему
   расходы,  независимо от того, что вместе с возмещением вреда они могут
   превысить  страховую  сумму.  Такие  расходы  возмещаются,  даже  если
   соответствующие меры оказались безуспешными.
        2.17. К Страховщику, выплатившему страховое возмещение, переходит
   в  пределах  выплаченной суммы право требования,  которое Страхователь
   имеет к лицу, ответственному за возмещенные Страховщиком убытки.
        2.18. Страхователь  обязан  передать  Страховщику все документы и
   иные доказательства и  сообщить  ему  все  сведения,  необходимые  для
   осуществления Страховщиком права требования к ответственному за убытки
   лицу.
        2.19. Если  Страхователь  или  его  наследники  реализовали право
   требования к лицу, ответственному за убытки, возмещенные Страховщиком,
   отказались   от  этого  права  или  осуществление  этого  права  стало
   невозможным по  вине  Страхователя  или  его  наследников,  Страховщик
   освобождается   от  выплаты  страхового  возмещения  полностью  или  в
   соответствующей  части   и   вправе   потребовать   возврата   излишне
   выплаченного возмещения.
        2.20. При предъявлении  наследниками  Страхователя  требований  о
   выплате  страхового  возмещения  Страховщик  вправе  требовать  от них
   выполнения обязанностей по договору,  лежащих на Страхователе,  но  не
   выполненных  им.  Риск  последствий  невыполнения или несвоевременного
   выполнения обязанностей несут наследники Страхователя.  Страховщик  не
   вправе  принудить  наследников  Страхователя  к  выполнению  указанных
   обязанностей Страхователя.

                     3. Условия выплаты страховой суммы

        3.1. При наступлении страхового случая, предусмотренного в п. 2.1,
   Страхователем представляется:
        а) полис;
        б) заявление о выплате страхового возмещения;
        в) документ, удостоверяющий личность;
        г) документы,  подтверждающие  наступление  страхового  случая  и
   убытков;
        д) расчет убытков Страхователя.
        3.2. В случае,  когда страховая  сумма  производится  наследникам
   Страхователя, наследники представляют:
        а) полис;
        б) заявление о выплате страхового возмещения;
        в) документ, удостоверяющий личность;
        г) документы,  подтверждающие  наступление  страхового  случая  и
   убытков;
        д) расчет убытков Страхователя;
        е) свидетельство  ЗАГСа  или  его  заверенную  копию   о   смерти
   Страхователя;
        ж) документы, удостоверяющие вступление в права наследования.
        3.3. Страховая    выплата    осуществляется   после   составления
   страхового  акта.  Страховой   акт   составляется   Страховщиком   или
   уполномоченным  им  лицом.  При  необходимости  Страховщик запрашивает
   сведения,  касающиеся страхового случая,  у  компетентных  органов,  а
   также   вправе   самостоятельно   выяснять  причины  и  обстоятельства
   страхового случая.
        Страховой акт  должен  быть составлен не позднее __________ после
   представления документов,  предусмотренных п.п. 3.1 и  3.2  настоящего
   договора.
        3.4. В  случае,  если  по  факту  наступления  страхового  случая
   возбуждено уголовное дело, гражданское производство или производство о
   наложении административных взысканий, Страховщик имеет право отсрочить
   решение  вопроса  о  выплате  причитающихся  сумм  до момента принятия
   соответствующего решения компетентными органами.
        3.5. Страховщик   имеет  право  проверять  любую  сообщаемую  ему
   Страхователем  и  его  наследниками,   а   также   ставшую   известной
   Страховщику информацию, которая имеет отношение к настоящему договору.
   Страхователь и его наследники  обязаны  дать  Страховщику  возможность
   беспрепятственной  проверки информации и предоставлять все необходимые
   документы и иные доказательства.
        3.6. В  случае  нарушения  обязанности,  предусмотренной  п.  3.5
   настоящего договора,  лицами,  указанными в данном пункте,  сообщенные
   ими   сведения   считаются  не  соответствующими  действительности,  а
   сведения,    которые    они    отказываются    сообщить,     считаются
   соответствующими действительности.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства  по  настоящему  договору,  обязана  возместить   другой
   стороне причиненные таким неисполнением убытки.
        4.2. За  просрочку  выплаты  страхового   возмещения   Страховщик
   уплачивает  получателю  страхового  возмещения пеню в размере ___%  от
   страхового возмещения за каждый день просрочки.
        4.3. За   просрочку   внесения   очередного   страхового   взноса
   Страхователь уплачивает Страховщику пеню  в  размере  ____%  от  суммы
   неуплаченного страхового взноса за каждый день просрочки.
        4.4. Сторона за невыплату или  несвоевременную  выплату  денежных
   сумм,  причитающихся  другой  стороне  по настоящему договору,  должна
   уплатить другой стороне проценты  в  размере  ____%  от  причитающейся
   суммы за каждый день просрочки.
        4.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        4.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная    ответственность   определяется   в   соответствии   с
   действующим законодательством РФ и Правилами страхования.

                           5. Изменение договора

        5.1. Страхователь по согласованию  со  Страховщиком  имеет  право
   увеличить   размер   страховой   суммы.   При   этом  подлежит  уплате
   дополнительный страховой взнос в размере  и  порядке,  предусмотренном
   соглашением сторон.
        5.2. Страхователь по согласованию  со  Страховщиком  имеет  право
   уменьшить размер страховой суммы.  В этом случае Страхователю подлежит
   возврату излишне уплаченная  часть  страховой  премии  пропорционально
   изменению  страховой  суммы.  Если  страховая  премия  в новом размере
   уплачена  не  полностью,  то  стороны  вносят  в  договор   изменения,
   касающиеся порядка уплаты и размеров очередных взносов.
        5.3. Страховщик,  уведомленный об  обстоятельствах,  указанных  в
   п. 2.11  настоящего  договора,  вправе  потребовать  изменения условий
   договора,  в  том  числе  уплаты   дополнительной   страховой   премии
   соразмерно   увеличению   риска   наступления   страхового   случая  в
   соответствии с Правилами страхования.
        Страховщик не   вправе   требовать   изменения   договора,   если
   обстоятельства, указанные в п. 2.11 договора, уже отпали.
        5.4. Настоящий  договор  может  также быть изменен по письменному
   соглашению сторон,  а кроме того,  в других  случаях,  предусмотренных
   законом.

                         6. Срок действия договора

        6.1. Настоящий договор заключен на срок ______________ и вступает
   в силу с момента подписания.

                       7. Окончание действия договора

        7.1. Действие  договора   страхования   прекращается   в   случае
   выполнения  сторонами  своих обязательств по договору в полном объеме.
   Истечение срока действия договора не прекращает обязательств  стороны,
   если она не выполнила их в течение срока действия договора.
        7.2. Обязательства   по   договору   прекращаются   в    случаях,
   предусмотренных п. 2.2 настоящего договора.
        7.3. Обязательства по договору  прекращаются  досрочно  в  случае
   смерти  Страхователя  или  прекращения  Страхователем  в установленном
   порядке предпринимательской  деятельности  до  наступления  страхового
   случая.
        7.4. Страхователь   вправе   досрочно   расторгнуть   договор   с
   обязательным  письменным  уведомлением  об этом Страховщика не позднее
   чем за _________ дней до даты предполагаемого расторжения.
        7.5. Страховщик вправе расторгнуть договор с письменного согласия
   Страхователя, уведомив письменно Страхователя не позднее чем за ______
   дней до даты предполагаемого расторжения.
        7.6. Страховщик вправе  досрочно  расторгнуть  договор  в  случае
   неуплаты  Страхователем  очередного  взноса страховой премии в течение
   ____ после письменного предупреждения им Страхователя.
        7.7. При неисполнении Страхователем обязанности,  предусмотренной
   п. 2.11, а также если Страхователь возражает против изменения договора
   в  случае,  предусмотренном  п.  5.3,  Страховщик  вправе  расторгнуть
   договор, уведомив об этом Страхователя.
        Страховщик не   вправе   требовать   расторжения  договора,  если
   обстоятельства,  предусмотренные  п.  2.11,  отпали   до   наступления
   страхового случая.
        7.8. В случае досрочного прекращения действия договора уплаченная
   Страховщику премия уплатившему ее лицу не возвращается.
        7.9. В  случаях  досрочного  прекращения  действия  договора   по
   причинам,  указанным в подп. "а" п. 2.2 настоящего договора, а также в
   случаях,  предусмотренных п.  7.7 договора,  Страхователь  выплачивает
   Страховщику  расходы,  понесенные последним при составлении страхового
   акта либо при выяснении  обстоятельств,  предусмотренных  в  указанных
   пунктах.
        7.10. Обязательства по настоящему договору прекращаются в  других
   случаях, предусмотренных законом.
        7.11. Прекращение действия договора  не  освобождает  стороны  от
   ответственности за его нарушение.

                           8. Конфиденциальность

        8.1. Условия  настоящего  договора,  дополнительных  соглашений к
   нему и иная  информация,  полученная  Страховщиком  в  соответствии  с
   договором, конфиденциальны и не подлежат разглашению.

                            9. Разрешение споров

        9.1. Все  споры  и  разногласия,  которые  могут возникнуть между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут  разрешаться путем переговоров на основе действующего
   законодательства.
        9.2. При   неурегулировании   в   процессе   переговоров  спорных
   вопросов,  споры  разрешаются  в   суде   в   порядке,   установленном
   действующим законодательством.

           10. Дополнительные условия и заключительные положения

        10.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        10.2. Любые   изменения   и   дополнения  к  настоящему  договору
   действительны,  при условии,  если они совершены в письменной форме  и
   подписаны    сторонами    или    надлежаще   уполномоченными   на   то
   представителями сторон.
        10.3. Все   уведомления   и   сообщения   должны  направляться  в
   письменной форме.
        10.4. Во   всем   остальном,   что   не  предусмотрено  настоящим
   договором,  стороны руководствуются  действующим  законодательством  и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования вручаются Страховщиком  Страхователю,  о  чем  в  договоре
   делается пометка, удостоверяемая подписями указанных лиц.
        10.5. Договор составлен  в  двух  экземплярах,  из  которых  один
   находится у Страхователя, второй - у Страховщика.
        10.6. Адреса и платежные реквизиты сторон:

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховщик: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи сторон:

        Страховщик    ________________________

        Страхователь  ________________________

        Правила страхования мне вручены: ________________________________


                             ДОГОВОР Nо. _____
                страхования ответственности Застрахованного
                            за причинение вреда

   г. ________________                             "___"________ 199__ г.

        _________________________________________, лицензия Nо. ________,
          (наименование страховой организации)

   выданная ____________________________________, именуем__  в дальнейшем
                    (наименование органа)

   "Страховщик", в лице ________________________________________________,
                                     (должность, ф.и.о.)

   действующего на основании ________________________, с одной стороны, и
                                (Устава, положения)

   _______________________________________________, в лице ______________
   (ф.и.о. гражданина, наименование организации)

   ___________________________________________, действующего на основании
                (должность, ф.и.о.)

   ______________________________, именуем__ в дальнейшем "Страхователь",
   (Устава, положения, доверенности)

   с другой стороны, заключили настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Согласно  настоящему  договору  Страховщик   обязуется   при
   наступлении  обусловленного  в  договоре страхового случая в отношении
   лица,  указанного  в  п.  1.2  договора  и  именуемого  в   дальнейшем
   "Застрахованный",  выплатить лицу, имеющему право на возмещение вреда,
   причиненного  жизни,  здоровью  или  имуществу,  и  именуемому   далее
   "Выгодоприобретатель",  определенное в договоре страховое возмещение в
   пределах страховой суммы, которая составляет ______________________, а
   Страхователь обязуется    уплатить    страховую   премию   в   размере
   ____________________ в порядке и в сроки, предусмотренные договором.
        1.2. Застрахованным  является __________________________________.
        1.3. Объектом  страхования   являются   имущественные   интересы,
   связанные с наступлением ответственности Застрахованного за причинение
   вреда жизни, здоровью или имуществу других лиц.

                       2. Права и обязанности сторон

        2.1. Страховым  случаем   по   настоящему   договору   признается
   наступление   у   Застрахованного   в   соответствии   с   действующим
   законодательством обязанности по возмещению вреда, причиненного жизни,
   здоровью или имуществу других лиц.
        2.2. При  наступлении   страхового   случая   Страховщик   обязан
   выплатить  Выгодоприобретателю страховое возмещение в течение ________
   после получения и составления всех необходимых документов, указанных в
   настоящем договоре.
        2.3. Страховое возмещение выплачивается в размере возмещения,  на
   которое  Выгодоприобретатель  имеет  право в связи с причинением вреда
   его жизни,  здоровью или  имуществу,  но  не  более  страховой  суммы,
   указанной в п. 1.1 настоящего договора.
        Размер возмещения  устанавливается  на  основании  представленных
   Страховщику  доказательств,  а  при  наличии  вынесенного  в  законном
   порядке судебного постановления - на основании этого постановления.
        2.4. В случае,  если Выгодоприобретатель умер,  не успев получить
   причитающееся ему страховое возмещение,  то выплата  производится  его
   наследникам.
        2.5. Страховщик обязан в течение ______ дней с момента заключения
   договора выдать Страхователю и Застрахованному страховой полис.
        2.6. В  случае  утраты  в  период  действия  настоящего  договора
   страхового   полиса  указанными  в  п.  2.5  лицами  им  на  основании
   письменного заявления выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным, и страховые выплаты по нему не производятся.
        При повторной   утрате   полиса   в   течение  действия  договора
   указанными в п. 2.5 лицами они уплачивают Страховщику денежную сумму в
   размере стоимости изготовления полиса.
        2.7. Страховая премия уплачивается Страхователем  в  рассрочку  в
   порядке ________________  (наличного,  безналичного)  расчета.  Премия
   вносится ежемесячно не позднее ________ числа каждого месяца в течение
   _________ месяцев равными взносами по __________________. Страхователь
   может в любое время внести всю оставшуюся  часть  премии  или  вносить
   денежные суммы в счет последующих периодов выплаты премии.
        2.8. Если  страховой  случай  наступил   до   уплаты   очередного
   страхового взноса,  внесение которого просрочено, Страховщик вправе из
   причитающихся выплат вычесть сумму  просроченного  страхового  взноса,
   неустойку  и  проценты  за  просрочку,  установленные  п.п. 4.3  и 4.4
   настоящего договора.
        2.9. Страхователь   имеет   право  на  получение  от  Страховщика
   информации,  касающейся его финансовой устойчивости  и  не  являющейся
   коммерческой тайной.
        2.10. Страхователь  и  Застрахованный   обязаны   незамедлительно
   сообщать   Страховщику   о   ставших  им  известными  обстоятельствах,
   изменяющих степень риска  наступления  страхового  случая  (увеличении
   профессионального  риска вследствие смены места работы Застрахованного
   и т.д.).
        2.11. Страхователь  и Застрахованный в течение ____________ после
   того,  как им стало или должно  было  стать  известным  о  наступлении
   страхового случая, обязаны уведомить о его наступлении Страховщика.
        2.12. Неисполнение   обязанности,   предусмотренной    п.    2.11
   настоящего   договора,  дает  Страховщику  право  отказать  в  выплате
   соответствующей части страхового возмещения, если Страховщик не знал и
   не  должен  был  знать  о  наступлении  страхового случая и отсутствие
   сведений у Страховщика не позволило  ему  принять  реальные  меры  для
   уменьшения убытков.
        2.13. При   наступлении   страхового   случая   Страхователь    и
   Застрахованный   обязаны  принять  разумные  и  доступные  для  них  в
   сложившихся обстоятельствах меры,  чтобы предотвратить  или  уменьшить
   возможный  вред,  в том числе сообщать в компетентные органы (милицию,
   госпожнадзор,  аварийные службы и т.д.)  о страховых случаях. Принимая
   такие  меры,  Страхователь и Застрахованный должны следовать указаниям
   Страховщика, если они им сообщены.
        2.14. Страховщик  освобождается  от выплаты страхового возмещения
   полностью или частично,  если возмещаемый вред возник вследствие того,
   что  Страхователь  и  Застрахованный  умышленно  не приняли разумных и
   доступных им мер,  предусмотренных в п.п. 2.12 и 2.13, чтобы уменьшить
   возможный ущерб.
        2.15. Предусмотренные  в  п.  2.14  расходы  в  целях  уменьшения
   убытков,   необходимые   или  произведенные  для  выполнения  указаний
   Страховщика,  должны  быть  возмещены  Страховщиком  лицу,   понесшему
   расходы,  независимо от того, что вместе с возмещением вреда они могут
   превысить  страховую  сумму.  Такие  расходы  возмещаются,  даже  если
   соответствующие меры оказались безуспешными.
        2.16. Если Выгодоприобретатель  или  его  наследники  реализовали
   право  требования  к  Застрахованному  о возмещении вреда,  Страховщик
   освобождается  от  выплаты  страхового  возмещения  полностью  или   в
   соответствующей   части   и   вправе   потребовать   возврата  излишне
   выплаченного возмещения.
        2.17. Право  требования  Выгодоприобретателя  к Застрахованному о
   возмещении вреда к Страховщику не переходит.
        2.18. При   предъявлении   Выгодоприобретателем,   а   также  его
   наследниками требований о  выплате  страхового  возмещения  Страховщик
   вправе  требовать от них выполнения обязанностей по договору,  лежащих
   на Страхователе,  но не выполненных им.  Риск последствий невыполнения
   или несвоевременного выполнения обязанностей несет Выгодоприобретатель
   или его наследники. Страховщик не вправе принудить Выгодоприобретателя
   или его наследников к выполнению указанных обязанностей Страхователя.

                     3. Условия выплаты страховой суммы

        3.1. При наступлении страхового случая, предусмотренного в п. 2.1,
   Выгодоприобретателем представляется:
        а) заявление о выплате страхового возмещения;
        б) документ, удостоверяющий личность;
        в) документ,  подтверждающий  наступление страхового случая,  или
   его заверенную копию;
        г) документы,   подтверждающие   право   Выгодоприобретателя   на
   возмещение вреда.
        3.2. В  случае,  когда  страховая  сумма производится наследникам
   Выгодоприобретателя, наследники представляют:
        а) документы, удостоверяющие личность;
        б) документ,  подтверждающий наступление страхового  случая,  или
   его заверенную копию;
        в) свидетельство  ЗАГСа  или  его  заверенную  копию   о   смерти
   Выгодоприобретателя;
        г) документы, удостоверяющие вступление в права наследования.
        3.3. В   случаях,   предусмотренных  п.п. 3.1  и  3.2  настоящего
   договора,   Застрахованным,   Страхователем   или   их    наследниками
   предоставляется страховой полис.
        3.4. Страховая   выплата   осуществляется    после    составления
   страхового   акта.   Страховой   акт   составляется  Страховщиком  или
   уполномоченным им  лицом.  При  необходимости  Страховщик  запрашивает
   сведения,  касающиеся  страхового  случая,  у компетентных органов,  а
   также  вправе  самостоятельно  выяснять   причины   и   обстоятельства
   страхового случая.
        Страховой акт должен быть составлен не позднее ___________  после
   представления  документов,  предусмотренных  п.п. 3.1 и 3.2 настоящего
   договора.
        3.5. В  случае,  если  по  факту  наступления  страхового  случая
   возбуждено уголовное дело, гражданское производство или производство о
   наложении административных взысканий, Страховщик имеет право отсрочить
   решение вопроса о  выплате  причитающихся  сумм  до  момента  принятия
   соответствующего решения компетентными органами.
        3.6. Страховщик  имеет  право  проверять  любую  сообщаемую   ему
   Страхователем, Застрахованным, Выгодоприобретателем и их наследниками,
   а  также  ставшую  известной  Страховщику  информацию,  которая  имеет
   отношение   к   настоящему   договору.  Страхователь,  Застрахованный,
   Выгодоприобретатель  и  их   наследники   обязаны   дать   Страховщику
   возможность  беспрепятственной проверки информации и предоставлять все
   необходимые документы и иные доказательства.
        3.7. Страхователь,   Застрахованный   и   их  наследники  обязаны
   сохранять пострадавшее имущество,  если это не противоречит  интересам
   безопасности  и  общественного порядка,  до осмотра его представителем
   Страховщика в том виде,  в  котором  оно  оказалось  после  страхового
   случая.
        3.8. В случае нарушения обязанности,  предусмотренной п.п. 3.6  и
   3.7   настоящего   договора,  лицами,  указанными  в  данных  пунктах,
   сообщенные    ими    сведения    считаются     не     соответствующими
   действительности,  а  сведения,  которые  они  отказываются  сообщить,
   считаются соответствующими действительности.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства   по  настоящему  договору,  обязана  возместить  другой
   стороне причиненные таким неисполнением убытки.
        4.2. За   просрочку   выплаты  страхового  возмещения  Страховщик
   уплачивает получателю страхового возмещения пеню  в  размере  ___%  от
   страхового возмещения за каждый день просрочки.
        4.3. За   просрочку   внесения   очередного   страхового   взноса
   Страхователь  уплачивает  Страховщику  пеню  в размере ____%  от суммы
   неуплаченного страхового взноса за каждый день просрочки.
        4.4. Сторона  за  невыплату  или несвоевременную выплату денежных
   сумм,  причитающихся другой стороне  по  настоящему  договору,  должна
   уплатить  другой  стороне  проценты  в размере ____%  от причитающейся
   суммы за каждый день просрочки.
        4.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        4.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная   ответственность   определяется   в   соответствии    с
   действующим законодательством РФ и Правилами страхования.

                           5. Изменение договора

        5.1. Страхователь  может  заменить  Застрахованного другим лицом,
   письменно уведомив об этом Страховщика.
        5.2. В  случае  реорганизации  Страхователя  (если Страхователь -
   юридическое лицо) его права и обязанности по настоящему договору могут
   перейти   к   его   правопреемнику   только   с  письменного  согласия
   Страховщика.
        5.3. Страхователь  по  согласованию  со  Страховщиком имеет право
   увеличить  размер  страховой   суммы.   При   этом   подлежит   уплате
   дополнительный  страховой  взнос в размере и порядке,  предусмотренном
   соглашением сторон.
        5.4. Страхователь  по  согласованию  со  Страховщиком имеет право
   уменьшить размер страховой суммы.  В этом случае Страхователю подлежит
   возврату  излишне  уплаченная  часть  страховой премии пропорционально
   изменению страховой суммы.  Если  страховая  премия  в  новом  размере
   уплачена   не  полностью,  то  стороны  вносят  в  договор  изменения,
   касающиеся порядка уплаты и размеров очередных взносов.
        5.5. Страховщик,  уведомленный  об  обстоятельствах,  указанных в
   п. 2.10 настоящего  договора,  вправе  потребовать  изменения  условий
   договора,   в   том   числе  уплаты  дополнительной  страховой  премии
   соразмерно  увеличению   риска   наступления   страхового   случая   в
   соответствии с Правилами страхования.
        Страховщик не   вправе   требовать   изменения   договора,   если
   обстоятельства, указанные в п. 2.10 договора, уже отпали.
        5.6. Настоящий договор может также быть  изменен  по  письменному
   соглашению  сторон,  а кроме того,  в других случаях,  предусмотренных
   законом.
        5.7. Если  Застрахованный,  Выгодоприобретатель или их наследники
   предъявили требования к Страховщику,  настоящий договор не может  быть
   изменен без письменного согласия лиц, предъявивших требования.

                         6. Срок действия договора

        6.1. Настоящий договор заключен на срок ______________ и вступает
   в силу с момента подписания.

                       7. Окончание действия договора

        7.1. Действие  договора   страхования   прекращается   в   случае
   выполнения  сторонами  своих обязательств по договору в полном объеме.
   Истечение срока действия договора не прекращает обязательств  стороны,
   если она не выполнила их в течение срока действия договора.
        7.2. Обязательства по договору  прекращаются  досрочно  в  случае
   смерти Страхователя (если Страхователь - физическое лицо),  ликвидации
   Страхователя (если Страхователь -  юридическое  лицо)  до  наступления
   страхового случая.
        7.3. Обязательства по договору  прекращаются  досрочно  в  случае
   признания   Страхователя   (если   Страхователь   -  физическое  лицо)
   недееспособным или ограниченно дееспособным  в  установленном  законом
   порядке.
        7.4. Обязательства по договору  прекращаются  досрочно  в  случае
   реорганизации Страхователя (если Страхователь- юридическое лицо), если
   Страховщик не дал согласие на переход прав и обязанностей Страхователя
   по настоящему договору правопреемнику Страхователя.
        7.5. Страхователь   вправе   досрочно   расторгнуть   договор   с
   обязательным  письменным  уведомлением  об этом Страховщика не позднее
   чем за __ дней до даты предполагаемого расторжения.
        7.6. Страховщик вправе расторгнуть договор с письменного согласия
   Страхователя, уведомив письменно Страхователя не позднее чем за ______
   дней до даты предполагаемого расторжения.
        7.7. Страховщик вправе  досрочно  расторгнуть  договор  в  случае
   неуплаты  Страхователем  очередного  взноса страховой премии в течение
   ___________ после письменного предупреждения им Страхователя.
        7.8. При    неисполнении    Страхователем    или   Застрахованным
   обязанности,  предусмотренной  п.  2.10,  а  также  если  Страхователь
   возражает против изменения договора в случае,  предусмотренном п. 5.5,
   Страховщик вправе расторгнуть договор, уведомив об этом Страхователя.
   Страховщик не вправе требовать расторжения договора, если обстоятельства,
   предусмотренные п. 2.10, отпали до наступления страхового случая.
        7.9. В случае досрочного прекращения действия договора уплаченная
   Страховщику премия уплатившему ее лицу не возвращается.
        7.10. В случаях,  предусмотренных п.  7.8 договора,  Страхователь
   выплачивает Страховщику расходы,  понесенные последним  при  выяснении
   обстоятельств, предусмотренных в указанном пункте.
        7.11. Обязательства по настоящему договору прекращаются в  других
   случаях, предусмотренных законом.
        7.12. Если Застрахованный,  Выгодоприобретатель или их наследники
   предъявили  требования к Страховщику,  настоящий договор не может быть
   расторгнут без письменного согласия лиц,  предъявивших требования,  за
   исключением случаев, когда расторжение договора вызвано неправомерными
   действиями названных лиц.
        7.13. Прекращение  действия  договора  не  освобождает стороны от
   ответственности за его нарушение.

                           8. Конфиденциальность

        8.1. Условия настоящего  договора,  дополнительных  соглашений  к
   нему  и  иная  информация,  полученная  Страховщиком  в соответствии с
   договором, конфиденциальны и не подлежат разглашению.

                            9. Разрешение споров

        9.1. Все споры и  разногласия,  которые  могут  возникнуть  между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут разрешаться путем переговоров на основе  действующего
   законодательства.
        9.2. При  неурегулировании   в   процессе   переговоров   спорных
   вопросов,   споры   разрешаются   в   суде  в  порядке,  установленном
   действующим законодательством.

           10. Дополнительные условия и заключительные положения

        10.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        10.2. Любые  изменения  и  дополнения   к   настоящему   договору
   действительны,  при  условии,  если они совершены в письменной форме и
   подписаны   сторонами   или   надлежаще    уполномоченными    на    то
   представителями сторон.
        10.3. Все  уведомления  и   сообщения   должны   направляться   в
   письменной форме.
        10.4. Во  всем  остальном,   что   не   предусмотрено   настоящим
   договором,  стороны  руководствуются  действующим  законодательством и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования  вручаются Страховщиком Страхователю и Застрахованному,  о
   чем в договоре делается пометка,  удостоверяемая  подписями  указанных
   лиц.
        10.5. Договор составлен  в  трех  экземплярах,  из  которых  один
   находится   у  Страхователя,  второй  -  у  Страховщика,  третий  -  у
   Застрахованного.
        10.6. Страховщик   обязан   передать   Застрахованному  экземпляр
   настоящего  договора  вместе  со   страховым   полисом   и   Правилами
   страхования.
        10.7. Адреса и платежные реквизиты сторон и Застрахованного:

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховщик: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Застрахованный: _________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи сторон:

        Страховщик    ________________________

        Страхователь  ________________________

        Правила страхования мне вручены: ________________________________


                             ДОГОВОР Nо. _____
                  страхования ответственности Страхователя
                            за причинение вреда

   г. ________________                             "___"________ 199__ г.

        _________________________________________, лицензия Nо. ________,
          (наименование страховой организации)

   выданная ____________________________________, именуем__  в дальнейшем
                    (наименование органа)

   "Страховщик", в лице ________________________________________________,
                                     (должность, ф.и.о.)

   действующего на основании ________________________, с одной стороны, и
                                (Устава, положения)

   _______________________________________________, в лице ______________
   (ф.и.о. гражданина, наименование организации)

   ___________________________________________, действующего на основании
                (должность, ф.и.о.)

   ______________________________, именуем__ в дальнейшем "Страхователь",
   (Устава, положения, доверенности)

   с другой стороны, заключили настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Согласно  настоящему  договору  Страховщик   обязуется   при
   наступлении  обусловленного  в  договоре  страхового  случая выплатить
   лицу, имеющему право на возмещение вреда, причиненного жизни, здоровью
   или имуществу,  и именуемому далее "Выгодоприобретатель", определенное
   в договоре страховое возмещение в пределах  страховой  суммы,  которая
   составляет ________________________, а Страхователь обязуется уплатить
   страховую премию в размере ______________________ в порядке и в сроки,
   предусмотренные договором.
        1.2. Объектом  страхования   являются   имущественные   интересы,
   связанные  с  наступлением  ответственности Страхователя за причинение
   вреда жизни, здоровью или имуществу других лиц.

                       2. Права и обязанности сторон

        2.1. Страховым  случаем   по   настоящему   договору   признается
   наступление    у    Страхователя    в   соответствии   с   действующим
   законодательством обязанности по возмещению вреда, причиненного жизни,
   здоровью или имуществу других лиц.
        2.2. При  наступлении   страхового   случая   Страховщик   обязан
   выплатить  Выгодоприобретателю страховое возмещение в течение ________
   после получения и составления всех необходимых документов, указанных в
   настоящем договоре.
        2.3. Страховое возмещение выплачивается в размере возмещения,  на
   которое  Выгодоприобретатель  имеет  право в связи с причинением вреда
   его жизни,  здоровью или  имуществу,  но  не  более  страховой  суммы,
   указанной в п. 1.1 настоящего договора.
        Размер возмещения  устанавливается  на  основании  представленных
   Страховщику  доказательств,  а  при  наличии  вынесенного  в  законном
   порядке судебного постановления - на основании этого постановления.
        2.4. В случае,  если Выгодоприобретатель умер,  не успев получить
   причитающееся ему страховое возмещение,  то выплата  производится  его
   наследникам.
        2.5. Страховщик обязан в течение ______ дней с момента заключения
   договора выдать Страхователю страховой полис.
        2.6. В случае утраты Страхователем в период  действия  настоящего
   договора  страхового  полиса  ему  на  основании письменного заявления
   выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным, и страховые выплаты по нему не производятся.
        При повторной  утрате  полиса  Страхователем  в  течение действия
   договора он уплачивает Страховщику денежную сумму в размере  стоимости
   изготовления полиса.
        2.7. Страховая премия уплачивается Страхователем  в  рассрочку  в
   порядке _________________  (наличного,  безналичного) расчета.  Премия
   вносится ежемесячно не позднее _______ числа каждого месяца в  течение
   _______ месяцев  равными  взносами  по ________________.  Страхователь
   может в любое время внести всю оставшуюся  часть  премии  или  вносить
   денежные суммы в счет последующих периодов выплаты премии.
        2.8. Если  страховой  случай  наступил   до   уплаты   очередного
   страхового взноса,  внесение которого просрочено, Страховщик вправе из
   причитающихся выплат вычесть сумму  просроченного  страхового  взноса,
   неустойку  и  проценты  за  просрочку,  установленные  п.п. 4.3  и 4.4
   настоящего договора.
        2.9. Страхователь   имеет   право  на  получение  от  Страховщика
   информации,  касающейся его финансовой устойчивости  и  не  являющейся
   коммерческой тайной.
        2.10. Страхователь обязан незамедлительно сообщать Страховщику  о
   ставших  ему  известными  обстоятельствах,  изменяющих  степень  риска
   наступления  страхового  случая  (увеличении  профессионального  риска
   вследствие смены места работы Страхователя и т.д.).
        2.11. Страхователь в течение _____________ после  того,  как  ему
   стало или должно было стать известным о наступлении страхового случая,
   обязан уведомить о его наступлении Страховщика.
        2.12. Неисполнение    обязанности,    предусмотренной   п.   2.11
   настоящего  договора,  дает  Страховщику  право  отказать  в   выплате
   соответствующей части страхового возмещения, если Страховщик не знал и
   не должен был знать  о  наступлении  страхового  случая  и  отсутствие
   сведений  у  Страховщика  не  позволило  ему принять реальные меры для
   уменьшения убытков.
        2.13. При   наступлении  страхового  случая  Страхователь  обязан
   принять разумные и доступные для него  в  сложившихся  обстоятельствах
   меры,  чтобы  предотвратить или уменьшить возможный вред,  в том числе
   сообщать  в  компетентные  органы  (милицию,  госпожнадзор,  аварийные
   службы и т.д.)  о страховых случаях. Принимая такие меры, Страхователь
   должен следовать указаниям Страховщика, если они ему сообщены.
        2.14. Страховщик  освобождается  от выплаты страхового возмещения
   полностью или частично,  если возмещаемый вред возник вследствие того,
   что  Страхователь  умышленно  не  принял разумных и доступных ему мер,
   предусмотренных в п.п. 2.12 и 2.13, чтобы уменьшить возможный ущерб.
        2.15. Предусмотренные  в  п.  2.14  расходы  в  целях  уменьшения
   убытков,  необходимые  или  произведенные  для   выполнения   указаний
   Страховщика,   должны   быть   возмещены   Страховщиком   Страхователю
   независимо от того, что вместе с возмещением вреда они могут превысить
   страховую сумму.  Такие расходы возмещаются, даже если соответствующие
   меры оказались безуспешными.
        2.16. Если  Выгодоприобретатель  или  его  наследники реализовали
   право  требования  к  Страхователю  о  возмещении  вреда,   Страховщик
   освобождается   от  выплаты  страхового  возмещения  полностью  или  в
   соответствующей  части   и   вправе   потребовать   возврата   излишне
   выплаченного возмещения.
        2.17. Право  требования  Выгодоприобретателя  к  Страхователю   о
   возмещении вреда к Страховщику не переходит.
        2.18. При  предъявлении   Выгодоприобретателем,   а   также   его
   наследниками  требований  о  выплате  страхового возмещения Страховщик
   вправе требовать от них выполнения обязанностей по  договору,  лежащих
   на Страхователе,  но не выполненных им.  Риск последствий невыполнения
   или несвоевременного выполнения обязанностей несет Выгодоприобретатель
   или его наследники. Страховщик не вправе принудить Выгодоприобретателя
   или его наследников к выполнению указанных обязанностей Страхователя.

                     3. Условия выплаты страховой суммы

        3.1. При наступлении страхового случая, предусмотренного в п. 2.1,
   Выгодоприобретателем представляется:
        а) заявление о выплате страхового возмещения;
        б) документ, удостоверяющий личность;
        в) документ,  подтверждающий наступление страхового  случая,  или
   его заверенную копию;
        г) документы,   подтверждающие   право   Выгодоприобретателя   на
   возмещение вреда.
        3.2. В случае,  когда страховая  сумма  производится  наследникам
   Выгодоприобретателя, наследники представляют:
        а) документы, удостоверяющие личность;
        б) документ,  подтверждающий  наступление страхового случая,  или
   его заверенную копию;
        в) свидетельство   ЗАГСа   или  его  заверенную  копию  о  смерти
   Выгодоприобретателя;
        г) документы, удостоверяющие вступление в права наследования.
        3.3. В  случаях,  предусмотренных  п.п. 3.1  и   3.2   настоящего
   договора, Страхователем или его наследниками предоставляется страховой
   полис.
        3.4. Страховая    выплата    осуществляется   после   составления
   страхового  акта.  Страховой   акт   составляется   Страховщиком   или
   уполномоченным  им  лицом.  При  необходимости  Страховщик запрашивает
   сведения,  касающиеся страхового случая,  у  компетентных  органов,  а
   также   вправе   самостоятельно   выяснять  причины  и  обстоятельства
   страхового случая.
        Страховой акт  должен быть составлен не позднее ___________ после
   представления документов,  предусмотренных п.п. 3.1 и  3.2  настоящего
   договора.
        3.5. В  случае,  если  по  факту  наступления  страхового  случая
   возбуждено уголовное дело, гражданское производство или производство о
   наложении административных взысканий, Страховщик имеет право отсрочить
   решение  вопроса  о  выплате  причитающихся  сумм  до момента принятия
   соответствующего решения компетентными органами.
        3.6. Страховщик   имеет  право  проверять  любую  сообщаемую  ему
   Страхователем, Выгодоприобретателем и их наследниками, а также ставшую
   известной Страховщику информацию, которая имеет отношение к настоящему
   договору.  Страхователь,  Выгодоприобретатель и их наследники  обязаны
   дать  Страховщику  возможность беспрепятственной проверки информации и
   предоставлять все необходимые документы и иные доказательства.
        3.7. Страхователь и его наследники обязаны сохранять пострадавшее
   имущество,  если  это  не  противоречит   интересам   безопасности   и
   общественного порядка, до осмотра его представителем Страховщика в том
   виде, в котором оно оказалось после страхового случая.
        3.8. В  случае нарушения обязанности,  предусмотренной п.п. 3.6 и
   3.7  настоящего  договора,  лицами,  указанными  в   данных   пунктах,
   сообщенные     ими     сведения    считаются    не    соответствующими
   действительности,  а  сведения,  которые  они  отказываются  сообщить,
   считаются соответствующими действительности.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства  по  настоящему  договору,  обязана  возместить   другой
   стороне причиненные таким неисполнением убытки.
        4.2. За  просрочку  выплаты  страхового   возмещения   Страховщик
   уплачивает  получателю  страхового  возмещения пеню в размере ___%  от
   страхового возмещения за каждый день просрочки.
        4.3. За   просрочку   внесения   очередного   страхового   взноса
   Страхователь уплачивает Страховщику пеню  в  размере  ____%  от  суммы
   неуплаченного страхового взноса за каждый день просрочки.
        4.4. Сторона за невыплату или  несвоевременную  выплату  денежных
   сумм,  причитающихся  другой  стороне  по настоящему договору,  должна
   уплатить другой стороне проценты  в  размере  ____%  от  причитающейся
   суммы за каждый день просрочки.
        4.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        4.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная    ответственность   определяется   в   соответствии   с
   действующим законодательством РФ и Правилами страхования.

                           5. Изменение договора

        5.1. В случае реорганизации  Страхователя  (если  Страхователь  -
   юридическое лицо) его права и обязанности по настоящему договору могут
   перейти  к  его   правопреемнику   только   с   письменного   согласия
   Страховщика.
        5.2. Страхователь по согласованию  со  Страховщиком  имеет  право
   увеличить   размер   страховой   суммы.   При   этом  подлежит  уплате
   дополнительный страховой взнос в размере  и  порядке,  предусмотренном
   соглашением сторон.
        5.3. Страхователь по согласованию  со  Страховщиком  имеет  право
   уменьшить размер страховой суммы.  В этом случае Страхователю подлежит
   возврату излишне уплаченная  часть  страховой  премии  пропорционально
   изменению  страховой  суммы.  Если  страховая  премия  в новом размере
   уплачена  не  полностью,  то  стороны  вносят  в  договор   изменения,
   касающиеся порядка уплаты и размеров очередных взносов.
        5.4. Страховщик,  уведомленный об  обстоятельствах,  указанных  в
   п. 2.10 настоящего  договора,  вправе  потребовать  изменения  условий
   договора,  в  том  числе  уплаты   дополнительной   страховой   премии
   соразмерно   увеличению   риска   наступления   страхового   случая  в
   соответствии с Правилами страхования.
        Страховщик не   вправе   требовать   изменения   договора,   если
   обстоятельства, указанные в п. 2.10 договора, уже отпали.
        5.5. Настоящий  договор  может  также быть изменен по письменному
   соглашению сторон,  а кроме того,  в других  случаях,  предусмотренных
   законом.
        5.6. Если  Выгодоприобретатель  или  его  наследники   предъявили
   требования к Страховщику,  настоящий договор не может быть изменен без
   письменного согласия лиц, предъявивших требования.

                         6. Срок действия договора

        6.1. Настоящий договор заключен на срок _____________ и  вступает
   в силу с момента подписания.

                       7. Окончание действия договора

        7.1. Действие   договора   страхования   прекращается   в  случае
   выполнения сторонами своих обязательств по договору в  полном  объеме.
   Истечение  срока действия договора не прекращает обязательств стороны,
   если она не выполнила их в течение срока действия договора.
        7.2. Обязательства  по  договору  прекращаются  досрочно в случае
   смерти Страхователя (если Страхователь - физическое лицо),  ликвидации
   Страхователя  (если  Страхователь  -  юридическое лицо) до наступления
   страхового случая.
        7.3. Обязательства  по  договору  прекращаются  досрочно в случае
   признания  Страхователя  (если   Страхователь   -   физическое   лицо)
   недееспособным  или  ограниченно  дееспособным в установленном законом
   порядке.
        7.4. Обязательства  по  договору  прекращаются  досрочно в случае
   реорганизации Страхователя (если Страхователь- юридическое лицо), если
   Страховщик не дал согласие на переход прав и обязанностей Страхователя
   по настоящему договору правопреемнику Страхователя.
        7.5. Страхователь   вправе   досрочно   расторгнуть   договор   с
   обязательным письменным уведомлением об этом  Страховщика  не  позднее
   чем за _______ дней до даты предполагаемого расторжения.
        7.6. Страховщик вправе расторгнуть договор с письменного согласия
   Страхователя, уведомив письменно Страхователя не позднее чем за ______
   дней до даты предполагаемого расторжения.
        7.7. Страховщик  вправе  досрочно  расторгнуть  договор  в случае
   неуплаты Страхователем очередного взноса страховой  премии  в  течение
   ___________ после письменного предупреждения им Страхователя.
        7.8. При неисполнении Страхователем обязанности,  предусмотренной
   п. 2.10, а также если Страхователь возражает против изменения договора
   в  случае,  предусмотренном  п.  5.4,  Страховщик  вправе  расторгнуть
   договор, уведомив об этом Страхователя.
        Страховщик не  вправе  требовать   расторжения   договора,   если
   обстоятельства,   предусмотренные   п.  2.10,  отпали  до  наступления
   страхового случая.
        7.9. В случае досрочного прекращения действия договора уплаченная
   Страховщику премия уплатившему ее лицу не возвращается.
        7.10. В случаях,  предусмотренных п.  7.8 договора,  Страхователь
   выплачивает Страховщику расходы,  понесенные последним  при  выяснении
   обстоятельств, предусмотренных в указанном пункте.
        7.11. Обязательства по настоящему договору прекращаются в  других
   случаях, предусмотренных законом.
        7.12. Если  Выгодоприобретатель  или  его  наследники  предъявили
   требования  к Страховщику,  настоящий договор не может быть расторгнут
   без письменного согласия лиц,  предъявивших требования, за исключением
   случаев,  когда расторжение договора вызвано неправомерными действиями
   названных лиц.
        7.13. Прекращение  действия  договора  не  освобождает стороны от
   ответственности за его нарушение.

                           8. Конфиденциальность

        8.1. Условия настоящего  договора,  дополнительных  соглашений  к
   нему  и  иная  информация,  полученная  Страховщиком  в соответствии с
   договором, конфиденциальны и не подлежат разглашению.

                            9. Разрешение споров

        9.1. Все споры и  разногласия,  которые  могут  возникнуть  между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут разрешаться путем переговоров на основе  действующего
   законодательства.
        9.2. При  неурегулировании   в   процессе   переговоров   спорных
   вопросов,   споры   разрешаются   в   суде  в  порядке,  установленном
   действующим законодательством.

           10. Дополнительные условия и заключительные положения

        10.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        10.2. Любые  изменения  и  дополнения   к   настоящему   договору
   действительны,  при  условии,  если они совершены в письменной форме и
   подписаны   сторонами   или   надлежаще    уполномоченными    на    то
   представителями сторон.
        10.3. Все  уведомления  и   сообщения   должны   направляться   в
   письменной форме.
        10.4. Во  всем  остальном,   что   не   предусмотрено   настоящим
   договором,  стороны  руководствуются  действующим  законодательством и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования  вручаются  Страховщиком  Страхователю,  о  чем в договоре
   делается пометка, удостоверяемая подписями сторон.
        10.5. Договор  составлен  в  двух  экземплярах,  из  которых один
   находится у Страхователя, второй - у Страховщика.
        10.6. Адреса и платежные реквизиты сторон:

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховщик: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи сторон:

        Страховщик    ________________________

        Страхователь  ________________________

        Правила страхования мне вручены: ________________________________


                             ДОГОВОР Nо. ______
                страхования профессиональной ответственности
               частнопрактикующего врача за причинение вреда

   г. ________________                             "___"________ 199__ г.

        _________________________________________, лицензия Nо. ________,
          (наименование страховой организации)

   выданная ____________________________________, именуем__  в дальнейшем
                    (наименование органа)

   "Страховщик", в лице ________________________________________________,
                                     (должность, ф.и.о.)

   действующего на основании ________________________, с одной стороны, и
                                (Устава, положения)

   ______________________________, в лице ______________________________,
        (ф.и.о. гражданина)                        (ф.и.о.)

   действующего на основании ________________ (доверенности),  именуем___
   в  дальнейшем  "Страхователь",  с другой стороны,  заключили настоящий
   договор о нижеследующем:

                            1. Предмет договора

        1.1. Согласно  настоящему  договору  Страховщик   обязуется   при
   наступлении  обусловленного  в  договоре  страхового  случая выплатить
   лицу,  имеющему право на  возмещение  вреда,  причиненного  жизни  или
   здоровью,  и  именуемому  далее "Выгодоприобретатель",  определенное в
   договоре страховое возмещение  в  пределах  страховой  суммы,  которая
   составляет _______________________,  а Страхователь обязуется уплатить
   страховую премию в размере _____________________ в порядке и в  сроки,
   предусмотренные договором.
        1.2. Объектом  страхования   являются   имущественные   интересы,
   связанные  с  наступлением  ответственности Страхователя за причинение
   вреда жизни или здоровью других лиц в связи с оказанием  Страхователем
   медицинских услуг.

                       2. Права и обязанности сторон

        2.1. Страховым   случаем   по   настоящему   договору  признается
   наступление   у   Страхователя   в    соответствии    с    действующим
   законодательством обязанности по возмещению вреда,  причиненного жизни
   или  здоровью  других   лиц   в   результате   недостатков   оказанных
   Страхователем   Выгодоприобретателю   медицинских  услуг.  Обязанность
   возмещения вреда возникает у Страхователя независимо от его вины и  от
   того,  состоял  ли  Выгодоприобретатель  со Страхователем в договорных
   отношениях или нет.
        2.2. При   наступлении   страхового   случая   Страховщик  обязан
   выплатить Выгодоприобретателю страховое возмещение в течение  ________
   после получения и составления всех необходимых документов, указанных в
   настоящем договоре.
        2.3. Страховое возмещение выплачивается в размере возмещения,  на
   которое Выгодоприобретатель имеет право в связи  с  причинением  вреда
   его  жизни,  здоровью  или  имуществу,  но  не  более страховой суммы,
   указанной в п. 1.1 настоящего договора.
        Размер возмещения  устанавливается  на  основании  представленных
   Страховщику  доказательств,  а  при  наличии  вынесенного  в  законном
   порядке судебного постановления - на основании этого постановления.
        2.4. В случае,  если Выгодоприобретатель умер,  не успев получить
   причитающееся  ему  страховое возмещение,  то выплата производится его
   наследникам.
        2.5. Страховщик обязан в течение ______ дней с момента заключения
   договора выдать Страхователю страховой полис.
        2.6. В  случае  утраты Страхователем в период действия настоящего
   договора страхового полиса  ему  на  основании  письменного  заявления
   выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным, и страховые выплаты по нему не производятся.
        При повторной утрате  полиса  Страхователем  в  течение  действия
   договора  он уплачивает Страховщику денежную сумму в размере стоимости
   изготовления полиса.
        2.7. Страховая  премия  уплачивается  Страхователем в рассрочку в
   порядке __________________ (наличного,  безналичного) расчета.  Премия
   вносится ежемесячно не позднее ________ числа каждого месяца в течение
   ________ месяцев равными взносами по ___________________. Страхователь
   может  в  любое  время  внести всю оставшуюся часть премии или вносить
   денежные суммы в счет последующих периодов выплаты премии.
        2.8. Если   страховой   случай   наступил  до  уплаты  очередного
   страхового взноса,  внесение которого просрочено, Страховщик вправе из
   причитающихся  выплат  вычесть  сумму просроченного страхового взноса,
   неустойку и  проценты  за  просрочку,  установленные  п.п. 4.3  и  4.4
   настоящего договора.
        2.9. Страхователь  имеет  право  на  получение   от   Страховщика
   информации,  касающейся  его  финансовой  устойчивости и не являющейся
   коммерческой тайной.
        2.10. Страхователь  обязан незамедлительно сообщать Страховщику о
   ставших  ему  известными  обстоятельствах,  изменяющих  степень  риска
   наступления  страхового  случая  (увеличении  профессионального  риска
   вследствие смены места работы Страхователя и т.д.).
        2.11. Страхователь в течение ______ после того, как ему стало или
   должно было стать известным о наступлении  страхового  случая,  обязан
   уведомить о его наступлении Страховщика.
        2.12. Неисполнение   обязанности,   предусмотренной    п.    2.11
   настоящего   договора,  дает  Страховщику  право  отказать  в  выплате
   соответствующей части страхового возмещения, если Страховщик не знал и
   не  должен  был  знать  о  наступлении  страхового случая и отсутствие
   сведений у Страховщика не позволило  ему  принять  реальные  меры  для
   уменьшения убытков.
        2.13. При  наступлении  страхового  случая  Страхователь   обязан
   принять  разумные  и  доступные для него в сложившихся обстоятельствах
   меры,  чтобы предотвратить или уменьшить возможный вред,  в том  числе
   сообщать  в  компетентные  органы о страховых случаях.  Принимая такие
   меры,  Страхователь должен следовать указаниям Страховщика,  если  они
   ему сообщены.
        2.14. Страховщик освобождается от выплаты  страхового  возмещения
   полностью или частично,  если возмещаемый вред возник вследствие того,
   что Страхователь умышленно не принял разумных  и  доступных  ему  мер,
   предусмотренных в п.п. 2.12 и 2.13, чтобы уменьшить возможный ущерб.
        2.15. Предусмотренные  в  п.  2.14  расходы  в  целях  уменьшения
   убытков,   необходимые   или  произведенные  для  выполнения  указаний
   Страховщика,   должны   быть   возмещены   Страховщиком   Страхователю
   независимо от того, что вместе с возмещением вреда они могут превысить
   страховую сумму.  Такие расходы возмещаются, даже если соответствующие
   меры оказались безуспешными.
        2.16. Если Выгодоприобретатель  или  его  наследники  реализовали
   право   требования  к  Страхователю  о  возмещении  вреда,  Страховщик
   освобождается  от  выплаты  страхового  возмещения  полностью  или   в
   соответствующей   части   и   вправе   потребовать   возврата  излишне
   выплаченного возмещения.
        2.17. Право   требования  Выгодоприобретателя  к  Страхователю  о
   возмещении вреда к Страховщику не переходит.
        2.18. При   предъявлении   Выгодоприобретателем,   а   также  его
   наследниками требований о  выплате  страхового  возмещения  Страховщик
   вправе  требовать от них выполнения обязанностей по договору,  лежащих
   на Страхователе,  но не выполненных им.  Риск последствий невыполнения
   или несвоевременного выполнения обязанностей несет Выгодоприобретатель
   или его наследники. Страховщик не вправе принудить Выгодоприобретателя
   или его наследников к выполнению указанных обязанностей Страхователя.

                     3. Условия выплаты страховой суммы

        3.1. При наступлении страхового случая, предусмотренного в п. 2.1,
   Выгодоприобретателем представляется:
        а) заявление о выплате страхового возмещения;
        б) документ, удостоверяющий личность;
        в) документ,  подтверждающий  наступление страхового случая,  или
   его заверенную копию;
        г) документы,   подтверждающие   право   Выгодоприобретателя   на
   возмещение вреда.
        3.2. В  случае,  когда  страховая  сумма производится наследникам
   Выгодоприобретателя, наследники представляют:
        а) документы, удостоверяющие личность;
        б) документ,  подтверждающий наступление страхового  случая,  или
   его заверенную копию;
        в) свидетельство  ЗАГСа  или  его  заверенную  копию   о   смерти
   Выгодоприобретателя;
        г) документы, удостоверяющие вступление в права наследования.
        3.3. В   случаях,   предусмотренных  п.п. 3.1  и  3.2  настоящего
   договора, Страхователем или его наследниками предоставляется страховой
   полис.
        3.4. Страховая   выплата   осуществляется    после    составления
   страхового   акта.   Страховой   акт   составляется  Страховщиком  или
   уполномоченным им  лицом.  При  необходимости  Страховщик  запрашивает
   сведения,  касающиеся  страхового  случая,  у компетентных органов,  а
   также  вправе  самостоятельно  выяснять   причины   и   обстоятельства
   страхового случая.
        Страховой акт должен быть составлен  не  позднее  _______________
   после   представления   документов,  предусмотренных  п.п. 3.1  и  3.2
   настоящего договора.
        3.5. В  случае,  если  по  факту  наступления  страхового  случая
   возбуждено уголовное дело, гражданское производство или производство о
   наложении административных взысканий, Страховщик имеет право отсрочить
   решение вопроса о  выплате  причитающихся  сумм  до  момента  принятия
   соответствующего решения компетентными органами.
        3.6. Страховщик  имеет  право  проверять  любую  сообщаемую   ему
   Страхователем, Выгодоприобретателем и их наследниками, а также ставшую
   известной Страховщику информацию, которая имеет отношение к настоящему
   договору.  Страхователь,  Выгодоприобретатель  и их наследники обязаны
   дать Страховщику возможность беспрепятственной проверки  информации  и
   предоставлять все необходимые документы и иные доказательства.
        3.7. В  случае  нарушения  обязанности,  предусмотренной  п.  3.6
   настоящего договора,  лицами,  указанными в данных пунктах, сообщенные
   ими  сведения  считаются  не  соответствующими   действительности,   а
   сведения,     которые    они    отказываются    сообщить,    считаются
   соответствующими действительности.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства   по  настоящему  договору,  обязана  возместить  другой
   стороне причиненные таким неисполнением убытки.
        4.2. За   просрочку   выплаты  страхового  возмещения  Страховщик
   уплачивает получателю страхового возмещения пеню  в  размере  ___%  от
   страхового возмещения за каждый день просрочки.
        4.3. За   просрочку   внесения   очередного   страхового   взноса
   Страхователь  уплачивает  Страховщику  пеню  в размере ____%  от суммы
   неуплаченного страхового взноса за каждый день просрочки.
        4.4. Сторона  за  невыплату  или несвоевременную выплату денежных
   сумм,  причитающихся другой стороне  по  настоящему  договору,  должна
   уплатить  другой  стороне  проценты  в размере ____%  от причитающейся
   суммы за каждый день просрочки.
        4.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        4.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная   ответственность   определяется   в   соответствии    с
   действующим законодательством РФ и Правилами страхования.

                           5. Изменение договора

        5.1. Страхователь  по  согласованию  со  Страховщиком имеет право
   увеличить  размер  страховой   суммы.   При   этом   подлежит   уплате
   дополнительный  страховой  взнос в размере и порядке,  предусмотренном
   соглашением сторон.
        5.2. Страхователь  по  согласованию  со  Страховщиком имеет право
   уменьшить размер страховой суммы.  В этом случае Страхователю подлежит
   возврату  излишне  уплаченная  часть  страховой премии пропорционально
   изменению страховой суммы.  Если  страховая  премия  в  новом  размере
   уплачена   не  полностью,  то  стороны  вносят  в  договор  изменения,
   касающиеся порядка уплаты и размеров очередных взносов.
        5.3. Страховщик,  уведомленный  об  обстоятельствах,  указанных в
   п. 2.10 настоящего  договора,  вправе  потребовать  изменения  условий
   договора,   в   том   числе  уплаты  дополнительной  страховой  премии
   соразмерно  увеличению   риска   наступления   страхового   случая   в
   соответствии с Правилами страхования.
        Страховщик не   вправе   требовать   изменения   договора,   если
   обстоятельства, указанные в п. 2.10 договора, уже отпали.
        5.4. Настоящий договор может также быть  изменен  по  письменному
   соглашению  сторон,  а кроме того,  в других случаях,  предусмотренных
   законом.
        5.5. Если   Выгодоприобретатель  или  его  наследники  предъявили
   требования к Страховщику,  настоящий договор не может быть изменен без
   письменного согласия лиц, предъявивших требования.

                         6. Срок действия договора

        6.1. Настоящий договор заключен на срок ______________ и вступает
   в силу с момента подписания.

                       7. Окончание действия договора

        7.1. Действие  договора   страхования   прекращается   в   случае
   выполнения  сторонами  своих обязательств по договору в полном объеме.
   Истечение срока действия договора не прекращает обязательств  стороны,
   если она не выполнила их в течение срока действия договора.
        7.2. Обязательства по договору  прекращаются  досрочно  в  случае
   смерти Страхователя до наступления страхового случая.
        7.3. Обязательства по договору  прекращаются  досрочно  в  случае
   признания  Страхователя  недееспособным или ограниченно дееспособным в
   установленном законом порядке.
        7.4. Обязательства  по  договору  прекращаются  досрочно в случае
   прекращения  профессиональной  деятельности   Страхователя   в   сфере
   оказания медицинских услуг.
        7.5. Страхователь   вправе   досрочно   расторгнуть   договор   с
   обязательным  письменным  уведомлением  об этом Страховщика не позднее
   чем за _______ дней до даты предполагаемого расторжения.
        7.6. Страховщик вправе расторгнуть договор с письменного согласия
   Страхователя, уведомив письменно Страхователя не позднее чем за ______
   дней до даты предполагаемого расторжения.
        7.7. Страховщик вправе  досрочно  расторгнуть  договор  в  случае
   неуплаты  Страхователем  очередного  взноса страховой премии в течение
   _____________ после письменного предупреждения им Страхователя.
        7.8. При неисполнении Страхователем обязанности,  предусмотренной
   п. 2.10, а также если Страхователь возражает против изменения договора
   в  случае,  предусмотренном  п.  5.3,  Страховщик  вправе  расторгнуть
   договор, уведомив об этом Страхователя.
        Страховщик не   вправе   требовать   расторжения  договора,  если
   обстоятельства,  предусмотренные  п.  2.10,  отпали   до   наступления
   страхового случая.
        7.9. В случае досрочного прекращения действия договора уплаченная
   Страховщику премия уплатившему ее лицу не возвращается.
        7.10. В случаях,  предусмотренных п.  7.8 договора,  Страхователь
   выплачивает  Страховщику  расходы,  понесенные последним при выяснении
   обстоятельств, предусмотренных в указанном пункте.
        7.11. Обязательства  по настоящему договору прекращаются в других
   случаях, предусмотренных законом.
        7.12. Если  Выгодоприобретатель  или  его  наследники  предъявили
   требования к Страховщику,  настоящий договор не может быть  расторгнут
   без письменного согласия лиц,  предъявивших требования, за исключением
   случаев,  когда расторжение договора вызвано неправомерными действиями
   названных лиц.
        7.13. Прекращение действия договора  не  освобождает  стороны  от
   ответственности за его нарушение.

                           8. Конфиденциальность

        8.1. Условия  настоящего  договора,  дополнительных  соглашений к
   нему и иная  информация,  полученная  Страховщиком  в  соответствии  с
   договором, конфиденциальны и не подлежат разглашению.

                            9. Разрешение споров

        9.1. Все  споры  и  разногласия,  которые  могут возникнуть между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут  разрешаться путем переговоров на основе действующего
   законодательства.
        9.2. При   неурегулировании   в   процессе   переговоров  спорных
   вопросов,  споры  разрешаются  в   суде   в   порядке,   установленном
   действующим законодательством.

           10. Дополнительные условия и заключительные положения

        10.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        10.2. Любые   изменения   и   дополнения  к  настоящему  договору
   действительны,  при условии,  если они совершены в письменной форме  и
   подписаны    сторонами    или    надлежаще   уполномоченными   на   то
   представителями сторон.
        10.3. Все   уведомления   и   сообщения   должны  направляться  в
   письменной форме.
        10.4. Во   всем   остальном,   что   не  предусмотрено  настоящим
   договором,  стороны руководствуются  действующим  законодательством  и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования вручаются Страховщиком  Страхователю,  о  чем  в  договоре
   делается пометка, удостоверяемая подписями сторон.
        10.5. Договор составлен  в  двух  экземплярах,  из  которых  один
   находится у Страхователя, второй - у Страховщика.
        10.6. Адреса и платежные реквизиты сторон:

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховщик: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи сторон:

        Страховщик    ________________________

        Страхователь  ________________________

        Правила страхования мне вручены: ________________________________


                              ДОГОВОР Nо. ____
                страхования ответственности Застрахованного
              за причинение вреда жизни и здоровью других лиц

   г. ________________                             "___"________ 199__ г.

        _________________________________________, лицензия Nо. ________,
          (наименование страховой организации)

   выданная ____________________________________, именуем__  в дальнейшем
                    (наименование органа)

   "Страховщик", в лице ________________________________________________,
                                     (должность, ф.и.о.)

   действующего на основании ________________________, с одной стороны, и
                                (Устава, положения)

   _____________________________________________________________________,
               (ф.и.о. гражданина, наименование организации)

   в лице _________________________________________________, действующего
                        (должность, ф.и.о.)

   на основании ________________________________, именуем___ в дальнейшем
                (Устава, положения, доверенности)

   "Страхователь", с  другой  стороны,  заключили  настоящий  договор   о
   нижеследующем:

                            1. Предмет договора

        1.1. Согласно   настоящему   договору  Страховщик  обязуется  при
   наступлении обусловленного в договоре страхового  случая  в  отношении
   лица,   указанного  в  п.  1.2  договора  и  именуемого  в  дальнейшем
   "Застрахованный",  выплатить лицу, имеющему право на возмещение вреда,
   причиненного     жизни    или    здоровью,    и    именуемому    далее
   "Выгодоприобретатель",  определенное в договоре страховое возмещение в
   пределах страховой суммы, которая составляет ______________________, а
   Страхователь обязуется   уплатить   страховую   премию    в    размере
   _____________________ в порядке и в сроки, предусмотренные договором.
        1.2. Застрахованным  является __________________________________.
        1.3. Объектом   страхования   являются   имущественные  интересы,
   связанные с наступлением ответственности Застрахованного за причинение
   вреда жизни или здоровью других лиц.

                       2. Права и обязанности сторон

        2.1. Страховым   случаем   по   настоящему   договору  признается
   наступление   у   Застрахованного   в   соответствии   с   действующим
   законодательством обязанности по возмещению вреда,  причиненного жизни
   или здоровью других лиц.
        2.2. При   наступлении   страхового   случая   Страховщик  обязан
   выплатить Выгодоприобретателю страховое возмещение в течение  ________
   после получения и составления всех необходимых документов, указанных в
   настоящем договоре.
        2.3. Страховое возмещение выплачивается в размере возмещения,  на
   которое Выгодоприобретатель имеет право в связи  с  причинением  вреда
   его жизни или здоровью, но не более страховой суммы, указанной в п.1.1
   настоящего договора.  Размер возмещения устанавливается  на  основании
   представленных Страховщику доказательств,  а при наличии вынесенного в
   законном  порядке  судебного  постановления  -  на   основании   этого
   постановления.
        2.4. В случае,  если Выгодоприобретатель умер,  не успев получить
   причитающееся  ему  страховое возмещение,  то выплата производится его
   наследникам.
        2.5. Страховщик обязан в течение ______ дней с момента заключения
   договора выдать Страхователю и Застрахованному страховой полис.
        2.6. В  случае  утраты  в  период  действия  настоящего  договора
   страхового  полиса  указанными  в  п.  2.5  лицами  им  на   основании
   письменного заявления выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным, и страховые выплаты по нему не производятся.
        При повторной  утрате  полиса   в   течение   действия   договора
   указанными в п. 2.5 лицами они уплачивают Страховщику денежную сумму в
   размере стоимости изготовления полиса.
        2.7. Страховая  премия  уплачивается  Страхователем в рассрочку в
   порядке _________________ (наличного,  безналичного)  расчета.  Премия
   вносится ежемесячно не позднее ________ числа каждого месяца в течение
   ________ месяцев равными взносами по ___________________. Страхователь
   может  в  любое  время  внести всю оставшуюся часть премии или вносить
   денежные суммы в счет последующих периодов выплаты премии.
        2.8. Если   страховой   случай   наступил  до  уплаты  очередного
   страхового взноса,  внесение которого просрочено, Страховщик вправе из
   причитающихся  выплат  вычесть  сумму просроченного страхового взноса,
   неустойку и  проценты  за  просрочку,  установленные  п.п. 4.3  и  4.4
   настоящего договора.
        2.9. Страхователь  имеет  право  на  получение   от   Страховщика
   информации,  касающейся  его  финансовой  устойчивости и не являющейся
   коммерческой тайной.
        2.10. Страхователь   и   Застрахованный  обязаны  незамедлительно
   сообщать  Страховщику  о  ставших   им   известными   обстоятельствах,
   изменяющих  степень  риска  наступления  страхового случая (увеличении
   профессионального риска вследствие смены места работы  Застрахованного
   и т.д.).
        2.11. Страхователь и Застрахованный в течение ___________________
   после того, как им стало или должно было стать известным о наступлении
   страхового случая, обязаны уведомить о его наступлении Страховщика.
        2.12. Неисполнение    обязанности,    предусмотренной   п.   2.11
   настоящего  договора,  дает  Страховщику  право  отказать  в   выплате
   соответствующей части страхового возмещения, если Страховщик не знал и
   не должен был знать  о  наступлении  страхового  случая  и  отсутствие
   сведений  у  Страховщика  не  позволило  ему принять реальные меры для
   уменьшения убытков.
        2.13. При    наступлении   страхового   случая   Страхователь   и
   Застрахованный  обязаны  принять  разумные  и  доступные  для  них   в
   сложившихся  обстоятельствах  меры,  чтобы предотвратить или уменьшить
   возможный вред,  в том числе сообщать в компетентные органы  (милицию,
   госпожнадзор,  аварийные службы и т.д.)  о страховых случаях. Принимая
   такие меры,  Страхователь и Застрахованный должны следовать  указаниям
   Страховщика, если они им сообщены.
        2.14. Страховщик освобождается от выплаты  страхового  возмещения
   полностью или частично,  если возмещаемый вред возник вследствие того,
   что Страхователь и Застрахованный  умышленно  не  приняли  разумных  и
   доступных им мер,  предусмотренных в п.п. 2.12 и 2.13, чтобы уменьшить
   возможный ущерб.
        2.15. Предусмотренные  в  п.  2.14  расходы  в  целях  уменьшения
   убытков,  необходимые  или  произведенные  для   выполнения   указаний
   Страховщика,   должны  быть  возмещены  Страховщиком  лицу,  понесшему
   расходы,  независимо от того, что вместе с возмещением вреда они могут
   превысить  страховую  сумму.  Такие  расходы  возмещаются,  даже  если
   соответствующие меры оказались безуспешными.
        2.16. Если  Выгодоприобретатель  или  его  наследники реализовали
   право требования к  Застрахованному  о  возмещении  вреда,  Страховщик
   освобождается   от  выплаты  страхового  возмещения  полностью  или  в
   соответствующей  части   и   вправе   потребовать   возврата   излишне
   выплаченного возмещения.
        2.17. Право требования Выгодоприобретателя  к  Застрахованному  о
   возмещении вреда к Страховщику не переходит.
        2.18. При  предъявлении   Выгодоприобретателем,   а   также   его
   наследниками  требований  о  выплате  страхового возмещения Страховщик
   вправе требовать от них выполнения обязанностей по  договору,  лежащих
   на Страхователе,  но не выполненных им.  Риск последствий невыполнения
   или несвоевременного выполнения обязанностей несет Выгодоприобретатель
   или его наследники. Страховщик не вправе принудить Выгодоприобретателя
   или его наследников к выполнению указанных обязанностей Страхователя.

                     3. Условия выплаты страховой суммы

        3.1. При наступлении страхового случая, предусмотренного в п. 2.1,
   Выгодоприобретателем представляется:
        а) заявление о выплате страхового возмещения;
        б) документ, удостоверяющий личность;
        в) документ,  подтверждающий наступление страхового  случая,  или
   его заверенную копию;
        г) документы,   подтверждающие   право   Выгодоприобретателя   на
   возмещение вреда.
        3.2. В случае,  когда страховая  сумма  производится  наследникам
   Выгодоприобретателя, наследники представляют:
        а) документы, удостоверяющие личность;
        б) документ,  подтверждающий  наступление страхового случая,  или
   его заверенную копию;
        в) свидетельство   ЗАГСа   или  его  заверенную  копию  о  смерти
   Выгодоприобретателя;
        г) документы, удостоверяющие вступление в права наследования.
        3.3. В  случаях,  предусмотренных  п.п. 3.1  и   3.2   настоящего
   договора,    Застрахованным,   Страхователем   или   их   наследниками
   предоставляется страховой полис.
        3.4. Страховая    выплата    осуществляется   после   составления
   страхового  акта.  Страховой   акт   составляется   Страховщиком   или
   уполномоченным  им  лицом.  При  необходимости  Страховщик запрашивает
   сведения,  касающиеся страхового случая,  у  компетентных  органов,  а
   также   вправе   самостоятельно   выяснять  причины  и  обстоятельства
   страхового случая.
        Страховой акт  должен  быть  составлен не позднее _______________
   после  представления  документов,  предусмотренных  п.п. 3.1   и   3.2
   настоящего договора.
        3.5. В  случае,  если  по  факту  наступления  страхового  случая
   возбуждено уголовное дело, гражданское производство или производство о
   наложении административных взысканий, Страховщик имеет право отсрочить
   решение  вопроса  о  выплате  причитающихся  сумм  до момента принятия
   соответствующего решения компетентными органами.
        3.6. Страховщик   имеет  право  проверять  любую  сообщаемую  ему
   Страхователем, Застрахованным, Выгодоприобретателем и их наследниками,
   а  также  ставшую  известной  Страховщику  информацию,  которая  имеет
   отношение  к  настоящему   договору.   Страхователь,   Застрахованный,
   Выгодоприобретатель   и   их   наследники   обязаны  дать  Страховщику
   возможность беспрепятственной проверки информации и предоставлять  все
   необходимые документы и иные доказательства.
        3.7. В  случае  нарушения  обязанности,  предусмотренной  п.  3.6
   настоящего договора,  лицами,  указанными в данных пунктах, сообщенные
   ими  сведения  считаются  не  соответствующими   действительности,   а
   сведения,     которые    они    отказываются    сообщить,    считаются
   соответствующими действительности.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства   по  настоящему  договору,  обязана  возместить  другой
   стороне причиненные таким неисполнением убытки.
        4.2. За   просрочку   выплаты  страхового  возмещения  Страховщик
   уплачивает получателю страхового возмещения пеню  в  размере  ___%  от
   страхового возмещения за каждый день просрочки.
        4.3. За   просрочку   внесения   очередного   страхового   взноса
   Страхователь  уплачивает  Страховщику  пеню  в размере ____%  от суммы
   неуплаченного страхового взноса за каждый день просрочки.
        4.4. Сторона  за  невыплату  или несвоевременную выплату денежных
   сумм,  причитающихся другой стороне  по  настоящему  договору,  должна
   уплатить  другой  стороне  проценты  в размере ____%  от причитающейся
   суммы за каждый день просрочки.
        4.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        4.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная   ответственность   определяется   в   соответствии    с
   действующим законодательством РФ и Правилами страхования.

                           5. Изменение договора

        5.1. Страхователь  может  заменить  Застрахованного другим лицом,
   письменно уведомив об этом Страховщика.
        5.2. В  случае  реорганизации  Страхователя  (если Страхователь -
   юридическое лицо) его права и обязанности по настоящему договору могут
   перейти   к   его   правопреемнику   только   с  письменного  согласия
   Страховщика.
        5.3. Страхователь  по  согласованию  со  Страховщиком имеет право
   увеличить  размер  страховой   суммы.   При   этом   подлежит   уплате
   дополнительный  страховой  взнос в размере и порядке,  предусмотренном
   соглашением сторон.
        5.4. Страхователь  по  согласованию  со  Страховщиком имеет право
   уменьшить размер страховой суммы.  В этом случае Страхователю подлежит
   возврату  излишне  уплаченная  часть  страховой премии пропорционально
   изменению страховой суммы.  Если  страховая  премия  в  новом  размере
   уплачена   не  полностью,  то  стороны  вносят  в  договор  изменения,
   касающиеся порядка уплаты и размеров очередных взносов.
        5.5. Страховщик,  уведомленный  об  обстоятельствах,  указанных в
   п. 2.10 настоящего  договора,  вправе  потребовать  изменения  условий
   договора,   в   том   числе  уплаты  дополнительной  страховой  премии
   соразмерно  увеличению   риска   наступления   страхового   случая   в
   соответствии с Правилами страхования.
        Страховщик не   вправе   требовать   изменения   договора,   если
   обстоятельства, указанные в п. 2.10 договора, уже отпали.
        5.6. Настоящий договор может также быть  изменен  по  письменному
   соглашению  сторон,  а кроме того,  в других случаях,  предусмотренных
   законом.
        5.7. Если  Застрахованный,  Выгодоприобретатель или их наследники
   предъявили требования к Страховщику,  настоящий договор не может  быть
   изменен без письменного согласия лиц, предъявивших требования.

                         6. Срок действия договора

        6.1. Настоящий договор заключен на срок ______________ и вступает
   в силу с момента подписания.

                       7. Окончание действия договора

        7.1. Действие  договора   страхования   прекращается   в   случае
   выполнения  сторонами  своих обязательств по договору в полном объеме.
   Истечение срока действия договора не прекращает обязательств  стороны,
   если она не выполнила их в течение срока действия договора.
        7.2. Обязательства по договору  прекращаются  досрочно  в  случае
   смерти Страхователя (если Страхователь - физическое лицо),  ликвидации
   Страхователя (если Страхователь -  юридическое  лицо)  до  наступления
   страхового случая.
        7.3. Обязательства по договору  прекращаются  досрочно  в  случае
   признания   Страхователя   (если   Страхователь   -  физическое  лицо)
   недееспособным или ограниченно дееспособным  в  установленном  законом
   порядке.
        7.4. Обязательства по договору  прекращаются  досрочно  в  случае
   реорганизации Страхователя (если Страхователь- юридическое лицо), если
   Страховщик не дал согласие на переход прав и обязанностей Страхователя
   по настоящему договору правопреемнику Страхователя.
        7.5. Страхователь   вправе   досрочно   расторгнуть   договор   с
   обязательным  письменным  уведомлением  об этом Страховщика не позднее
   чем за _________ дней до даты предполагаемого расторжения.
        7.6. Страховщик вправе расторгнуть договор с письменного согласия
   Страхователя, уведомив письменно Страхователя не позднее чем за ______
   дней до даты предполагаемого расторжения.
        7.7. Страховщик вправе  досрочно  расторгнуть  договор  в  случае
   неуплаты  Страхователем  очередного  взноса страховой премии в течение
   __________ после письменного предупреждения им Страхователя.
        7.8. При    неисполнении    Страхователем    или   Застрахованным
   обязанности,  предусмотренной  п.  2.10,  а  также  если  Страхователь
   возражает против изменения договора в случае,  предусмотренном п. 5.5,
   Страховщик вправе расторгнуть договор, уведомив об этом Страхователя.
        Страховщик не   вправе   требовать   расторжения  договора,  если
   обстоятельства,  предусмотренные  п.  2.10,  отпали   до   наступления
   страхового случая.
        7.9. В случае досрочного прекращения действия договора уплаченная
   Страховщику премия уплатившему ее лицу не возвращается.
        7.10. В случаях,  предусмотренных п.  7.8 договора,  Страхователь
   выплачивает  Страховщику  расходы,  понесенные последним при выяснении
   обстоятельств, предусмотренных в указанном пункте.
        7.11. Обязательства  по настоящему договору прекращаются в других
   случаях, предусмотренных законом.
        7.12. Если Застрахованный,  Выгодоприобретатель или их наследники
   предъявили требования к Страховщику,  настоящий договор не может  быть
   расторгнут без письменного согласия лиц,  предъявивших требования,  за
   исключением случаев, когда расторжение договора вызвано неправомерными
   действиями названных лиц.
        7.13. Прекращение действия договора  не  освобождает  стороны  от
   ответственности за его нарушение.

                           8. Конфиденциальность

        8.1. Условия  настоящего  договора,  дополнительных  соглашений к
   нему и иная  информация,  полученная  Страховщиком  в  соответствии  с
   договором, конфиденциальны и не подлежат разглашению.

                            9. Разрешение споров

        9.1. Все  споры  и  разногласия,  которые  могут возникнуть между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут  разрешаться путем переговоров на основе действующего
   законодательства.
        9.2. При   неурегулировании   в   процессе   переговоров  спорных
   вопросов,  споры  разрешаются  в   суде   в   порядке,   установленном
   действующим законодательством.

           10. Дополнительные условия и заключительные положения

        10.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        10.2. Любые   изменения   и   дополнения  к  настоящему  договору
   действительны,  при условии,  если они совершены в письменной форме  и
   подписаны    сторонами    или    надлежаще   уполномоченными   на   то
   представителями сторон.
        10.3. Все   уведомления   и   сообщения   должны  направляться  в
   письменной форме.
        10.4. Во   всем   остальном,   что   не  предусмотрено  настоящим
   договором,  стороны руководствуются  действующим  законодательством  и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования вручаются Страховщиком Страхователю и  Застрахованному,  о
   чем  в  договоре делается пометка,  удостоверяемая подписями указанных
   лиц.
        10.5. Договор  составлен  в  трех  экземплярах,  из  которых один
   находится  у  Страхователя,  второй  -  у  Страховщика,  третий  -   у
   Застрахованного.
        10.6. Страховщик  обязан   передать   Застрахованному   экземпляр
   настоящего   договора   вместе   со   страховым  полисом  и  Правилами
   страхования.
        10.7. Адреса и платежные реквизиты сторон и Застрахованного:

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховщик: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Застрахованный: _________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи сторон:

        Страховщик    ________________________

        Страхователь  ________________________

        Правила страхования мне вручены: ________________________________


                              ДОГОВОР Nо. ___
                страхования ответственности Застрахованного,
                  за причинение вреда имуществу других лиц

   г. ________________                           "___"__________ 199__ г.

       ____________________________________________, лицензия Nо. ______,
            (наименование страховой организации)

   выданная _____________________________________, именуемая в дальнейшем
                   (наименование органа)

   "Страховщик", в лице ________________________________________________,
                                     (должность, ф.и.о.)

   действующего на основании __________________________, с одной стороны,
                                (Устава, положения)

   и ____________________________________________________________, в лице
              (ф.и.о. гражданина, наименование организации)

   ___________________________________________, действующего на основании
              (должность, ф.и.о.)

   _____________________________, именуем___ в дальнейшем "Страхователь",
   (Устава, положения, доверенности)

   с другой стороны, заключили настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Согласно  настоящему  договору  Страховщик   обязуется   при
   наступлении  обусловленного  в  договоре страхового случая в отношении
   лица,  указанного в п. 1.2 и именуемого в дальнейшем "Застрахованный",
   выплатить  лицу,  имеющему  право  на  возмещение вреда,  причиненного
   имуществу,  и именуемому далее "Выгодоприобретатель",  определенное  в
   договоре  страховое  возмещение  в  пределах страховой суммы,  которая
   составляет _______________________,  а Страхователь обязуется уплатить
   страховую премию  в  размере  ___________________ в порядке и в сроки,
   предусмотренные договором.
        1.2. Застрахованным  является __________________________________.
        1.3. Объектом  страхования   являются   имущественные   интересы,
   связанные с наступлением ответственности Застрахованного за причинение
   вреда имуществу других лиц.

                       2. Права и обязанности сторон

        2.1. Страховым  случаем   по   настоящему   договору   признается
   наступление   у   Застрахованного   в   соответствии   с   действующим
   законодательством  обязанности  по  возмещению   вреда,   причиненного
   имуществу других лиц.
        2.2. При  наступлении   страхового   случая   Страховщик   обязан
   выплатить  Выгодоприобретателю страховое возмещение в течение ________
   после получения и составления всех необходимых документов, указанных в
   настоящем договоре.
        2.3. Страховое возмещение выплачивается в размере возмещения,  на
   которое  Выгодоприобретатель  имеет  право в связи с причинением вреда
   его имуществу,  но не  более  страховой  суммы,  указанной  в  п.  1.1
   настоящего договора.
        Размер возмещения  устанавливается  на  основании  представленных
   Страховщику  доказательств,  а  при  наличии  вынесенного  в  законном
   порядке судебного постановления - на основании этого постановления.
        2.4. В случае,  если Выгодоприобретатель умер,  не успев получить
   причитающееся ему страховое возмещение,  то выплата  производится  его
   наследникам.
        2.5. Страховщик обязан в течение ______ дней с момента заключения
   договора выдать Страхователю и Застрахованному страховой полис.
        2.6. В  случае  утраты  в  период  действия  настоящего  договора
   страхового   полиса  указанными  в  п.  2.5  лицами  им  на  основании
   письменного заявления выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным, и страховые выплаты по нему не производятся.
        При повторной   утрате   полиса   в   течение  действия  договора
   указанными в п. 2.5 лицами они уплачивают Страховщику денежную сумму в
   размере стоимости изготовления полиса.
        2.7. Страховая премия уплачивается Страхователем  в  рассрочку  в
   порядке ______________   (наличного,   безналичного)  расчета.  Премия
   вносится ежемесячно не позднее _______ числа каждого месяца в  течение
   ______ месяцев  равными  взносами  по _________________.  Страхователь
   может в любое время внести всю оставшуюся  часть  премии  или  вносить
   денежные суммы в счет последующих периодов выплаты премии.
        2.8. Если  страховой  случай  наступил   до   уплаты   очередного
   страхового взноса,  внесение которого просрочено, Страховщик вправе из
   причитающихся выплат вычесть сумму  просроченного  страхового  взноса,
   неустойку  и  проценты  за  просрочку,  установленные  п.п. 4.3  и 4.4
   настоящего договора.
        2.9. Страхователь   имеет   право  на  получение  от  Страховщика
   информации,  касающейся его финансовой устойчивости  и  не  являющейся
   коммерческой тайной.
        2.10. Страхователь  и  Застрахованный   обязаны   незамедлительно
   сообщать   Страховщику   о   ставших  им  известными  обстоятельствах,
   изменяющих степень риска  наступления  страхового  случая  (увеличении
   профессионального  риска вследствие смены места работы Застрахованного
   и т.д.).
        2.11. Страхователь  и Застрахованный в течение ______ после того,
   как им стало или должно было стать известным о наступлении  страхового
   случая, обязаны уведомить о его наступлении Страховщика.
        2.12. Неисполнение   обязанности,   предусмотренной    п.    2.11
   настоящего   договора,  дает  Страховщику  право  отказать  в  выплате
   соответствующей части страхового возмещения, если Страховщик не знал и
   не  должен  был  знать  о  наступлении  страхового случая и отсутствие
   сведений у Страховщика не позволило  ему  принять  реальные  меры  для
   уменьшения убытков.
        2.13. При   наступлении   страхового   случая   Страхователь    и
   Застрахованный   обязаны  принять  разумные  и  доступные  для  них  в
   сложившихся обстоятельствах меры,  чтобы предотвратить  или  уменьшить
   возможный  вред,  в том числе сообщать в компетентные органы (милицию,
   госпожнадзор,  аварийные службы и т.д.)  о страховых случаях. Принимая
   такие  меры,  Страхователь и Застрахованный должны следовать указаниям
   Страховщика, если они им сообщены.
        2.14. Страховщик  освобождается  от выплаты страхового возмещения
   полностью или частично,  если возмещаемый вред возник вследствие того,
   что  Страхователь  и  Застрахованный  умышленно  не приняли разумных и
   доступных им мер,  предусмотренных в п.п. 2.12 и 2.13, чтобы уменьшить
   возможный ущерб.
        2.15. Предусмотренные  в  п.  2.14  расходы  в  целях  уменьшения
   убытков,   необходимые   или  произведенные  для  выполнения  указаний
   Страховщика,  должны  быть  возмещены  Страховщиком  лицу,   понесшему
   расходы,  независимо от того, что вместе с возмещением вреда они могут
   превысить  страховую  сумму.  Такие  расходы  возмещаются,  даже  если
   соответствующие меры оказались безуспешными.
        2.16. Право требования Выгодоприобретателя  к  Застрахованному  о
   возмещении вреда к Страховщику не переходит.
        2.17. Если Выгодоприобретатель  или  его  наследники  реализовали
   право  требования  к  Застрахованному  о возмещении вреда,  Страховщик
   освобождается  от  выплаты  страхового  возмещения  полностью  или   в
   соответствующей   части   и   вправе   потребовать   возврата  излишне
   выплаченного возмещения.
        2.18. При   предъявлении   Выгодоприобретателем,   а   также  его
   наследниками требований о  выплате  страхового  возмещения  Страховщик
   вправе  требовать от них выполнения обязанностей по договору,  лежащих
   на Страхователе,  но не выполненных им.  Риск последствий невыполнения
   или несвоевременного выполнения обязанностей несет Выгодоприобретатель
   или его наследники. Страховщик не вправе принудить Выгодоприобретателя
   или его наследников к выполнению указанных обязанностей Страхователя.

                     3. Условия выплаты страховой суммы

        3.1. При наступлении страхового случая, предусмотренного в п. 2.1,
   Выгодоприобретателем представляется:
        а) заявление о выплате страхового возмещения;
        б) документ, удостоверяющий личность;
        в) документ,  подтверждающий  наступление страхового случая,  или
   его заверенную копию;
        г) документы,   подтверждающие   право   Выгодоприобретателя   на
   возмещение вреда.
        3.2. В  случае,  когда  страховая  сумма производится наследникам
   Выгодоприобретателя, наследники представляют:
        а) документы, удостоверяющие личность;
        б) документ,  подтверждающий наступление страхового  случая,  или
   его заверенную копию;
        в) свидетельство  ЗАГСа  или  его  заверенную  копию   о   смерти
   Выгодоприобретателя;
        г) документы, удостоверяющие вступление в права наследования.
        3.3. В   случаях,   предусмотренных  п.п. 3.1  и  3.2  настоящего
   договора,   Застрахованным,   Страхователем   или   их    наследниками
   предоставляется страховой полис.
        3.4. Страховая   выплата   осуществляется    после    составления
   страхового   акта.   Страховой   акт   составляется  Страховщиком  или
   уполномоченным им  лицом.  При  необходимости  Страховщик  запрашивает
   сведения,  касающиеся  страхового  случая,  у компетентных органов,  а
   также  вправе  самостоятельно  выяснять   причины   и   обстоятельства
   страхового случая.
        Страховой акт должен  быть  составлен  не  позднее  ______  после
   представления  документов,  предусмотренных  п.п. 3.1 и 3.2 настоящего
   договора.
        3.5. В  случае,  если  по  факту  наступления  страхового  случая
   возбуждено уголовное дело, гражданское производство или производство о
   наложении административных взысканий, Страховщик имеет право отсрочить
   решение вопроса о  выплате  причитающихся  сумм  до  момента  принятия
   соответствующего решения компетентными органами.
        3.6. Страховщик  имеет  право  проверять  любую  сообщаемую   ему
   Страхователем, Застрахованным, Выгодоприобретателем и их наследниками,
   а  также  ставшую  известной  Страховщику  информацию,  которая  имеет
   отношение   к   настоящему   договору.  Страхователь,  Застрахованный,
   Выгодоприобретатель  и  их   наследники   обязаны   дать   Страховщику
   возможность  беспрепятственной проверки информации и предоставлять все
   необходимые документы и иные доказательства.
        3.7. Страхователь,   Застрахованный   и   их  наследники  обязаны
   сохранять пострадавшее имущество,  если это не противоречит  интересам
   безопасности  и  общественного порядка,  до осмотра его представителем
   Страховщика в том виде,  в  котором  оно  оказалось  после  страхового
   случая.
        3.8. В случае нарушения обязанности,  предусмотренной п.п. 3.6  и
   3.7   настоящего   договора,  лицами,  указанными  в  данных  пунктах,
   сообщенные    ими    сведения    считаются     не     соответствующими
   действительности,  а  сведения,  которые  они  отказываются  сообщить,
   считаются соответствующими действительности.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства   по  настоящему  договору,  обязана  возместить  другой
   стороне причиненные таким неисполнением убытки.
        4.2. За   просрочку   выплаты  страхового  возмещения  Страховщик
   уплачивает получателю страхового возмещения пеню  в  размере  ___%  от
   страхового возмещения за каждый день просрочки.
        4.3. За   просрочку   внесения   очередного   страхового   взноса
   Страхователь  уплачивает  Страховщику  пеню  в размере ____%  от суммы
   неуплаченного страхового взноса за каждый день просрочки.
        4.4. Сторона  за  невыплату  или несвоевременную выплату денежных
   сумм,  причитающихся другой стороне  по  настоящему  договору,  должна
   уплатить  другой  стороне  проценты  в размере ____%  от причитающейся
   суммы за каждый день просрочки.
        4.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        4.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная   ответственность   определяется   в   соответствии    с
   действующим законодательством РФ и Правилами страхования.

                           5. Изменение договора

        5.1. Страхователь  может  заменить  Застрахованного другим лицом,
   письменно уведомив об этом Страховщика.
        5.2. В  случае  реорганизации  Страхователя  (если Страхователь -
   юридическое лицо) его права и обязанности по настоящему договору могут
   перейти   к   его   правопреемнику   только   с  письменного  согласия
   Страховщика.
        5.3. Страхователь  по  согласованию  со  Страховщиком имеет право
   увеличить  размер  страховой   суммы.   При   этом   подлежит   уплате
   дополнительный  страховой  взнос в размере и порядке,  предусмотренном
   соглашением сторон.
        5.4. Страхователь  по  согласованию  со  Страховщиком имеет право
   уменьшить размер страховой суммы.  В этом случае Страхователю подлежит
   возврату  излишне  уплаченная  часть  страховой премии пропорционально
   изменению страховой суммы.  Если  страховая  премия  в  новом  размере
   уплачена   не  полностью,  то  стороны  вносят  в  договор  изменения,
   касающиеся порядка уплаты и размеров очередных взносов.
        5.5. Страховщик,  уведомленный  об  обстоятельствах,  указанных в
   п. 2.10 настоящего  договора,  вправе  потребовать  изменения  условий
   договора,   в   том   числе  уплаты  дополнительной  страховой  премии
   соразмерно  увеличению   риска   наступления   страхового   случая   в
   соответствии с Правилами страхования.
        Страховщик не   вправе   требовать   изменения   договора,   если
   обстоятельства, указанные в п. 2.10 договора, уже отпали.
        5.6. Настоящий договор может также быть  изменен  по  письменному
   соглашению  сторон,  а кроме того,  в других случаях,  предусмотренных
   законом.
        5.7. Если  Застрахованный,  Выгодоприобретатель или их наследники
   предъявили требования к Страховщику,  настоящий договор не может  быть
   изменен без письменного согласия лиц, предъявивших требования.

                         6. Срок действия договора

        6.1. Настоящий договор заключен на срок ______________ и вступает
   в силу с момента подписания.

                       7. Окончание действия договора

        7.1. Действие  договора   страхования   прекращается   в   случае
   выполнения  сторонами  своих обязательств по договору в полном объеме.
   Истечение срока действия договора не прекращает обязательств  стороны,
   если она не выполнила их в течение срока действия договора.
        7.2. Обязательства по договору  прекращаются  досрочно  в  случае
   смерти Страхователя (если Страхователь - физическое лицо),  ликвидации
   Страхователя (если Страхователь -  юридическое  лицо)  до  наступления
   страхового случая.
        7.3. Обязательства по договору  прекращаются  досрочно  в  случае
   признания   Страхователя   (если   Страхователь   -  физическое  лицо)
   недееспособным или ограниченно дееспособным  в  установленном  законом
   порядке.
        7.4. Обязательства по договору  прекращаются  досрочно  в  случае
   реорганизации Страхователя (если Страхователь- юридическое лицо), если
   Страховщик не дал согласие на переход прав и обязанностей Страхователя
   по настоящему договору правопреемнику Страхователя.
        7.5. Страхователь   вправе   досрочно   расторгнуть   договор   с
   обязательным  письменным  уведомлением  об этом Страховщика не позднее
   чем за _______ дней до даты предполагаемого расторжения.
        7.6. Страховщик вправе расторгнуть договор с письменного согласия
   Страхователя,  уведомив письменно Страхователя не позднее  чем  за  __
   дней до даты предполагаемого расторжения.
        7.7. Страховщик вправе  досрочно  расторгнуть  договор  в  случае
   неуплаты  Страхователем  очередного  взноса страховой премии в течение
   _______ после письменного предупреждения им Страхователя.
        7.8. При    неисполнении    Страхователем    или   Застрахованным
   обязанности,  предусмотренной  п.  2.10,  а  также  если  Страхователь
   возражает против изменения договора в случае,  предусмотренном п. 5.5,
   Страховщик вправе расторгнуть договор, уведомив об этом Страхователя.
        Страховщик не   вправе   требовать   расторжения  договора,  если
   обстоятельства,  предусмотренные  п.  2.10,  отпали   до   наступления
   страхового случая.
        7.9. В случае досрочного прекращения действия договора уплаченная
   Страховщику премия уплатившему ее лицу не возвращается.
        7.10. В случаях,  предусмотренных п.  7.8 договора,  Страхователь
   выплачивает  Страховщику  расходы,  понесенные последним при выяснении
   обстоятельств, предусмотренных в указанном пункте.
        7.11. Обязательства  по настоящему договору прекращаются в других
   случаях, предусмотренных законом.
        7.12. Если Застрахованный,  Выгодоприобретатель или их наследники
   предъявили требования к Страховщику,  настоящий договор не может  быть
   расторгнут без письменного согласия лиц,  предъявивших требования,  за
   исключением случаев, когда расторжение договора вызвано неправомерными
   действиями названных лиц.
        7.13. Прекращение действия договора  не  освобождает  стороны  от
   ответственности за его нарушение.

                           8. Конфиденциальность

        8.1. Условия  настоящего  договора,  дополнительных  соглашений к
   нему и иная  информация,  полученная  Страховщиком  в  соответствии  с
   договором, конфиденциальны и не подлежат разглашению.

                            9. Разрешение споров

        9.1. Все  споры  и  разногласия,  которые  могут возникнуть между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут  разрешаться путем переговоров на основе действующего
   законодательства.
        9.2. При   неурегулировании   в   процессе   переговоров  спорных
   вопросов,  споры  разрешаются  в   суде   в   порядке,   установленном
   действующим законодательством.

           10. Дополнительные условия и заключительные положения

        10.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        10.2. Любые   изменения   и   дополнения  к  настоящему  договору
   действительны,  при условии,  если они совершены в письменной форме  и
   подписаны    сторонами    или    надлежаще   уполномоченными   на   то
   представителями сторон.
        10.3. Все   уведомления   и   сообщения   должны  направляться  в
   письменной форме.
        10.4. Во   всем   остальном,   что   не  предусмотрено  настоящим
   договором,  стороны руководствуются  действующим  законодательством  и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования вручаются Страховщиком Страхователю и  Застрахованному,  о
   чем  в  договоре делается пометка,  удостоверяемая подписями указанных
   лиц.
        10.5. Договор  составлен  в  трех  экземплярах,  из  которых один
   находится  у  Страхователя,  второй  -  у  Страховщика,  третий  -   у
   Застрахованного.
        10.6. Страховщик  обязан   передать   Застрахованному   экземпляр
   настоящего   договора   вместе   со   страховым  полисом  и  Правилами
   страхования.
        10.7. Адреса и платежные реквизиты сторон и Застрахованного:

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховщик: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Застрахованный: _________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи сторон:

        Страховщик      ________________________

        Страхователь    ________________________

        Правила страхования мне вручены: ________________________________


                             ДОГОВОР Nо. _____
                страхования ответственности Застрахованного
                      за причинение вреда в результате
                  эксплуатации автотранспортного средства

   г. ________________                           "___"__________ 199__ г.

       ____________________________________________, лицензия Nо. ______,
            (наименование страховой организации)

   выданная _____________________________________, именуемая в дальнейшем
                   (наименование органа)

   "Страховщик", в лице ________________________________________________,
                                     (должность, ф.и.о.)

   действующего на основании __________________________, с одной стороны,
                                (Устава, положения)

   и ____________________________________________________________, в лице
              (ф.и.о. гражданина, наименование организации)

   ___________________________________________, действующего на основании
              (должность, ф.и.о.)

   _____________________________, именуем___ в дальнейшем "Страхователь",
   (Устава, положения, доверенности)

   с другой стороны, заключили настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Согласно   настоящему   договору  Страховщик  обязуется  при
   наступлении обусловленного в договоре страхового  случая  в  отношении
   лица,   указанного  в  п.  1.2  договора  и  именуемого  в  дальнейшем
   "Застрахованный",  выплатить лицу, имеющему право на возмещение вреда,
   причиненного   жизни,  здоровью  или  имуществу,  и  именуемому  далее
   "Выгодоприобретатель",  определенное в договоре страховое возмещение в
   пределах страховой суммы,  которая составляет _____________________, а
   Страхователь обязуется   уплатить   страховую   премию    в    размере
   ___________________ в порядке и в сроки, предусмотренные договором.
        1.2. Застрахованным  является __________________________________.
        1.3. Объектом   страхования   являются   имущественные  интересы,
   связанные с наступлением ответственности Застрахованного за причинение
   вреда   жизни,   здоровью  или  имуществу  других  лиц,  возникшего  в
   результате эксплуатации Застрахованным _______________________________
   _____________________________________________________________________.
                (характеристики автотранспортного средства)

                       2. Права и обязанности сторон

        2.1. Страховым   случаем   по   настоящему   договору  признается
   наступление   у   Застрахованного   в   соответствии   с   действующим
   законодательством обязанности по возмещению вреда, причиненного жизни,
   здоровью или имуществу  участника  дорожного  движения,  возникшего  в
   результате  эксплуатации  Застрахованным  автотранспортного  средства,
   указанного в п. 1.3 договора.
        Участник дорожного движения - лицо,  принимающее непосредственное
   участие  в   процессе   дорожного   движения   в   качестве   водителя
   транспортного средства, пешехода, пассажира транспортного средства.
        2.2. При  наступлении   страхового   случая   Страховщик   обязан
   выплатить  Выгодоприобретателю страховое возмещение в течение ________
   после получения и составления всех необходимых документов, указанных в
   настоящем договоре.
        2.3. Страховое возмещение выплачивается в размере возмещения,  на
   которое  Выгодоприобретатель  имеет  право в связи с причинением вреда
   его жизни,  здоровью или  имуществу,  но  не  более  страховой  суммы,
   указанной в п. 1.1 настоящего договора.
        Размер возмещения  устанавливается  на  основании  представленных
   Страховщику  доказательств,  а  при  наличии  вынесенного  в  законном
   порядке судебного постановления - на основании этого постановления.
        2.4. В случае,  если Выгодоприобретатель умер,  не успев получить
   причитающееся ему страховое возмещение,  то выплата  производится  его
   наследникам.
        2.5. Страховщик обязан в течение ______ дней с момента заключения
   договора выдать Страхователю и Застрахованному страховой полис.
        2.6. В  случае  утраты  в  период  действия  настоящего  договора
   страхового   полиса  указанными  в  п.  2.5  лицами  им  на  основании
   письменного заявления выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным, и страховые выплаты по нему не производятся.
        При повторной   утрате   полиса   в   течение  действия  договора
   указанными в п. 2.5 лицами они уплачивают Страховщику денежную сумму в
   размере стоимости изготовления полиса.
        2.7. Страховая премия уплачивается Страхователем  в  рассрочку  в
   порядке _________________  (наличного,  безналичного) расчета.  Премия
   вносится ежемесячно не позднее _______ числа каждого месяца в  течение
   ______ месяцев равными взносами по _______________. Страхователь может
   в любое время внести всю оставшуюся часть премии или вносить  денежные
   суммы в счет последующих периодов выплаты премии.
        2.8. Если  страховой  случай  наступил   до   уплаты   очередного
   страхового взноса,  внесение которого просрочено, Страховщик вправе из
   причитающихся выплат вычесть сумму  просроченного  страхового  взноса,
   неустойку  и  проценты  за  просрочку,  установленные  п.п. 4.3  и 4.4
   настоящего договора.
        2.9. Страхователь   имеет   право  на  получение  от  Страховщика
   информации,  касающейся его финансовой устойчивости  и  не  являющейся
   коммерческой тайной.
        2.10. Страхователь  и  Застрахованный   обязаны   незамедлительно
   сообщать   Страховщику   о   ставших  им  известными  обстоятельствах,
   изменяющих степень риска  наступления  страхового  случая  (увеличении
   профессионального  риска вследствие смены места работы Застрахованного
   и т.д.).
        2.11. Страхователь и Застрахованный в течение _____________ после
   того,  как им стало или должно  было  стать  известным  о  наступлении
   страхового случая, обязаны уведомить о его наступлении Страховщика.
        2.12. Неисполнение   обязанности,   предусмотренной    п.    2.11
   настоящего   договора,  дает  Страховщику  право  отказать  в  выплате
   соответствующей части страхового возмещения, если Страховщик не знал и
   не  должен  был  знать  о  наступлении  страхового случая и отсутствие
   сведений у Страховщика не позволило  ему  принять  реальные  меры  для
   уменьшения убытков.
        2.13. При   наступлении   страхового   случая   Страхователь    и
   Застрахованный   обязаны  принять  разумные  и  доступные  для  них  в
   сложившихся обстоятельствах меры,  чтобы предотвратить  или  уменьшить
   возможный  вред,  в том числе сообщать в компетентные органы (милицию,
   госавтоинспекцию,  аварийные службы и  т.д.)    о  страховых  случаях.
   Принимая  такие  меры,  Страхователь и Застрахованный должны следовать
   указаниям Страховщика, если они им сообщены.
        2.14. Страховщик  освобождается  от выплаты страхового возмещения
   полностью или частично,  если докажет,  что  возмещаемый  вред  возник
   вследствие  того,  что  Страхователь  и  Застрахованный  умышленно  не
   приняли разумных и доступных им мер,  предусмотренных  в  п.п. 2.12  и
   2.13, для уменьшения возможного ущерба.
        2.16. Предусмотренные  в  п.  2.14  расходы  в  целях  уменьшения
   убытков,   необходимые   или  произведенные  для  выполнения  указаний
   Страховщика,  должны  быть  возмещены  Страховщиком  лицу,   понесшему
   расходы,  независимо от того, что вместе с возмещением вреда они могут
   превысить  страховую  сумму.  Такие  расходы  возмещаются,  даже  если
   соответствующие меры оказались безуспешными.
        2.17. Если Выгодоприобретатель  или  его  наследники  реализовали
   право  требования  к  Застрахованному  о возмещении вреда,  Страховщик
   освобождается  от  выплаты  страхового  возмещения  полностью  или   в
   соответствующей   части   и   вправе   потребовать   возврата  излишне
   выплаченного возмещения.
        2.18. Право  требования  Выгодоприобретателя  к Застрахованному о
   возмещении вреда к Страховщику не переходит.
        2.19. При   предъявлении   Выгодоприобретателем,   а   также  его
   наследниками требований о  выплате  страхового  возмещения  Страховщик
   вправе  требовать от них выполнения обязанностей по договору,  лежащих
   на Страхователе,  но не выполненных им.  Риск последствий невыполнения
   или несвоевременного выполнения обязанностей несет Выгодоприобретатель
   или его наследники. Страховщик не вправе принудить Выгодоприобретателя
   или его наследников к выполнению указанных обязанностей Страхователя.

                     3. Условия выплаты страховой суммы

        3.1. При наступлении страхового случая, предусмотренного в п. 2.1,
   Выгодоприобретателем представляется:
        а) заявление о выплате страхового возмещения;
        б) документ, удостоверяющий личность;
        в) документ,  подтверждающий  наступление страхового случая,  или
   его заверенную копию;
        г) документы,   подтверждающие   право   Выгодоприобретателя   на
   возмещение вреда.
        3.2. В  случае,  когда  страховая  сумма производится наследникам
   Выгодоприобретателя, наследники представляют:
        а) документы, удостоверяющие личность;
        б) документ,  подтверждающий наступление страхового  случая,  или
   его заверенную копию;
        в) свидетельство  ЗАГСа  или  его  заверенную  копию   о   смерти
   Выгодоприобретателя;
        г) документы, удостоверяющие вступление в права наследования.
        3.3. В   случаях,   предусмотренных  п.п. 3.1  и  3.2  настоящего
   договора,   Застрахованным,   Страхователем   или   их    наследниками
   предоставляется страховой полис.
        3.4. Страховая   выплата   осуществляется    после    составления
   страхового   акта.   Страховой   акт   составляется  Страховщиком  или
   уполномоченным им  лицом.  При  необходимости  Страховщик  запрашивает
   сведения,  касающиеся  страхового  случая,  у компетентных органов,  а
   также  вправе  самостоятельно  выяснять   причины   и   обстоятельства
   страхового случая.
        Страховой акт должен  быть  составлен  не  позднее  ______  после
   представления  документов,  предусмотренных  п.п. 3.1 и 3.2 настоящего
   договора.
        3.5. В  случае,  если  по  факту  наступления  страхового  случая
   возбуждено уголовное дело, гражданское производство или производство о
   наложении административных взысканий, Страховщик имеет право отсрочить
   решение вопроса о  выплате  причитающихся  сумм  до  момента  принятия
   соответствующего решения компетентными органами.
        3.6. Страховщик  имеет  право  проверять  любую  сообщаемую   ему
   Страхователем, Застрахованным, Выгодоприобретателем и их наследниками,
   а  также  ставшую  известной  Страховщику  информацию,  которая  имеет
   отношение   к   настоящему   договору.  Страхователь,  Застрахованный,
   Выгодоприобретатель  и  их   наследники   обязаны   дать   Страховщику
   возможность  беспрепятственной проверки информации и предоставлять все
   необходимые документы и иные доказательства.
        3.7. Страхователь,   Застрахованный   и   их  наследники  обязаны
   сохранять пострадавшее имущество,  если это не противоречит  интересам
   безопасности  и  общественного порядка,  до осмотра его представителем
   Страховщика в том виде,  в  котором  оно  оказалось  после  страхового
   случая.
        3.8. В случае нарушения обязанности,  предусмотренной п.п.  3.6 и
   3.7   настоящего   договора,  лицами,  указанными  в  данных  пунктах,
   сообщенные    ими    сведения    считаются     не     соответствующими
   действительности,  а  сведения,  которые  они  отказываются  сообщить,
   считаются соответствующими действительности.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства   по  настоящему  договору,  обязана  возместить  другой
   стороне причиненные таким неисполнением убытки.
        4.2. За   просрочку   выплаты  страхового  возмещения  Страховщик
   уплачивает получателю страхового возмещения пеню  в  размере  ___%  от
   страхового возмещения за каждый день просрочки.
        4.3. За   просрочку   внесения   очередного   страхового   взноса
   Страхователь  уплачивает  Страховщику  пеню  в размере ____%  от суммы
   неуплаченного страхового взноса за каждый день просрочки.
        4.4. Сторона  за  невыплату  или несвоевременную выплату денежных
   сумм,  причитающихся другой стороне  по  настоящему  договору,  должна
   уплатить  другой  стороне  проценты  в размере ____%  от причитающейся
   суммы за каждый день просрочки.
        4.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        4.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная   ответственность   определяется   в   соответствии    с
   действующим законодательством РФ и Правилами страхования.

                           5. Изменение договора

        5.1. Страхователь  может  заменить  Застрахованного другим лицом,
   письменно уведомив об этом Страховщика.
        5.2. В  случае  реорганизации  Страхователя  (если Страхователь -
   юридическое лицо) его права и обязанности по настоящему договору могут
   перейти   к   его   правопреемнику   только   с  письменного  согласия
   Страховщика.
        5.3. Страхователь  по  согласованию  со  Страховщиком имеет право
   увеличить  размер  страховой   суммы.   При   этом   подлежит   уплате
   дополнительный  страховой  взнос в размере и порядке,  предусмотренном
   соглашением сторон.
        5.4. Страхователь  по  согласованию  со  Страховщиком имеет право
   уменьшить размер страховой суммы.  В этом случае Страхователю подлежит
   возврату  излишне  уплаченная  часть  страховой премии пропорционально
   изменению страховой суммы.  Если  страховая  премия  в  новом  размере
   уплачена   не  полностью,  то  стороны  вносят  в  договор  изменения,
   касающиеся порядка уплаты и размеров очередных взносов.
        5.5. Страховщик,  уведомленный  об  обстоятельствах,  указанных в
   п. 2.10 настоящего  договора,  вправе  потребовать  изменения  условий
   договора,   в   том   числе  уплаты  дополнительной  страховой  премии
   соразмерно  увеличению   риска   наступления   страхового   случая   в
   соответствии с Правилами страхования.
        Страховщик не   вправе   требовать   изменения   договора,   если
   обстоятельства, указанные в п. 2.10 договора, уже отпали.
        5.6. Настоящий договор может также быть  изменен  по  письменному
   соглашению  сторон,  а кроме того,  в других случаях,  предусмотренных
   законом.
        5.7. Если  Застрахованный,  Выгодоприобретатель или их наследники
   предъявили требования к Страховщику,  настоящий договор не может  быть
   изменен без письменного согласия лиц, предъявивших требования.

                         6. Срок действия договора

        6.1. Настоящий договор заключен на срок ______________ и вступает
   в силу с момента подписания.

                       7. Окончание действия договора

        7.1. Действие  договора   страхования   прекращается   в   случае
   выполнения  сторонами  своих обязательств по договору в полном объеме.
   Истечение срока действия договора не прекращает обязательств  стороны,
   если она не выполнила их в течение срока действия договора.
        7.2. Обязательства по договору  прекращаются  досрочно  в  случае
   смерти Страхователя (если Страхователь - физическое лицо),  ликвидации
   Страхователя (если Страхователь -  юридическое  лицо)  до  наступления
   страхового случая.
        7.3. Обязательства по договору  прекращаются  досрочно  в  случае
   признания   Страхователя   (если   Страхователь   -  физическое  лицо)
   недееспособным или ограниченно дееспособным  в  установленном  законом
   порядке.
        7.4. Обязательства по договору  прекращаются  досрочно  в  случае
   реорганизации Страхователя (если Страхователь- юридическое лицо), если
   Страховщик не дал согласие на переход прав и обязанностей Страхователя
   по настоящему договору правопреемнику Страхователя.
        7.5. Обязательства по договору  прекращаются  досрочно  в  случае
   гибели  автотранспортного средства,  указанного в п.  1.3 договора,  в
   обстоятельствах  иных,  чем  обстоятельства   наступления   страхового
   случая,  или в случае прекращения права Застрахованного на пользование
   указанным автотранспортным средством.
        7.6. Страхователь   вправе   досрочно   расторгнуть   договор   с
   обязательным письменным уведомлением об этом  Страховщика  не  позднее
   чем за ________ дней до даты предполагаемого расторжения.
        7.7. Страховщик вправе расторгнуть договор с письменного согласия
   Страхователя, уведомив письменно Страхователя не позднее чем за ______
   дней до даты предполагаемого расторжения.
        7.8. Страховщик  вправе  досрочно  расторгнуть  договор  в случае
   неуплаты Страхователем очередного взноса страховой  премии  в  течение
   _________ после письменного предупреждения им Страхователя.
        7.9. При   неисполнении    Страхователем    или    Застрахованным
   обязанности,  предусмотренной  п.  2.10,  а  также  если  Страхователь
   возражает против изменения договора в случае,  предусмотренном п. 5.5,
   Страховщик вправе расторгнуть договор, уведомив об этом Страхователя.
        Страховщик не  вправе  требовать   расторжения   договора,   если
   обстоятельства,   предусмотренные   п.  2.10,  отпали  до  наступления
   страхового случая.
        7.10. В   случае   досрочного   прекращения   действия   договора
   уплаченная Страховщику премия уплатившему ее лицу не возвращается.
        7.11. В случаях,  предусмотренных п.  7.9 договора,  Страхователь
   выплачивает Страховщику расходы,  понесенные последним  при  выяснении
   обстоятельств, предусмотренных в указанном пункте.
        7.12. Обязательства по настоящему договору прекращаются в  других
   случаях, предусмотренных законом.
        7.13. Если Застрахованный,  Выгодоприобретатель или их наследники
   предъявили  требования к Страховщику,  настоящий договор не может быть
   расторгнут без письменного согласия лиц,  предъявивших требования,  за
   исключением случаев, когда расторжение договора вызвано неправомерными
   действиями названных лиц.
        7.14. Прекращение  действия  договора  не  освобождает стороны от
   ответственности за его нарушение.

                           8. Конфиденциальность

        8.1. Условия настоящего  договора,  дополнительных  соглашений  к
   нему  и  иная  информация,  полученная  Страховщиком  в соответствии с
   договором, конфиденциальны и не подлежат разглашению.

                            9. Разрешение споров

        9.1. Все споры и  разногласия,  которые  могут  возникнуть  между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут разрешаться путем переговоров на основе  действующего
   законодательства.
        9.2. При  неурегулировании   в   процессе   переговоров   спорных
   вопросов,   споры   разрешаются   в   суде  в  порядке,  установленном
   действующим законодательством.

           10. Дополнительные условия и заключительные положения

        10.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        10.2. Любые  изменения  и  дополнения   к   настоящему   договору
   действительны,  при  условии,  если они совершены в письменной форме и
   подписаны   сторонами   или   надлежаще    уполномоченными    на    то
   представителями сторон.
        10.3. Все  уведомления  и   сообщения   должны   направляться   в
   письменной форме.
        10.4. Во  всем  остальном,   что   не   предусмотрено   настоящим
   договором,  стороны  руководствуются  действующим  законодательством и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования  вручаются Страховщиком Страхователю и Застрахованному,  о
   чем в договоре делается пометка,  удостоверяемая  подписями  указанных
   лиц.
        10.5. Договор составлен  в  трех  экземплярах,  из  которых  один
   находится   у  Страхователя,  второй  -  у  Страховщика,  третий  -  у
   Застрахованного.
        10.6. Страховщик   обязан   передать   Застрахованному  экземпляр
   настоящего  договора  вместе  со   страховым   полисом   и   Правилами
   страхования.
        10.7. Адреса и платежные реквизиты сторон и Застрахованного:

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховщик: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Застрахованный: _________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи сторон:

        Страховщик      ________________________

        Страхователь    ________________________

        Правила страхования мне вручены: ________________________________


                             ДОГОВОР Nо. ______
                      страхования ответственности лица
                    за вред, причиненный его работником

   г. ________________                           "___"__________ 199__ г.

       ____________________________________________, лицензия Nо. ______,
            (наименование страховой организации)

   выданная _____________________________________, именуемая в дальнейшем
                   (наименование органа)

   "Страховщик", в лице ________________________________________________,
                                     (должность, ф.и.о.)

   действующего на основании __________________________, с одной стороны,
                                (Устава, положения)

   и ____________________________________________________________, в лице
              (ф.и.о. гражданина, наименование организации)

   ___________________________________________, действующего на основании
              (должность, ф.и.о.)

   _____________________________, именуем___ в дальнейшем "Страхователь",
   (Устава, положения, доверенности)

   с другой стороны, заключили настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Согласно  настоящему  договору  Страховщик   обязуется   при
   наступлении  обусловленного  в  договоре  страхового  случая выплатить
   лицу, имеющему право на возмещение вреда, причиненного жизни, здоровью
   или имуществу,  и именуемому далее "Выгодоприобретатель", определенное
   в договоре страховое возмещение в пределах  страховой  суммы,  которая
   составляет ________________________, а Страхователь обязуется уплатить
   страховую премию в размере ______________________ в порядке и в сроки,
   предусмотренные договором.
        1.2. Объектом  страхования   являются   имущественные   интересы,
   связанные  с  наступлением ответственности Страхователя за вред жизни,
   здоровью   или   имуществу   других   лиц,   причиненный    работником
   Страхователя.

                       2. Права и обязанности сторон

        2.1. Страховым   случаем   по   настоящему   договору  признается
   наступление   у   Страхователя   в    соответствии    с    действующим
   законодательством   обязанности   по  возмещению  вреда,  причиненного
   работниками Страхователя жизни, здоровью или имуществу других лиц.
        Работниками Страхователя признаются:
        а) лица, с которыми у Страхователя заключен трудовой договор;
        б) лица,  с  которыми у Страхователя заключен гражданско-правовой
   договор о выполнении работ (оказании услуг),  если при этом они должны
   действовать  по заданию Страхователя и под его контролем за безопасным
   ведением работ.  Обязанность по возмещению вреда у Страхователя  может
   наступить  только  в  случае,  когда  вред был причинен работником при
   исполнении договорных обязанностей.
        2.2. При   наступлении   страхового   случая   Страховщик  обязан
   выплатить Выгодоприобретателю страховое возмещение в течение _________
   после получения и составления всех необходимых документов, указанных в
   настоящем договоре.
        2.3. Страховое возмещение выплачивается в размере возмещения,  на
   которое Выгодоприобретатель имеет право в связи  с  причинением  вреда
   его  жизни,  здоровью  или  имуществу,  но  не  более страховой суммы,
   указанной в п. 1.1 настоящего договора.
        2.4. В случае,  если Выгодоприобретатель умер,  не успев получить
   причитающееся ему страховое возмещение,  то выплата  производится  его
   наследникам.
        2.5. Страховщик обязан в течение ______ дней с момента заключения
   договора выдать Страхователю страховой полис.
        2.6. В случае утраты Страхователем в период  действия  настоящего
   договора  страхового  полиса  ему  на  основании письменного заявления
   выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным, и страховые выплаты по нему не производятся.
        При повторной  утрате  полиса  Страхователем  в  течение действия
   договора он уплачивает Страховщику денежную сумму в размере  стоимости
   изготовления полиса.
        2.7. Страховая премия уплачивается Страхователем  в  рассрочку  в
   порядке ________________  (наличного,  безналичного)  расчета.  Премия
   вносится ежемесячно  не  позднее  _________  числа  каждого  месяца  в
   течение ________  месяцев  равными  взносами  по ____________________.
   Страхователь может в любое время внести всю  оставшуюся  часть  премии
   или вносить денежные суммы в счет последующих периодов выплаты премии.
        2.8. Если  страховой  случай  наступил   до   уплаты   очередного
   страхового взноса,  внесение которого просрочено, Страховщик вправе из
   причитающихся выплат вычесть сумму  просроченного  страхового  взноса,
   неустойку  и  проценты  за  просрочку,  установленные  п.п. 4.3  и 4.4
   настоящего договора.
        2.9. Страхователь   имеет   право  на  получение  от  Страховщика
   информации,  касающейся его финансовой устойчивости  и  не  являющейся
   коммерческой тайной.
        2.10. Страхователь обязан незамедлительно сообщать Страховщику  о
   ставших  ему  известными  обстоятельствах,  изменяющих  степень  риска
   наступления  страхового  случая  (увеличении  профессионального  риска
   вследствие смены места работы Страхователя и т.д.).
        2.11. Страхователь в течение ____________  после  того,  как  ему
   стало или должно было стать известным о наступлении страхового случая,
   обязан уведомить о его наступлении Страховщика.
        2.12. Неисполнение    обязанности,    предусмотренной   п.   2.11
   настоящего  договора,  дает  Страховщику  право  отказать  в   выплате
   соответствующей части страхового возмещения, если Страховщик не знал и
   не должен был знать  о  наступлении  страхового  случая  и  отсутствие
   сведений  у  Страховщика  не  позволило  ему принять реальные меры для
   уменьшения убытков.
        2.13. При   наступлении  страхового  случая  Страхователь  обязан
   принять разумные и доступные для него  в  сложившихся  обстоятельствах
   меры,  чтобы  предотвратить или уменьшить возможный вред,  в том числе
   сообщать  в  компетентные  органы  (милицию,  госпожнадзор,  аварийные
   службы и т.д.)  о страховых случаях. Принимая такие меры, Страхователь
   должен следовать указаниям Страховщика, если они ему сообщены.
        2.14. Страховщик  освобождается  от выплаты страхового возмещения
   полностью или частично,  если возмещаемый вред возник вследствие того,
   что  Страхователь  умышленно  не  принял разумных и доступных ему мер,
   предусмотренных в п.п. 2.12 и 2.13, чтобы уменьшить возможный ущерб.
        2.15. Предусмотренные  в  п.  2.14  расходы  в  целях  уменьшения
   убытков,  необходимые  или  произведенные  для   выполнения   указаний
   Страховщика,   должны   быть   возмещены   Страховщиком   Страхователю
   независимо от того, что вместе с возмещением вреда они могут превысить
   страховую сумму.  Такие расходы возмещаются, даже если соответствующие
   меры оказались безуспешными.
        2.16. Если  Выгодоприобретатель  или  его  наследники реализовали
   право  требования  к  Страхователю  о  возмещении  вреда,   Страховщик
   освобождается   от  выплаты  страхового  возмещения  полностью  или  в
   соответствующей  части   и   вправе   потребовать   возврата   излишне
   выплаченного возмещения.
        2.17. Право  требования  Выгодоприобретателя  к  Страхователю   о
   возмещении вреда к Страховщику не переходит.
        2.18. При  предъявлении   Выгодоприобретателем,   а   также   его
   наследниками  требований  о  выплате  страхового возмещения Страховщик
   вправе требовать от них выполнения обязанностей по  договору,  лежащих
   на Страхователе,  но не выполненных им.  Риск последствий невыполнения
   или несвоевременного выполнения обязанностей несет Выгодоприобретатель
   или его наследники. Страховщик не вправе принудить Выгодоприобретателя
   или его наследников к выполнению указанных обязанностей Страхователя.

                     3. Условия выплаты страховой суммы

        3.1. При наступлении страхового случая, предусмотренного в п. 2.1,
   Выгодоприобретателем представляется:
        а) заявление о выплате страхового возмещения;
        б) документ, удостоверяющий личность;
        в) документ,  подтверждающий наступление страхового  случая,  или
   его заверенную копию;
        г) документы,   подтверждающие   право   Выгодоприобретателя   на
   возмещение вреда.
        3.2. В случае,  когда страховая  сумма  производится  наследникам
   Выгодоприобретателя, наследники представляют:
        а) документы, удостоверяющие личность;
        б) документ,  подтверждающий  наступление страхового случая,  или
   его заверенную копию;
        в) свидетельство   ЗАГСа   или  его  заверенную  копию  о  смерти
   Выгодоприобретателя;
        г) документы, удостоверяющие вступление в права наследования.
        3.3. В  случаях,  предусмотренных  п.п. 3.1  и   3.2   настоящего
   договора, Страхователем или его наследниками предоставляется страховой
   полис.
        3.4. Страховая    выплата    осуществляется   после   составления
   страхового  акта.  Страховой   акт   составляется   Страховщиком   или
   уполномоченным  им  лицом.  При  необходимости  Страховщик запрашивает
   сведения,  касающиеся страхового случая,  у  компетентных  органов,  а
   также   вправе   самостоятельно   выяснять  причины  и  обстоятельства
   страхового случая.
        Страховой акт  должен быть составлен не позднее ___________ после
   представления документов,  предусмотренных п.п. 3.1 и  3.2  настоящего
   договора.
        3.5. В  случае,  если  по  факту  наступления  страхового  случая
   возбуждено уголовное дело, гражданское производство или производство о
   наложении административных взысканий, Страховщик имеет право отсрочить
   решение  вопроса  о  выплате  причитающихся  сумм  до момента принятия
   соответствующего решения компетентными органами.
        3.6. Страховщик   имеет  право  проверять  любую  сообщаемую  ему
   Страхователем, Выгодоприобретателем и их наследниками, а также ставшую
   известной Страховщику информацию, которая имеет отношение к настоящему
   договору.  Страхователь,  Выгодоприобретатель и их наследники  обязаны
   дать  Страховщику  возможность беспрепятственной проверки информации и
   предоставлять все необходимые документы и иные доказательства.
        3.7. Страхователь и его наследники обязаны сохранять пострадавшее
   имущество,  если  это  не  противоречит   интересам   безопасности   и
   общественного порядка, до осмотра его представителем Страховщика в том
   виде, в котором оно оказалось после страхового случая.
        3.8. В случае нарушения обязанности,  предусмотренной п.п.  3.6 и
   3.7  настоящего  договора,  лицами,  указанными  в   данных   пунктах,
   сообщенные     ими     сведения    считаются    не    соответствующими
   действительности,  а  сведения,  которые  они  отказываются  сообщить,
   считаются соответствующими действительности.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства  по  настоящему  договору,  обязана  возместить   другой
   стороне причиненные таким неисполнением убытки.
        4.2. За  просрочку  выплаты  страхового   возмещения   Страховщик
   уплачивает  получателю  страхового  возмещения пеню в размере ___%  от
   страхового возмещения за каждый день просрочки.
        4.3. За   просрочку   внесения   очередного   страхового   взноса
   Страхователь уплачивает Страховщику пеню  в  размере  ____%  от  суммы
   неуплаченного страхового взноса за каждый день просрочки.
        4.4. Сторона за невыплату или  несвоевременную  выплату  денежных
   сумм,  причитающихся  другой  стороне  по настоящему договору,  должна
   уплатить другой стороне проценты  в  размере  ____%  от  причитающейся
   суммы за каждый день просрочки.
        4.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        4.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная    ответственность   определяется   в   соответствии   с
   действующим законодательством РФ и Правилами страхования.

                           5. Изменение договора

        5.1. В случае реорганизации  Страхователя  (если  Страхователь  -
   юридическое лицо) его права и обязанности по настоящему договору могут
   перейти  к  его   правопреемнику   только   с   письменного   согласия
   Страховщика.
        5.2. Страхователь по согласованию  со  Страховщиком  имеет  право
   увеличить   размер   страховой   суммы.   При   этом  подлежит  уплате
   дополнительный страховой взнос в размере  и  порядке,  предусмотренном
   соглашением сторон.
        5.3. Страхователь по согласованию  со  Страховщиком  имеет  право
   уменьшить размер страховой суммы.  В этом случае Страхователю подлежит
   возврату излишне уплаченная  часть  страховой  премии  пропорционально
   изменению  страховой  суммы.  Если  страховая  премия  в новом размере
   уплачена  не  полностью,  то  стороны  вносят  в  договор   изменения,
   касающиеся порядка уплаты и размеров очередных взносов.
        5.4. Страховщик,  уведомленный об  обстоятельствах,  указанных  в
   п. 2.10 настоящего  договора,  вправе  потребовать  изменения  условий
   договора,  в  том  числе  уплаты   дополнительной   страховой   премии
   соразмерно   увеличению   риска   наступления   страхового   случая  в
   соответствии с Правилами страхования.
        Страховщик не   вправе   требовать   изменения   договора,   если
   обстоятельства, указанные в п. 2.10 договора, уже отпали.
        5.5. Настоящий  договор  может  также быть изменен по письменному
   соглашению сторон,  а кроме того,  в других  случаях,  предусмотренных
   законом.
        5.6. Если  Выгодоприобретатель  или  его  наследники   предъявили
   требования к Страховщику,  настоящий договор не может быть изменен без
   письменного согласия лиц, предъявивших требования.

                         6. Срок действия договора

        6.1. Настоящий договор заключен на срок ______________ и вступает
   в силу с момента подписания.

                       7. Окончание действия договора

        7.1. Действие   договора   страхования   прекращается   в  случае
   выполнения сторонами своих обязательств по договору в  полном  объеме.
   Истечение  срока действия договора не прекращает обязательств стороны,
   если она не выполнила их в течение срока действия договора.
        7.2. Обязательства  по  договору  прекращаются  досрочно в случае
   смерти Страхователя (если Страхователь - физическое лицо),  ликвидации
   Страхователя  (если  Страхователь  -  юридическое лицо) до наступления
   страхового случая.
        7.3. Обязательства  по  договору  прекращаются  досрочно в случае
   признания  Страхователя  (если   Страхователь   -   физическое   лицо)
   недееспособным  или  ограниченно  дееспособным в установленном законом
   порядке.
        7.4. Обязательства  по  договору  прекращаются  досрочно в случае
   реорганизации Страхователя (если Страхователь- юридическое лицо), если
   Страховщик не дал согласие на переход прав и обязанностей Страхователя
   по настоящему договору правопреемнику Страхователя.
        7.5. Страхователь   вправе   досрочно   расторгнуть   договор   с
   обязательным письменным уведомлением об этом  Страховщика  не  позднее
   чем за __ дней до даты предполагаемого расторжения.
        7.6. Страховщик вправе расторгнуть договор с письменного согласия
   Страхователя,  уведомив  письменно  Страхователя  не позднее чем за __
   дней до даты предполагаемого расторжения.
        7.7. Страховщик  вправе  досрочно  расторгнуть  договор  в случае
   неуплаты Страхователем очередного взноса страховой  премии  в  течение
   ____ после письменного предупреждения им Страхователя.
        7.8. При неисполнении Страхователем обязанности,  предусмотренной
   п. 2.10, а также если Страхователь возражает против изменения договора
   в  случае,  предусмотренном  п.  5.4,  Страховщик  вправе  расторгнуть
   договор, уведомив об этом Страхователя.
        Страховщик не  вправе  требовать   расторжения   договора,   если
   обстоятельства,   предусмотренные   п.  2.10,  отпали  до  наступления
   страхового случая.
        7.9. В случае досрочного прекращения действия договора уплаченная
   Страховщику премия уплатившему ее лицу не возвращается.
        7.10. В случаях,  предусмотренных п.  7.8 договора,  Страхователь
   выплачивает Страховщику расходы,  понесенные последним  при  выяснении
   обстоятельств, предусмотренных в указанном пункте.
        7.11. Обязательства по настоящему договору прекращаются в  других
   случаях, предусмотренных законом.
        7.12. Если  Выгодоприобретатель  или  его  наследники  предъявили
   требования  к Страховщику,  настоящий договор не может быть расторгнут
   без письменного согласия лиц,  предъявивших требования, за исключением
   случаев,  когда расторжение договора вызвано неправомерными действиями
   названных лиц.
        7.13. Прекращение  действия  договора  не  освобождает стороны от
   ответственности за его нарушение.

                           8. Конфиденциальность

        8.1. Условия настоящего  договора,  дополнительных  соглашений  к
   нему  и  иная  информация,  полученная  Страховщиком  в соответствии с
   договором, конфиденциальны и не подлежат разглашению.

                            9. Разрешение споров

        9.1. Все споры и  разногласия,  которые  могут  возникнуть  между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут разрешаться путем переговоров на основе  действующего
   законодательства.
        9.2. При  неурегулировании   в   процессе   переговоров   спорных
   вопросов,   споры   разрешаются   в   суде  в  порядке,  установленном
   действующим законодательством.

           10. Дополнительные условия и заключительные положения

        10.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        10.2. Любые  изменения  и  дополнения   к   настоящему   договору
   действительны,  при  условии,  если они совершены в письменной форме и
   подписаны   сторонами   или   надлежаще    уполномоченными    на    то
   представителями сторон.
        10.3. Все  уведомления  и   сообщения   должны   направляться   в
   письменной форме.
        10.4. Во  всем  остальном,   что   не   предусмотрено   настоящим
   договором,  стороны  руководствуются  действующим  законодательством и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования  вручаются  Страховщиком  Страхователю,  о  чем в договоре
   делается пометка, удостоверяемая подписями сторон.
        10.5. Договор  составлен  в  двух  экземплярах,  из  которых один
   находится у Страхователя, второй - у Страховщика.
        10.6. Адреса и платежные реквизиты сторон:

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховщик: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи сторон:

        Страховщик      ________________________

        Страхователь    ________________________

        Правила страхования мне вручены: ________________________________


                             ДОГОВОР Nо. ______
               страхования ответственности производителя или
                исполнителя за причинение вреда потребителю
               вследствие недостатков товара, работы, услуги

   г. ________________                           "___"__________ 199__ г.

       ____________________________________________, лицензия Nо. ______,
            (наименование страховой организации)

   выданная _____________________________________, именуемая в дальнейшем
                   (наименование органа)

   "Страховщик", в лице ________________________________________________,
                                     (должность, ф.и.о.)

   действующего на основании __________________________, с одной стороны,
                                (Устава, положения)

   и ____________________________________________________________, в лице
              (ф.и.о. гражданина, наименование организации)

   ___________________________________________, действующего на основании
              (должность, ф.и.о.)

   _____________________________, именуем___ в дальнейшем "Страхователь",
   (Устава, положения, доверенности)

   с другой стороны, заключили настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Согласно   настоящему   договору  Страховщик  обязуется  при
   наступлении обусловленного  в  договоре  страхового  случая  выплатить
   потребителю,  имеющему право на возмещение вреда,  причиненного жизни,
   здоровью или  имуществу,  и  именуемому  далее  "Выгодоприобретатель",
   определенное  в  договоре  страховое  возмещение  в пределах страховой
   суммы, которая составляет __________________________,  а  Страхователь
   обязуется уплатить страховую премию в размере ________________________
   в порядке и в сроки, предусмотренные договором.
        1.2. Объектом   страхования   являются   имущественные  интересы,
   связанные с наступлением ответственности  Страхователя  за  причинение
   вреда  жизни,  здоровью  или имуществу потребителей __________________
   _____________________________________________________________________.
                          (товары, работы, услуги)

                       2. Права и обязанности сторон

        2.1. Страховым  случаем   по   настоящему   договору   признается
   наступление    у    Страхователя    в   соответствии   с   действующим
   законодательством обязанности по возмещению вреда, причиненного жизни,
   здоровью или имуществу потребителей:
        а) вследствие     недостатков     произведенного     (проданного)
   Страхователем товара (выполненной работы, оказанной услуги);
        б) вследствие недостоверной или недостаточной информации о товаре
   (работе, услуге) Страхователя.
        Обязанность возмещения вреда возникает у Страхователя  независимо
   от его вины и от того, состоял ли Выгодоприобретатель со Страхователем
   в договорных отношениях или нет.
        2.2. При   наступлении   страхового   случая   Страховщик  обязан
   выплатить Выгодоприобретателю страховое возмещение в течение _________
   после получения и составления всех необходимых документов, указанных в
   настоящем договоре.
        2.3. Страховое возмещение выплачивается в размере возмещения,  на
   которое Выгодоприобретатель имеет право в связи  с  причинением  вреда
   его  жизни,  здоровью  или  имуществу,  но  не  более страховой суммы,
   указанной в п. 1.1 настоящего договора.
        Размер возмещения  устанавливается  на  основании  представленных
   Страховщику  доказательств,  а  при  наличии  вынесенного  в  законном
   порядке судебного постановления - на основании этого постановления.
        2.4. В случае,  если Выгодоприобретатель умер,  не успев получить
   причитающееся  ему  страховое возмещение,  то выплата производится его
   наследникам.
        2.5. Страховщик обязан в течение ______ дней с момента заключения
   договора выдать Страхователю страховой полис.
        2.6. В  случае  утраты Страхователем в период действия настоящего
   договора страхового полиса  ему  на  основании  письменного  заявления
   выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным, и страховые выплаты по нему не производятся.
        При повторной утрате  полиса  Страхователем  в  течение  действия
   договора  он уплачивает Страховщику денежную сумму в размере стоимости
   изготовления полиса.
        2.7. Страховая  премия  уплачивается  Страхователем в рассрочку в
   порядке _________________ (наличного,  безналичного)  расчета.  Премия
   вносится ежемесячно  не позднее _______ числа каждого месяца в течение
   ______ месяцев равными взносами  по  __________________.  Страхователь
   может  в  любое  время  внести всю оставшуюся часть премии или вносить
   денежные суммы в счет последующих периодов выплаты премии.
        2.8. Если   страховой   случай   наступил  до  уплаты  очередного
   страхового взноса,  внесение которого просрочено, Страховщик вправе из
   причитающихся  выплат  вычесть  сумму просроченного страхового взноса,
   неустойку и  проценты  за  просрочку,  установленные  п.п. 4.3  и  4.4
   настоящего договора.
        2.9. Страхователь  имеет  право  на  получение   от   Страховщика
   информации,  касающейся  его  финансовой  устойчивости и не являющейся
   коммерческой тайной.
        2.10. Страхователь  обязан незамедлительно сообщать Страховщику о
   ставших  ему  известными  обстоятельствах,  изменяющих  степень  риска
   наступления  страхового  случая  (увеличении  профессионального  риска
   вследствие смены места работы Страхователя и т.д.).
        2.11. Страхователь в течение ______ после того, как ему стало или
   должно было стать известным о наступлении  страхового  случая,  обязан
   уведомить о его наступлении Страховщика.
        2.12. Неисполнение   обязанности,   предусмотренной    п.    2.11
   настоящего   договора,  дает  Страховщику  право  отказать  в  выплате
   соответствующей части страхового возмещения, если Страховщик не знал и
   не  должен  был  знать  о  наступлении  страхового случая и отсутствие
   сведений у Страховщика не позволило  ему  принять  реальные  меры  для
   уменьшения убытков.
        2.13. При  наступлении  страхового  случая  Страхователь   обязан
   принять  разумные  и  доступные для него в сложившихся обстоятельствах
   меры,  чтобы предотвратить или уменьшить возможный вред,  в том  числе
   сообщать  в  компетентные  органы  (милицию,  госпожнадзор,  аварийные
   службы и т.д.)  о страховых случаях. Принимая такие меры, Страхователь
   должен следовать указаниям Страховщика, если они ему сообщены.
        2.14. Страховщик освобождается от выплаты  страхового  возмещения
   полностью или частично,  если возмещаемый вред возник вследствие того,
   что Страхователь умышленно не принял разумных  и  доступных  ему  мер,
   предусмотренных в п.п. 2.12 и 2.13, чтобы уменьшить возможный ущерб.
        2.15. Предусмотренные  в  п.  2.14  расходы  в  целях  уменьшения
   убытков,   необходимые   или  произведенные  для  выполнения  указаний
   Страховщика,   должны   быть   возмещены   Страховщиком   Страхователю
   независимо от того, что вместе с возмещением вреда они могут превысить
   страховую сумму.  Такие расходы возмещаются, даже если соответствующие
   меры оказались безуспешными.
        2.16. Если Выгодоприобретатель  или  его  наследники  реализовали
   право   требования  к  Страхователю  о  возмещении  вреда,  Страховщик
   освобождается  от  выплаты  страхового  возмещения  полностью  или   в
   соответствующей   части   и   вправе   потребовать   возврата  излишне
   выплаченного возмещения.
        2.17. Право   требования  Выгодоприобретателя  к  Страхователю  о
   возмещении вреда к Страховщику не переходит.
        2.18. При   предъявлении   Выгодоприобретателем,   а   также  его
   наследниками требований о  выплате  страхового  возмещения  Страховщик
   вправе  требовать от них выполнения обязанностей по договору,  лежащих
   на Страхователе,  но не выполненных им.  Риск последствий невыполнения
   или несвоевременного выполнения обязанностей несет Выгодоприобретатель
   или его наследники. Страховщик не вправе принудить Выгодоприобретателя
   или его наследников к выполнению указанных обязанностей Страхователя.

                     3. Условия выплаты страховой суммы

        3.1. При наступлении страхового случая, предусмотренного в п. 2.1,
   Выгодоприобретателем представляется:
        а) заявление о выплате страхового возмещения;
        б) документ, удостоверяющий личность;
        в) документ,  подтверждающий  наступление страхового случая,  или
   его заверенную копию;
        г) документы,   подтверждающие   право   Выгодоприобретателя   на
   возмещение вреда.
        3.2. В  случае,  когда  страховая  сумма производится наследникам
   Выгодоприобретателя, наследники представляют:
        а) документы, удостоверяющие личность;
        б) документ,  подтверждающий наступление страхового  случая,  или
   его заверенную копию;
        в) свидетельство  ЗАГСа  или  его  заверенную  копию   о   смерти
   Выгодоприобретателя;
        г) документы, удостоверяющие вступление в права наследования.
        3.3. В   случаях,  предусмотренных  п.п.  3.1  и  3.2  настоящего
   договора, Страхователем или его наследниками предоставляется страховой
   полис.
        3.4. Страховая   выплата   осуществляется    после    составления
   страхового   акта.   Страховой   акт   составляется  Страховщиком  или
   уполномоченным им  лицом.  При  необходимости  Страховщик  запрашивает
   сведения,  касающиеся  страхового  случая,  у компетентных органов,  а
   также  вправе  самостоятельно  выяснять   причины   и   обстоятельства
   страхового случая.
        Страховой акт должен быть составлен не позднее ___________  после
   представления  документов,  предусмотренных  п.п. 3.1 и 3.2 настоящего
   договора.
        3.5. В  случае,  если  по  факту  наступления  страхового  случая
   возбуждено уголовное дело, гражданское производство или производство о
   наложении административных взысканий, Страховщик имеет право отсрочить
   решение вопроса о  выплате  причитающихся  сумм  до  момента  принятия
   соответствующего решения компетентными органами.
        3.6. Страховщик  имеет  право  проверять  любую  сообщаемую   ему
   Страхователем, Выгодоприобретателем и их наследниками, а также ставшую
   известной Страховщику информацию, которая имеет отношение к настоящему
   договору.  Страхователь,  Выгодоприобретатель  и их наследники обязаны
   дать Страховщику возможность беспрепятственной проверки  информации  и
   предоставлять все необходимые документы и иные доказательства.
        3.7. Страхователь и его наследники обязаны сохранять пострадавшее
   имущество,   если   это   не  противоречит  интересам  безопасности  и
   общественного порядка, до осмотра его представителем Страховщика в том
   виде, в котором оно оказалось после страхового случая.
        3.8. В случае нарушения обязанности,  предусмотренной п.п.  3.6 и
   3.7   настоящего   договора,  лицами,  указанными  в  данных  пунктах,
   сообщенные    ими    сведения    считаются     не     соответствующими
   действительности,  а  сведения,  которые  они  отказываются  сообщить,
   считаются соответствующими действительности.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства   по  настоящему  договору,  обязана  возместить  другой
   стороне причиненные таким неисполнением убытки.
        4.2. За   просрочку   выплаты  страхового  возмещения  Страховщик
   уплачивает получателю страхового возмещения пеню  в  размере  ___%  от
   страхового возмещения за каждый день просрочки.
        4.3. За   просрочку   внесения   очередного   страхового   взноса
   Страхователь  уплачивает  Страховщику  пеню  в размере ____%  от суммы
   неуплаченного страхового взноса за каждый день просрочки.
        4.4. Сторона  за  невыплату  или несвоевременную выплату денежных
   сумм,  причитающихся другой стороне  по  настоящему  договору,  должна
   уплатить  другой  стороне  проценты  в размере ____%  от причитающейся
   суммы за каждый день просрочки.
        4.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        4.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная   ответственность   определяется   в   соответствии    с
   действующим законодательством РФ и Правилами страхования.

                           5. Изменение договора

        5.1. В  случае  реорганизации  Страхователя  (если Страхователь -
   юридическое лицо) его права и обязанности по настоящему договору могут
   перейти   к   его   правопреемнику   только   с  письменного  согласия
   Страховщика.
        5.2. Страхователь  по  согласованию  со  Страховщиком имеет право
   увеличить  размер  страховой   суммы.   При   этом   подлежит   уплате
   дополнительный  страховой  взнос в размере и порядке,  предусмотренном
   соглашением сторон.
        5.3. Страхователь  по  согласованию  со  Страховщиком имеет право
   уменьшить размер страховой суммы.  В этом случае Страхователю подлежит
   возврату  излишне  уплаченная  часть  страховой премии пропорционально
   изменению страховой суммы.  Если  страховая  премия  в  новом  размере
   уплачена   не  полностью,  то  стороны  вносят  в  договор  изменения,
   касающиеся порядка уплаты и размеров очередных взносов.
        5.4. Страховщик,  уведомленный  об  обстоятельствах,  указанных в
   п. 2.10 настоящего  договора,  вправе  потребовать  изменения  условий
   договора,   в   том   числе  уплаты  дополнительной  страховой  премии
   соразмерно  увеличению   риска   наступления   страхового   случая   в
   соответствии с Правилами страхования.
        Страховщик не   вправе   требовать   изменения   договора,   если
   обстоятельства, указанные в п. 2.10 договора, уже отпали.
        5.5. Настоящий договор может также быть  изменен  по  письменному
   соглашению  сторон,  а кроме того,  в других случаях,  предусмотренных
   законом.
        5.6. Если   Выгодоприобретатель  или  его  наследники  предъявили
   требования к Страховщику,  настоящий договор не может быть изменен без
   письменного согласия лиц, предъявивших требования.

                         6. Срок действия договора

        6.1. Настоящий договор заключен на срок ______________ и вступает
   в силу с момента подписания.

                       7. Окончание действия договора

        7.1. Действие  договора   страхования   прекращается   в   случае
   выполнения  сторонами  своих обязательств по договору в полном объеме.
   Истечение срока действия договора не прекращает обязательств  стороны,
   если она не выполнила их в течение срока действия договора.
        7.2. Обязательства по договору  прекращаются  досрочно  в  случае
   смерти Страхователя (если Страхователь - физическое лицо),  ликвидации
   Страхователя (если Страхователь -  юридическое  лицо)  до  наступления
   страхового случая.
        7.3. Обязательства по договору  прекращаются  досрочно  в  случае
   признания   Страхователя   (если   Страхователь   -  физическое  лицо)
   недееспособным или ограниченно дееспособным  в  установленном  законом
   порядке.
        7.4. Обязательства по договору  прекращаются  досрочно  в  случае
   реорганизации Страхователя (если Страхователь- юридическое лицо), если
   Страховщик не дал согласие на переход прав и обязанностей Страхователя
   по настоящему договору правопреемнику Страхователя.
        7.5. Страхователь   вправе   досрочно   расторгнуть   договор   с
   обязательным  письменным  уведомлением  об этом Страховщика не позднее
   чем за __ дней до даты предполагаемого расторжения.
        7.6. Страховщик вправе расторгнуть договор с письменного согласия
   Страхователя,  уведомив письменно Страхователя не позднее  чем  за  __
   дней до даты предполагаемого расторжения.
        7.7. Страховщик вправе  досрочно  расторгнуть  договор  в  случае
   неуплаты  Страхователем  очередного  взноса страховой премии в течение
   ____ после письменного предупреждения им Страхователя.
        7.8. При неисполнении Страхователем обязанности,  предусмотренной
   п. 2.10, а также если Страхователь возражает против изменения договора
   в  случае,  предусмотренном  п.  5.4,  Страховщик  вправе  расторгнуть
   договор, уведомив об этом Страхователя.
        Страховщик не   вправе   требовать   расторжения  договора,  если
   обстоятельства,  предусмотренные  п.  2.10,  отпали   до   наступления
   страхового случая.
        7.9. В случае досрочного прекращения действия договора уплаченная
   Страховщику премия уплатившему ее лицу не возвращается.
        7.10. В случаях,  предусмотренных п.  7.8 договора,  Страхователь
   выплачивает  Страховщику  расходы,  понесенные последним при выяснении
   обстоятельств, предусмотренных в указанном пункте.
        7.11. Обязательства  по настоящему договору прекращаются в других
   случаях, предусмотренных законом.
        7.12. Если  Выгодоприобретатель  или  его  наследники  предъявили
   требования к Страховщику,  настоящий договор не может быть  расторгнут
   без письменного согласия лиц,  предъявивших требования, за исключением
   случаев,  когда расторжение договора вызвано неправомерными действиями
   названных лиц.
        7.13. Прекращение действия договора  не  освобождает  стороны  от
   ответственности за его нарушение.

                           8. Конфиденциальность

        8.1. Условия  настоящего  договора,  дополнительных  соглашений к
   нему и иная  информация,  полученная  Страховщиком  в  соответствии  с
   договором, конфиденциальны и не подлежат разглашению.

                            9. Разрешение споров

        9.1. Все  споры  и  разногласия,  которые  могут возникнуть между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут  разрешаться путем переговоров на основе действующего
   законодательства.
        9.2. При   неурегулировании   в   процессе   переговоров  спорных
   вопросов,  споры  разрешаются  в   суде   в   порядке,   установленном
   действующим законодательством.

           10. Дополнительные условия и заключительные положения

        10.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        10.2. Любые   изменения   и   дополнения  к  настоящему  договору
   действительны,  при условии,  если они совершены в письменной форме  и
   подписаны    сторонами    или    надлежаще   уполномоченными   на   то
   представителями сторон.
        10.3. Все   уведомления   и   сообщения   должны  направляться  в
   письменной форме.
        10.4. Во   всем   остальном,   что   не  предусмотрено  настоящим
   договором,  стороны руководствуются  действующим  законодательством  и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования вручаются Страховщиком  Страхователю,  о  чем  в  договоре
   делается пометка, удостоверяемая подписями сторон.
        10.5. Договор составлен  в  двух  экземплярах,  из  которых  один
   находится у Страхователя, второй - у Страховщика.
        10.6. Адреса и платежные реквизиты сторон:

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховщик: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи сторон:

        Страховщик      ________________________

        Страхователь    ________________________

        Правила страхования мне вручены: ________________________________


                             ДОГОВОР Nо. _____
                страхования ответственности Застрахованного
            за причинение вреда источником повышенной опасности

   г. ________________                           "___"__________ 199__ г.

       ____________________________________________, лицензия Nо. ______,
            (наименование страховой организации)

   выданная _____________________________________, именуемая в дальнейшем
                   (наименование органа)

   "Страховщик", в лице ________________________________________________,
                                     (должность, ф.и.о.)

   действующего на основании __________________________, с одной стороны,
                                (Устава, положения)

   и ____________________________________________________________, в лице
              (ф.и.о. гражданина, наименование организации)

   ___________________________________________, действующего на основании
              (должность, ф.и.о.)

   _____________________________, именуем___ в дальнейшем "Страхователь",
   (Устава, положения, доверенности)

   с другой стороны, заключили настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Согласно  настоящему  договору  Страховщик   обязуется   при
   наступлении  обусловленного  в  договоре страхового случая в отношении
   лица,  указанного  в  п.  1.2  договора  и  именуемого  в   дальнейшем
   "Застрахованный",  выплатить лицу, имеющему право на возмещение вреда,
   причиненного  жизни,  здоровью  или  имуществу,  и  именуемому   далее
   "Выгодоприобретатель",  определенное в договоре страховое возмещение в
   пределах страховой суммы, которая составляет ________________________,
   а   Страхователь   обязуется   уплатить  страховую  премию  в  размере
   _____________________ в порядке и в сроки, предусмотренные договором.
        1.2. Застрахованным  является __________________________________.
        1.3. Объектом  страхования   являются   имущественные   интересы,
   связанные с наступлением ответственности Застрахованного за причинение
   вреда жизни,  здоровью или имуществу других лиц источником  повышенной
   опасности.

                       2. Права и обязанности сторон

        2.1. Страховым   случаем   по   настоящему   договору  признается
   наступление   у   Застрахованного   в   соответствии   с   действующим
   законодательством обязанности по возмещению вреда, причиненного жизни,
   здоровью или имуществу других лиц ___________________________________.
                                          (характеристика источника)

        В случае  возложения  обязанности  по  возмещению  вреда в полном
   объеме  на  лицо,  противоправно  завладевшее   указанным   источником
   повышенной  опасности,  обязанности  Страховщика по выплате страхового
   возмещения не возникает.
        2.2. При   наступлении   страхового   случая   Страховщик  обязан
   выплатить Выгодоприобретателю страховое возмещение в течение _________
   после получения и составления всех необходимых документов, указанных в
   настоящем договоре.
        2.3. Страховое возмещение выплачивается в размере возмещения,  на
   которое Выгодоприобретатель имеет право в связи  с  причинением  вреда
   его  жизни,  здоровью  или  имуществу,  но  не  более страховой суммы,
   указанной в п. 1.1 настоящего договора.
        Размер возмещения  устанавливается  на  основании  представленных
   Страховщику  доказательств,  а  при  наличии  вынесенного  в  законном
   порядке судебного постановления - на основании этого постановления.
        2.4. В случае,  если Выгодоприобретатель умер,  не успев получить
   причитающееся  ему  страховое возмещение,  то выплата производится его
   наследникам.
        2.5. Страховщик обязан в течение ______ дней с момента заключения
   договора выдать Страхователю и Застрахованному страховой полис.
        2.6. В  случае  утраты  в  период  действия  настоящего  договора
   страхового  полиса  указанными  в  п.  2.5  лицами  им  на   основании
   письменного заявления выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным, и страховые выплаты по нему не производятся.
        При повторной  утрате  полиса   в   течение   действия   договора
   указанными в п. 2.5 лицами они уплачивают Страховщику денежную сумму в
   размере стоимости изготовления полиса.
        2.7. Страховая  премия  уплачивается  Страхователем в рассрочку в
   порядке ________________  (наличного,  безналичного)  расчета.  Премия
   вносится ежемесячно  не  позднее ______ числа каждого месяца в течение
   __ месяцев равными взносами по ________________.  Страхователь может в
   любое  время  внести  всю оставшуюся часть премии или вносить денежные
   суммы в счет последующих периодов выплаты премии.
        2.8. Если   страховой   случай   наступил  до  уплаты  очередного
   страхового взноса,  внесение которого просрочено, Страховщик вправе из
   причитающихся  выплат  вычесть  сумму просроченного страхового взноса,
   неустойку и  проценты  за  просрочку,  установленные  п.п. 4.3  и  4.4
   настоящего договора.
        2.9. Страхователь  имеет  право  на  получение   от   Страховщика
   информации,  касающейся  его  финансовой  устойчивости и не являющейся
   коммерческой тайной.
        2.10. Страхователь   и   Застрахованный  обязаны  незамедлительно
   сообщать  Страховщику  о  ставших   им   известными   обстоятельствах,
   изменяющих  степень  риска  наступления  страхового случая (увеличении
   профессионального риска вследствие смены места работы  Застрахованного
   и т.д.).
        2.11. Страхователь и Застрахованный в течение ___________________
   после того, как им стало или должно было стать известным о наступлении
   страхового случая, обязаны уведомить о его наступлении Страховщика.
        2.12. Неисполнение    обязанности,    предусмотренной   п.   2.11
   настоящего  договора,  дает  Страховщику  право  отказать  в   выплате
   соответствующей части страхового возмещения, если Страховщик не знал и
   не должен был знать  о  наступлении  страхового  случая  и  отсутствие
   сведений  у  Страховщика  не  позволило  ему принять реальные меры для
   уменьшения убытков.
        2.13. При    наступлении   страхового   случая   Страхователь   и
   Застрахованный  обязаны  принять  разумные  и  доступные  для  них   в
   сложившихся  обстоятельствах  меры,  чтобы предотвратить или уменьшить
   возможный вред,  в том числе сообщать в компетентные органы  (милицию,
   госпожнадзор,  аварийные службы и т.д.)  о страховых случаях. Принимая
   такие меры,  Страхователь и Застрахованный должны следовать  указаниям
   Страховщика, если они им сообщены.
        2.14. Страховщик освобождается от выплаты  страхового  возмещения
   полностью или частично,  если возмещаемый вред возник вследствие того,
   что Страхователь и Застрахованный  умышленно  не  приняли  разумных  и
   доступных им мер,  предусмотренных в п.п. 2.12 и 2.13, чтобы уменьшить
   возможный ущерб.
        2.15. Предусмотренные  в  п.  2.14  расходы  в  целях  уменьшения
   убытков,  необходимые  или  произведенные  для   выполнения   указаний
   Страховщика,   должны  быть  возмещены  Страховщиком  лицу,  понесшему
   расходы,  независимо от того, что вместе с возмещением вреда они могут
   превысить  страховую  сумму.  Такие  расходы  возмещаются,  даже  если
   соответствующие меры оказались безуспешными.
        2.16. Если  Выгодоприобретатель  или  его  наследники реализовали
   право требования к  Застрахованному  о  возмещении  вреда,  Страховщик
   освобождается   от  выплаты  страхового  возмещения  полностью  или  в
   соответствующей  части   и   вправе   потребовать   возврата   излишне
   выплаченного возмещения.
        2.17. Право требования  Выгодоприобретателя  о  возмещении  вреда
   переходит  к  Страховщику  только  в случае солидарной ответственности
   Застрахованного с иными владельцами источников повышенной опасности за
   вред, причиненный в результате взаимодействия таких источников.
        В этом случае Страховщик,  выплативший страховое  возмещение  для
   погашения   обязанности   всех   солидарных   должников,   в  пределах
   выплаченной  суммы  имеет  право  требования  в   равных   долях,   за
   исключением  доли Застрахованного,  ко всем должникам,  за исключением
   Застрахованного.
        2.18. При   предъявлении   Выгодоприобретателем,   а   также  его
   наследниками требований о  выплате  страхового  возмещения  Страховщик
   вправе  требовать от них выполнения обязанностей по договору,  лежащих
   на Страхователе,  но не выполненных им.  Риск последствий невыполнения
   или несвоевременного выполнения обязанностей несет Выгодоприобретатель
   или его наследники. Страховщик не вправе принудить Выгодоприобретателя
   или его наследников к выполнению указанных обязанностей Страхователя.

                     3. Условия выплаты страховой суммы

        3.1. При наступлении страхового случая, предусмотренного в п. 2.1,
   Выгодоприобретателем представляется:
        а) заявление о выплате страхового возмещения;
        б) документ, удостоверяющий личность;
        в) документ,  подтверждающий  наступление страхового случая,  или
   его заверенную копию;
        г) документы,   подтверждающие   право   Выгодоприобретателя   на
   возмещение вреда.
        3.2. В  случае,  когда  страховая  сумма производится наследникам
   Выгодоприобретателя, наследники представляют:
        а) документы, удостоверяющие личность;
        б) документ,  подтверждающий наступление страхового  случая,  или
   его заверенную копию;
        в) свидетельство  ЗАГСа  или  его  заверенную  копию   о   смерти
   Выгодоприобретателя;
        г) документы, удостоверяющие вступление в права наследования.
        3.3. В   случаях,   предусмотренных  п.п. 3.1  и  3.2  настоящего
   договора,   Застрахованным,   Страхователем   или   их    наследниками
   предоставляется страховой полис.
        3.4. Страховая   выплата   осуществляется    после    составления
   страхового   акта.   Страховой   акт   составляется  Страховщиком  или
   уполномоченным им  лицом.  При  необходимости  Страховщик  запрашивает
   сведения,  касающиеся  страхового  случая,  у компетентных органов,  а
   также  вправе  самостоятельно  выяснять   причины   и   обстоятельства
   страхового случая.
        Страховой акт должен быть составлен не позднее  __________  после
   представления  документов,  предусмотренных п.п.  3.1 и 3.2 настоящего
   договора.
        3.5. В  случае,  если  по  факту  наступления  страхового  случая
   возбуждено уголовное дело, гражданское производство или производство о
   наложении административных взысканий, Страховщик имеет право отсрочить
   решение вопроса о  выплате  причитающихся  сумм  до  момента  принятия
   соответствующего решения компетентными органами.
        3.6. Страховщик  имеет  право  проверять  любую  сообщаемую   ему
   Страхователем, Застрахованным, Выгодоприобретателем и их наследниками,
   а  также  ставшую  известной  Страховщику  информацию,  которая  имеет
   отношение   к   настоящему   договору.  Страхователь,  Застрахованный,
   Выгодоприобретатель  и  их   наследники   обязаны   дать   Страховщику
   возможность  беспрепятственной проверки информации и предоставлять все
   необходимые документы и иные доказательства.
        3.7. Страхователь,   Застрахованный   и   их  наследники  обязаны
   сохранять пострадавшее имущество,  если это не противоречит  интересам
   безопасности  и  общественного порядка,  до осмотра его представителем
   Страховщика в том виде,  в  котором  оно  оказалось  после  страхового
   случая.
        3.8. В случае нарушения обязанности,  предусмотренной п.п.  3.6 и
   3.7   настоящего   договора,  лицами,  указанными  в  данных  пунктах,
   сообщенные    ими    сведения    считаются     не     соответствующими
   действительности,  а  сведения,  которые  они  отказываются  сообщить,
   считаются соответствующими действительности.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства   по  настоящему  договору,  обязана  возместить  другой
   стороне причиненные таким неисполнением убытки.
        4.2. За   просрочку   выплаты  страхового  возмещения  Страховщик
   уплачивает получателю страхового возмещения пеню  в  размере  ___%  от
   страхового возмещения за каждый день просрочки.
        4.3. За   просрочку   внесения   очередного   страхового   взноса
   Страхователь  уплачивает  Страховщику  пеню  в размере ____%  от суммы
   неуплаченного страхового взноса за каждый день просрочки.
        4.4. Сторона  за  невыплату  или несвоевременную выплату денежных
   сумм,  причитающихся другой стороне  по  настоящему  договору,  должна
   уплатить  другой  стороне  проценты  в размере ____%  от причитающейся
   суммы за каждый день просрочки.
        4.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        4.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная   ответственность   определяется   в   соответствии    с
   действующим законодательством РФ и Правилами страхования.

                           5. Изменение договора

        5.1. Страхователь  может  заменить  Застрахованного другим лицом,
   письменно уведомив об этом Страховщика.
        5.2. В  случае  реорганизации  Страхователя  (если Страхователь -
   юридическое лицо) его права и обязанности по настоящему договору могут
   перейти   к   его   правопреемнику   только   с  письменного  согласия
   Страховщика.
        5.3. Страхователь  по  согласованию  со  Страховщиком имеет право
   увеличить  размер  страховой   суммы.   При   этом   подлежит   уплате
   дополнительный  страховой  взнос в размере и порядке,  предусмотренном
   соглашением сторон.
        5.4. Страхователь  по  согласованию  со  Страховщиком имеет право
   уменьшить размер страховой суммы.  В этом случае Страхователю подлежит
   возврату  излишне  уплаченная  часть  страховой премии пропорционально
   изменению страховой суммы.  Если  страховая  премия  в  новом  размере
   уплачена   не  полностью,  то  стороны  вносят  в  договор  изменения,
   касающиеся порядка уплаты и размеров очередных взносов.
        5.5. Страховщик,  уведомленный  об  обстоятельствах,  указанных в
   п. 2.10 настоящего  договора,  вправе  потребовать  изменения  условий
   договора,   в   том   числе  уплаты  дополнительной  страховой  премии
   соразмерно  увеличению   риска   наступления   страхового   случая   в
   соответствии с Правилами страхования.
        Страховщик не   вправе   требовать   изменения   договора,   если
   обстоятельства, указанные в п. 2.10 договора, уже отпали.
        5.6. Настоящий договор может также быть  изменен  по  письменному
   соглашению  сторон,  а кроме того,  в других случаях,  предусмотренных
   законом.
        5.7. Если  Застрахованный,  Выгодоприобретатель или их наследники
   предъявили требования к Страховщику,  настоящий договор не может  быть
   изменен без письменного согласия лиц, предъявивших требования.

                         6. Срок действия договора

        6.1. Настоящий  договор заключен на срок _____________ и вступает
   в силу с момента подписания.

                       7. Окончание действия договора

        7.1. Действие  договора   страхования   прекращается   в   случае
   выполнения  сторонами  своих обязательств по договору в полном объеме.
   Истечение срока действия договора не прекращает обязательств  стороны,
   если она не выполнила их в течение срока действия договора.
        7.2. Обязательства по договору  прекращаются  досрочно  в  случае
   смерти Страхователя (если Страхователь - физическое лицо),  ликвидации
   Страхователя (если Страхователь -  юридическое  лицо)  до  наступления
   страхового случая.
        7.3. Обязательства по договору  прекращаются  досрочно  в  случае
   признания   Страхователя   (если   Страхователь   -  физическое  лицо)
   недееспособным или ограниченно дееспособным  в  установленном  законом
   порядке.
        7.4. Обязательства по договору  прекращаются  досрочно  в  случае
   реорганизации Страхователя (если Страхователь- юридическое лицо), если
   Страховщик не дал согласие на переход прав и обязанностей Страхователя
   по настоящему договору правопреемнику Страхователя.
        7.5. Страхователь   вправе   досрочно   расторгнуть   договор   с
   обязательным  письменным  уведомлением  об этом Страховщика не позднее
   чем за _______ дней до даты предполагаемого расторжения.
        7.6. Страховщик вправе расторгнуть договор с письменного согласия
   Страхователя, уведомив письменно Страхователя не позднее чем за ______
   дней до даты предполагаемого расторжения.
        7.7. Страховщик вправе  досрочно  расторгнуть  договор  в  случае
   неуплаты  Страхователем  очередного  взноса страховой премии в течение
   ____________ после письменного предупреждения им Страхователя.
        7.8. При    неисполнении    Страхователем    или   Застрахованным
   обязанности,  предусмотренной  п.  2.10,  а  также  если  Страхователь
   возражает против изменения договора в случае,  предусмотренном п. 5.5,
   Страховщик вправе расторгнуть договор, уведомив об этом Страхователя.
        Страховщик не   вправе   требовать   расторжения  договора,  если
   обстоятельства,  предусмотренные  п.  2.10,  отпали   до   наступления
   страхового случая.
        7.9. В случае досрочного прекращения действия договора уплаченная
   Страховщику премия уплатившему ее лицу не возвращается.
        7.10. В случаях,  предусмотренных п.  7.8 договора,  Страхователь
   выплачивает  Страховщику  расходы,  понесенные последним при выяснении
   обстоятельств, предусмотренных в указанном пункте.
        7.11. Обязательства  по настоящему договору прекращаются в других
   случаях, предусмотренных законом.
        7.12. Если Застрахованный,  Выгодоприобретатель или их наследники
   предъявили требования к Страховщику,  настоящий договор не может  быть
   расторгнут без письменного согласия лиц,  предъявивших требования,  за
   исключением случаев, когда расторжение договора вызвано неправомерными
   действиями названных лиц.
        7.13. Прекращение действия договора  не  освобождает  стороны  от
   ответственности за его нарушение.

                            8. Конфиденциальность

        8.1. Условия  настоящего  договора,  дополнительных  соглашений к
   нему и иная  информация,  полученная  Страховщиком  в  соответствии  с
   договором, конфиденциальны и не подлежат разглашению.

                            9. Разрешение споров

        9.1. Все  споры  и  разногласия,  которые  могут возникнуть между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут  разрешаться путем переговоров на основе действующего
   законодательства.
        9.2. При   неурегулировании   в   процессе   переговоров  спорных
   вопросов,  споры  разрешаются  в   суде   в   порядке,   установленном
   действующим законодательством.

           10. Дополнительные условия и заключительные положения

        10.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        10.2. Любые   изменения   и   дополнения  к  настоящему  договору
   действительны,  при условии,  если они совершены в письменной форме  и
   подписаны    сторонами    или    надлежаще   уполномоченными   на   то
   представителями сторон.
        10.3. Все   уведомления   и   сообщения   должны  направляться  в
   письменной форме.
        10.4. Во   всем   остальном,   что   не  предусмотрено  настоящим
   договором,  стороны руководствуются  действующим  законодательством  и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования вручаются Страховщиком Страхователю и  Застрахованному,  о
   чем  в  договоре делается пометка,  удостоверяемая подписями указанных
   лиц.
        10.5. Договор  составлен  в  трех  экземплярах,  из  которых один
   находится  у  Страхователя,  второй  -  у  Страховщика,  третий  -   у
   Застрахованного.
        10.6. Страховщик  обязан   передать   Застрахованному   экземпляр
   настоящего   договора   вместе   со   страховым  полисом  и  Правилами
   страхования.
        10.7. Адреса и платежные реквизиты сторон и Застрахованного:

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховщик: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Застрахованный: _________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи сторон:

        Страховщик      ________________________

        Страхователь    ________________________

        Правила страхования мне вручены: ________________________________


                             ДОГОВОР Nо. _____
                страхования ответственности Застрахованного
                            за причинение вреда
                     в состоянии крайней необходимости

   г. ________________                           "___"__________ 199__ г.

       ____________________________________________, лицензия Nо. ______,
            (наименование страховой организации)

   выданная _____________________________________, именуемая в дальнейшем
                   (наименование органа)

   "Страховщик", в лице ________________________________________________,
                                     (должность, ф.и.о.)

   действующего на основании __________________________, с одной стороны,
                                (Устава, положения)

   и ____________________________________________________________, в лице
              (ф.и.о. гражданина, наименование организации)

   ___________________________________________, действующего на основании
              (должность, ф.и.о.)

   _____________________________, именуем___ в дальнейшем "Страхователь",
   (Устава, положения, доверенности)

   с другой стороны, заключили настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Согласно   настоящему   договору  Страховщик  обязуется  при
   наступлении обусловленного в договоре страхового  случая  в  отношении
   лица,   указанного  в  п.  1.2  договора  и  именуемого  в  дальнейшем
   "Застрахованный",  выплатить лицу, имеющему право на возмещение вреда,
   причиненного   жизни,  здоровью  или  имуществу,  и  именуемому  далее
   "Выгодоприобретатель",  определенное в договоре страховое возмещение в
   пределах страховой суммы,  которая составляет _____________________, а
   Страхователь обязуется уплатить страховую премию в размере ___________
   _____________ в порядке и в сроки, предусмотренные договором.
        1.2. Застрахованным  является __________________________________.
        1.3. Объектом   страхования   являются   имущественные  интересы,
   связанные с наступлением ответственности Застрахованного за причинение
   вреда  жизни,  здоровью  или  имуществу других лиц в состоянии крайней
   необходимости.

                       2. Права и обязанности сторон

        2.1. Страховым  случаем   по   настоящему   договору   признается
   наступление   у   Застрахованного   в   соответствии   с   действующим
   законодательством  обязанности  по  возмещению   вреда,   причиненного
   Застрахованным  жизни,  здоровью  или имуществу других лиц в состоянии
   крайней необходимости.
        Под состоянием   крайней   необходимостью  понимается  устранение
   опасности,  угрожающей Застрахованному  или  другим  лицам,  если  эта
   опасность  при  данных  обстоятельствах  не могла быть устранена иными
   средствами.
        Если судом  обязанность  возмещения вреда была судом возложена на
   лицо,  в интересах которого действовал Застрахованный  при  устранении
   опасности, обязанность Страховщика по выплате возмещения не возникает.
        2.2. При  наступлении   страхового   случая   Страховщик   обязан
   выплатить Выгодоприобретателю страховое возмещение в течение _________
   после получения и составления всех необходимых документов, указанных в
   настоящем договоре.
        2.3. Страховое возмещение выплачивается в размере возмещения,  на
   которое  Выгодоприобретатель  имеет  право в связи с причинением вреда
   его жизни,  здоровью или  имуществу,  но  не  более  страховой  суммы,
   указанной в п. 1.1 настоящего договора.
        Размер возмещения  устанавливается  на  основании  представленных
   Страховщику  доказательств,  а  при  наличии  вынесенного  в  законном
   порядке судебного постановления - на основании этого постановления.
        2.4. В случае,  если Выгодоприобретатель умер,  не успев получить
   причитающееся ему страховое возмещение,  то выплата  производится  его
   наследникам.
        2.5. Страховщик обязан в течение ______ дней с момента заключения
   договора выдать Страхователю и Застрахованному страховой полис.
        2.6. В  случае  утраты  в  период  действия  настоящего  договора
   страхового   полиса  указанными  в  п.  2.5  лицами  им  на  основании
   письменного заявления выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным, и страховые выплаты по нему не производятся.
        При повторной   утрате   полиса   в   течение  действия  договора
   указанными в п. 2.5 лицами они уплачивают Страховщику денежную сумму в
   размере стоимости изготовления полиса.
        2.7. Страховая премия уплачивается Страхователем  в  рассрочку  в
   порядке __________________ (наличного,  безналичного) расчета.  Премия
   вносится ежемесячно не позднее _______ числа каждого месяца в  течение
   ______ месяцев  равными  взносами по __________________.  Страхователь
   может в любое время внести всю оставшуюся  часть  премии  или  вносить
   денежные суммы в счет последующих периодов выплаты премии.
        2.8. Если  страховой  случай  наступил   до   уплаты   очередного
   страхового взноса,  внесение которого просрочено, Страховщик вправе из
   причитающихся выплат вычесть сумму  просроченного  страхового  взноса,
   неустойку  и  проценты  за  просрочку,  установленные  п.п. 4.3  и 4.4
   настоящего договора.
        2.9. Страхователь   имеет   право  на  получение  от  Страховщика
   информации,  касающейся его финансовой устойчивости  и  не  являющейся
   коммерческой тайной.
        2.10. Страхователь  и  Застрахованный   обязаны   незамедлительно
   сообщать   Страховщику   о   ставших  им  известными  обстоятельствах,
   изменяющих степень риска  наступления  страхового  случая  (увеличении
   профессионального  риска вследствие смены места работы Застрахованного
   и т.д.).
        2.11. Страхователь  и Застрахованный в течение __________________
   после того, как им стало или должно было стать известным о наступлении
   страхового случая, обязаны уведомить о его наступлении Страховщика.
        2.12. Неисполнение   обязанности,   предусмотренной    п.    2.11
   настоящего   договора,  дает  Страховщику  право  отказать  в  выплате
   соответствующей части страхового возмещения, если Страховщик не знал и
   не  должен  был  знать  о  наступлении  страхового случая и отсутствие
   сведений у Страховщика не позволило  ему  принять  реальные  меры  для
   уменьшения убытков.
        2.13. При   наступлении   страхового   случая   Страхователь    и
   Застрахованный   обязаны  принять  разумные  и  доступные  для  них  в
   сложившихся обстоятельствах меры,  чтобы предотвратить  или  уменьшить
   возможный  вред,  в том числе сообщать в компетентные органы (милицию,
   госпожнадзор,  аварийные службы и т.д.)  о страховых случаях. Принимая
   такие  меры,  Страхователь и Застрахованный должны следовать указаниям
   Страховщика, если они им сообщены.
        2.14. Страховщик  освобождается  от выплаты страхового возмещения
   полностью или частично,  если возмещаемый вред возник вследствие того,
   что  Страхователь  и  Застрахованный  умышленно  не приняли разумных и
   доступных им мер,  предусмотренных в п.п. 2.12 и 2.13, чтобы уменьшить
   возможный ущерб.
        2.15. Предусмотренные  в  п.  2.14  расходы  в  целях  уменьшения
   убытков,   необходимые   или  произведенные  для  выполнения  указаний
   Страховщика,  должны  быть  возмещены  Страховщиком  лицу,   понесшему
   расходы,  независимо от того, что вместе с возмещением вреда они могут
   превысить  страховую  сумму.  Такие  расходы  возмещаются,  даже  если
   соответствующие меры оказались безуспешными.
        2.16. Если Выгодоприобретатель  или  его  наследники  реализовали
   право  требования  к  Застрахованному  о возмещении вреда,  Страховщик
   освобождается  от  выплаты  страхового  возмещения  полностью  или   в
   соответствующей   части   и   вправе   потребовать   возврата  излишне
   выплаченного возмещения.
        2.17. Право  требования  Выгодоприобретателя  к Застрахованному о
   возмещении вреда к Страховщику не переходит.
        2.18. При   предъявлении   Выгодоприобретателем,   а   также  его
   наследниками требований о  выплате  страхового  возмещения  Страховщик
   вправе  требовать от них выполнения обязанностей по договору,  лежащих
   на Страхователе,  но не выполненных им.  Риск последствий невыполнения
   или несвоевременного выполнения обязанностей несет Выгодоприобретатель
   или его наследники. Страховщик не вправе принудить Выгодоприобретателя
   или его наследников к выполнению указанных обязанностей Страхователя.

                     3. Условия выплаты страховой суммы

        3.1. При наступлении страхового случая, предусмотренного в п. 2.1,
   Выгодоприобретателем представляется:
        а) заявление о выплате страхового возмещения;
        б) документ, удостоверяющий личность;
        в) документ,  подтверждающий  наступление страхового случая,  или
   его заверенную копию;
        г) документы,   подтверждающие   право   Выгодоприобретателя   на
   возмещение вреда.
        3.2. В  случае,  когда  страховая  сумма производится наследникам
   Выгодоприобретателя, наследники представляют:
        а) документы, удостоверяющие личность;
        б) документ,  подтверждающий наступление страхового  случая,  или
   его заверенную копию;
        в) свидетельство  ЗАГСа  или  его  заверенную  копию   о   смерти
   Выгодоприобретателя;
        г) документы, удостоверяющие вступление в права наследования.
        3.3. В   случаях,  предусмотренных  п.п.  3.1  и  3.2  настоящего
   договора,   Застрахованным,   Страхователем   или   их    наследниками
   предоставляется страховой полис.
        3.4. Страховая   выплата   осуществляется    после    составления
   страхового   акта.   Страховой   акт   составляется  Страховщиком  или
   уполномоченным им  лицом.  При  необходимости  Страховщик  запрашивает
   сведения,  касающиеся  страхового  случая,  у компетентных органов,  а
   также  вправе  самостоятельно  выяснять   причины   и   обстоятельства
   страхового случая.
        Страховой акт должен  быть  составлен  не  позднее  _____________
   после   представления  документов,  предусмотренных  п.п.  3.1  и  3.2
   настоящего договора.
        3.5. В  случае,  если  по  факту  наступления  страхового  случая
   возбуждено уголовное дело, гражданское производство или производство о
   наложении административных взысканий, Страховщик имеет право отсрочить
   решение вопроса о  выплате  причитающихся  сумм  до  момента  принятия
   соответствующего решения компетентными органами.
        3.6. Страховщик  имеет  право  проверять  любую  сообщаемую   ему
   Страхователем, Застрахованным, Выгодоприобретателем и их наследниками,
   а  также  ставшую  известной  Страховщику  информацию,  которая  имеет
   отношение   к   настоящему   договору.  Страхователь,  Застрахованный,
   Выгодоприобретатель  и  их   наследники   обязаны   дать   Страховщику
   возможность  беспрепятственной проверки информации и предоставлять все
   необходимые документы и иные доказательства.
        3.7. Страхователь,   Застрахованный   и   их  наследники  обязаны
   сохранять пострадавшее имущество,  если это не противоречит  интересам
   безопасности  и  общественного порядка,  до осмотра его представителем
   Страховщика в том виде,  в  котором  оно  оказалось  после  страхового
   случая.
        3.8. В случае нарушения обязанности,  предусмотренной п.п.  3.6 и
   3.7   настоящего   договора,  лицами,  указанными  в  данных  пунктах,
   сообщенные    ими    сведения    считаются     не     соответствующими
   действительности,  а  сведения,  которые  они  отказываются  сообщить,
   считаются соответствующими действительности.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства   по  настоящему  договору,  обязана  возместить  другой
   стороне причиненные таким неисполнением убытки.
        4.2. За   просрочку   выплаты  страхового  возмещения  Страховщик
   уплачивает получателю страхового возмещения пеню  в  размере  ___%  от
   страхового возмещения за каждый день просрочки.
        4.3. За   просрочку   внесения   очередного   страхового   взноса
   Страхователь  уплачивает  Страховщику  пеню  в размере ____%  от суммы
   неуплаченного страхового взноса за каждый день просрочки.
        4.4. Сторона  за  невыплату  или несвоевременную выплату денежных
   сумм,  причитающихся другой стороне  по  настоящему  договору,  должна
   уплатить  другой  стороне  проценты  в размере ____%  от причитающейся
   суммы за каждый день просрочки.
        4.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        4.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная   ответственность   определяется   в   соответствии    с
   действующим законодательством РФ и Правилами страхования.

                           5. Изменение договора

        5.1. Страхователь  может  заменить  Застрахованного другим лицом,
   письменно уведомив об этом Страховщика.
        5.2. В  случае  реорганизации  Страхователя  (если Страхователь -
   юридическое лицо) его права и обязанности по настоящему договору могут
   перейти   к   его   правопреемнику   только   с  письменного  согласия
   Страховщика.
        5.3. Страхователь  по  согласованию  со  Страховщиком имеет право
   увеличить  размер  страховой   суммы.   При   этом   подлежит   уплате
   дополнительный  страховой  взнос в размере и порядке,  предусмотренном
   соглашением сторон.
        5.4. Страхователь  по  согласованию  со  Страховщиком имеет право
   уменьшить размер страховой суммы.  В этом случае Страхователю подлежит
   возврату  излишне  уплаченная  часть  страховой премии пропорционально
   изменению страховой суммы.  Если  страховая  премия  в  новом  размере
   уплачена   не  полностью,  то  стороны  вносят  в  договор  изменения,
   касающиеся порядка уплаты и размеров очередных взносов.
        5.5. Страховщик,  уведомленный  об  обстоятельствах,  указанных в
   п. 2.10 настоящего  договора,  вправе  потребовать  изменения  условий
   договора,   в   том   числе  уплаты  дополнительной  страховой  премии
   соразмерно  увеличению   риска   наступления   страхового   случая   в
   соответствии с Правилами страхования.
        Страховщик не   вправе   требовать   изменения   договора,   если
   обстоятельства, указанные в п. 2.10 договора, уже отпали.
        5.6. Настоящий договор может также быть  изменен  по  письменному
   соглашению  сторон,  а кроме того,  в других случаях,  предусмотренных
   законом.
        5.7. Если  Застрахованный,  Выгодоприобретатель или их наследники
   предъявили требования к Страховщику,  настоящий договор не может  быть
   изменен без письменного согласия лиц, предъявивших требования.

                         6. Срок действия договора

        6.1. Настоящий договор заключен на срок ______________ и вступает
   в силу с момента подписания.

                       7. Окончание действия договора

        7.1. Действие  договора   страхования   прекращается   в   случае
   выполнения  сторонами  своих обязательств по договору в полном объеме.
   Истечение срока действия договора не прекращает обязательств  стороны,
   если она не выполнила их в течение срока действия договора.
        7.2. Обязательства по договору  прекращаются  досрочно  в  случае
   смерти Страхователя (если Страхователь - физическое лицо),  ликвидации
   Страхователя (если Страхователь -  юридическое  лицо)  до  наступления
   страхового случая.
        7.3. Обязательства по договору  прекращаются  досрочно  в  случае
   признания   Страхователя   (если   Страхователь   -  физическое  лицо)
   недееспособным или ограниченно дееспособным  в  установленном  законом
   порядке.
        7.4. Обязательства по договору  прекращаются  досрочно  в  случае
   реорганизации Страхователя (если Страхователь- юридическое лицо), если
   Страховщик не дал согласие на переход прав и обязанностей Страхователя
   по настоящему договору правопреемнику Страхователя.
        7.5. Страхователь   вправе   досрочно   расторгнуть   договор   с
   обязательным  письменным  уведомлением  об этом Страховщика не позднее
   чем за ________ дней до даты предполагаемого расторжения.
        7.6. Страховщик вправе расторгнуть договор с письменного согласия
   Страхователя, уведомив письменно Страхователя не позднее чем за ______
   дней до даты предполагаемого расторжения.
        7.7. Страховщик вправе  досрочно  расторгнуть  договор  в  случае
   неуплаты  Страхователем  очередного  взноса страховой премии в течение
   _________ после письменного предупреждения им Страхователя.
        7.8. При    неисполнении    Страхователем    или   Застрахованным
   обязанности,  предусмотренной  п.  2.10,  а  также  если  Страхователь
   возражает против изменения договора в случае,  предусмотренном п. 5.5,
   Страховщик вправе расторгнуть договор, уведомив об этом Страхователя.
        Страховщик не   вправе   требовать   расторжения  договора,  если
   обстоятельства,  предусмотренные  п.  2.10,  отпали   до   наступления
   страхового случая.
        7.9. В случае досрочного прекращения действия договора уплаченная
   Страховщику премия уплатившему ее лицу не возвращается.
        7.10. В случаях,  предусмотренных п.  7.8 договора,  Страхователь
   выплачивает  Страховщику  расходы,  понесенные последним при выяснении
   обстоятельств, предусмотренных в указанном пункте.
        7.11. Обязательства  по настоящему договору прекращаются в других
   случаях, предусмотренных законом.
        7.12. Если Застрахованный,  Выгодоприобретатель или их наследники
   предъявили требования к Страховщику,  настоящий договор не может  быть
   расторгнут без письменного согласия лиц,  предъявивших требования,  за
   исключением случаев, когда расторжение договора вызвано неправомерными
   действиями названных лиц.
        7.13. Прекращение действия договора  не  освобождает  стороны  от
   ответственности за его нарушение.

                           8. Конфиденциальность

        8.1. Условия  настоящего  договора,  дополнительных  соглашений к
   нему и иная  информация,  полученная  Страховщиком  в  соответствии  с
   договором, конфиденциальны и не подлежат разглашению.

                            9. Разрешение споров

        9.1. Все  споры  и  разногласия,  которые  могут возникнуть между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут  разрешаться путем переговоров на основе действующего
   законодательства.
        9.2. При   неурегулировании   в   процессе   переговоров  спорных
   вопросов,  споры  разрешаются  в   суде   в   порядке,   установленном
   действующим законодательством.

           10. Дополнительные условия и заключительные положения

        10.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        10.2. Любые   изменения   и   дополнения  к  настоящему  договору
   действительны,  при условии,  если они совершены в письменной форме  и
   подписаны    сторонами    или    надлежаще   уполномоченными   на   то
   представителями сторон.
        10.3. Все   уведомления   и   сообщения   должны  направляться  в
   письменной форме.
        10.4. Во   всем   остальном,   что   не  предусмотрено  настоящим
   договором,  стороны руководствуются  действующим  законодательством  и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования вручаются Страховщиком Страхователю и  Застрахованному,  о
   чем  в  договоре делается пометка,  удостоверяемая подписями указанных
   лиц.
        10.5. Договор  составлен  в  трех  экземплярах,  из  которых один
   находится  у  Страхователя,  второй  -  у  Страховщика,  третий  -   у
   Застрахованного.
        10.6. Страховщик  обязан   передать   Застрахованному   экземпляр
   настоящего   договора   вместе   со   страховым  полисом  и  Правилами
   страхования.
        10.7. Адреса и платежные реквизиты сторон и Застрахованного:

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховщик: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Застрахованный: _________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи сторон:

        Страховщик      ________________________

        Страхователь    ________________________

        Правила страхования мне вручены: ________________________________


                             ДОГОВОР Nо. _____
                           страхования имущества

   г. ________________                           "___"__________ 199__ г.

       ____________________________________________, лицензия Nо. ______,
            (наименование страховой организации)

   выданная _____________________________________, именуемая в дальнейшем
                   (наименование органа)

   "Страховщик", в лице ________________________________________________,
                                     (должность, ф.и.о.)

   действующего на основании __________________________, с одной стороны,
                                (Устава, положения)

   и ____________________________________________________________, в лице
                     (наименование организации)

   ___________________________________________, действующего на основании
              (должность, ф.и.о.)

   _____________________________, именуем___ в дальнейшем "Страхователь",
   (Устава, положения, доверенности)

   с другой стороны, заключили настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Согласно   настоящему   договору  Страховщик  обязуется  при
   наступлении одного из  обусловленных  в  договоре  страховых  случаев,
   повлекших  утрату,  гибель,  недостачу  или  повреждение  указанного в
   договоре  имущества,  именуемого  далее  "Застрахованное   имущество",
   выплатить   лицу,   указанному   в   договоре   и   именуемому   далее
   "Выгодоприобретатель",  определенное в договоре страховое возмещение в
   пределах  указанной в  п. 1.2 суммы (страховой суммы),  а Страхователь
   обязуется уплатить страховую премию в размере ________________________
   в порядке и в сроки, предусмотренные договором.
        1.2. Объектом  страхования  является   следующее   Застрахованное
   имущество:
   ----------------------------------------------------------------------
   Nо.¦ ХАРАКТЕРИСТИКА ¦МЕСТОНАХОЖДЕНИЕ¦СТРАХОВАЯ СТОИМОСТЬ ¦ СТРАХОВАЯ
   п/п¦   ИМУЩЕСТВА    ¦   ИМУЩЕСТВА   ¦(стоимость имущества¦   СУММА
      ¦                ¦               ¦на день страхования)¦
   ---+----------------+---------------+--------------------+------------
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
   ----------------------------------------------------------------------

        1.3. Выгодоприобретателем является ______________________________
                                          (наименование, место нахождения

   _____________________________________________________________________.
   и другие необходимые данные о юридическом лице - выгодоприобретателе)

                       2. Права и обязанности сторон

        2.1. Страховыми  случаями  по  настоящему   договору   признаются
   следующие события:
        а) пожар  (случайное  возникновение  и  распространение  огня  по
   предмету,  внутри  предмета  или с предмета на предмет),  удар молнии,
   взрыв газа;
        б) обвал,  оползень,  буря, вихрь, ураган, град, ливень, паводок,
   цунами, сель;
        в) падение летательных объектов или их обломков и иных предметов;
        г) взрыв  котлов,  топливохранилищ  и   топливопроводов,   машин,
   аппаратов;
        д) аварии водопроводных, отопительных и канализационных систем;
        е) столкновение, наезд, удар, падение, опрокидывание;
        ж) необычные  для  данной  местности  выход   подпочвенных   вод,
   оседание  и  просадка  грунта,  продолжительность  дождей  и  обильный
   снегопад;
        з) проникновение воды из соседних чужих помещений;
        и) непреднамеренный бой стекол;
        к) кража со взломом, грабеж, разбой.
        2.2. События,  предусмотренные в п.  2.1 настоящего договора,  не
   признаются страховыми случаями, если они наступили:
        а) в   результате   совершения   работниками   Страхователя   или
   Выгодоприобретателя  умышленного  деяния  (действия  или бездействия),
   повлекшего наступление страхового случая;
        б) в   результате   управления   работниками   Страхователя   или
   Выгодоприобретателя транспортным средством в  состоянии  алкогольного,
   наркотического  или  токсического  опьянения  или  передачи управления
   лицу,  находящемуся  в  состоянии  алкогольного,  наркотического   или
   токсического  опьянения,  или  лицу,  не  имеющему  права  на вождение
   данного транспортного средства;
        в) в   результате   воздействия  ядерного  взрыва,  радиации  или
   радиоактивного заражения;
        г) в  результате  военных  действий,  а  также  маневров или иных
   военных мероприятий;
        д) в   результате   гражданской   войны,  народных  волнений  или
   забастовок.
        2.3. При   наступлении   страхового  случая,  повлекшего  гибель,
   утрату,   недостачу   или   повреждение   застрахованного   имущества,
   Страховщик обязан выплатить Выгодоприобретателю страховое возмещение в
   течение ______________ после получения и составления всех  необходимых
   документов, указанных в настоящем договоре.
        2.4. Страховое   возмещение   выплачивается   в   размере   части
   понесенных  Выгодоприобретателем  убытков,  равной отношению страховой
   суммы к страховой стоимости. Страховое возмещение не может быть больше
   страховой стоимости.  Под убытками понимается реальный ущерб,  то есть
   расходы,  которые  Выгодоприобретатель  произвел  или   должен   будет
   произвести для приобретения или восстановления утраченного,  погибшего
   или поврежденного застрахованного имущества.
        2.5. Страховщик обязан в течение ______ дней с момента заключения
   договора выдать Страхователю и Выгодоприобретателю страховой полис.
        2.6. В  случае  утраты  в  период  действия  настоящего  договора
   страхового  полиса  указанными  в  п.  2.5  лицами  им  на   основании
   письменного заявления выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным, и страховые выплаты по нему не производятся.
        При повторной  утрате  полиса   в   течение   действия   договора
   указанными в п. 2.5 лицами они уплачивают Страховщику денежную сумму в
   размере стоимости изготовления полиса.
        2.7. Страховая  премия  уплачивается  Страхователем в рассрочку в
   порядке _________________ (наличного,  безналичного)  расчета.  Премия
   вносится ежемесячно  не позднее _______ числа каждого месяца в течение
   _____ месяцев  равными  взносами  по  _________________.  Страхователь
   может  в  любое  время  внести всю оставшуюся часть премии или вносить
   денежные суммы в счет последующих периодов выплаты премии.
        2.8. Если   страховой   случай   наступил  до  уплаты  очередного
   страхового взноса,  внесение которого просрочено, Страховщик вправе из
   причитающихся  выплат  вычесть  сумму просроченного страхового взноса,
   неустойку и  проценты  за  просрочку,  установленные  п.п. 4.3  и  4.4
   настоящего договора.
        2.9. Страхователь  имеет  право  на  получение   от   Страховщика
   информации,  касающейся  его  финансовой  устойчивости и не являющейся
   коммерческой тайной.
        2.10. Страхователь  и Выгодоприобретатель обязаны незамедлительно
   сообщать  Страховщику  о  ставших   им   известными   обстоятельствах,
   изменяющих  степень  риска  наступления  страхового  случая (изменение
   владельца имущества  в  результате  отчуждения,  сдачи  в  аренду,  на
   хранение, в залог, изменение местонахождения, переоборудование и т.п.).
        2.11. Страхователь и Выгодоприобретатель  в  течение  ___________
   после того, как им стало или должно было стать известным о наступлении
   страхового случая, обязаны уведомить о его наступлении Страховщика.
        2.12. Неисполнение    обязанности,    предусмотренной   п.   2.11
   настоящего  договора,  дает  Страховщику  право  отказать  в   выплате
   соответствующей части страхового возмещения, если Страховщик не знал и
   не должен был знать  о  наступлении  страхового  случая  и  отсутствие
   сведений  у  Страховщика  не  позволило  ему принять реальные меры для
   уменьшения убытков.
        2.13. Страхователь   и   Выгодоприобретатель   обязаны  соблюдать
   установленные  правила  эксплуатации   застрахованного   имущества   и
   обеспечивать его сохранность.
        2.14. При   наступлении   страхового   случая   Страхователь    и
   Выгодоприобретатель обязаны принять разумные и доступные в сложившихся
   обстоятельствах меры,  чтобы уменьшить возможные убытки,  в том  числе
   сообщать  в  компетентные  органы  (милицию,  госпожнадзор,  аварийные
   службы и т.д.)  о страховых случаях. Принимая такие меры, Страхователь
   и Выгодоприобретатель должны следовать указаниям Страховщика, если они
   им сообщены.
        2.15. Страховщик  освобождается  от выплаты страхового возмещения
   полностью или частично,  если возмещаемые убытки  возникли  вследствие
   того,  что  Страхователь  или Выгодоприобретатель умышленно не приняли
   разумных и доступных им мер, предусмотренных в п.п. 2.13 и 2.14, чтобы
   уменьшить возможный ущерб.
        2.16. Предусмотренные  в  п.  2.14  расходы  в  целях  уменьшения
   убытков,   необходимые   или  произведенные  для  выполнения  указаний
   Страховщика,  должны  быть  возмещены   Страховщиком   пропорционально
   отношению  страховой  суммы  к страховой стоимости независимо от того,
   что вместе с возмещением других убытков они могут превысить  страховую
   сумму.  Такие  расходы  возмещаются,  даже  если  соответствующие меры
   оказались безуспешными.
        2.17. К Страховщику, выплатившему страховое возмещение, переходит
   в пределах выплаченной суммы право  требования,  которое  Страхователь
   или  Выгодоприобретатель  имеет к лицу,  ответственному за возмещенные
   Страховщиком убытки.
        2.18. Страхователь   и   Выгодоприобретатель   обязаны   передать
   Страховщику все документы и иные доказательства  и  сообщить  ему  все
   сведения,  необходимые для осуществления Страховщиком права требования
   к ответственному за убытки лицу.
        2.19. Если  Страхователь или Выгодоприобретатель реализовали свое
   право  требования  к  лицу,  ответственному  за  убытки,   возмещенные
   Страховщиком,  отказались от этого права или осуществление этого права
   стало  невозможным  по  вине  Страхователя  или   Выгодоприобретателя,
   Страховщик  освобождается  от  выплаты страхового возмещения полностью
   или в соответствующей части  и  вправе  потребовать  возврата  излишне
   выплаченного возмещения.
        2.20. Выгодоприобретатель   имеет   право   предъявлять   те   же
   требования к Страховщику, что и Страхователь.
        2.21. При предъявлении Выгодоприобретателем требований о  выплате
   страхового  возмещения  Страховщик вправе требовать от него выполнения
   обязанностей по договору,  лежащих на Страхователе,  но не выполненных
   им.  Риск  последствий  невыполнения  или  несвоевременного выполнения
   обязанностей несет Выгодоприобретатель. Страховщик не вправе принудить
   Выгодоприобретателя к выполнению указанных обязанностей Страхователя.

                     3. Условия выплаты страховой суммы

        3.1. При наступлении страхового случая, предусмотренного в п. 2.1,
   представителем Выгодоприобретателя предъявляется:
        а) полис;
        б) заявление о выплате страхового возмещения;
        в) свидетельство о регистрации Выгодоприобретателя - оригинал или
   нотариально заверенная копия;
        г) документы, удостоверяющие полномочия и личность представителя;
        д) документ,  подтверждающий наступление страхового  случая,  или
   его заверенная копия;
        е) документ,   подтверждающий   интерес   Выгодоприобретателя   в
   сохранении застрахованного имущества.
        3.2. Страховая   выплата   осуществляется    после    составления
   страхового   акта.   Страховой   акт   составляется  Страховщиком  или
   уполномоченным им  лицом.  При  необходимости  Страховщик  запрашивает
   сведения,  касающиеся  страхового  случая,  у компетентных органов,  а
   также  вправе  самостоятельно  выяснять   причины   и   обстоятельства
   страхового случая.
        Страховой акт должен быть составлен не позднее ____________ после
   представления Выгодоприобретателем документов,  предусмотренных п. 3.1
   настоящего договора.
        3.3. В  случае,  если  по  факту  наступления  страхового  случая
   возбуждено уголовное дело, гражданское производство или производство о
   наложении административных взысканий, Страховщик имеет право отсрочить
   решение вопроса о  выплате  причитающихся  сумм  до  момента  принятия
   соответствующего решения компетентными органами.
        3.4. Страховщик  имеет  право  проверять  любую  сообщаемую   ему
   Страхователем,  Выгодоприобретателем  и  наследниками Страхователя,  а
   также  ставшую  известной  Страховщику   информацию,   которая   имеет
   отношение к настоящему договору.  Страхователь,  Выгодоприобретатель и
   наследники   Страхователя   обязаны   дать   Страховщику   возможность
   беспрепятственной  проверки информации и предоставлять все необходимые
   документы и иные доказательства.
        3.5. Страхователь,  Выгодоприобретатель и наследники Страхователя
   обязаны сохранять пострадавшее имущество,  если  это  не  противоречит
   интересам   безопасности  и  общественного  порядка,  до  осмотра  его
   представителем Страховщика в том виде,  в котором оно оказалось  после
   страхового случая.
        3.6. В случае  нарушения  Страхователем,  Выгодоприобретателем  и
   наследниками Страхователя обязанностей, предусмотренных п.п. 3.4 и 3.5
   настоящего   договора,   сообщенные   ими   сведения   считаются    не
   соответствующими    действительности,    а   сведения,   которые   они
   отказываются сообщить, считаются соответствующими действительности.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства   по  настоящему  договору,  обязана  возместить  другой
   стороне причиненные таким неисполнением убытки.
        4.2. За   просрочку   выплаты  страхового  возмещения  Страховщик
   уплачивает получателю страхового возмещения пеню  в  размере  ___%  от
   страхового возмещения за каждый день просрочки.
        4.3. За   просрочку   внесения   очередного   страхового   взноса
   Страхователь  уплачивает  Страховщику  пеню  в размере ____%  от суммы
   неуплаченного страхового взноса за каждый день просрочки.
        4.4. Сторона  за  невыплату  или несвоевременную выплату денежных
   сумм,  причитающихся другой стороне  по  настоящему  договору,  должна
   уплатить  другой  стороне  проценты  в размере ____%  от причитающейся
   суммы за каждый день просрочки.
        4.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        4.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная   ответственность   определяется   в   соответствии    с
   действующим законодательством РФ и Правилами страхования.

                           5. Изменение договора

        5.1. Страхователь   вправе  заменить  Выгодоприобретателя  другим
   лицом.  О замене  Выгодоприобретателя  Страхователь  обязан  письменно
   уведомить Страховщика.
        Выгодоприобретатель не может  быть  заменен  другим  лицом  после
   того,  как  он  выполнил  какую-либо  из  обязанностей  по  настоящему
   договору или предъявил  Страховщику  требование  о  выплате  страховой
   суммы в порядке п. 2.20 договора.
        5.2. В случае реорганизации Страхователя его права и  обязанности
   по  настоящему  договору  могут  перейти к его правопреемнику только с
   письменного согласия Страховщика.
        5.3. При   переходе   прав   на   застрахованное   имущество   от
   Выгодоприобретателя   к   другому    лицу    права    и    обязанности
   Выгодоприобретателя   по  настоящему  договору  переходят  к  лицу,  к
   которому  перешли  права  на  имущество,   при   условии   письменного
   уведомления этим лицом Страховщика в течение _______________ с момента
   перехода  прав,  за  исключением  случая,  предусмотренного   п.   7.5
   настоящего договора.
        5.4. Страхователь по согласованию  со  Страховщиком  имеет  право
   увеличить   размер   страховой   суммы.   При   этом  подлежит  уплате
   дополнительный страховой взнос в размере  и  порядке,  предусмотренном
   соглашением сторон.
        5.5. Страхователь по согласованию  со  Страховщиком  имеет  право
   уменьшить размер страховой суммы.  В этом случае Страхователю подлежит
   возврату излишне уплаченная  часть  страховой  премии  пропорционально
   уменьшению.   Если  страховая  премия  в  новом  размере  уплачена  не
   полностью,  то стороны вносят в договор изменения,  касающиеся порядка
   уплаты и размеров очередных взносов.
        5.6. Страховщик,  уведомленный об  обстоятельствах,  указанных  в
   п. 2.10 настоящего  договора,  вправе  потребовать  изменения  условий
   договора,  в  том  числе  уплаты   дополнительной   страховой   премии
   соразмерно   увеличению   риска   наступления   страхового   случая  в
   соответствии с Правилами страхования.
        Страховщик не   вправе   требовать   изменения   договора,   если
   обстоятельства, указанные в п. 2.10 договора, уже отпали.
        5.7. Настоящий  договор  может  также быть изменен по письменному
   соглашению сторон,  а кроме того,  в других  случаях,  предусмотренных
   законом.
        5.8. Если Выгодоприобретатель предъявил требования к Страховщику,
   настоящий  договор  не  может  быть  изменен  без письменного согласия
   Выгодоприобретателя.

                         6. Срок действия договора

        6.1. Настоящий договор заключен на срок ______________ и вступает
   в силу с момента подписания.

                       7. Окончание действия договора

        7.1. Действие   договора   страхования   прекращается   в  случае
   выполнения сторонами своих обязательств по договору в  полном  объеме.
   Истечение  срока действия договора не прекращает обязательств стороны,
   если она не выполнила их в течение срока действия договора.
        7.2. Обязательства  по  договору прекращаются досрочно в случаях,
   предусмотренных п. 2.2 настоящего договора.
        7.3. Обязательства  по  договору  прекращаются  досрочно в случае
   реорганизации Страхователя, если Страховщик не дал согласие на переход
   прав и обязанностей Страхователя по настоящему договору правопреемнику
   Страхователя.
        7.4. Обязательства  по  договору  прекращаются  досрочно в случае
   ликвидации Страхователя до наступления страхового случая.
        7.5. Обязательства  по  настоящему договору прекращаются в случае
   принудительного изъятия застрахованного имущества,  когда  возможность
   такого   изъятия   предусмотрена   в  законе,  либо  в  случае  отказа
   Выгодоприобретателя   от   права   собственности   на   застрахованное
   имущество.
        7.6. Обязательства по договору  прекращаются  досрочно  в  случае
   гибели  застрахованного  имущества  по причинам иным,  чем наступление
   страхового случая.
        7.7. Страхователь   или   Выгодоприобретатель   вправе   досрочно
   расторгнуть договор с обязательным  письменным  уведомлением  об  этом
   Страховщика не  позднее  чем  за  _______ дней до даты предполагаемого
   расторжения.
        7.8. Страховщик вправе расторгнуть договор с письменного согласия
   Страхователя, уведомив письменно Страхователя не позднее чем за ______
   дней до даты предполагаемого расторжения.
        7.9. Страховщик вправе  досрочно  расторгнуть  договор  в  случае
   неуплаты  Страхователем  очередного  взноса страховой премии в течение
   _________ после письменного предупреждения им Страхователя.
        7.10. Страховщик  вправе  досрочно  расторгнуть  договор в случае
   участия работников Страхователя или Выгодоприобретателя  в  оконченном
   или неоконченном правонарушении,  направленном на причинение убытков в
   застрахованном имуществе.
        7.11. При  неисполнении  Страхователем  или  Выгодоприобретателем
   обязанности,  предусмотренной  п.  2.10,  а  также  если  Страхователь
   возражает против изменения договора в случае,  предусмотренном п. 5.6,
   Страховщик вправе расторгнуть договор, уведомив об этом Страхователя.
        Страховщик не   вправе   требовать   расторжения  договора,  если
   обстоятельства,  предусмотренные  п.  2.10,  отпали   до   наступления
   страхового случая.
        7.12. В   случае   досрочного   прекращения   действия   договора
   уплаченная Страховщику премия уплатившему ее лицу не возвращается.
        7.13. В  случаях  досрочного  прекращения  действия  договора  по
   причинам,  указанным в подп.  "а" и "б" п.  2.2 настоящего договора, а
   также  в  случаях,  предусмотренных  п.п.  7.10   и   7.11   договора,
   Страхователь выплачивает Страховщику расходы, понесенные последним при
   составлении  страхового  акта  либо   при   выяснении   обстоятельств,
   предусмотренных в указанных пунктах.
        7.14. Обязательства по настоящему договору прекращаются в  других
   случаях, предусмотренных законом.
        7.15. Если    Выгодоприобретатель    предъявил    требования    к
   Страховщику,   настоящий   договор   не   может  быть  расторгнут  без
   письменного  согласия  Выгодоприобретателя,  за  исключением  случаев,
   когда   расторжение   договора   вызвано   неправомерными   действиями
   Выгодоприобретателя.
        7.16. Прекращение  действия  договора  не  освобождает стороны от
   ответственности за его нарушение.

                           8. Конфиденциальность

        8.1. Условия настоящего  договора,  дополнительных  соглашений  к
   нему  и  иная  информация,  полученная  Страховщиком  в соответствии с
   договором, конфиденциальны и не подлежат разглашению.

                            9. Разрешение споров

        9.1. Все споры и  разногласия,  которые  могут  возникнуть  между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут разрешаться путем переговоров на основе  действующего
   законодательства.
        9.2. При  неурегулировании   в   процессе   переговоров   спорных
   вопросов,   споры   разрешаются   в   суде  в  порядке,  установленном
   действующим законодательством.

           10. Дополнительные условия и заключительные положения

        10.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        10.2. Любые  изменения  и  дополнения   к   настоящему   договору
   действительны,  при  условии,  если они совершены в письменной форме и
   подписаны   сторонами   или   надлежаще    уполномоченными    на    то
   представителями сторон.
        10.3. Все  уведомления  и   сообщения   должны   направляться   в
   письменной форме.
        10.4. Во  всем  остальном,   что   не   предусмотрено   настоящим
   договором,  стороны  руководствуются  действующим  законодательством и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования      вручаются      Страховщиком      Страхователю,      и
   Выгодоприобретателю, о чем в договоре делается пометка, удостоверяемая
   подписями указанных лиц.
        10.5. Договор составлен  в  трех  экземплярах,  из  которых  один
   находится   у  Страхователя,  второй  -  у  Страховщика,  третий  -  у
   Выгодоприобретателя.
        10.6. Страховщик  обязан  передать  Выгодоприобретателю экземпляр
   настоящего  договора  вместе  со   страховым   полисом   и   Правилами
   страхования.
        10.7. Адреса и платежные реквизиты сторон и Выгодоприобретателя:

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховщик: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Выгодоприобретатель: ____________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи сторон:

        Страховщик      ________________________

        Страхователь    ________________________

        Правила страхования мне вручены: ________________________________


                             ДОГОВОР Nо. _____
                           страхования имущества

   г. ________________                           "___"__________ 199__ г.

       ____________________________________________, лицензия Nо. ______,
            (наименование страховой организации)

   выданная _____________________________________, именуемая в дальнейшем
                   (наименование органа)

   "Страховщик", в лице ________________________________________________,
                                     (должность, ф.и.о.)

   действующего на основании __________________________, с одной стороны,
                                (Устава, положения)

   и ____________________________________________________________, в лице
                    (наименование организации)

   ___________________________________________, действующего на основании
              (должность, ф.и.о.)

   _____________________________, именуем___ в дальнейшем "Страхователь",
   (Устава, положения, доверенности)

   с другой стороны, заключили настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Согласно   настоящему   договору  Страховщик  обязуется  при
   наступлении одного из  обусловленных  в  договоре  страховых  случаев,
   повлекших  утрату,  гибель,  недостачу  или  повреждение  указанного в
   договоре  имущества,  именуемого  далее  "Застрахованное   имущество",
   выплатить   лицу,   указанному   в   договоре   и   именуемому   далее
   "Выгодоприобретатель",  определенное в договоре страховое возмещение в
   пределах  указанной в п. 1.2  суммы (страховой суммы),  а Страхователь
   обязуется уплатить страховую премию в размере ________________________
   в порядке и в сроки, предусмотренные договором.
        1.2. Объектом  страхования  является   следующее   Застрахованное
   имущество:
   ----------------------------------------------------------------------
   Nо.¦ ХАРАКТЕРИСТИКА ¦МЕСТОНАХОЖДЕНИЕ¦СТРАХОВАЯ СТОИМОСТЬ ¦ СТРАХОВАЯ
   п/п¦   ИМУЩЕСТВА    ¦   ИМУЩЕСТВА   ¦(стоимость имущества¦   СУММА
      ¦                ¦               ¦на день страхования)¦
   ---+----------------+---------------+--------------------+------------
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
   ----------------------------------------------------------------------

        1.3. Выгодоприобретателем является ______________________________
                                           (фамилия, имя, отчество, адрес

   _____________________________________________________________________.
      и другие необходимые данные о гражданине - выгодоприобретателе)

                       2. Права и обязанности сторон

        2.1. Страховыми  случаями  по  настоящему   договору   признаются
   следующие события:
        а) пожар  (случайное  возникновение  и  распространение  огня  по
   предмету,  внутри  предмета  или с предмета на предмет),  удар молнии,
   взрыв газа;
        б) обвал,  оползень,  буря, вихрь, ураган, град, ливень, паводок,
   цунами, сель;
        в) падение летательных объектов или их обломков и иных предметов;
        г) взрыв  котлов,  топливохранилищ  и   топливопроводов,   машин,
   аппаратов;
        д) аварии водопроводных, отопительных и канализационных систем;
        е) столкновение, наезд, удар, падение, опрокидывание;
        ж) необычные  для  данной  местности  выход   подпочвенных   вод,
   оседание  и  просадка  грунта,  продолжительность  дождей  и  обильный
   снегопад;
        з) проникновение воды из соседних чужих помещений;
        и) непреднамеренный бой стекол;
        к) кража со взломом, грабеж, разбой.
        2.2. События,  предусмотренные в п.  2.1 настоящего договора,  не
   признаются страховыми случаями, если они наступили:
        а) в   результате   совершения   работниками   Страхователя   или
   Выгодоприобретателем  умышленного  деяния  (действия или бездействия),
   повлекшего наступление страхового случая;
        б) в   результате   управления   работниками   Страхователя   или
   Выгодоприобретателем транспортным средством в состоянии  алкогольного,
   наркотического  или  токсического  опьянения  или  передачи управления
   лицу,  находящемуся  в  состоянии  алкогольного,  наркотического   или
   токсического  опьянения,  или  лицу,  не  имеющему  права  на вождение
   данного транспортного средства;
        в) в   результате   воздействия  ядерного  взрыва,  радиации  или
   радиоактивного заражения;
        г) в  результате  военных  действий,  а  также  маневров или иных
   военных мероприятий;
        д) в   результате   гражданской   войны,  народных  волнений  или
   забастовок.
        2.3. При   наступлении   страхового  случая,  повлекшего  гибель,
   утрату,   недостачу   или   повреждение   застрахованного   имущества,
   Страховщик обязан выплатить Выгодоприобретателю страховое возмещение в
   течение _____________ после получения и составления  всех  необходимых
   документов, указанных в настоящем договоре.
        2.4. Страховое   возмещение   выплачивается   в   размере   части
   понесенных  Выгодоприобретателем  убытков,  равной отношению страховой
   суммы к страховой стоимости. Страховое возмещение не может быть больше
   страховой стоимости.  Под убытками понимается реальный ущерб,  то есть
   расходы,  которые  Выгодоприобретатель  произвел  или   должен   будет
   произвести для приобретения или восстановления утраченного,  погибшего
   или поврежденного застрахованного имущества.
        2.5. В  случае смерти Выгодоприобретателя,  не успевшего получить
   причитающееся  ему  страховое  возмещение,  выплата  производится  его
   наследникам.
        2.6. Страховщик обязан в течение ______ дней с момента заключения
   договора выдать Страхователю и Выгодоприобретателю страховой полис.
        2.7. В  случае  утраты  в  период  действия  настоящего  договора
   страхового   полиса  указанными  в  п.  2.6  лицами  им  на  основании
   письменного заявления выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным, и страховые выплаты по нему не производятся.
        При повторной   утрате   полиса   в   течение  действия  договора
   указанными в п. 2.6 лицами они уплачивают Страховщику денежную сумму в
   размере стоимости изготовления полиса.
        2.8. Страховая премия уплачивается Страхователем  в  рассрочку  в
   порядке _________________  (наличного,  безналичного) расчета.  Премия
   вносится ежемесячно  не  позднее  _________  числа  каждого  месяца  в
   течение _____ месяцев равными взносами по ______________. Страхователь
   может в любое время внести всю оставшуюся  часть  премии  или  вносить
   денежные суммы в счет последующих периодов выплаты премии.
        2.9. Если  страховой  случай  наступил   до   уплаты   очередного
   страхового взноса,  внесение которого просрочено, Страховщик вправе из
   причитающихся выплат вычесть сумму  просроченного  страхового  взноса,
   неустойку  и  проценты  за  просрочку,  установленные  п.п. 4.3  и 4.4
   настоящего договора.
        2.10. Страхователь   имеет  право  на  получение  от  Страховщика
   информации,  касающейся его финансовой устойчивости  и  не  являющейся
   коммерческой тайной.
        2.11. Страхователь и Выгодоприобретатель обязаны  незамедлительно
   сообщать   Страховщику   о   ставших  им  известными  обстоятельствах,
   изменяющих степень  риска  наступления  страхового  случая  (изменение
   владельца  имущества  в  результате  отчуждения,  сдачи  в аренду,  на
   хранение, в залог, изменение местонахождения, переоборудование и т.п.).
        2.12. Страхователь  и  Выгодоприобретатель в течение ______ после
   того,  как им стало или должно  было  стать  известным  о  наступлении
   страхового случая, обязаны уведомить о его наступлении Страховщика.
        2.13. Неисполнение   обязанности,   предусмотренной    п.    2.12
   настоящего   договора,  дает  Страховщику  право  отказать  в  выплате
   соответствующей части страхового возмещения, если Страховщик не знал и
   не  должен  был  знать  о  наступлении  страхового случая и отсутствие
   сведений у Страховщика не позволило  ему  принять  реальные  меры  для
   уменьшения убытков.
        2.14. Страхователь  и   Выгодоприобретатель   обязаны   соблюдать
   установленные   правила   эксплуатации   застрахованного  имущества  и
   обеспечивать его сохранность.
        2.15. При    наступлении   страхового   случая   Страхователь   и
   Выгодоприобретатель обязаны принять разумные и доступные в сложившихся
   обстоятельствах  меры,  чтобы уменьшить возможные убытки,  в том числе
   сообщать  в  компетентные  органы  (милицию,  госпожнадзор,  аварийные
   службы и т.д.)  о страховых случаях. Принимая такие меры, Страхователь
   и Выгодоприобретатель должны следовать указаниям Страховщика, если они
   им сообщены.
        2.16. Страховщик освобождается от выплаты  страхового  возмещения
   полностью  или  частично,  если возмещаемые убытки возникли вследствие
   того,  что Страхователь или Выгодоприобретатель умышленно  не  приняли
   разумных и доступных им мер, предусмотренных в п.п. 2.14 и 2.15, чтобы
   уменьшить возможный ущерб.
        2.17. Предусмотренные  в  п.  2.15  расходы  в  целях  уменьшения
   убытков,  необходимые  или  произведенные  для   выполнения   указаний
   Страховщика,   должны   быть  возмещены  Страховщиком  пропорционально
   отношению страховой суммы к страховой стоимости  независимо  от  того,
   что  вместе с возмещением других убытков они могут превысить страховую
   сумму.  Такие расходы  возмещаются,  даже  если  соответствующие  меры
   оказались безуспешными.
        2.18. К Страховщику, выплатившему страховое возмещение, переходит
   в  пределах  выплаченной суммы право требования,  которое Страхователь
   или Выгодоприобретатель имеет к лицу,  ответственному  за  возмещенные
   Страховщиком убытки.
        2.19. Страхователь   и   Выгодоприобретатель   обязаны   передать
   Страховщику  все  документы  и  иные доказательства и сообщить ему все
   сведения,  необходимые для осуществления Страховщиком права требования
   к ответственному за убытки лицу.
        2.20. Если Страхователь или Выгодоприобретатель реализовали  свое
   право   требования  к  лицу,  ответственному  за  убытки,  возмещенные
   Страховщиком,  отказались от этого права или осуществление этого права
   стало   невозможным  по  вине  Страхователя  или  Выгодоприобретателя,
   Страховщик освобождается от выплаты  страхового  возмещения  полностью
   или  в  соответствующей  части  и  вправе потребовать возврата излишне
   выплаченного возмещения.
        2.21. Выгодоприобретатель    и   его   наследники   имеют   право
   предъявлять те же требования к Страховщику, что и Страхователь.
        2.22. При   предъявлении   Выгодоприобретателем,   а   также  его
   наследниками требований о  выплате  страхового  возмещения  Страховщик
   вправе  требовать от них выполнения обязанностей по договору,  лежащих
   на Страхователе,  но не выполненных им.  Риск последствий невыполнения
   или несвоевременного выполнения обязанностей несет Выгодоприобретатель
   или его наследники. Страховщик не вправе принудить Выгодоприобретателя
   или его наследников к выполнению указанных обязанностей Страхователя.

                     3. Условия выплаты страховой суммы

        3.1. При наступлении страхового случая, предусмотренного в п. 2.1,
   Выгодоприобретателем представляется:
        а) полис;
        б) заявление о выплате страхового возмещения;
        в) документ, удостоверяющий личность;
        г) документ,  подтверждающий наступление страхового  случая,  или
   его заверенную копию;
        д) документ,   подтверждающий   интерес   Выгодоприобретателя   в
   сохранении застрахованного имущества.
        3.2. В случае,  когда страховая выплата производится  наследникам
   Выгодоприобретателя, наследники представляют:
        а) полис;
        б) документы, удостоверяющие личность;
        в) документ,  подтверждающий наступление страхового  случая,  или
   его заверенную копию;
        г) свидетельство  ЗАГСа  или  его  заверенную  копию   о   смерти
   Выгодоприобретателя;
        д) документ,   подтверждающий   интерес   Выгодоприобретателя   в
   сохранении застрахованного имущества;
        е) документы, удостоверяющие вступление в права наследования.
        3.3. Страховая    выплата    осуществляется   после   составления
   страхового  акта.  Страховой   акт   составляется   Страховщиком   или
   уполномоченным  им  лицом.  При  необходимости  Страховщик запрашивает
   сведения,  касающиеся страхового случая,  у  компетентных  органов,  а
   также   вправе   самостоятельно   выяснять  причины  и  обстоятельства
   страхового случая.
        Страховой акт  должен  быть составлен не позднее __________ после
   представления Выгодоприобретателем или  его  наследниками  документов,
   предусмотренных п.п. 3.1 и 3.2 настоящего договора.
        3.4. В  случае,  если  по  факту  наступления  страхового  случая
   возбуждено уголовное дело, гражданское производство или производство о
   наложении административных взысканий, Страховщик имеет право отсрочить
   решение  вопроса  о  выплате  причитающихся  сумм  до момента принятия
   соответствующего решения компетентными органами.
        3.5. Страховщик   имеет  право  проверять  любую  сообщаемую  ему
   Страхователем,       Выгодоприобретателем        и        наследниками
   Выгодоприобретателя, а также ставшую известной Страховщику информацию,
   которая  имеет  отношение   к   настоящему   договору.   Страхователь,
   Выгодоприобретатель  и  наследники  Выгодоприобретателя  обязаны  дать
   Страховщику  возможность  беспрепятственной  проверки   информации   и
   предоставлять все необходимые документы и иные доказательства.
        3.6. Страхователь,     Выгодоприобретатель      и      наследники
   Выгодоприобретателя обязаны сохранять пострадавшее имущество, если это
   не противоречит интересам безопасности  и  общественного  порядка,  до
   осмотра  его  представителем  Страховщика  в  том виде,  в котором оно
   оказалось после страхового случая.
        3.7. В  случае  нарушения  Страхователем,  Выгодоприобретателем и
   наследниками Выгодоприобретателя обязанностей, предусмотренных пп. 3.5
   и  3.6  настоящего  договора,  сообщенные  ими  сведения  считаются не
   соответствующими   действительности,   а   сведения,    которые    они
   отказываются сообщить, считаются соответствующими действительности.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства  по  настоящему  договору,  обязана  возместить   другой
   стороне причиненные таким неисполнением убытки.
        4.2. За  просрочку  выплаты  страхового   возмещения   Страховщик
   уплачивает  получателю  страхового  возмещения пеню в размере ___%  от
   страхового возмещения за каждый день просрочки.
        4.3. За   просрочку   внесения   очередного   страхового   взноса
   Страхователь уплачивает Страховщику пеню  в  размере  ____%  от  суммы
   неуплаченного страхового взноса за каждый день просрочки.
        4.4. Сторона за невыплату или  несвоевременную  выплату  денежных
   сумм,  причитающихся  другой  стороне  по настоящему договору,  должна
   уплатить другой стороне проценты  в  размере  ____%  от  причитающейся
   суммы за каждый день просрочки.
        4.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        4.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная    ответственность   определяется   в   соответствии   с
   действующим законодательством РФ и Правилами страхования.

                           5. Изменение договора

        5.1. Страхователь  вправе  заменить  Выгодоприобретателя   другим
   лицом.  О  замене  Выгодоприобретателя  Страхователь  обязан письменно
   уведомить Страховщика.
        Выгодоприобретатель не  может  быть  заменен  другим  лицом после
   того,  как  он  выполнил  какую-либо  из  обязанностей  по  настоящему
   договору  или  предъявил  Страховщику  требование  о выплате страховой
   суммы в порядке п. 2.21 договора.
        5.2. В  случае реорганизации Страхователя его права и обязанности
   по настоящему договору могут перейти к  его  правопреемнику  только  с
   письменного согласия Страховщика.
        5.3. При   переходе   прав   на   застрахованное   имущество   от
   Выгодоприобретателя    к    другому    лицу    права   и   обязанности
   Выгодоприобретателя  по  настоящему  договору  переходят  к  лицу,   к
   которому   перешли   права   на  имущество,  при  условии  письменного
   уведомления этим лицом Страховщика в течение _____________  с  момента
   перехода   прав,   за  исключением  случая,  предусмотренного  п.  7.5
   настоящего договора.
        5.4. Страхователь  по  согласованию  со  Страховщиком имеет право
   увеличить  размер  страховой   суммы.   При   этом   подлежит   уплате
   дополнительный  страховой  взнос в размере и порядке,  предусмотренном
   соглашением сторон.
        5.5. Страхователь  по  согласованию  со  Страховщиком имеет право
   уменьшить размер страховой суммы.  В этом случае Страхователю подлежит
   возврату  излишне  уплаченная  часть  страховой премии пропорционально
   уменьшению.  Если  страховая  премия  в  новом  размере  уплачена   не
   полностью,  то стороны вносят в договор изменения,  касающиеся порядка
   уплаты и размеров очередных взносов.
        5.6. Страховщик,  уведомленный  об  обстоятельствах,  указанных в
   п. 2.11 настоящего  договора,  вправе  потребовать  изменения  условий
   договора,   в   том   числе  уплаты  дополнительной  страховой  премии
   соразмерно  увеличению   риска   наступления   страхового   случая   в
   соответствии с Правилами страхования.
        Страховщик не   вправе   требовать   изменения   договора,   если
   обстоятельства, указанные в п. 2.11 договора, уже отпали.
        5.7. Настоящий договор может также быть  изменен  по  письменному
   соглашению  сторон,  а кроме того,  в других случаях,  предусмотренных
   законом.
        5.8. Если   Выгодоприобретатель  или  его  наследники  предъявили
   требования к Страховщику,  настоящий договор не может быть изменен без
   письменного согласия лиц, предъявивших требования.

                         6. Срок действия договора

        6.1. Настоящий договор заключен на срок ______________ и вступает
   в силу с момента подписания.

                       7. Окончание действия договора

        7.1. Действие  договора   страхования   прекращается   в   случае
   выполнения  сторонами  своих обязательств по договору в полном объеме.
   Истечение срока действия договора не прекращает обязательств  стороны,
   если она не выполнила их в течение срока действия договора.
        7.2. Обязательства по договору прекращаются досрочно  в  случаях,
   предусмотренных п. 2.2 настоящего договора.
        7.3. Обязательства по договору  прекращаются  досрочно  в  случае
   реорганизации Страхователя, если Страховщик не дал согласие на переход
   прав и обязанностей Страхователя по настоящему договору правопреемнику
   Страхователя.
        7.4. Обязательства по договору  прекращаются  досрочно  в  случае
   ликвидации Страхователя до наступления страхового случая.
        7.5. Обязательства по настоящему договору прекращаются  в  случае
   принудительного  изъятия застрахованного имущества,  когда возможность
   такого  изъятия  предусмотрена  в  законе,  либо   в   случае   отказа
   Выгодоприобретателя   от   права   собственности   на   застрахованное
   имущество.
        7.6. Обязательства  по  договору  прекращаются  досрочно в случае
   гибели застрахованного имущества по  причинам  иным,  чем  наступление
   страхового случая.
        7.7. Страхователь   или   Выгодоприобретатель   вправе   досрочно
   расторгнуть  договор  с  обязательным  письменным уведомлением об этом
   Страховщика не позднее чем за _________ дней до  даты  предполагаемого
   расторжения.
        7.8. Страховщик вправе расторгнуть договор с письменного согласия
   Страхователя,  уведомив  письменно  Страхователя  не позднее чем за __
   дней до даты предполагаемого расторжения.
        7.9. Страховщик  вправе  досрочно  расторгнуть  договор  в случае
   неуплаты Страхователем очередного взноса страховой  премии  в  течение
   __________ после письменного предупреждения им Страхователя.
        7.10. Страховщик вправе досрочно  расторгнуть  договор  в  случае
   участия   Выгодоприобретателя,   наследников  Выгодоприобретателя  или
   работников Страхователя в оконченном или неоконченном  правонарушении,
   направленном на причинение убытков в застрахованном имуществе.
        7.11. При  неисполнении  Страхователем  или  Выгодоприобретателем
   обязанности,  предусмотренной  п.  2.11,  а  также  если  Страхователь
   возражает против изменения договора в случае,  предусмотренном п. 5.6,
   Страховщик вправе расторгнуть договор,  уведомив об этом Страхователя.
   Страховщик   не   вправе   требовать   расторжения   договора,    если
   обстоятельства,   предусмотренные   п.  2.11,  отпали  до  наступления
   страхового случая.
        7.12. В   случае   досрочного   прекращения   действия   договора
   уплаченная Страховщику премия уплатившему ее лицу не возвращается.
        7.13. В  случаях  досрочного  прекращения  действия  договора  по
   причинам,  указанным в подп.  "а" и "б" п.  2.2 настоящего договора, а
   также   в   случаях,   предусмотренных   п.п. 7.10  и  7.11  договора,
   Страхователь выплачивает Страховщику расходы, понесенные последним при
   составлении   страхового   акта   либо  при  выяснении  обстоятельств,
   предусмотренных в указанных пунктах.
        7.14. Обязательства  по настоящему договору прекращаются в других
   случаях, предусмотренных законом.
        7.15. Если  Выгодоприобретатель  или  его  наследники  предъявили
   требования к Страховщику,  настоящий договор не может быть  расторгнут
   без письменного согласия лиц,  предъявивших требования, за исключением
   случаев,  когда расторжение договора вызвано неправомерными действиями
   названных лиц.
        7.16. Прекращение действия договора  не  освобождает  стороны  от
   ответственности за его нарушение.

                           8. Конфиденциальность

        8.1. Условия  настоящего  договора,  дополнительных  соглашений к
   нему и иная  информация,  полученная  Страховщиком  в  соответствии  с
   договором, конфиденциальны и не подлежат разглашению.

                            9. Разрешение споров

        9.1. Все  споры  и  разногласия,  которые  могут возникнуть между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут  разрешаться путем переговоров на основе действующего
   законодательства.
        9.2. При   неурегулировании   в   процессе   переговоров  спорных
   вопросов,  споры  разрешаются  в   суде   в   порядке,   установленном
   действующим законодательством.

           10. Дополнительные условия и заключительные положения

        10.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        10.2. Любые   изменения   и   дополнения  к  настоящему  договору
   действительны,  при условии,  если они совершены в письменной форме  и
   подписаны    сторонами    или    надлежаще   уполномоченными   на   то
   представителями сторон.
        10.3. Все   уведомления   и   сообщения   должны  направляться  в
   письменной форме.
        10.4. Во   всем   остальном,   что   не  предусмотрено  настоящим
   договором,  стороны руководствуются  действующим  законодательством  и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования      вручаются      Страховщиком      Страхователю,      и
   Выгодоприобретателю, о чем в договоре делается пометка, удостоверяемая
   подписями указанных лиц.
        10.5. Договор  составлен  в  трех  экземплярах,  из  которых один
   находится  у  Страхователя,  второй  -  у  Страховщика,  третий  -   у
   Выгодоприобретателя.
        10.6. Страховщик обязан  передать  Выгодоприобретателю  экземпляр
   настоящего   договора   вместе   со   страховым  полисом  и  Правилами
   страхования.
        10.7. Адреса и платежные реквизиты сторон и Выгодоприобретателя:

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховщик: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Выгодоприобретатель: ____________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи сторон:

        Страховщик      ________________________

        Страхователь    ________________________

        Правила страхования мне вручены: ________________________________


                             ДОГОВОР Nо. _____
                           страхования имущества

   г. ________________                           "___"__________ 199__ г.

       ____________________________________________, лицензия Nо. ______,
            (наименование страховой организации)

   выданная _____________________________________, именуемая в дальнейшем
                   (наименование органа)

   "Страховщик", в лице ________________________________________________,
                                     (должность, ф.и.о.)

   действующего на основании __________________________, с одной стороны,
                                (Устава, положения)

   и ____________________________________________________________, в лице
              (ф.и.о. гражданина, наименование организации)

   ___________________________________________, действующего на основании
              (должность, ф.и.о.)

   _____________________________, именуем___ в дальнейшем "Страхователь",
   (Устава, положения, доверенности)

   с другой стороны, заключили настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Согласно  настоящему  договору  Страховщик   обязуется   при
   наступлении  одного  из  обусловленных  в  договоре страховых случаев,
   повлекших утрату,  гибель,  недостачу  или  повреждение  указанного  в
   договоре   имущества,  именуемого  далее  "Застрахованное  имущество",
   выплатить Страхователю определенное в договоре страховое возмещение  в
   пределах  указанной в п.  1.2 суммы (страховой суммы),  а Страхователь
   обязуется уплатить страховую премию в размере ________________________
   в порядке и в сроки, предусмотренные договором.
        1.2. Объектом  страхования  является   следующее   Застрахованное
   имущество:
   ----------------------------------------------------------------------
   Nо.¦ ХАРАКТЕРИСТИКА ¦МЕСТОНАХОЖДЕНИЕ¦СТРАХОВАЯ СТОИМОСТЬ ¦ СТРАХОВАЯ
   п/п¦   ИМУЩЕСТВА    ¦   ИМУЩЕСТВА   ¦(стоимость имущества¦   СУММА
      ¦                ¦               ¦на день страхования)¦
   ---+----------------+---------------+--------------------+------------
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
   ----------------------------------------------------------------------

                       2. Права и обязанности сторон

        2.1. Страховыми   случаями   по  настоящему  договору  признаются
   следующие события:
        а) пожар  (случайное  возникновение  и  распространение  огня  по
   предмету,  внутри предмета или с предмета на  предмет),  удар  молнии,
   взрыв газа;
        б) обвал,  оползень,  буря, вихрь, ураган, град, ливень, паводок,
   цунами, сель;
        в) падение летательных объектов или их обломков и иных предметов;
        г) взрыв   котлов,   топливохранилищ  и  топливопроводов,  машин,
   аппаратов;
        д) аварии водопроводных, отопительных и канализационных систем;
        е) столкновение, наезд, удар, падение, опрокидывание;
        ж) необычные   для   данной  местности  выход  подпочвенных  вод,
   оседание  и  просадка  грунта,  продолжительность  дождей  и  обильный
   снегопад;
        з) проникновение воды из соседних чужих помещений;
        и) непреднамеренный бой стекол;
        к) кража со взломом, грабеж, разбой.
        2.2. События,  предусмотренные в п.  2.1 настоящего договора,  не
   признаются страховыми случаями, если они наступили:
        а) в   результате  совершения  Страхователем  умышленного  деяния
   (действия или бездействия), повлекшего наступление страхового случая;
        б) в результате управления Страхователем транспортным средством в
   состоянии алкогольного,  наркотического или токсического опьянения или
   передачи  управления  лицу,  находящемуся  в  состоянии  алкогольного,
   наркотического или токсического опьянения, или лицу, не имеющему права
   на вождение данного транспортного средства;
        в) в  результате  воздействия  ядерного  взрыва,   радиации   или
   радиоактивного заражения;
        г) в результате военных  действий,  а  также  маневров  или  иных
   военных мероприятий;
        д) в  результате  гражданской  войны,   народных   волнений   или
   забастовок.
        2.3. При  наступлении  страхового  случая,   повлекшего   гибель,
   утрату,   недостачу   или   повреждение   застрахованного   имущества,
   Страховщик  обязан  выплатить  Страхователю  страховое  возмещение   в
   течение _____________  после  получения и составления всех необходимых
   документов, указанных в настоящем договоре.
        2.4. Страховое   возмещение   выплачивается   в   размере   части
   понесенных Страхователем убытков,  равной отношению страховой суммы  к
   страховой   стоимости.  Страховое  возмещение  не  может  быть  больше
   страховой стоимости.  Под убытками понимается реальный ущерб,  то есть
   расходы, которые Страхователь произвел или должен будет произвести для
   приобретения   или   восстановления   утраченного,    погибшего    или
   поврежденного застрахованного имущества.
        2.5. В  случае  смерти  Страхователя,   не   успевшего   получить
   причитающееся  ему  страховое  возмещение,  выплата  производится  его
   наследникам.
        2.6. Страховщик обязан в течение ______ дней с момента заключения
   договора выдать Страхователю страховой полис.
        2.7. В  случае  утраты  в  период  действия  настоящего  договора
   страхового  полиса  указанными  в  п.  2.6  лицами  им  на   основании
   письменного заявления выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным, и страховые выплаты по нему не производятся.
        При повторной  утрате  полиса   в   течение   действия   договора
   указанными в п. 2.6 лицами они уплачивают Страховщику денежную сумму в
   размере стоимости изготовления полиса.
        2.8. Страховая  премия  уплачивается  Страхователем в рассрочку в
   порядке _________________ (наличного,  безналичного)  расчета.  Премия
   вносится ежемесячно не позднее ________ числа каждого месяца в течение
   _______ месяцев равными взносами по  __________________.  Страхователь
   может  в  любое  время  внести всю оставшуюся часть премии или вносить
   денежные суммы в счет последующих периодов выплаты премии.
        2.9. Если   страховой   случай   наступил  до  уплаты  очередного
   страхового взноса,  внесение которого просрочено, Страховщик вправе из
   причитающихся  выплат  вычесть  сумму просроченного страхового взноса,
   неустойку и  проценты  за  просрочку,  установленные  п.п. 4.3  и  4.4
   настоящего договора.
        2.10. Страхователь  имеет  право  на  получение  от   Страховщика
   информации,  касающейся  его  финансовой  устойчивости и не являющейся
   коммерческой тайной.
        2.11. Страхователь  обязан незамедлительно сообщать Страховщику о
   ставших  ему  известными  обстоятельствах,  изменяющих  степень  риска
   наступления   страхового   случая  (изменение  владельца  имущества  в
   результате отчуждения, сдачи в аренду, на хранение, в залог, изменение
   местонахождения, переоборудование и т.п.).
        2.12. Страхователь в течение  ___________  после  того,  как  ему
   стало или должно было стать известным о наступлении страхового случая,
   обязан уведомить о его наступлении Страховщика.
        2.13. Неисполнение    обязанности,    предусмотренной   п.   2.12
   настоящего  договора,  дает  Страховщику  право  отказать  в   выплате
   соответствующей части страхового возмещения, если Страховщик не знал и
   не должен был знать  о  наступлении  страхового  случая  и  отсутствие
   сведений  у  Страховщика  не  позволило  ему принять реальные меры для
   уменьшения убытков.
        2.14. Страхователь   обязан   соблюдать   установленные   правила
   эксплуатации застрахованного имущества и обеспечивать его сохранность.
        2.15. При   наступлении  страхового  случая  Страхователь  обязан
   принять разумные и доступные в сложившихся обстоятельствах меры, чтобы
   уменьшить возможные убытки, в том числе сообщать в компетентные органы
   (милицию, госпожнадзор, аварийные службы и т.д.)  о страховых случаях.
   Принимая   такие   меры,   Страхователь   должен  следовать  указаниям
   Страховщика, если они ему сообщены.
        2.16. Страховщик  освобождается  от выплаты страхового возмещения
   полностью или частично,  если возмещаемые убытки  возникли  вследствие
   того,  что  Страхователь  умышленно не принял разумных и доступных ему
   мер,  предусмотренных в п.п. 2.14 и 2.15,  чтобы  уменьшить  возможный
   ущерб.
        2.17. Предусмотренные  в  п.  2.15  расходы  в  целях  уменьшения
   убытков,   необходимые   или  произведенные  для  выполнения  указаний
   Страховщика,  должны  быть  возмещены   Страховщиком   пропорционально
   отношению  страховой  суммы  к страховой стоимости независимо от того,
   что вместе с возмещением других убытков они могут превысить  страховую
   сумму.  Такие  расходы  возмещаются,  даже  если  соответствующие меры
   оказались безуспешными.
        2.18. К Страховщику, выплатившему страховое возмещение, переходит
   в пределах выплаченной суммы право  требования,  которое  Страхователь
   имеет к лицу, ответственному за возмещенные Страховщиком убытки.
        2.19. Страхователь обязан передать Страховщику  все  документы  и
   иные  доказательства  и  сообщить  ему  все сведения,  необходимые для
   осуществления Страховщиком права требования к ответственному за убытки
   лицу.
        2.20. Если Страхователь реализовал свое право требования к  лицу,
   ответственному за убытки, возмещенные Страховщиком, отказался от этого
   права  или  осуществление  этого  права  стало  невозможным  по   вине
   Страхователя,   Страховщик   освобождается   от   выплаты   страхового
   возмещения полностью или в соответствующей части и вправе  потребовать
   возврата излишне выплаченного возмещения.

                     3. Условия выплаты страховой суммы

        3.1. При наступлении страхового случая, предусмотренного в п. 2.1,
   Страхователем представляется:
        а) полис;
        б) заявление о выплате страхового возмещения;
        в) документ, удостоверяющий личность;
        г) документ,  подтверждающий наступление страхового  случая,  или
   его заверенную копию;
        д) документ,  подтверждающий интерес  Страхователя  в  сохранении
   застрахованного имущества.
        3.2. В случае,  когда страховая выплата производится  наследникам
   Страхователя, наследники представляют:
        а) полис;
        б) документы, удостоверяющие личность;
        в) документ,  подтверждающий наступление страхового  случая,  или
   его заверенную копию;
        г) свидетельство  ЗАГСа  или  его  заверенную  копию   о   смерти
   Страхователя;
        д) документ,  подтверждающий интерес  Страхователя  в  сохранении
   застрахованного имущества;
        е) документы, удостоверяющие вступление в права наследования.
        3.3. Страховая    выплата    осуществляется   после   составления
   страхового  акта.  Страховой   акт   составляется   Страховщиком   или
   уполномоченным  им  лицом.  При  необходимости  Страховщик запрашивает
   сведения,  касающиеся страхового случая,  у  компетентных  органов,  а
   также   вправе   самостоятельно   выяснять  причины  и  обстоятельства
   страхового случая.
        Страховой акт  должен  быть  составлен  не  позднее  ______ после
   представления   Страхователем   или   его   наследниками   документов,
   предусмотренных п.п. 3.1 и 3.2 настоящего договора.
        3.4. В  случае,  если  по  факту  наступления  страхового  случая
   возбуждено уголовное дело, гражданское производство или производство о
   наложении административных взысканий, Страховщик имеет право отсрочить
   решение  вопроса  о  выплате  причитающихся  сумм  до момента принятия
   соответствующего решения компетентными органами.
        3.5. Страховщик   имеет  право  проверять  любую  сообщаемую  ему
   Страхователем  и  его  наследниками,   а   также   ставшую   известной
   Страховщику информацию, которая имеет отношение к настоящему договору.
   Страхователь и его наследники  обязаны  дать  Страховщику  возможность
   беспрепятственной  проверки информации и предоставлять все необходимые
   документы и иные доказательства.
        3.6. Страхователь и его наследники обязаны сохранять пострадавшее
   имущество,  если  это  не  противоречит   интересам   безопасности   и
   общественного порядка, до осмотра его представителем Страховщика в том
   виде, в котором оно оказалось после страхового случая.
        3.7. В   случае  нарушения  Страхователем  или  его  наследниками
   обязанностей,  предусмотренных п.п. 3.5  и  3.6  настоящего  договора,
   сообщенные     ими     сведения    считаются    не    соответствующими
   действительности,  а  сведения,  которые  они  отказываются  сообщить,
   считаются соответствующими действительности.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства  по  настоящему  договору,  обязана  возместить   другой
   стороне причиненные таким неисполнением убытки.
        4.2. За  просрочку  выплаты  страхового   возмещения   Страховщик
   уплачивает  получателю  страхового возмещения пеню в  размере ___%  от
   страхового возмещения за каждый день просрочки.
        4.3. За   просрочку   внесения   очередного   страхового   взноса
   Страхователь уплачивает Страховщику пеню  в  размере  ____%  от  суммы
   неуплаченного страхового взноса за каждый день просрочки.
        4.4. Сторона за невыплату или  несвоевременную  выплату  денежных
   сумм,  причитающихся  другой  стороне  по настоящему договору,  должна
   уплатить другой стороне проценты  в  размере  ____%  от  причитающейся
   суммы за каждый день просрочки.
        4.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        4.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная    ответственность   определяется   в   соответствии   с
   действующим законодательством РФ и Правилами страхования.

                           5. Изменение договора

        5.1. В случае реорганизации Страхователя - юридического лица  его
   права   и   обязанности   по   настоящему  договору  переходят  к  его
   правопреемнику только с письменного согласия Страховщика.
        5.2. При   переходе   прав   на   застрахованное   имущество   от
   Страхователя к  другому  лицу  права  и  обязанности  Страхователя  по
   настоящему  договору  переходят  к  лицу,  к которому перешли права на
   имущество,  при условии письменного уведомления этим лицом Страховщика
   в течение  __________ с момента перехода прав,  за исключением случая,
   предусмотренного п. 7.5 настоящего договора.
        5.3. Страхователь  по  согласованию  со  Страховщиком имеет право
   увеличить  размер  страховой   суммы.   При   этом   подлежит   уплате
   дополнительный  страховой  взнос в размере и порядке,  предусмотренном
   соглашением сторон.
        5.4. Страхователь  по  согласованию  со  Страховщиком имеет право
   уменьшить размер страховой суммы.  В этом случае Страхователю подлежит
   возврату  излишне  уплаченная  часть  страховой премии пропорционально
   уменьшению.  Если  страховая  премия  в  новом  размере  уплачена   не
   полностью,  то стороны вносят в договор изменения,  касающиеся порядка
   уплаты и размеров очередных взносов.
        5.5. Страховщик,  уведомленный  об  обстоятельствах,  указанных в
   п. 2.11  настоящего  договора,  вправе  потребовать  изменения  условий
   договора,   в   том   числе  уплаты  дополнительной  страховой  премии
   соразмерно  увеличению   риска   наступления   страхового   случая   в
   соответствии с Правилами страхования.
        Страховщик не   вправе   требовать   изменения   договора,   если
   обстоятельства, указанные в п. 2.11 договора, уже отпали.
        5.6. Настоящий договор может быть также  изменен  по  письменному
   соглашению  сторон,  а кроме того,  в других случаях,  предусмотренных
   законом.

                         6. Срок действия договора

        6.1. Настоящий договор заключен на срок ______________ и вступает
   в силу с момента подписания.

                       7. Окончание действия договора

        7.1. Действие   договора   страхования   прекращается   в  случае
   выполнения сторонами своих обязательств по договору в  полном  объеме.
   Истечение  срока действия договора не прекращает обязательств стороны,
   если она не выполнила их в течение срока действия договора.
        7.2. Обязательства  по  договору прекращаются досрочно в случаях,
   предусмотренных п. 2.2 настоящего договора.
        7.3. Обязательства  по  договору  прекращаются  досрочно в случае
   смерти Страхователя (если Страхователь - физическое лицо),  ликвидации
   Страхователя  (если  Страхователь  -  юридическое лицо) до наступления
   страхового случая,  за исключением случая,  предусмотренного в п.  5.3
   договора.
        7.4. Обязательства по договору  прекращаются  досрочно  в  случае
   реорганизации Страхователя - юридического лица, если Страховщик не дал
   согласия на переход прав и  обязанностей  Страхователя  по  настоящему
   договору к его правопреемнику.
        7.5. Обязательства по настоящему договору прекращаются  в  случае
   принудительного  изъятия застрахованного имущества,  когда возможность
   такого  изъятия  предусмотрена  в  законе,  либо   в   случае   отказа
   Страхователя от права собственности на застрахованное имущество.
        7.6. Обязательства по договору  прекращаются  досрочно  в  случае
   гибели  застрахованного  имущества  по причинам иным,  чем наступление
   страхового случая.
        7.7. Страхователь   вправе   досрочно   расторгнуть   договор   с
   обязательным письменным уведомлением об этом  Страховщика  не  позднее
   чем за ______ дней до даты предполагаемого расторжения.
        7.8. Страховщик вправе расторгнуть договор с письменного согласия
   Страхователя, уведомив письменно Страхователя не позднее чем за ______
   дней до даты предполагаемого расторжения.
        7.9. Страховщик  вправе  досрочно  расторгнуть  договор  в случае
   неуплаты Страхователем очередного взноса страховой  премии  в  течение
   _________ после письменного предупреждения им Страхователя.
        7.10. Страховщик вправе досрочно  расторгнуть  договор  в  случае
   участия Страхователя или его наследников в оконченном или неоконченном
   правонарушении,  направленном на причинение убытков  в  застрахованном
   имуществе.
        7.11. При неисполнении Страхователем обязанности, предусмотренной
   п. 2.11, а также если Страхователь возражает против изменения договора
   в  случае,  предусмотренном  п.  5.5,  Страховщик  вправе  расторгнуть
   договор, уведомив об этом Страхователя.
        Страховщик не  вправе  требовать   расторжения   договора,   если
   обстоятельства,   предусмотренные   п.  2.11,  отпали  до  наступления
   страхового случая.
        7.12. В   случае   досрочного   прекращения   действия   договора
   уплаченная Страховщику премия уплатившему ее лицу не возвращается.
        7.13. В  случаях  досрочного  прекращения  действия  договора  по
   причинам,  указанным в подп.  "а" и "б" п.  2.2 настоящего договора, а
   также   в   случаях,   предусмотренных   п.п. 7.10  и  7.11  договора,
   Страхователь выплачивает Страховщику расходы, понесенные последним при
   составлении   страхового   акта   либо  при  выяснении  обстоятельств,
   предусмотренных в указанных пунктах.
        7.14. Обязательства  по настоящему договору прекращаются в других
   случаях, предусмотренных законом.
        7.15. Прекращение  действия  договора  не  освобождает стороны от
   ответственности за его нарушение.

                           8. Конфиденциальность

        8.1. Условия настоящего  договора,  дополнительных  соглашений  к
   нему  и  иная  информация,  полученная  Страховщиком  в соответствии с
   договором, конфиденциальны и не подлежат разглашению.

                            9. Разрешение споров

        9.1. Все споры и  разногласия,  которые  могут  возникнуть  между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут разрешаться путем переговоров на основе  действующего
   законодательства.
        9.2. При  неурегулировании   в   процессе   переговоров   спорных
   вопросов,   споры   разрешаются   в   суде  в  порядке,  установленном
   действующим законодательством.

           10. Дополнительные условия и заключительные положения

        10.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        10.2. Любые  изменения  и  дополнения   к   настоящему   договору
   действительны,  при  условии,  если они совершены в письменной форме и
   подписаны   сторонами   или   надлежаще    уполномоченными    на    то
   представителями сторон.
        10.3. Все  уведомления  и   сообщения   должны   направляться   в
   письменной форме.
        10.4. Во  всем  остальном,   что   не   предусмотрено   настоящим
   договором,  стороны  руководствуются  действующим  законодательством и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования  вручаются  Страховщиком  Страхователю,  о  чем в договоре
   делается пометка, удостоверяемая подписями указанных лиц.
        10.5. Договор  составлен  в  двух  экземплярах,  из  которых один
   находится у Страхователя, второй - у Страховщика.
        10.6. Адреса и платежные реквизиты сторон:

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховщик: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи сторон:

        Страховщик      ________________________

        Страхователь    ________________________

        Правила страхования мне вручены: ________________________________


                             ДОГОВОР Nо. _____
                           страхования имущества

   г. ________________                           "___"__________ 199__ г.

       ____________________________________________, лицензия Nо. ______,
            (наименование страховой организации)

   выданная _____________________________________, именуемая в дальнейшем
                   (наименование органа)

   "Страховщик", в лице ________________________________________________,
                                     (должность, ф.и.о.)

   действующего на основании __________________________, с одной стороны,
                                (Устава, положения)

   и __________________________________, в лице ________________________,
              (ф.и.о. гражданина)                       (ф.и.о.)

   действующего на   основании   доверенности,  именуем___  в  дальнейшем
   "Страхователь", с  другой  стороны,  заключили  настоящий  договор   о
   нижеследующем:

                               1. Предмет договора

        1.1. Согласно   настоящему   договору  Страховщик  обязуется  при
   наступлении одного из  обусловленных  в  договоре  страховых  случаев,
   повлекших  утрату,  гибель,  недостачу  или  повреждение  указанного в
   договоре  имущества,  именуемого  далее  "Застрахованное   имущество",
   выплатить   лицу,   указанному   в   договоре   и   именуемому   далее
   "Выгодоприобретатель",  определенное в договоре страховое возмещение в
   пределах  указанной в  п. 1.2 суммы (страховой суммы),  а Страхователь
   обязуется уплатить страховую премию в размере ________________________
   в порядке и в сроки, предусмотренные договором.
        1.2. Объектом  страхования  является   следующее   Застрахованное
   имущество:

   ----------------------------------------------------------------------
   Nо.¦ ХАРАКТЕРИСТИКА ¦МЕСТОНАХОЖДЕНИЕ¦СТРАХОВАЯ СТОИМОСТЬ ¦ СТРАХОВАЯ
   п/п¦   ИМУЩЕСТВА    ¦   ИМУЩЕСТВА   ¦(стоимость имущества¦   СУММА
      ¦                ¦               ¦на день страхования)¦
   ---+----------------+---------------+--------------------+------------
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
   ----------------------------------------------------------------------

        1.3. Выгодоприобретателем является: _____________________________
                                          (наименование, место нахождения

   _____________________________________________________________________.
              и другие необходимые данные о юридическом лице)

                       2. Права и обязанности сторон

        2.1. Страховыми   случаями   по  настоящему  договору  признаются
   следующие события:
        а) пожар  (случайное  возникновение  и  распространение  огня  по
   предмету,  внутри предмета или с предмета на  предмет),  удар  молнии,
   взрыв газа;
        б) обвал,  оползень,  буря, вихрь, ураган, град, ливень, паводок,
   цунами, сель;
        в) падение летательных объектов или их обломков и иных предметов;
        г) взрыв   котлов,   топливохранилищ  и  топливопроводов,  машин,
   аппаратов;
        д) аварии водопроводных, отопительных и канализационных систем;
        е) столкновение, наезд, удар, падение, опрокидывание;
        ж) необычные   для   данной  местности  выход  подпочвенных  вод,
   оседание  и  просадка  грунта,  продолжительность  дождей  и  обильный
   снегопад;
        з) проникновение воды из соседних чужих помещений;
        и) непреднамеренный бой стекол;
        к) кража со взломом, грабеж, разбой.
        2.2. События,  предусмотренные в п.  2.1 настоящего договора,  не
   признаются страховыми случаями, если они наступили:
        а) в   результате   совершения   Страхователем   или  работниками
   Выгодоприобретателя умышленного  деяния  (действия  или  бездействия),
   повлекшего наступление страхового случая;
        б) в  результате   управления   Страхователем   или   работниками
   Выгодоприобретателя  транспортным  средством в состоянии алкогольного,
   наркотического или  токсического  опьянения  или  передачи  управления
   лицу,   находящемуся  в  состоянии  алкогольного,  наркотического  или
   токсического опьянения,  или  лицу,  не  имеющему  права  на  вождение
   данного транспортного средства;
        в) в  результате  воздействия  ядерного  взрыва,   радиации   или
   радиоактивного заражения;
        г) в результате военных  действий,  а  также  маневров  или  иных
   военных мероприятий;
        д) в  результате  гражданской  войны,   народных   волнений   или
   забастовок.
        2.3. При  наступлении  страхового  случая,   повлекшего   гибель,
   утрату,   недостачу   или   повреждение   застрахованного   имущества,
   Страховщик обязан выплатить Выгодоприобретателю страховое возмещение в
   течение ______________  после получения и составления всех необходимых
   документов, указанных в настоящем договоре.
        2.4. Страховое   возмещение   выплачивается   в   размере   части
   понесенных Выгодоприобретателем убытков,  равной  отношению  страховой
   суммы к страховой стоимости. Страховое возмещение не может быть больше
   страховой стоимости.  Под убытками понимается реальный ущерб,  то есть
   расходы,   которые   Выгодоприобретатель  произвел  или  должен  будет
   произвести для приобретения или восстановления утраченного,  погибшего
   или поврежденного застрахованного имущества.
        2.5. Страховщик обязан в течение ___ дней  с  момента  заключения
   договора выдать Страхователю и Выгодоприобретателю страховой полис.
        2.6. В  случае  утраты  в  период  действия  настоящего  договора
   страхового   полиса  указанными  в  п.  2.5  лицами  им  на  основании
   письменного заявления выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным, и страховые выплаты по нему не производятся.
        При повторной   утрате   полиса   в   течение  действия  договора
   указанными в п. 2.5 лицами они уплачивают Страховщику денежную сумму в
   размере стоимости изготовления полиса.
        2.7. Страховая премия уплачивается Страхователем  в  рассрочку  в
   порядке ________________  (наличного,  безналичного)  расчета.  Премия
   вносится ежемесячно не позднее ________ числа каждого месяца в течение
   _______ месяцев  равными  взносами по _________________.  Страхователь
   может в любое время внести всю оставшуюся  часть  премии  или  вносить
   денежные суммы в счет последующих периодов выплаты премии.
        2.8. Если  страховой  случай  наступил   до   уплаты   очередного
   страхового взноса,  внесение которого просрочено, Страховщик вправе из
   причитающихся выплат вычесть сумму  просроченного  страхового  взноса,
   неустойку  и  проценты  за  просрочку,  установленные  п.п. 4.3  и 4.4
   настоящего договора.
        2.9. Страхователь   имеет   право  на  получение  от  Страховщика
   информации,  касающейся его финансовой устойчивости  и  не  являющейся
   коммерческой тайной.
        2.10. Страхователь и Выгодоприобретатель обязаны  незамедлительно
   сообщать   Страховщику   о   ставших  им  известными  обстоятельствах,
   изменяющих степень  риска  наступления  страхового  случая  (изменение
   владельца  имущества  в  результате  отчуждения,  сдачи  в аренду,  на
   хранение, в залог, изменение местонахождения, переоборудование и т.п.).
        2.11. Страхователь  и  Выгодоприобретатель в течение ____________
   после того, как им стало или должно было стать известным о наступлении
   страхового случая, обязаны уведомить о его наступлении Страховщика.
        2.12. Неисполнение   обязанности,   предусмотренной    п.    2.11
   настоящего   договора,  дает  Страховщику  право  отказать  в  выплате
   соответствующей части страхового возмещения, если Страховщик не знал и
   не  должен  был  знать  о  наступлении  страхового случая и отсутствие
   сведений у Страховщика не позволило  ему  принять  реальные  меры  для
   уменьшения убытков.
        2.13. Страхователь  и   Выгодоприобретатель   обязаны   соблюдать
   установленные   правила   эксплуатации   застрахованного  имущества  и
   обеспечивать его сохранность.
        2.14. При    наступлении   страхового   случая   Страхователь   и
   Выгодоприобретатель обязаны принять разумные и доступные в сложившихся
   обстоятельствах  меры,  чтобы уменьшить возможные убытки,  в том числе
   сообщать  в  компетентные  органы  (милицию,  госпожнадзор,  аварийные
   службы и т.д.)  о страховых случаях. Принимая такие меры, Страхователь
   и Выгодоприобретатель должны следовать указаниям Страховщика, если они
   им сообщены.
        2.15. Страховщик освобождается от выплаты  страхового  возмещения
   полностью  или  частично,  если возмещаемые убытки возникли вследствие
   того,  что Страхователь или Выгодоприобретатель умышленно  не  приняли
   разумных и доступных им мер, предусмотренных в п.п. 2.13 и 2.14, чтобы
   уменьшить возможный ущерб.
        2.16. Предусмотренные  в  п.  2.14  расходы  в  целях  уменьшения
   убытков,  необходимые  или  произведенные  для   выполнения   указаний
   Страховщика,   должны   быть  возмещены  Страховщиком  пропорционально
   отношению страховой суммы к страховой стоимости  независимо  от  того,
   что  вместе с возмещением других убытков они могут превысить страховую
   сумму.  Такие расходы  возмещаются,  даже  если  соответствующие  меры
   оказались безуспешными.
        2.17. К Страховщику, выплатившему страховое возмещение, переходит
   в  пределах  выплаченной суммы право требования,  которое Страхователь
   или Выгодоприобретатель имеет к лицу,  ответственному  за  возмещенные
   Страховщиком убытки.
        2.18. Страхователь   и   Выгодоприобретатель   обязаны   передать
   Страховщику  все  документы  и  иные доказательства и сообщить ему все
   сведения,  необходимые для осуществления Страховщиком права требования
   к ответственному за убытки лицу.
        2.19. Если Страхователь или Выгодоприобретатель реализовали  свое
   право   требования  к  лицу,  ответственному  за  убытки,  возмещенные
   Страховщиком,  отказались от этого права или осуществление этого права
   стало   невозможным  по  вине  Страхователя  или  Выгодоприобретателя,
   Страховщик освобождается от выплаты  страхового  возмещения  полностью
   или  в  соответствующей  части  и  вправе потребовать возврата излишне
   выплаченного возмещения.
        2.20. Выгодоприобретатель   имеет   право   предъявлять   те   же
   требования к Страховщику, что и Страхователь.
        2.21. При  предъявлении Выгодоприобретателем требований о выплате
   страхового возмещения Страховщик вправе требовать от  него  выполнения
   обязанностей по договору,  лежащих на Страхователе,  но не выполненных
   им.  Риск последствий  невыполнения  или  несвоевременного  выполнения
   обязанностей несет Выгодоприобретатель. Страховщик не вправе принудить
   Выгодоприобретателя к выполнению указанных обязанностей Страхователя.

                     3. Условия выплаты страховой суммы

        3.1. При наступлении страхового случая, предусмотренного в п. 2.1,
   представителем Выгодоприобретателя предъявляется:
        а) полис;
        б) заявление о выплате страхового возмещения;
        в) свидетельство о регистрации Выгодоприобретателя - оригинал или
   нотариально заверенная копия;
        г) документы, удостоверяющие полномочия и личность представителя;
        д) документ,  подтверждающий  наступление страхового случая,  или
   его заверенная копия;
        е) документ,   подтверждающий   интерес   Выгодоприобретателя   в
   сохранении застрахованного имущества.
        3.2. Страховая    выплата    осуществляется   после   составления
   страхового  акта.  Страховой   акт   составляется   Страховщиком   или
   уполномоченным  им  лицом.  При  необходимости  Страховщик запрашивает
   сведения,  касающиеся страхового случая,  у  компетентных  органов,  а
   также   вправе   самостоятельно   выяснять  причины  и  обстоятельства
   страхового случая.
        Страховой акт должен быть составлен не позднее ____________ после
   представления Выгодоприобретателем документов,  предусмотренных п. 3.1
   настоящего договора.
        3.3. В  случае,  если  по  факту  наступления  страхового  случая
   возбуждено уголовное дело, гражданское производство или производство о
   наложении административных взысканий, Страховщик имеет право отсрочить
   решение  вопроса  о  выплате  причитающихся  сумм  до момента принятия
   соответствующего решения компетентными органами.
        3.4. Страховщик   имеет  право  проверять  любую  сообщаемую  ему
   Страхователем,  Выгодоприобретателем и  наследниками  Страхователя,  а
   также   ставшую   известной   Страховщику  информацию,  которая  имеет
   отношение к настоящему договору.  Страхователь,  Выгодоприобретатель и
   наследники   Страхователя   обязаны   дать   Страховщику   возможность
   беспрепятственной проверки информации и предоставлять все  необходимые
   документы и иные доказательства.
        3.5. Страхователь,  Выгодоприобретатель и наследники Страхователя
   обязаны  сохранять  пострадавшее  имущество,  если это не противоречит
   интересам  безопасности  и  общественного  порядка,  до  осмотра   его
   представителем  Страховщика в том виде,  в котором оно оказалось после
   страхового случая.
        3.6. В  случае  нарушения  Страхователем,  Выгодоприобретателем и
   наследниками Страхователя обязанностей, предусмотренных п.п. 3.4 и 3.5
   настоящего    договора,   сообщенные   ими   сведения   считаются   не
   соответствующими   действительности,   а   сведения,    которые    они
   отказываются сообщить, считаются соответствующими действительности.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства  по  настоящему  договору,  обязана  возместить   другой
   стороне причиненные таким неисполнением убытки.
        4.2. За  просрочку  выплаты  страхового   возмещения   Страховщик
   уплачивает  получателю  страхового  возмещения пеню в размере ___%  от
   страхового возмещения за каждый день просрочки.
        4.3. За   просрочку   внесения   очередного   страхового   взноса
   Страхователь уплачивает Страховщику пеню  в  размере  ____%  от  суммы
   неуплаченного страхового взноса за каждый день просрочки.
        4.4. Сторона за невыплату или  несвоевременную  выплату  денежных
   сумм,  причитающихся  другой  стороне  по настоящему договору,  должна
   уплатить другой стороне проценты  в  размере  ____%  от  причитающейся
   суммы за каждый день просрочки.
        4.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        4.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная    ответственность   определяется   в   соответствии   с
   действующим законодательством РФ и Правилами страхования.

                           5. Изменение договора

        5.1. Страхователь  вправе  заменить  Выгодоприобретателя   другим
   лицом.  О  замене  Выгодоприобретателя  Страхователь  обязан письменно
   уведомить Страховщика.
        Выгодоприобретатель не  может  быть  заменен  другим  лицом после
   того,  как  он  выполнил  какую-либо  из  обязанностей  по  настоящему
   договору  или  предъявил  Страховщику  требование  о выплате страховой
   суммы в порядке п. 2.20 договора.
        5.2. При   переходе   прав   на   застрахованное   имущество   от
   Выгодоприобретателя   к   другому    лицу    права    и    обязанности
   Выгодоприобретателя   по  настоящему  договору  переходят  к  лицу,  к
   которому  перешли  права  на  имущество,   при   условии   письменного
   уведомления этим  лицом  Страховщика в течение _____________ с момента
   перехода  прав,  за  исключением  случая,  предусмотренного   п.   7.4
   настоящего договора.
        5.3. Страхователь по согласованию  со  Страховщиком  имеет  право
   увеличить   размер   страховой   суммы.   При   этом  подлежит  уплате
   дополнительный страховой взнос в размере  и  порядке,  предусмотренном
   соглашением сторон.
        5.4. Страхователь по согласованию  со  Страховщиком  имеет  право
   уменьшить размер страховой суммы.  В этом случае Страхователю подлежит
   возврату излишне уплаченная  часть  страховой  премии  пропорционально
   уменьшению.   Если  страховая  премия  в  новом  размере  уплачена  не
   полностью,  то стороны вносят в договор изменения,  касающиеся порядка
   уплаты и размеров очередных взносов.
        5.5. Страховщик,  уведомленный об  обстоятельствах,  указанных  в
   п. 2.10 настоящего  договора,  вправе  потребовать  изменения  условий
   договора,  в  том  числе  уплаты   дополнительной   страховой   премии
   соразмерно   увеличению   риска   наступления   страхового   случая  в
   соответствии с Правилами страхования.
        Страховщик не   вправе   требовать   изменения   договора,   если
   обстоятельства, указанные в п. 2.10 договора, уже отпали.
        5.6. Настоящий  договор  может  также быть изменен по письменному
   соглашению сторон,  а кроме того,  в других  случаях,  предусмотренных
   законом.
        5.7. Если Выгодоприобретатель предъявил требования к Страховщику,
   настоящий  договор  не  может  быть  изменен  без письменного согласия
   Выгодоприобретателя.

                         6. Срок действия договора

        6.1. Настоящий договор заключен на срок ______________ и вступает
   в силу с момента подписания.

                       7. Окончание действия договора

        7.1. Действие   договора   страхования   прекращается   в  случае
   выполнения сторонами своих обязательств по договору в  полном  объеме.
   Истечение  срока действия договора не прекращает обязательств стороны,
   если она не выполнила их в течение срока действия договора.
        7.2. Обязательства  по  договору прекращаются досрочно в случаях,
   предусмотренных п. 2.2 настоящего договора.
        7.3. Обязательства  по  договору  прекращаются  досрочно в случае
   смерти Страхователя до наступления страхового случая.
        7.4. Обязательства  по  настоящему договору прекращаются в случае
   принудительного изъятия застрахованного имущества,  когда  возможность
   такого   изъятия   предусмотрена   в  законе,  либо  в  случае  отказа
   Выгодоприобретателя   от   права   собственности   на   застрахованное
   имущество.
        7.5. Обязательства по договору  прекращаются  досрочно  в  случае
   гибели  застрахованного  имущества  по причинам иным,  чем наступление
   страхового случая.
        7.6. Страхователь   или   Выгодоприобретатель   вправе   досрочно
   расторгнуть договор с обязательным  письменным  уведомлением  об  этом
   Страховщика не  позднее  чем  за ________ дней до даты предполагаемого
   расторжения.
        7.7. Страховщик вправе расторгнуть договор с письменного согласия
   Страхователя, уведомив письменно Страхователя не позднее чем за ______
   дней до даты предполагаемого расторжения.
        7.8. Страховщик вправе  досрочно  расторгнуть  договор  в  случае
   неуплаты  Страхователем  очередного  взноса страховой премии в течение
   _________ после письменного предупреждения им Страхователя.
        7.9. Страховщик  вправе  досрочно  расторгнуть  договор  в случае
   участия Страхователя или работников Выгодоприобретателя  в  оконченном
   или неоконченном правонарушении,  направленном на причинение убытков в
   застрахованном имуществе.
        7.10. При  неисполнении  Страхователем  или  Выгодоприобретателем
   обязанности,  предусмотренной  п.  2.10,  а  также  если  Страхователь
   возражает против изменения договора в случае,  предусмотренном п. 5.5,
   Страховщик вправе расторгнуть договор, уведомив об этом Страхователя.
        Страховщик не   вправе   требовать   расторжения  договора,  если
   обстоятельства,  предусмотренные  п.  2.10,  отпали   до   наступления
   страхового случая.
        7.11. В   случае   досрочного   прекращения   действия   договора
   уплаченная Страховщику премия уплатившему ее лицу не возвращается.
        7.12. В  случаях  досрочного  прекращения  действия  договора  по
   причинам,  указанным в подп.  "а" и "б" п.  2.2 настоящего договора, а
   также в случаях, предусмотренных пп. 7.9 и 7.10 договора, Страхователь
   выплачивает Страховщику расходы,  понесенные последним при составлении
   страхового акта либо при выяснении  обстоятельств,  предусмотренных  в
   указанных пунктах.
        7.13. Обязательства по настоящему договору прекращаются в  других
   случаях, предусмотренных законом.
        7.14. Если    Выгодоприобретатель    предъявил    требования    к
   Страховщику,   настоящий   договор   не   может  быть  расторгнут  без
   письменного  согласия  Выгодоприобретателя,  за  исключением  случаев,
   когда   расторжение   договора   вызвано   неправомерными   действиями
   Выгодоприобретателя.
        7.15. Прекращение  действия  договора  не  освобождает стороны от
   ответственности за его нарушение.

                           8. Конфиденциальность

        8.1. Условия настоящего  договора,  дополнительных  соглашений  к
   нему  и  иная  информация,  полученная  Страховщиком  в соответствии с
   договором, конфиденциальны и не подлежат разглашению.

                            9. Разрешение споров

        9.1. Все споры и  разногласия,  которые  могут  возникнуть  между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут разрешаться путем переговоров на основе  действующего
   законодательства.
        9.2. При  неурегулировании   в   процессе   переговоров   спорных
   вопросов,   споры   разрешаются   в   суде  в  порядке,  установленном
   действующим законодательством.

           10. Дополнительные условия и заключительные положения

        10.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        10.2. Любые  изменения  и  дополнения   к   настоящему   договору
   действительны,  при  условии,  если они совершены в письменной форме и
   подписаны   сторонами   или   надлежаще    уполномоченными    на    то
   представителями сторон.
        10.3. Все  уведомления  и   сообщения   должны   направляться   в
   письменной форме.
        10.4. Во  всем  остальном,   что   не   предусмотрено   настоящим
   договором,  стороны  руководствуются  действующим  законодательством и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования      вручаются      Страховщиком      Страхователю,      и
   Выгодоприобретателю, о чем в договоре делается пометка, удостоверяемая
   подписями указанных лиц.
        10.5. Договор составлен  в  трех  экземплярах,  из  которых  один
   находится   у  Страхователя,  второй  -  у  Страховщика,  третий  -  у
   Выгодоприобретателя.
        10.6. Страховщик  обязан  передать  Выгодоприобретателю экземпляр
   настоящего  договора  вместе  со   страховым   полисом   и   Правилами
   страхования.
        10.7. Адреса и платежные реквизиты сторон и Выгодоприобретателя:

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховщик: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Выгодоприобретатель: ____________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи сторон:

        Страховщик      ________________________

        Страхователь    ________________________

        Правила страхования мне вручены: ________________________________


                             ДОГОВОР Nо. _____
                           страхования имущества

   г. ________________                           "___"__________ 199__ г.

       ____________________________________________, лицензия Nо. ______,
            (наименование страховой организации)

   выданная _____________________________________, именуемая в дальнейшем
                   (наименование органа)

   "Страховщик", в лице ________________________________________________,
                                     (должность, ф.и.о.)

   действующего на основании __________________________, с одной стороны,
                                (Устава, положения)

   и __________________________________, в лице ________________________,
              (ф.и.о. гражданина)                       (ф.и.о.)

   действующего на   основании   доверенности,  именуем___  в  дальнейшем
   "Страхователь", с  другой  стороны,  заключили  настоящий  договор   о
   нижеследующем:

                            1. Предмет договора

        1.1. Согласно   настоящему   договору  Страховщик  обязуется  при
   наступлении одного из  обусловленных  в  договоре  страховых  случаев,
   повлекших  утрату,  гибель,  недостачу  или  повреждение  указанного в
   договоре  имущества,  именуемого  далее  "Застрахованное   имущество",
   выплатить   лицу,   указанному   в   договоре   и   именуемому   далее
   "Выгодоприобретатель",  определенное в договоре страховое возмещение в
   пределах  указанной в  п. 1.2 суммы (страховой суммы),  а Страхователь
   обязуется уплатить страховую премию в размере ________________________
   в порядке и в сроки, предусмотренные договором.
        1.2. Объектом  страхования  является   следующее   Застрахованное
   имущество:

   ----------------------------------------------------------------------
   Nо.¦ ХАРАКТЕРИСТИКА ¦МЕСТОНАХОЖДЕНИЕ¦СТРАХОВАЯ СТОИМОСТЬ ¦ СТРАХОВАЯ
   п/п¦   ИМУЩЕСТВА    ¦   ИМУЩЕСТВА   ¦(стоимость имущества¦   СУММА
      ¦                ¦               ¦на день страхования)¦
   ---+----------------+---------------+--------------------+------------
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
   ----------------------------------------------------------------------

        1.3. Выгодоприобретателем является ______________________________
                                               (фамилия, имя отчество,

   _____________________________________________________________________.
                  адрес и другие необходимые данные о гражданине)

                       2. Права и обязанности сторон

        2.1. Страховыми   случаями   по  настоящему  договору  признаются
   следующие события:
        а) пожар  (случайное  возникновение  и  распространение  огня  по
   предмету,  внутри предмета или с предмета на  предмет),  удар  молнии,
   взрыв газа;
        б) обвал,  оползень,  буря, вихрь, ураган, град, ливень, паводок,
   цунами, сель;
        в) падение летательных объектов или их обломков и иных предметов;
        г) взрыв   котлов,   топливохранилищ  и  топливопроводов,  машин,
   аппаратов;
        д) аварии водопроводных, отопительных и канализационных систем;
        е) столкновение, наезд, удар, падение, опрокидывание;
        ж) необычные   для   данной  местности  выход  подпочвенных  вод,
   оседание  и  просадка  грунта,  продолжительность  дождей  и  обильный
   снегопад;
        з) проникновение воды из соседних чужих помещений;
        и) непреднамеренный бой стекол;
        к) кража со взломом, грабеж, разбой.
        2.2. События,  предусмотренные в п.  2.1 настоящего договора,  не
   признаются страховыми случаями, если они наступили:
        а) в результате совершения Страхователем или Выгодоприобретателем
   умышленного деяния (действия или бездействия),  повлекшего наступление
   страхового случая;
        б) в результате управления Страхователем или Выгодоприобретателем
   транспортным  средством  в состоянии алкогольного,  наркотического или
   токсического опьянения или передачи управления  лицу,  находящемуся  в
   состоянии алкогольного, наркотического или токсического опьянения, или
   лицу, не имеющему права на вождение данного транспортного средства;
        в) в   результате   воздействия  ядерного  взрыва,  радиации  или
   радиоактивного заражения;
        г) в  результате  военных  действий,  а  также  маневров или иных
   военных мероприятий;
        д) в   результате   гражданской   войны,  народных  волнений  или
   забастовок.
        2.3. При   наступлении   страхового  случая,  повлекшего  гибель,
   утрату,   недостачу   или   повреждение   застрахованного   имущества,
   Страховщик обязан выплатить Выгодоприобретателю страховое возмещение в
   течение _____________ после получения и составления  всех  необходимых
   документов, указанных в настоящем договоре.
        2.4. Страховое   возмещение   выплачивается   в   размере   части
   понесенных  Выгодоприобретателем  убытков,  равной отношению страховой
   суммы к страховой стоимости. Страховое возмещение не может быть больше
   страховой стоимости.  Под убытками понимается реальный ущерб,  то есть
   расходы,  которые  Выгодоприобретатель  произвел  или   должен   будет
   произвести для приобретения или восстановления утраченного,  погибшего
   или поврежденного застрахованного имущества.
        2.5. В  случае смерти Выгодоприобретателя,  не успевшего получить
   причитающееся  ему  страховое  возмещение,  выплата  производится  его
   наследникам.
        2.6. Страховщик обязан в течение ______ дней с момента заключения
   договора выдать Страхователю и Выгодоприобретателю страховой полис.
        2.7. В  случае  утраты  в  период  действия  настоящего  договора
   страхового   полиса  указанными  в  п.  2.6  лицами  им  на  основании
   письменного заявления выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным, и страховые выплаты по нему не производятся.
        При повторной   утрате   полиса   в   течение  действия  договора
   указанными в п. 2.6 лицами они уплачивают Страховщику денежную сумму в
   размере стоимости изготовления полиса.
        2.8. Страховая премия уплачивается Страхователем  в  рассрочку  в
   порядке __________________ (наличного,  безналичного) расчета.  Премия
   вносится ежемесячно  не  позднее  _________  числа  каждого  месяца  в
   течение ________  месяцев равными взносами по _______________________.
   Страхователь может в любое время внести всю  оставшуюся  часть  премии
   или вносить денежные суммы в счет последующих периодов выплаты премии.
        2.9. Если  страховой  случай  наступил   до   уплаты   очередного
   страхового взноса,  внесение которого просрочено, Страховщик вправе из
   причитающихся выплат вычесть сумму  просроченного  страхового  взноса,
   неустойку  и  проценты  за  просрочку,  установленные  п.п. 4.3  и 4.4
   настоящего договора.
        2.10. Страхователь   имеет  право  на  получение  от  Страховщика
   информации,  касающейся его финансовой устойчивости  и  не  являющейся
   коммерческой тайной.
        2.11. Страхователь и Выгодоприобретатель обязаны  незамедлительно
   сообщать   Страховщику   о   ставших  им  известными  обстоятельствах,
   изменяющих степень  риска  наступления  страхового  случая  (изменение
   владельца  имущества  в  результате  отчуждения,  сдачи  в аренду,  на
   хранение, в залог, изменение местонахождения, переоборудование и т.п.).
        2.12. Страхователь  и Выгодоприобретатель в течение _____________
   после того, как им стало или должно было стать известным о наступлении
   страхового случая, обязаны уведомить о его наступлении Страховщика.
        2.13. Неисполнение   обязанности,   предусмотренной      п.  2.12
   настоящего   договора,  дает  Страховщику  право  отказать  в  выплате
   соответствующей части страхового возмещения, если Страховщик не знал и
   не  должен  был  знать  о  наступлении  страхового случая и отсутствие
   сведений у Страховщика не позволило  ему  принять  реальные  меры  для
   уменьшения убытков.
        2.14. Страхователь  и   Выгодоприобретатель   обязаны   соблюдать
   установленные   правила   эксплуатации   застрахованного  имущества  и
   обеспечивать его сохранность.
        2.15. При    наступлении   страхового   случая   Страхователь   и
   Выгодоприобретатель обязаны принять разумные и доступные в сложившихся
   обстоятельствах  меры,  чтобы уменьшить возможные убытки,  в том числе
   сообщать  в  компетентные  органы  (милицию,  госпожнадзор,  аварийные
   службы и т.д.)  о страховых случаях. Принимая такие меры, Страхователь
   и Выгодоприобретатель должны следовать указаниям Страховщика, если они
   им сообщены.
        2.16. Страховщик освобождается от выплаты  страхового  возмещения
   полностью  или  частично,  если возмещаемые убытки возникли вследствие
   того,  что Страхователь или Выгодоприобретатель умышленно  не  приняли
   разумных и доступных им мер, предусмотренных в п.п. 2.14 и 2.15, чтобы
   уменьшить возможный ущерб.
        2.17. Предусмотренные  в  п.  2.15  расходы  в  целях  уменьшения
   убытков,  необходимые  или  произведенные  для   выполнения   указаний
   Страховщика,   должны   быть  возмещены  Страховщиком  пропорционально
   отношению страховой суммы к страховой стоимости  независимо  от  того,
   что  вместе с возмещением других убытков они могут превысить страховую
   сумму.  Такие расходы  возмещаются,  даже  если  соответствующие  меры
   оказались безуспешными.
        2.18. К Страховщику, выплатившему страховое возмещение, переходит
   в  пределах  выплаченной суммы право требования,  которое Страхователь
   или Выгодоприобретатель имеет к лицу,  ответственному  за  возмещенные
   Страховщиком убытки.
        2.19. Страхователь   и   Выгодоприобретатель   обязаны   передать
   Страховщику  все  документы  и  иные доказательства и сообщить ему все
   сведения,  необходимые для осуществления Страховщиком права требования
   к ответственному за убытки лицу.
        2.20. Если Страхователь или Выгодоприобретатель реализовали  свое
   право   требования  к  лицу,  ответственному  за  убытки,  возмещенные
   Страховщиком,  отказались от этого права или осуществление этого права
   стало   невозможным  по  вине  Страхователя  или  Выгодоприобретателя,
   Страховщик освобождается от выплаты  страхового  возмещения  полностью
   или  в  соответствующей  части  и  вправе потребовать возврата излишне
   выплаченного возмещения.
        2.21. Выгодоприобретатель    и   его   наследники   имеют   право
   предъявлять те же требования к Страховщику, что и Страхователь.
        2.22. При   предъявлении   Выгодоприобретателем,   а   также  его
   наследниками требований о  выплате  страхового  возмещения  Страховщик
   вправе  требовать от них выполнения обязанностей по договору,  лежащих
   на Страхователе,  но не выполненных им.  Риск последствий невыполнения
   или несвоевременного выполнения обязанностей несет Выгодоприобретатель
   или его наследники. Страховщик не вправе принудить Выгодоприобретателя
   или его наследников к выполнению указанных обязанностей Страхователя.

                     3. Условия выплаты страховой суммы

        3.1. При наступлении страхового случая, предусмотренного в п. 2.1,
   Выгодоприобретателем представляется:
        а) полис;
        б) заявление о выплате страхового возмещения;
        в) документ, удостоверяющий личность;
        г) документ,  подтверждающий наступление страхового  случая,  или
   его заверенную копию;
        д) документ,   подтверждающий   интерес   Выгодоприобретателя   в
   сохранении застрахованного имущества.
        3.2. В случае,  когда страховая выплата производится  наследникам
   Выгодоприобретателя, наследники представляют:
        а) полис;
        б) документы, удостоверяющие личность;
        в) документ,  подтверждающий наступление страхового  случая,  или
   его заверенную копию;
        г) свидетельство  ЗАГСа  или  его  заверенную  копию   о   смерти
   Выгодоприобретателя;
        д) документ,   подтверждающий   интерес   Выгодоприобретателя   в
   сохранении застрахованного имущества;
        е) документы, удостоверяющие вступление в права наследования.
        3.3. Страховая    выплата    осуществляется   после   составления
   страхового  акта.  Страховой   акт   составляется   Страховщиком   или
   уполномоченным  им  лицом.  При  необходимости  Страховщик запрашивает
   сведения,  касающиеся страхового случая,  у  компетентных  органов,  а
   также   вправе   самостоятельно   выяснять  причины  и  обстоятельства
   страхового случая.
        Страховой акт  должен  быть  составлен не позднее _________ после
   представления Выгодоприобретателем или  его  наследниками  документов,
   предусмотренных п.п. 3.1 и 3.2 настоящего договора.
        3.4. В  случае,  если  по  факту  наступления  страхового  случая
   возбуждено уголовное дело, гражданское производство или производство о
   наложении административных взысканий, Страховщик имеет право отсрочить
   решение  вопроса  о  выплате  причитающихся  сумм  до момента принятия
   соответствующего решения компетентными органами.
        3.5. Страховщик   имеет  право  проверять  любую  сообщаемую  ему
   Страхователем, Выгодоприобретателем и их наследниками, а также ставшую
   известной Страховщику информацию, которая имеет отношение к настоящему
   договору.  Страхователь,  Выгодоприобретатель и их наследники  обязаны
   дать  Страховщику  возможность беспрепятственной проверки информации и
   предоставлять все необходимые документы и иные доказательства.
        3.6. Страхователь,  Выгодоприобретатель  и  их наследники обязаны
   сохранять пострадавшее имущество,  если это не противоречит  интересам
   безопасности  и  общественного порядка,  до осмотра его представителем
   Страховщика в том виде,  в  котором  оно  оказалось  после  страхового
   случая.
        3.7. В случае нарушения Страхователем,  Выгодоприобретателем и их
   наследниками  обязанностей,  предусмотренных п.п. 3.5 и 3.6 настоящего
   договора,  сообщенные  ими  сведения  считаются  не   соответствующими
   действительности,  а  сведения,  которые  они  отказываются  сообщить,
   считаются соответствующими действительности.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства   по  настоящему  договору,  обязана  возместить  другой
   стороне причиненные таким неисполнением убытки.
        4.2. За   просрочку   выплаты  страхового  возмещения  Страховщик
   уплачивает получателю страхового возмещения пеню  в  размере  ___%  от
   страхового возмещения за каждый день просрочки.
        4.3. За   просрочку   внесения   очередного   страхового   взноса
   Страхователь  уплачивает  Страховщику  пеню  в размере ____%  от суммы
   неуплаченного страхового взноса за каждый день просрочки.
        4.4. Сторона  за  невыплату  или несвоевременную выплату денежных
   сумм,  причитающихся другой стороне  по  настоящему  договору,  должна
   уплатить  другой  стороне  проценты  в размере ____%  от причитающейся
   суммы за каждый день просрочки.
        4.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        4.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная   ответственность   определяется   в   соответствии    с
   действующим законодательством РФ и Правилами страхования.

                           5. Изменение договора

        5.1. Страхователь   вправе  заменить  Выгодоприобретателя  другим
   лицом.  О замене  Выгодоприобретателя  Страхователь  обязан  письменно
   уведомить Страховщика.
        Выгодоприобретатель не может  быть  заменен  другим  лицом  после
   того,  как  он  выполнил  какую-либо  из  обязанностей  по  настоящему
   договору или предъявил  Страховщику  требование  о  выплате  страховой
   суммы в порядке п. 2.21 договора.
        5.2. При   переходе   прав   на   застрахованное   имущество   от
   Выгодоприобретателя    к    другому    лицу    права   и   обязанности
   Выгодоприобретателя  по  настоящему  договору  переходят  к  лицу,   к
   которому   перешли   права   на  имущество,  при  условии  письменного
   уведомления этим лицом Страховщика в течение ______________ с  момента
   перехода   прав,   за  исключением  случая,  предусмотренного  п.  7.4
   настоящего договора.
        5.3. Страхователь  по  согласованию  со  Страховщиком имеет право
   увеличить  размер  страховой   суммы.   При   этом   подлежит   уплате
   дополнительный  страховой  взнос в размере и порядке,  предусмотренном
   соглашением сторон.
        5.4. Страхователь  по  согласованию  со  Страховщиком имеет право
   уменьшить размер страховой суммы.  В этом случае Страхователю подлежит
   возврату  излишне  уплаченная  часть  страховой премии пропорционально
   уменьшению.  Если  страховая  премия  в  новом  размере  уплачена   не
   полностью,  то стороны вносят в договор изменения,  касающиеся порядка
   уплаты и размеров очередных взносов.
        5.5. Страховщик,  уведомленный  об  обстоятельствах,  указанных в
   п. 2.11 настоящего  договора,  вправе  потребовать  изменения  условий
   договора,   в   том   числе  уплаты  дополнительной  страховой  премии
   соразмерно  увеличению   риска   наступления   страхового   случая   в
   соответствии с Правилами страхования.
        Страховщик не   вправе   требовать   изменения   договора,   если
   обстоятельства, указанные в п. 2.11 договора, уже отпали.
        5.6. Настоящий договор может также быть  изменен  по  письменному
   соглашению  сторон,  а кроме того,  в других случаях,  предусмотренных
   законом.
        5.7. Если   Выгодоприобретатель  или  его  наследники  предъявили
   требования к Страховщику,  настоящий договор не может быть изменен без
   письменного согласия лиц, предъявивших требования.

                         6. Срок действия договора

        6.1. Настоящий договор заключен на срок ______________ и вступает
   в силу с момента подписания.

                       7. Окончание действия договора

        7.1. Действие  договора   страхования   прекращается   в   случае
   выполнения  сторонами  своих обязательств по договору в полном объеме.
   Истечение срока действия договора не прекращает обязательств  стороны,
   если она не выполнила их в течение срока действия договора.
        7.2. Обязательства по договору прекращаются досрочно  в  случаях,
   предусмотренных п. 2.2 настоящего договора.
        7.3. Обязательства по договору  прекращаются  досрочно  в  случае
   смерти Страхователя до наступления страхового случая.
        7.4. Обязательства по настоящему договору прекращаются  в  случае
   принудительного  изъятия застрахованного имущества,  когда возможность
   такого  изъятия  предусмотрена  в  законе,  либо   в   случае   отказа
   Выгодоприобретателя   от   права   собственности   на   застрахованное
   имущество.
        7.5. Обязательства  по  договору  прекращаются  досрочно в случае
   гибели застрахованного имущества по  причинам  иным,  чем  наступление
   страхового случая.
        7.6. Страхователь   или   Выгодоприобретатель   вправе   досрочно
   расторгнуть  договор  с  обязательным  письменным уведомлением об этом
   Страховщика не позднее чем за ________ дней  до  даты  предполагаемого
   расторжения.
        7.7. Страховщик вправе расторгнуть договор с письменного согласия
   Страхователя, уведомив письменно Страхователя не позднее чем за ______
   дней до даты предполагаемого расторжения.
        7.8. Страховщик  вправе  досрочно  расторгнуть  договор  в случае
   неуплаты Страхователем очередного взноса страховой  премии  в  течение
   ___________ после письменного предупреждения им Страхователя.
        7.9. Страховщик вправе  досрочно  расторгнуть  договор  в  случае
   участия   Страхователя,   Выгодоприобретателя  или  их  наследников  в
   оконченном или неоконченном правонарушении, направленном на причинение
   убытков в застрахованном имуществе.
        7.10. При  неисполнении  Страхователем  или  Выгодоприобретателем
   обязанности,  предусмотренной  п.  2.11,  а  также  если  Страхователь
   возражает против изменения договора в случае,  предусмотренном п. 5.5,
   Страховщик вправе расторгнуть договор, уведомив об этом Страхователя.
        Страховщик не  вправе  требовать   расторжения   договора,   если
   обстоятельства,   предусмотренные   п.  2.11,  отпали  до  наступления
   страхового случая.
        7.11. В   случае   досрочного   прекращения   действия   договора
   уплаченная Страховщику премия уплатившему ее лицу не возвращается.
        7.12. В  случаях  досрочного  прекращения  действия  договора  по
   причинам,  указанным в подп.  "а" и "б" п.  2.2 настоящего договора, а
   также в   случаях,   предусмотренных   п.п.   7.9   и  7.10  договора,
   Страхователь выплачивает Страховщику расходы, понесенные последним при
   составлении   страхового   акта   либо  при  выяснении  обстоятельств,
   предусмотренных в указанных пунктах.
        7.13. Обязательства  по настоящему договору прекращаются в других
   случаях, предусмотренных законом.
        7.14. Если  Выгодоприобретатель  или  его  наследники  предъявили
   требования к Страховщику,  настоящий договор не может быть  расторгнут
   без письменного согласия лиц,  предъявивших требования, за исключением
   случаев,  когда расторжение договора вызвано неправомерными действиями
   названных лиц.
        7.15. Прекращение действия договора  не  освобождает  стороны  от
   ответственности за его нарушение.

                           8. Конфиденциальность

        8.1. Условия  настоящего  договора,  дополнительных  соглашений к
   нему и иная  информация,  полученная  Страховщиком  в  соответствии  с
   договором, конфиденциальны и не подлежат разглашению.

                            9. Разрешение споров

        9.1. Все  споры  и  разногласия,  которые  могут возникнуть между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут  разрешаться путем переговоров на основе действующего
   законодательства.
        9.2. При   неурегулировании   в   процессе   переговоров  спорных
   вопросов,  споры  разрешаются  в   суде   в   порядке,   установленном
   действующим законодательством.

           10. Дополнительные условия и заключительные положения

        10.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        10.2. Любые   изменения   и   дополнения  к  настоящему  договору
   действительны,  при условии,  если они совершены в письменной форме  и
   подписаны    сторонами    или    надлежаще   уполномоченными   на   то
   представителями сторон.
        10.3. Все   уведомления   и   сообщения   должны  направляться  в
   письменной форме.
        10.4. Во   всем   остальном,   что   не  предусмотрено  настоящим
   договором,  стороны руководствуются  действующим  законодательством  и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования      вручаются      Страховщиком      Страхователю,      и
   Выгодоприобретателю, о чем в договоре делается пометка, удостоверяемая
   подписями указанных лиц.
        10.5. Договор  составлен  в  трех  экземплярах,  из  которых один
   находится  у  Страхователя,  второй  -  у  Страховщика,  третий  -   у
   Выгодоприобретателя.
        10.6. Страховщик обязан  передать  Выгодоприобретателю  экземпляр
   настоящего   договора   вместе   со   страховым  полисом  и  Правилами
   страхования.
        10.7. Адреса и платежные реквизиты сторон и Выгодоприобретателя:

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховщик: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Выгодоприобретатель: ____________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи сторон:

        Страховщик      ________________________

        Страхователь    ________________________

        Правила страхования мне вручены: ________________________________


                             ДОГОВОР Nо. _____
                           страхования имущества

   г. ________________                           "___"__________ 199__ г.

       ____________________________________________, лицензия Nо. ______,
            (наименование страховой организации)

   выданная _____________________________________, именуемая в дальнейшем
                   (наименование органа)

   "Страховщик", в лице ________________________________________________,
                                     (должность, ф.и.о.)

   действующего на основании __________________________, с одной стороны,
                                (Устава, положения)

   и ____________________________________________________________, в лице
              (ф.и.о. гражданина, наименование организации)

   ___________________________________________, действующего на основании
              (должность, ф.и.о.)

   _____________________________, именуем___ в дальнейшем "Страхователь",
   (Устава, положения, доверенности)

   с другой стороны, заключили настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Согласно   настоящему   договору  Страховщик  обязуется  при
   наступлении одного из  обусловленных  в  договоре  страховых  случаев,
   повлекших  утрату,  гибель,  недостачу  или  повреждение  указанного в
   договоре  имущества,  именуемого  далее  "Застрахованное   имущество",
   выплатить   лицу,   указанному   в   договоре   и   именуемому   далее
   "Выгодоприобретатель",  определенное в договоре страховое возмещение в
   пределах  указанной в п. 1.2  суммы (страховой суммы),  а Страхователь
   обязуется уплатить страховую премию в размере ________________________
   в порядке и в сроки, предусмотренные договором.
        1.2. Объектом  страхования  является   следующее   Застрахованное
   имущество:

   ----------------------------------------------------------------------
   Nо.¦ ХАРАКТЕРИСТИКА ¦МЕСТОНАХОЖДЕНИЕ¦СТРАХОВАЯ СТОИМОСТЬ ¦ СТРАХОВАЯ
   п/п¦   ИМУЩЕСТВА    ¦   ИМУЩЕСТВА   ¦(стоимость имущества¦   СУММА
      ¦                ¦               ¦на день страхования)¦
   ---+----------------+---------------+--------------------+------------
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
   ----------------------------------------------------------------------

        1.3. Выгодоприобретателем является лицо,  имеющее  основанный  на
   законе,   ином   правовом  акте  или  договоре  интерес  в  сохранении
   застрахованного имущества и предъявившее Страховщику  страховой  полис
   на  предъявителя,  выданный  Страхователю  в  соответствии  с  п.  2.5
   настоящего договора.

                       2. Права и обязанности сторон

        2.1. Страховыми  случаями  по  настоящему   договору   признаются
   следующие события:
        а) пожар  (случайное  возникновение  и  распространение  огня  по
   предмету,  внутри  предмета  или с предмета на предмет),  удар молнии,
   взрыв газа;
        б) обвал,  оползень,  буря, вихрь, ураган, град, ливень, паводок,
   цунами, сель;
        в) падение летательных объектов или их обломков и иных предметов;
        г) взрыв  котлов,  топливохранилищ  и   топливопроводов,   машин,
   аппаратов;
        д) аварии водопроводных, отопительных и канализационных систем;
        е) столкновение, наезд, удар, падение, опрокидывание;
        ж) необычные  для  данной  местности  выход   подпочвенных   вод,
   оседание  и  просадка  грунта,  продолжительность  дождей  и  обильный
   снегопад;
        з) проникновение воды из соседних чужих помещений;
        и) непреднамеренный бой стекол;
        к) кража со взломом, грабеж, разбой.
        2.2. События,  предусмотренные в п.  2.1 настоящего договора,  не
   признаются страховыми случаями, если они наступили:
        а) в результате совершения Страхователем или Выгодоприобретателем
   умышленного деяния (действия или бездействия),  повлекшего наступление
   страхового случая;
        б) в результате управления Страхователем или Выгодоприобретателем
   транспортным средством в состоянии  алкогольного,  наркотического  или
   токсического  опьянения  или передачи управления лицу,  находящемуся в
   состоянии алкогольного, наркотического или токсического опьянения, или
   лицу, не имеющему права на вождение данного транспортного средства;
        в) в  результате  воздействия  ядерного  взрыва,   радиации   или
   радиоактивного заражения;
        г) в результате военных  действий,  а  также  маневров  или  иных
   военных мероприятий;
        д) в  результате  гражданской  войны,   народных   волнений   или
   забастовок.
        2.3. При  наступлении  страхового  случая,   повлекшего   гибель,
   утрату,   недостачу   или   повреждение   застрахованного   имущества,
   Страховщик обязан выплатить Выгодоприобретателю страховое возмещение в
   течение ______________  после получения и составления всех необходимых
   документов, указанных в настоящем договоре.
        2.4. Страховое   возмещение   выплачивается   в   размере   части
   понесенных Выгодоприобретателем убытков,  равной  отношению  страховой
   суммы к страховой стоимости. Страховое возмещение не может быть больше
   страховой стоимости.  Под убытками понимается реальный ущерб,  то есть
   расходы,   которые   Выгодоприобретатель  произвел  или  должен  будет
   произвести для приобретения или восстановления утраченного,  погибшего
   или поврежденного застрахованного имущества.
        2.5. Страховщик обязан в течение ______ дней с момента заключения
   договора выдать Страхователю страховой полис на предъявителя.
        2.6. Страховой полис может быть  передан  любому  третьему  лицу.
   Выгодоприобретателем   при   этом   может  стать  лишь  лицо,  имеющее
   основанное на законе,  ином  правовом  акте  или  договоре  интерес  в
   сохранении застрахованного имущества.
        2.7. В  случае  утраты  в  период  действия  настоящего  договора
   страхового   полиса   его   владельцем,   Страхователю   на  основании
   письменного заявления выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным, и страховые выплаты по нему не производятся.
        2.8. При  повторной утрате полиса в течение действия договора его
   владельцем  Страхователь  уплачивает  Страховщику  денежную  сумму   в
   размере стоимости изготовления полиса.
        2.9. Страховая премия уплачивается Страхователем  в  рассрочку  в
   порядке _________________  (наличного,  безналичного) расчета.  Премия
   вносится ежемесячно не позднее ________ числа каждого месяца в течение
   ________ месяцев равными взносами по ___________________. Страхователь
   может в любое время внести всю оставшуюся  часть  премии  или  вносить
   денежные суммы в счет последующих периодов выплаты премии.
        2.10. Если  страховой  случай  наступил  до   уплаты   очередного
   страхового взноса,  внесение которого просрочено, Страховщик вправе из
   причитающихся выплат вычесть сумму  просроченного  страхового  взноса,
   неустойку  и  проценты  за  просрочку,  установленные  п.п. 4.3  и 4.4
   настоящего договора.
        2.11. Страхователь   имеет  право  на  получение  от  Страховщика
   информации,  касающейся его финансовой устойчивости  и  не  являющейся
   коммерческой тайной.
        2.12. Страхователь и Выгодоприобретатель обязаны  незамедлительно
   сообщать   Страховщику   о   ставших  им  известными  обстоятельствах,
   изменяющих степень  риска  наступления  страхового  случая  (изменение
   владельца  имущества  в  результате  отчуждения,  сдачи  в аренду,  на
   хранение, в залог, изменение местонахождения, переоборудование и т.п.).
        2.13. Страхователь  и Выгодоприобретатель в течение _____________
   после того, как им стало или должно было стать известным о наступлении
   страхового случая, обязаны уведомить о его наступлении Страховщика.
        2.14. Неисполнение   обязанности,   предусмотренной    п.    2.13
   настоящего   договора,  дает  Страховщику  право  отказать  в  выплате
   соответствующей части страхового возмещения, если Страховщик не знал и
   не  должен  был  знать  о  наступлении  страхового случая и отсутствие
   сведений у Страховщика не позволило  ему  принять  реальные  меры  для
   уменьшения убытков.
        2.15. Страхователь  и   Выгодоприобретатель   обязаны   соблюдать
   установленные   правила   эксплуатации   застрахованного  имущества  и
   обеспечивать его сохранность.
        2.16. При    наступлении   страхового   случая   Страхователь   и
   Выгодоприобретатель обязаны принять разумные и доступные в сложившихся
   обстоятельствах  меры,  чтобы уменьшить возможные убытки,  в том числе
   сообщать  в  компетентные  органы  (милицию,  госпожнадзор,  аварийные
   службы и т.д.)  о страховых случаях. Принимая такие меры, Страхователь
   и Выгодоприобретатель должны следовать указаниям Страховщика, если они
   им сообщены.
        2.17. Страховщик освобождается от выплаты  страхового  возмещения
   полностью  или  частично,  если возмещаемые убытки возникли вследствие
   того,  что Страхователь или Выгодоприобретатель умышленно  не  приняли
   разумных и доступных им мер, предусмотренных в п.п. 2.15 и 2.16, чтобы
   уменьшить возможный ущерб.
        2.18. Предусмотренные  в  п.  2.15  расходы  в  целях  уменьшения
   убытков,  необходимые  или  произведенные  для   выполнения   указаний
   Страховщика,   должны   быть  возмещены  Страховщиком  пропорционально
   отношению страховой суммы к страховой стоимости  независимо  от  того,
   что  вместе с возмещением других убытков они могут превысить страховую
   сумму.  Такие расходы  возмещаются,  даже  если  соответствующие  меры
   оказались безуспешными.
        2.19. К Страховщику, выплатившему страховое возмещение, переходит
   в  пределах  выплаченной суммы право требования,  которое Страхователь
   или Выгодоприобретатель имеет к лицу,  ответственному  за  возмещенные
   Страховщиком убытки.
        2.20. Страхователь   и   Выгодоприобретатель   обязаны   передать
   Страховщику  все  документы  и  иные доказательства и сообщить ему все
   сведения,  необходимые для осуществления Страховщиком права требования
   к ответственному за убытки лицу.
        2.21. Если Страхователь или Выгодоприобретатель реализовали  свое
   право   требования  к  лицу,  ответственному  за  убытки,  возмещенные
   Страховщиком,  отказались от этого права или осуществление этого права
   стало   невозможным  по  вине  Страхователя  или  Выгодоприобретателя,
   Страховщик освобождается от выплаты  страхового  возмещения  полностью
   или  в  соответствующей  части  и  вправе потребовать возврата излишне
   выплаченного возмещения.
        2.22. Выгодоприобретатель   имеет   право   предъявлять   те   же
   требования к Страховщику, что и Страхователь.
        2.23. При  предъявлении Выгодоприобретателем требований о выплате
   страхового возмещения Страховщик вправе требовать от  него  выполнения
   обязанностей по договору,  лежащих на Страхователе,  но не выполненных
   им.  Риск последствий  невыполнения  или  несвоевременного  выполнения
   обязанностей несет Выгодоприобретатель. Страховщик не вправе принудить
   Выгодоприобретателя к выполнению указанных обязанностей Страхователя.

                     3. Условия выплаты страховой суммы

        3.1. При наступлении страхового случая, предусмотренного в п. 2.1,
   Выгодоприобретателем представляется:
        а) полис;
        б) заявление о выплате страхового возмещения;
        в) документ,  подтверждающий наступление страхового  случая,  или
   его заверенную копию;
        г) документ,   подтверждающий   интерес   Выгодоприобретателя   в
   сохранении застрахованного имущества.
        3.2. Страховая   выплата   осуществляется    после    составления
   страхового   акта.   Страховой   акт   составляется  Страховщиком  или
   уполномоченным им  лицом.  При  необходимости  Страховщик  запрашивает
   сведения,  касающиеся  страхового  случая,  у компетентных органов,  а
   также  вправе  самостоятельно  выяснять   причины   и   обстоятельства
   страхового случая.
        Страховой акт должен быть составлен не позднее ____________ после
   представления Выгодоприобретателем документов,  предусмотренных п. 3.1
   настоящего договора.
        3.3. В  случае,  если  по  факту  наступления  страхового  случая
   возбуждено уголовное дело, гражданское производство или производство о
   наложении административных взысканий, Страховщик имеет право отсрочить
   решение вопроса о  выплате  причитающихся  сумм  до  момента  принятия
   соответствующего решения компетентными органами.
        3.4. Страховщик  имеет  право  проверять  любую  сообщаемую   ему
   Страхователем,  Выгодоприобретателем  и  наследниками Страхователя,  а
   также  ставшую  известной  Страховщику   информацию,   которая   имеет
   отношение к настоящему договору.  Страхователь,  Выгодоприобретатель и
   наследники   Страхователя   обязаны   дать   Страховщику   возможность
   беспрепятственной  проверки информации и предоставлять все необходимые
   документы и иные доказательства.
        3.5. Страхователь,  Выгодоприобретатель и наследники Страхователя
   обязаны сохранять пострадавшее имущество,  если  это  не  противоречит
   интересам   безопасности  и  общественного  порядка,  до  осмотра  его
   представителем Страховщика в том виде,  в котором оно оказалось  после
   страхового случая.
        3.6. В случае  нарушения  Страхователем,  Выгодоприобретателем  и
   наследниками Страхователя обязанностей, предусмотренных п.п. 3.4 и 3.5
   настоящего   договора,   сообщенные   ими   сведения   считаются    не
   соответствующими    действительности,    а   сведения,   которые   они
   отказываются сообщить, считаются соответствующими действительности.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства   по  настоящему  договору,  обязана  возместить  другой
   стороне причиненные таким неисполнением убытки.
        4.2. За   просрочку   выплаты  страхового  возмещения  Страховщик
   уплачивает получателю страхового возмещения пеню  в  размере  ___%  от
   страхового возмещения за каждый день просрочки.
        4.3. За   просрочку   внесения   очередного   страхового   взноса
   Страхователь  уплачивает  Страховщику  пеню  в размере ____%  от суммы
   неуплаченного страхового взноса за каждый день просрочки.
        4.4. Сторона  за  невыплату  или несвоевременную выплату денежных
   сумм,  причитающихся другой стороне  по  настоящему  договору,  должна
   уплатить  другой  стороне  проценты  в размере ____%  от причитающейся
   суммы за каждый день просрочки.
        4.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        4.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная   ответственность   определяется   в   соответствии    с
   действующим законодательством РФ и Правилами страхования.

                           5. Изменение договора

        5.1. В  случае  реорганизации  Страхователя  (если Страхователь -
   юридическое лицо) его права и обязанности по настоящему договору могут
   перейти   к   его   правопреемнику   только   с  письменного  согласия
   Страховщика.
        5.2. При   переходе   прав   на   застрахованное   имущество   от
   Выгодоприобретателя   к   другому    лицу    права    и    обязанности
   Выгодоприобретателя   по  настоящему  договору  переходят  к  лицу,  к
   которому  перешли  права  на  имущество,   при   условии   письменного
   уведомления этим  лицом Страховщика в течение ______________ с момента
   перехода  прав,  за  исключением  случая,  предусмотренного   п.   7.5
   настоящего договора.
        5.3. Страхователь по согласованию  со  Страховщиком  имеет  право
   увеличить   размер   страховой   суммы.   При   этом  подлежит  уплате
   дополнительный страховой взнос в размере  и  порядке,  предусмотренном
   соглашением сторон.
        5.4. Страхователь по согласованию  со  Страховщиком  имеет  право
   уменьшить размер страховой суммы.  В этом случае Страхователю подлежит
   возврату излишне уплаченная  часть  страховой  премии  пропорционально
   уменьшению.   Если  страховая  премия  в  новом  размере  уплачена  не
   полностью,  то стороны вносят в договор изменения,  касающиеся порядка
   уплаты и размеров очередных взносов.
        5.5. Страховщик,  уведомленный об  обстоятельствах,  указанных  в
   п. 2.13 настоящего  договора,  вправе  потребовать  изменения  условий
   договора,  в  том  числе  уплаты   дополнительной   страховой   премии
   соразмерно   увеличению   риска   наступления   страхового   случая  в
   соответствии с Правилами страхования.
        Страховщик не   вправе   требовать   изменения   договора,   если
   обстоятельства, указанные в п. 2.13 договора, уже отпали.
        5.6. Настоящий  договор  может  также быть изменен по письменному
   соглашению сторон,  а кроме того,  в других  случаях,  предусмотренных
   законом.
        5.7. Если Выгодоприобретатель предъявил требования к Страховщику,
   настоящий  договор  не  может  быть  изменен  без письменного согласия
   Выгодоприобретателя.

                         6. Срок действия договора

        6.1. Настоящий договор заключен на срок ______________ и вступает
   в силу с момента подписания.

                       7. Окончание действия договора

        7.1. Действие   договора   страхования   прекращается   в  случае
   выполнения сторонами своих обязательств по договору в  полном  объеме.
   Истечение  срока действия договора не прекращает обязательств стороны,
   если она не выполнила их в течение срока действия договора.
        7.2. Обязательства  по  договору прекращаются досрочно в случаях,
   предусмотренных п. 2.2 настоящего договора.
        7.3. Обязательства  по  договору  прекращаются  досрочно в случае
   смерти Страхователя (если Страхователь - физическое лицо),  ликвидации
   Страхователя  (если  Страхователь  -  юридическое лицо) до наступления
   страхового случая.
        7.4. Обязательства  по  договору  прекращаются  досрочно в случае
   реорганизации Страхователя (если Страхователь  - юридическое  лицо)  в
   случае, если Страховщик не дал согласие на переход прав и обязанностей
   Страхователя по договору его правопреемнику.
        7.5. Обязательства  по  настоящему договору прекращаются в случае
   принудительного изъятия застрахованного имущества,  когда  возможность
   такого   изъятия   предусмотрена   в  законе,  либо  в  случае  отказа
   Выгодоприобретателя   от   права   собственности   на   застрахованное
   имущество.
        7.6. Обязательства по договору  прекращаются  досрочно  в  случае
   гибели  застрахованного  имущества  по причинам иным,  чем наступление
   страхового случая.
        7.7. Страхователь   или   Выгодоприобретатель   вправе   досрочно
   расторгнуть договор с обязательным  письменным  уведомлением  об  этом
   Страховщика не  позднее  чем  за  _______ дней до даты предполагаемого
   расторжения.
        7.8. Страховщик вправе расторгнуть договор с письменного согласия
   Страхователя, уведомив письменно Страхователя не позднее чем за ______
   дней до даты предполагаемого расторжения.
        7.9. Страховщик вправе  досрочно  расторгнуть  договор  в  случае
   неуплаты  Страхователем  очередного  взноса страховой премии в течение
   ___________ после письменного предупреждения им Страхователя.
        7.10. Страховщик  вправе  досрочно  расторгнуть  договор в случае
   участия Страхователя, Выгодоприобретателя или наследников Страхователя
   в   оконченном   или   неоконченном  правонарушении,  направленном  на
   причинение убытков в застрахованном имуществе.
        7.11. При  неисполнении  Страхователем  или  Выгодоприобретателем
   обязанности,  предусмотренной  п.  2.13,  а  также  если  Страхователь
   возражает против изменения договора в случае,  предусмотренном п. 5.5,
   Страховщик вправе расторгнуть договор, уведомив об этом Страхователя.
        Страховщик не   вправе   требовать   расторжения  договора,  если
   обстоятельства,  предусмотренные  п.  2.13,  отпали   до   наступления
   страхового случая.
        7.12. В   случае   досрочного   прекращения   действия   договора
   уплаченная Страховщику премия уплатившему ее лицу не возвращается.
        7.13. В  случаях  досрочного  прекращения  действия  договора  по
   причинам,  указанным в подп.  "а" и "б"  п. 2.2 настоящего договора, а
   также  в  случаях,  предусмотренных  п.п.  7.10   и   7.11   договора,
   Страхователь выплачивает Страховщику расходы, понесенные последним при
   составлении  страхового  акта  либо   при   выяснении   обстоятельств,
   предусмотренных в указанных пунктах.
        7.14. Обязательства по настоящему договору прекращаются в  других
   случаях, предусмотренных законом.
        7.15. Если    Выгодоприобретатель    предъявил    требования    к
   Страховщику,   настоящий   договор   не   может  быть  расторгнут  без
   письменного  согласия  Выгодоприобретателя,  за  исключением  случаев,
   когда   расторжение   договора   вызвано   неправомерными   действиями
   Выгодоприобретателя.
        7.16. Прекращение  действия  договора  не  освобождает стороны от
   ответственности за его нарушение.

                           8. Конфиденциальность

        8.1. Условия настоящего  договора,  дополнительных  соглашений  к
   нему  и  иная  информация,  полученная  Страховщиком  в соответствии с
   договором, конфиденциальны и не подлежат разглашению.

                            9. Разрешение споров

        9.1. Все споры и  разногласия,  которые  могут  возникнуть  между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут разрешаться путем переговоров на основе  действующего
   законодательства.
        9.2. При  неурегулировании   в   процессе   переговоров   спорных
   вопросов,   споры   разрешаются   в   суде  в  порядке,  установленном
   действующим законодательством.

           10. Дополнительные условия и заключительные положения

        10.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        10.2. Любые  изменения  и  дополнения   к   настоящему   договору
   действительны,  при  условии,  если они совершены в письменной форме и
   подписаны   сторонами   или   надлежаще    уполномоченными    на    то
   представителями сторон.
        10.3. Все  уведомления  и   сообщения   должны   направляться   в
   письменной форме.
        10.4. Во  всем  остальном,   что   не   предусмотрено   настоящим
   договором,  стороны  руководствуются  действующим  законодательством и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования  вручаются  Страховщиком  Страхователю,  о  чем в договоре
   делается пометка, удостоверяемая подписями указанных лиц.
        10.5. Договор  составлен  в  двух  экземплярах,  из  которых один
   находится у Страхователя, второй - у Страховщика.
        10.6. Адреса и платежные реквизиты сторон:

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховщик: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи сторон:

        Страховщик      ________________________

        Страхователь    ________________________

        Правила страхования мне вручены: ________________________________


                             ДОГОВОР Nо. _____
                           страхования имущества

   г. ________________                           "___"__________ 199__ г.

       ____________________________________________, лицензия Nо. ______,
            (наименование страховой организации)

   выданная _____________________________________, именуемая в дальнейшем
                   (наименование органа)

   "Страховщик", в лице ________________________________________________,
                                     (должность, ф.и.о.)

   действующего на основании __________________________, с одной стороны,
                                (Устава, положения)

   и ____________________________________________________________, в лице
              (ф.и.о. гражданина, наименование организации)

   ___________________________________________, действующего на основании
              (должность, ф.и.о.)

   _____________________________, именуем___ в дальнейшем "Страхователь",
   (Устава, положения, доверенности)

   с другой стороны, заключили настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Согласно   настоящему   договору  Страховщик  обязуется  при
   наступлении одного из  обусловленных  в  договоре  страховых  случаев,
   повлекших  утрату,  гибель,  недостачу  или  повреждение  указанного в
   договоре  имущества,  именуемого  далее  "Застрахованное   имущество",
   выплатить   лицу,   указанному   в   договоре   и   именуемому   далее
   "Выгодоприобретатель",  определенное в договоре страховое возмещение в
   пределах  указанной в п. 1.2  суммы (страховой суммы),  а Страхователь
   обязуется уплатить страховую премию в размере ________________________
   в порядке и в сроки, предусмотренные договором.
        1.2. Объектом  страхования  является   следующее   Застрахованное
   имущество:
   ----------------------------------------------------------------------
   Nо.¦ ХАРАКТЕРИСТИКА ¦МЕСТОНАХОЖДЕНИЕ¦СТРАХОВАЯ СТОИМОСТЬ ¦ СТРАХОВАЯ
   п/п¦   ИМУЩЕСТВА    ¦   ИМУЩЕСТВА   ¦(стоимость имущества¦   СУММА
      ¦                ¦               ¦на день страхования)¦
   ---+----------------+---------------+--------------------+------------
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
      ¦                ¦               ¦                    ¦
   ----------------------------------------------------------------------

        1.3. Выгодоприобретателем является _____________________________.

                       2. Права и обязанности сторон

        2.1. Страховыми   случаями   по  настоящему  договору  признаются
   следующие события:
        а) пожар  (случайное  возникновение  и  распространение  огня  по
   предмету,  внутри предмета или с предмета на  предмет),  удар  молнии,
   взрыв газа;
        б) обвал,  оползень,  буря, вихрь, ураган, град, ливень, паводок,
   цунами, сель;
        в) падение летательных объектов или их обломков и иных предметов;
        г) взрыв   котлов,   топливохранилищ  и  топливопроводов,  машин,
   аппаратов;
        д) аварии водопроводных, отопительных и канализационных систем;
        е) столкновение, наезд, удар, падение, опрокидывание;
        ж) необычные   для   данной  местности  выход  подпочвенных  вод,
   оседание  и  просадка  грунта,  продолжительность  дождей  и  обильный
   снегопад;
        з) проникновение воды из соседних чужих помещений;
        и) непреднамеренный бой стекол;
        к) кража со взломом, грабеж, разбой.
        2.2. События,  предусмотренные в п.  2.1 настоящего договора,  не
   признаются страховыми случаями, если они наступили:
        а) в результате совершения Страхователем или Выгодоприобретателем
   умышленного деяния (действия или бездействия),  повлекшего наступление
   страхового случая;
        б) в результате управления Страхователем или Выгодоприобретателем
   транспортным  средством  в состоянии алкогольного,  наркотического или
   токсического опьянения или передачи управления  лицу,  находящемуся  в
   состоянии алкогольного, наркотического или токсического опьянения, или
   лицу, не имеющему права на вождение данного транспортного средства;
        в) в   результате   воздействия  ядерного  взрыва,  радиации  или
   радиоактивного заражения;
        г) в  результате  военных  действий,  а  также  маневров или иных
   военных мероприятий;
        д) в   результате   гражданской   войны,  народных  волнений  или
   забастовок.
        2.3. При   наступлении   страхового  случая,  повлекшего  гибель,
   утрату,   недостачу   или   повреждение   застрахованного   имущества,
   Страховщик обязан выплатить Выгодоприобретателю страховое возмещение в
   течение ______________ после получения и составления всех  необходимых
   документов, указанных в настоящем договоре.
        2.4. Страховое   возмещение   выплачивается   в   размере   части
   понесенных  Выгодоприобретателем  убытков,  равной отношению страховой
   суммы к страховой стоимости. Страховое возмещение не может быть больше
   страховой стоимости.  Под убытками понимается реальный ущерб,  то есть
   расходы,  которые  Выгодоприобретатель  произвел  или   должен   будет
   произвести для приобретения или восстановления утраченного,  погибшего
   или поврежденного застрахованного имущества.
        2.5. В      случае      смерти      Выгодоприобретателя     (если
   Выгодоприобретатель  -  физическое  лицо),   не   успевшего   получить
   причитающееся  ему  страховое  возмещение,  выплата  производится  его
   наследникам.
        2.6. Страховщик обязан в течение ______ дней с момента заключения
   договора выдать Страхователю и Выгодоприобретателю страховой полис.
        2.7. В  случае  утраты  в  период  действия  настоящего  договора
   страхового  полиса  указанными  в  п.  2.6  лицами  им  на   основании
   письменного заявления выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным, и страховые выплаты по нему не производятся.
        При повторной  утрате  полиса   в   течение   действия   договора
   указанными в п. 2.6 лицами они уплачивают Страховщику денежную сумму в
   размере стоимости изготовления полиса.
        2.8. Страховая  премия  уплачивается  Страхователем в рассрочку в
   порядке __________ (наличного,  безналичного) расчета. Премия вносится
   ежемесячно не позднее _____ числа каждого месяца в течение ___ месяцев
   равными взносами по __________________________.  Страхователь может  в
   любое  время  внести  всю оставшуюся часть премии или вносить денежные
   суммы в счет последующих периодов выплаты премии.
        2.9. Если   страховой   случай   наступил  до  уплаты  очередного
   страхового взноса,  внесение которого просрочено, Страховщик вправе из
   причитающихся  выплат  вычесть  сумму просроченного страхового взноса,
   неустойку и проценты  за  просрочку,  установленные  п.п.  4.3  и  4.4
   настоящего договора.
        2.10. Страхователь  имеет  право  на  получение  от   Страховщика
   информации,  касающейся  его  финансовой  устойчивости и не являющейся
   коммерческой тайной.
        2.11. Страхователь  и Выгодоприобретатель обязаны незамедлительно
   сообщать  Страховщику  о  ставших   им   известными   обстоятельствах,
   изменяющих  степень  риска  наступления  страхового  случая (изменение
   владельца имущества  в  результате  отчуждения,  сдачи  в  аренду,  на
   хранение, в залог, изменение местонахождения, переоборудование и т.п.).
        2.12. Страхователь и Выгодоприобретатель в течение ______________
   после того, как им стало или должно было стать известным о наступлении
   страхового случая, обязаны уведомить о его наступлении Страховщика.
        2.13. Неисполнение    обязанности,    предусмотренной   п.   2.12
   настоящего  договора,  дает  Страховщику  право  отказать  в   выплате
   соответствующей части страхового возмещения, если Страховщик не знал и
   не должен был знать  о  наступлении  страхового  случая  и  отсутствие
   сведений  у  Страховщика  не  позволило  ему принять реальные меры для
   уменьшения убытков.
        2.14. Страхователь   и   Выгодоприобретатель   обязаны  соблюдать
   установленные  правила  эксплуатации   застрахованного   имущества   и
   обеспечивать его сохранность.
        2.15. При   наступлении   страхового   случая   Страхователь    и
   Выгодоприобретатель обязаны принять разумные и доступные в сложившихся
   обстоятельствах меры,  чтобы уменьшить возможные убытки,  в том  числе
   сообщать  в  компетентные  органы  (милицию,  госпожнадзор,  аварийные
   службы и т. д.) о страховых случаях. Принимая такие меры, Страхователь
   и Выгодоприобретатель должны следовать указаниям Страховщика, если они
   им сообщены.
        2.16. Страховщик  освобождается  от выплаты страхового возмещения
   полностью или частично,  если возмещаемые убытки  возникли  вследствие
   того,  что  Страхователь  или Выгодоприобретатель умышленно не приняли
   разумных и доступных им мер, предусмотренных в п.п. 2.14 и 2.15, чтобы
   уменьшить возможный ущерб.
        2.17. Предусмотренные  в  п.  2.15  расходы  в  целях  уменьшения
   убытков,   необходимые   или  произведенные  для  выполнения  указаний
   Страховщика,  должны  быть  возмещены   Страховщиком   пропорционально
   отношению  страховой  суммы  к страховой стоимости независимо от того,
   что вместе с возмещением других убытков они могут превысить  страховую
   сумму.  Такие  расходы  возмещаются,  даже  если  соответствующие меры
   оказались безуспешными.
        2.18. К Страховщику, выплатившему страховое возмещение, переходит
   в пределах выплаченной суммы право  требования,  которое  Страхователь
   или  Выгодоприобретатель  имеет к лицу,  ответственному за возмещенные
   Страховщиком убытки.
        2.19. Страхователь   и   Выгодоприобретатель   обязаны   передать
   Страховщику все документы и иные доказательства  и  сообщить  ему  все
   сведения,  необходимые для осуществления Страховщиком права требования
   к ответственному за убытки лицу.
        2.20. Если  Страхователь или Выгодоприобретатель реализовали свое
   право  требования  к  лицу,  ответственному  за  убытки,   возмещенные
   Страховщиком,  отказались от этого права или осуществление этого права
   стало  невозможным  по  вине  Страхователя  или   Выгодоприобретателя,
   Страховщик  освобождается  от  выплаты страхового возмещения полностью
   или в соответствующей части  и  вправе  потребовать  возврата  излишне
   выплаченного возмещения.
        2.21. Выгодоприобретатель   и   его   наследники   имеют    право
   предъявлять те же требования к Страховщику, что и Страхователь.
        2.22. При  предъявлении  Выгодоприобретателем,  а   также   (если
   Выгодоприобретатель  -  физическое лицо) его наследниками требований о
   выплате страхового  возмещения  Страховщик  вправе  требовать  от  них
   выполнения  обязанностей по договору,  лежащих на Страхователе,  но не
   выполненных им.  Риск последствий  невыполнения  или  несвоевременного
   выполнения  обязанностей несет Выгодоприобретатель или его наследники.
   Страховщик не вправе принудить Выгодоприобретателя или его наследников
   к выполнению указанных обязанностей Страхователя.

                     3. Условия выплаты страховой суммы

        3.1. При наступлении страхового случая, предусмотренного в п. 2.1,
   Выгодоприобретателем представляется:
        а) полис;
        б) заявление о выплате страхового возмещения;
        в) документ, удостоверяющий личность;
        г) документ,  подтверждающий наступление страхового  случая,  или
   его заверенную копию;
        д) документ,   подтверждающий   интерес   Выгодоприобретателя   в
   сохранении застрахованного имущества.
        3.2. В случае,  когда страховая выплата производится  наследникам
   Выгодоприобретателя, наследники представляют:
        а) полис;
        б) документы, удостоверяющие личность;
        в) документ,  подтверждающий наступление страхового  случая,  или
   его заверенную копию;
        г) свидетельство  ЗАГСа  или  его  заверенную  копию   о   смерти
   Выгодоприобретателя;
        д) документ,   подтверждающий   интерес   Выгодоприобретателя   в
   сохранении застрахованного имущества;
        е) документы, удостоверяющие вступление в права наследования.
        3.3. Страховая    выплата    осуществляется   после   составления
   страхового  акта.  Страховой   акт   составляется   Страховщиком   или
   уполномоченным  им  лицом.  При  необходимости  Страховщик запрашивает
   сведения,  касающиеся страхового случая,  у  компетентных  органов,  а
   также   вправе   самостоятельно   выяснять  причины  и  обстоятельства
   страхового случая.
        Страховой акт  должен  быть  составлен  не позднее ______________
   после  представления   Выгодоприобретателем   или   его   наследниками
   документов, предусмотренных п.п. 3.1 и 3.2 настоящего договора.
        3.4. В  случае,  если  по  факту  наступления  страхового  случая
   возбуждено уголовное дело, гражданское производство или производство о
   наложении административных взысканий, Страховщик имеет право отсрочить
   решение  вопроса  о  выплате  причитающихся  сумм  до момента принятия
   соответствующего решения компетентными органами.
        3.5. Страховщик   имеет  право  проверять  любую  сообщаемую  ему
   Страхователем, Выгодоприобретателем и их наследниками, а также ставшую
   известной Страховщику информацию, которая имеет отношение к настоящему
   договору.  Страхователь,  Выгодоприобретатель и их наследники  обязаны
   дать  Страховщику  возможность беспрепятственной проверки информации и
   предоставлять все необходимые документы и иные доказательства.
        3.6. Страхователь,  Выгодоприобретатель  и  их наследники обязаны
   сохранять пострадавшее имущество,  если это не противоречит  интересам
   безопасности  и  общественного порядка,  до осмотра его представителем
   Страховщика в том виде,  в  котором  оно  оказалось  после  страхового
   случая.
        3.7. В случае нарушения Страхователем,  Выгодоприобретателем и их
   наследниками обязанностей,  предусмотренных п.п.  3.5 и 3.6 настоящего
   договора,  сообщенные  ими  сведения  считаются  не   соответствующими
   действительности,  а  сведения,  которые  они  отказываются  сообщить,
   считаются соответствующими действительности.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства   по  настоящему  договору,  обязана  возместить  другой
   стороне причиненные таким неисполнением убытки.
        4.2. За   просрочку   выплаты  страхового  возмещения  Страховщик
   уплачивает получателю страхового возмещения пеню в размере  _____%  от
   страхового возмещения за каждый день просрочки.
        4.3. За   просрочку   внесения   очередного   страхового   взноса
   Страхователь  уплачивает  Страховщику  пеню в  размере ____%  от суммы
   неуплаченного страхового взноса за каждый день просрочки.
        4.4. Сторона  за  невыплату  или несвоевременную выплату денежных
   сумм,  причитающихся другой стороне  по  настоящему  договору,  должна
   уплатить  другой  стороне  проценты в размере ____%  от  причитающейся
   суммы за каждый день просрочки.
        4.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        4.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная   ответственность   определяется   в   соответствии    с
   действующим законодательством РФ и Правилами страхования.

                           5. Изменение договора

        5.1. Страхователь   вправе  заменить  Выгодоприобретателя  другим
   лицом.  О замене  Выгодоприобретателя  Страхователь  обязан  письменно
   уведомить Страховщика.
        Выгодоприобретатель не может  быть  заменен  другим  лицом  после
   того,  как  он  выполнил  какую-либо  из  обязанностей  по  настоящему
   договору или предъявил  Страховщику  требование  о  выплате  страховой
   суммы в порядке п. 2.21 договора.
        5.2. В случае реорганизации  Страхователя  (если  Страхователь  -
   юридическое лицо) его права и обязанности по настоящему договору могут
   перейти  к  его   правопреемнику   только   с   письменного   согласия
   Страховщика.
        5.3. При   переходе   прав   на   застрахованное   имущество   от
   Выгодоприобретателя    к    другому    лицу    права   и   обязанности
   Выгодоприобретателя  по  настоящему  договору  переходят  к  лицу,   к
   которому   перешли   права   на  имущество,  при  условии  письменного
   уведомления этим лицом Страховщика в течение  ____________  с  момента
   перехода   прав,   за  исключением  случая,  предусмотренного  п.  7.5
   настоящего договора.
        5.4. Страхователь  по  согласованию  со  Страховщиком имеет право
   увеличить  размер  страховой   суммы.   При   этом   подлежит   уплате
   дополнительный  страховой  взнос в размере и порядке,  предусмотренном
   соглашением сторон.
        5.5. Страхователь  по  согласованию  со  Страховщиком имеет право
   уменьшить размер страховой суммы.  В этом случае Страхователю подлежит
   возврату  излишне  уплаченная  часть  страховой премии пропорционально
   уменьшению.  Если  страховая  премия  в  новом  размере  уплачена   не
   полностью,  то стороны вносят в договор изменения,  касающиеся порядка
   уплаты и размеров очередных взносов.
        5.6. Страховщик,  уведомленный  об  обстоятельствах,  указанных в
   п. 2.11 настоящего  договора,  вправе  потребовать  изменения  условий
   договора,   в   том   числе  уплаты  дополнительной  страховой  премии
   соразмерно  увеличению   риска   наступления   страхового   случая   в
   соответствии с Правилами страхования.
        Страховщик не   вправе   требовать   изменения   договора,   если
   обстоятельства, указанные в п. 2.11 договора, уже отпали.
        5.7. Настоящий договор может также быть  изменен  по  письменному
   соглашению  сторон,  а кроме того,  в других случаях,  предусмотренных
   законом.
        5.8. Если   Выгодоприобретатель  или  его  наследники  предъявили
   требования к Страховщику,  настоящий договор не может быть изменен без
   письменного согласия лиц, предъявивших требования.

                         6. Срок действия договора

        6.1. Настоящий договор заключен на срок ____________ и вступает в
   силу с момента подписания.

                       7. Окончание действия договора

        7.1. Действие  договора   страхования   прекращается   в   случае
   выполнения  сторонами  своих обязательств по договору в полном объеме.
   Истечение срока действия договора не прекращает обязательств  стороны,
   если она не выполнила их в течение срока действия договора.
        7.2. Обязательства по договору прекращаются досрочно  в  случаях,
   предусмотренных п. 2.2 настоящего договора.
        7.3. Обязательства по договору  прекращаются  досрочно  в  случае
   смерти Страхователя (если Страхователь - физическое лицо),  ликвидации
   Страхователя (если Страхователь -  юридическое  лицо)  до  наступления
   страхового случая.
        7.4. Обязательства по договору  прекращаются  досрочно  в  случае
   реорганизации Страхователя (если Страхователь- юридическое лицо), если
   Страховщик не дал согласие на переход прав и обязанностей Страхователя
   по настоящему договору правопреемнику Страхователя.
        7.5. Обязательства по настоящему договору прекращаются  в  случае
   принудительного  изъятия застрахованного имущества,  когда возможность
   такого  изъятия  предусмотрена  в  законе,  либо   в   случае   отказа
   Выгодоприобретателя   от   права   собственности   на   застрахованное
   имущество.
        7.6. Обязательства  по  договору  прекращаются  досрочно в случае
   гибели застрахованного имущества по  причинам  иным,  чем  наступление
   страхового случая.
        7.7. Страхователь   или   Выгодоприобретатель   вправе   досрочно
   расторгнуть  договор  с  обязательным  письменным уведомлением об этом
   Страховщика не позднее чем за _________ дней до  даты  предполагаемого
   расторжения.
        7.8. Страховщик вправе расторгнуть договор с письменного согласия
   Страхователя, уведомив письменно Страхователя не позднее чем за ______
   дней до даты предполагаемого расторжения.
        7.9. Страховщик  вправе  досрочно  расторгнуть  договор  в случае
   неуплаты Страхователем очередного взноса страховой  премии  в  течение
   __________ после письменного предупреждения им Страхователя.
        7.10. Страховщик вправе досрочно  расторгнуть  договор  в  случае
   участия   Страхователя,   Выгодоприобретателя  или  их  наследников  в
   оконченном или неоконченном правонарушении, направленном на причинение
   убытков в застрахованном имуществе.
        7.11. При  неисполнении  Страхователем  или  Выгодоприобретателем
   обязанности,  предусмотренной  п.  2.11,  а  также  если  Страхователь
   возражает против изменения договора в случае,  предусмотренном п. 5.6,
   Страховщик вправе расторгнуть договор, уведомив об этом Страхователя.
        Страховщик не  вправе  требовать   расторжения   договора,   если
   обстоятельства,   предусмотренные   п.  2.11,  отпали  до  наступления
   страхового случая.
        7.12. В   случае   досрочного   прекращения   действия   договора
   уплаченная Страховщику премия уплатившему ее лицу не возвращается.
        7.13. В  случаях  досрочного  прекращения  действия  договора  по
   причинам,  указанным в подп.  "а" и "б" п. 2.2  настоящего договора, а
   также   в   случаях,   предусмотренных   п.п. 7.10  и  7.11  договора,
   Страхователь выплачивает Страховщику расходы, понесенные последним при
   составлении   страхового   акта   либо  при  выяснении  обстоятельств,
   предусмотренных в указанных пунктах.
        7.14. Обязательства  по настоящему договору прекращаются в других
   случаях, предусмотренных законом.
        7.15. Если  Выгодоприобретатель  или  его  наследники  предъявили
   требования к Страховщику,  настоящий договор не может быть  расторгнут
   без письменного согласия лиц,  предъявивших требования, за исключением
   случаев,  когда расторжение договора вызвано неправомерными действиями
   названных лиц.
        7.16. Прекращение действия договора  не  освобождает  стороны  от
   ответственности за его нарушение.

                           8. Конфиденциальность

        8.1. Условия  настоящего  договора,  дополнительных  соглашений к
   нему и иная  информация,  полученная  Страховщиком  в  соответствии  с
   договором, конфиденциальны и не подлежат разглашению.

                            9. Разрешение споров

        9.1. Все  споры  и  разногласия,  которые  могут возникнуть между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут  разрешаться путем переговоров на основе действующего
   законодательства.
        9.2. При   неурегулировании   в   процессе   переговоров  спорных
   вопросов,  споры  разрешаются  в   суде   в   порядке,   установленном
   действующим законодательством.

           10. Дополнительные условия и заключительные положения

        10.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        10.2. Любые   изменения   и   дополнения  к  настоящему  договору
   действительны,  при условии,  если они совершены в письменной форме  и
   подписаны    сторонами    или    надлежаще   уполномоченными   на   то
   представителями сторон.
        10.3. Все   уведомления   и   сообщения   должны  направляться  в
   письменной форме.
        10.4. Во   всем   остальном,   что   не  предусмотрено  настоящим
   договором,  стороны руководствуются  действующим  законодательством  и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования      вручаются      Страховщиком      Страхователю,      и
   Выгодоприобретателю, о чем в договоре делается пометка, удостоверяемая
   подписями указанных лиц.
        10.5. Договор  составлен  в  трех  экземплярах,  из  которых один
   находится  у  Страхователя,  второй  -  у  Страховщика,  третий  -   у
   Выгодоприобретателя.
        10.6. Страховщик обязан  передать  Выгодоприобретателю  экземпляр
   настоящего   договора   вместе   со   страховым  полисом  и  Правилами
   страхования.
        10.7. Адреса и платежные реквизиты сторон и Выгодоприобретателя:

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховщик: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Выгодоприобретатель: ____________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи сторон:

        Страховщик      ________________________

        Страхователь    ________________________

        Правила страхования мне вручены: ________________________________


                          ДОГОВОР No. ____________
                        смешанного страхования жизни

   г. ________________                            "___"__________ 19__ г.

        ________________________________________________________________,
                  (наименование страховой организации)

   лицензия No. __________, выданная ___________________________________,
                                           (наименование органа)

   именуем__ в дальнейшем "Страховщик", в лице _________________________,
                                                 (должность, ф.и.о.)

   действующего на основании Устава, с одной стороны, и ________________,
                                                     (ф.и.о. гражданина)

   в лице _____________________, действующего на основании _____________,
                 (ф.и.о.)                                 (доверенности)

   именуем___ в  дальнейшем "Страхователь",  с другой стороны,  заключили
   настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Согласно  настоящему  договору  Страховщик   обязуется   при
   наступлении  обусловленных  в  договоре  страховых случаев в отношении
   Страхователя,  выплатить Страхователю или  его  наследникам  страховую
   сумму в размере,  предусмотренном договором,  а Страхователь обязуется
   уплатить страховую премию в размере __________ в порядке  и  в  сроки,
   предусмотренные договором.

                       2. Права и обязанности сторон

        2.1. Страховыми   случаями   по  настоящему  договору  признаются
   следующие события:
        а) смерть Страхователя в период действия настоящего договора;
        б) дожитие  Страхователя  до  сроков,   установленных   договором
   страхования.
        2.2. Смерть Страхователя в период действия настоящего договора не
   признается  страховым  случаем,  если  она наступила в результате:
        а) совершения  Страхователем  или  его  наследниками  умышленного
   деяния  (действия  или  бездействия),  повлекшего  наступление  смерти
   Застрахованного, за исключением случая, указанного в п. 2.3;
        б) управления  Страхователем  транспортным  средством в состоянии
   алкогольного,  наркотического или токсического опьянения или  передачи
   управления лицу, находящемуся в состоянии алкогольного, наркотического
   или токсического опьянения,  или лицу,  не имеющему права на  вождение
   данного транспортного средства;
        в) воздействия  ядерного  взрыва,  радиации  или   радиоактивного
   заражения;
        г) военных  действий,  а  также   маневров   или   иных   военных
   мероприятий;
        д) гражданской войны, народных волнений или забастовок.
        2.3. Смерть  Страхователя  в результате самоубийства не считается
   страховым  случаем,  если  к  моменту   наступления   смерти   договор
   страхования действовал менее двух лет.
        2.4. По страховому случаю,  предусмотренному в подп.  "а" п.  2.1
   настоящего договора, страховая сумма устанавливается в ______________.
        2.5. По страховому случаю,  предусмотренному в подп.  "б" п.  2.1
   настоящего договора, страховая сумма устанавливается в ______________.
        2.6. При наступлении страхового  случая,  предусмотренного  подп.
   "а" п.  2.1. настоящего договора, Страховщик обязан произвести выплату
   страховой суммы наследникам  Страхователя  в  течение  ________  после
   получения  и  составления  всех  необходимых  документов,  указанных в
   настоящем договоре.
        2.7. При  наступлении  страхового случая,  предусмотренного подп.
   "б" п.  2.1. настоящего договора, Страховщик обязан произвести выплату
   страховой  суммы  Страхователю в течение ________ после получения всех
   необходимых документов, указанных в настоящем договоре.
        2.8. Выплаты    страховой    суммы    по    страховому    случаю,
   предусмотренному подп.  "б" п.  2.1 настоящего договора,  производятся
   Страхователю  при  его  дожитии  до  ___ числа ______________ (каждого
   месяца,  последнего месяца каждого квартала, последнего месяца каждого
   года)  начиная  с  даты,  когда  вся  страховая премия будет выплачена
   Страхователем в порядке п.  2.12  договора.  Датой  последней  выплаты
   является дата окончания срока действия договора.
        2.9. В  случае,  если  Страхователь  умер,  не   успев   получить
   причитающуюся ему страховую сумму по дожитию,  то выплата производится
   его наследникам.
        2.10. Страховщик  обязан  в течение ___ дней с момента заключения
   договора выдать Страхователю страховой полис.
        2.11. В  случае утраты Страхователем в период действия настоящего
   договора страхового полиса  ему  на  основании  письменного  заявления
   выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным, и страховые выплаты по нему не производятся.
        При повторной  утрате  полиса   в   течение   действия   договора
   Страхователь уплачивает Страховщику денежную сумму в размере стоимости
   изготовления полиса.
        2.12. Страховая  премия  уплачивается Страхователем в рассрочку в
   порядке _____________________________________ расчета. Премия вносится
                 (наличного, безналичного)

   ежемесячно не позднее ____ числа каждого месяца в течение ____ месяцев
   равными взносами по _________. Страхователь может в любое время внести
   всю  оставшуюся  часть  премии  или  вносить  денежные  суммы  в  счет
   последующих периодов выплаты премии.
        2.13. Если  смерть  Страхователя  наступила  до уплаты очередного
   страхового взноса,  внесение которого просрочено, Страховщик вправе из
   страховой   суммы   вычесть  сумму  просроченного  страхового  взноса,
   неустойку и  проценты  за  просрочку,  установленные  пп.  4.3  и  4.4
   настоящего договора.
        2.14. Страхователь  имеет  право  на  получение  от   Страховщика
   информации,  касающейся  его  финансовой  устойчивости и не являющейся
   коммерческой тайной.
        2.15. Страхователь  обязан незамедлительно сообщать Страховщику о
   своих болезнях,  смене места работы и  иных  обстоятельствах,  которые
   могут повлиять на возможность наступления смерти Страхователя.
        2.16. Наследники  Страхователя  имеют  право  предъявлять  те  же
   требования к Страховщику, что и Страхователь.
        2.17. При предъявлении  наследниками  Страхователя  требований  о
   выплате  страховой суммы Страховщик вправе требовать от них выполнения
   обязанностей по договору,  лежащих на Страхователе,  но не выполненных
   им.  Риск  последствий  невыполнения  или  несвоевременного выполнения
   обязанностей  несут  наследники  Страхователя.  Страховщик  не  вправе
   принудить наследников Страхователя к выполнению указанных обязанностей
   Страхователя.

                     3. Условия выплаты страховой суммы

        3.1. Страхователем при дожитии до срока, установленного в п. 2.8,
   представляется:
        а) полис;
        б) заявление о выплате страховой суммы;
        в) документ, удостоверяющий личность.
        3.2. В случае смерти Страхователя его наследники представляют:
        а) полис;
        б) документы, удостоверяющие личность;
        в) свидетельство  ЗАГСа  или  его  заверенную  копию   о   смерти
   Страхователя;
        г) документы, удостоверяющие вступление в права наследования.
        3.3. В    случае    смерти    Страхователя    страховая   выплата
   осуществляется после составления страхового акта.
        Страховой акт  составляется  Страховщиком  или  уполномоченным им
   лицом.
        При необходимости  Страховщик  запрашивает  сведения,  касающиеся
   страхового случая,  у правоохранительных органов,  банков, медицинских
   учреждений   и  других  организаций,  а  также  вправе  самостоятельно
   выяснять причины и обстоятельства страхового случая.
        Страховой акт  должен  быть  составлен  не  позднее  ______ после
   представления наследниками  Страхователя  документов,  предусмотренных
   пп. 3.2 настоящего договора.
        3.4. В случае,  если  по  факту  смерти  Страхователя  возбуждено
   уголовное  дело,  Страховщик  имеет  право отсрочить решение вопроса о
   выплате страховой суммы до момента принятия  соответствующего  решения
   компетентными органами.
        3.5. Страховщик  имеет  право  проверять  любую  сообщаемую   ему
   Страхователем   и   его   наследниками,   а  также  ставшую  известной
   Страховщику информацию, которая имеет отношение к настоящему договору.
   Страхователь,  и  его  наследники обязаны дать Страховщику возможность
   беспрепятственной проверки информации и предоставлять все  необходимые
   документы и иные доказательства.
        3.6. В  случае  нарушения  Страхователем   и   его   наследниками
   обязанности,  предусмотренной п.  3.5 настоящего договора,  сообщенные
   ими  сведения  считаются  не  соответствующими   действительности,   а
   сведения,     которые    они    отказываются    сообщить,    считаются
   соответствующими действительности.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства   по  настоящему  договору,  обязана  возместить  другой
   стороне причиненные таким неисполнением убытки.
        4.2. За  просрочку  выплаты страховой суммы Страховщик уплачивает
   получателю страховой суммы пеню в размере ___ %  от страховой суммы за
   каждый день просрочки.
        4.3. За   просрочку   внесения   очередного   страхового   взноса
   Страхователь  уплачивает  Страховщику  пеню в размере ____ %  от суммы
   неуплаченного страхового взноса за каждый день просрочки.
        4.4. Сторона  за  невыплату  или несвоевременную выплату денежных
   сумм,  причитающихся другой стороне  по  настоящему  договору,  должна
   уплатить  другой  стороне  проценты в размере ____ %  от причитающейся
   суммы за каждый день просрочки.
        4.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        4.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная   ответственность   определяется   в   соответствии    с
   действующим законодательством РФ и Правилами страхования.

                           5. Изменение договора

        5.1. Страхователь  по  согласованию  со  Страховщиком имеет право
   увеличить  размер  страховой   суммы.   При   этом   подлежит   уплате
   дополнительный  страховой  взнос в размере и порядке,  предусмотренном
   соглашением сторон.
        5.2. Страхователь  по  согласованию  со  Страховщиком имеет право
   уменьшить размер страховой суммы.  В этом случае Страхователю подлежит
   возврату  излишне  уплаченная  часть  страховой премии пропорционально
   изменению страховой суммы.  Если  страховая  премия  в  новом  размере
   уплачена   не  полностью,  то  стороны  вносят  в  договор  изменения,
   касающиеся порядка уплаты и размеров очередных взносов.
        5.3. Страховщик,  уведомленный об обстоятельствах, указанных в п.
   2.15  настоящего  договора,  вправе  потребовать   изменения   условий
   договора,   в   том   числе  уплаты  дополнительной  страховой  премии
   соразмерно  увеличению  риска  наступления  смерти  Застрахованного  в
   соответствии с Правилами страхования.
        Страховщик не   вправе   требовать   изменения   договора,   если
   обстоятельства, указанные в п. 2.15 договора, уже отпали.

                         6. Срок действия договора

        6.1. Настоящий договор заключен на срок _____ и вступает в силу с
   момента подписания.

                       7. Окончание действия договора

        7.1. Действие  договора   страхования   прекращается   в   случае
   выполнения сторонами своих обязательств по договору в полном объеме.
        7.2. Обязательства по договору  прекращаются  досрочно  в  случае
   смерти Страхователя в случаях, предусмотренных п. 2.2 и 2.3 настоящего
   договора.
        7.3. Страхователь   вправе   досрочно   расторгнуть   договор   с
   обязательным письменным уведомлением об этом  Страховщика  не  позднее
   чем за __ дней до даты предполагаемого расторжения.
        7.4. В случае повторного нарушения  Страховщиком  сроков  выплаты
   страховой  суммы  Страхователь  вправе  досрочно расторгнуть договор с
   момента письменного уведомления Страховщика.
        7.5. Страховщик вправе расторгнуть договор с письменного согласия
   Страхователя,  уведомив письменно Страхователя не позднее чем за _____
   дней до даты предполагаемого расторжения.
        7.6. Страховщик вправе  досрочно  расторгнуть  договор  в  случае
   неуплаты  Страхователем  очередного  взноса страховой премии в течение
   ____ после письменного предупреждения им Страхователя.
        7.7. Страховщик  вправе  досрочно  расторгнуть  договор  в случае
   участия Страхователя или его наследников в оконченном или неоконченном
   правонарушении,     направленном    против    жизни    или    здоровья
   Застрахованного.
        7.8. Страховщик  вправе  досрочно  расторгнуть  договор  в случае
   покушения Страхователя на самоубийство,  если к тому  времени  договор
   действовал менее двух лет.
        7.9. При неисполнении Страхователем обязанности,  предусмотренной
   п. 2.15, а также если Страхователь возражает против изменения договора
   в  случае,  предусмотренном  п.  5.3,  Страховщик  вправе  расторгнуть
   договор, уведомив об этом Страхователя.
        Страховщик не  вправе  требовать   расторжения   договора,   если
   обстоятельства,  предусмотренные п. 2.15, отпали до наступления смерти
   Страхователя.
        7.10. В   случае   досрочного   прекращения   действия   договора
   уплаченная Страховщику премия уплатившему ее лицу не возвращается,  за
   исключением случая, предусмотренного п. 7.4 договора.
        7.11. В случаях досрочного прекращения действия договора в  связи
   со  смертью Страхователя по причинам,  указанным в подп.  "а" и "б" п.
   2.2 и в п. 2.3 настоящего договора, а также в случаях, предусмотренных
   пп.  7.7,  7.8,  7.9  договора,  Страхователь  выплачивает Страховщику
   расходы, понесенные последним при составлении страхового акта либо при
   выяснении обстоятельств, предусмотренных в указанных пунктах.
        7.12. Прекращение действия договора  не  освобождает  стороны  от
   ответственности за его нарушение.

                           8. Конфиденциальность

        8.1. Условия  настоящего  договора,  дополнительных  соглашений к
   нему и иная  информация,  полученная  Страховщиком  в  соответствии  с
   договором, конфиденциальны и не подлежат разглашению.

                            9. Разрешение споров

        9.1. Все  споры  и  разногласия,  которые  могут возникнуть между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут  разрешаться путем переговоров на основе действующего
   законодательства.
        9.2. При   неурегулировании   в   процессе   переговоров  спорных
   вопросов,  споры  разрешаются  в   суде   в   порядке,   установленном
   действующим законодательством.

           10. Дополнительные условия и заключительные положения

        10.1. Дополнительные условия по настоящему договору: ____________
   _____________________________________________________________________.
        10.2. Любые  изменения  и  дополнения   к   настоящему   договору
   действительны,  при  условии,  если они совершены в письменной форме и
   подписаны   сторонами   или   надлежаще    уполномоченными    на    то
   представителями сторон.
        10.3. Все   уведомления   и   сообщения   должны  направляться  в
   письменной форме.
        10.4. Во   всем   остальном,   что   не  предусмотрено  настоящим
   договором,  стороны руководствуются  действующим  законодательством  и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования вручаются Страховщиком  Страхователю,  о  чем  в  договоре
   делается пометка, удостоверяемая подписями указанных лиц.
        10.5. Договор составлен  в  двух  экземплярах,  из  которых  один
   находится у Страхователя, второй - у Страховщика.
        10.6. Адреса и платежные реквизиты сторон:

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховщик: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                              Подписи сторон:

        Страховщик    ________________________

        Страхователь  ________________________

        Правила страхования мне вручены: ________________________________


                             ДОГОВОР Nо. _____
                        смешанного страхования жизни

   г. ________________                             "___"________ 199__ г.

        _________________________________________, лицензия Nо. ________,
          (наименование страховой организации)

   выданная ____________________________________, именуем__  в дальнейшем
                    (наименование органа)

   "Страховщик", в лице ________________________________________________,
                                     (должность, ф.и.о.)

   действующего на основании ________________________, с одной стороны, и
                                (Устава, положения)

   _______________________________________________, в лице ______________
   (ф.и.о. гражданина, наименование организации)

   ___________________________________________, действующего на основании
                (должность, ф.и.о.)

   ______________________________, именуем__ в дальнейшем "Страхователь",
   (Устава, положения, доверенности)

   с другой стороны, заключили настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Согласно   настоящему   договору  Страховщик  обязуется  при
   наступлении обусловленных в договоре  страховых  случаев  в  отношении
   лица,  указанного  в  договоре  и  именуемого  далее "Застрахованный",
   выплатить Застрахованному или лицу,  указанному настоящим договором  и
   именуемому  далее  "Выгодоприобретатель",  страховую  сумму в размере,
   предусмотренном договором, а Страхователь обязуется уплатить страховую
   премию в  размере  _________________________  в  порядке  и  в  сроки,
   предусмотренные договором.
        1.2. Застрахованным является ___________________________________.
        1.3. Выгодоприобретателем является _____________________________.

                       2. Права и обязанности сторон

        2.1. Страховыми  случаями  по  настоящему   договору   признаются
   следующие события:
        а) смерть Застрахованного в период действия настоящего договора;
        б) дожитие  Застрахованного  до  сроков,  установленных договором
   страхования.
        2.2. Смерть Застрахованного в период действия настоящего договора
   не признается страховым случаем, если она наступила в результате:
        а) совершения       Страхователем,       Застрахованным       или
   Выгодоприобретателем умышленного деяния  (действия  или  бездействия),
   повлекшего наступление смерти Застрахованного,  за исключением случая,
   указанного в п. 2.3;
        б) управления  Застрахованным  транспортным средством в состоянии
   алкогольного,  наркотического или токсического опьянения или  передачи
   управления лицу, находящемуся в состоянии алкогольного, наркотического
   или токсического опьянения,  или лицу,  не имеющему права на  вождение
   данного транспортного средства;
        в) воздействия  ядерного  взрыва,  радиации  или   радиоактивного
   заражения;
        г) военных  действий,  а  также   маневров   или   иных   военных
   мероприятий;
        д) гражданской войны, народных волнений или забастовок.
        2.3. Смерть   Застрахованного   в   результате   самоубийства  не
   считается страховым случаем, если к моменту наступления смерти договор
   страхования действовал менее двух лет.
        2.4. По страховому случаю,  предусмотренному в подп.  "а" п.  2.1
   настоящего договора, страховая сумма устанавливается в ______________.
        2.5. По страховому случаю,  предусмотренному в подп.  "б" п.  2.1
   настоящего договора, страховая сумма устанавливается в ______________.
        2.6. При наступлении страхового  случая,  предусмотренного  подп.
   "а" п.  2.1. настоящего договора, Страховщик обязан произвести выплату
   страховой суммы Выгодоприобретателю в течение ________ после получения
   и  составления  всех  необходимых  документов,  указанных  в настоящем
   договоре.
        2.7. В случае,  если Выгодоприобретатель умер,  не успев получить
   причитающуюся  ему  страховую  сумму,  то  выплата  производится   его
   наследникам.
        2.8. При наступлении страхового  случая,  предусмотренного  подп.
   "б" п.  2.1. настоящего договора, Страховщик обязан произвести выплату
   страховой суммы Застрахованному в  течение  ________  после  получения
   всех необходимых документов, указанных в настоящем договоре.
        2.9. Выплаты    страховой    суммы    по    страховому    случаю,
   предусмотренному подп.  "б" п.  2.1 настоящего договора,  производятся
   Застрахованному при его дожитии до ___ числа  ______________  (каждого
   месяца,  последнего месяца каждого квартала, последнего месяца каждого
   года) начиная с даты,  когда  вся  страховая  премия  будет  выплачена
   Страхователем  в  порядке  п.  2.13 договора.  Датой последней выплаты
   является дата окончания срока действия договора.
        2.10. В  случае,  если  Застрахованный  умер,  не  успев получить
   причитающуюся ему страховую сумму по дожитию,  то выплата производится
   его наследникам.
        2.11. Страховщик обязан в течение _____ дней с момента заключения
   договора  выдать  Страхователю,  Застрахованному и Выгодоприобретателю
   страховой полис.
        2.12. В  случае  утраты  в  период  действия  настоящего договора
   страхового  полиса  указанными  в  п.  2.11  лицами  им  на  основании
   письменного заявления выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным, и страховые выплаты по нему не производятся.
        При повторной  утрате  полиса   в   течение   действия   договора
   указанными в п.  2.11 лицами они уплачивают Страховщику денежную сумму
   в размере стоимости изготовления полиса.
        2.13. Страховая  премия  уплачивается Страхователем в рассрочку в
   порядке _________________ (наличного,  безналичного)  расчета.  Премия
   вносится ежемесячно не позднее ________ числа каждого месяца в течение
   ________ месяцев равными взносами по ___________________. Страхователь
   может  в  любое  время  внести всю оставшуюся часть премии или вносить
   денежные суммы в счет последующих периодов выплаты премии.
        2.14. Если  смерть Застрахованного наступила до уплаты очередного
   страхового взноса,  внесение которого просрочено, Страховщик вправе из
   страховой   суммы   вычесть  сумму  просроченного  страхового  взноса,
   неустойку и  проценты  за  просрочку,  установленные  п.п. 4.3  и  4.4
   настоящего договора.
        2.15. Страхователь  имеет  право  на  получение  от   Страховщика
   информации,  касающейся  его  финансовой  устойчивости и не являющейся
   коммерческой тайной.
        2.16. Страхователь,  Застрахованный и Выгодоприобретатель обязаны
   незамедлительно сообщать Страховщику о ставших им известными  болезнях
   Застрахованного  и  иных  обстоятельствах,  которые  могут повлиять на
   возможность наступления смерти Застрахованного.
        2.17. Застрахованный,  Выгодоприобретатель  и их наследники имеют
   право предъявлять те же требования к Страховщику, что и Страхователь.
        2.18. При предъявлении Застрахованным или Выгодоприобретателем, а
   также их наследниками требований о выплате страховой суммы  Страховщик
   вправе  требовать от них выполнения обязанностей по договору,  лежащих
   на Страхователе,  но не выполненных им.  Риск последствий невыполнения
   или  несвоевременного  выполнения  обязанностей  несут  соответственно
   Застрахованный или Выгодоприобретатель.

                     3. Условия выплаты страховой суммы

        3.1. Застрахованным при дожитии до срока, установленного в п. 2.9,
   представляется:
        а) полис;
        б) заявление о выплате страховой суммы;
        в) документ, удостоверяющий личность.
        3.2. В    случае   смерти   Застрахованного   Выгодоприобретатель
   представляет:
        а) полис;
        б) свидетельство  ЗАГСа  или  его  заверенную  копию   о   смерти
   Застрахованного;
        в) документ, удостоверяющий личность.
        3.3. В  случае,  когда  страховая  сумма производится наследникам
   Застрахованного или Выгодоприобретателя, наследники представляют:
        а) полис;
        б) документы, удостоверяющие личность;
        в) свидетельство   ЗАГСа   или  его  заверенную  копию  о  смерти
   Застрахованного;
        г) свидетельство   ЗАГСа   или  его  заверенную  копию  о  смерти
   Выгодоприобретателя - когда страховая сумма выплачивается  наследникам
   Выгодоприобретателя;
        д) документы, удостоверяющие вступление в права наследования.
        3.4. В    случае   смерти   Застрахованного   страховая   выплата
   осуществляется после составления страхового акта.
        Страховой акт  составляется  Страховщиком  или  уполномоченным им
   лицом.  При необходимости Страховщик запрашивает сведения,  касающиеся
   страхового случая,  у правоохранительных органов,  банков, медицинских
   учреждений  и  других  организаций,  а  также  вправе   самостоятельно
   выяснять причины и обстоятельства страхового случая.
        Страховой акт должен быть составлен не позднее  __________  после
   представления  Выгодоприобретателем  или  его наследниками документов,
   предусмотренных п.п. 3.2 и 3.3 настоящего договора.
        3.5. В  случае,  если  по факту смерти Застрахованного возбуждено
   уголовное дело,  Страховщик имеет право отсрочить  решение  вопроса  о
   выплате  страховой  суммы до момента принятия соответствующего решения
   компетентными органами.
        3.6. Страховщик   имеет  право  проверять  любую  сообщаемую  ему
   Страхователем, Застрахованным, Выгодоприобретателем и их наследниками,
   а  также  ставшую  известной  Страховщику  информацию,  которая  имеет
   отношение  к  настоящему   договору.   Страхователь,   Застрахованный,
   Выгодоприобретатель   и   их   наследники   обязаны  дать  Страховщику
   возможность беспрепятственной проверки информации и предоставлять  все
   необходимые документы и иные доказательства.
        3.7. В   случае    нарушения    Страхователем,    Застрахованным,
   Выгодоприобретателем и  их  наследниками обязанности,  предусмотренной
   п. 3.6 настоящего  договора,  сообщенные  ими  сведения  считаются  не
   соответствующими    действительности,    а   сведения,   которые   они
   отказываются сообщить, считаются соответствующими действительности.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства   по  настоящему  договору,  обязана  возместить  другой
   стороне причиненные таким неисполнением убытки.
        4.2. За  просрочку  выплаты страховой суммы Страховщик уплачивает
   получателю страховой суммы пеню в размере ___%  от страховой суммы  за
   каждый день просрочки.
        4.3. За   просрочку   внесения   очередного   страхового   взноса
   Страхователь  уплачивает  Страховщику  пеню  в размере ____%  от суммы
   неуплаченного страхового взноса за каждый день просрочки.
        4.4. Сторона  за  невыплату  или несвоевременную выплату денежных
   сумм,  причитающихся другой стороне  по  настоящему  договору,  должна
   уплатить  другой  стороне  проценты  в размере ____%  от причитающейся
   суммы за каждый день просрочки.
        4.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        4.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная   ответственность   определяется   в   соответствии    с
   действующим законодательством РФ и Правилами страхования.

                           5. Изменение договора

        5.1. Застрахованный может быть заменен Страхователем другим лицом
   лишь с согласия самого Застрахованного и Страховщика.
        5.2. Страхователь   вправе  заменить  Выгодоприобретателя  другим
   лицом с согласия самого Застрахованного.  Страхователь обязан заменить
   Выгодоприобретателя    по   требованию   Застрахованного.   О   замене
   Выгодоприобретателя   Страхователь    обязан    письменно    уведомить
   Страховщика.
        Выгодоприобретатель не может  быть  заменен  другим  лицом  после
   того,  как  он  выполнил  какую-либо  из  обязанностей  по  настоящему
   договору или предъявил  Страховщику  требование  о  выплате  страховой
   суммы в порядке п. 2.17 договора.
        5.3. В случае смерти Страхователя - физического лица,  ликвидации
   Страхователя     -     юридического     лица     Застрахованный    или
   Выгодоприобретатель могут принять на  себя  обязанности  Страхователя,
   предусмотренные настоящим договором.
        5.4. Страхователь по согласованию  со  Страховщиком  имеет  право
   увеличить   размер   страховой   суммы.   При   этом  подлежит  уплате
   дополнительный страховой взнос в размере  и  порядке,  предусмотренном
   соглашением сторон.
        5.5. Страхователь по согласованию  со  Страховщиком  имеет  право
   уменьшить размер страховой суммы.  В этом случае Страхователю подлежит
   возврату излишне уплаченная  часть  страховой  премии  пропорционально
   изменению  страховой  суммы.  Если  страховая  премия  в новом размере
   уплачена  не  полностью,  то  стороны  вносят  в  договор   изменения,
   касающиеся порядка уплаты и размеров очередных взносов.
        5.6. Страховщик,  уведомленный об  обстоятельствах,  указанных  в
   п. 2.16 настоящего  договора,  вправе  потребовать  изменения  условий
   договора,  в  том  числе  уплаты   дополнительной   страховой   премии
   соразмерно  увеличению  риска  наступления  смерти  Застрахованного  в
   соответствии с Правилами страхования.
        Страховщик не   вправе   требовать   изменения   договора,   если
   обстоятельства, указанные в п. 2.16 договора, уже отпали.
        5.7. Если  Застрахованный,  Выгодоприобретатель или их наследники
   предъявили требования к Страховщику,  настоящий договор не может  быть
   изменен без письменного согласия лиц, предъявивших требования.

                         6. Срок действия договора

        6.1. Настоящий договор заключен на срок ______________ и вступает
   в силу с момента подписания.

                       7. Окончание действия договора

        7.1. Действие  договора   страхования   прекращается   в   случае
   выполнения сторонами своих обязательств по договору в полном объеме.
        7.2. Обязательства по договору  прекращаются  досрочно  в  случае
   смерти  Застрахованного  в  случаях,  предусмотренных  п.п. 2.2 и  2.3
   настоящего договора.
        7.3. Обязательства  по  договору  прекращаются  досрочно в случае
   смерти Страхователя (если Страхователь - физическое лицо),  ликвидации
   Страхователя  (если  Страхователь  -  юридическое лицо) до наступления
   страхового случая,  если  Застрахованный  или  Выгодоприобретатель  не
   приняли на себя обязанности Страхователя по настоящему договору.
        7.4. Страхователь,  Застрахованный или Выгодоприобретатель вправе
   досрочно расторгнуть договор с обязательным письменным уведомлением об
   этом Страховщика не позднее чем за ______ дней до даты предполагаемого
   расторжения.
        7.5. В случае повторного нарушения  Страховщиком  сроков  выплаты
   страховой суммы Страхователь,  Застрахованный, Выгодоприобретатель или
   их  наследники  вправе  досрочно   расторгнуть   договор   с   момента
   письменного уведомления Страховщика.
        7.6. Страховщик вправе расторгнуть договор с письменного согласия
   Страхователя, уведомив письменно Страхователя не позднее чем за ______
   дней до даты предполагаемого расторжения.
        7.7. Страховщик  вправе  досрочно  расторгнуть  договор  в случае
   неуплаты Страхователем очередного взноса страховой  премии  в  течение
   ___________ после письменного предупреждения им Страхователя.
        7.8. Страховщик вправе  досрочно  расторгнуть  договор  в  случае
   участия     Страхователя,    Выгодоприобретателя    или    наследников
   Страхователя,  Выгодоприобретателя и Застрахованного в оконченном  или
   неоконченном  правонарушении,  направленном  против жизни или здоровья
   Застрахованного.
        7.9. Страховщик  вправе  досрочно  расторгнуть  договор  в случае
   покушения Застрахованного на самоубийство, если к тому времени договор
   действовал менее двух лет.
        7.10. При   неисполнении   Страхователем,   Застрахованным    или
   Выгодоприобретателем  обязанности,  предусмотренной п.  2.16,  а также
   если  Страхователь  возражает  против  изменения  договора  в  случае,
   предусмотренном  п.  5.6,  Страхователь  вправе  расторгнуть  договор,
   уведомив  об  этом  Страхователя.  Страховщик  не   вправе   требовать
   расторжения договора,  если обстоятельства,  предусмотренные п.  2.16,
   отпали до наступления смерти Застрахованного.
        7.11. В   случае   досрочного   прекращения   действия   договора
   уплаченная Страховщику премия уплатившему ее лицу не возвращается,  за
   исключением случая, предусмотренного п. 7.5 договора.
        7.12. В случаях досрочного прекращения действия договора в  связи
   со смертью Застрахованного по причинам, указанным в подп. "а" и "б" п.
   2.2 и в п. 2.3 настоящего договора, а также в случаях, предусмотренных
   п.п. 7.8,  7.9,  7.10  договора,  Страхователь выплачивает Страховщику
   расходы, понесенные последним при составлении страхового акта либо при
   выяснении обстоятельств, предусмотренных в указанных пунктах.
        7.13. Если Застрахованный,  Выгодоприобретатель или их наследники
   предъявили  требования к Страховщику,  настоящий договор не может быть
   расторгнут без письменного согласия лиц,  предъявивших требования,  за
   исключением случаев, когда расторжение договора вызвано неправомерными
   действиями названных лиц.
        7.14. Прекращение  действия  договора  не  освобождает стороны от
   ответственности за его нарушение.

                           8. Конфиденциальность

        8.1. Условия настоящего  договора,  дополнительных  соглашений  к
   нему  и  иная  информация,  полученная  Страховщиком  в соответствии с
   договором, конфиденциальны и не подлежат разглашению.

                            9. Разрешение споров

        9.1. Все споры и  разногласия,  которые  могут  возникнуть  между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут разрешаться путем переговоров на основе  действующего
   законодательства.
        9.2. При  неурегулировании   в   процессе   переговоров   спорных
   вопросов,   споры   разрешаются   в   суде  в  порядке,  установленном
   действующим законодательством.

           10. Дополнительные условия и заключительные положения

        10.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        10.2. Любые  изменения  и  дополнения   к   настоящему   договору
   действительны,  при  условии,  если они совершены в письменной форме и
   подписаны   сторонами   или   надлежаще    уполномоченными    на    то
   представителями сторон.
        10.3. Все  уведомления  и   сообщения   должны   направляться   в
   письменной форме.
        10.4. Во  всем  остальном,   что   не   предусмотрено   настоящим
   договором,  стороны  руководствуются  действующим  законодательством и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования  вручаются  Страховщиком  Страхователю,  Застрахованному и
   Выгодоприобретателю, о чем в договоре делается пометка, удостоверяемая
   подписями указанных лиц.
        10.5. Договор составлен в четырех экземплярах,  из  которых  один
   находится   у  Страхователя,  второй  -  у  Страховщика,  третий  -  у
   Застрахованного, четвертый - у Выгодоприобретателя.
        10.6. Страховщик     обязан     передать     Застрахованному    и
   Выгодоприобретателю   экземпляры   настоящего   договора   вместе   со
   страховыми полисами и Правилами страхования.
        10.7. Адреса  и  платежные  реквизиты  сторон,   Застрахованного,
   Выгодоприобретателя:

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховщик: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Застрахованный: _________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Выгодоприобретатель: ____________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи сторон:

        Страховщик    ________________________

        Страхователь  ________________________

        Правила страхования мне вручены: ________________________________


                            ДОГОВОР No. _______
                   сберегательного страхования жизни

   г. ________________                            "___"__________ 19__ г.

        ________________________________________________________________,
                  (наименование страховой организации)

   лицензия No. ______, выданная _______________________________________,
                                      (наименование органа)

   именуем__ в дальнейшем "Страховщик", в лице _________________________,
                                                 (должность, ф.и.о.)

   действующего на основании Устава, с одной стороны, и ________________,
                                                      (ф.и.о. гражданина)

   в лице _________________, действующего на основании _________________,
             (должность)                                (доверенности)

   именуем___ в дальнейшем "Страхователь",  с другой  стороны,  заключили
   настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Согласно   настоящему   договору  Страховщик  обязуется  при
   наступлении обусловленного в договоре страхового  случая  в  отношении
   лица,  указанного  в  договоре  и  именуемого  далее "Застрахованный",
   выплатить Застрахованному страховую сумму в  размере,  предусмотренном
   договором,  а  Страхователь  обязуется  уплатить  страховую  премию  в
   размере ______________ в порядке и в сроки, предусмотренные договором.
           (сумма цифрами)

        1.2. Застрахованным является ___________________________________.
                                            (Ф.И.О.)

                       2. Права и обязанности сторон

        2.1. Страховыми  случаями  по  настоящему   договору   признается
   дожитие  Застрахованного  до  момента  вступления  им в брак в течение
   срока действия настоящего договора.
        2.2. Страховая сумма устанавливается в  размере ________________.
        2.3. При  наступлении   страхового   случая   Страховщик   обязан
   произвести  выплату страховой суммы Застрахованному в течение ________
   после получения и составления всех необходимых документов, указанных в
   настоящем договоре.
        2.4. В  случае,  если  Застрахованный  умер,  не  успев  получить
   причитающуюся   ему  страховую  сумму,  то  выплата  производится  его
   наследникам.
        2.5. Страховщик  обязан  в  течение ___ дней с момента заключения
   договора выдать Страхователю и Застрахованному страховой полис.
        2.6. В  случае  утраты  в  период  действия  настоящего  договора
   страхового  полиса  указанными  в  п.  2.5  лицами  им  на   основании
   письменного заявления выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным, и страховые выплаты по нему не производятся.
        При повторной  утрате  полиса   в   течение   действия   договора
   указанными в п. 2.5 лицами они уплачивают Страховщику денежную сумму в
   размере стоимости изготовления полиса.
        2.7. Страховая  премия  уплачивается  Страхователем в рассрочку в
   порядке _____________________________________ расчета. Премия вносится
                   (наличного, безналичного)

   ежемесячно не позднее ____ числа каждого месяца в течение ____ месяцев
   равными взносами по _________. Страхователь может в любое время внести
   всю  оставшуюся  часть  премии  или  вносить  денежные  суммы  в  счет
   последующих периодов выплаты премии.
        2.8. Если   страховой   случай   наступил  до  уплаты  очередного
   страхового взноса,  внесение которого просрочено, Страховщик вправе из
   страховой   суммы   вычесть  сумму  просроченного  страхового  взноса,
   неустойку и  проценты  за  просрочку,  установленные  пп.  4.3  и  4.4
   настоящего договора.
        2.9. Страхователь  имеет  право  на  получение   от   Страховщика
   информации,  касающейся  его  финансовой  устойчивости и не являющейся
   коммерческой тайной.
        2.10. Застрахованный  и его наследники имеют право предъявлять те
   же требования к Страховщику, что и Страхователь.
        2.11. При   предъявлении   Застрахованным  или  его  наследниками
   требований о выплате страховой суммы Страховщик  вправе  требовать  от
   них выполнения обязанностей по договору,  лежащих на Страхователе,  но
   не выполненных им.  Риск последствий невыполнения или несвоевременного
   выполнения  обязанностей  несут  соответственно Застрахованный или его
   наследники.  Страховщик не вправе принудить  указанных  лиц  выполнять
   обязанности Страхователя.

                     3. Условия выплаты страховой суммы

        3.1. Застрахованным    при    наступлении    страхового    случая
   представляется:
        а) полис;
        б) заявление о выплате страховой суммы;
        в) документ, удостоверяющий личность;
        г) свидетельство ЗАГСа о браке или его заверенную копию.
        3.2. В  случае,  когда  страховая  сумма производится наследникам
   Застрахованного, наследники представляют:
        а) полис;
        б) документы, удостоверяющие личность;
        в) свидетельство   ЗАГСа   или  его  заверенную  копию  о  смерти
   Застрахованного;
        г) свидетельство ЗАГСа о браке Застрахованного или его заверенную
   копию;
        д) документы, удостоверяющие вступление в права наследования.
        3.3. Страховщик  имеет  право  проверять  любую  сообщаемую   ему
   Страхователем,  Застрахованным и наследниками Застрахованного, а также
   ставшую известной Страховщику информацию,  которая имеет  отношение  к
   настоящему   договору.   Страхователь,   Застрахованный  и  наследники
   Застрахованного обязаны дать Страховщику возможность беспрепятственной
   проверки  информации  и предоставлять все необходимые документы и иные
   доказательства.
        3.4. В   случае   нарушения   Страхователем,   Застрахованным   и
   наследниками  Застрахованного  обязанности,  предусмотренной  п.   3.3
   настоящего    договора,   сообщенные   ими   сведения   считаются   не
   соответствующими   действительности,   а   сведения,    которые    они
   отказываются сообщить, считаются соответствующими действительности.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства  по  настоящему  договору,  обязана  возместить   другой
   стороне причиненные таким неисполнением убытки.
        4.2. За просрочку выплаты страховой суммы  Страховщик  уплачивает
   получателю страховой суммы пеню в размере ___ %  от страховой суммы за
   каждый день просрочки.
        4.3. За   просрочку   внесения   очередного   страхового   взноса
   Страхователь уплачивает Страховщику пеню в размере _______ % от  суммы
   неуплаченного страхового взноса за каждый день просрочки.
        4.4. Сторона за невыплату или  несвоевременную  выплату  денежных
   сумм,  причитающихся  другой  стороне  по настоящему договору,  должна
   уплатить другой  стороне  проценты  за  пользование  чужими  денежными
   средствами в размере ____ %. Проценты за пользование чужими средствами
   выплачиваются сверх суммы пени и убытков.
        4.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        4.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная   ответственность   определяется   в   соответствии    с
   действующим законодательством РФ и Правилами страхования.

                           5. Изменение договора

        5.1. Застрахованный может быть заменен Страхователем другим лицом
   лишь с согласия самого Застрахованного и Страховщика.
        5.2. Страхователь  по  согласованию  со  Страховщиком имеет право
   увеличить  размер  страховой   суммы.   При   этом   подлежит   уплате
   дополнительный  страховой  взнос в размере и порядке,  предусмотренном
   соглашением сторон.
        5.3. Страхователь  по  согласованию  со  Страховщиком имеет право
   уменьшить размер страховой суммы.  В этом случае Страхователю подлежит
   возврату  излишне  уплаченная  часть  страховой премии пропорционально
   изменению страховой суммы.  Если  страховая  премия  в  новом  размере
   уплачена   не  полностью,  то  стороны  вносят  в  договор  изменения,
   касающиеся порядка уплаты и размеров очередных взносов.
        5.4. Если Застрахованный или его наследники предъявили требования
   к Страховщику, настоящий договор не может быть изменен без письменного
   согласия лиц, предъявивших требования.

                         6. Срок действия договора

        6.1. Настоящий договор заключен на срок _____ и вступает в силу с
   момента подписания.

                       7. Окончание действия договора

        7.1. Действие  договора   страхования   прекращается   в   случае
   выполнения сторонами своих обязательств по договору в полном объеме.
        7.2. Обязательства по договору  прекращаются  досрочно  в  случае
   смерти  Страхователя  или  Застрахованного  до  наступления страхового
   случая.
        7.3. Страхователь  или Застрахованный вправе досрочно расторгнуть
   договор с обязательным письменным уведомлением об этом Страховщика  не
   позднее чем за ________ дней до даты предполагаемого расторжения.
        7.4. В случае повторного нарушения  Страховщиком  сроков  выплаты
   страховой    суммы   Страхователь,   Застрахованный   или   наследники
   Застрахованного  вправе  досрочно  расторгнуть   договор   с   момента
   письменного уведомления Страховщика.
        7.5. Страховщик вправе расторгнуть договор с письменного согласия
   Страхователя, уведомив письменно Страхователя не позднее чем за ______
   дней до даты предполагаемого расторжения.
        7.6. Страховщик  вправе  досрочно  расторгнуть  договор  в случае
   неуплаты Страхователем очередного взноса страховой  премии  в  течение
   ____ после письменного предупреждения им Страхователя.
        7.7. В случае досрочного прекращения действия договора уплаченная
   Страховщику премия уплатившему ее лицу не возвращается, за исключением
   случая, предусмотренного п. 7.4 договора.
        7.8. Если    Застрахованный    или   наследники   Застрахованного
   предъявили требования к Страховщику,  настоящий договор не может  быть
   расторгнут без письменного согласия лиц,  предъявивших требования,  за
   исключением случаев, когда расторжение договора вызвано неправомерными
   действиями названных лиц.
        7.9. Прекращение действия  договора  не  освобождает  стороны  от
   ответственности за его нарушение.

                           8. Конфиденциальность

        8.1. Условия  настоящего  договора,  дополнительных  соглашений к
   нему и иная  информация,  полученная  Страховщиком  в  соответствии  с
   договором, конфиденциальны и не подлежат разглашению.

                            9. Разрешение споров

        9.1. Все  споры  и  разногласия,  которые  могут возникнуть между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут  разрешаться путем переговоров на основе действующего
   законодательства.
        9.2. При   неурегулировании   в   процессе   переговоров  спорных
   вопросов,  споры  разрешаются  в   суде   в   порядке,   установленном
   действующим законодательством.

           10. Дополнительные условия и заключительные положения

        10.1. Дополнительные условия по настоящему договору: ____________
        10.2. Любые  изменения  и  дополнения   к   настоящему   договору
   действительны,  при  условии,  если они совершены в письменной форме и
   подписаны   сторонами   или   надлежаще    уполномоченными    на    то
   представителями сторон.
        10.3. Все  уведомления  и   сообщения   должны   направляться   в
   письменной форме.
        10.4. Во  всем  остальном,   что   не   предусмотрено   настоящим
   договором,  стороны  руководствуются  действующим  законодательством и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования  вручаются Страховщиком Страхователю и Застрахованному,  о
   чем в договоре делается пометка,  удостоверяемая  подписями  указанных
   лиц.
        10.5. Договор составлен  в  трех  экземплярах,  из  которых  один
   находится   у  Страхователя,  второй  -  у  Страховщика,  третий  -  у
   Застрахованного.
        10.6. Страховщик   обязан   передать   Застрахованному  экземпляр
   настоящего  договора  вместе  со   страховым   полисом   и   Правилами
   страхования.
        10.7. Адреса и платежные реквизиты сторон и Застрахованного:

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховщик: _____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Застрахованный: _________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                              Подписи сторон:

        Страховщик    ________________________

        Страхователь  ________________________

        Правила страхования мне вручены: ________________________________


                            ДОГОВОР No. ________
                              перестрахования
                             (эксцедента суммы)

   г. ________________                            "___"__________ 19__ г.

        ________________________________________________________________,
                    (наименование страховой организации)

   лицензия No. _______________, выданная ______________________________,
                                             (наименование органа)

   именуем__ в дальнейшем "Перестраховщик", в лице _____________________,
                                                    (должность, ф.и.о.)

   действующего на основании Устава, с одной стороны, и _________________
   _____________________________________________________________________,
                    (наименование страховой организации)

   лицензия No. ___________, выданная __________________________________,
                                             (наименование органа)

   именуем___ в дальнейшем "Перестрахователь", в лице __________________,
                                                     (должность, ф.и.о.)

   действующего на основании __________________________________, с другой
                              (Устава, положения, доверенности)

   стороны, заключили настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Согласно  настоящему  договору  Перестраховщик обязуется при
   наступлении обусловленного  в  договоре  страхового  случая  выплатить
   Перестрахователю   определенное  в  договоре  страховое  возмещение  в
   пределах страховой суммы, которая составляет _________________(_______
   _____________________________ собственных удержаний Перестрахователя),
   а Перестрахователь  обязуется  уплатить  страховую  премию  в  размере
   __________ в порядке и в сроки, предусмотренные договором.
        1.2. Объектом  перестрахования  являются  имущественные интересы,
   связанные  с  возможными  расходами  Перестрахователя  на  выплаты  по
   договорам страхования.
        1.3. Предполагаемый  размер  возможных  убытков  Страхователя при
   наступлении  страхового  случая   (страховая   стоимость)   составляет
   ______________.
        1.4. Собственное удержание Перестрахователя составляет _________.

                       2. Права и обязанности сторон

        2.1. Страховыми  случаями  по  настоящему   договору   признаются
   осуществление     или    возникновение    обязанности    осуществления
   Перестрахователем  страховой  выплаты  в  размере  более  собственного
   удержания  Перестрахователя  по  следующим  договорам  страхования,  в
   которых Перестрахователь выступает в качестве Страховщика:
   ______________________________________________________________________
   Возмещению подлежат  не  только  расходы,   возникшие   в   результате
   страховой выплаты, которую Перестрахователь уже произвел, но и те, что
   неизбежно возникнут при выплате,  которую Перестрахователь хотя  и  не
   произвел (произвел не в полном объеме), но обязан будет произвести.
        2.2. События,  предусмотренные в п.  2.1 настоящего договора,  не
   признаются страховыми случаями, если они наступили:
        а) в  результате  совершения  работниками   или   представителями
   Перестрахователя   умышленного   деяния  (действия  или  бездействия),
   повлекшего наступление страхового случая;
        б) в   результате   воздействия  ядерного  взрыва,  радиации  или
   радиоактивного заражения;
        в) в  результате  военных  действий,  а  также  маневров или иных
   военных мероприятий;
        г) в   результате   гражданской   войны,  народных  волнений  или
   забастовок.
        2.3. При  наступлении  страхового  случая  Перестраховщик  обязан
   выплатить Перестрахователю страховое  возмещение  в  течение  ________
   после получения и составления всех необходимых документов, указанных в
   настоящем договоре.
        2.4. Страховое  возмещение выплачивается в размере части расходов
   по страховым выплатам,  которые Перестрахователь произвел  или  должен
   будет   произвести,  равной  отношению  страховой  суммы  к  страховой
   стоимости.  Страховое  возмещение  не  может  быть  больше   страховой
   стоимости.
        2.5. Перестраховщик обязан в течение _____________ дней с момента
   заключения договора выдать Перестрахователю страховой полис.
        2.6. В  случае  утраты  в  период  действия  настоящего  договора
   страхового  полиса  Перестрахователем  ему  на  основании  письменного
   заявления выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным, и страховые выплаты по нему не производятся.
        При повторной  утрате полиса Перестрахователем в течение действия
   договора  он  уплачивает  Перестраховщику  денежную  сумму  в  размере
   стоимости изготовления полиса.
        2.7. Страховая премия уплачивается Перестрахователем в  рассрочку
   в порядке ____________________________________________ расчета. Премия
                          (наличного, безналичного)

   вносится ежемесячно не позднее ___ числа каждого месяца в течение ____
   месяцев равными взносами по _________.  Перестрахователь может в любое
   время внести всю оставшуюся часть премии или вносить денежные суммы  в
   счет последующих периодов выплаты премии.
        2.8. Если  страховой  случай  наступил   до   уплаты   очередного
   страхового взноса, внесение которого просрочено, Перестраховщик вправе
   из причитающихся выплат вычесть сумму просроченного страхового взноса,
   неустойку  и  проценты  за  просрочку,  установленные  пп.  4.3  и 4.4
   настоящего договора.
        2.9. Перестрахователь имеет право на получение от Перестраховщика
   информации,  касающейся его финансовой устойчивости  и  не  являющейся
   коммерческой тайной.
        2.10. Перестрахователь    обязан     незамедлительно     сообщать
   Перестраховщику  о ставших ему известными обстоятельствах,  изменяющих
   степень риска наступления страхового случая.
        2.11. Перестрахователь в течение ______ после того,  как им стало
   или должно было  стать  известным  о  наступлении  страхового  случая,
   обязан уведомить о его наступлении Перестраховщика.
        2.12. Неисполнение   обязанности,   предусмотренной    п.    2.11
   настоящего  договора,  дает  Перестраховщику  право отказать в выплате
   соответствующей части страхового возмещения,  если  Перестраховщик  не
   знал  и  не  должен  был  знать  о  наступлении  страхового  случая  и
   отсутствие  сведений  у  Перестраховщика  не  позволило  ему   принять
   реальные меры для уменьшения убытков.
        2.13. При наступлении страхового случая  Перестрахователь  обязан
   принять  разумные  и  доступные для него в сложившихся обстоятельствах
   меры, чтобы предотвратить или уменьшить возможный вред. Принимая такие
   меры,  Перестрахователь  должен  следовать  указаниям Перестраховщика,
   если они ему сообщены.
        2.14. Перестраховщик    освобождается   от   выплаты   страхового
   возмещения  полностью  или  частично,  если  возмещаемый  вред  возник
   вследствие  того,  что Перестрахователь умышленно не принял разумных и
   доступных им мер,  предусмотренных в пп.  2.12 и 2.13, чтобы уменьшить
   возможный ущерб.
        2.15. Предусмотренные  в  п.  2.13  расходы  в  целях  уменьшения
   убытков,   необходимые   или  произведенные  для  выполнения  указаний
   Перестраховщика,  должны   быть   возмещены   Перестраховщиком   лицу,
   понесшему расходы,  независимо от того, что вместе с возмещением вреда
   они могут превысить страховую сумму.  Такие расходы возмещаются,  даже
   если соответствующие меры оказались безуспешными.
        2.16. К  Перестраховщику,  выплатившему   страховое   возмещение,
   переходит  в  пределах  выплаченной  суммы  право требования,  которое
   Перестрахователь имеет к лицу,  ответственному за убытки,  в  связи  с
   которыми возник страховой случай.
        2.17. Перестрахователь  обязан   передать   Перестраховщику   все
   документы   и   иные  доказательства  и  сообщить  ему  все  сведения,
   необходимые для  осуществления  Перестраховщиком  права  требования  к
   ответственному за указанные в п. 2.16 убытки лицу.
        2.18. Если Перестрахователь реализовал право требования  к  лицу,
   ответственному за указанные в п. 2.16 убытки, отказался от этого права
   или   осуществление   этого   права   стало   невозможным   по    вине
   Перестрахователя,  Перестраховщик  освобождается от выплаты страхового
   возмещения полностью или в соответствующей части и вправе  потребовать
   возврата излишне выплаченного возмещения.

                  3. Условия выплаты страхового возмещения

        3.1. При  наступлении  страхового  случая,  предусмотренного в п.
   2.1, представителем Перестрахователя представляется:
        а) полис;
        б) заявление о выплате страхового возмещения;
        в) свидетельство  о  регистрации  Перестрахователя - оригинал или
   нотариально заверенная копия;
        г) документы, удостоверяющие полномочия и личность представителя;
        д) документы, подтверждающие наступление страхового случая;
        е) расчет расходов Перестрахователя.
        3.2. Страховое   возмещение   выплачивается   после   составления
   страхового акта.
        Страховой акт составляется Перестраховщиком или уполномоченным им
   лицом.   При   необходимости   Перестраховщик   запрашивает  сведения,
   касающиеся страхового случая,  у компетентных органов,  а также вправе
   самостоятельно выяснять причины и обстоятельства страхового случая.
        Страховой акт должен  быть  составлен  не  позднее  ______  после
   представления документов, предусмотренных п. 3.1 настоящего договора.
        3.3. В  случае,  если  по  факту  наступления  страхового  случая
   возбуждено уголовное дело, гражданское производство или производство о
   наложении  административных  взысканий,  Перестраховщик  имеет   право
   отсрочить  решение  вопроса  о  выплате  причитающихся сумм до момента
   принятия соответствующего решения компетентными органами.
        3.4. Перестраховщик  имеет  право  проверять любую сообщаемую ему
   Перестрахователем,   а   также   ставшую   известной   Перестраховщику
   информацию,   которая   имеет   отношение   к   настоящему   договору.
   Перестрахователь    обязан    дать     Перестраховщику     возможность
   беспрепятственной  проверки информации и предоставлять все необходимые
   документы и иные доказательства.
        3.5. В    случае    нарушения    Перестрахователем   обязанности,
   предусмотренной п.  3.4 настоящего договора,  сообщенные  им  сведения
   считаются не соответствующими действительности, а сведения, которые он
   отказывается сообщить, считаются соответствующими действительности.
        3.6. Право    Перестрахователя    свободно    вести    дела    не
   ограничивается.
        Перестрахователь, в частности, правомочен квалифицировать событие
   в качестве страхового случая, не признавать его таковым, урегулировать
   убытки  по  нему.  При этом он должен действовать квалифицированно и с
   должной степенью осмотрительности,  как действовал бы любой страховщик
   не его месте при условии, что он не имел бы перестраховочной защиты.
        В той мере,  в какой соблюдается  это  положение,  Перестраховщик
   связан любым действием или бездействием Перестрахователя.
        Перестраховщик вправе отказать Перестрахователю в  выплате,  если
   докажет,   что   Перестрахователь   не   выполнил   хотя  бы  одну  из
   обязанностей, предусмотренных п. 3.6.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства   по  настоящему  договору,  обязана  возместить  другой
   стороне причиненные таким неисполнением убытки.
        4.2. За  просрочку  выплаты  страхового возмещения Перестраховщик
   уплачивает получателю страхового возмещения пеню в размере  ___  %  от
   страхового возмещения за каждый день просрочки.
        4.3. За   просрочку   внесения   очередного   страхового   взноса
   Перестрахователь  уплачивает Перестраховщику пеню в размере ____ %  от
   суммы неуплаченного страхового взноса за каждый день просрочки.
        4.4. Сторона  за  невыплату  или несвоевременную выплату денежных
   сумм,  причитающихся другой стороне  по  настоящему  договору,  должна
   уплатить  другой  стороне  проценты в размере ____ %  от причитающейся
   суммы за каждый день просрочки.
        4.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        4.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная   ответственность   определяется   в   соответствии    с
   действующим законодательством РФ и Правилами страхования.

                           5. Изменение договора

        5.1. В   случае   реорганизации   Перестрахователя  его  права  и
   обязанности по настоящему договору могут перейти к его  правопреемнику
   только с письменного согласия Перестраховщика.
        5.2. Перестрахователь по согласованию  с  Перестраховщиком  имеет
   право  увеличить  размер  страховой  суммы.  При  этом подлежит уплате
   дополнительный страховой взнос в размере  и  порядке,  предусмотренном
   соглашением сторон.
        5.3. Перестрахователь по согласованию  с  Перестраховщиком  имеет
   право уменьшить размер страховой суммы. В этом случае Перестрахователю
   подлежит  возврату   излишне   уплаченная   часть   страховой   премии
   пропорционально  изменению  страховой  суммы.  Если страховая премия в
   новом размере уплачена не  полностью,  то  стороны  вносят  в  договор
   изменения, касающиеся порядка уплаты и размеров очередных взносов.
        5.4. Перестраховщик, уведомленный об обстоятельствах, указанных в
   п.  2.10  настоящего  договора,  вправе  потребовать изменения условий
   договора,  в  том  числе  уплаты   дополнительной   страховой   премии
   соразмерно   увеличению   риска   наступления   страхового   случая  в
   соответствии с Правилами страхования.
        Перестраховщик не   вправе  требовать  изменения  договора,  если
   обстоятельства, указанные в п. 2.10 договора, уже отпали.
        5.5. Настоящий  договор  может  также быть изменен по письменному
   соглашению сторон,  а кроме того,  в других  случаях,  предусмотренных
   законом.

                         6. Срок действия договора

        6.1. Настоящий договор заключен на срок _____ и вступает в силу с
   момента подписания.

                       7. Окончание действия договора

        7.1. Действие  договора   страхования   прекращается   в   случае
   выполнения  сторонами  своих обязательств по договору в полном объеме.
   Истечение срока действия договора не прекращает обязательств  стороны,
   если она не выполнила их в течение срока действия договора.
        В частности,  условия настоящего  договора  сохраняют  свою  силу
   после   окончания   срока   его  действия  в  отношении  тех  расходов
   Перестрахователя,  которые  им  произведены  или  должны   были   быть
   произведены  после окончания действия настоящего договора,  но в связи
   со  страховыми  случаями  по  договорам,  предусмотренным  в  п.  2.1,
   произошедшими в период действия договора перестрахования.
        7.2. Обязательства   по   договору   прекращаются   в    случаях,
   предусмотренных пп. 2.2 и 3.6 настоящего договора.
        7.3. Обязательства по договору  прекращаются  досрочно  в  случае
   ликвидации Перестрахователя до наступления страхового случая.
        7.4. Обязательства по договору  прекращаются  досрочно  в  случае
   реорганизации Перестрахователя, если Перестраховщик не дал согласие на
   переход прав и обязанностей Перестрахователя  по  настоящему  договору
   правопреемнику Перестрахователя.
        7.5. Перестрахователь  вправе  досрочно  расторгнуть  договор   с
   обязательным   письменным  уведомлением  об  этом  Перестраховщика  не
   позднее чем за __ дней до даты предполагаемого расторжения.
        7.6. Перестраховщик  вправе  расторгнуть  договор  с  письменного
   согласия  Перестрахователя,  уведомив  письменно  Перестрахователя  не
   позднее чем за __ дней до даты предполагаемого расторжения.
        7.7. Перестраховщик вправе досрочно расторгнуть договор в  случае
   неуплаты   Перестрахователем  очередного  взноса  страховой  премии  в
   течение ____ после письменного предупреждения им Перестрахователя.
        7.8. При      неисполнении     Перестрахователем     обязанности,
   предусмотренной п.  2.10,  а  также  если  Перестрахователь  возражает
   против   изменения   договора   в   случае,  предусмотренном  п.  5.3,
   Перестраховщик  вправе   расторгнуть   договор,   уведомив   об   этом
   Перестрахователя.
        Перестраховщик не вправе  требовать  расторжения  договора,  если
   обстоятельства,   предусмотренные   п.  2.10,  отпали  до  наступления
   страхового случая.
        7.9. В случае досрочного прекращения действия договора уплаченная
   Перестраховщику премия уплатившему ее лицу не возвращается.
        7.10. В  случаях  досрочного  прекращения  действия  договора  по
   причинам,  указанным в подп. "а" п. 2.2 настоящего договора, а также в
   случаях, предусмотренных п. 7.8 договора, Перестрахователь выплачивает
   Перестраховщику  расходы,   понесенные   последним   при   составлении
   страхового  акта  либо при выяснении обстоятельств,  предусмотренных в
   указанных пунктах.
        7.11. Обязательства  по настоящему договору прекращаются в других
   случаях, предусмотренных законом.
        7.12. Прекращение  действия  договора  не  освобождает стороны от
   ответственности за его нарушение.

                           8. Конфиденциальность

        8.1. Условия настоящего  договора,  дополнительных  соглашений  к
   нему  и иная информация,  полученная Перестраховщиком в соответствии с
   договором, конфиденциальны и не подлежат разглашению.

                            9. Разрешение споров

        9.1. Все споры и  разногласия,  которые  могут  возникнуть  между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут разрешаться путем переговоров на основе  действующего
   законодательства.
        9.2. При  неурегулировании   в   процессе   переговоров   спорных
   вопросов,   споры   разрешаются   в   суде  в  порядке,  установленном
   действующим законодательством.

           10. Дополнительные условия и заключительные положения

        10.1. Дополнительные условия по настоящему договору: ____________
        10.2. Любые   изменения   и   дополнения  к  настоящему  договору
   действительны,  при условии,  если они совершены в письменной форме  и
   подписаны    сторонами    или    надлежаще   уполномоченными   на   то
   представителями сторон.
        10.3. Все   уведомления   и   сообщения   должны  направляться  в
   письменной форме.
        10.4. Во   всем   остальном,   что   не  предусмотрено  настоящим
   договором,  стороны руководствуются  действующим  законодательством  и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования  вручаются  Перестраховщиком  Перестрахователю,  о  чем  в
   договоре делается пометка, удостоверяемая подписями указанных лиц.
        10.5. Договор составлен  в  двух  экземплярах,  из  которых  один
   находится у Перестрахователя, второй - у Перестраховщика.
        10.6. Адреса и платежные реквизиты сторон:

        Перестрахователь: _______________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Перестраховщик: _________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                              Подписи сторон:

        Перестраховщик    ________________________

        Перестрахователь  ________________________

        Правила страхования вручены: ____________________________________


                       ГЕНЕРАЛЬНЫЙ ПОЛИС No. _______
                  на страхование партий однородного товара

   г. ________________                            "___"__________ 19__ г.

        ________________________________________________________________,
                     (наименование страховой организации)

   лицензия No. __________, выданная ___________________________________,
                                        (наименование органа)

   именуем__ в дальнейшем "Страховщик", в лице _________________________,
                                                   (должность, ф.и.о.)

   действующего на основании Устава, с одной стороны, и _________________
   _____________________________________________________________________,
               (ф.и.о. гражданина, наименование организации)

   в лице ______________________________________________________________,
                                    (ф.и.о.)

   действующего на основании ___________________________________________,
                                  (Устава, положения, доверенности)

   именуем___ в дальнейшем "Страхователь",  с другой  стороны,  заключили
   настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Согласно   настоящему   договору  Страховщик  обязуется  при
   наступлении одного из  обусловленных  в  договоре  страховых  случаев,
   повлекших утрату,  гибель, недостачу или повреждение партии указанного
   в  договоре  имущества,  именуемого  далее  "Товар",  выплатить  лицу,
   указанному   в  договоре  и  именуемому  далее  "Выгодоприобретатель",
   определенное в договоре страховое возмещение в пределах указанной в п.
   2.1.  суммы  (страховой  суммы),  а  Страхователь  обязуется  сообщать
   Страховщику указанные в настоящем договоре сведения  о  каждой  партии
   застрахованного  имущества  и  уплатить страховую премию в порядке и в
   сроки, предусмотренные договором.
        1.2. Объектом  страхования  являются партии товара,  поставляемые
   Страхователем по договорам.
        1.3. Выгодоприобретателем  является  лицо,  имеющее основанный на
   законе,  ином  правовом  акте  или  договоре  интерес   в   сохранении
   застрахованного  имущества  и предъявившее Страховщику страховой полис
   на  предъявителя,  выданный  Страхователю  в  соответствии  с  п.  2.8
   настоящего договора.

                       2. Права и обязанности сторон

        2.1.
   +--------------------------------------------------------------------+
   ¦No.¦ Характеристика¦Страховая стоимость ¦ Страховой  ¦  Страховая   ¦
   ¦п/п¦  товара       ¦единицы  товара     ¦  случай    ¦сумма за еди- ¦
   ¦   ¦               ¦(стоимость единицы  ¦            ¦ницу товара   ¦
   ¦   ¦               ¦товара на день      ¦            ¦(в процентах  ¦
   ¦   ¦               ¦заключения договора)¦            ¦от страховой  ¦
   ¦   ¦               ¦                    ¦            ¦стоимости)    ¦
   +---+---------------+--------------------+------------+--------------¦
   ¦   ¦               ¦                    ¦            ¦              ¦
   +---+---------------+--------------------+------------+--------------¦
   ¦   ¦               ¦                    ¦            ¦              ¦
   +---+---------------+--------------------+------------+--------------¦
   ¦   ¦               ¦                    ¦            ¦              ¦
   +---+---------------+--------------------+------------+--------------¦
   ¦   ¦               ¦                    ¦            ¦              ¦
   +---+---------------+--------------------+------------+--------------¦
   ¦   ¦               ¦                    ¦            ¦              ¦
   +--------------------------------------------------------------------+

        2.2. События,  предусмотренные в п.  2.1 настоящего договора,  не
   признаются страховыми случаями, если они наступили:
        а) в результате совершения Страхователем или Выгодоприобретателем
   умышленного деяния (действия или бездействия),  повлекшего наступление
   страхового случая;
        б) в  результате  воздействия  ядерного  взрыва,   радиации   или
   радиоактивного заражения;
        в) в результате военных  действий,  а  также  маневров  или  иных
   военных мероприятий;
        г) в  результате  гражданской  войны,   народных   волнений   или
   забастовок.
        д) в результате  изъятия,  конфискации,  реквизиции,  ареста  или
   уничтожения товара по распоряжению государственных органов.
        2.3. В  отношении  каждой  партии  товара   Страхователь   обязан
   сообщать  Страховщику не ранее чем за _______ до отгрузки в письменном
   виде следующие сведения:
        а) размер  партии  и  ее  стоимость  в  соответствии  с настоящим
   договором;
        б) условия поставки;
        в) наименование и местонахождение получателя;
        г) расчет страховой премии и страховой суммы.
        2.4. Партия  считается  принятой  Страховщиком  к  страхованию  с
   момента,  когда Страховщик подпишет письменное сообщение Страхователя.
   Страховщик   обязан   немедленно   отправить   подписанное   сообщение
   Страхователю.
        В случае   разногласий   Страховщик    направляет    Страхователю
   исправленный   экземпляр  сообщения  или  протокол  разногласий.  Если
   замечания принимаются Страхователем,  он обязан подписать исправленный
   экземпляр или протокол разногласий и направить его Страховщику. В этом
   случае  партия  товара  считается  принятой  Страховщиком  с   момента
   получения им указанных документов.
        2.5. Страховщик вправе не принимать партию товара к страхованию и
   потребовать изменения условий страхования данной партии по сравнению с
   условиями  настоящего  договора  в  случаях  существенного  увеличения
   возможности наступления страхового случая (страхового риска).
        Увеличение страхового риска считается  существенным  в  следующих
   случаях:
        а) когда товар перевозится на расстояние более __________________
        б) когда товар перевозится через следующие районы: ______________
   ______________________________________________________________________
        в) когда условия поставки отличаются от предусмотренных в законе,
   иных  нормативных  актах  в  сторону  увеличения  риска  несохранности
   товара.
        2.6. При  наступлении  страхового  случая,   повлекшего   гибель,
   утрату,  недостачу  или  повреждение  товара,  который  был принят или
   должен  был  быть  принят  Страховщиком,  последний  обязан  выплатить
   Выгодоприобретателю  страховое  возмещение  в  течение  ________ после
   получения и  составления  всех  необходимых  документов,  указанных  в
   настоящем договоре.
        2.7. Страховое   возмещение   выплачивается   в   размере   части
   понесенных  Выгодоприобретателем  убытков,  равной отношению страховой
   суммы к страховой стоимости. Страховое возмещение не может быть больше
   страховой стоимости.  Под убытками понимается реальный ущерб,  то есть
   расходы,  которые  Выгодоприобретатель  произвел  или   должен   будет
   произвести для приобретения или восстановления утраченного,  погибшего
   или поврежденного застрахованного имущества.
        2.8. По  требованию  Страхователя Страховщик обязан в течение ___
   дней  с  момента  принятия  сообщения  о   партии   имущества   выдать
   Страхователю страховой полис на предъявителя.
        2.9. Страховой полис может быть передан любому третьему лицу.
        Выгодоприобретателем при  этом  может  стать  лишь лицо,  имеющее
   основанное на законе,  ином  правовом  акте  или  договоре  интерес  в
   сохранении застрахованного имущества, в частности покупатель товара.
        2.10. В случае  утраты  в  период  действия  настоящего  договора
   страхового   полиса   его   владельцем,   Страхователю   на  основании
   письменного заявления выдается дубликат полиса.
        После выдачи     дубликата     утраченный     полис     считается
   недействительным, и страховые выплаты по нему не производятся.
        2.11. При повторной утрате полиса в течение действия договора его
   владельцем  Страхователь  уплачивает  Страховщику  денежную  сумму   в
   размере стоимости изготовления полиса.
        2.12. Страхователь  имеет  право  на  получение  от   Страховщика
   информации,  касающейся  его  финансовой  устойчивости и не являющейся
   коммерческой тайной.
        2.13. Страхователь  и Выгодоприобретатель обязаны незамедлительно
   сообщать  Страховщику  о  ставших   им   известными   обстоятельствах,
   изменяющих степень страхового риска.
        2.14. Страхователь и Выгодоприобретатель в течение ________ после
   того,  как  им  стало  или  должно  было стать известным о наступлении
   страхового случая, обязаны уведомить о его наступлении Страховщика.
        2.15. Неисполнение    обязанности,    предусмотренной   п.   2.14
   настоящего  договора,  дает  Страховщику  право  отказать  в   выплате
   соответствующей части страхового возмещения, если Страховщик не знал и
   не должен был знать  о  наступлении  страхового  случая  и  отсутствие
   сведений  у  Страховщика  не  позволило  ему принять реальные меры для
   уменьшения убытков.
        2.16. Страхователь   и   Выгодоприобретатель   обязаны  соблюдать
   установленные правила перевозки товара и обеспечивать его сохранность.
        2.17. При    наступлении   страхового   случая   Страхователь   и
   Выгодоприобретатель обязаны принять разумные и доступные в сложившихся
   обстоятельствах  меры,  чтобы уменьшить возможные убытки,  в том числе
   сообщать  в  компетентные  органы  (милицию,  госпожнадзор,  аварийные
   службы и т. д.) о страховых случаях. Принимая такие меры, Страхователь
   и Выгодоприобретатель должны следовать указаниям Страховщика, если они
   им сообщены.
        2.18. Страховщик освобождается от выплаты  страхового  возмещения
   полностью  или  частично,  если возмещаемые убытки возникли вследствие
   того,  что Страхователь или Выгодоприобретатель умышленно  не  приняли
   разумных и доступных им мер,  предусмотренных в пп. 2.16 и 2.17, чтобы
   уменьшить возможный ущерб.
        2.19. Предусмотренные  в  п.  2.17  расходы  в  целях  уменьшения
   убытков,  необходимые  или  произведенные  для   выполнения   указаний
   Страховщика,   должны   быть  возмещены  Страховщиком  пропорционально
   отношению страховой суммы к страховой стоимости  независимо  от  того,
   что  вместе с возмещением других убытков они могут превысить страховую
   сумму.  Такие расходы  возмещаются,  даже  если  соответствующие  меры
   оказались безуспешными.
        2.20. К Страховщику, выплатившему страховое возмещение, переходит
   в  пределах  выплаченной суммы право требования,  которое Страхователь
   или Выгодоприобретатель имеет к лицу,  ответственному  за  возмещенные
   Страховщиком убытки.
        2.21. Страхователь   и   Выгодоприобретатель   обязаны   передать
   Страховщику  все  документы  и  иные доказательства и сообщить ему все
   сведения,  необходимые для осуществления Страховщиком права требования
   к ответственному за убытки лицу.
        2.22. Если Страхователь или Выгодоприобретатель реализовали  свое
   право   требования  к  лицу,  ответственному  за  убытки,  возмещенные
   Страховщиком,  отказались от этого права или осуществление этого права
   стало   невозможным  по  вине  Страхователя  или  Выгодоприобретателя,
   Страховщик освобождается от выплаты  страхового  возмещения  полностью
   или  в  соответствующей  части  и  вправе потребовать возврата излишне
   выплаченного возмещения.
        2.23. Выгодоприобретатель   имеет   право   предъявлять   те   же
   требования к Страховщику, что и Страхователь.
        2.24. При  предъявлении Выгодоприобретателем требований о выплате
   страхового возмещения Страховщик вправе требовать  от  них  выполнения
   обязанностей по договору,  лежащих на Страхователе,  но не выполненных
   им.  Риск последствий  невыполнения  или  несвоевременного  выполнения
   обязанностей несет Выгодоприобретатель. Страховщик не вправе принудить
   Выгодоприобретателя к выполнению указанных обязанностей Страхователя.

                            3. Страховая премия

        3.1. Страхователь обязан уплатить первоначальную страховую премию
   и страховые премии за каждую партию товара.
        Страховые премии уплачиваются в порядке _________________________
                                                (наличного, безналичного)

   расчета.
        3.2. Первоначальная страховая премия уплачивается Страхователем в
   размере ___________________________ не позднее ______________________.
   (Вариант:
        Первоначальная страховая   премия  уплачивается  Страхователем  в
   размере _______. Премия уплачивается в рассрочку ежемесячно не позднее
   ___  числа  каждого  месяца  в  течение __ месяцев равными взносами по
   _________.  Страхователь может в любое  время  внести  всю  оставшуюся
   часть  премии  или  вносить денежные суммы в счет последующих периодов
   выплаты премии).
        3.3. Страховые  премии  за  каждую  партию  товара уплачиваются в
   следующем размере:
   +--------------------------------------------------------------------+
   ¦    Наименование товара       ¦           Премия за единицу товара  ¦
   +------------------------------+-------------------------------------¦
   ¦                              ¦                                     ¦
   +------------------------------+-------------------------------------¦
   ¦                              ¦                                     ¦
   +--------------------------------------------------------------------+

        Страховые премии  за  каждую партию товара уплачиваются в течение
   ________ с момента получения извещения Страховщика о принятии партии к
   страхованию.
        3.4. Если страховой случай наступил до уплаты  страховой  премии,
   внесение которой просрочено, Страховщик вправе из причитающихся выплат
   вычесть сумму просроченного страхового взноса, неустойку и проценты за
   просрочку, установленные пп. 5.3 и 5.4 настоящего договора.

                     4. Условия выплаты страховой суммы

        4.1. При  наступлении  страхового  случая,  предусмотренного в п.
   2.1, Выгодоприобретателем представляется:
        а) полис;
        б) заявление о выплате страхового возмещения;
        в) документ,  подтверждающий  наступление страхового случая,  или
   его заверенную копию;
        г) документ,   подтверждающий   интерес   Выгодоприобретателя   в
   сохранении   застрахованного   имущества.
        4.2. Страховая    выплата    осуществляется   после   составления
   страхового  акта.  Страховой   акт   составляется   Страховщиком   или
   уполномоченным  им  лицом.  При  необходимости  Страховщик запрашивает
   сведения,  касающиеся страхового случая,  у  компетентных  органов,  а
   также   вправе   самостоятельно   выяснять  причины  и  обстоятельства
   страхового случая.  Страховой акт должен  быть  составлен  не  позднее
   _________________ после представления Выгодоприобретателем документов,
   предусмотренных п. 4.1 настоящего договора.
        4.3. В  случае,  если  по  факту  наступления  страхового  случая
   возбуждено уголовное дело, гражданское производство или производство о
   наложении административных взысканий, Страховщик имеет право отсрочить
   решение вопроса о  выплате  причитающихся  сумм  до  момента  принятия
   соответствующего решения компетентными органами.
        4.4. Страховщик  имеет  право  проверять  любую  сообщаемую   ему
   Страхователем,  Выгодоприобретателем  и  наследниками Страхователя,  а
   также  ставшую  известной  Страховщику   информацию,   которая   имеет
   отношение к настоящему договору.  Страхователь,  Выгодоприобретатель и
   наследники   Страхователя   обязаны   дать   Страховщику   возможность
   беспрепятственной  проверки информации и предоставлять все необходимые
   документы и иные доказательства.
        4.5. Страхователь,  Выгодоприобретатель и наследники Страхователя
   обязаны  сохранять  пострадавший  товар,  если  это  не   противоречит
   интересам   безопасности  и  общественного  порядка,  до  осмотра  его
   представителем Страховщика в том виде,  в котором оно оказалось  после
   страхового случая.
        4.6. В случае  нарушения  Страхователем,  Выгодоприобретателем  и
   наследниками Страхователя обязанностей,  предусмотренных пп. 4.4 и 4.5
   настоящего   договора,   сообщенные   ими   сведения   считаются    не
   соответствующими    действительности,    а   сведения,   которые   они
   отказываются сообщить, считаются соответствующими действительности.

                         5. Ответственность сторон

        5.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства   по  настоящему  договору,  обязана  возместить  другой
   стороне причиненные таким неисполнением убытки.
        5.2. За   просрочку   выплаты  страхового  возмещения  Страховщик
   уплачивает получателю страхового возмещения пеню в размере  ___  %  от
   страхового возмещения за каждый день просрочки.
        5.3. За  просрочку   внесения   страховой   премии   Страхователь
   уплачивает  Страховщику  пеню  в размере ____ %  от суммы неуплаченной
   страховой премии за каждый день просрочки.
        5.4. Сторона  за  невыплату  или несвоевременную выплату денежных
   сумм,  причитающихся другой стороне  по  настоящему  договору,  должна
   уплатить  другой  стороне  проценты в размере ____ %  от причитающейся
   суммы за каждый день просрочки.
        5.5. Взыскание  неустоек  и  процентов  не  освобождает  сторону,
   нарушившую договор, от исполнения обязательств в натуре.
        5.6. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная   ответственность   определяется   в   соответствии    с
   действующим законодательством РФ и Правилами страхования.

                           6. Изменение договора

        6.1. В  случае  реорганизации  Страхователя  (если Страхователь -
   юридическое лицо) его права и обязанности по настоящему договору могут
   перейти   к   его   правопреемнику   только   с  письменного  согласия
   Страховщика.
        6.2. При   переходе   прав   на   застрахованное   имущество   от
   Выгодоприобретателя   к   другому    лицу    права    и    обязанности
   Выгодоприобретателя   по  настоящему  договору  переходят  к  лицу,  к
   которому  перешли  права  на  имущество,   при   условии   письменного
   уведомления  этим  лицом  Страховщика  в  течение  ________  с момента
   перехода  прав,  за  исключением  случая,  предусмотренного   п.   8.5
   настоящего договора.
        6.3. Страхователь по согласованию  со  Страховщиком  имеет  право
   увеличить   размер   страховой   суммы.   При   этом  подлежит  уплате
   дополнительный страховой взнос в размере  и  порядке,  предусмотренном
   соглашением сторон.
        6.4. Страхователь по согласованию  со  Страховщиком  имеет  право
   уменьшить размер страховой суммы.  В этом случае Страхователю подлежит
   возврату излишне уплаченная  часть  страховой  премии  пропорционально
   уменьшению.   Если  страховая  премия  в  новом  размере  уплачена  не
   полностью,  то стороны вносят в договор изменения,  касающиеся порядка
   уплаты и размеров очередных взносов.
        6.5. Страховщик,  уведомленный об обстоятельствах,  увеличивающих
   страховой  риск,  вправе  потребовать  изменения  условий договора или
   условий страхования  отдельной  партии  товара,  в  том  числе  уплаты
   дополнительной    страховой   премии   соразмерно   увеличению   риска
   наступления страхового случая в соответствии с Правилами страхования.
        Изменения условий    страхования    отдельной    партии    товара
   закрепляются в страховом полисе, выдаваемом на данную партию.
        Страховщик не вправе требовать изменения договора, если указанные
   обстоятельства уже отпали.
        6.6. Настоящий  договор  может  также быть изменен по письменному
   соглашению сторон,  а кроме того,  в других  случаях,  предусмотренных
   законом.
        6.7. Если Выгодоприобретатель предъявил требования к Страховщику,
   настоящий  договор  не  может  быть  изменен  без письменного согласия
   Выгодоприобретателя.

                         7. Срок действия договора

        7.1. Настоящий договор заключен на срок _____ и вступает в силу с
   момента подписания.

                       8. Окончание действия договора

        8.1. Действие   договора   страхования   прекращается   в  случае
   выполнения сторонами своих обязательств по договору в  полном  объеме.
   Истечение  срока действия договора не прекращает обязательств стороны,
   если она не выполнила их в течение срока действия договора.
        8.2. Обязательства  по  договору прекращаются досрочно в случаях,
   предусмотренных п. 2.2 настоящего договора.
        8.3. Обязательства  по  договору  прекращаются  досрочно в случае
   смерти Страхователя (если Страхователь - физическое лицо),  ликвидации
   Страхователя  (если  Страхователь  -  юридическое лицо) до наступления
   страхового случая.
        8.4. Обязательства  по  договору  прекращаются  досрочно в случае
   реорганизации Страхователя (если Страхователь -  юридическое  лицо)  в
   случае, если Страховщик не дал согласие на переход прав и обязанностей
   Страхователя по договору его правопреемнику.
        8.5. Обязательства  по  настоящему договору прекращаются в случае
   принудительного изъятия застрахованного имущества,  когда  возможность
   такого   изъятия   предусмотрена   в  законе,  либо  в  случае  отказа
   Выгодоприобретателя   от   права   собственности   на   застрахованное
   имущество.
        8.6. Обязательства по договору  прекращаются  досрочно  в  случае
   гибели  застрахованного  имущества  по причинам иным,  чем наступление
   страхового случая.
        8.7. Страхователь   или   Выгодоприобретатель   вправе   досрочно
   расторгнуть договор с обязательным  письменным  уведомлением  об  этом
   Страховщика  не  позднее  чем  за  __  дней  до  даты  предполагаемого
   расторжения.
        8.8. Страховщик вправе расторгнуть договор с письменного согласия
   Страхователя,  уведомив письменно Страхователя не позднее  чем  за  __
   дней до даты предполагаемого расторжения.
        8.9. Страховщик вправе  досрочно  расторгнуть  договор  в  случае
   неуплаты   Страхователем   страховой   премии  в  течение  ____  после
   письменного предупреждения им Страхователя.
        8.10. Страховщик  вправе  досрочно  расторгнуть  договор в случае
   участия Страхователя, Выгодоприобретателя или наследников Страхователя
   в   оконченном   или   неоконченном  правонарушении,  направленном  на
   причинение убытков в застрахованном имуществе.
        8.11. При  неисполнении  Страхователем  или  Выгодоприобретателем
   обязанности,  предусмотренной  п.  2.13,  а  также  если  Страхователь
   возражает против изменения договора в случае,  предусмотренном п. 6.5,
   Страховщик вправе расторгнуть договор,  уведомив об этом Страхователя.
   Страховщик    не   вправе   требовать   расторжения   договора,   если
   обстоятельства,  предусмотренные  п.  2.13,  отпали   до   наступления
   страхового случая.
        8.12. В   случае   досрочного   прекращения   действия   договора
   уплаченная Страховщику премия уплатившему ее лицу не возвращается.
        8.13. В  случаях  досрочного  прекращения  действия  договора  по
   причинам,  указанным в подп. "а" п. 2.2 настоящего договора, а также в
   случаях,  предусмотренных  пп.  8.10  и  8.11  договора,  Страхователь
   выплачивает Страховщику расходы,  понесенные последним при составлении
   страхового акта либо при выяснении  обстоятельств,  предусмотренных  в
   указанных пунктах.
        8.14. Обязательства по настоящему договору прекращаются в  других
   случаях, предусмотренных законом.
        8.15. Если    Выгодоприобретатель    предъявил    требования    к
   Страховщику,   настоящий   договор   не   может  быть  расторгнут  без
   письменного  согласия  Выгодоприобретателя,  за  исключением  случаев,
   когда   расторжение   договора   вызвано   неправомерными   действиями
   Выгодоприобретателя.
        8.16. Прекращение  действия  договора  не  освобождает стороны от
   ответственности за его нарушение.

                           9. Конфиденциальность

        9.1. Условия настоящего  договора,  дополнительных  соглашений  к
   нему  и  иная  информация,  полученная  Страховщиком  в соответствии с
   договором, конфиденциальны и не подлежат разглашению.

                           10. Разрешение споров

        10.1. Все споры и разногласия,  которые  могут  возникнуть  между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут разрешаться путем переговоров на основе  действующего
   законодательства.
        10.2. При  неурегулировании  в   процессе   переговоров   спорных
   вопросов,   споры   разрешаются   в   суде  в  порядке,  установленном
   действующим законодательством.

           11. Дополнительные условия и заключительные положения

        11.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
        11.2. Любые  изменения  и  дополнения   к   настоящему   договору
   действительны,  при  условии,  если они совершены в письменной форме и
   подписаны   сторонами   или   надлежаще    уполномоченными    на    то
   представителями сторон.
        11.3. Все  уведомления  и   сообщения   должны   направляться   в
   письменной форме.
        11.4. Во  всем  остальном,   что   не   предусмотрено   настоящим
   договором,  стороны  руководствуются  действующим  законодательством и
   Правилами страхования,  на основании которых заключен договор. Правила
   страхования  вручаются  Страховщиком  Страхователю,  о  чем в договоре
   делается пометка, удостоверяемая подписями указанных лиц.
        11.5. Договор  составлен  в  двух  экземплярах,  из  которых один
   находится у Страхователя, второй - у Страховщика.
        11.6. Адреса и платежные реквизиты сторон:

        Страхователь: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Страховщика: ____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                              Подписи сторон:

        Страховщик   ________________________

        Страхователь ________________________

        Правила страхования мне вручены: ________________________________


                                                         Приложение Nо. 2
                                                 к письму Росстрахнадзора
                                        от 24 июня 1994 г. Nо. 05/1-6р/01

                   ОБРАЗЕЦ ДОГОВОРА ОБЯЗАТЕЛЬНОГО ЛИЧНОГО
                           СТРАХОВАНИЯ ПАССАЖИРОВ
                                Nо. _________

    г. ________________                             "___"________ 199_ г.

         _____________________________________________________, (далее по
                       (наименование страховщика)

    тексту - Страховщик), в лице _______________________________________,
                                          (должность, Ф.И.О.)

    действующего на основании Устава, с одной стороны, и ________________

    ______________________________, в лице _____________________________,
       (наименование перевозчика)               (должность, Ф.И.О.)

    (далее  по тексту - Страхователь),  действующего на основании  Устава
    (Положения), с другой  стороны,  в соответствии  с Указами Президента
    Российской  Федерации   от   07.07.92   Nо.  750  "О  государственном
    обязательном страховании   пассажиров"   и  от 06.04.94  Nо. 667  "Об
    основных направлениях государственной политики в сфере  обязательного
    страхования" заключили договор о нижеследующем:

                             1. Предмет договора

         Страховщик обязуется  при  страховом случае произвести страховую
    выплату застрахованному (его наследникам),  а Страхователь  обязуется
    уплачивать страховые взносы в установленные договором сроки.

                            2. Объект страхования

         2.1. Объектом   страхования   являются   имущественные  интересы
    пассажиров (туристов,  экскурсантов) <*>,  перевозимых Страхователем,
    связанные с их жизнью и здоровьем (далее по тексту - застрахованные).
         Страхованию подлежат  пассажиры  воздушного,   железнодорожного,
    морского,  внутреннего  водного и автомобильного транспорта,  а также
    туристы и экскурсанты,  совершающие международные экскурсии по  линии
    туристическо-экскурсионных организаций, на время поездки (полета).
         Права застрахованных   на    обеспечение    страховой    защитой
    реализуются через Страхователя в порядке и на условиях, установленных
    действующим законодательством.
         <*>----------------------------------
         Далее по тексту - пассажиров.

         2.2. Страхованию не подлежат  пассажиры  всех  видов  транспорта
    международных   сообщений,  железнодорожного,  морского,  внутреннего
    водного и автомобильного транспорта пригородного сообщения,  морского
    и   внутреннего   водного  транспорта  внутригородского  сообщения  и
    переправ, автомобильного транспорта на городских маршрутах.

                             3. Страховая сумма

         Страховой суммой является денежная  сумма,  в  пределах  которой
    Страховщик несет ответственность по договору.
         Страховая сумма на одного застрахованного установлена в  размере
    120  установленных  законом на дату приобретения проездного документа
    минимальных размеров оплаты труда.

                             4. Страховые случаи

         Страховыми случаями признаются травмы и смерть застрахованного в
    результате несчастного случая на транспорте.

                         5. Размер страхового взноса

          (рассчитан на основании страхового тарифа, согласованного
          между Страховщиком и Министерством транспорта Российской
       Федерации (Министерством путей сообщений Российской Федерации))

         Размер страхового взноса установлен в сумме ____________________
    ____________________________________ руб. (в _____% стоимости билета)
    на одного застрахованного, при этом:
         доля расходов на ведение дела составляет ______%;
         доля отчислений    в    резерв   предупредительных   мероприятий
         составляет ______%;
         нетто-ставка составляет ______%.

                6. Сроки и порядок внесения страхового взноса

         6.1. Сумма  страхового  взноса  (п. 5)   включается  в стоимость
    проездного документа (путевки) и взимается с  пассажира  при  продаже
    проездного документа (путевки).
         Пассажиры, пользующиеся  правом  бесплатного  проезда,  подлежат
    страхованию без уплаты ими страхового взноса.
         6.2. Страхователь ______________________________________________
                 (периодичность перечисления (ежеквартально, ежемесячно))

    не позже  ___  числа  ___  месяца  перечисляет  страховые  взносы  на
    расчетный счет Страховщика Nо. _____________________________________.
                                     (банковские реквизиты Страховщика)

                        7. Права и обязанности сторон

         7.1. Страхователь  имеет право предоставить Страховщику перечень
    мероприятий  по  предупреждению  несчастных  случаев  на  транспорте,
    финансируемых   за   счет   резерва   предупредительных  мероприятий,
    создаваемых  страховщиком  по   обязательному   личному   страхованию
    пассажиров, с целью обеспечения безопасности перевозок.
         Перечень предупредительных      мероприятий      устанавливается
    Министерством  транспорта  Российской Федерации и Министерством путей
    сообщения Российской Федерации.
         Страхователь имеет   право   проверять  выполнение  Страховщиком
    требований и условий договора.
         7.2. В   период   дейст  вия  договора  Страховщик  имеет  право
    проверять сообщенную Страхователем  информацию,  а  также  выполнение
    Страхователем  требований и условий страхования и настоящего договора
    и направлять запросы в компетентные органы.
         7.3. В период действия договора Страхователь обязан: перечислять
    страховые взносы в сроки,  установленные договором;  составить акт  о
    каждом несчастном случае, происшедшем на транспорте с застрахованным,
    в  порядке,  установленном  действующим   законодательством,   первый
    экземпляр  которого  вручить  застрахованному  (его представителю или
    наследникам),  а также по письменному запросу  Страховщика  направить
    ему  копию  указанного  акта  в  течение  10 дней с момента получения
    запроса.
         7.4. В   период   действия   договора   Страховщик  обязан:
         при наступлении  страхового случая произвести выплату страхового
    обеспечения не позднее  10  дней  после  получения  всех  необходимых
    документов, подтверждающих факт страхового случая;
         формировать резерв    для    финансирования    мероприятий    по
    предупреждению  несчастных  случаев  на  транспорте  за  счет   части
    страховых  взносов  по обязательному личному страхованию пассажиров в
    размере ______% от суммы поступивших страховых взносов;
         финансировать в  соответствии  с утвержденным Положением за счет
    созданного резерва указанные предупредительные мероприятия по перечню
    мероприятий, представленному Страхователем;
         довести до  сведения  каждого  застрахованного  условия  данного
    договора в части порядка и условий осуществления страховых выплат,  а
    также сведения о Страховщике (с указанием  адреса,  телефона,  режима
    работы,  реквизитов  лицензии,  подтверждающей  право  Страховщика на
    проведение обязательного личного страхования пассажиров, иных условий
    договора  и  действующего  законодательства  в  области  данного вида
    страхования в части, устанавливающей права застрахованного).

            8. Порядок взаиморасчетов Страхователя и Страховщика

         Порядок взаиморасчетов  устанавливается  по  соглашению   сторон
    совместно в соответствии с п. 7 Указа Президента Российской Федерации
    "Об обязательном личном страховании пассажиров".

         9. Порядок  и  условия  осуществления   страховой   выплаты
                      (выплаты страхового обеспечения)

         9.1. При  наступлении  страхового  случая  Страховщик производит
    выплату страхового обеспечения  застрахованному  (его  представителю,
    наследникам) в следующих размерах:
         в случае травмы застрахованного в результате несчастного  случая
    на    транспорте    ему   (или   его   представителю   по   поручению
    застрахованного) выплачивается часть страховой суммы, соответствующая
    степени  тяжести  травмы,  размер  которой  определяется  по "Таблице
    размеров страховых сумм,  подлежащих выплате в  связи  со  страховыми
    событиями",  утвержденной  Инструкцией  Министерства финансов СССР от
    05.10.87  Nо. 194,  с учетом изменений,  внесенных  письмом  Главного
    управления   государственного    страхования    СССР    от   17.08.89
    Nо. 35-08-08/11   и   письмом  Российской  государственной  страховой
    компании от 03.11.92 Nо. 21;
         в случае смерти застрахованного выплата полной  страховой  суммы
    производится его наследникам.
         9.2. Выплата   части   страховой   суммы   в    случае    травмы
    застрахованного производится на основании акта о несчастном случае на
    транспорте,   документа,   выданного    компетентной    организацией,
    подтверждающего тяжесть травмы.
         9.3. Выплата   полной   страховой   суммы   в   случае    смерти
    застрахованного  производится  на основании акта о несчастном случае,
    копии   свидетельства   о    смерти    застрахованного,    документа,
    удостоверяющего вступление в права наследования.
         9.4. Выплаты страхового  обеспечения  производятся  Страховщиком
    путем перечисления их во вклад на имя получателя в банке, выдачи чека
    на банк, почтовым переводом за счет получателя или наличными деньгами
    из кассы Страховщика.

              10. Случаи возможного отказа в страховой выплате

         Случаи возможного  отказа  в  страховой  выплате  установлены  в
    соответствии со  ст. 21 п. п. "а", "б" Закона Российской Федерации "О
    страховании".

                         11. Ответственность сторон

         11.1. При  задержке  внесения в полном размере страховых взносов
    свыше _________   дней  Страхователь  уплачивает  за  несвоевременное
    перечисление страховых  взносов  пени  в  размере  ______%  от  суммы
    подлежащих уплате страховых взносов за каждый день просрочки.
         11.2. При  задержке  внесения в полном размере страховых взносов
    свыше _______  дней  сумма  задолженности Страхователя,  включая пени
    (п. 11.1),  подлежит списанию в бесспорном порядке с расчетного счета
    Страхователя.
         11.3. В  случае необоснованной задержки выплаты суммы страхового
    обеспечения  Страховщик   обязан   выплатить   застрахованному   (его
    наследникам) штраф в размере 1%  от суммы страховой выплаты за каждый
    день просрочки.

           12. Порядок и условия прекращения договора страхования

         Порядок и условия прекращения договора установлены ст. 23 Закона
    Российской Федерации "О страховании".

                        13. Порядок разрешения споров

         13.1. Все  неурегулированные между сторонами споры по настоящему
    договору рассматриваются в порядке,  установленном  законодательством
    Российской Федерации.
         13.2. При реализации данного  договора  стороны  руководствуются
    Законом  Российской  Федерации  "О  страховании",  Указом  Президента
    Российской Федерации "Об обязательном страховании пассажиров" и иными
    нормативными актами,  регулирующими отношения в области обязательного
    страхования пассажиров.

                         14. Срок действия договора

         14.1. Срок  действия  договора установлен с ________________  по
    31 декабря 199 __ г. <*>.
         14.2. Договор вступает в силу  с  момента  подписания.
         14.3. В случае,  если стороны не приняли решения  о  прекращении
    договора  страхования  в  срок не менее,  чем за 60 дней до окончания
    срока действия договора,  договор считается продленным  на  следующий
    срок.
         <*>----------------------------------
         Договор страхования заключается на календарный год.

         15. Настоящий  договор  составлен  в  двух экземплярах,  имеющих
    одинаковую силу:  один экземпляр находится у Страхователя, другой - у
    Страховщика.

                          ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН:

         Страховщик _____________________________________________________
    _____________________________________________________________________

         Страхователь ___________________________________________________
    _____________________________________________________________________

         К настоящему договору прилагаются: _____________________________
    _____________________________________________________________________

           СТРАХОВЩИК                                     СТРАХОВАТЕЛЬ

    М.П. ________________                          М.П. _________________
            (подпись)                                       (подпись)

       "__"_______ 19 __ г.                          "__"_______ 19 __ г.


                                                         Приложение Nо. 1
                                                 к письму Росстрахнадзора
                                        от 24 июня 1994 г. Nо. 05/1-6р/01

                              ОБРАЗЕЦ ДОГОВОРА
             ОБЯЗАТЕЛЬНОГО ГОСУДАРСТВЕННОГО ЛИЧНОГО СТРАХОВАНИЯ
                СОТРУДНИКОВ ГОСУДАРСТВЕННОЙ НАЛОГОВОЙ СЛУЖБЫ
                            РОССИЙСКОЙ ФЕДЕРАЦИИ
                                  Nо. ____
    г. _________________                          "___"__________ 199_ г.

         _______________________________________________________________,
                            (наименование страховщика)

    (далее по тексту - Страховщик), в лице _____________________________,
                                                (должность, Ф.И.О.)

    действующего   на   основании    Устава,   с   одной    стороны,    и
    Государственная  налоговая   служба   Российской   Федерации  в  лице
    ____________________________________________________________________,
                             (должность, Ф.И.О.)

    (далее  по  тексту  -  Страхователь),  действующего    на   основании
    Положения,  с  другой  стороны,  в  соответствии с Указами Президента
    Российской  Федерации  от  31.12.91   Nо.  340   "О   Государственной
    налоговой  службе  Российской  Федерации"  и от 06.04.94  Nо. 667 "Об
    основных направлениях государственной политики в сфере  обязательного
    страхования" заключили договор о нижеследующем:

                             1. Предмет договора

         Страховщик обязуется  при  страховом случае произвести страховую
    выплату застрахованному (его наследникам),  а Страхователь  обязуется
    уплатить страховые взносы в установленные договором сроки.

                            2. Объект страхования

         Объектом страхования являются имущественные интересы сотрудников
    Государственной налоговой службы Российской Федерации <*>,  связанные
    с их жизнью и здоровьем.
         <*>----------------------------------
         Далее по тексту - застрахованные.

                             3. Страховые случаи

         Страховыми случаями признаются следующие события, произошедшие в
    связи  с  осуществлением   застрахованным   служебной   деятельности:
    инвалидность застрахованного, тяжкие телесные повреждения, нанесенные
    застрахованному, смерть застрахованного.

                         4. Размер страхового взноса

       (рассчитан на   основании  страхового  тарифа,  согласованного
           между Страховщиком и Государственной налоговой службой
                            Российской Федерации)

         Размер страхового взноса установлен в сумме ____________________
    __________________________________ руб.  на  одного  застрахованного,
    при этом:
         доля расходов  на ведение дела составляет ______%;
         нетто-ставка составляет ______%.

                5. Сроки и порядок внесения страхового взноса

         Страхователь ___________________________________________________
                  (периодичность перечисления (ежеквартально, ежемесячно)

    не позже ____ числа ___ месяца перечисляет страховые взносы в размере
    _________________________________________ руб.  исходя из численности
    застрахованных в  количестве  ______________  чел.  на расчетный счет
    Страховщика Nо. _________________________________.
                    (банковские реквизиты Страховщика)

                        6. Права и обязанности сторон

         6.1. В  период  действия  договора  Страхователь  имеет   право:
         досрочно расторгнуть    договор   страхования   с   обязательным
    уведомлением  Страховщика  не  позднее,  чем  за  30  дней  до   даты
    предполагаемого расторжения;
         проверять выполнение Страховщиком требований и условий договора.
         6.2. В период действия договора Страховщик имеет право проверять
    сообщенную Страхователем информацию, а также выполнение Страхователем
    требований  и  условий страхования и настоящего договора и направлять
    запросы в компетентные органы.
         6.3. В период действия договора Страхователь обязан: перечислять
    страховые взносы в сроки,  установленные договором;  при  наступлении
    страхового  случая  в  течение  трех  дней  с  момента,  когда у него
    появилась возможность сообщить о случившемся,  известить  Страховщика
    любым  доступным  ему способом,  позволяющим объективно зафиксировать
    факт сообщения.
         6.4. В   период   действия   договора   Страховщик   обязан  при
    наступлении   страхового   случая   произвести   выплату   страхового
    обеспечения  не  позднее  10  дней  после  получения всех необходимых
    документов, подтверждающих факт страхового случая.

            7. Порядок взаиморасчетов Страхователя и Страховщика

         В случае,  если в течение срока  действия  договора  страхования
    произошло  изменение размеров годового должностного оклада,  надбавок
    за классный чин и выслугу лет  либо  численности  застрахованных,  то
    недополученные    (полученные   излишне)   в   связи   с   указанными
    обстоятельствами суммы страхового взноса учитываются при  определении
    размера   страхового  взноса  на  следующий  срок  действия  договора
    страхования.

         8. Порядок  и  условия  осуществления   страховой   выплаты
                      (выплаты страхового обеспечения)

         8.1. При  наступлении  страхового  случая  Страховщик производит
    выплату страхового обеспечения  застрахованному  (его  представителю,
    наследникам)  в  следующих  размерах исходя из установленного на день
    страхового случая годового должностного оклада и надбавок за классный
    чин и выслугу лет:
         в случае гибели (смерти) застрахованного в период работы либо до
    истечения   одного   года   после   увольнения   вследствие  телесных
    повреждений,  полученных при  исполнении  служебных  обязанностей,  в
    размере  12,5-кратного  годового  должностного  оклада  и  доплат  за
    классный чин и выслугу лет работника;
         при установлении   застрахованному   инвалидности   в   связи  с
    осуществлением служебной деятельности до истечения одного года  после
    увольнения со службы:
         - инвалиду  1  группы  -   в   размере   7,5-кратного   годового
    должностного оклада и доплат за классный чин и выслугу лет,
         - инвалиду  2-й  группы  -   в   размере   5-кратного   годового
    должностного оклада и надбавок за классный чин и выслугу лет,
         - инвалиду  3-й  группы  -  в  размере   2,5-кратного   годового
    должностного оклада и надбавок за классный чин и выслугу лет;
         в случае получения застрахованным в связи  с  осуществлением  им
    служебной деятельности:
         - тяжкого   телесного   повреждения   -   в   размере   годового
    должностного оклада и доплат за классный чин и выслугу лет,
         - менее тяжкого телесного повреждения - в  размере  полугодового
    оклада и доплат за классный чин и выслугу лет.
         8.2. Выплата  страхового  обеспечения  в   случае   инвалидности
    застрахованного   либо   нанесения  застрахованному  тяжких  телесных
    повреждений   производится   на   основании   документов,    выданных
    компетентными организациями, подтверждающих факт страхового случая.
         8.3. Выплата   страхового   обеспечения    в    случае    смерти
    застрахованного производится его наследникам на основании документов,
    выданных компетентными организациями,  подтверждающих факт страхового
    случая,  копии  свидетельства  о  смерти застрахованного,  документа,
    удостоверяющего вступление в права наследования.
         8.4. Выплата  страхового  обеспечения  производится Страховщиком
    путем перечисления их во вклад на имя получателя в банке, выдачи чека
    на банк, почтовым переводом за счет получателя или наличными деньгами
    из кассы Страховщика.

               9. Случаи возможного отказа в страховой выплате

         Случаи возможного  отказа  в  страховой  выплате  установлены  в
    соответствии со ст. 21 п. п. "а", "б"  Закона Российской Федерации "О
    страховании".

                         10. Ответственность сторон

         10.1. При задержке внесения в полном размере  страховых  взносов
    свыше ______   дней   Страхователь   уплачивает   за  несвоевременное
    перечисление страховых взносов пени  в  размере  ________%  от  суммы
    подлежащих уплате страховых взносов за каждый день просрочки.
         10.2. При задержке внесения в полном размере  страховых  взносов
    свыше ________  дней  сумма задолженности Страхователя,  включая пени
    (п. 10.1),  подлежит списанию в бесспорном порядке с расчетного счета
    Страхователя.
         10.3. В случае необоснованной задержки выплаты суммы  страхового
    обеспечения  Страховщик выплачивает застрахованному (его наследникам)
    штраф в  размере  1%  от  суммы  страховой  выплаты  за  каждый  день
    просрочки.

           11. Порядок и условия прекращения договора страхования

         Порядок и условия прекращения договора установлены ст. 23 Закона
    Российской Федерации "О страховании".

                        12. Порядок разрешения споров

         12.1. Все неурегулированные между сторонами споры по  настоящему
    договору  рассматриваются в порядке,  установленном законодательством
    Российской Федерации.
         12.2. При  реализации  данного  договора стороны руководствуются
    Законом  Российской  Федерации  "О  страховании",  Указом  Президента
    Российской  Федерации  "О  государственной  налоговой службе" и иными
    нормативными актами,  регулирующими отношения в области обязательного
    государственного   личного  страхования  сотрудников  Государственной
    налоговой службы Российской Федерации.

                         13. Срок действия договора

         13.1. Срок   действия   договора  установлен с _________________
    по 31 декабря 199__ г. <*>.
         13.2. Договор вступает в силу  с  момента  подписания.
         13.3. В  случае,  если  стороны не приняли решения о прекращении
    договора страхования в срок не менее,  чем за 60  дней  до  окончания
    срока  действия  договора,  договор считается продленным на следующий
    срок.
         <*>----------------------------------
         Договор страхования заключается на календарный год.

         14. Настоящий  договор  составлен  в  двух экземплярах,  имеющих
    одинаковую силу:  один экземпляр находится у Страхователя, другой - у
    Страховщика.

                          ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН:

         Страховщик _____________________________________________________
    _____________________________________________________________________

         Страхователь ___________________________________________________
    _____________________________________________________________________

         К настоящему договору прилагаются: _____________________________
    _____________________________________________________________________

            СТРАХОВЩИК                                  СТРАХОВАТЕЛЬ

    М.П. _________________                        М.П. __________________
            (подпись)                                      (подпись)

       "__"__________ 19 __ г.                     "__"________ 19 __ г.


                             ДОГОВОР No. ______
               О ПОДГОТОВКЕ МЕДИЦИНСКОГО УЧРЕЖДЕНИЯ К ВВЕДЕНИЮ
                   ОБЯЗАТЕЛЬНОГО МЕДИЦИНСКОГО СТРАХОВАНИЯ

    г. Москва                                       "___"________ 19__ г.

         Московский городской фонд обязательного медицинского страхования
    именуемый в  дальнейшем  МГФОМС,  в  лице  исполнительного  директора
    Ломакина-Румянцева И.В., действующего на основании Положения.
         Акционерная страховая компания ________________________________,
    в дальнейшем именуемая "Страховщик", имеющая государственную лицензию
    на ведение обязательного страхования No. ______ от "__"_______ 19__г.
    в лице ______________________________________________ действующего на
                 (должность, фамилия, имя, отчество)

    основании __________________________.
                 (Устава, положения)

         Медицинское учреждение _________________________________________
                                             (наименование)

    _____________________________________________________________________

    именуемое  в дальнейшем "Поликлиника", в лице главного врача ________

    __________________________________________, действующего на основании
           (фамилия, имя, отчество)

    ________________________ и   имеющее   государственную   лицензию  на
      (положения, Устава)

    медицинскую деятельность No. _________ от "___"__________ 199__ г.
         Заключили настоящий Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         Стороны обязуются  совместно  действовать  с  целью  организации
    подготовки медицинского учреждения к работе в условиях  обязательного
    медицинского страхования.

                           2. ОБЯЗАТЕЛЬСТВА СТОРОН

         2.1. Страховщик обязуется:
         2.1.1. Подготовить в срок с _______________ по _________________
    Поликлинику к    работе   в   условиях   обязательного   медицинского
    страхования:
         - обучение  персонала особенностям работы Поликлиники в условиях
    ОМС и правилам учета медицинских услуг;
         - формирование   автоматизированного   регистра   прикрепленного
    населения (застрахованных);
         - адаптацию  классификаторов  медицинских  услуг,  расчет цен на
    медицинские услуги,  оказываемые  Поликлиникой,   подготовку   другой
    нормативно-справочной информации, необходимой для автоматизированного
    учета оказываемой  медицинской  помощи  и  формирования  счетов   для
    финансовых взаиморасчетов;
         - поставке Поликлинике специальных пакетов прикладных  программ,
    их отладку;
         - приобретение    и    передачу    на     баланс     Поликлинике
    аппаратно-программных комплексов,    оснащенных   стандартизированной
    МГФОМС системой автоматизированных расчетов за оказанные  медицинские
    услуги, обеспечивающей:
         - автоматизированное ведение регистра застрахованных;
         - автоматизированный учет медицинских услуг;
         - автоматизированное   формирование    счетов    за    оказанные
    медицинские услуги;
         - обучение  персонала  работе  на   вычислительной   технике   и
    применению предоставленных программных продуктов.
         2.1.2. Представить для утверждения в МГФОМС  смету  расходов  на
    подготовку Поликлиники к работе в условиях ОМС (Приложение No. 1).

         2.2. Поликлиника обязуется:
         2.2.1. Предоставить Страховщику списки прикрепленного  населения
    для   формирования   автоматизированного   регистра   застрахованного
    контингента.
         2.2.2. Предоставить    Страховщику   информацию   и   документы,
    необходимые  для  формирования  классификатора   медицинских   услуг,
    оказываемых  в  Поликлинике,  расчета  цен  на  медицинские  услуги и
    подготовки другой нормативно-справочной информации,  необходимой  для
    перехода  на  автоматизированный  учет  оказанных медицинских услуг и
    проведения финансовых взаиморасчетов.
         2.2.3. Для  автоматизированной  обработки  данных  об  оказанных
    медицинских услугах и финансовых взаиморасчетов:
         - выделить   помещение  для  кабинета  учета  и  информационного
    обеспечения;
         - выделить необходимый медицинский персонал.
         2.2.4. Обеспечить    сохранность     принятого     на     баланс
    аппаратно-программного комплекса.
         2.2.5. Подготовить  помещения  и  ( в   случае   необходимости),
    персонал для  выдачи  страховых  полисов  обязательного  медицинского
    страхования.
         2.2.6. Провести  совместно  со Страховщиком опытную эксплуатацию
    аппаратно-программного комплекса для автоматизированного формирования
    счетов за оказанные медицинские услуги.
         2.2.7. Принять   на   баланс   аппаратно-программный   комплекс,
    передаваемый Страховщиком.

         2.3. МГФОМС обязуется:
         2.3.1. Перечислить Страховщику финансовые средства за подготовку
    Поликлиники   к  работе  в  условиях  ОМС  путем  прямой  компенсации
    понесенных затрат по приемо-сдаточному акту и смете расходов.

                              3. ОСОБЫЕ УСЛОВИЯ

         3.1. Готовность    Поликлиники   к   работе   в   условиях   ОМС
    удостоверяется Актом сдачи-приемки аппаратно-программных комплексов.

           4. СРОКИ ДОГОВОРА, ПОРЯДОК ЕГО ИЗМЕНЕНИЯ И РАСТОРЖЕНИЯ

         4.1. Настоящий Договор вступает в силу с момента его  подписания
    и действует до ________________ 199__ года.
         4.2. Изменения и дополнения настоящего Договора производятся  по
    соглашению сторон.
         4.3. В  случае  расторжения  Договора  вследствие   невыполнения
    МГФОМС или   Поликлиникой  своих  обязательств,  МГФОМС  компенсирует
    затраты, понесенные  Страховщиком  и определенные соглашением сторон,
    если иное не определено судебным решением.
         4.4. В   случае  расторжения  Договора  вследствие  невыполнения
    Страховщиком своих  обязательств,  МГФОМС   не   возмещает   затраты,
    понесенные Страховщиком, если иное не определено судебным решением.

                              5. ДРУГИЕ УСЛОВИЯ

         5.1. Во всем остальном,  что прямо  не  предусмотрено  настоящим
    Договором, стороны  руководствуются действующим законодательством.
         5.2. Все   споры   по   настоящему   Договору   разрешаются    в
    установленном Законом порядке.

                        6. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН

         МГФОМС: ________________________________________________________
    _____________________________________________________________________

         Страховщик: ____________________________________________________
    _____________________________________________________________________

         Поликлиника: ___________________________________________________
    _____________________________________________________________________

                               ПОДПИСИ СТОРОН:

         От МГФОМС                            "СОГЛАСОВАНО"
         Исполнительный директор              Руководитель
                                              органа управления
         __________________________           здравоохранения
         Ломакин-Румянцев И.В.
                                              ___________________________
         М.П. "___"_________ 199_ г.
                                              М.П. "___"________ 1999_ г.
         От Поликлиники
         Главный врач

         __________________________

         М.П. "___"_________ 199_ г.

         От Страховщика ____________
         ___________________________
              (должность,

         ___________________________
            (фамилия, инициалы)

         М.П. "___"_________ 199_ г.


                                                             Приложение 2
                                         к Приказу Федерального фонда ОМС
                                               от 29 марта 1996 г. Nо. 23

                         СОГЛАШЕНИЕ О ВЗАИМОЗАЧЕТАХ
                   ПО СОСТОЯНИЮ НА ______________ 19__ Г.

    г. ________________                           "__"___________ 19__ г.

         1. Плательщик  страховых  взносов  (платежей)  на   обязательное
    медицинское страхование _____________________________________________
                 (полное наименование плательщика, регистрационный номер)

    имеет просроченную кредиторскую задолженность перед _________________
                                                          (наименование

    _____________________________________________________________________
       территориального фонда обязательного медицинского страхования)

    на общую сумму _________________________________ рублей, в том числе:
                           (сумма прописью)

    недоимка в сумме: _____________________________ рублей, пени в сумме:
                            (сумма прописью)

    _________________________ рублей, штраф в сумме: ____________________
        (сумма прописью)                               (сумма прописью)

    рублей.
         2. Медицинское учреждение ______________________________________
                                      (полное наименование учреждения)

    имеет кредиторскую задолженность перед плательщиком страховых взносов
    (платежей) на  обязательное  медицинское  страхование,  упомянутым  в
    пункте первом настоящего соглашения, на общую сумму _________________
    _______________________ рублей.
       (сумма прописью)

         3. Страховая медицинская организация ___________________________
                                                 (полное наименование

    __________________ имеет кредиторскую задолженность перед медицинским
       организации)

    учреждением, упомянутым  в  пункте  втором настоящего соглашения,  на
    общую сумму: ________________________________________ рублей.
                             (сумма прописью)

         4. Территориальный  фонд обязательного медицинского страхования,
    упомянутый в пункте первом настоящего соглашения,  имеет кредиторскую
    задолженность перед страховой медицинской организацией,  упомянутой в
    пункте третьем настоящего соглашения, на общую сумму ________________
    __________________________ рублей.
        (сумма прописью)

         Вышепоименованные стороны пришли к следующему соглашению:
         1. Территориальному фонду обязательного медицинского страхования
    зачесть  в  уплату  страховых  взносов  (платежей)  на   обязательное
    медицинское страхование ___________________________________ рублей от
                                     (сумма прописью)

    плательщика страховых взносов (платежей) на обязательное  медицинское
    страхование ________________________________________________________.
                          (полное наименование плательщика)

         2. Территориальному     фонду     обязательного     медицинского
    страхования,   страховой   медицинской   организации  и  медицинскому
    учреждению   зачесть   в    объемы    финансирования    из    средств
    территориального фонда ______________________________________ рублей.
         3. Медицинскому  учреждению  и  плательщику  страховых   взносов
    (платежей)   на   обязательное   медицинское  страхование  принять  к
    взаимозачету кредиторскую задолженность на общую сумму ______________
    ____________________________ рублей.
          (сумма прописью)

         В связи с этим остаток кредиторской задолженности на ___________
    ___________ 19__ г. составил:
         * Плательщика  страховых  взносов  на  обязательное  медицинское
    страхование перед территориальным фондом на общую сумму: ____________
    __________________________ рублей,
         (сумма прописью)

         в том числе: недоимка в сумме: __________________ рублей, пени в
    сумме: _____________________ рублей, штраф в сумме: _________________
             (сумма прописью)                            (сумма прописью)

    рублей.
         * Медицинского учреждения перед плательщиком  страховых  взносов
    на обязательное медицинское страхование на общую сумму: _____________
    ____________________________ рублей.
         (сумма прописью)

         * Страховой    медицинской    организации    перед   медицинским
    учреждением на общую сумму: _______________________________ рублей.
                                        (сумма прописью)

         * Территориального  фонда обязательного медицинского страхования
    перед страховой медицинской организацией на общую сумму: ____________
    ____________________________ рублей.
         (сумма прописью)

         Исполнительный директор
         территориального фонда      _______________ ____________________
                                        (подпись)       (Фамилия, И.О.)
     М.П.
         Главный бухгалтер           _______________ ____________________
                                        (подпись)       (Фамилия, И.О.)

         Руководитель ____________   _______________ ____________________
         (наименование плательщика)     (подпись)       (Фамилия, И.О.)
     М.П.
         Главный бухгалтер           _______________ ____________________
                                        (подпись)       (Фамилия, И.О.)
         Руководитель медицинского
         учреждения                  _______________ ____________________
                                        (подпись)       (Фамилия, И.О.)
     М.П.
         Главный бухгалтер           _______________ ____________________
                                        (подпись)       (Фамилия, И.О.)
         Директор страховой
         медицинской организации     _______________ ____________________
                                        (подпись)       (Фамилия, И.О.)
     М.П.
         Главный бухгалтер           _______________ ____________________
                                        (подпись)       (Фамилия, И.О.)


                                                         Приложение Nо. 2
                                         к Положению об экспериментальной
                                                      системе страхования

                                 СОГЛАШЕНИЕ
              к ДОГОВОРУ СТРАХОВАНИЯ ЛЕКАРСТВЕННОГО ОБЕСПЕЧЕНИЯ
                       Nо. _______ от _______________

    г. Москва                   Nо. ________         "__"________ 199_ г.

         Московский городской фонд обязательного медицинского страхования
    (МГФОМС) в лице исполнительного директора И.В.  Ломакина - Румянцева,
    действующего   на   основании  постановления  Nо.  606  от  29.06.93,
    выполняющий функции Страхователя, с одной стороны, и ________________
    ____________________________________________________________________,
                    (наименование страховой организации)

    в лице _____________________________________________________________,
                            (должность, фамилия)

    действующего на основании Устава (в дальнейшем Страховщик), заключили
    настоящее Соглашение о нижеследующем:

         1. Численность застрахованных на ______________ квартал 1996  г.
    определяется в _____________________________________________ человек.
                                (цифрами и прописью)

         2. Размер страхового взноса (платежа) в  __________  квартале  в
    соответствии  с  долей  участия Страховщиков в состраховании рисков -
    составляет:
         Страховщик _____________________________________________________
                                    (цифрами и прописью)

    тыс. рублей.
         Страховщик _____________________________________________________
                                    (цифрами и прописью)

    тыс. рублей.
         3. Страховые  взносы  (платежи)  перечисляются МГФОМС ежемесячно
    двумя частями с последующим учетом фактически предъявленных аптечными
    предприятиями счетов.
         4. Срок перечисления страховых взносов (платежей) Страховщику  -
    в   течение   двух   банковских  дней  после  получения  платежей  из
    Департамента финансов.
         5. Настоящее  Соглашение заключено на _______ квартал и вступает
    в силу с момента его подписания.
         6. Соглашение  утрачивает  силу  в  случае  истечения  срока его
    действия или решения Правительства Москвы.
         7. Соглашение  исполнено в ____ экземплярах,  имеющих одинаковую
    юридическую силу, и является неотъемлемой частью Договора страхования
    лекарственного обеспечения.

      от МГФОМС                                   от СТРАХОВЩИКА
      Исполнительный                              _______________________
      директор                                    _______________________
      ________________________                    _______________________
      ________________________                    _______________________
      "___"___________ 199_ г.                    "___"__________ 199_ г.

       М.П.                                             М.П.

                                КОММЕНТАРИИ:
                                ------------
         Все изменения,  касающиеся  численности Застрахованных,  размера
    страхового взноса и долей участия Страховщиков в состраховании рисков
    по  покрытию  расходов  на  обеспечение Застрахованных лекарственными
    средствами  в  течение  действия  Договора  страхования,  оформляются
    дополнительным Соглашением.


                                                         Приложение Nо. 1
                                         к Положению об экспериментальной
                                                      системе страхования

                              ДОГОВОР _________
                   СТРАХОВАНИЯ ЛЕКАРСТВЕННОГО ОБЕСПЕЧЕНИЯ

    г. Москва                                       "___"________ 199_ г.

         Московский городской фонд обязательного медицинского страхования
    (МГФОМС),  выполняющий в соответствии с распоряжением Мэра Москвы Nо.
    696-РМ от  29  декабря  1995  г.  функции  страхователя  по  договору
    страхования  лекарственного обеспечения населения г.  Москвы,  в лице
    исполнительного  директора  Ломакина  -  Румянцева  Ильи  Вадимовича,
    действующего на основании Положения о МГФОМС,  именуемый в дальнейшем
    Страхователь, с одной стороны, и ____________________________________
    _________________________________________, имеющая право осуществлять
      (наименование страховой организации)

    страхование лекарственного  обеспечения  на  основе   государственной
    лицензии Nо. _____ от _________ 199_ г., выданной Федеральной службой
    России по надзору за страховой деятельностью, в лице ________________
    ____________________________________________________________________,
                     (должность, фамилия, имя, отчество)

    действующего на основании Устава,  именуемая в дальнейшем Страховщик,
    с другой стороны, заключили настоящий Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Страховщик в соответствии с Правилами страхования,  которые
    являются неотъемлемой  частью  настоящего  Договора,  берет  на  себя
    обязательства   организовать  и  оплатить  лекарственное  обеспечение
    Застрахованному в рамках постановления Правительства РФ  от  30  июля
    1994 г.  Nо.  890  при  наступлении  страхового случая,  указанного в
    п. 1.2.
         1.2. Страховым  случаем  является  обращение  Застрахованного  в
    лечебно  -   профилактическое   учреждение   амбулаторного   профиля,
    включенное   в  перечень  Департамента  здравоохранения,  в  связи  с
    заболеванием,  при амбулаторном лечении которого  по  рецептам  врача
    отпускаются  в  аптечных  предприятиях  (указанных  в  приложении 1 к
    настоящему Договору) лекарственные препараты и предметы  медицинского
    назначения   в  соответствии  с  перечнями  1,  2  -  приложениями  к
    постановлению Правительства Российской Федерации от 30 июля  1994  г.
    Nо. 890 (приложение 2 к настоящему Договору).
         1.3. Страховым случаем не является обращение застрахованного:  -
    за  назначением медикаментозного лечения в лечебно - профилактические
    учреждения амбулаторного типа,  не включенные в  перечень  лечебно  -
    профилактических учреждений, льготные рецепты которых подлежат оплате
    по  условиям  настоящего  Договора  (приказ   Главного   медицинского
    управления  г.  Москвы  и  Московской  городской  аптечной  палаты от
    05.03.93 Nо. 120/9);
         - за  отпуском лекарственных средств в аптечные предприятия,  не
    поименованные в приложении 1 к настоящему Договору;
         - за   отпуском  лекарственных  средств  по  льготному  рецепту,
    оформленному с нарушением требований,  изложенных в п. 6.2 настоящего
    Договора.
         1.4. Застрахованными по настоящему Договору являются  жители  г.
    Москвы,  имеющие полис обязательного медицинского страхования и право
    получения лекарственных средств по рецептам врачей бесплатно  или  со
    скидкой.
         1.5. Численность   застрахованных   и   размер   ежеквартального
    страхового  взноса  определяются  Соглашением  между  Страхователем и
    Страховщиком,  которое является неотъемлемым приложением к настоящему
    Договору (приложение 3 к настоящему Договору).
         1.6. Срок страхования 12 месяцев.

                     2. ПОРЯДОК УПЛАТЫ СТРАХОВОГО ВЗНОСА

         2.1. Страхователь  перечисляет  на  расчетный  счет  Страховщика
    страховые  взносы  в  размерах,  пропорциональных  доле его участия в
    состраховании   рисков   по   покрытию   расходов   на    обеспечение
    Застрахованных  лекарственными  средствами  и  изделиями медицинского
    назначения:

            +--------------------------------------------------+
            ¦ Страховая организация¦      Доля участия в       ¦
            ¦                      ¦   состраховании рисков    ¦
            +----------------------+---------------------------¦
            ¦                      ¦                           ¦
            +--------------------------------------------------+

         2.2. Страховые взносы перечисляются ежемесячно двумя  частями  в
    течение  2-х  банковских  дней после поступления страховых платежей в
    МГФОМС из Департамента финансов.
         2.3. При непоступлении страхового взноса по истечении 10 дней  с
    даты,  установленной  для  его уплаты в  п. 2.2,  действие настоящего
    Договора страхования приостанавливается.  При наступлении  страхового
    случая   в   период  приостановления  действия  Договора  страхования
    Страховщик ответственности не несет.
         Договор страхования считается возобновленным со дня,  следующего
    за днем уплаты этого взноса.
         2.4. В связи с инфляционными процессами, изменениями нормативных
    документов,  регламентирующих порядок льготного отпуска лекарственных
    средств и предметов медицинского назначения, размер страхового взноса
    корректируется.
         Об изменении   размера   страхового   взноса  Страховщик  должен
    известить Страхователя не позднее чем за 2 недели до очередного срока
    платежа.

                  3. ВСТУПЛЕНИЕ ДОГОВОРА СТРАХОВАНИЯ В СИЛУ

         3.1. Договор  страхования вступает в силу со дня,  следующего за
    днем уплаты первого страхового взноса. Датой уплаты страхового взноса
    считается   день   зачисления  денежных  средств  на  расчетный  счет
    Страховщика.

                        4. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         4.1. Страхователь имеет право:
         - требовать  при  наступлении  страхового  случая  организации и
    оплаты необходимого медикаментозного лечения  для  Застрахованного  в
    соответствии с п. 1.1 и 1.2;
         - получить подробный  отчет  обо  всех  суммах,  выплаченных  за
    лечение его Застрахованных по настоящему Договору,  с указанием места
    лечения,  места отпуска лекарственных препаратов,  их наименования  и
    стоимости;
         - анализировать  счета  аптечных   предприятий   за   отпущенные
    лекарственные  препараты  и  предметы медицинского назначения в целях
    проверки  правильности  указанных  в   счете   цен   и   соответствия
    произведенных выплат объему ответственности Страховщика;
         - изменить соответствующий объем  ответственности  Страховщиков,
    заключив  дополнительное Соглашение к Договору страхования,  в случае
    внесения  в  течение  действия  Договора  изменений   в   нормативные
    документы,  регламентирующие  порядок льготного отпуска лекарственных
    средств и предметов медицинского назначения, перечень групп населения
    и   категорий   заболеваний,   при   амбулаторном   лечении   которых
    лекарственные средства и изделия медицинского назначения  отпускаются
    бесплатно или со скидкой;
         - досрочно  расторгнуть  Договор  страхования  при  невыполнении
    Страховщиком условий Договора с письменным уведомлением Страховщика о
    причинах расторжения Договора.
         4.2. Застрахованный имеет право:
         - требовать при  наступлении  страхового  случая  организации  и
    оплаты необходимого   лекарственного  обеспечения  в  соответствии  с
    п. 1.1 и 1.2;
         - сообщить Страховщику (Страхователю) о случаях непредоставления
    услуг,   гарантированных   Договором   страхования,   неполного   или
    некачественного их предоставления.
         4.3. Страховщик имеет право:
         - проверять     сообщенную     Страхователем    (Застрахованным)
    информацию,  а  также   выполнение   Страхователем   (Застрахованным)
    требований и условий Договора;
         - отказать  в  оплате  лекарственных  препаратов   и   предметов
    медицинского назначения в соответствии с п. 1.3;
         - досрочно  расторгнуть  Договор  страхования  при  невыполнении
    Страхователем   (Застрахованным)   условий   Договора   с  письменным
    уведомлением Страхователя о причинах расторжения Договора.
         4.4. Страхователь обязан:
         - своевременно  и  в  полном  размере  уплачивать  обусловленные
    Договором страхования страховые взносы;
         - предоставить Страховщику необходимые для  заключения  Договора
    страхования сведения в соответствии с п. 1.5, 1.6.
         4.5. Застрахованный обязан:
         - соблюдать    предписания    лечащего   врача   по   применению
    лекарственных препаратов;
         - заботиться  о  сохранности  страхового  полиса  и  документов,
    удостоверяющих  право  на  льготное  лекарственное  обеспечение,   не
    передавать их другим лицам.
         4.6. Страховщик обязан:
         - ознакомить Страхователя с Правилами страхования;
         - при  наступлении  страхового  события   произвести   страховую
    выплату в порядке, установленном в настоящем Договоре страхования;
         - проводить  экспертизу   обоснованности   объема   и   качества
    оказанной  лекарственной помощи,  представляя по запросу Страхователя
    ее результаты,  включая соответствие лекарственной помощи  стандартам
    медикаментозного лечения;
         - определить на основании статистических данных за I-II кварталы
    1996  г.  лимиты  (плановые  расходы)  по  ст.  10 на оплату льготных
    рецептов   амбулаторно   -   поликлинических   учреждений    округов,
    участвующих в эксперименте;
         - для  подготовки  Генерального   соглашения   по   тарифам   на
    лекарственные средства ежемесячно представлять Страхователю материалы
    по анализу цен на медикаменты,  отпущенные по бесплатным  и  льготным
    рецептам;
         - обеспечить конфиденциальность в  отношениях  со  Страхователем
    (Застрахованным).

                5. ПРЕКРАЩЕНИЕ ДЕЙСТВИЯ ДОГОВОРА СТРАХОВАНИЯ

         5.1. Договор  страхования  прекращает  действие и Застрахованный
    теряет право на организацию и  оплату  необходимого  медикаментозного
    обеспечения в рамках настоящего Договора в случае:
         - истечения срока действия Договора страхования;
         - выбытия (смерти) Застрахованного в период действия Договора;
         - требования (инициативы)  Страховщика  при  неуплате  страховых
    взносов  в установленные Договором сроки по истечении 10 дней с даты,
    определенной  для  уплаты  очередного  страхового  взноса,  а   также
    невыполнения Застрахованным обязанностей, предусмотренных в п. 4.5;
         - требования    (инициативы)    Страхователя    при    нарушении
    Страховщиком Правил страхования;
         - принятия  судом  (арбитражным  судом)  решения   о   признании
    Договора недействительным;
         - соглашения сторон (о намерении досрочного прекращения Договора
    страхования  стороны должны уведомить друг друга письменно не позднее
    чем за 60 дней до даты предполагаемого расторжения);
         - ликвидации  Страховщика  в порядке,  установленном действующим
    законодательством;
         - ликвидации Страхователя.
         5.2. В случае досрочного  прекращения  Договора  страхования  по
    требованию  Страхователя  Страховщик  возвращает  страховые взносы за
    неистекший  срок  Договора  за  вычетом  понесенных  расходов;   если
    требование  Страхователя  обусловлено  нарушением Страховщиком Правил
    страхования,  то  последний  возвращает  Страхователю  внесенные   им
    страховые взносы полностью.
         При досрочном прекращении  Договора  страхования  по  требованию
    Страховщика  он возвращает Страхователю внесенные им страховые взносы
    полностью;  если  требование  Страховщика  обусловлено  невыполнением
    Страхователем  Правил  страхования,  то  он  возвращает  Страхователю
    страховые взносы за неистекший срок Договора  за  вычетом  понесенных
    расходов.

               6. ПОРЯДОК ОРГАНИЗАЦИИ И ОПЛАТЫ ЛЕКАРСТВЕННОГО
                         ОБЕСПЕЧЕНИЯ ЗАСТРАХОВАННЫМ

         6.1. При   наступлении   страхового    случая    Застрахованному
    назначается  медикаментозное  лечение  в  лечебно  - профилактических
    учреждениях,  имеющих право на выписывание  лекарственных  средств  и
    изделий   медицинского  назначения  по  льготным  рецептам.
         6.2. На  основании  выписанного  в  лечебно  -  профилактическом
    учреждении  рецепта  (ф.  148-1/у-88),  оформленного в соответствии с
    действующими требованиями (с обязательным указанием  серии  и  номера
    страхового полиса ОМС,  кода диагноза заболевания, по поводу которого
    были выписаны лекарственные препараты) и заверенного  личной  печатью
    врача, Застрахованному осуществляется отпуск лекарственных препаратов
    и  предметов  медицинского  назначения   в   аптечных   предприятиях,
    поименованных в приложении 1 к настоящему Договору.
         6.3. При наступлении  страхового  случая  Страховщик  ежемесячно
    оплачивает  аптечному  предприятию счета за отпущенные Застрахованным
    лекарственные препараты и предметы медицинского назначения.
         6.4. Неотъемлемым  приложением  к  счету являются Реестры и базы
    данных рецептов на лекарственные  средства,  отпущенные  по  рецептам
    врачей   бесплатно   или  со  скидкой  (представляются  на  магнитных
    носителях), по единым форме и форматам, утвержденным Страховщиком.
         6.5. Оплата  счетов  аптечных  предприятий производится в режиме
    "аванс - расчет" за фактически отпущенные лекарственные  средства  по
    рецептам врачей бесплатно или со скидкой.
         6.6. Для   обеспечения   наличия    в    аптечном    предприятии
    лекарственных, профилактических и диагностических средств, вошедших в
    обязательный   ассортиментный   перечень,   а   также   лекарственных
    препаратов  повышенного  потребления Страховщик перечисляет аптечному
    предприятию  в  сроки,  установленные  Договором  на   предоставление
    лекарственной  помощи,  двумя  равными частями аванс в размере до 80%
    расходов на отпуск лекарственных препаратов по льготным  рецептам  за
    предыдущий месяц.
         6.7. В  срок  до  15  числа  месяца,  следующего   за   отчетным
    кварталом,   стороны  производят  выверку  взаиморасчетов  по  оплате
    оказанной  лекарственной  помощи.   Окончательная   годовая   выверка
    взаиморасчетов производится не позднее 20 января следующего года.
         6.8. Страховые взносы,  не израсходованные  в  отчетном  периоде
    (квартал),  подлежат  зачислению  в  страховые  резервы для страховых
    выплат (оплаты счетов аптечных предприятий) в последующие периоды.

                        7. ПОРЯДОК РАЗРЕШЕНИЯ СПОРОВ

         7.1. Споры, вытекающие из настоящего Договора, рассматриваются в
    порядке,  предусмотренном  действующим  законодательством  Российской
    Федерации.

                          8. СРОК ДЕЙСТВИЯ ДОГОВОРА

         Начало действия договора     "___"___________ 199__ г.
         Окончание действия договора  "___"___________ 199__ г.

                              9. ПРОЧИЕ УСЛОВИЯ

         9.1. Ни одна из сторон не вправе передавать третьей стороне свои
    права и обязанности по настоящему Договору без  письменного  согласия
    на то другой стороны, кроме операций по перестрахованию.
         9.2. Если  одно  из  положений  настоящего  Договора  становится
    недействительным,  то  это  не затрагивает действительности остальных
    положений настоящего Договора.
         9.3. Все  изменения  и  дополнения к настоящему Договору,  в том
    числе касающиеся положений настоящего Договора,  требующие  взаимного
    согласия  сторон,  будут  действительны только при условии,  если они
    совершены в  письменной  форме  и  подписаны  уполномоченными  на  то
    представителями сторон.
         9.4. Приложения 1,  2, 3 являются неотъемлемой частью настоящего
    Договора.
         9.5. Договор составлен в шести подлинных экземплярах, по два для
    каждой из сторон,  причем все экземпляры имеют одинаковую юридическую
    силу.

                         10. ОСОБЫЕ УСЛОВИЯ ДОГОВОРА
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                  11. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН

      МГФОМС
      121205, Москва,  ул.  Новый Арбат, 36. Р/с 692602 в ГРКЦ ГУ ЦБ РФ,
      МФО 201791, уч. 83

      СТРАХОВЩИК
      __________________________________________________________________
      __________________________________________________________________

      от МГФОМС                                   от СТРАХОВЩИКА
      Исполнительный                              _______________________
      директор                                    _______________________
      ________________________                    _______________________
      ________________________                    _______________________
      "___"___________ 199_ г.                    "___"__________ 199_ г.

       М.П.                                        М.П.

                                КОММЕНТАРИИ:
                                ------------
         Застрахованными по     Договору    страхования    лекарственного
    обеспечения являются жители г. Москвы, имущественные интересы которых
    связаны   с   затратами  на  оплату  лекарственного  обеспечения  при
    наступлении страхового случая.
         Страховым случаем является обращение Застрахованного в лечебно -
    профилактическое  учреждение  амбулаторного  профиля,  включенное   в
    перечень  Департамента здравоохранения,  в связи с заболеванием,  при
    амбулаторном  лечении  которого  лекарственные  препараты  и  изделия
    медицинского  назначения  отпускаются по рецептам врача бесплатно или
    со скидкой.


                                                               Приложение
                                                           к письму ПФ РФ
                                         от 27.10.95 Nо. ЮЛ-03-11/6374-ИН

                                                                   Проект

                                   ДОГОВОР
              ОБ ОТСРОЧКЕ ПОГАШЕНИЯ ЗАДОЛЖЕННОСТИ ПО СТРАХОВЫМ
               ВЗНОСАМ В ПЕНСИОННЫЙ ФОНД РОССИЙСКОЙ ФЕДЕРАЦИИ

    г. Москва                                       "___"________ 199_ г.

         Отделение Пенсионного фонда Российской Федерации по ___________,
    именуемое в дальнейшем Фонд, в лице ________________________________,
    действующего на   основании   Положения,   с   одной    стороны,    и
    _____________________________, именуемый в дальнейшем Дебитор, в лице
    _________________________________, действующего на основании  Устава,
    __________________________, именуемое в дальнейшем Поручитель, в лице
    директора,  действующего  на  основании  Устава,  с  другой  стороны,
    заключили Договор о нижеследующем.

                             1. Предмет Договора

         1.1. Фонд    предоставляет   Дебитору   отсрочку   в   погашении
    задолженности по страховым взносам в размере _______________________,
    образовавшейся в  период с __________________ до ___________________,
    на срок до ________________ 199_ года и  приостанавливает  начисление
    пеней на период погашения задолженности с _________________ 199_ г.
         1.2. Дебитор и Поручитель  обязуются  погасить  задолженность  в
    срок,  установленный Договором,  в соответствии с согласованным между
    Фондом,  Дебитором и Поручителем  графиком,  являющимся  неотъемлемой
    частью настоящего Договора, и оплачивать текущие платежи.

                        2. Права и обязанности Сторон

         2.1. Фонд   обязуется  в  трехдневный  срок  со  дня  подписания
    Договора (п.  1.2 настоящего Договора) отозвать инкассовое  поручение
    на суму задолженности, указанную в пункте 1.1 настоящего Договора.
         2.2. Отношения  между  Дебитором  и  Поручителем  по   погашению
    задолженности   в   Фонд   устанавливаются  на  основании  договоров,
    заключаемых между Дебитором и Поручителем.

                      3. Порядок перечисления платежей

         3.1. Платежи в  Фонд  производятся  в  соответствии  с  датой  и
    суммой,  указанными  в  графике,  на счет Отделения Пенсионного фонда
    Российской Федерации ______________ со счета Поручителя.
         3.2. Обязательство  считается  выполненным  с  даты  поступления
    средств на счет Фонда.

                          4. Ответственность Сторон

         В случае нарушения сроков платежей, установленных графиком, Фонд
    имеет  право  расторгнуть Договор в одностороннем порядке,  письменно
    предупредив Стороны по Договору,  и выставить инкассовое поручение на
    неоплаченную сумму задолженности.
         При этом пени начисляются на неоплаченную сумму задолженности  с
    того дня, когда они были приостановлены.

             5. Порядок расторжения и изменения условий Договора

         5.1. Кроме    случая    одностороннего   расторжения   Договора,
    указанного в разделе 4, Договор может быть расторгнут по согласованию
    Сторон (Фонда,  Дебитора,  Поручителя) с возмещением Фонду понесенных
    убытков.
         5.2. Изменения    условий   Договора   и   графика   оформляются
    дополнительными соглашениями между Фондом, Дебитором и Поручителем.

                          6. Дополнительные условия

         6.1. Стороны обязуются не  разглашать  информацию,  признаваемую
    Сторонами  конфиденциальной,  а  также  данные,  которые  могут  быть
    использованы конкурентами.
         6.2. В  случае  выполнения  договорных  обязательств  Фонд может
    предоставить рассрочку уплаты пеней  на  срок  не  более  6  месяцев,
    заключив с Дебитором дополнительное соглашение.

                              7. Срок действия

         Договор считается  заключенным с даты его подписания и действует
    до  момента  выполнения  договорных  обязательств  по  согласованному
    графику (пункт 1.2 настоящего Договора).
         Договор составлен в трех экземплярах.

                    Адреса и банковские реквизиты Сторон

               Фонд                                   Дебитор
    ______________________________          _____________________________
    ______________________________          _____________________________
    ______________________________          _____________________________
    ______________________________          _____________________________
    ______________________________          _____________________________
    ______________________________          _____________________________

                                                      Поручитель

                                            _____________________________
                                            _____________________________
                                            _____________________________
                                            _____________________________
                                            _____________________________
                                            _____________________________


                                                         Приложение Nо. 3
                                         к Положению об экспериментальной
                                                      системе страхования

                              ДОГОВОР Nо. _____
              НА ПРЕДОСТАВЛЕНИЕ ЛЕКАРСТВЕННОЙ ПОМОЩИ НАСЕЛЕНИЮ

    г. Москва                                        "__"________ 199_ г.

         _______________________________________________________________,
                     (наименование страховой организации)

    именуемая в дальнейшем СТРАХОВЩИК,  имеющая государственную  лицензию
    Nо. _________  от  _____________ 199__ г.  на осуществление страховой
    деятельности, в лице _______________________________________________,
                                    (должность, фамилия)

    действующего на  основании Устава,  с одной стороны,  и Муниципальное
    аптечное предприятие (учреждение) __________________________________,
                                              (номер, наименование)

    в дальнейшем  именуемое  АПТЕКА,  имеющее государственную лицензию на
    ________________ деятельность Nо. ______ от "___"__________ 199__ г.,
    в лице _____________________________________________________________,
                              (должность, фамилия)

    действующего на  основании  Устава,  с  другой   стороны,   заключили
    настоящий Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Стороны  обеспечивают  предоставление  лекарственной помощи
    гражданам,  при  амбулаторном  лечении  которых  в   соответствии   с
    постановлением   Правительства   РФ  от  30  июля  1994  г.  Nо.  890
    лекарственные препараты и изделия медицинского назначения отпускаются
    по рецептам врачей бесплатно или со скидкой.

                            2. ОБЯЗАННОСТИ СТОРОН

         2.1. АПТЕКА  обязуется:
         2.1.1. Осуществлять отпуск лекарственных  препаратов  и  изделий
    медицинского  назначения  со скидкой или бесплатно по рецептам врачей
    (ф.  148-1/у-88) лечебно -  профилактических  учреждений  г.  Москвы,
    включенных  в  Перечень  Департамента здравоохранения,  оформленным в
    соответствии с действующими требованиями.
         2.1.2. Организовать  учет  льготных рецептов и отпущенных по ним
    медикаментов с использованием автоматизированной системы "АПТЕКА".
         2.1.3. Обеспечить  автоматизированное  формирование  базы данных
    бесплатных и льготных рецептов.
         2.1.4. Формировать и представлять Страховщику:
         - Счет за лекарственные препараты,  отпущенные бесплатно или  со
    скидкой;
         - Сводный реестр рецептов (ф.  АП-9), сформированный по АПТЕКЕ в
    целом  и  в  разрезе  категорий  населения,  получивших лекарственные
    средства бесплатно или со скидкой (приложение 2);
         - Реестр   рецептов,   сформированный  по  категориям  населения
    (приложение 3);
         - базы данных рецептов на лекарственные средства,  отпущенные по
    рецептам врачей бесплатно или со скидкой (представляются на магнитных
    носителях по форматам, согласованным со Страховщиками).
         2.1.5. Обеспечивать    представителю    СТРАХОВЩИКА    свободное
    ознакомление  с  документацией,  связанной  с  исполнением настоящего
    Договора.
         2.1.6. Осуществлять  в  срок  до  30-31  числа  текущего  месяца
    контроль формируемых баз данных рецептов в части контроля целостности
    баз  данных,  контроля по формату,  контроля записей на дублетность и
    т.д.  путем  проведения  проверок  по  графику,   согласованному   со
    Страховщиком.   Проверки   осуществляются  совместно  с  инженерно  -
    технической службой СТРАХОВЩИКА.
         2.1.7. В  срок  до  30  числа  месяца,  следующего  за отчетным,
    осуществлять  совместно  со   СТРАХОВЩИКОМ   плановый   контроль   на
    достоверность предъявленных к оплате счетов и реестров по стоимости и
    ценам  отпущенных  лекарственных  препаратов.   Результаты   проверки
    оформляются совместным актом.
         2.1.8. Использовать   предоставленную   вычислительную   технику
    только для целей, предусмотренных настоящим Договором.
         2.1.9. Заключить со СТРАХОВЩИКОМ инвестиционный договор в случае
    финансирования  им мероприятий,  направленных на улучшение качества и
    снижения трудоемкости автоматизированной обработки льготных рецептов.
    В инвестиционном договоре определить долевое участие других страховых
    компаний,  работающих с  АПТЕКОЙ,  в  возмещении  затрат,  понесенных
    СТРАХОВЩИКОМ.
         2.2. СТРАХОВЩИК обязуется:
         2.2.1. Обеспечить  АПТЕКУ вычислительной техникой и программными
    средствами,   позволяющими   осуществлять   автоматизированный   учет
    рецептов,  формирование  баз  данных,  Сводных  реестров (ф.  АП-9) и
    Реестров рецептов.
         2.2.2. Осуществлять    сопровождение    программного    продукта
    "АПТЕКА",  контроль технического  состояния  вычислительной  техники,
    консультирование  персонала  АПТЕКИ  по  вопросам  ввода данных и при
    необходимости - обучение приемам работы,  установку  обновленных  баз
    данных и программных средств.
         2.2.3. Осуществлять  в  срок  до  30-31  числа  текущего  месяца
    контроль  формируемых  АПТЕКОЙ баз данных рецептов в части:  контроля
    целостности баз данных,  контроля по  формату,  контроля  записей  на
    дублетность   и   т.д.   путем   проведения   проверок   по  графику,
    согласованному  с  АПТЕКОЙ.  Проверки  осуществляются   инженерно   -
    технической службой СТРАХОВЩИКА.
         2.2.4. В срок  до  30  числа  месяца,  следующего  за  отчетным,
    осуществлять  совместно  с АПТЕКОЙ плановый контроль на достоверность
    предъявленных к  оплате  счетов  и  реестров  по  стоимости  и  ценам
    отпущенных лекарственных препаратов.  Результаты проверки оформляются
    совместным актом.
         2.2.5. Производить с АПТЕКОЙ в порядке,  установленном в разделе
    3 настоящего Договора,  оплату  лекарственных  препаратов  и  изделий
    медицинского назначения, отпущенных по рецептам врачей со скидкой или
    бесплатно, на основании сформированных и представленных АПТЕКОЙ Счета
    (приложение 1),  Сводных реестров рецептов (ф.  АП-9) (приложение 2),
    Реестров  рецептов  (приложение  3)  и  базы   данных   рецептов   на
    лекарственные  средства,  отпущенные по рецептам врачей бесплатно или
    со скидкой.

                             3. ПОРЯДОК РАСЧЕТОВ

         3.1. Еженедельно АПТЕКА  формирует  и  передает  СТРАХОВЩИКУ  (в
    соответствии  с  согласованным  графиком)  базу  данных  рецептов  на
    лекарственные средства, отпущенные бесплатно или со скидкой.
         3.2. СТРАХОВЩИК  проверяет  переданные  базы данных.  Результаты
    проверки оформляются в виде дефектной ведомости,  которая  заверяется
    представителями  СТРАХОВЩИКА  и  АПТЕКИ  и  передается  последней для
    корректировки базы данных.
         3.3. АПТЕКА  не позднее 5 числа месяца,  следующего за отчетным,
    формирует и представляет СТРАХОВЩИКУ Счет за отпущенные лекарственные
    препараты  с  неотъемлемыми приложениями к нему,  поименованными в п.
    2.1.4 настоящего Договора.
         3.4. СТРАХОВЩИК  оплачивает  счет АПТЕКИ в течение 10 банковских
    дней после получения счета и реестров.
         3.5. Оплата счетов АПТЕКИ производится в режиме "аванс - расчет"
    за фактически отпущенные лекарственные средства  по  рецептам  врачей
    бесплатно или со скидкой.
         3.6. Для   обеспечения   наличия   в    АПТЕКЕ    лекарственных,
    профилактических  и диагностических средств,  вошедших в обязательный
    ассортиментный перечень, а также лекарственных препаратов повышенного
    потребления  СТРАХОВЩИК  перечисляет  АПТЕКЕ  аванс  в размере до 80%
    расходов на отпуск лекарственных препаратов по льготным  рецептам  за
    предыдущий месяц двумя равными частями в срок до _____ и до ________.
         3.7. При окончательном расчете за текущий месяц  принимаются  во
    внимание   результаты   плановой   экспертизы  за  предыдущий  месяц,
    оформленные соответствующим актом (п. 2.2.4 настоящего Договора).
         3.8. В   срок   до  15  числа  месяца,  следующего  за  отчетным
    кварталом,  стороны  производят  выверку  взаиморасчетов  по   оплате
    оказанной   лекарственной   помощи.   Окончательная  годовая  выверка
    взаиморасчетов производится не позднее 20 января следующего года.

             4. ОБСТОЯТЕЛЬСТВА, ОСВОБОЖДАЮЩИЕ ОТ ОТВЕТСТВЕННОСТИ

         4.1. Стороны освобождаются от ответственности за  частичное  или
    полное  неисполнение  обязательств  по настоящему Договору,  если это
    неисполнение явилось  следствием  обстоятельств  непреодолимой  силы,
    возникших   после   заключения   настоящего   Договора  в  результате
    обстоятельств чрезвычайного  характера,  которые  сторона  не  смогла
    предвидеть и предотвратить разумными мерами.  К таким обстоятельствам
    чрезвычайного характера относятся: пожар, наводнение, землетрясение и
    иные   явления   природы,   а   также   военные   действия  и  другие
    обстоятельства вне разумного контроля сторон.
         4.2. При  наступлении  указанных в п.  4.1 обстоятельств сторона
    должна без промедления известить  о  них  другую  сторону.  Извещение
    должно содержать данные о характере обстоятельств,  а также оценку их
    влияния на возможность  исполнения  стороной  своих  обязательств  по
    настоящему Договору и срок исполнения обязательств.

                         5. УВЕДОМЛЕНИЕ И СООБЩЕНИЯ

         5.1. Все уведомления и сообщения, направленные сторонами в связи
    с исполнением настоящего Договора,  должны быть сделаны в  письменной
    форме.
         5.2. Стороны обязуются не позднее чем  за  30  календарных  дней
    извещать друг друга о всех изменениях своих адресов и реквизитов.

                     6. ИЗМЕНЕНИЕ И ПРЕКРАЩЕНИЕ ДОГОВОРА

         6.1. Условия настоящего Договора могут быть изменены при наличии
    объективных причин по письменному соглашению сторон и СТРАХОВАТЕЛЯ.
         6.2. Стороны   не   вправе   расторгнуть   настоящий  Договор  в
    одностороннем порядке без согласия СТРАХОВАТЕЛЯ.
         6.3. Решение  о  расторжении  Договора принимается за 60 дней до
    прекращения договорных отношений. При окончательном расчете в связи с
    расторжением Договора учитывается перечисленный СТРАХОВЩИКОМ аванс.

                        7. ПОРЯДОК РАЗРЕШЕНИЯ СПОРОВ

         Все неурегулированные   сторонами   споры  в  рамках  выполнения
    настоящего   Договора   разрешаются    в    порядке,    установленном
    Законодательством Российской Федерации.

                          8. СРОК ДЕЙСТВИЯ ДОГОВОРА

         8.1. Начало    "___"___________ 199__ г.
              Окончание "___"___________ 199__ г.

         8.2. Если ни одна из сторон не заявит о  прекращении  настоящего
    договора  не  менее  чем  за  60  календарных дней до окончания срока
    действия Договора, его действие автоматически продлевается каждый раз
    на один календарный год.

                         9. ПРОЧИЕ УСЛОВИЯ ДОГОВОРА

         9.1. Ни одна из сторон не вправе передавать третьей стороне свои
    права и обязанности по настоящему Договору без  письменного  согласия
    на то другой стороны, кроме операций по перестрахованию.
         9.2. Если  одно  из  положений  настоящего  Договора  становится
    недействительным,  то  это  не затрагивает действительности остальных
    положений настоящего Договора.
         9.3. Все  изменения  и  дополнения к настоящему Договору,  в том
    числе касающиеся положений настоящего Договора,  требующие  взаимного
    согласия  сторон,  будут  действительны только при условии,  если они
    совершены в  письменной  форме  и  подписаны  уполномоченными  на  то
    представителями сторон.
         9.4. Договор составлен в четырех подлинных экземплярах,  по  два
    для   каждой  из  сторон,  причем  все  экземпляры  имеют  одинаковую
    юридическую силу.

                             10. ОСОБЫЕ УСЛОВИЯ
    _____________________________________________________________________
    _____________________________________________________________________

                  11. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН

         11.1. СТРАХОВЩИК _______________________________________________
                                          (наименование)

    Адрес:_______________________________________________________________
    Расчетный счет ______________________________________________________
         11.2. АПТЕКА ___________________________________________________
                                      (номер, наименование)

    Адрес:_______________________________________________________________
    Расчетный счет ______________________________________________________

    СТРАХОВЩИК                                    АПТЕКА
    ______________________                        _______________________
    ______________________                        _______________________
    "___"_________ 199_ г.                        "___"__________ 199_ г.

          М.П.                                          М.П.

                                КОММЕНТАРИИ:
                                ------------
         Аптечные предприятия,    осуществляющие   отпуск   лекарственных
    препаратов  и  изделий  медицинского  назначения   со   скидкой   или
    бесплатно,   заключают  со  Страховщиком  Договор  на  предоставление
    лекарственной помощи населению.


                              УВЕДОМЛЕНИЕ

      Страховая организация просит направить Вашего представителя (Вас

 прибыть) для осмотра средства транспорта __________________ вид марки

 ____________________ государственный  No.  __________  принадлежащего

 гр. ______________________________.
        (фамилия, имя, отчество)

      Средство транспорта повреждено ________________________________.
                                         (дата, место повреждения)

      Авария произошла по вине ______________________________________.
                                      (фамилия, имя, отчество)

      Осмотр состоится _______________ по адресу: ___________________.
                           (дата)

      В случае неявки акт осмотра будет составлен без Вашего участия.

      Руководитель страховой  организации

      ___________________________________
       (подпись, фамилия, имя, отчество)

-------------------------


                            АКТ No._______
                          О СТРАХОВОМ СЛУЧАЕ

      Составлен _________________________    _________________________
                   (число, месяц, год)        (указать, кем составлен)

      Страховой организации ______________________________ при участии
                               (фамилия, имя, отчество)

 _____________________________________________________________________
 (указать фамилию, имя, отчество страхователя. совершеннолетнего члена

 ______________________________, проживающего по адресу: _____________
 его семьи, доверенного лица)

 лица, виновного в причиненном ущербе, или его представителя _________

 _______________________________________________________, а также двух
 (наименование организации, адрес, фамилия, имя, отчество)

 приглашенных лиц,  присутствующих при осмотре поврежденного  средства
 транспорта:

 1. _____________________________,     2. ___________________________,
       (фамилия, имя, отчество)             (фамилия, имя, отчество)

 проживающего ___________________      проживающего __________________
                    (адрес)                              (адрес)

 ________________________________      _______________________________

 на основании заявления ______________________________________________
                         (указать фамилию, имя, отчество страхователя,

 _______________________________
 члена семьи, доверенного лица)

 от _________________    _________________ 19__ г.
         (число)              (месяц)

      На основании документов установлено:

      II. Средство транспорта __________________ _____________________
                                    (вид)           (марка, модель)

 год выпуска  _________,  государственный  номерной  знак ___________,

 технический паспорт    серии    ___________    No._________,    выдан

 "___"_________ 19__ г., кузов No.__________, двигатель No.__________,

 пробег ____________  км,  страховое  свидетельство  серии  __________

 No.________, процент  износа по договору страхования _____________ %,

 повреждено (похищено) в результате __________________________________
                                       (указать страховое событие)

 на _________________________________ в __________ час __________ мин.
    (место повреждения или похищения)

 ________________  ________________ 19__ г.
     (день)            (месяц)

      Средством транспорта управлял _________________________________,
                                        (фамилия, имя, отчество)

 являющийся _________________________________________________________.
             (собственником, членом семьи, доверенным лицом и т.д.)

      Удостоверение на право управления ______________________________
                                          (каким  видом  транспорта,

 ___________________ выдано _________________ "___"___________ 19__ г.
   категория)                     (кем)

 серия ___________ номер __________.

      Доверенность на     право     управления    (распоряжения)    от

 "___"__________ 19__ г. выдана ______________ No. по реестру ________
                                    (кем)
 сроком на ___________________.
           (срок доверенности)

      О страховом случае заявлено ___________________________________.
                                        (указать, когда и куда)

                  II. Сведения о повреждении средства
                              транспорта

 +-------------------------------------------------------------------+
 ¦ No.¦Наимено-   ¦Степень, ха-  ¦Вид требуе- ¦Единица  ¦ Количество ¦
 ¦ п/п¦вание   и  ¦рактер и пло- ¦мого ремонта¦измере-  ¦            ¦
 ¦    ¦модель     ¦щадь повреж-  ¦(окраска или¦ния (шт.,¦            ¦
 ¦    ¦уничтожен- ¦дения  частей,¦замена)     ¦кв.м, м  ¦            ¦
 ¦    ¦ных,  пов- ¦деталей и при-¦            ¦и т.д.)  ¦            ¦
 ¦    ¦режденных  ¦надлежностей  ¦            ¦         ¦            ¦
 ¦    ¦и  похищен-¦              ¦            ¦         ¦            ¦
 ¦    ¦ных частей,¦              ¦            ¦         ¦            ¦
 ¦    ¦деталей,   ¦              ¦            ¦         ¦            ¦
 ¦    ¦принадлеж- ¦              ¦            ¦         ¦            ¦
 ¦    ¦ностей     ¦              ¦            ¦         ¦            ¦
 +----+-----------+--------------+------------+---------+------------¦
 ¦ 1  ¦     2     ¦      3       ¦     4      ¦    5    ¦     6      ¦
 +-------------------------------------------------------------------+

      Наименование   и   объем  работ  по   спасанию,  приведению    в
 порядок   и   транспортировке   до    ближайшего  ремонтного   пункта

 _____________________________________________________________________

 _____________________________________________________________________

               III. Сведения об остатках и их стоимости

 +--------------------------------------------------------------------
 ¦ No.¦ Наименование  ¦Количество,  ¦Вид требуемого¦ Стоимость     ¦
 ¦ п/п¦остатков,  год-¦шт.          ¦ремонта для   ¦единицы в новом¦
 ¦    ¦ных  для  даль-¦             ¦приведения  в ¦состоянии      ¦
 ¦    ¦нейшего исполь-¦             ¦пригодное сос-¦               ¦
 ¦    ¦зования,  и ра-¦             ¦тояние        ¦               ¦
 ¦    ¦бот по приведе-¦             ¦              ¦               ¦
 ¦    ¦нию их  в поря-¦             ¦              ¦               ¦
 ¦    ¦док            ¦             ¦              ¦               ¦
 +----+---------------+-------------+--------------+---------------+--
 ¦ 1  ¦       2       ¦       3     ¦      4       ¦       5       ¦
 +--------------------------------------------------------------------
 +-------------------------------------------------------------------+
 ¦Стоимость всех¦Стоимость всех   ¦Расходы на ремонт¦Стоимость остат-¦
 ¦остатков      ¦остатков с учетом¦поврежденных     ¦ков за вычетом  ¦
 ¦(гр.3 х гр.5) ¦износа           ¦съемных деталей  ¦расходов на ре- ¦
 ¦              ¦                 ¦                 ¦монт            ¦
 ¦              ¦                 ¦                 ¦(гр.7 No. гр.8) ¦
 ¦              ¦                 ¦                 ¦                ¦
 ¦              ¦                 ¦                 ¦                ¦
 ¦              ¦                 ¦                 ¦                ¦
 +--------------+-----------------+-----------------+----------------¦
 ¦      6       ¦        7        ¦        8        ¦       9        ¦
 +-------------------------------------------------------------------+

                И т о г о  стоимость остатков _______________________.

 Печать страховой организации   ______________________________________
                                         (указать должность)

                                страховой организации

                                ______________________________________
                                              (подпись)

                                Страхователь _________________________
                                                    (подпись)

                                Лицо,  виновное  в  причинении ущерба,
                                или его представитель

                                ______________________________________
                                              (подпись)

                                Приглашенные лица:

                                1. ___________________________________
                                              (подпись)

                                2. ___________________________________
                                              (подпись)

                      IV. Исчисление суммы ущерба
 +--------------------------------------------------------------------
 ¦Стоимость средства транспорта¦Стоимость ¦Дополнительные расходы   ¦
 ¦                             ¦ремонта по¦                         ¦
 ¦                             ¦смете  с  ¦                         ¦
 ¦                             ¦учетом %  ¦                         ¦
 ¦                             ¦износа на ¦                         ¦
 ¦                             ¦запасные  ¦                         ¦
 ¦                             ¦части     ¦                         ¦
 +-----------------------------+----------+-------------------------+-
 ¦В новом  ¦процент  ¦стоимость¦          ¦на транс-¦на изго-¦прочие¦
 ¦состоя-  ¦износа на¦с учетом ¦          ¦портиров-¦товление¦      ¦
 ¦нии, ис- ¦день за- ¦износа   ¦          ¦ку       ¦фотогра-¦      ¦
 ¦ходя из  ¦ключения ¦         ¦          ¦         ¦фий     ¦      ¦
 ¦государ- ¦договора ¦         ¦          ¦         ¦        ¦      ¦
 ¦ственных ¦         ¦         ¦          ¦         ¦        ¦      ¦
 ¦розничных¦         ¦         ¦          ¦         ¦        ¦      ¦
 ¦цен      ¦         ¦         ¦          ¦         ¦        ¦      ¦
 +---------+---------+---------+----------+---------+--------+------+-
 ¦    1    ¦    2    ¦    3    ¦    4     ¦    5    ¦   6    ¦   7  ¦
 +--------------------------------------------------------------------

 +-------------------------------------------------------------------+
 ¦  Стоимость остатков с учетом    ¦ Сумма ущерба при уничтожении:   ¦
 ¦расходов на ремонт (итог гр.9    ¦   гр.3+гр.5+гр.6+гр.7-гр.8;     ¦
 ¦        III раздела)             ¦ при повреждении:                ¦
 ¦                                 ¦   гр.4+гр.5+гр.6+гр.7-гр.8;     ¦
 ¦                                 ¦ при похищении: гр.3             ¦
 +---------------------------------+---------------------------------¦
 ¦                8                ¦                9                ¦
 +-------------------------------------------------------------------+

                      И т о г о ______________________________________

      Документ  из  ведомства:  гидрометеослужбы,  пожарного  надзора,

 милиции следственных или судебных органов __________________________.

      Запрошен _______________________________________ 19__ г.
                          (день, месяц)

      Получен ________________________________________ 19__ г.
                          (день, месяц)

                    V. Расчет страхового возмещения

      Страховые суммы по средству транспорта ________________________.

      Сумма ущерба по средству транспорта (гр.9 табл. IV) ___________.
      Сумма страхового возмещения (равна  сумме  ущерба,  но  не  выше
 соответствующей страховой суммы):

      по средству транспорта ________________________________________.

      по страхованию жизни страхователя ___________________ и водителя

 _____________________.
      Общая сумма выплаты: __________________________________________.

      Расчет составил: _________________________ страховой организации
                             (должность)
 _____________________.
  (фамилия, инициалы)

      "___"__________ 19__ г.                                  Подпись

         Заявление получено                              Код документа

      "___"___________ 19__ г.
      и зарегистрировано
      в журнале ____________________
                  (подпись лица,

      ______________________________
      зарегистрировавшего заявление)

                            В страховую организацию __________________
                            от  страхователя  ( члена  его  семьи  или

                            доверенного лица) _______________________,
                                              (фамилия, имя, отчество)

                            проживающего ____________________________.
                                                   (адрес)

-------------------------


                       СПРАВКА СТРАХОВОГО АГЕНТА

      Договор страхования от несчастных случаев  заключил  на  срок  с

 "___"__________ 19__  г.  по  "___"___________  19__  г.  и страховое

 свидетельство вручил "___"___________ 19__ г. лично страхователю.

                               Страховой агент _______________________
                                                      (подпись)

-------------------------


                    СПРАВКА СТРАХОВОЙ ОРГАНИЗАЦИИ

      1. Решение страховой организации:

      Подлежит выплате ________________ руб. ______________ коп.

      В выплате отказано ____________________________________________.
                           (указывается причина и день, месяц, год)

      2. Дата  отправления  акта  в   другую   страховую   организацию

 "____"______________ 19__ г.

      3. Дата получения акта "____"___________ 199_ г.

      4. Сведения о выплате

      Страховое возмещение в сумме ___________________________________

 выплачено "____"____________ 199_ г.

 путем: перечисления   во   вклад,  наличными,  по  чеку  в  сбербанк,

 переводом по почте (нужное подчеркнуть), номер документа ___________.

      Сумма почтовых расходов ___________________________________ руб.

      Копия страхового  свидетельства  (с   отметкой   о   поступлении
 страховых платежей) прилагается к акту.

      Главный бухгалтер страховой организации ________________________
                                                     (подпись)
                                               _______________________
                                                  (фамилия, инициалы)

                                Контрольная сумма ____________________

-------------------------


                                СПРАВКА
                О ЗАСТРАХОВАННОМ ТРАНСПОРТНОМ СРЕДСТВЕ

       ________________________________________________________
                (транспортное средство - наименование)

 _____________________________________________________________________
      Основные сведения                       Средство транспорта
 _____________________________________________________________________
 Срок эксплуатации
 Номер технического паспорта (техталона)
 Государственный номерной (бортовой) знак или

 Номер справки-счета магазина _______________
 и дата
 Номер двигателя
 Номер кузова
 Стоимость (в новом состоянии), исходя из дей-
 ствующих государственных розничных цен, руб.
 Признак ремонта
 0 - нет 1 - да
 Процент износа на день заключения договора
 Действительная стоимость с учетом износа

 Страховая сумма ________________________
                       (прописью)

      Если уплачено 50% причитающегося платежа, то вторая его половина
 должна быть  внесена  не  позднее  четырех  месяцев  после вступления
 договора в силу.  В случае ее неуплаты действие договора прекращается
 "___"_________ 19__ г.

      Серия и номер предыдущего свидетельства ______________ No.______

      Страховая организация __________________________________________

      Страховой агент ______________________________ _________________
                                                         (подпись)

      "___"_____________ 19__ г.

-------------------------


                            СМЕТА (РАСЧЕТ)
        СТОИМОСТИ РЕМОНТА (ВОССТАНОВЛЕНИЯ) СРЕДСТВА ТРАНСПОРТА,
            ПРИНАДЛЕЖАЩЕГО (ПРЕДОСТАВЛЕННОГО В ПОЛЬЗОВАНИЕ)

      гр. _______________ (фамилия,  имя,  отчество),  проживающему по

 адресу: ____________________________________________________________.

      Средство транспорта ____________ марка (модель) _______________,

 __________, год  выпуска ____________,  государственный номерной знак

 __________, технический паспорт серии __________  No.________,  кузов

 No. _________, двигатель No. _________, пробег __________ километров,

 износ, указанный в страховом свидетельстве ____________ %.

      Смета (расчет)  составлена  на основании акта No.  __________ от

 "___"___________ 19__ г.

                     1. Стоимость ремонтных работ

      1. Номера ремонтных работ по порядку __________________________.

      2. Номер расценки по прейскуранту _____________________________.

      3. Наименование работ _________________________________________.

      4. Единица измерения __________________________________________.

      5. Количество единиц __________________________________________.

      6. Цена единицы _______________________________________________.

      7. Сумма ______________________________________________________.

                  2. Стоимость новых частей, деталей
                 и принадлежностей средства транспорта

      1. Номера необходимых деталей по порядку ______________________.

      2. Номера позиций по прейскуранту _____________________________.

      3. Наименование новых частей, деталей и принадлежностей ________

 ____________________________________________________________________.

      4. Единица измерения __________________________________________.

      5. Количество единиц __________________________________________.

      6. Цена единицы _______________________________________________.

      7. Сумма ______________________________________________________.

      Итого: стоимость новых частей, деталей и  принадлежностей ______

 _____________________________________________________________________

      Снижение стоимости  новых  частей,  деталей  и принадлежностей в

 соответствии с __________ % износа ______________

      Итого: стоимость  новых  частей,  деталей  и  принадлежностей  с

 учетом износа _______________________________________________________

                     3. Стоимость новых материалов

      Этот раздел должен состоять из тех же данных,  что и  предыдущие
 разделы.
      Всего стоимость  ремонта  (восстановления)  средства  транспорта
 (стоимость работ  +  стоимость  запасных  частей  (с учетом износа) +

 стоимость материалов) __________________________________ руб.

      Смету (расчет) составил ________________________________________
                                (фамилия, имя, отчество, должность,
 ___________________________.
 наименование  организации)

      Дата составления расчета                       Подпись страховой
      Печать                                         организации

-------------------------


                             СВИДЕТЕЛЬСТВО
                  О СТРАХОВАНИИ ОТ НЕСЧАСТНЫХ СЛУЧАЕВ

                                            Серия _________ No._______

      Страхователь ___________________________________, проживающий по
                        (фамилия, имя, отчество)

 адресу _________,  работающий  ____________,  заключил   на  условиях
 Правил страхования  от  несчастных случаев договор страхования сроком

 на _____________ в страховой сумме _________________________________.

 +-------------------------------------------------------------------+
 ¦Возврат страхователя¦   Договор страхования    ¦ Страховой взнос   ¦
 ¦   (полных лет)     +--------------------------¦                   ¦
 ¦                    ¦ вступил в  ¦ оканчивается¦                   ¦
 ¦                    ¦силу (число,¦  (число,    ¦                   ¦
 ¦                    ¦месяц, год) ¦ месяц, год) ¦                   ¦
 +--------------------+------------+-------------+-------------------¦
 ¦                    ¦            ¦             ¦                   ¦
 +-------------------------------------------------------------------+

      Страховой взнос уплачен наличными деньгами. Квитанция No.______.
 При наступлении   страхового   случая   страхователю    выплачивается
 страховая сумма  в  порядке,  установленном  Правилами страхования от
 несчастных случаев.
      Если в    результате    страхового    случая   наступит   смерть

 страхователя, страховая сумма подлежит выплате ______________________
                                                    (фамилия, имя,

 ____________________________________________________________________.
 отчество лица, назначенного получателем страховой суммы)

      Страховая организация __________________________________________

      Страховой агент __________________________   ___________________
                                                        (подпись)

      "___"__________ 19__ г.

-------------------------


                             СВИДЕТЕЛЬСТВО
                 О СТРАХОВАНИИ ТРАНСПОРТНОГО СРЕДСТВА

                                           Серия _________ No. _______

      Гражданин _________________________________________, проживающий
                        (фамилия, имя отчество)

 по адресу _____________________________, заключил договор страхования

 _______________________________________________.
     (транспортное средство - наименование)

      Договор страхования вступает в силу ____________________________
                                              (день, месяц, год)

      оканчивается ___________________________________________________
                              (день, месяц, год)

      Код вида _______________________________________________________

      Код класса _____________________________________________________

 _____________________________________________________________________
      Объекты страхования             Тариф (проц.,   Исчислено (руб.,
                                         руб.)             коп.)
 _____________________________________________________________________
 1. Транспортное средство:
    общая страховая сумма
    вариант страхования (1-4)
    сумма франшизы
    Особенности возмещения ущерба
    при ремонте автомобиля:
    а) без учета скидки на износ;
    б) за потерю товарного вида
       (да - 1, нет - 2)
 2. Водитель и пассажиры транспорт-
    ного средства
 3. Дополнительное оборудование
 4. Багаж

      Итого исчислено ...

      Скидка при  непрерывном  страховании  и  отсутствии  выплаты  за

 ______________ лет.
      Надбавка за  патент  или  частный  извоз по договору страхования
 автомобиля.

      Подлежит уплате ___________________________ руб. __________ коп.

      Страховой платеж __________________________ руб. __________ коп.
                              (прописью)

         наличными деньгами
 получен __________________  _________________________________________
            (перечислен)             (наименование организации)

 "___"__________ 19__ год, платежное поручение No._______

      На оборотной стороне СТРАХОВОГО СВИДЕТЕЛЬСТВА дается

                                СПРАВКА
                О ЗАСТРАХОВАННОМ ТРАНСПОРТНОМ СРЕДСТВЕ

 _____________________________________________________________________
                (транспортное средство - наименование)

 ---------------------------------------------------------------------
     Основные сведения                        Средство транспорта
 ---------------------------------------------------------------------
  Срок эксплуатации
  Номер технического паспорта (техталона)
  Государственный номерной (бортовой) знак
  или
  Номер справки-счета магазина ___________
  и дата
  Номер двигателя
  Номер кузова
  Стоимость (в новом состоянии), исходя из
  действующих государственных розничных
  цен, руб.
  Признак ремонта
  0 - нет  1 - да
  Процент износа на день заключения договора
  Действительная стоимость с учетом износа
  Страховая сумма __________________________
                        (прописью)

      Если уплачено 50% причитающегося платежа, то вторая его половина
 должна быть  внесена  не  позднее  четырех  месяцев  после вступления
 договора в силу. В случае ее неуплаты действие договора  прекращается
 "___"__________ 199__ г.

      Серия и номер предыдущего свидетельства _______ Nо. ______
      Страховая организация ____________________________________
      Страховой агент ______________________ ___________________
                                                (подпись)

      "___"_________ 199__ г.

-------------------------


                            РАСПОРЯЖЕНИЕ
                   О НАЗНАЧЕНИИ ВЫГОДОПРИОБРЕТАТЕЛЯ

      Я, __________________________________,    заключивший    договор
              (фамилия, имя, отчество)

 страхования от  несчастных  случаев  в страховой сумме ________ руб.,

 для ее получения в  случае своей смерти назначаю ____________________
                                                    (фамилия, имя,

 _____________________________________________________________________
 отчество и родственное отношение; если получателем назначен ребенок -

 __________________, проживающего по адресу: _________________________
 год его рождения)                           (указать почтовый адрес)

      "___"__________ 19__ г.          Подпись страхователя __________

-------------------------


                              НАПРАВЛЕНИЕ

      Страховая организация               ____________________________
      "___"________ 19__ г.                 (наименование лечебного

      No.__________________               ____________________________
                                             учреждения и его адрес)

                                          врачу ______________________
                                                (указать специальность

                                          ____________________________
                                                 и фамилию)

      Страховая организация просит освидетельствовать гр. ____________

 ________________________ 19__ года рождения и  дать  свое  письменное
 (фамилия, имя, отчество)

 заключение о последствиях травмы ___________________________________,
                                    (указать травмированный орган)

 полученной "___"________ 19__ г.

      Руководитель страховой организации _____________________________
                                                  (подпись)

-------------------------


                               КВИТАНЦИЯ

      Серия __________ No.______                    Страхование
                                                    средств транспорта

      Получено от гражданина _________________________________________
                                     (фамилия, имя, отчество)

 сумма _______________________, то  есть  вторая  половина  платежа по
             (прописью)

 договору страхования _______________________________________________,
                            (вид и марка средства транспорта)

 заключенному "___"__________ 19__г., страховое свидетельство No.____.

                                 Страховой агент страховой организации

                                 _____________________________________
                                               (подпись)

      "___"_________ 19__ г.

-------------------------


                               ЗАЯВЛЕНИЕ
                  О СТРАХОВАНИИ ОТ НЕСЧАСТНЫХ СЛУЧАЕВ

                               от гр. ________________________________

                               проживающего по адресу ________________

      Прошу заключить  договор  страхования  от  несчастных случаев на
 условиях Правил страхования от несчастных случаев на срок ___________
 в страховой сумме __________. Я являюсь инвалидом I группы 65-летнего
 возраста, но продолжаю работать мастером по ремонту бытовой техники.

      "___"_________ 19__ г.                      Подпись страхователя

      Второй экземпляр заявления о страховании получил: ______________

 ____________________________________________________________________.
           (фамилия и должность лица, получившего заявление)

      "___"________ 19__ г.

-------------------------


                     ЗАЯВЛЕНИЕ О СТРАХОВОМ СЛУЧАЕ

      Я, ________________________, заключивший   договор   страхования
         (фамилия, имя, отчество)

 транспортного средства   (Страховое   свидетельство   No.  ______  от

 "___"_________ 19__  г.),  сообщаю,  что  "___"__________   19__   г.

 произошел страховой случай _________________________________________,
                                (указать, какой страховой случай)

 о чем мною "___"__________ 19__ г. сообщено в _______________________
                                                   (органы милиции,
 ______________________.
   ГАИ и др.)

      "___"____________ 19__ г.            Страхователь ______________
                                                           (подпись)

-------------------------


                               ЗАЯВЛЕНИЕ
                 О СТРАХОВАНИИ ТРАНСПОРТНОГО СРЕДСТВА

                             от гр. _________________________________,

                             проживающего по адресу __________________

                             _________________________________________

      Прошу заключить    договор    страхования   принадлежащего   мне
 автомобиля на  условиях  Правил  страхования  транспортных   средств,
 действующих в  Вашей организации с определением франшизы в размере 20
 тыс. руб.

      "___"___________ 19__ г.                    Подпись страхователя

      Второй экземпляр заявления о страховании получил: ______________

 _____________________________________________________________________
           (должность и фамилия лица, получившего заявление)

 "___"___________ 19__ г.

-------------------------


                               ЗАЯВЛЕНИЕ
                    О ВЫПЛАТЕ СТРАХОВОГО ВОЗМЕЩЕНИЯ

      В связи с _____________________________________ автомобиля марки
                  (аварией, угоном, пожаром и т.п.)

 ___________________ государственный  No._________   прошу   выплатить

 страховое возмещение.

      Повреждение средства транспорта произошло "___"_________ 19__ г.

 ______ час. ______ мин. на __________________________________________
                             (место происшествия, улица, шоссе и т.п.)

 при следующих обстоятельствах: ______________________________________

 ____________________________________________________________________.

      Средством транспорта управлял __________________________________
                                         (фамилия, имя, отчество)

      Вторым участником ДТП является _________________________________
                                        (указывается фамилия, имя,

 _____________________________________________________________________
 отчество, модель, государственный No. и принадлежность  транспортного

 _______________________________________________.
 средства, которым управлял второй участник ДТП)

      О происшествии заявлено ________________________________________
                                  ( в какой орган милиции, ГАИ,

 _____________________ в _________ час.
 госпожнадзор и т.п.)

      Собственником транспортного средства является __________________

 ____________________________________________________________________.
                       (фамилия, имя, отчество)

      Средство транспорта  застраховано  по  страховому  свидетельству

 серии ___________ No._________ в страховой организации ______________
                                                        (наименование)

 и получило следующие повреждения: ___________________________________

 ____________________________________________________________________.

      Кроме того, повреждены следующие предметы багажа:

 _____________________________________________________________________
  (перечисляются основные предметы багажа; полный  перечень предметов

 ____________________________________________________________________.
                     прилагается в отдельном списке)

      В результате аварии погиб  или  от  полученных  травм  скончался

 ________________________, являющийся ________________________________
 (фамилия, имя. отчество)                (страхователем, водителем)

      Прошу сумму страхового возмещения выплатить ____________________
                                                    (фамилия, имя,

 _____________  из кассы страховой организации, чеком  через  сбербанк
  отчество)

 перечислить в сбербанк No.________ города ___________ района ________

 на счет No._______, перевести за мой счет по почте по адресу: _______

 ____________________________________________________________________.
                  (индекс п/о связи и домашний адрес)

      "___"___________ 19__ г.                       _________________
                                                         (подпись)

                                   Контрольная сумма _________________

      Регистрационный номер                 Начальнику   ( директору )
      Дата отправления
                                            __________________________
                                            (наименование организации)

                                            Гр._______________________
                                               (фамилия, имя, отчество

                                            __________________________
                                              лица, причинившего вред)

-------------------------


                     ПРИМЕРНЫЙ ДОГОВОР
          страхования имущества предприятий и граждан

г.________________                           "___"_______19__г.

____________________________________________ (наименование страховщика),
именуем_____ в дальнейшем Страховщик, в лице ___________________________
(должность, ф.и.о.), действующего на основании _________________________
(устава, положения), с одной стороны, и ________________________________
(наименование  страхователя),  в  лице  ___________________  (должность,
ф.и.о.),  действующего   на  основании   _____________________  (устава,
положения), либо _______________________________________________________
(ф.и.о. гражданина-страхователя, его домашний адрес, телефон, паспортные
данные), именуем_____  в  дальнейшем  Страхователь,  с  другой  стороны,
заключили настоящий договор о нижеследующем.

     1.  Страховщик   обязуется  возместить   Страхователю  в   пределах
страховой суммы понесенные им убытки от повреждения, уничтожения, утраты
в результате  пожара,  кражи  со  взломом,  грабежа,  разбоя  следующего
имущества Страхователя:
_______________________________________________________________________
Перечень имущества       Страховая сумма     Страховой      Страховое
Страхователя                                 платеж         возмещение
________________________________________________________________________
________________________________________________________________________
________________________________________________________________________
________________________________________________________________________
               Итого: _________________________________________________

     2. Страхователь обязуется:
     а)  уплатить   Страховщику  в  5-дневный  срок  со  дня  подписания
настоящего договора обусловленный страховой платеж;
     б) сообщать  Страховщику незамедлительно  обо всех обстоятельствах,
влияющих на  степень риска  наступления страхового  случая (изменение  в
принадлежности имущества,  т.е. сдача  в аренду,  на хранение,  в залог,
переоборудование и т.п.);
     в)  соблюдать   установленные   правила   эксплуатации   имущества,
обеспечивать его сохранность;
     г) при  повреждении, уничтожении  или утрате имущества в результате
страхового события:
     незамедлительно (не  позднее 3-х  суток, считая  со дня,  когда  он
узнал или  должен был  узнать об  указанных обстоятельствах) сообщать об
этом Страховщику
     принимать все  возможные меры к предотвращению и уменьшению ущерба,
спасению имущества
     сообщать в  компетентные органы  (милицию, госпожнадзор,  аварийные
службы и  т.д.) о  страховых событиях,  на  случай  наступления  которых
проводится страхование по настоящему договору
     сохранять  пострадавшее   имущество,  если   это  не   противоречит
интересам безопасности,  до осмотра его представителем Страховщика в том
виде, в котором оно оказалось после страхового события.

     3. При  невыполнении обязательств,  указанных в  подпунктах "а"-"в"
пункта 2  настоящего договора,  Страховщик вправе  досрочно  расторгнуть
договор  либо   приостановить  его   действие,   а   если   невыполнение
обязательств обнаружится  после наступления  страхового события,  и  это
повлияет на  возникновение убытка  или увеличение его размера - отказать
Страхователю в выплате страхового вознаграждения.

     4. При невыполнении обстоятельств, указанных в подпункте "г" пункта
2 настоящего  договора Страховщик  вправе отказать в выплате  страхового
возмещения, если  станет невозможным установление факта, причин или иных
обстоятельств наступления страхового события, размера убытка.

     5. Страховщик обязуется выплатить Страхователю страховое возмещение
в соответствии с условиями настоящего договора.

     6. Срок  действия настоящего договора с____________________________
по ___________________________

     7.Юридические адреса и расчетные счета сторон:
     Страховщик:________________________________________________________
     Страхователь:______________________________________________________
     Подписи
Страховщик                         Страхователь
__________________                 _________________

М.П.                               М.П.


                       ПРИМЕРНЫЙ ДОГОВОР
           личного страхования от несчастных случаев

г.________________                           "___"_______19__г.

____________________________________________ (наименование страховщика),
именуем_____ в дальнейшем Страховщик, в лице ___________________________
(должность, ф.и.о.), действующего на основании _________________________
(устава, положения), с одной стороны, и ________________________________
(наименование страхователя),  именуем______ в дальнейшем Страхователь, в
лице ___________________  (должность, ф.и.о.), действующего на основании
_____________________ (устава, положения), с другой стороны, заключили в
пользу работников Страхователя в количестве ____________ человек договор
страхования от несчастных случаев на следующих условиях.

     1. Страховщик  обязуется в  пределах страховой  суммы, составляющей
_____________________________________________ (сумма прописью) рублей на
каждого работника, выплатить лицу, в пользу которого заключен договор:
     а) при  утрате трудоспособности  - пособие в размере среднедневного
заработка за  каждый день  нетрудоспособности, начиная  с 11  дня, но не
более  50%  страховой  суммы  (при  страховании  работников  предприятий
среднедневной заработок берется из расчета в целом по предприятию).
     б)  при   наступлении  инвалидности   -  единовременное  пособие  в
следующих размерах  от страховой суммы: I группа инвалидности - 100%, II
- 50%, III - 25%.
     2. В  случае смерти  лица,  в  пользу  которого  заключен  договор,
получателем страховой суммы является __________________________________

     3.  Выплаты   производятся  в   3-дневный  срок  со  дня  получения
Страховщиком  сведений,   подтверждающих  факт   несчастного  случая   и
наступления у  застрахованного лица  в связи  с  этим  указанных  в  п.1
настоящего договора последствий.

     4.  Страховщик   вправе  снизить   размер  выплаты  на  25-50%  при
наступлении  несчастного  случая  в  результате  действия  (бездействия)
застрахованного  лица,   находящегося  в   состоянии  опьянения,  или  в
результате совершения им умышленных противоправных действий.

     5. Страхователь обязуется:
     а) уплатить Страховщику страховой платеж в размере ________________
(сумма прописью) рублей.
     б)  незамедлительно  сообщать  Страховщику  об  обстоятельствах,  с
наступлением которых производятся выплаты по настоящему договору.

     6. Срок действия договора: с ___________________по ________________

     7. Действие  настоящего  договора  может  быть  продлено  на  новый
______________ срок  путем уведомления  об этом  Страховщика не  позднее
одного  месяца   до  окончания  срока  действующего  договора  и  уплаты
страхового платежа.

     8. Иные условия по договору:_______________________________________

     9.Юридические адреса и расчетные счета сторон:
     Страховщик:________________________________________________________
     Строхователь:______________________________________________________
     Подписи
Страховщик                         Страхователь
__________________                 _________________

М.П.                               М.П.


              ПОСТАНОВЛЕНИЕ ПРАВИТЕЛЬСТВА РФ ОТ 23.01.93 N 41

____________________________
наименование страховой меди-
цинской организации

     Страховой медицинский полис обязательного страхования граждан
 (Утв. постановлением Правительства РФ от 23 января 1992 г. N 41)

     По настоящему полису _____________________________________________
_______________________________________________________________________
(ф.и.о., год  рождения, пол,  место работы, социальное положение, адрес
_______________________________________________________________________
                постоянного места проживания, телефон)
имеет право получать медицинскую помощь по договору обязательного меди-
цинского   страхования  граждан  от "___"_____________19__г.   N_______
на период действия договора с "__"_______19__г.  по  "__"________19__г.
в соответствии с утвержденной программой обязательного медицинского стра-
хования. Программа и перечень медицинских услуг прилагаются.

     С условиями страхования согласен:________________________________
                                        подпись застрахованного

_________________________________       ______________________________
полное наименование страхователя        фамилия, имя, отчество
                                        страхового агента

_________________________________       _______________________________
должность, фамиля, имя, отчество         (подпись страхового агента)
         (подпись)

число, месяц, год                       Число месяц год
печать                                  печать

____________________________
наименование страховой меди-
цинской организации

    Страховой медицинский полис добровольного страхования граждан
 (Утв. постановлением Правительства РФ от 23 января 1992 г. N 41)

     По настоящему полису _____________________________________________
_______________________________________________________________________
(ф.и.о., год  рождения, пол,  место работы, социальное положение, адрес
_______________________________________________________________________
                постоянного места проживания, телефон)
имеет право получать медицинскую помощь по договору добровольного меди-
цинского  страхования  граждан  от "____"__________19__г.   N__________
на период действия договора с "__"________19__г.  по  "__"_______19__г.
в соответствии с программой программой добровольного медицинского стра-
хования. Программа и перечень медицинских услуг прилагаются к договору.

     С условиями страхования согласен:
_______________________________________________________________________
           (фамилия, имя, отчество страхового агента)

_________________________________       _______________________________
должность (при страховании гражда-      (подпись страхового агента)
нина предприятием, организацией,
учреждением)

число, месяц, год                       Число, месяц, год,
печать                                  печать

                                  Инструкция
                  по ведению страхового медицинского полиса
   (Утв. постановлением Правительства РФ от 23 января 1992 г. N 41)

     1. Страховой медицинский полис - документ, удостоверяющий заключение
договора по обязательному (добровольному) медицинскому страхованию  граж-
дан.
     2. Страховой медицинский полис (именуемый в дальнейшем полис)  выда-
ется каждому застрахованному гражданину страховой медицинской организаци-
ей.
     3. В полисе указываются: фамилия, имя, отчество, пол, возраст, место
работы,  социальное  положение,  адрес  застрахованного,  а  также   срок
действия договора.

     4. Действие полиса прекращается в случаях,  предусмотренных  Типовым
договором обязательного медицинского страхования работающих граждан и Ти-
повым договором обязательного медицинского страхования неработающих граж-
дан.
     При увольнении работающего гражданина администрация предприятия обя-
зана получить у него выданный ему полис.

     5. При  утрате  полиса по личному  заявлению  гражданина,  поданному
представителю страхователя или в страховую медицинскую организацию, выда-
вшую полис, ему выдается дубликат полиса.
     6. В случае смерти застрахованного полис теряет свою силу и подлежит
возврату в страховую медицинскую организацию, выдавшую его.

     7. При изменении постоянного места жительства неработающие граждане,
в отношении которых заключен договор обязательного медицинского страхова-
ния,  возвращают полученный полис с последующим получением другого полиса
по новому месту жительства.

                                  Порядок
  дотирования местных бюджетов на обязательное медицинское страхование
    неработающего населения, а также граждан, работающих в бюджетных
  учреждениях, организациях и на временно нерентабельных государственных
                                предприятиях
   (Утв. постановлением Правительства РФ от 23 января 1992 г. N 41)

     В соответствии  со ст. 17  Закона  РСФСР  "О медицинском страховании
граждан в РСФСР" страховые взносы на обязательное медицинское страхование
неработающего населения, а также граждан, работающих в бюджетных учрежде-
ниях, организациях и на временно нерентабельных государственных предприя-
тиях, осуществляют правительства республик в составе  Российской  Федера-
ции, краев, областей, автономных образований,  городов Москвы и Санкт-Пе-
тербурга за счет средств, предусматриваемых в соответствующих бюджетах на
эти цели.
     Общий объем средств,  выделяемых на обязательное медицинское страхо-
вание должен гарантировать предоставление медицинских услуг всему населе-
нию региона в соответствии с территориальными программами,  утверждаемыми
правительствами республик в составе Российской Федерации, органами испол-
нительной власти краев, областей, автономных образований, городов  Москвы
и Санкт-Петербурга.
     В случае  недостатка  средств  для страховых взносов на обязательное
медицинское страхование неработающего населения,  а  также  работающих  в
бюджетных  учреждениях,  организациях  и на временно нерентабельных госу-
дарственных предприятиях при формировании бюджетов территорий на предсто-
ящий  год предусматривается целевая дотация из бюджетов вышестоящих орга-
нов исполнительной власти, а именно:
     при недостатке  средств в бюджетах поселков и сельских Советов стра-
ховые взносы дотируются за счет районных, городских бюджетов;
     при недостатке средств в бюджетах районов,  городов страховые взносы
дотируются за счет республиканских (республик, входящих в состав Российс-
кой Федерации), краевых, областных бюджетов, а также бюджетов  автономных
образований.
     Перечисление из местных бюджетов страховых взносов  на  обязательное
медицинское  страхование  неработающего  населения,  а также работающих в
бюджетных учреждениях,  организациях и на временно  нерентабельных  госу-
дарственных  предприятиях  осуществляют финансовые органы в установленном
порядке в пределах ассигнований,  предусмотренных на эти цели,  в годовой
(с поквартальным распределением) росписи расходов органам здравоохранения
для взаимных расчетов со страховыми медицинскими организациями для выпол-
нения ими договорных обязательств.


              ПОСТАНОВЛЕНИЕ ПРАВИТЕЛЬСТВА РФ ОТ 23.01.93 N 41

                              Типовой договор
               добровольного медицинского страхования граждан
   (Утв. постановлением Правительства РФ от 23 января 1992 г. N 41)

     "___"____________19__г.                        N ____________

  _________________________________
   наименование населенного пункта

________________________________________________________________________
           наименование страховой медицинской организации,
 именуемой в  дальнейшем - Страховщик, действующей на основании
________________________________________________________________________
                        наименование документа
с одной стороны, и _____________________________________________________
                   наименование предприятия, учреждения, организации
________________________________________________________________________
                    фамилия, имя, отчество гражданина
именуемый в дальнейшем - Страхователь, в лице __________________________
________________________________________________________________________
                    фамилия, имя, отчество
________________________________________________________________________
                 должность лица, подписавшего договор
действующего на основании ______________________________________________
                                       наименование документа
________________________________________________________________________
        (не заполняется при заключении индивидуального договора)
с другой стороны, заключили настоящий договор о нижеследующем:

     I. Предмет договора
     1. Страховщик  принимает на  себя оплату медицинских и иных  услуг,
оказываемых гражданам, включенным в предоставленные страхователем списки
(при индивидуальном страховании указываются фамилия, имя, отчество стра-
хователя).
     2. Объем услуг, оказываемых застрахованным, определяется  страховой
программой, прилагаемой к настоящему договору, являющейся его неотъемле-
мой частью. При наличии нескольких программ к договору  прилагаются  все
программы.
     3. Страховщик выдает каждому застрахованному  (непосредственно  или
через страхователя) в течение ___________ дней после заключения договора
страховой медицинский полис установленного образца, в котором указывает-
ся срок действия полиса, с приложением к нему страховой программы и  пе-
речня медицинских учреждений, которые будут оказывать услуги,  указанные
в программе.
     4. Общая  численность застрахованных  на момент заключения договора
составляет ____________ чел., в том числе ___________ по  Программе N 1,
__________ чел., по Программе N 2 и т.д. (при наличии  нескольких  прог-
рамм). В этих случаях списки застрахованных составляются по программам.
     Списки застрахованных с указанием фамилии,  имени,  отчества,  года
рождения, пола, места работы, места жительства каждого из них передаются
страхователем страховщику не позднее  ___________________________ дней с
момента заключения договора.
     Все изменения  в списках  застрахованных страхователь согласовывает
со страховщиком в установленные договором сроки с последующим переоформ-
лением полисов.
     Договор может предусматривать возврат части страховых взносов.

    II. Размер, сроки и порядок внесения страховых взносов
     1. Размер  страхового взноса  за каждого застрахованного __________
рублей в год (при наличии нескольких программ страхования взнос устанав-
ливается по каждой программе).
     2. Страховые взносы уплачиваются страхователем за ___________  дней
до начала соответствующего периода.
     Взносы уплачиваются _______________________________________________
                                        форма расчетов
     3. Договор вступает в действие ____________________________________
     4. Страховщик может возвратить часть страховых взносов  (условия  и
размер возвращаемой суммы устанавливаются сторонами).

    III. Срок действия договора
     Договор заключается  на срок  с __________ по ____________________.
     Договор продлевается на срок с ___________ по _______________, если
ни одна из сторон не заявит о его прекращении не позднее, чем за _______
до окончания срока договора.

    IV. Ответственность сторон
     1. Страхователь уплачивает страховщику за несвоевременное  перечис-
ление страховых взносов пеню в размере _______ % несвоевременно уплачен-
ной суммы за каждый день просрочки. Уплата пени не освобождает страхова-
теля от уплаты страхового взноса.
     По  истечении   ____________  дней   просрочки  страховщик   вправе
приостановить действие договора в  одностороннем  порядке,  уведомив  об
этом страхователя.
     После уплаты страхователем задолженности по взносам и пени действие
договора возобновляется.
     В период  приостановления действия  договора медицинское учреждение
оказывает застрахованным  услуги, предусмотренные  полисом, с оплатой за
их счет.
     2. В случае отказа медицинской организации,  с  которой  страховщик
заключил договор, в предоставлении застрахованному услуг,  предусмотрен-
ных полисом, а также неполного или некачественного предоставления  таких
услуг, к страховщику могут применяться следующие санкции:
     возврат страхователю ________ % страхового взноса;
     уплата штрафа в сумме ______________ рублей (или неустойки ______ %
к сумме взноса).
     3. В  случае смерти застрахованного при индивидуальном добровольном
страховании правопреемником его взноса является _______________________.

    V. Порядок разрешения споров
     Все неурегулированные  споры между сторонами по настоящему договору
рассматриваются и разрешаются в суде.

    VI. Реквизиты адреса сторон
     Адреса и расчетные счета сторон:

________________________________________________________________________
     почтовый и телеграфный индекс, адрес страховщика и банка

________________________________________________________________________
     почтовый и телеграфный индекс, адрес страхователя и банка

________________________________________________________________________
        или другие реквизиты индивидуальных страхователей

     К настоящему договору прилагается:
________________________________________________________________________
________________________________________________________________________
________________________________________________________________________

        Страховщик                          Страхователь

____________________________
наименование страховой меди-
цинской организации

     Страховой медицинский полис обязательного страхования граждан
 (Утв. постановлением Правительства РФ от 23 января 1992 г. N 41)

     По настоящему полису _____________________________________________
_______________________________________________________________________
(ф.и.о., год  рождения, пол,  место работы, социальное положение, адрес
_______________________________________________________________________
                постоянного места проживания, телефон)
имеет право получать медицинскую помощь по договору обязательного меди-
цинского   страхования  граждан  от "___"_____________19__г.   N_______
на период действия договора с "__"_______19__г.  по  "__"________19__г.
в соответствии с утвержденной программой обязательного медицинского стра-
хования. Программа и перечень медицинских услуг прилагаются.

     С условиями страхования согласен:________________________________
                                        подпись застрахованного

_________________________________       ______________________________
полное наименование страхователя        фамилия, имя, отчество
                                        страхового агента

_________________________________       _______________________________
должность, фамиля, имя, отчество         (подпись страхового агента)
         (подпись)

число, месяц, год                       Число месяц год
печать                                  печать

____________________________
наименование страховой меди-
цинской организации

    Страховой медицинский полис добровольного страхования граждан
 (Утв. постановлением Правительства РФ от 23 января 1992 г. N 41)

     По настоящему полису _____________________________________________
_______________________________________________________________________
(ф.и.о., год  рождения, пол,  место работы, социальное положение, адрес
_______________________________________________________________________
                постоянного места проживания, телефон)
имеет право получать медицинскую помощь по договору добровольного меди-
цинского  страхования  граждан  от "____"__________19__г.   N__________
на период действия договора с "__"________19__г.  по  "__"_______19__г.
в соответствии с программой программой добровольного медицинского стра-
хования. Программа и перечень медицинских услуг прилагаются к договору.

     С условиями страхования согласен:
_______________________________________________________________________
           (фамилия, имя, отчество страхового агента)

_________________________________       _______________________________
должность (при страховании гражда-      (подпись страхового агента)
нина предприятием, организацией,
учреждением)

число, месяц, год                       Число, месяц, год,
печать                                  печать

                                  Инструкция
                  по ведению страхового медицинского полиса
   (Утв. постановлением Правительства РФ от 23 января 1992 г. N 41)

     1. Страховой медицинский полис - документ, удостоверяющий заключение
договора по обязательному (добровольному) медицинскому страхованию  граж-
дан.
     2. Страховой медицинский полис (именуемый в дальнейшем полис)  выда-
ется каждому застрахованному гражданину страховой медицинской организаци-
ей.
     3. В полисе указываются: фамилия, имя, отчество, пол, возраст, место
работы,  социальное  положение,  адрес  застрахованного,  а  также   срок
действия договора.

     4. Действие полиса прекращается в случаях,  предусмотренных  Типовым
договором обязательного медицинского страхования работающих граждан и Ти-
повым договором обязательного медицинского страхования неработающих граж-
дан.
     При увольнении работающего гражданина администрация предприятия обя-
зана получить у него выданный ему полис.

     5. При  утрате  полиса по личному  заявлению  гражданина,  поданному
представителю страхователя или в страховую медицинскую организацию, выда-
вшую полис, ему выдается дубликат полиса.
     6. В случае смерти застрахованного полис теряет свою силу и подлежит
возврату в страховую медицинскую организацию, выдавшую его.

     7. При изменении постоянного места жительства неработающие граждане,
в отношении которых заключен договор обязательного медицинского страхова-
ния,  возвращают полученный полис с последующим получением другого полиса
по новому месту жительства.

                                  Порядок
  дотирования местных бюджетов на обязательное медицинское страхование
    неработающего населения, а также граждан, работающих в бюджетных
  учреждениях, организациях и на временно нерентабельных государственных
                                предприятиях
   (Утв. постановлением Правительства РФ от 23 января 1992 г. N 41)

     В соответствии  со ст. 17  Закона  РСФСР  "О медицинском страховании
граждан в РСФСР" страховые взносы на обязательное медицинское страхование
неработающего населения, а также граждан, работающих в бюджетных учрежде-
ниях, организациях и на временно нерентабельных государственных предприя-
тиях, осуществляют правительства республик в составе  Российской  Федера-
ции, краев, областей, автономных образований,  городов Москвы и Санкт-Пе-
тербурга за счет средств, предусматриваемых в соответствующих бюджетах на
эти цели.
     Общий объем средств,  выделяемых на обязательное медицинское страхо-
вание должен гарантировать предоставление медицинских услуг всему населе-
нию региона в соответствии с территориальными программами,  утверждаемыми
правительствами республик в составе Российской Федерации, органами испол-
нительной власти краев, областей, автономных образований, городов  Москвы
и Санкт-Петербурга.
     В случае  недостатка  средств  для страховых взносов на обязательное
медицинское страхование неработающего населения,  а  также  работающих  в
бюджетных  учреждениях,  организациях  и на временно нерентабельных госу-
дарственных предприятиях при формировании бюджетов территорий на предсто-
ящий  год предусматривается целевая дотация из бюджетов вышестоящих орга-
нов исполнительной власти, а именно:
     при недостатке  средств в бюджетах поселков и сельских Советов стра-
ховые взносы дотируются за счет районных, городских бюджетов;
     при недостатке средств в бюджетах районов,  городов страховые взносы
дотируются за счет республиканских (республик, входящих в состав Российс-
кой Федерации), краевых, областных бюджетов, а также бюджетов  автономных
образований.
     Перечисление из местных бюджетов страховых взносов  на  обязательное
медицинское  страхование  неработающего  населения,  а также работающих в
бюджетных учреждениях,  организациях и на временно  нерентабельных  госу-
дарственных  предприятиях  осуществляют финансовые органы в установленном
порядке в пределах ассигнований,  предусмотренных на эти цели,  в годовой
(с поквартальным распределением) росписи расходов органам здравоохранения
для взаимных расчетов со страховыми медицинскими организациями для выпол-
нения ими договорных обязательств.


                  ПОСТАНОВЛЕНИЕ СМ РФ ОТ 11.10.93 N 1018

                                           Приложение N 2
                                           к постановлению СМ РФ
                                           от 11 октября 1993 г. N 1018

                             Типовой договор
       обязательного медицинского страхования неработающих граждан

                "   " _________________ 19  г. N _______________

      ___________________________________
       (наименование населенного пункта)
      ________________________________________________________________ ,
              (наименование страховой медицинской организации)
      действующая на основании лицензии N       от          199   г.,   в
лице _________________________________________________________________ ,
                           (должность, Ф.И.О.)
      действующего  на  основании   устава,   именуемого   в   дальнейшем
СТРАХОВЩИК,             с             одной                      Стороны,
        и  ______________________________________________________________
______
                 (наименование органа исполнительной власти)
      в лице _________________________________________________________ ,
                        (должность, Ф.И.О.)
      действующего на основании ______________________________________ ,
                                   (приказа, положения, устава)
      именуемого в дальнейшем СТРАХОВАТЕЛЬ, с другой  Стороны,  заключили
договор о нижеследующем:

      I. Предмет договора и обязанности Сторон

      1. Страховщик принимает  на  себя  обязательство  организовывать  и
финансировать предоставление гражданам, включенным страхователем в списки
застрахованных, медицинской помощи определенного объема  и  качества  или
иных  услуг  с  выдачей  застрахованным  страховых  медицинских   полисов
установленного образца.
      2. Объем медицинской помощи, предоставляемый застрахованным лицам в
соответствии   с   настоящим   договором,    определяется    утвержденной
территориальной   программой   обязательного   медицинского   страхования
населения _______________________________________________________________
                          (наименование субъекта Федерации)
      Указанная программа и согласованный Сторонами перечень  медицинских
учреждений,  оказывающих  предусмотренные  программой  услуги,   являются
неотъемлемыми частями настоящего договора.
      3. Страхователь принимает на себя  обязательство  по  осуществлению
платежей на обязательное медицинское страхование неработающих  граждан  в
соответствии  с  Положением  о  порядке  уплаты   страховых   взносов   в
Федеральный   и   территориальные   фонды   обязательного    медицинского
страхования, утвержденным  постановлением  Верховного  Совета  Российской
Федерации 24 февраля 1993 г., и Инструкцией о порядке  взимания  и  учета
страховых взносов (платежей)  на  обязательное  медицинское  страхование,
утвержденной постановлением Совета Министров _  Правительства  Российской
Федерации от 11 октября 1993 г. N 1018.
      4. Общая численность застрахованных на момент  заключения  договора
составляет  _______________   человек.   (Предельная   численность   лиц,
подлежащих   страхованию   по   настоящему   договору,    согласовывается
Сторонами.).
      5. Списки застрахованных лиц с указанием фамилии, имени,  отчества,
года  рождения,  пола,  постоянного   места   жительства   представляются
страхователем страховщику в момент заключения договора.
      6. Страхователь в согласованные со страховщиками сроки представляет
страховщику сведения об изменениях в списках застрахованных.
      Лица,  включенные  в  списки  застрахованных  в   период   действия
настоящего договора, считаются застрахованными  с  момента  представления
страхователем соответствующих данных о них страховщику.
      7.  Страховщик  обязуется  выдать  страховые   медицинские   полисы
застрахованным лицам в течение 3 дней со дня заключения договора либо  со
дня представления сведений о лицах, подлежащих страхованию вновь.
      8.  Страховщик  обязуется  осуществлять  контроль  за  качеством  и
объемом   медицинских   услуг,   предоставляемых   застрахованным   лицам
медицинскими  учреждениями,  перечень  которых  согласован  Сторонами   в
соответствии с условиями настоящего договора.

      II.Размер, сроки и порядок внесения страховых платежей

      9.  Размер  платежа  за  каждого  застрахованного  составляет  ____
_______________________ рублей в квартал (месяц).
      10.  Платежи  уплачиваются  ежемесячно   перечислением   (платежным
поручением) на _____________________________________________________
               (балансовый  счет  и  другие  реквизиты   территориального
                                   фонда)

      III. Срок действия договора страхования

      11. Договор страхованию заключается  на  срок  _________________  и
вступает в силу с момента его подписания.
      12. Если ни одна из Сторон не  заявит  о  прекращении  договора  не
менее  чем  за  _____________________  до  окончания  срока,  на  который
заключен договор, его действие продлевается каждый раз на этот же срок.
      13. Договор обязательного медицинского страхования  прекращается  в
случаях:
      истечения срока действия договора;
      ликвидации страховщика в порядке,  установленном  законодательством
Российской Федерации;
      принятия судом решения о признании договора недействительным.
      14. Договор страхования может быть прекращен досрочно по требованию
страхователя или страховщика. О намерении досрочного прекращения договора
Стороны обязаны  уведомить  друг  друга  не  менее  чем  за  30  дней  до
предполагаемой даты прекращения договора, если договором не предусмотрено
иное.
      15.  При  реорганизации  страховщика  в  период  действия  договора
обязательного  медицинского  страхования  его  права  и  обязанности   по
настоящему договору переходят к правопреемнику.

      IV. Ответственность Сторон

      16.  За  несвоевременное  или  неполное  перечисление  платежей  на
обязательное медицинское страхование страхователь несет ответственность в
соответствии  с  Положением  о  порядке  уплаты   страховых   взносов   в
Федеральный   и   территориальные   фонды   обязательного    медицинского
страхования и Инструкцией о порядке взимания и  учета  страховых  взносов
(платежей) на обязательное медицинское страхование.
      17. В случаях отказа страховщика в  предоставлении  застрахованному
лицу медицинской помощи, при  неполном  или  некачественном  ее  оказании
страховщик уплачивает страхователю штраф в размере ______________  рублей
(или ___________ процентов страхового взноса).
      18. В случае нарушения сроков выдачи полисов  застрахованным  лицам
страховщик уплачивает  страхователю  штраф  в  размере  _________________
рублей (или ___________________ процентов страхового взноса).

      V. Дополнительные условия

      19. Действие страховых полисов, выданных в соответствии с настоящим
договором,  прекращается  либо  одновременно  с   прекращением   действия
договора, либо в  случае  смерти  застрахованного  лица,  либо  в  случае
поступления застрахованного лица на работу, либо изменения застрахованным
лицом места жительства.
      20. В случаях смерти застрахованного лица, поступления  на  работу,
изменения застрахованным лицом места жительства страхователь сообщает  об
этих  изменениях  страховщику  в  согласованные  между  ними  сроки   или
представляет полисы, действие которых прекратилось.
      При утрате полиса выдается его дубликат за дополнительную плату.
      21. При  причинении  застрахованным  лицом  вреда  своему  здоровью
вследствие нарушения предписанного  ему  медицинского  режима  страховщик
вправе предъявить  застрахованному  лицу  иск  о  возмещении  расходов  в
пределах суммы, затраченной на оказание ему медицинской помощи.
      22. Страхователь назначает  своего  представителя  для  координации
взаимоотношений по обязательному медицинскому  страхованию  неработающего
населения, о чем сообщает страховщику и застрахованным лицам.
      Представитель страхователя вправе  получать  страховые  медицинские
полисы (или их дубликаты) за застрахованных лиц.
       23.  Настоящий  договор  составлен  в  двух  экземплярах,  имеющих
одинаковую юридическую силу; один  экземпляр  находится  у  страхователя,
другой - у страховщика.
      24. Все  неурегулированные  между  Сторонами  споры  по  настоящему
договору   рассматриваются   в   порядке,    установленном    действующим
законодательством.

      VI. Юридические адреса Сторон

      СТРАХОВЩИК: ____________________________________________________
      ________________________________________________________________
      ________________________________________________________________
      ________________________________________________________________
      СТРАХОВАТЕЛЬ: __________________________________________________
      ________________________________________________________________
      ________________________________________________________________
      ________________________________________________________________

                                 Приложение
          к типовому договору обязательного медицинского страхования
                             неработающих граждан

      1. Территориальная программа обязательного медицинского страхования
населения ________________________________________________
      ________________________________________________________________
                 (наименование субъекта Федерации)
      2.  Перечень  медицинских  учреждений,  обеспечивающих  медицинскую
помощь в соответствии с заключенным договором.

      СТРАХОВЩИК                             СТРАХОВАТЕЛЬ
      М.П. _______________                   М.П. _________________
      "  " ___________ 19  г.                "  "  _____________  19   г.


                  ПОСТАНОВЛЕНИЕ СМ РФ ОТ 11.10.93 N 1018

                                           Приложение N 1
                                           к постановлению СМ РФ
                                           от 11 октября 1993 г. N 1018

                               Типовой договор
         обязательного медицинского страхования работающих граждан

                 "___"_____________ 19__ г. N__________

      __________________________________________
      (наименование населенного пункта)
      ________________________________________________________________ ,
              (наименование страховой медицинской организации)
      действующая на основании лицензии N         от          199  г.,
      в лице _________________________________________________________ ,
                    (должность, Ф.И.О.)
      действующего  на  основании   устава,   именуемого   в   дальнейшем
СТРАХОВЩИК,          с              одной                   Стороны,
      и _______________________________________________________________ ,
                          (наименование предприятия)
      в лице __________________________________________________________
                     (должность, Ф.И.О.)
      действующего на основании _______________________________________ ,
                                    (приказа, положения, устава)
      именуемого в дальнейшем СТРАХОВАТЕЛЬ, с другой  Стороны,  заключили
договор о нижеследующем:

      I.  Предмет  договора  обязательного  медицинского  страхования   и
обязанности Сторон

      1. Страховщик принимает  на  себя  обязательство  организовывать  и
финансировать предоставление гражданам, включенным страхователем в списки
застрахованных, медицинской помощи определенного объема  и  качества  или
иных  услуг  с  выдачей  застрахованным  страховых  медицинских   полисов
установленного образца.
      2. Объем медицинской помощи, предоставляемый застрахованным лицам в
соответствии   с   настоящим   договором,    определяется    утвержденной
территориальной   программой   обязательного   медицинского   страхования
населения ______________________________________________________________
      __________________________________________________________________
                     (наименование субъекта Федерации)
      Указанная программа и согласованный Сторонами перечень  медицинских
учреждений,  оказывающих  предусмотренные  программой  услуги,   являются
неотъемлемыми частями настоящего договора.
      3. Страхователь принимает  на  себя  уплату  страховых  взносов  на
обязательное медицинское страхование работающих граждан в соответствии  с
Положением  о  порядке  уплаты  страховых   взносов   в   Федеральный   и
территориальные    фонды    обязательного    медицинского    страхования,
утвержденным постановление Верховного  Совета  Российской  Федерации  24
февраля 1993 г., и Инструкцией  о  порядке  взимания  и  учета  страховых
взносов (платежей) на обязательное медицинское страхование,  утвержденной
постановлением Совета Министров - Правительства Российской  Федерации  от
11 октября 1993 г. N 1018.
      4. Общая численность застрахованных на момент  заключения  договора
составляет _____________________________ человек.
      5. Списки застрахованных лиц с указанием фамилии, имени,  отчества,
года  рождения,  пола,  места  работы,   постоянного   места   жительства
представляются страхователем страховщику в момент заключения договора.
      6. Страхователь  представляет  страховщику  в  согласованные  сроки
полисы уволенных работников и списки вновь принятых работников.
      Работники, поступившие  на  работу  в  период  действия  настоящего
договора, считаются застрахованными с момента поступления на работу.
      7. Страховщик обязуется  выдать  страховые  медицинские  полисы  на
каждое застрахованное лицо в течение 3 дней со  дня  заключения  договора
либо со дня представления списков вновь поступивших на работу.
      8.  Страховщик  обязуется  осуществлять  контроль  за  качеством  и
объемом   медицинских   услуг,   предоставляемых   застрахованным   лицам
медицинскими  учреждениями,  перечень  которых  согласован  Сторонами,  в
соответствии  с  территориальной  программой  обязательного  медицинского
страхования.

      II. Размер, сроки и порядок внесения страховых взносов

      9. Тариф страховых взносов на обязательное медицинское  страхование
согласно  нормативным  документам  составляет  в  ____________   квартале
____________ процентов по отношению к начисленной оплате  труда  по  всем
основаниям.
      10.  Страховые   взносы   уплачиваются   ежемесячно   перечислением
(платежным поручением)  ________________  процентов  на  ________________
_________________________________________________________  ______________
____
       (балансовый счет и другие реквизиты территориального фонда
                 обязательного медицинского страхования)
      и ____________ процентов на _______________________________________
                                  (балансовый счет и другие реквизиты
                                  Федерального фонда обязательного
                                  медицинского страхования)

      III. Срок действия договора обязательного медицинского  страхования
и основания его прекращения

      11. Договор страхования заключается  на  срок  _________________  и
вступает в силу с момента его подписания.
      12. Если ни одна из Сторон не  заявит  о  прекращении  договора  не
менее чем за _______________ до  окончания  срока,  на  который  заключен
договор, его действие продлевается каждый раз на этот же срок.
      13. Договор обязательного медицинского страхования  прекращается  в
случаях:
      истечения срока действия;
      ликвидации страхователя;
      ликвидации страховщика в  порядке,  установленном  законодательными
актами Российской Федерации;
      принятия судом решения о признании договора недействительным.
      14. Договор страхования может быть прекращен досрочно по требованию
страхователя или страховщика. О намерении досрочного прекращения договора
Стороны обязаны  уведомить  друг  друга  не  менее  чем  за  30  дней  до
предполагаемой даты прекращения договора, если договором не предусмотрено
иное.
      15. При утрате страхователем или  страховщиком  в  период  действия
договора обязательного медицинского страхования  прав  юридического  лица
вследствие реорганизации  права  и  обязанности  по  настоящему  договору
переходят к соответствующим правопреемникам.

      IV. Ответственность Сторон

      16. За несвоевременное или неполное перечисление страховых  взносов
страхователь несет ответственность в соответствии с Положением о  порядке
уплаты  страховых  взносов  в   Федеральный   и   территориальные   фонды
обязательного медицинского страхования и Инструкцией о порядке взимания и
учета страховых взносов (платежей) на обязательное медицинское  страхова-
ние.
      17. В случаях отказа страховщика в  предоставлении  застрахованному
лицу медицинской помощи, при  неполном  или  некачественном  ее  оказании
страховщик уплачивает страхователю штраф в размере ________________рублей
(или в размере _________________ процентов страхового взноса).
      18. В случае нарушения сроков выдачи полисов  застрахованным  лицам
страховщик уплачивает страхователю штраф в  размере  ____________  рублей
(или _______________ процентов страхового взноса).

      V. Дополнительные условия

      19. Действие страховых полисов, выданных в соответствии с настоящим
договором,  прекращается  либо  одновременно  с   прекращением   действия
договора, либо при увольнении застрахованного лица с места работы, либо в
случае его смерти.
      20. При увольнении работающего гражданина администрация предприятия
обязана получить у него выданный ему полис и передать его  страховщику  в
согласованные сроки.
      При утрате полиса страховщик выдает его дубликат за  дополнительную
плату.
      21. При  причинении  застрахованным  лицом  вреда  своему  здоровью
вследствие нарушения предписанного  ему  медицинского  режима  страховщик
вправе предъявить  застрахованному  лицу  иск  о  возмещении  расходов  в
пределах суммы, затраченной на оказание ему медицинской помощи.
      22. Страхователь назначает из числа своих работников  представителя
для   координации   взаимоотношений   по    обязательному    медицинскому
страхованию, о чем сообщается страховщику и застрахованным лицам.
      Представитель страхователя вправе  получать  страховые  медицинские
полисы (или их дубликаты) за застрахованных лиц.
      23.  Настоящий  договор  составлен  в  двух  экземплярах,   имеющих
одинаковую юридическую силу; один  экземпляр  находится  у  страхователя,
другой - у страховщика.
      24. Все  неурегулированные  между  Сторонами  споры  по  настоящему
договору   рассматриваются   в   порядке,    установленном    действующим
законодательством.

      VI. Юридические адреса Сторон

      СТРАХОВЩИК: _____________________________________________________
      _________________________________________________________________
      _________________________________________________________________
      _________________________________________________________________
      СТРАХОВАТЕЛЬ: ___________________________________________________
      _________________________________________________________________
      _________________________________________________________________
      _________________________________________________________________

                                Приложение
      к типовому договору обязательного медицинского страхования
                             работающих граждан

      1. Территориальная программа обязательного медицинского страхования
населения _______________________________________________________________
      ___________________________________________________________________
                       (наименование субъекта Федерации)
      2.  Перечень  медицинских  учреждений,  обеспечивающих  медицинскую
помощь в соответствии с заключенным договором.

      СТРАХОВЩИК                               СТРАХОВАТЕЛЬ
      М.П. ___________________                 М.П.___________________
      "   " ___________ 19  г.                 "   " __________ 19  г.

                                           Приложение N 2
                                           к постановлению СМ РФ
                                           от 11 октября 1993 г. N 1018

                             Типовой договор
       обязательного медицинского страхования неработающих граждан

                "   " _________________ 19  г. N _______________

      ___________________________________
       (наименование населенного пункта)
      ________________________________________________________________ ,
              (наименование страховой медицинской организации)
      действующая на основании лицензии N       от          199   г.,   в
лице _________________________________________________________________ ,
                           (должность, Ф.И.О.)
      действующего  на  основании   устава,   именуемого   в   дальнейшем
СТРАХОВЩИК,             с             одной                      Стороны,
        и  ______________________________________________________________
______
                 (наименование органа исполнительной власти)
      в лице _________________________________________________________ ,
                        (должность, Ф.И.О.)
      действующего на основании ______________________________________ ,
                                   (приказа, положения, устава)
      именуемого в дальнейшем СТРАХОВАТЕЛЬ, с другой  Стороны,  заключили
договор о нижеследующем:

      I. Предмет договора и обязанности Сторон

      1. Страховщик принимает  на  себя  обязательство  организовывать  и
финансировать предоставление гражданам, включенным страхователем в списки
застрахованных, медицинской помощи определенного объема  и  качества  или
иных  услуг  с  выдачей  застрахованным  страховых  медицинских   полисов
установленного образца.
      2. Объем медицинской помощи, предоставляемый застрахованным лицам в
соответствии   с   настоящим   договором,    определяется    утвержденной
территориальной   программой   обязательного   медицинского   страхования
населения _______________________________________________________________
                          (наименование субъекта Федерации)
      Указанная программа и согласованный Сторонами перечень  медицинских
учреждений,  оказывающих  предусмотренные  программой  услуги,   являются
неотъемлемыми частями настоящего договора.
      3. Страхователь принимает на себя  обязательство  по  осуществлению
платежей на обязательное медицинское страхование неработающих  граждан  в
соответствии  с  Положением  о  порядке  уплаты   страховых   взносов   в
Федеральный   и   территориальные   фонды   обязательного    медицинского
страхования, утвержденным  постановлением  Верховного  Совета  Российской
Федерации 24 февраля 1993 г., и Инструкцией о порядке  взимания  и  учета
страховых взносов (платежей)  на  обязательное  медицинское  страхование,
утвержденной постановлением Совета Министров _  Правительства  Российской
Федерации от 11 октября 1993 г. N 1018.
      4. Общая численность застрахованных на момент  заключения  договора
составляет  _______________   человек.   (Предельная   численность   лиц,
подлежащих   страхованию   по   настоящему   договору,    согласовывается
Сторонами.).
      5. Списки застрахованных лиц с указанием фамилии, имени,  отчества,
года  рождения,  пола,  постоянного   места   жительства   представляются
страхователем страховщику в момент заключения договора.
      6. Страхователь в согласованные со страховщиками сроки представляет
страховщику сведения об изменениях в списках застрахованных.
      Лица,  включенные  в  списки  застрахованных  в   период   действия
настоящего договора, считаются застрахованными  с  момента  представления
страхователем соответствующих данных о них страховщику.
      7.  Страховщик  обязуется  выдать  страховые   медицинские   полисы
застрахованным лицам в течение 3 дней со дня заключения договора либо  со
дня представления сведений о лицах, подлежащих страхованию вновь.
      8.  Страховщик  обязуется  осуществлять  контроль  за  качеством  и
объемом   медицинских   услуг,   предоставляемых   застрахованным   лицам
медицинскими  учреждениями,  перечень  которых  согласован  Сторонами   в
соответствии с условиями настоящего договора.

      II.Размер, сроки и порядок внесения страховых платежей

      9.  Размер  платежа  за  каждого  застрахованного  составляет  ____
_______________________ рублей в квартал (месяц).
      10.  Платежи  уплачиваются  ежемесячно   перечислением   (платежным
поручением) на _____________________________________________________
               (балансовый  счет  и  другие  реквизиты   территориального
                                   фонда)

      III. Срок действия договора страхования

      11. Договор страхованию заключается  на  срок  _________________  и
вступает в силу с момента его подписания.
      12. Если ни одна из Сторон не  заявит  о  прекращении  договора  не
менее  чем  за  _____________________  до  окончания  срока,  на  который
заключен договор, его действие продлевается каждый раз на этот же срок.
      13. Договор обязательного медицинского страхования  прекращается  в
случаях:
      истечения срока действия договора;
      ликвидации страховщика в порядке,  установленном  законодательством
Российской Федерации;
      принятия судом решения о признании договора недействительным.
      14. Договор страхования может быть прекращен досрочно по требованию
страхователя или страховщика. О намерении досрочного прекращения договора
Стороны обязаны  уведомить  друг  друга  не  менее  чем  за  30  дней  до
предполагаемой даты прекращения договора, если договором не предусмотрено
иное.
      15.  При  реорганизации  страховщика  в  период  действия  договора
обязательного  медицинского  страхования  его  права  и  обязанности   по
настоящему договору переходят к правопреемнику.

      IV. Ответственность Сторон

      16.  За  несвоевременное  или  неполное  перечисление  платежей  на
обязательное медицинское страхование страхователь несет ответственность в
соответствии  с  Положением  о  порядке  уплаты   страховых   взносов   в
Федеральный   и   территориальные   фонды   обязательного    медицинского
страхования и Инструкцией о порядке взимания и  учета  страховых  взносов
(платежей) на обязательное медицинское страхование.
      17. В случаях отказа страховщика в  предоставлении  застрахованному
лицу медицинской помощи, при  неполном  или  некачественном  ее  оказании
страховщик уплачивает страхователю штраф в размере ______________  рублей
(или ___________ процентов страхового взноса).
      18. В случае нарушения сроков выдачи полисов  застрахованным  лицам
страховщик уплачивает  страхователю  штраф  в  размере  _________________
рублей (или ___________________ процентов страхового взноса).

      V. Дополнительные условия

      19. Действие страховых полисов, выданных в соответствии с настоящим
договором,  прекращается  либо  одновременно  с   прекращением   действия
договора, либо в  случае  смерти  застрахованного  лица,  либо  в  случае
поступления застрахованного лица на работу, либо изменения застрахованным
лицом места жительства.
      20. В случаях смерти застрахованного лица, поступления  на  работу,
изменения застрахованным лицом места жительства страхователь сообщает  об
этих  изменениях  страховщику  в  согласованные  между  ними  сроки   или
представляет полисы, действие которых прекратилось.
      При утрате полиса выдается его дубликат за дополнительную плату.
      21. При  причинении  застрахованным  лицом  вреда  своему  здоровью
вследствие нарушения предписанного  ему  медицинского  режима  страховщик
вправе предъявить  застрахованному  лицу  иск  о  возмещении  расходов  в
пределах суммы, затраченной на оказание ему медицинской помощи.
      22. Страхователь назначает  своего  представителя  для  координации
взаимоотношений по обязательному медицинскому  страхованию  неработающего
населения, о чем сообщает страховщику и застрахованным лицам.
      Представитель страхователя вправе  получать  страховые  медицинские
полисы (или их дубликаты) за застрахованных лиц.
       23.  Настоящий  договор  составлен  в  двух  экземплярах,  имеющих
одинаковую юридическую силу; один  экземпляр  находится  у  страхователя,
другой - у страховщика.
      24. Все  неурегулированные  между  Сторонами  споры  по  настоящему
договору   рассматриваются   в   порядке,    установленном    действующим
законодательством.

      VI. Юридические адреса Сторон

      СТРАХОВЩИК: ____________________________________________________
      ________________________________________________________________
      ________________________________________________________________
      ________________________________________________________________
      СТРАХОВАТЕЛЬ: __________________________________________________
      ________________________________________________________________
      ________________________________________________________________
      ________________________________________________________________

                                 Приложение
          к типовому договору обязательного медицинского страхования
                             неработающих граждан

      1. Территориальная программа обязательного медицинского страхования
населения ________________________________________________
      ________________________________________________________________
                 (наименование субъекта Федерации)
      2.  Перечень  медицинских  учреждений,  обеспечивающих  медицинскую
помощь в соответствии с заключенным договором.

      СТРАХОВЩИК                             СТРАХОВАТЕЛЬ
      М.П. _______________                   М.П. _________________
      "  " ___________ 19  г.                "  "  _____________  19   г.


· ОБРАЗЕЦ СТРАХОВОЙ ПОЛИС ДЛЯ СТРАХОВАНИЯ ЖИЗНИ

· ОБРАЗЕЦ СТРАХОВОЙ ПОЛИС (ИМЕННОЙ) ДЛЯ СТРАХОВАНИЯ ПРЕДПРИНИМАТЕЛЬСКОГО РИСКА

· ОБРАЗЕЦ СТРАХОВОЙ ПОЛИС НА ПРЕДЪЯВИТЕЛЯ ДЛЯ СТРАХОВАНИЕ ПАРТИИ ТОВАРА

· ОБРАЗЕЦ СТРАХОВОЙ ПОЛИС НА ПРЕДЪЯВИТЕЛЯ ДЛЯ СТРАХОВАНИЕ ИМУЩЕСТВА

· ОБРАЗЕЦ СВЕДЕНИЯ О ПАРТИИ ТОВАРА (К ДОГОВОРУ СТРАХОВАНИЯ ПАРТИИ ТОВАРА)

· ОБРАЗЕЦ ПРАВИЛА СТРАХОВАНИЯ ЖИЗНИ С УСЛОВИЕМ ВЫПЛАТЫ СТРАХОВОЙ РЕНТЫ

· ОБРАЗЕЦ ОБРАЗЕЦ СОГЛАСИЯ ЗАСТРАХОВАННОГО НА ЗАКЛЮЧЕНИЕ ДОГОВОРА СМЕШАННОГО СТРАХОВАНИЯ ЖИЗНИ

· ОБРАЗЕЦ ОБРАЗЕЦ СОГЛАСИЯ ЗАСТРАХОВАННОГО НА ЗАМЕНУ ВЫГОДОПРИОБРЕТАТЕЛЯ (К ДОГОВОРУ СМЕШАННОГО СТРАХОВАНИЯ ЖИЗНИ)

· ОБРАЗЕЦ ОБРАЗЕЦ СОГЛАСИЯ ЗАСТРАХОВАННОГО НА ЗАМЕНУ ЗАСТРАХОВАННОГО (К ДОГОВОРУ СМЕШАННОГО СТРАХОВАНИЯ ЖИЗНИ)

· ОБРАЗЕЦ ДОГОВОР СТРАХОВАНИЯ ИМУЩЕСТВА (СТРАХОВАТЕЛЬ - ФИЗИЧЕСКОЕ ИЛИ ЮРИДИЧЕСКОЕ ЛИЦО; В ПОЛЬЗУ ВЫГОДОПРИОБРЕТАТЕЛЯ - ФИЗИЧЕСКОГО ИЛИ ЮРИДИЧЕСКОГО ЛИЦА; СОСТРАХОВАНИЕ)

· ОБРАЗЕЦ ДОГОВОР СТРАХОВАНИЯ ПРЕДПРИНИМАТЕЛЬСКОГО РИСКА КОММЕРЧЕСКОЙ ОРГАНИЗАЦИИ

· ОБРАЗЕЦ ДОГОВОР СТРАХОВАНИЯ ПРЕДПРИНИМАТЕЛЬСКОГО РИСКА ГРАЖДАНИНА-ПРЕДПРИНИМАТЕЛЯ

· ОБРАЗЕЦ ДОГОВОР СТРАХОВАНИЯ ОТВЕТСТВЕННОСТИ ЗАСТРАХОВАННОГО ЗА ПРИЧИНЕНИЕ ВРЕДА

· ОБРАЗЕЦ ДОГОВОР СТРАХОВАНИЯ ОТВЕТСТВЕННОСТИ СТРАХОВАТЕЛЯ ЗА ПРИЧИНЕНИЕ ВРЕДА

· ОБРАЗЕЦ ДОГОВОР СТРАХОВАНИЯ ПРОФЕССИОНАЛЬНОЙ ОТВЕТСТВЕННОСТИ ЧАСТНОПРАКТИКУЮЩЕГО ВРАЧА ЗА ПРИЧИНЕНИЕ ВРЕДА

· ОБРАЗЕЦ ДОГОВОР СТРАХОВАНИЯ ОТВЕТСТВЕННОСТИ ЗАСТРАХОВАННОГО ЗА ПРИЧИНЕНИЕ ВРЕДА ЖИЗНИ И ЗДОРОВЬЮ ДРУГИХ ЛИЦ

· ОБРАЗЕЦ ДОГОВОР СТРАХОВАНИЯ ОТВЕТСТВЕННОСТИ ЗАСТРАХОВАННОГО ЗА ПРИЧИНЕНИЕ ВРЕДА ИМУЩЕСТВУ ДРУГИХ ЛИЦ

· ОБРАЗЕЦ ДОГОВОР СТРАХОВАНИЯ ОТВЕТСТВЕННОСТИ ЗАСТРАХОВАННОГО ЗА ПРИЧИНЕНИЕ ВРЕДА В РЕЗУЛЬТАТЕ ЭКСПЛУАТАЦИИ АВТОТРАНСПОРТНОГО СРЕДСТВА

· ОБРАЗЕЦ ДОГОВОР СТРАХОВАНИЯ ОТВЕТСТВЕННОСТИ ЛИЦА ЗА ВРЕД, ПРИЧИНЕННЫЙ ЕГО РАБОТНИКОМ

· ОБРАЗЕЦ ДОГОВОР СТРАХОВАНИЯ ОТВЕТСТВЕННОСТИ ПРОИЗВОДИТЕЛЯ ИЛИ ИСПОЛНИТЕЛЯ ЗА ПРИЧИНЕНИЕ ВРЕДА ПОТРЕБИТЕЛЮ ВСЛЕДСТВИЕ НЕДОСТАТКОВ ТОВАРА, РАБОТЫ, УСЛУГИ

· ОБРАЗЕЦ ДОГОВОР СТРАХОВАНИЯ ОТВЕТСТВЕННОСТИ ЗАСТРАХОВАННОГО ЗА ПРИЧИНЕНИЕ ВРЕДА ИСТОЧНИКОМ ПОВЫШЕННОЙ ОПАСНОСТИ

· ОБРАЗЕЦ ДОГОВОР СТРАХОВАНИЯ ОТВЕТСТВЕННОСТИ ЗАСТРАХОВАННОГО ЗА ПРИЧИНЕНИЕ ВРЕДА В СОСТОЯНИИ КРАЙНЕЙ НЕОБХОДИМОСТИ

· ОБРАЗЕЦ ДОГОВОР СТРАХОВАНИЯ ИМУЩЕСТВА (СТРАХОВАТЕЛЬ - ЮРИДИЧЕСКОЕ ЛИЦО, В ПОЛЬЗУ ВЫГОДОПРИОБРЕТАТЕЛЯ - ЮРИДИЧЕСКОГО ЛИЦА)

· ОБРАЗЕЦ ДОГОВОР СТРАХОВАНИЯ ИМУЩЕСТВА (СТРАХОВАТЕЛЬ - ЮРИДИЧЕСКОЕ ЛИЦО, В ПОЛЬЗУ ВЫГОДОПРИОБРЕТАТЕЛЯ - ФИЗИЧЕСКОГО ЛИЦА)

· ОБРАЗЕЦ ДОГОВОР СТРАХОВАНИЯ ИМУЩЕСТВА (В ПОЛЬЗУ СТРАХОВАТЕЛЯ - ФИЗИЧЕСКОГО ИЛИ ЮРИДИЧЕСКОГО ЛИЦА)

· ОБРАЗЕЦ ДОГОВОР СТРАХОВАНИЯ ИМУЩЕСТВА (СТРАХОВАТЕЛЬ - ФИЗИЧЕСКОЕ ЛИЦО, В ПОЛЬЗУ ВЫГОДОПРИОБРЕТАТЕЛЯ - ЮРИДИЧЕСКОГО ЛИЦА)

· ОБРАЗЕЦ ДОГОВОР СТРАХОВАНИЯ ИМУЩЕСТВА (СТРАХОВАТЕЛЬ - ФИЗИЧЕСКОЕ ЛИЦО, В ПОЛЬЗУ ВЫГОДОПРИОБРЕТАТЕЛЯ - ФИЗИЧЕСКОГО ЛИЦА)

· ОБРАЗЕЦ ДОГОВОР СТРАХОВАНИЯ ИМУЩЕСТВА (СТРАХОВАТЕЛЬ - ФИЗИЧЕСКОЕ ИЛИ ЮРИДИЧЕСКОЕ ЛИЦО, В ПОЛЬЗУ ВЫГОДОПРИОБРЕТАТЕЛЯ - ФИЗИЧЕСКОГО ИЛИ ЮРИДИЧЕСКОГО ЛИЦА, ИМЕЮЩЕГО ОСНОВАННЫЙ НА ЗАКОНЕ, ИНОМ ПРАВОВОМ АКТЕ ИЛИ ДОГОВОРЕ ИНТЕРЕС В СОХРАНЕНИИ ЗАСТРАХОВАННОГО ИМУЩЕСТВА)

· ОБРАЗЕЦ ДОГОВОР СТРАХОВАНИЯ ИМУЩЕСТВА (СТРАХОВАТЕЛЬ - ФИЗИЧЕСКОЕ ИЛИ ЮРИДИЧЕСКОЕ ЛИЦО, В ПОЛЬЗУ ВЫГОДОПРИОБРЕТАТЕЛЯ - ФИЗИЧЕСКОГО ИЛИ ЮРИДИЧЕСКОГО ЛИЦА)

· ОБРАЗЕЦ ДОГОВОР СМЕШАННОГО СТРАХОВАНИЯ ЖИЗНИ (ОБЪЕКТ СТРАХОВАНИЯ - ЖИЗНЬ СТРАХОВАТЕЛЯ; В ПОЛЬЗУ СТРАХОВАТЕЛЯ)

· ОБРАЗЕЦ ДОГОВОР СМЕШАННОГО СТРАХОВАНИЯ ЖИЗНИ

· ОБРАЗЕЦ ДОГОВОР СБЕРЕГАТЕЛЬНОГО СТРАХОВАНИЯ ЖИЗНИ (СТРАХОВАТЕЛЬ - ФИЗИЧЕСКОЕ ЛИЦО, В ПОЛЬЗУ ЗАСТРАХОВАННОГО - ФИЗИЧЕСКОГО ЛИЦА, СТРАХОВОЙ СЛУЧАЙ - ДОЖИТИЕ ЗАСТРАХОВАННОГО ДО МОМЕНТА ВСТУПЛЕНИЯ В БРАК)

· ОБРАЗЕЦ ДОГОВОР ПЕРЕСТРАХОВАНИЯ (ЭКСЦЕДЕНТА СУММЫ)

· ОБРАЗЕЦ ГЕНЕРАЛЬНЫЙ ПОЛИС НА СТРАХОВАНИЕ ПАРТИЙ ОДНОРОДНОГО ТОВАРА

· ОБРАЗЕЦ. ДОГОВОР ОБЯЗАТЕЛЬНОГО ЛИЧНОГО СТРАХОВАНИЯ ПАССАЖИРОВ

· ОБРАЗЕЦ. ДОГОВОР ОБЯЗАТЕЛЬНОГО ГОСУДАРСТВЕННОГО ЛИЧНОГО СТРАХОВАНИЯ СОТРУДНИКОВ ГОСУДАРСТВЕННОЙ НАЛОГОВОЙ СЛУЖБЫ РОССИЙСКОЙ ФЕДЕРАЦИИ

· ОБРАЗЕЦ. ДОГОВОР О ПОДГОТОВКЕ МЕДИЦИНСКОГО УЧРЕЖДЕНИЯ К ВВЕДЕНИЮ ОБЯЗАТЕЛЬНОГО МЕДИЦИНСКОГО СТРАХОВАНИЯ

· ОБРАЗЕЦ. СОГЛАШЕНИЕ О ВЗАИМОЗАЧЕТАХ (ПРИКАЗ ФФОМС ОТ 29.03.96 N 23)

· ОБРАЗЕЦ. СОГЛАШЕНИЕ К ДОГОВОРУ СТРАХОВАНИЯ ЛЕКАРСТВЕННОГО ОБЕСПЕЧЕНИЯ (РАСПОРЯЖЕНИЕ ПРАВИТЕЛЬСТВА МОСКВЫ ОТ 23.02.96 N 160-РЗП)

· ОБРАЗЕЦ. ДОГОВОР СТРАХОВАНИЯ ЛЕКАРСТВЕННОГО ОБЕСПЕЧЕНИЯ (РАСПОРЯЖЕНИЕ ПРАВИТЕЛЬСТВА МОСКВЫ ОТ 23.02.96 N 160-РЗП)

· ОБРАЗЕЦ. ДОГОВОР ОБ ОТСРОЧКЕ ПОГАШЕНИЯ ЗАДОЛЖЕННОСТИ ПО СТРАХОВЫМ ВЗНОСАМ В ПЕНСИОННЫЙ ФОНД РОССИЙСКОЙ ФЕДЕРАЦИИ (ПИСЬМО ПЕНСИОННОГО ФОНДА РФ ОТ 27.10.95 N ЮЛ-03-11/6374-ИН)

· ОБРАЗЕЦ. ДОГОВОР НА ПРЕДОСТАВЛЕНИЕ ЛЕКАРСТВЕННОЙ ПОМОЩИ НАСЕЛЕНИЮ (РАСПОРЯЖЕНИЕ ПРАВИТЕЛЬСТВА МОСКВЫ ОТ 23.02.96 N 160-РЗП)

· УВЕДОМЛЕНИЕ ОБ ОСМОТРЕ ПОВРЕЖДЕННОГО ТРАНСПОРТНОГО СРЕДСТВА

· АКТ О СТРАХОВОМ СЛУЧАЕ

· СПРАВКА СТРАХОВОГО АГЕНТА

· СПРАВКА СТРАХОВОЙ ОРГАНИЗАЦИИ

· СПРАВКА О ЗАСТРАХОВАННОМ ТРАНСПОРТНОМ СРЕДСТВЕ

· СМЕТА (РАСЧЕТ) СТОИМОСТИ РЕМОНТА (ВОССТАНОВЛЕНИЯ) СРЕДСТВА ТРАНСПОРТА,ПРИНАДЛЕЖАЩЕГО (ПРЕДОСТАВЛЕННОГО В ПОЛЬЗОВАНИЕ)

· СВИДЕТЕЛЬСТВО О СТРАХОВАНИИ ОТ НЕСЧАСТНЫХ СЛУЧАЕВ

· СВИДЕЛЬСТВО О СТРАХОВАНИИ ТРАНСПОРТНОГО СРЕДСТВА

· РАСПОРЯЖЕНИЕ О НАЗНАЧЕНИИ ВЫГОДОПРИОБРЕТАТЕЛЯ

· НАПРАВЛЕНИЕ НА ОСВИДЕТЕЛЬСТВОВАНИЕ ПОЛУЧЕННОЙ ТРАВМЫ

· КВИТАНЦИЯ НА ПОЛУЧЕНИЕ ВЗНОСА ПРИ СТРАХОВАНИИ СРЕДСТВ ТРАНСПОРТА

· ЗАЯВЛЕНИЕ О СТРАХОВАНИИ ОТ НЕСЧАСТНЫХ СЛУЧАЕВ

· ЗАЯВЛЕНИЕ О СТРАХОВОМ СЛУЧАЕ

· ЗАЯВЛЕНИЕ О СТРАХОВАНИИ ТРАНСПОРТНОГО СРЕДСТВА

· ЗАЯВЛЕНИЕ О ВЫПЛАТЕ СТРАХОВОГО ВОЗМЕЩЕНИЯ

· Примерный договор страхования имущества предприятий и граждан

· Примерный договор личного страхования от несчастных случаев

· Страховой медицинский полис обязательного страхования граждан (Утв.постановлением Правительства РФ от 23 января 1992 г. N 41) (с изм. и доп. от 11 октября 1993 г.)

· Типовой договор добровольного медицинского страхования граждан (Утв. постановлением Правительства РФ от 23 января 1992 г. N41) (с изм. и доп. от 11 октября 1993 г.)

· Типовой договор обязательного медицинского страхования неработающих граждан (Утв. Пост. СМ РФ от 11 октября 1993 г. N 1018)

· Типовой договор обязательного медицинского страхования работающих граждан (Утв. Пост. СМ РФ от 11 октября 1993 г. N 1018)


                                                               Приложение
                                                   к Временному положению
                                                      к Распоряжению РФФИ
                                                    от 12.04.94 г. Nо. 73

                        ДОГОВОР ПОРУЧЕНИЯ Nо. _______

    г. ___________                                 "___"_________ 199_ г.

         Российский фонд  федерального имущества,  именуемый в дальнейшем
    "Российский фонд", в лице __________________________________________,
                                  (должность, фамилия, имя, отчество)

    действующего  на  основании Положения о Российском фонде федерального

    имущества, с одной стороны, и _______________________________________
    _____________________________________________________________________
    ____________________________________________________________________,
              (должность, место работы, имя, отчество, фамилия)

    именуемый в дальнейшем "Доверенное лицо", с другой стороны, заключили
    настоящий договор о нижеследующем.

                             I. Предмет договора

         Российский фонд поручает,  а Доверенное лицо обязуется выступать
    в качестве  представителя  Российского  фонда  и  принимает  на  себя
    обязанности  от  имени  Российского  фонда  осуществлять  полномочия,
    указанные в разделе II (Обязанности сторон) настоящего договора.

                           II. Обязанности сторон

         2.1. Российский  фонд  поручает  Доверенному  лицу  осуществлять
    полномочия Российского фонда федерального имущества как представителя
    Российской  Федерации  как  собственника  доли  участия   (акций)   в
         акционерном обществе ___________________________________________
                                       (наименование)

         в органах его управления:
         на общих собраниях акционеров;
         в Совете директоров.

         2.2. Российский фонд принимает на себя следующие обязанности:
         2.2.1. Выдавать  Доверенному лицу надлежащим образом оформленные
    доверенности  на  осуществление   указанных   полномочий   от   имени
    Российского фонда федерального имущества.
         2.2.2. Давать письменные указания  Доверенному  лицу  о  порядке
    голосования  на общем собрании акционеров ("за" или "против"),  в том
    числе по вопросам,  решения по которым  принимаются  общим  собранием
    акционеров большинством в три четверти голосов;
         а также по вопросам повестки дня  заседания  Совета  директоров,
    затрагивающим   существенные  интересы  государства.  Такие  указания
    даются Российским фондом  после  предварительного  обсуждения  лицом,
    уполномоченным   Российским   фондом   из   числа   его   сотрудников
    (уполномоченным лицом),  с Доверенным  лицом  вопросов  повестки  дня
    предстоящего  общего собрания (заседания Совета директоров) в срок не
    позднее семи дней до даты проведения общего  собрания  и  не  позднее
    двух дней до даты заседания Совета директоров.
         В случае отсутствия указаний Российского фонда за семь  дней  до
    назначенного  срока  проведения  общего  собрания (за два дня до даты
    заседания Совета директоров) доверенное лицо имеет  право  голосовать
    на  общем собрании (заседании Совета директоров) по вопросам повестки
    дня  по  собственному  усмотрению   в   соответствии   с   интересами
    государства.
         2.2.3. При включении в повестку дня общего  собрания  акционеров
    вопроса  о  выборе  членов  Совета  директоров  акционерного общества
    письменно  сообщить  в  Совет  директоров  в  сроки  и   в   порядке,
    установленные  уставом  и другими документами общества,  о выдвижении
    Российским фондом кандидатуры для избрания членом  Совета  директоров
    как представителя Российского фонда.
         2.3. Доверенное лицо принимает на себя следующие обязанности:
         2.3.1. При   рассмотрении  настаивать  на  соблюдении  положений
    Типового устава акционерного общества открытого  типа,  утвержденного
    Указом  Президента  Российской Федерации  от 1 июля 1992 года Nо. 721
    (далее по тексту - Типовой  устав),  голосовать  на  общих  собраниях
    акционеров  за внесение изменений и дополнений в зарегистрированный в
    установленном порядке Устав акционерного общества  в  соответствии  с
    требованиями Государственной программы приватизации государственных и
    муниципальных предприятий в Российской Федерации, утвержденной Указом
    Президента  Российской  Федерации  от 24 декабря 1993 г. Nо. 2284 или
    утверждение Устава акционерного общества в новой  редакции  с  учетом
    указанных требований.
         2.3.2. Обеспечить  осуществление   полномочий,   предусмотренных
    настоящим  договором,  своими  силами  и  с  соблюдением действующего
    законодательства.
         2.3.3. Ежеквартально  представлять  Российскому  фонду  отчет  о
    проделанной  работе,  отчет  о  финансовом   положении   общества   с
    пояснениями  и  приложением  соответствующей финансовой документации,
    характеризующей  хозяйственную  деятельность  акционерного  общества,
    включая  баланс  и  отчет  о финансовых результатах,  а также отчет о
    принятых за этот период решениях общих собраний и Советов директоров.
         2.3.4. Представлять  в  Российский  фонд  федерального имущества
    отчеты  по  итогам  финансового  года  по  установленной  форме   для
    акционерного общества.
         2.3.5. Сообщать по требованию Российского фонда все  сведения  о
    ходе выполнения поручения.
         2.3.6. Обеспечить  конфиденциальность  сведений,  получаемых   в
    связи с исполнением поручения по настоящему договору.
         2.3.7. После получения уведомления о предстоящем общем  собрании
    акционеров,   заседании   Совета   директоров  доводить  до  сведения
    Российского  фонда  повестку  дня   собрания   (заседания)   и   свои
    предложения о голосовании по вопросам повестки дня не позднее, чем за
    15 дней до даты собрания (заседания), не позднее, чем за пять дней до
    даты заседания Совета директоров.
         2.3.8. Принимать участие  во  всех  общих  собраниях  акционеров
    (заседаниях  Совета  директоров),  участвовать в голосованиях по всем
    вопросам повестки дня общих собраний (заседаний совета директоров) на
    основании полученной доверенности.
         2.3.9. При наличии указаний Российского  фонда,  предусмотренных
    пунктом  2.2.2  настоящего  договора,  голосовать  на общих собраниях
    акционеров (на заседаниях Совета директоров) в соответствии  с  этими
    указаниями.  В  случае  отсутствия  в  срок,  установленный настоящим
    договором,  соответствующих  указаний  Доверенное  лицо  имеет  право
    голосовать  по  вопросам  повестки  дня  по собственному усмотрению в
    интересах государства.
         2.3.10. По  своей инициативе,  а также по инициативе Российского
    фонда вносить предложения в Совет директоров по включению в  повестку
    дня  общих  собраний  акционеров  вопросов,  связанных с обеспечением
    защиты интересов Российской Федерации и акционеров.
         2.3.11. Обеспечивать   интересы   Российского   фонда  в  случае
    ликвидации,  реорганизации  предприятия,  в  котором   поручено   ему
    представлять интересы государства.
         2.3.12. Не давать согласия быть представителем других акционеров
    на  общих  собраниях и на выдвижение своей кандидатуры для избрания в
    Совет директоров как представителя других акционеров.
         2.3.13. Обеспечивать   контроль   за   ходом  исполнения  планов
    приватизации и сроков проведения общего собрания акционеров.
         2.3.14. Осуществлять    контроль   за   исполнением   требований
    Государственной    программы    приватизации    государственных     и
    муниципальных предприятий в Российской Федерации, утвержденной Указом
    Президента Российской Федерации Nо. 2284 от 24 декабря 1993 г.
         2.3.15. Возмещать    Российскому   фонду   убытки,   причиненные
    ненадлежащим выполнением поручений или  прекращением  договора,  если
    Доверенное лицо отказалось от договора при условии,  когда Российский
    фонд лишен возможности иначе обеспечить свои интересы.
         2.3.16. Нести  имущественную ответственность перед третьим лицом
    за  убытки,  причиненные  при  ненадлежащем   выполнении   настоящего
    договора в соответствии с действующим законодательством.
         2.3.17. Доверенное лицо не несет ответственности за  последствия
    решений,  принятых  общим собранием акционеров (Советом директоров) с
    участием  Доверенного  лица,  при   условии   выполнения   им   своих
    обязательств в соответствии с пунктом 2.3.9 настоящего договора.
         2.3.18. В  случае  избрания  Доверенного  лица   членом   Совета
    директоров  он  несет  ответственность  как  должностное  лицо  этого
    акционерного общества в соответствии с действующим  законодательством
    Российской  Федерации,  уставом  общества  и  внутренними документами
    общества, утвержденными в установленном порядке.

                         III. Срок действия договора

         3.1. Договор поручения вступает в силу с момента его подписания.
         3.2. Настоящий договор заключается на срок ____________________
    ___________________________________________________________________.
         3.3. Все  изменения  к настоящему договору вносятся по взаимному
    согласию сторон и оформляются дополнительными соглашениями.
         3.4. Договор   подлежит   расторжению   досрочно  по  инициативе
    Доверенного  лица   по   причинам,   препятствующим   выполнению   им
    обязанностей по договору, в том числе в случае болезни, инвалидности,
    изменения места жительства, работы и другим.
         3.5. Российский   фонд   оставляет  за  собой  право  досрочного
    расторжения настоящего договора в одностороннем порядке с  извещением
    Доверенного лица в письменной форме по следующим основаниям:
         продажа доли участия (паев,  акций), принадлежащих государству в
    акционерном   обществе  (товариществе),  в  котором  доверенное  лицо
    представляет интересы государства;
         несоответствие Доверенного    лица   выполняемым   по   договору
    полномочиям при отсутствии виновных действий с его стороны;
         наличие виновных  действий Доверенного лица (систематическое или
    однократное  неисполнение   обязанностей,   установленных   настоящим
    договором).

                            IV. Разрешение споров

         Споры, возникающие  у сторон по договору,  разрешаются сторонами
    путем переговоров,  а при  недостижении  согласия  рассматриваются  в
    порядке, установленном действующим законодательством.
         Договор составлен в двух экземплярах, из которых первый хранится
    в Российском фонде, второй - у Доверенного лица.

                         Юридические адреса сторон:

         "Российский фонд"                          "Доверенное лицо"

         Российский фонд                     ____________________________
         федерального имущества:             ____________________________
         103025, Москва,                     ____________________________
         ул. Новый Арбат, д. 19              ____________________________
         Расчетный счет Nо. 693401,          ____________________________
         ОПЕРУ Росцентрбанк                  ____________________________
         РФ МФО 191027                       ____________________________
                                               (Ф.И.О., домашний адрес,
                                                  паспортные данные)

         Российский фонд                         Доверенное лицо

         _________________________           ____________________________


                         ПРИМЕРНЫЙ ДОГОВОР ПОРУЧЕНИЯ

         г. ______________                          "___"_________199__г.

         ________________________________________________, именуем___   в
                  (наименование предприятия)

    дальнейшем "Предприятие", в лице ___________________________________,
                                           (должность, ф. и. о.)

    действующего на основании ___________________________________________
                                 (устава, положения либо доверенности

    _____________________________, с одной стороны, и ___________________
    с указанием ее номера и даты)                       (наименование

    _______________________________________, именуем____   в   дальнейшем
       внешнеэкономической организации)

    "Внешнеэкономическая организация", в лице __________________________,
                                                 (должность, ф. и. о.)
    действующего на основании ___________________________________________
                                 (устава, положения либо доверенности

    _______________________________, с    другой    стороны,    заключили
    с указанием ее номера и даты)

    настоящий договор о нижеследующем:

         1. Внешнеэкономическая   организация   обязуется   заключить   с
    иностранной фирмой от имени,  по  поручению  и  за  счет  Предприятия
    контракт, все права и обязанности по которому возникают у Предприятия
    с момента его заключения.
         2. Поручения Предприятия включают, в частности:
         Существо сделки: _______________________________________________
    _____________________________________________________________________
                (экспорт, консигнация, агентское соглашение)

         Прочие  касающиеся  сделки условия: ____________________________
                                              (рынок, партнер, категории
    ______________________________.
             валюты и др.)

         Товар: _________________________________________________________
                                     (наименование)

         Номенклатура (ассортимент) _____________________________________
         Количество и комплектность _____________________________________
         Качественные показатели ________________________________________
         Сроки, которые  должны  быть  предусмотрены  Внешнеэкономической
    организацией в контракте с иностранным партнером: ___________________
    ___________________________.
         Максимальный (минимальный) уровень контрактных цен: ____________
    __________________________________________.
         3. В     случае     невозможности     исполнения       поручения
    Внешнеэкономическая организация   обязуется   в  ______________  срок
    информировать об этом  Предприятие,  которое  в   ____________   срок
    обязуется принять  решение  об  изменении  или расторжении настоящего
    договора.
         4. Предприятие выплачивает Внешнеэкономической организации _____
    ________________________________________ вознаграждение в размере: __
     (указывается срок и порядок выплаты)

    _______________. Помимо   вознаграждения    в    указанном    размере
    Предприятие возмещает Внешнеэкономической организации израсходованные
    ею суммы, необходимые для исполнения договора.
         5. Внешнеэкономическая организация обязана выполнить: __________
    _____________________________________________________________________
      (договор своими силами, вправе передоверить исполнение договора

    _____________________________________________________________________
     другой организации во всех случаях, передоверить другой организации

    _____________________________________________________________________
      только в случае, если вынуждена к этому силою обстоятельств для

    ____________________________________  с обязательным     уведомлением
     соблюдения интересов Предприятия)

    Предприятия о произведенном   перепоручении  в  течение  ____________
    срока, а также предоставлением: _____________________________________
    _____________________________________________________________________
         (указываются сведения, которые организация должна сообщить о

    _____________________.
       ее заместителе)

         Предприятие  вправе    отказаться    от   замены,   предложенной
    Внешнеэкономической организацией.
         6. Настоящий договор прекращается: _____________________________
                                               (указываются основания

    _________________________.
     прекращения договора)

         В случае  прекращения   договора  до того,  как он был полностью
    исполнен, виновная сторона  возмещает другой  стороне  понесенные  ею
    убытки.
         7. _____________________________________________________________
                (включаются другие условия, согласованные сторонами)

         8. К договору прилагаются: _____________________________________
                                      (приводится перечень приложений)

         9. Юридические адреса и расчетные счета сторон:

         Предприятия: ___________________________________________________
         ________________________________________________________________
         Внешнеэкономической организации: _______________________________
         ________________________________________________________________

         Предприятие                      Внешнеэкономическая организация

         _________________                ________________
         М.П.                             М.П.


                         ДОГОВОР ПОРУЧЕНИЯ Nо. _____

    г. ________________                            "___"_________ 199_ г.

         ___________________________________________________, именуем____
                   (наименование предприятия)

    в дальнейшем "Поверенный", в лице __________________________________,
                                            (должность, ф.и.о.)

    действующего на основании __________________________________, с одной
                               (Устава, положения, доверенности)

    стороны, и _____________________________________________, именуем__ в
                        (наименование предприятия)

    в дальнейшем "Доверитель", в лице __________________________________,
                                              (должность, ф.и.о.)

    ____________________________________, с другой  стороны,  именуемые в
     (Устава, положения, доверенности)

    дальнейшем "Стороны",  заключили настоящий договор о нижеследующем:

                             1. Предмет договора

         1.1. По  настоящему  договору Поверенный обязуется от имени и за
    счет Доверителя совершить следующие юридические действия: ___________
    _____________________________________________________________________
                      (перечислить юридические действия)

    _____________________________________________________________________
         1.2. За  совершение действий,  указанных в пункте 1.1 настоящего
    договора,  Доверитель обязуется уплатить Поверенному вознаграждение в
    размере: ___________________________________________________________.
         1.3. В случае,  если Поверенный совершит указанные в пункте  1.1
    настоящего  договора  юридические  действия  на  более  выгодных  для
    Доверителя условиях, Доверитель Поверенному уплачивает дополнительное
    вознаграждение в размере ______ процентов от полученной выгоды.

                            2. Обязанности сторон

         2.1. Поверенный  принимает  на  себя обязательства:
         - исполнить данное ему поручение в соответствии с требованиями
    Доверителя на условиях, наиболее выгодных для Доверителя;
         - сообщать Доверителю по его  требованию  все  сведения  о  ходе
    исполнения поручения;
         - привлекать,  при  необходимости   полномочных   представителей
    Доверителя к выполнению Поручения;
         - передать без промедления все полученное в связи с  выполнением
    поручения.
         2.2. Доверитель принимает на себя обязательства:
         - выдать   доверенность   на  совершение  юридических  действий,
    обеспечить   Поверенного   другими   средствами,   необходимыми   для
    исполнения поручения: _______________________________________________
    _____________________________________________________________________
         - возместить  Поверенному  необходимые  для  исполнения   своего
    поручения расходы;
         - выплатить  Поверенному  причитающееся  ему  в  соответствии  с
    пунктами 1.2 и 1.3 настоящего договора вознаграждение;
         - обеспечить,   при  необходимости,  участие  своих  полномочных
    представителей в выполнении поручения;
         - принять   без   промедления  от  Поверенного  все  исполненное
    последним в соответствии с настоящим договором.

                          3. Ответственность сторон

         3.1. За неисполнение или ненадлежащее исполнение обязательств по
    договору Доверитель и Поверенный несут ответственность в соответствии
    с действующим законодательством.
         3.2. Дополнительная ответственность: ___________________________
    _____________________________________________________________________
    _____________________________________________________________________

                          4. Заключительные условия

         4.1. Настоящий  договор вступает в силу с момента его подписания
    и будет действовать  в  течение  срока  выполнения  Поверенным  своих
    обязательств  и  урегулировании  всех  расчетов  между  Доверителем и
    Поверенным.
         4.2. В случае возникновения споров по вопросам,  предусмотренным
    настоящим договором или в связи с ним,  Стороны примут все меры к  их
    разрешению  путем  переговоров.  В  случае  невозможности  разрешения
    указанных споров путем переговоров,  они будут разрешаться в порядке,
    установленном законодательством.
         4.3. Во всем ином,  что не  предусмотрено  настоящим  договором,
    будут применяться нормы действующего законодательства,  регулирующего
    отношения по договору поручения.
         4.4. Настоящий договор составлен в ___________ экземплярах.
         4.5. Юридические адреса и расчетные счета Сторон:

         Доверитель: ____________________________________________________
    _____________________________________________________________________

         Поверенный: ____________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

          Доверитель:                            Поверенный:

     ______________________                  ______________________
             М.П.                                     М.П.


                       ДОГОВОР ПОРУЧЕНИЯ No. _______

    г. ______________                            "___"___________ 199_ г.

         ________________________________________, именуемый в дальнейшем
               (наименование организации)

    Фонд, в лице _______________________________________________________,
                          (должность, фамилия, имя, отчество)

    действующего на основании _________________________, с одной стороны,
                                 (Устава, положения)

    и __________________________________________________, далее по тексту
                (наименование организации)

    "Доверенное лицо", в лице __________________________________________,
                                 (должность, фамилия, имя, отчество)

    действующего на основании ________________________, с другой стороны,
                                (Устава, положения)

    заключили настоящий договор о следующем:

                         Статья 1. Предмет договора

         Фонд поручает, а Доверенное лицо принимает на себя обязательство
    от имени Фонда  совершать  в  связи  с  управлением  находящимися  во
    временном владении   Фонда   акциями   акционерных  обществ, согласно
    приложению к настоящему договору являющемуся составной и неотъемлемой
    его частью, следующие юридические действия:
         1.1. Осуществлять   полномочия   Фонда   в   совете   директоров
    акционерных обществ,  указанных  в  приложении,  до  общего  собрания
    акционеров.
         1.2. Осуществлять полномочия Фонда на общих собраниях акционеров
    и в органах управления акционерных обществ в пределах находящейся  во
    владении Фонда доли в их уставном капитале акционерных обществ.
         1.3. Обеспечить получение и перечисление в бюджет дивидендов  по
    акциям, находящимся во владении Фонда.
         1.4. Продавать с  предварительного  письменного  согласия  Фонда
    пакеты акций акционерных обществ.
         1.5. Представлять  интересы  Фонда   во   всех   учреждениях   и
    организациях в связи с исполнением настоящего договора, в том числе в
    арбитражном и третейском суде.

                         Статья 2. Обязанности Фонда

         2.1. Фонд принимает на  себя  обязанности  выдавать  Доверенному
    лицу доверенности  на совершение от имени Фонда юридических действий,
    предусматриваемых настоящим договором и передавать  Доверенному  лицу
    документы, необходимые для исполнения настоящего договора.

                   Статья 3. Обязанности Доверенного лица

         3.1. Доверенное лицо принимает на себя следующие обязанности:
         3.1.1. Обеспечить   совершение   всех   юридических    действий,
    предусмотренных настоящим  договором,  своими  силами  с  соблюдением
    действующего законодательства.
         3.1.2. Ежеквартально   представлять  Фонду  финансовый  отчет  с
    пояснениями и приложениями соответствующей  финансовой  документации,
    характеризующей хозяйственную   деятельность   акционерных   обществ,
    включая Баланс и отчет о финансовых результатах.
         Представлять отчеты  по итогам финансового года по установленной
    форме.
         Сообщать по  требованию  Фонда  все  сведения  о ходе выполнения
    поручений.
         3.1.3. Представлять    отчет   с   приложением   соответствующих
    документов при исполнении поручения по пункту 1.4.
         3.1.4. При исполнении поручения по пункту 1.4. при продаже акций
    предварительно проводить анализ рыночной конъюнктуры ценных бумаг.
         3.1.5. Обеспечить   конфиденциальность  сведений,  получаемых  в
    связи с исполнением поручений по настоящему договору.
         3.1.6. Возмещать   Фонду   убытки,  включая  уплаченные  штрафы,
    неустойки, пени,  причиненные ненадлежащим выполнением  поручений,  а
    также убытки, причиненные прекращением договора, если Доверенное лицо
    отказалось от договора,  при условии,  когда  Российский  фонд  лишен
    возможности иначе обеспечить свои интересы.
         3.1.7. Нести    непосредственную    имущественную     и     иную
    предусмотренную законом   ответственность   перед  третьим  лицом  за
    убытки, причиненные при выполнении настоящего договора.

       Статья 4. Порядок взаиморасчетов сторон по настоящему договору

         4.1. Доверенное  лицо  возмещает  свои  расходы  по   управлению
    переданными пакетами  акций,  включая вознаграждение исполнителям,  в
    виде оплаты  непосредственно   акционерным   обществом   работы   его
    представителей в   совете  директоров  и  других  органах  управления
    акционерных обществ.
         4.2. При  продаже  акций в соответствии с пунктом 1.4 настоящего
    договора Доверенное   лицо   возмещает   свои    издержки,    включая
    вознаграждение исполнителям  из расчета процента от денежной выручки,
    полученной от продажи акций.
         4.3. Средства от продажи акций по настоящему договору Доверенное
    лицо перечисляет в течение ____  банковских  дней  Фонду  за  вычетом
    издержек  и  вознаграждения  в  размере,  предусмотренном пунктом 4.2
    настоящего договора.
         4.4. Дивиденды, получаемые Доверенным лицом по привилегированным
    акциям типа Б  и  обыкновенным  акциям  перечисляются  в  федеральный
    бюджет в  течение  30 дней с момента объявления дивидендов за вычетом
    банковских расходов.

                     Статья 5. Заключительные положения

         5.1. Настоящий  договор  заключается  на  срок  владения  Фондом
    акциями акционерных  обществ,  указанных  в  Приложении  к настоящему
    договору.
         5.2. Фонд  сохраняет  за  собой  право  самостоятельной  продажи
    пакета или части пакета акций,  переданных в  управление  Доверенному
    лицу, известив последнего о принятом решении не позже, чем за 30 дней
    до предстоящей продажи.
         5.3. Каждая из сторон вправе отказаться от  настоящего  договора
    за  3  месяца, предварительно  известив  другую  сторону в письменной
    форме.
         5.4. Споры,  возникающие  при   исполнении  настоящего договора,
    разрешаются в порядке, установленном законом.
         5.5. Настоящий  договор  составлен  в двух экземплярах,  имеющих
    одинаковую юридическую силу.
         5.6. Юридические адреса и банковские реквизиты сторон:

         Фонд: __________________________________________________________
    _____________________________________________________________________

         Доверенное лицо: _______________________________________________
    _____________________________________________________________________

               Фонд                             Доверенное лицо

         ___________________                 _____________________
                М.П.                                 М.П.


                        ДОГОВОР ПОРУЧЕНИЕ Nо. ______

    г. ____________                               "___"_________ 199__ г.

         _______________________________________________________________,
                          (наименование предприятия)

    именуем__ в дальнейшем "Фирма", в лице ______________________________
                                                    (должность)

    __________________________________________, действующего на основании
         (фамилия, имя, отчество)

    _____________________ с одной стороны и ____________________________,
     (Устава, положения)                     (наименование предприятия)

    именуем___ в дальнейшем "Клиент", в лице ____________________________
                                                      (должность)

    __________________________________________, действующего на основании
          (фамилия, имя, отчество)

    _______________________ с другой стороны, заключили настоящий договор
      (Устава, положения)

    о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1.  На  основании  настоящего  договора  Клиент поручает Фирме
    осуществить  поиск  Контрагента-продавца  денежных  средств  в   виде
    срочного депозитного вклада:
         Сумма денежных средств: _______________________________________;
         Срок депозита: ________________________________________________;
         Годовой процент: ______________________________________________;
         Порядок выплаты процентов: _____________________________________
    ____________________________________________________________________.

                           2. ОБЯЗАТЕЛЬСТВА СТОРОН

         Клиент:
         2.1. После   заключения   настоящего  договора-поручения  Клиент
    предоставляет Фирме  по  акту  приема-передачи  Устав,  Учредительный
    договор, Расчетные коэффициенты, Список основных учредителей и Баланс
    на последний отчетный период.
         2.2. Принимает  на  себя  обязательство  оплатить  приобретаемый
    согласно настоящему договору поручению товар в соответствии с Отчетом
    Фирмы  о совершении сделки или Извещения о снятии поручения с торгов.
    Отчет  представляет  собой  договор  о  купле-продаже  (или  биржевой
    контракт) на приобретение оговоренного в настоящем договоре поручении
    товара и на условиях настоящего договора.
         2.3. Клиент на основании настоящего договора-поручения  доверяет
    Фирме  заключать  договора  купли-продажи  (или  биржевые контракты и
    т.п.) указанного в настоящем договоре товара от своего имени.
         2.4. Если  имеет  возражения по отчету,  обязан в ____-х дневный
    срок с момента его получения в письменной форме сообщить о них Фирме.
    В противном случае отчет считается принятым.
         2.5. Своевременно и в  полном  объеме  выплачивает  проценты  по
    депозиту Контрагенту-продавцу.

         Фирма:
         2.6.  После подписания настоящего договора и выполнения Клиентом
    п. 2.1  незамедлительно  начинает  работу  по  исполнению  настоящего
    поручения.
         2.7. Исполнив  договор,  в  _______-х  дневный срок представляет
    отчет  с  документами,   полученными   от   Контрагента-продавца   по
    совершенной сделке.

                                   3. ОПЛАТА

         3.1.  За  услуги по настоящему договору Клиент выплачивает Фирме
    вознаграждение в размере ____ (________) годовых процентов  от  суммы
    сделки  и  дополнительно ______ (______________) процентов от разницы
    экономии цены  покупки  над  стартовой  ценой.  Оплата  единовременно
    производится в  течение  ______  (___________)  дней  после получения
    отчета Фирмы.
         3.2. Кроме  того,  в  случае  совершения  сделки на Бирже Клиент
    уплачивает Бирже  регистрационный  сбор  в  размере,  предусмотренном
    правилами биржевой торговли (через счет Фирмы).
         3.3. Все   платежи   осуществляются    платежными    поручениями
    телеграфом кроме платежей по г. Москве и за пределы РФ.

                          4. ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1. Клиент:
         а) в  случае   невыполнения  п. 2.1  -  договор   остается   без
    исполнения;
         б) в  случае   нарушения     п. 2.2   -   помимо   комиссионного
    вознаграждения уплачивает  Фирме  штраф  в размере ______%  от суммы,
    указанной   в   настоящем   договоре   поручении,   и   все    убытки
    Контрагенту-продавцу;
         в)   в   случае   просрочки   оплаты  вознаграждения  Фирме  или
    регистрационного сбора Бирже - уплачивает пени _____% от суммы сделки
    за каждый день просрочки.
         г) если  просрочка длится свыше _________ дней - считается,  что
    Клиент отказывается от оплаты.  В этом  случае  он  уплачивает  Фирме
    помимо комиссионного вознаграждения штраф в размере ______%  от суммы
    сделки.
         д)   в   случае   нарушения   п. 2.5    и    просрочки    оплаты
    Контрагенту-продавцу  по  сделке  на  основании  заключенного  Фирмой
    договора купли-продажи (биржевого контракта и т.п.) Клиент уплачивает
    Фирме штраф  в  размере  _____%  от  суммы  сделки  за  каждый   день
    просрочки, но не более ______% в целом.
         Вместе  с тем Фирма вправе списать соответствующие суммы (вместе
    с пени) со счета  Клиента  в  безакцептном  порядке  в  течение  двух
    месяцев с момента возникновения права требования.

         4.2. Фирма:
         а) за  неисполнение поручения по ее вине - уплачивает штраф ___%
    от суммы, указанной в настоящем договоре.
         б) при  нарушении  п.  2.7  -  уплачивает  штраф  ___%  от суммы
    комиссионного вознаграждения по сделке.

                        5. ПОРЯДОК РАССМОТРЕНИЯ СПОРОВ

         5.1  Все  разногласия  по  настоящему  договору  решаются  путем
    переговоров.
         5.2   В  случае  невозможности  решить  спор  мирным  путем,  он
    передается в Арбитражный суд.

                               6. ОСОБЫЕ УСЛОВИЯ

         6.1 ____________________________________________________________
    _____________________________________________________________________
         6.2 ____________________________________________________________
    _____________________________________________________________________

                        7. ПОРЯДОК ОСУЩЕСТВЛЕНИЯ СВЯЗИ

         7.1. Связь между сторонами  осуществляется  через  ответственных
    лиц Клиента и брокера Фирмы. Эти лица несут полную ответственность за
    совершенные    ими    действия.   Брокер   связывается   с   Клиентом
    непосредственно  либо  через  своего   регионального   представителя,
    имеющего доверенность Брокера.
         Клиент для связи с Фирмой выделяет следующих лиц:

         Ф.И.О.                        Телефон           Время для связи
    ________________________________  ___________________ _______________
    ________________________________  ___________________ _______________

         Фирма для связи с Клиентом выделяет следующих лиц:

         Ф.И.О.                        Телефон           Время для связи
    ________________________________  ___________________ _______________
    ________________________________  ___________________ _______________

         7.2.   Поручения,  извещения  и  другие  документы,  подписанные
    руководителем и главным бухгалтером, заверенные печатью и  переданные
    противоположной  стороне  посредством факсимильной связи (телефаксом)
    признаются сторонами полноценными юридическими документами.

                           8. СРОК ДЕЙСТВИЯ ДОГОВОРА

         8.1  Срок  действия  настоящего  договора  начинается  датой его
    подписания и заканчивается "___"___________ 199__ г.
         Договор составлен в двух экземплярах, по одному  для  каждой  из
    сторон.

                          ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН:

                ФИРМА:                                КЛИЕНТ:

    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________

    ________________________________     ________________________________
       М.П.                                  М.П.


                      ДОГОВОР ПОРУЧЕНИЯ Nо. ___________

    г._____________                              "___"__________ 199__ г.

         _______________________________________________________________,
                          (наименование предприятия)

    именуемое в дальнейшем "Фирма", в лице ______________________________
                                                    (должность)

    __________________________________________, действующего на основании
             (фамилия, имя, отчество)

    ____________________ с одной стороны, и ____________________________,
                                             (наименование предприятия)

    именуемое в дальнейшем "Клиент", в лице _____________________________
                                                     (должность)

    __________________________________________, действующего на основании
             (фамилия, имя, отчество)

    _____________________ с другой стороны, заключили настоящий договор о
    нижеследующем:

                              1. ПРЕДМЕТ ДОГОВОРА

         Клиент поручает Фирме продать доллары США в количестве _________
    (____________________________________) USD через уполномоченный  Банк
                  (прописью)

    на ММВБ по биржевому курсу, но не менее _________ (__________________
    ______________________) руб. за 1 доллар США.

                            2. ОБЯЗАТЕЛЬСТВА СТОРОН

         КЛИЕНТ:
         2.1.  В  течение  трех  банковских  дней  с  момента  подписания
    настоящего договора переводит на счет ______________ (уполномоченного
    Банка)  в  полном  объеме  денежные   средства,  предназначенные  для
    конвертации.
         2.2. Одновременно с выполнением п.  2.1  предоставляет  Фирме  в
    соответствии  с  существующими  в  РФ правилами документы,  а именно:
    контракт, _________________, на основании которых будет производиться
    конвертация.
         2.3. После получения от Фирмы уведомления о  том,  что  денежные
    средства  Клиента  проконвертированны,  представляет  Фирме  письмо с
    просьбой о переводе денег на указанный в этом письме счет.
         2.4. После получения от Фирмы платежного документа,  заверенного
    банком  о  перечислении  рублевой  суммы,  составляет  с Фирмой акт о
    выполненных работах.

         ФИРМА:
         2.5. В случае продажи через уполномоченный Банк:  при выполнении
    Клиентом п.п.   2.1   и   2.2,   в  течение  двух  дней  представляет
    уполномоченному Банку заявку на конвертацию  и   указанные  в  п. 2.2
    документы.
         2.6.   После  продажи  валюты  Клиента,  в  течение  одного  дня
    уведомляет Клиента о результатах конвертации.
         2.7. После выполнения   п. 2.3  представляет  в  течение  одного
    банковского дня в банк платежный документ.
         2.8. Представляет Клиенту платежный документ, заверенный банком,
    после чего между сторонами подписывается акт о выполненных работах.

                                   3. ОПЛАТА

         3.1. За  услуги  по настоящему договору Клиент выплачивает Фирме
    вознаграждение в рублях в размере _____________(____________________)
                                                         (прописью)
    процентов от суммы конвертации в рублях.
         3.2. Клиент переводит всю сумму комиссионного вознаграждения  на
    счет Фирмы  в течение трех банковских дней с момента получения отчета
    Фирмы.
         3.3 В случае,  если сделка совершается с помощью Банка и  Биржи,
    Клиент оплачивает  их  услуги  в размерах и в сроки,  предусмотренные
    внутренними банковскими и биржевыми правилами.

                           4. ОТВЕТСТВЕННОСТЬ СТОРОН

         КЛИЕНТ:
         4.1. В случае нарушения или невыполнения  п.п. 2.1 и 2.2 договор
    остается без исполнения,  а Клиент выплачивает Фирме пеню  в  размере
    ___ %  от суммы сделки в рублях за каждый день просрочки, но не более
    ____ % от суммы в целом.
         4.2.  В  случае  отказа  подписать акт о выполненных работах при
    официальном выполнении Фирмой своей части работы, договор  признается
    выполненным, а  Клиент  в  течение  _______ банковских дней с момента
    отказа выплачивает Фирме неустойку в размере  ________  процентов  от
    суммы конвертации в рублях.
         4.3. В случае просрочки оплаты вознаграждения Фирме, выплачивает
    кроме вознаграждения еще и пеню в размере ____ % от суммы конвертации
    в рублях за каждый день просрочки, но не более __ % от суммы в целом.

         ФИРМА:
         4.4.  В  случае  просрочки  представления  в  Банк   документов,
    необходимых  для  конвертации выплачивает Клиенту неустойку в размере
    ____ % от суммы конвертации.
         4.5 В случае невыполнения п.  2.7,  уплачивает  Клиенту  пеню  в
    размере ____ %  за каждый день просрочки, но не более ____ % от суммы
    в целом.

                        5. ПОРЯДОК  РАССМОТРЕНИЯ СПОРОВ

         Все  разногласия   по   настоящему   договору   решаются   путем
    переговоров или в соответствии с действующим законодательством.

                        6. ПОРЯДОК ОСУЩЕСТВЛЕНИЯ СВЯЗИ

         Поручения,    извещения    и   другие   документы,   подписанные
    руководителем и главным бухгалтером, заверенные печатью и  переданные
    противоположной стороне телефаксом, признаются сторонами полноценными
    юридическими документами.

                               7. ОСОБЫЕ УСЛОВИЯ

         7.1 ____________________________________________________________
    ____________________________________________________________________.

                          8. СРОК ДЕЙСТВИЯ ДОГОВОРА

         8.1  Срок  действия  настоящего  договора  начинается  датой его
    подписания и заканчивается "___"_____________199__ г.
         Договор составлен в двух экземплярах, по одному  для  каждой  из
    сторон.

                   ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН:

                ФИРМА:                                КЛИЕНТ:
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________

    ________________________________     ________________________________

                 М.П.                                  М.П.


                        ДОГОВОР ПОРУЧЕНИЯ Nо. ______

    г. _____________                            "___"___________ 199__ г.

         _______________________________________________________________,
                          (наименование предприятия)

    именуем__ в дальнейшем "Фирма", в лице ______________________________
                                                    (должность)

    __________________________________________, действующего на основании
             (фамилия, имя, отчество)

    _____________________ с одной стороны, и ___________________________,
     (Устава, положения)                      (наименование предприятия)

    именуем__ в дальнейшем "Клиент", в лице _____________________________
                                                      (должность)

    __________________________________________, действующего на основании
            (фамилия, имя, отчество)

    _______________________ с другой стороны, заключили настоящий договор
      (Устава, положения)

    о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         Клиент поручает Фирме купить доллары США в количестве __________
    (____________________________________) USD  через уполномоченный Банк
                  (прописью)

    на ММВБ по биржевому курсу, но не более ____________(________________
    ________________________________) руб. за 1 доллар США на общую сумму
    _____________(______________________________________________) рублей.

                           2. ОБЯЗАТЕЛЬСТВА СТОРОН

         КЛИЕНТ:
         2.1.  В  течение  трех  банковских  дней  с  момента  подписания
    настоящего договора переводит на счет ______________ (уполномоченного
    Банка),  указанный   Фирмой,  в  полном  объеме   денежные  средства,
    предназначенные для конвертации.
         2.2. Одновременно  с  выполнением  п. 2.1  представляет  Фирме в
    соответствии с действующими в РФ правилами  документы,  на  основании
    которых будет производиться конвертация, а именно: __________________
    ________________________________.
         2.3. После получения от Фирмы уведомления в любой форме  о  том,
    что денежные средства Клиента проконвертированны, Клиент в течение не
    более ____________  дней  с  момента  конвертации  представляет Фирме
    письмо с просьбой о переводе денег в счет оплаты контракта.
         2.4.  После  получения  от Фирмы платежного документа о переводе
    денег в счет оплаты  контракта,  заверенного  Банком,  подписывает  с
    Фирмой  акт о выполненных работах.
         ФИРМА:
         2.5. В случае совершения сделки через уполномоченный  Банк:  при
    выполнении Клиентом п. п. 2.1 и 2.2, в течение _______ дней с момента
    поступления денег на  счет  Банка,  представляет  в  Банк  заявку  на
    конвертацию и необходимые документы.
         2.6. После   совершения   (уполномоченным Банком)    конвертации
    денежных средств Клиента,  в течении ________ дней уведомляет Клиента
    о результатах конвертации.
         2.7. После  исполнения  Клиентом  п. 2.3  представляет в течение
    двух банковских дней (уполномоченному Банку) платежный  документ  для
    перевода валюты в счет оплаты контракта.
         2.8.  В  течение  двух  банковских  дней  предоставляет  Клиенту
    платежное поручение, заверенное банком, после  чего  между  сторонами
    подписывается акт о выполненных работах.

                                  3. ОПЛАТА

         3.1.  За  услуги по настоящему договору Клиент выплачивает Фирме
    вознаграждение в рублях в размере _______ процентов.
         3.2. В случае, если была совершена с помощью Банка и/или  Биржи,
    Клиент оплачивает  их  услуги  в  размере и в сроки,  предусмотренные
    внутренними банковскими и биржевыми правилами.

                          4. ОТВЕТСТВЕННОСТЬ СТОРОН

         КЛИЕНТ:
         4.1. В случае нарушения или невыполнения п. п. 2.1 и 2.2 договор
    остается без исполнения,  а Клиент выплачивает Фирме пеню  в  размере
    ___% от суммы конвертации в рублях за каждый день  просрочки,  но  не
    более ____%.
         4.2. В случае просрочки  Клиентом п. 2.3,  выплачивает в течение
    двух дней с момента просрочки Фирме неустойку в размере ___% от суммы
    конвертации  в долларах США.  В этом случае проконвертированную часть
    валюты Банк продает,  и после поступления рублевой суммы на свой счет
    перечисляет ее Клиенту.
         4.3.  В  случае  отказа  подписать акт о выполненных работах при
    официальном выполнении Фирмой своей части работы, договор  признается
    выполненным и Клиент в течение двух дней с момента отказа выплачивает
    Фирме неустойку в размере ___% от суммы конвертации в рублях.
         4.4. В случае просрочки оплаты вознаграждения Фирме, выплачивает
    дополнительно к вознаграждению пеню в размере ____%  от невыплаченной
    суммы за каждый день просрочки, но не более ____% от суммы в целом.
         ФИРМА:
         4.5. В  случае  просрочки  п. 2.5,  выплачивает  Клиенту  пеню в
    размере ___%  от суммы конвертации в рублях за каждый день просрочки,
    но не более ___% от суммы в целом.
         4.6. В случае  просрочки  п. 2.7,  уплачивает  Клиенту  штраф  в
    размере ___% от суммы сделки в рублях за каждый день просрочки, но не
    более ___% от суммы в целом.

                       5. ПОРЯДОК РАССМОТРЕНИЯ СПОРОВ

         Все  разногласия   по   настоящему   договору   решаются   путем
    переговоров или в соответствии с действующим законодательством.

                       6. ПОРЯДОК ОСУЩЕСТВЛЕНИЯ СВЯЗИ

         Поручения,    извещения    и   другие   документы,   подписанные
    руководителем и главным бухгалтером, заверенные печатью и  переданные
    противоположной стороне телефаксом, признаются сторонами полноценными
    юридическими документами.

                              7. ОСОБЫЕ УСЛОВИЯ

         7.1 ____________________________________________________________
    ____________________________________________________________________.

                          8. СРОК ДЕЙСТВИЯ ДОГОВОРА

         8.1  Срок  действия  настоящего  договора  начинается  датой его
    подписания и заканчивается "___"_____________ 199__ г.
         Договор составлен в двух экземплярах, по одному  для  каждой  из
    сторон.

                   ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН:

                ФИРМА:                                КЛИЕНТ:
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________

    ________________________________     ________________________________

                 М.П.                                  М.П.


                         ДОГОВОР ПОРУЧЕНИЯ Nо. _____

    г. ______________                            "___"__________ 199__ г.

         _______________________________________________________________,
                          (наименование предприятия)

    именуем__ в дальнейшем "Фирма", в лице ______________________________
                                                    (должность)

    __________________________________________, действующего на основании
             (фамилия, имя, отчество)

    _____________________ с одной стороны, и ___________________________,
     (Устава, положения)                      (наименование предприятия)

    именуем__ в дальнейшем "Клиент", в лице _____________________________
                                                      (должность)

    __________________________________________, действующего на основании
             (фамилия, имя, отчество)

    _______________________ с другой стороны, заключили настоящий договор
      (Устава, положения)

    о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         Клиент  поручает  Фирме  найти  Контрагента  по  сделке  с целью
    продажи __________ (___________________________________) долларов США
                                     (прописью)

    по курсу не менее _________ (__________________________________) руб.
                                             (прописью)

    за один доллар.

                           2. ОБЯЗАТЕЛЬСТВА СТОРОН

         КЛИЕНТ:
         2.1. Оплачивает  вознаграждение  Фирмы  в  сроки  и  в  размере,
    оговоренные в настоящем договоре-поручении.
         2.2.  Выполняет все принятые на себя обязательства по настоящему
    договору-поручению по отношению к Фирме и Контрагенту.
         ФИРМА:
         2.3.    После    подписания    настоящего     договора-поручения
    незамедлительно начинает поиск Контрагента.
         2.4. Исполнив договор, в течение двух рабочих дней предоставляет
    Клиенту отчет в письменном виде.

         КЛИЕНТ ПЕРЕД КОНТРАГЕНТОМ ПО СДЕЛКЕ:
         2.5.  В  случае, если сделка будет совершаться с помощью Банка и
    Биржы,  Клиент  оплачивает  их  услуги  в   размерах   и   в   сроки,
    предусмотренные внутренними банковскими и биржевыми правилами.
         2.6. ___________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.

                                  3. ОПЛАТА

         За   услуги   по  настоящему  договору  Клиент  в  течение  трех
    банковских дней с момента получения отчета Фирмы о совершенной сделке
    переводит на счет Фирмы ее вознаграждение в размере _________________
    (_______________________________) процентов от суммы сделки в рублях.
              (прописью)

                         4. ОТВЕТСТВЕННОСТЬ КЛИЕНТА

         4.1.  В  случае  отказа  от  проведения  сделки  с Контрагентом,
    соответствующим   требованиям   Клиента,   изложенным   в   настоящем
    договоре-поручении,   Клиент   выплачивает   Фирме  штраф  в  размере
    _________________ (______________________________________) рублей.
                                    (прописью)

         4.2. В случае  просрочки  оплаты  вознаграждения  Фирмы,  Клиент
    уплачивает пеню в размере _______  процента  от неуплаченной суммы за
    каждый день просрочки, но не более _____ процентов от суммы в целом.
         Фирма вправе списать соответствующие суммы со  счета  Клиента  в
    безакцептном   порядке   в   течение  двенадцати  месяцев  с  момента
    возникновения права требования.

                       5. ПОРЯДОК РАССМОТРЕНИЯ СПОРОВ

         Все  разногласия   по   настоящему   договору   решаются   путем
    переговоров или в соответствии с действующим законодательством.

                       6. ПОРЯДОК ОСУЩЕСТВЛЕНИЯ СВЯЗИ

         Поручения,    извещения    и   другие   документы,   подписанные
    руководителем и главным бухгалтером, заверенные печатью и  переданные
    противоположной стороне телефаксом, признаются сторонами полноценными
    юридическими документами.

                              7. ОСОБЫЕ УСЛОВИЯ

         7.1. ___________________________________________________________
    ____________________________________________________________________.
         7.2. ___________________________________________________________
    ____________________________________________________________________.

                          8. СРОК ДЕЙСТВИЯ ДОГОВОРА

         8.1  Срок  действия  настоящего  договора  начинается  датой его
    подписания и заканчивается "___"___________ 199__ г.
         Договор составлен в двух экземплярах, по одному  для  каждой  из
    сторон.

                   ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН:

                ФИРМА:                                КЛИЕНТ:

    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________

    ________________________________     ________________________________

                 М.П.                                  М.П.


                              ДОГОВОР ПОРУЧЕНИЯ

    г. ______________                             "___"__________ 199_ г.

         _______________________________________________________________,
                           (наименование организации)

    именуем__ в дальнейшем "Доверитель", в лице _________________________
                                                     (должность,

    ____________________, действующего на основании ____________________,
          ф.и.о.)                                    (Устава, положения)

    с одной стороны, и _________________________________________________,
                                 (наименование организации)

    именуемое в дальнейшем "Поверенный", в лице _________________________
                                                       (должность,

    ______________________ действующего на основании ___________________,
          ф.и.о.)                                    (Устава, положения)

    с другой стороны, заключили настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. По  настоящему  договору Доверитель поручает,  а Поверенный
    берет на себя обязательство совершать от имени и за  счет  Доверителя
    следующие юридические действия:
         ________________________________________________________________
         ________________________________________________________________
         ________________________________________________________________
         ________________________________________________________________
         - выполнять любые другие действия,  необходимые  для  выполнения
    обязанностей по настоящему договору.
         1.2. Поверенный  обязан  исполнять  данное   ему   поручение   в
    соответствии с указаниями Доверителя. Указания Доверителя должны быть
    правомерными, осуществимыми и конкретными.
         1.3. Права  и  обязанности  по сделкам,  совершенным Поверенным,
    возникают непосредственно у Доверителя.
         1.4. Поверенный вправе отступить от указаний Доверителя, если по
    обстоятельствам  дела  это  необходимо  в  интересах   Доверителя   и
    Поверенный не мог предварительно запросить доверителя либо не получил
    в разумный срок ответа на свой запрос.  Поверенный  обязан  уведомить
    доверителя  о  допущенных отступлениях,  как только уведомление стало
    возможным.
         1.5. Поверенный  вправе  передать  исполнение  поручения другому
    лицу  (заместителю).  Поверенный  отвечает  за   выбор   заместителя.
    Доверитель вправе отвести заместителя, избранного Поверенным.
         1.6. Поверенный  обязан  уведомить   Доверителя   о   назначении
    заместителя  и сообщить Доверителю необходимые сведения об этом лице.
    Неисполнение    этой    обязанности    возлагает    на    Поверенного
    ответственность за действия лица, которому он передал полномочия, как
    за свои собственные.

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. Поверенный обязан:
         - сообщать  Доверителю  по  его  требованию  все сведения о ходе
    исполнения поручения;
         - передавать   доверителю  без  промедления  все  полученное  по
    сделкам, совершенным во исполнение поручения
         - нести ответственность за сохранность документов,  материальных
    ценностей  и  денежных  средств,  переданных  ему   Доверителем   для
    исполнения поручения.
         - по исполнении поручения или при прекращении договора поручения
    до его исполнения без промедления возвратить Доверителю доверенность,
    срок действия которой не истек,  и представить  отчет  с  приложением
    оправдательных документов.
         Поверенный обязан также выполнять другие обязанности,  которые в
    соответствии   с   настоящим  договором или  законом  возлагаются  на
    Поверенного.
         2.2. Доверитель обязан:
         - выдать Поверенному доверенность (доверенности)  на  совершение
    юридических действий, предусмотренных настоящим Договором.
         - без промедления принять отчет Поверенного, все предоставленные
    им документы и все исполненное им в соответствии с Договором;
         - обеспечить Поверенного документами,  материалами  и  денежными
    средствами, необходимыми для выполнения поручения;
         - возместить в _______________  срок  Поверенному  понесенные  в
    связи с исполнением поручения издержки;
         - уплатить   Поверенному   обусловленное   настоящим   договором
    вознаграждение.
         2.3. Доверитель и Поверенный должны соблюдать конфиденциальность
    информации, полученной одной стороной от другой.

                             3. СРОКИ И РАСЧЕТЫ

         3.1. Настоящий  договор вступает в силу с момента его подписания
    сторонами и действует до "__"____________ 199_ г.
         3.2. Вознаграждение Поверенного составляет _____________________
    ____________________________________________________________________.
         3.3. Вознаграждение  выплачивается  Поверенному немедленно после
    исполнения поручения.

               4. ОСНОВАНИЯ И ПОСЛЕДСТВИЯ ПРЕКРАЩЕНИЯ ДОГОВОРА

         4.1. Договор поручения прекращается вследствие:
         - отмены поручения Доверителем;
         - отказа Поверенного от исполнения поручения.
         4.2. Доверитель   вправе   отменить   поручение,   а  поверенный
    отказаться от него во всякое время.  Соглашение об  отказе  от  этого
    права ничтожно.
         4.3. В случае одностороннего отказа  Поверенного  от  исполнения
    поручения,  он  обязан  возместить  Доверителю  все  причиненные этим
    убытки в  случае,  если  Доверитель  будет  лишен  возможности  иначе
    обеспечить свои интересы.
         4.4. При отмене поручения Доверителем  до  того,  как  поручение
    исполнено  поверенным  полностью  он  обязан  возместить  Поверенному
    понесенные при исполнении поручения издержки и выплатить  Поверенному
    вознаграждение   соразмерно   выполненной   работе.  Это  правило  не
    применяется к исполнению Поверенным  поручения  после  того,  как  он
    узнал или должен был узнать о прекращении поручения.

                                5. ФОРС-МАЖОР

         5.1. Стороны  освобождаются от частичного или полного исполнения
    обязательств по настоящему Договору,  если это  неисполнение  явилось
    следствием   обстоятельств   непреодолимой   силы,   возникших  после
    заключения настоящего Договора  в  результате  событий  чрезвычайного
    характера,  которые сторона не могла ни предвидеть,  ни предотвратить
    разумными мерами.  К  обстоятельствам  непреодолимой  силы  относятся
    события,   на   которые  участник  не  может  оказать  влияния  и  за
    возникновение  которых  он  не   несет   ответственности,   например,
    землетрясение,     наводнение,    пожар,    а    также    забастовка,
    правительственные  постановления  или  распоряжения   государственных
    органов.

                            6. РАЗРЕШЕНИЕ СПОРОВ

         6.1.Все споры  и  разногласия,  которые  могут возникнуть в ходе
    исполнения настоящего Договора,  будут  разрешаться  сторонами  путем
    переговоров.
         6.2. В случае невозможности разрешения споров путем  переговоров
    стороны передают их на рассмотрение в арбитражный суд.

                              7. ПРОЧИЕ УСЛОВИЯ

         7.1. Во  всем,  что  не оговорено в настоящем договоре,  стороны
    руководствуются действующим законодательством РФ.
         Настоящий договор  составлен  в двух экземплярах,  по одному для
    каждой стороны, имеющих равную юридическую силу.

                          АДРЕСА И РЕКВИЗИТЫ СТОРОН

         Доверитель: ____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Поверенный: ____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               ПОДПИСИ СТОРОН:

             ДОВЕРИТЕЛЬ                                ПОВЕРЕННЫЙ

       ______________________                    ______________________

               М.П. М.П.


                             ДОГОВОР No. ________
                          на брокерское обслуживание

    г. ________________                            "___"___________19__г.

         ________________________________________, именуем__ в дальнейшем
         (наименование организации, предприятия)

    "Клиент", в лице ____________________________________, действующий на
                             (должность, ф.и.о.)

    основании ____________________, с одной стороны  и __________________

    ____________________________________ именуем__ в дальнейшем "Брокер",
         (наименование организации)

    в лице ____________________________________, действующий на основании
                   (должность, ф.и.о.)

    договора поручения  и  разовой  доверенности ,  заключили   настоящий
    договор о нижеследующем:

                            1. Предмет договора

         1.1. По настоящему договору, Клиент поручает, а Брокер обязуется
    совершать сделки от имени и за счет Клиента по  купле/продаже товаров
    на ______________________ бирже.
         1.2. Сторонами   принимается   следующий  порядок  осуществления
    поручений по купле/продаже при сделках с наличным товаром:
         1.2.1. Клиент   поручает   Брокеру  купить/продать  определенный
    товар.  (Брокер приобретает  права  распорядителя  товара  с  момента
    получения поручения от Клиента).
         1.2.2. Одновременно   Клиент    направляет    Брокеру    Договор
    купли-продажи, подписанный с его стороны, гарантию наличия товара или
    гарантии своей платежеспособности, осуществляет перевод на банковский
    счет брокера гарантийного взноса ____________%  от суммы сделки.  При
    несовершении сделки Брокер  обязуется  возвратить  гарантийный  взнос
    Клиенту.
         1.2.3. Брокер,  получив поручение,  обязан в ближайший  биржевой
    день начать работу по осуществлению поручения Клиента на бирже.
         1.2.4. Выполнив поручение,  Брокер  обязан  в  двухдневный  срок
    известить  об  этом  Клиента,  после чего Клиент обязан в трехдневный
    срок  выплатить  Брокеру  вознаграждение  за  выполненное   поручение
    __________% за  проданный  товар  и ___________%  за купленный товар,
    оплатить  стоимость  регистрации  сделки  (_______% бирже);  оплатить
    стоимость  товара  по  Договору купли-продажи (все расчеты через счет
    Брокера).
         1.2.5.  Оплату  за проданный товар Клиент получает от покупателя
    через счет Брокера, при этом  соблюдается  условие  -  оплата  против
    документов.
         1.2.6.  Основанием  для того, чтобы считать сделку совершенной и
    законной, является регистрация ее на бирже.
         1.2.7. При осуществлении Клиентом всех выплат,  Брокер  передает
    ему все документы, подтверждающие осуществление сделки.
         1.3.  При  осуществлении  поручений  по  купле/продаже товара по
    сделкам на срок ___________________, принимается порядок, аналогичный
    вышеописанному, кроме:
         1.3.1. Не требуется подтверждение наличия товара.
         1.3.2. Документом,  подтверждающим совершение  сделки,  является
    только Договор купли-продажи.
         1.4. Клиент,  при  составлении  Договора  купли-продажи,  должен
    предусмотреть в нем следующие статьи:
         - предмет договора;
         - наименование товара;
         - количество товара;
         - качество;
         - упаковка и маркировка;
         - базис передачи товара;
         - условия платежа (кроме цены);
         - срок поставки;
         - условия сдачи-приемки;
         - гарантии и санкции;
         - претензии и арбитраж;
         - юридические адреса и банковские реквизиты.
         1.5. Обязательным  приложением  к  Договору   является   заявка,
    заверяемая со стороны Клиента.

                           2. Обязанности сторон

         2.1. При исполнении поручений Клиента  Брокер  обязуется  строго
    соблюдать    условия    настоящего   договора   и   не   использовать
    предоставляемые  ему  Клиентом  возможности   в   своих   собственных
    интересах или в интересах третьих лиц.
         2.2. Клиент обязуется:
         - строго соблюдать условия настоящего договора;
         - выполнять  принятые  на себя обязательства,  при осуществлении
    сделок;
         - соблюдать   условия  передачи  товара  и  оплаты  за  него  по
    договорам купли-продажи;
         - предоставлять  Брокеру  требуемые  им  гарантии  по передаче и
    оплате товаров;
         - своевременно оплачивать работу Брокера  в  размере  и  формах,
    предусмотренных настоящим договором;
         - своевременно оплачивать бирже стоимость регистрации сделок.

                             3. Условия расчетов

         3.1. Оплата работы Брокера осуществляется Клиентом в трехдневный
    срок  с  момента получения им извещения Брокера о совершении сделки и
    может быть осуществлена в следующей форме:
         3.1.1. При наличии средств Клиента на счету Брокера -  списанием
    с них соответствующей суммы.
         3.1.2. Платежным поручением Клиента.
         3.1.3. Выдачей  Брокеру  векселя от Клиента,  в случае получения
    согласия на этот вид оплаты от Брокера.
         3.1.4. В случае открытия  Брокеру  текущего  счета  -  списанием
    средств с этого счета.
         3.2.  Одновременно  с  оплатой  работы  Брокера,  Клиент  обязан
    оплатить (на счет Брокера) услуги биржи по регистрации сделки.
         3.3. В случае, если Брокер осуществляет  кредитование  сделки  с
    помощью   банка   или   самостоятельно,   или   принимает   на   себя
    поручительство за исполнение  сделки,  Клиент  обязан  выплатить  ему
    дополнительное  вознаграждение,  размер  которого  и  условия  оплаты
    оговариваются в отдельном взаимно согласованном документе.

                          4. Ответственность сторон

         4.1. Брокер несет материальную ответственность  за  невыполнение
    им  условий  настоящего  договора  и,  в  случае их нарушения, обязан
    возместить Клиенту все убытки, возникшие по вине Брокера.
         4.2.   Брокер   не   несет   ответственности   за   невыполнение
    контрагентом  Клиента  своих  обязательств  по  сделке, если иное  не
    предусмотрено   отдельным   документом, подписанным   представителями
    сторон.
         4.3.  Брокер не несет ответственности, если из-за сложившейся на
    бирже конъюнктуры, он не смог выполнить  поручение  Клиента,  хотя  и
    принял меры для этого.
         4.4.  Клиент  несет материальную ответственность за невыполнение
    им условий настоящего  договора  и  в  случае  их  нарушения,  обязан
    возместить Брокеру все убытки, возникшие по вине Клиента.
         4.5.  Клиент  несет материальную ответственность за нарушение им
    условий совершаемых  сделок  и обязан выплатить в этом случае Брокеру
    кроме вознаграждения   еще  и  штраф  в  размере  _______%  от  суммы
    вознаграждения.
         4.6.  Клиент,  в  случае  задержки  им платежей по оплате работы
    Брокера, несет  ответственность  в  размере  _____%  за  каждый  день
    просрочки, но не более ______% в целом.
         4.7.    Стороны    несут    материальную    ответственность   за
    недостоверность информации,  переданной  другой  стороне,  и  обязаны
    возместить   убытки,   если  использование  недостоверной  информации
    повлекли за собой таковые.
         4.8.  В  случае,  если  Брокер  купил   товар   по   цене   ниже
    предусмотренной  в поручении Клиента, Клиент должен выплатить Брокеру
    ______% от разницы в сумме сделки,  полученной в результате  снижения
    цены.
         4.9.  В  случае,  если  Брокер  продал  товар  по цене выше, чем
    предусмотрено в поручении Клиента, Клиент  должен  выплатить  Брокеру
    ______% от разницы в сумме сделки,  полученной в результате повышения
    цены.
         4.10. Стоимость подачи одной заявки  на  куплю-продажу  составит
    ___________________ (______________________________________) рублей.

                          5. Срок действия договора

         5.1.  Настоящий  договор вступает в силу со дня его подписания и
    заканчивает свое действие "___"______________ 19__ г.
         5.2. Действие настоящего договора может быть прекращено:
         - по взаимному соглашению подписанному обеими сторонами;
         ________________________________________________________________
    ____________________________________________________________________.

             6. Юридические адреса и банковские реквизиты сторон

         Клиент:_________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Брокер:_________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

         Брокер:  _____________                Клиент:  _____________
                    (подпись)                             (подпись)

             М.П.                                    М.П.


                            ДОГОВОР No. _________
                          о представительстве фирмы

    г. ______________                            "___"___________ 19__ г.

         ________________________________________, именуем__ в дальнейшем
               (наименование организации)

    "Фирма", в лице ____________________________________________________,
                                   (должность, ф.и.о.)

    действующего на основании _________________________, с одной стороны,
    и ___________________________________________, именуем__ в дальнейшем
              (наименование организации)

    "Представитель," в лице ____________________________________________,
                                       (должность, ф.и.о.)

    действующего на основании ________________________, с другой стороны,
    заключили настоящий договор,  именуемый  в  дальнейшем  "Договор",  о
    нижеследующем:

                              1. ПРЕДМЕТ ДОГОВОРА

         1.1. Фирма предоставляет Представителю исключительное  право  на
    совершение сделок по продаже от имени Фирмы следующих производимых ею
    товаров: ____________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    и помощь в оказании следующих услуг _________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    на территории __________________________________________, именуемой в
    дальнейшем Территорией Представительства.
         1.2. Представительство осуществляется в следующей форме:
         1.2.1. Сделки,  совершенные  при  посредничестве  Представителя,
    считаются принятыми окончательно только тогда, когда Фирма подтвердит
    их письмом или телексом.
         1.2.2. Счета выставляются и инкассируются Фирмой.
         1.2.3. Переписка  с  клиентами осуществляется Фирмой, а передачу
    писем осуществляет Представитель.
         1.2.4. Другие формы: ___________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         1.3. Договор заключен на основании ____________________________.

                         2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. Представитель   обязан   представлять   интересы   Фирмы  с
    добросовестностью  коммерсанта,  прежде  всего  в   период   действия
    настоящего   Договора,  не  представлять  интересов  никаких  фирм  -
    конкурентов и не реализовывать  их  продукции.  При  нарушении  этого
    условия  Договор  может  быть  досрочно  расторгнут  в  одностороннем
    порядке.
         2.2. Представитель  в  ходе  своей деятельности обязан следовать
    указаниям и директивам Фирмы.
         2.3. Представитель обязан сохранять в тайне предоставленные  ему
    коммерческие  секреты  и  условия  Фирмы  даже  после истечения срока
    действия настоящего Договора.
         2.4. Если  между  Представителем  и  клиентами   на   Территории
    представительства переписка ведется напрямую, то Представитель обязан
    пересылать копии  Фирме  и  следить,  чтобы  в  этой  переписке  было
    однозначно указано на представительство Фирмы, а именно _____________
    _________________________________________.
         2.5. Представитель обязан регулярно, но не реже ____________ раз
    в месяц, направлять Фирме письменные отчеты о  соответствующем  рынке
    (по совершенным и планируемым сделкам) и о динамике цен на территории
    представительства.
         2.6.  Представитель  обязан  прикладывать разумные усилия, чтобы
    активизировать  настоящие  сделки  на  Территории  представительства,
    поддерживать  Фирму при совершении сделок и особенно оказывать помощь
    Фирме в получении расчетов.
         2.7. Фирма  обязана без промедления принять от Представителя все
    исполненное последним в соответствии с договором.
         2.8. Фирма  обязана  обеспечить  Представителя документами,
    материальными  и  денежными  средствами,  необходимыми для исполнения
    поручения, и  возместить  Представителю  понесенные расходы,  которые
    были необходимы для исполнения поручения.
         2.9. ___________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                            3. РАСЧЕТЫ ПО ДОГОВОРУ

         3.1. Вознаграждение Представителя  составляет  ____________%  от
    дохода   нетто  Фирмы  по  всем  осуществляемым  через  Представителя
    контрактам.
         3.2. При  поступлении  запросов  от  Представителя  на товар для
    территории Представительства,  Фирма рассчитывает свои цены  на  базе
    соответствующих фрахтовых расходов и с учетом конъюнктуры рынка. Если
    Представителю на этой базе удается получить более высокую выручку, то
    разница   будет   распределяться   между   сторонами   поровну.  Если
    Представитель  потребует  от  Фирмы  снижения  предложенной  цены   и
    впоследствии   ему   удастся   получить   более   высокую   цену,  то
    распределение прибыли в вышеназванном случае не производится.
         Возможность  обеспечения  цены  на  рассчитываемой  Фирмой  базе
    определяется отдельно с учетом действующих на данный  период  условий
    рынка.
         3.3. Право    Представителю    на    получение    вознаграждения
    предоставляется исключительно на период поступления по счетам Фирмы в
    размере поступающих от клиентов сумм. Расчет и выплата вознаграждения
    за  квартал производится в конце квартала без выплаты  процентов   за
    период.
         3.4. Возмещение общих (накладных)  расходов  (почтовые  расходы,
    расходы  по  отправке телеграмм, телексов, командировочные и т.д.), а
    также расходов, оплаченных наличными не осуществляется.

                           4. ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1. За  невыполнение  или  несоответствующие  выполнение  своих
    обязательств  стороны  несут  ответственность, предусмотренную правом
    _________________________________.
         4.2. Дополнительные санкции : __________________________________
    ____________________________________________________________________.

                               5. ОСОБЫЕ УСЛОВИЯ

         5.1. Действие настоящего Договора ограничивается вышеупомянутыми
    коммерческими сферами. Если Представитель частично станет посредником
    в  иных  коммерческих сделках, то эти сделки стороны обязаны обсудить
    дополнительно, в том числе,  размер  вознаграждения  и  порядок   его
    выплаты.
         5.2.  Если одно или несколько условий настоящего Договора теряют
    свою силу, это не распространяется на отдельные условия.
         5.3. Другие условия: ___________________________________________
    ____________________________________________________________________.

                        6. ПОРЯДОК РАЗРЕШЕНИЯ СПОРОВ

         6.1. Все  споры или разногласия,  возникающие между сторонами по
    настоящему Договору или в связи с ним,  разрешаются путем переговоров
    между сторонами.
         6.2. В  случае  невозможности   разрешения   разногласий   путем
    переговоров,   они   подлежат   рассмотрению  в  арбитражном  суде  в
    установленном законодательством порядке.

                7. ПОРЯДОК ИЗМЕНЕНИЯ И СРОК ДЕЙСТВИЯ ДОГОВОРА

         7.1. Все изменения, дополнения настоящего Договора действительны
    лишь в том случае, если они оформлены в письменной форме и  подписаны
    обеими сторонами.
         7.2.  Заголовки  статей  предназначены  для удобства пользования
    текстом и  они  не  будут  приниматься  во  внимание  при  толковании
    настоящего Договора.
         7.3. При нарушении настоящего Договора одной из сторон он  может
    быть    досрочно   расторгнут   другой   в   одностороннем   порядке,
    противоположная  сторона  уведомляется  заказным   письмом,   договор
    считается расторгнутым с этого момента.
         7.4.  Настоящий  Договор  составляет  и  выражает все договорные
    условия и понимание между участвующими  сторонами  в  отношении  всех
    упомянутых  здесь  вопросов,  при  этом  все  предыдущие  обсуждения,
    обещания и представления между сторонами, если таковые имелись, кроме
    упомянутых в п. 1.3, теряют силу.
         7.5. Подписанный Договор входит в силу  с "___"_________ 19__ г.
    по "___"___________ 19__ г.

                    7. ЮРИДИЧЕСКИЕ АДРЕСА И ПОДПИСИ СТОРОН

         Фирма: _________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Представитель: _________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         В случае изменения юридического адреса, номера расчетного  счета
    или  обслуживающего  банка  стороны  обязаны  в ________-дневный срок
    уведомить об этом друг друга.

        От Фирмы:                           От Представителя:

        ________________                    _________________
         М.П.                               М.П.


                                             к договору поручения Nо. ___
                                               от "___"__________ 19__ г.

                              АКТ Nо. _________
                         от  "___"__________ 19__ г.

          _______________________________________, именуемый в дальнейшем
                (наименование организации)

    "Доверитель", в лице _______________________________________________,
                                       (должность, ф.и.о.)

    действующего на основании договора  поручения,  с  одной  стороны,  и
    ___________________________________________, именуемый  в  дальнейшем
            (наименование организации)

    "Поверенный", в лице________________________________________________,
                                       (должность, ф.и.о.)

    действующего на   основании  договора  поручения,  с  другой  стороны
    подписали настоящий  Акт  приема-сдачи  работ  к  договору  поручения
    Nо. _____ от "___"________ 19__ г.

                               1. Содержание

         Настоящий акт  заключается  в  том,  что Поверенный выполнил,  а
    Доверитель принял заказанный объем  работ  в  полном  соответствии  с
    договором поручения в установленные сроки и в полном объеме.

                       2. Оплата по договору поручению

         Оплата  работы  по  договору   поручению   Nо.   __________   от
    "___"__________ 19__ г. оплачивается по графику оплаты содержащемуся в
    п. 12 договора.
         В случае неуплаты по договору с Доверителя  взимается  штраф  по
    п. 4.5 договора поручения.

                         3. Сумма подлежащая оплате

    прописью ____________________________________________________________
    ________________________________________________________________ руб.

                         4. Юридический статус акта

         Настоящий акт составлен и подписан в  двух  экземплярах  имеющих
    одинаковую юридическую силу и обязателен к оплате.

                  5. Юридические адреса и реквизиты сторон:

       ДОВЕРИТЕЛЬ                      ПОВЕРЕННЫЙ
       _____________________________   ___________________________
       _____________________________   ___________________________
       _____________________________   ___________________________
       тел:_________________________   тел:_______________________
       факс:________________________   факс:______________________
       корр/с:______________________   корр/с:____________________
       _____________________________   ___________________________
       _____________________________   ___________________________
       р/с:_________________________   р/с:_______________________
       _____________________________   ___________________________
       _____________МФО:____________   __________МФО:_____________

                               ПОДПИСИ СТОРОН:
       _____________________________   ___________________________
       _____________________________   ___________________________
       _____________________________   ___________________________
               М.П.                            М.П.


                        ДОГОВОР ПОРУЧЕНИЯ Nо. _______
                           на продажу ценных бумаг

   * г. ______________                             "___" _________ 199_ г.

         ________________________________________, именуем__ в дальнейшем
               (наименование организации)

    "Фирма", в лице ____________________________________________________,
                                   (должность, ф.и.о.)

    действующего на основании _________________________, с одной стороны,
    и _________________________________, именуемое в дальнейшем "Клиент",
          (наименование организации)

    с другой стороны, заключили настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. На основании  настоящего  договора  Клиент  поручает  Фирме
    осуществить продажу:
         - вид ценной бумаги ___________________________________________;
                           (акция, облигация, казначейское обязательство,
                                     депозитный сертификат и др.)

         - тип акции ___________________________________________________;
                                (простая, привилегированная)

         - тип облигации (казначейского обязательства и др.) ____________
    ____________________________________________________________________;
                     (выигрышная, конвертируемая и т.д.)

         - полное наименование _________________________________________;

         - эмитент _____________________________________________________;

         - гарант ______________________________________________________;
                                (указать, если есть)

         - регистрационные номера ценной бумаги _________________________
    ____________________________________________________________________;

         - номинальная стоимость ценной бумаги  _________________________
    (____________________________________) рублей;
               (прописью)

         - гарантированный дивиденд (процент) по ценной бумаги __________
    (___________________________________) процентов;
        (указать прописью, если есть)

         - официальная дата выплаты дивидендов (процентов) ______________
    ____________________________________________________________________;
                            (указать, если есть)

         - количество _____________ (_____________________________) штук;
                                              (прописью)

         - вид поручения: ______________________________________________;
                            (по цене "не ниже", по точно заданной цене)

         - стоимость одной ценной бумаги ____________(___________________

    ________________________________) рублей;

         - общая стоимость лота: __________________________(_____________

    __________________________________________________) рублей;

         - форма оплаты ценной бумаги  _________________________________;
                                            (наличная, безналичная)

         1.2. Клиент на  основании настоящего договора-поручения доверяет
    Фирме заключать от имени  Клиента  договора  купли-продажи  (биржевые
    контракты и т.п.) по продаже оговоренного в настоящем договоре ценных
    бумаг.
         1.3. Клиент _______________________ Фирме  производить  разбитие
                     (доверяет, не доверяет)

    лота по частям, в любой пропорции.

                          2. ОБЯЗАТЕЛЬСТВА СТОРОН.

         КЛИЕНТ:
         2.1. С момента подписания настоящего договора,  утрачивает право
    распоряжаться ценными  бумагами  (п. 1.)  до окончания срока действия
    настоящего договора или полностью в случае их продажи.
         2.2. В течении  действия  настоящего  договора  имеет  право   в
    одностороннем порядке прекратить его действие предварительно известив
    Фирму в письменном виде за два банковских дня.
         2.3. Если  имеет  возражения   по  Извещению Nо. 1   переданному
    Фирмой,  обязан в трехдневный срок с момента его получения сообщить о
    них в письменном виде Фирме.  В противном случае извещение  считается
    принятым.
         2.4. В момент передачи Фирмой  Извещения Nо. 2 , при  отсутствии
    письменных возражений обязан подписать акт приемки-передачи с  Фирмой
    о выполнении ею своей работы по настоящему договору.
         2.5. Обязуется предоставлять Фирме  необходимую  ей  информацию,
    соблюдая    при    этом   условия   ее   полноты,   достоверности   и
    своевременности.

         ФИРМА:
         2.6. После  подписания   настоящего   договора   незамедлительно
    начинает работу по его исполнению, с обязательным выставлением заявки
    на одну из Фондовых Бирж.
         2.7. Обязуется при  исполнении  настоящего  договора   соблюдать
    исключительно   интересы  Клиента,  не  использовать  предоставляемые
    Клиентом возможности в своих собственных интересах  или  в  интересах
    третьих лиц.
         2.8. Обязуется предоставлять Клиенту необходимую ему информацию,
    соблюдая    при    этом   условия   ее   полноты,   достоверности   и
    своевременности.
         2.9. Обязуется незамедлительно  извещать  Клиента  о наступлении
    обстоятельств, способных привести к ущемлению его интересов.
         2.10. Обязуется в течении _____ дней с момента заключения Фирмой
    договора  купли-продажи  ценных  бумаг  между  Фирмой  и  Покупателем
    представить Клиенту Извещение Nо. 1 и копию договора купли-продажи.
         2.11. Если ценные бумаги в  соответствии  с  Правилами  биржевой
    торговли сняты с торгов, Фирма в течении дня извещает Клиента в любой
    форме.

                              3. ПОРЯДОК ОПЛАТЫ

         3.1. За услуги по настоящему договору Клиент  выплачивает  Фирме
    вознаграждение в размере _____(___________) процентов от суммы сделки
    плюс _______  процентов  налога  на  добавленную  стоимость  -  всего
    ________(__________) процентов от суммы сделки и  дополнительно  ____
    (_________) процентов   от   разницы   превышения  цены  продажи  над
    стартовой ценой.
         3.2. Клиент уплачивает в  бюджет Российской  Федерации  гербовый
    сбор  по операциям с ценными бумагами в установленном законом порядке
    в размере _____ процентов от суммы сделки.
         3.3. Кроме  того, Клиент уплачивает Бирже регистрационный сбор в
    размере,  предусмотренном Биржей,  на которой  реализовано  поручение
    Клиента.
         3.4. Оплата   вознаграждения,   гербового   сбора   и  биржевого
    регистрационного  сбора  производится  Клиентом  Фирме в течении двух
    банковских    дней   с   момента    предоставления   Фирмой   Клиенту
    Извещения Nо. 2 .

                         4. ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1. В случае не выполнения п. 2.1 Клиент выплачивает Фирме штраф
    в  размере  _________(_____________________________________) рублей и
    оплачивает все убытки Покупателю.
         4.2. В случае, если Клиент не известил Фирму в письменном виде о
    расторжении настоящего  договора  (п. 2.2)  и Фирма совершила продажу
    ценных бумаг Клиента до окончания срока действия настоящего договора,
    сделка  признается  действительной и Клиент не имеет право предъявить
    претензии к Фирме.
         4.3. В случае невыполнения Клиентом  п. 2.4,  но при официальном
    выполнении Фирмой    своей    работы    по    настоящему    договору,
    акт приемки-передачи работ считается подписанным.
         4.6. Фирма,  в  случае  просрочки срока,  указанного  в п. 2.10,
    выплачивает штраф в размере _______  процентов  от  суммы  сделки  по
    договору купли-продажи.
         4.7. В  случае просрочки срока оплаты Фирмой платежей (Биржевого
    сбора),  все штрафные санкции,  возникшие по этой причине, уплачивает
    Фирма.
         4.8. В случае  просрочки  срока  оплаты  Клиентом вознаграждение
    Фирме, Клиент  выплачивает  Фирме  пеню  в размере _____ процентов от
    суммы вознаграждения за каждый день просрочки.
         4.9. Фирма не несет ответственности в случаях, если поручение на
    продажу  не  будет  выполнено,  либо  будет  выполнено частично из-за
    отсутствия спроса на продаваемые Клиентом ценные бумаги.

                    5. ПОРЯДОК РАСЧЕТОВ И ПОСТАВКИ АКЦИЙ

         5.1. Фирма имеет право заключать сделку по продаже  ценных бумаг
    как на биржевом, так и на внебиржевом рынке.
         5.2. Фирма при заключении договора купли-продажи руководствуется
    только интересами Клиента.
         5.3. Фирма в течении двух банковских дней с  момента  заключения
    ею с  Покупателем  договора купли-продажи извещает об этом Клиента по
    форме Извещения Nо. 1 и предоставляет копию договора купли-продажи.
         5.4. Покупатель на основании договора купли-продажи перечисляет
    в течении ______________ дней  с  момента  заключения  вышесказанного
    договора на р/счет Клиента денежную сумму предназначенную для покупки
    ценных бумаг.
         5.5. После поступления  денежных средств от Покупателя на р/счет
    Клиента, Клиент передает Покупателю ценные бумаги.
         5.6. Клиент,   после   получения   от   Фирмы   Извещения  Nо. 2
    перечисляет Фирме причитающиеся ей вознаграждение.

                              6. ОСОБЫЕ УСЛОВИЯ

         6.1. Клиент  подтверждает,  что  Фирма  известила  о  порядке  и
    ставках налогообложения по продаже ценных бумаг, принятых в РФ.
         6.2. Клиент подтверждает, что Фирма  известила  о  всех  рисках,
    связанных с инвестированием в акции и их продажей.
         6.3. Фирма гарантирует, что она и ее сотрудники имеют  право  на
    совершение   посреднических   операций   на   рынке  ценных  бумаг  в
    cоответствии с действующим законодательством, а также является членом
    Московской центральной фондовой биржи.
         6.4. Клиент имеет право изменить условия данного поручения, если
    к  моменту  изменения  условий  данное  поручение  не  было выполнено
    Фирмой.
         6.5. __________________________________________________________.
         6.6. __________________________________________________________.

                        7. ПОРЯДОК РАЗРЕШЕНИЯ СПОРОВ

         7.1. Все  разногласия  по  настоящему  договору  решаются  путем
    переговоров.
         7.2. В случае невозможности урегулирования спора мирным путем он
    разрешается в порядке,  установленном  действующим  законодательством
    РФ.

                       8. ПОРЯДОК ОСУЩЕСТВЛЕНИЯ СВЯЗИ

         8.1. Связь  между  сторонами  осуществляется через ответственных
    лиц Клиента  и  Фирмы.  Эти  лица  несут  полную  ответственность  за
    совершенные    ими    действия.    Фирма   связывается   с   Клиентом
    непосредственно,  либо  через  своего  регионального   представителя,
    имеющего доверенность Фирмы.
         Клиент для связи с Фирмой выделяет следующих лиц:

               Ф.И.О.                    Телефон        Время для связи
    _______________________________  __________________ _________________
    _______________________________  __________________ _________________

         Фирма для связи с Клиентом выделяет следующих лиц:

               Ф.И.О.                    Телефон        Время для связи
    _______________________________  __________________ _________________
    _______________________________  __________________ _________________

         8.2. Поручения,  извещения  и  другие   документы,   подписанные
    руководителем и главным бухгалтером,  заверенные печатью и переданные
    противоположной стороне посредством факсимильной  связи  (телефаксом)
    признаются сторонами полноценными юридическими документами.

                          9. СРОК ДЕЙСТВИЯ ДОГОВОРА

         9.1. Договор  вступает  в силу  с __________________ и действует
    "___"_____________ 199_ г.
        Договор составлен в двух экземплярах,  по одному  для  каждой  из
    сторон.

                       10. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН:

    ФИРМА:                                КЛИЕНТ:

    _______________________________       _______________________________
    _______________________________       _______________________________
    _______________________________       _______________________________
    _______________________________       _______________________________
    _______________________________       _______________________________
    _______________________________       _______________________________
    _______________________________       _______________________________
    _______________________________       _______________________________
    _______________________________       _______________________________

    ФИРМА:                                КЛИЕНТ:

    _______________________________       _______________________________

    М.П.                                  М.П.


                      ДОГОВОР ПОРУЧЕНИЯ  Nо. _________
                          на покупку ценных бумаг

    г. ______________                            "___"___________ 199_ г.

         ________________________________________, именуем__ в дальнейшем
                (наименование организации)

    Фирма, в лице _________________________________________, действующего
                       (должность, фамилия, имя, отчество)

    на основании _______________________________________ с одной стороны,
                    (Устава, положения, доверенности)

    и ___________________________________________, именуем__ в дальнейшем
              (наименование организации)

    "Клиент", в лице ______________________________________, действующего
                       (должность, фамилия, имя, отчество)

    на основании ______________________________________ с другой стороны,
                   (Устава, положения, доверенности)

    заключили настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. На основании  настоящего  договора  Клиент  поручает  Фирме
    осуществить покупку:
         - вид ценной бумаги ____________________________________________
                           (акция, облигации, казначейские обязательства,

    ____________________________________________________________________;
                        депозитные сертификаты и др.)

         - тип акции ___________________________________________________;
                                (простая, привилегированная)

         - тип  облигации   (казначейского   обязательства,   депозитного
    сертификата) _______________________________________________________;
                           (выигрышная, конвертируемая и др.)

         - полное наименование _________________________________________;

         - эмитент______________________________________________________;

         - гарант ______________________________________________________;
                                (указать, если есть)

         - номинальная стоимость ценной бумаги __________________________
    (___________________________________________) рублей;

         - официальная дата выплаты дивидендов (процентов) ______________
    __________________________;
      (указать, если есть)

         - количество ____________(______________________________)  штук;

         - вид поручения: ______________________________________________;
                           (по цене "не выше", по точно заданной цене)

         - стоимость одной ценной бумаги ________________________________
    (________________________________________________________) рублей;

         - общая стоимость лота: ________________________________________
    (__________________________________________________________) рублей;

         - форма оплаты ценной бумаги __________________________________.
                                            (наличная, безналичная)

         1.2. Клиент на основании настоящего договора-комиссии  поручает,
    а  Фирма  принимает  на себя обязательства заключать от имени Клиента
    договора  купли-продажи  (биржевые  контракты  и  т.п.)  на   покупку
    указанных в настоящем договоре ценных бумаг.
         1.3. Клиент _____________________ Фирме производить приобретение
                    (доверяет, не доверяет)

    по частям, в любой пропорции.

                           2. ОБЯЗАТЕЛЬСТВА СТОРОН
         КЛИЕНТ:
         2.1. В   течении  двух  банковских  дней  с  момента  заключения
    настоящего договора перечисляет на р/счет Фирме или  вносит  в  кассу
    Фирме денежные средства предназначенные для приобретения ценных бумаг
    и оплаты всех затрат (комиссионное  вознаграждение  Фирме,  налог  на
    ценные бумаги,  комиссионное вознаграждение Бирже и затраты связанные
    с перерегистрацией ценных бумаг).
         Указанная денежная   сумма,   выраженная   в   наличной   форме,
    передается Фирме по приходному ордеру.
         2.2. Обязуется на следующий банковский день с момента подписания
    настоящего договора предоставить на имя Фирмы доверенность  на  право
    ведения   переговоров  и  подписания  документов  от  имени  Клиента,
    связанных с перерегистрацией купленных Фирмой на основании настоящего
    договора  ценных  бумаг  на имя Клиента.  Доверенность будет являться
    действительной только при предъявлении Фирмой договора купли-продажи,
    заключенного между Фирмой и Продавцом.
         2.3. В течении  действия  настоящего  договора  имеет  право   в
    одностороннем  порядке  расторгнуть его,  известив Фирму в письменном
    виде не менее чем за два  банковских  дня  до  предполагаемого  срока
    расторжения.
         2.4. Если  имеет   возражения  по  Извещению  Nо. 1  переданному
    Фирмой,  обязан в трехдневный срок с момента его получения сообщить о
    них  в письменном виде Фирме.  В противном случае Извещение считается
    принятым.
         2.5. Если  имеет  возражения   по  Извещению Nо. 2   переданному
    Фирмой,  обязан  в  момент  получения  извещения  сообщить  о  них  в
    письменном   виде  Фирме.  В  противном  случае  Извещение  считается
    принятым.
         2.6. В  момент передачи Фирмой  Извещения Nо. 2 , при отсутствии
    письменных возражений обязан подписать акт приемки-передачи  с Фирмой
    о выполнении ею своей работы по настоящему договору.
         2.7. Обязуется предоставлять  Фирме необходимую  ей  информацию,
    соблюдая    при    этом   условия   ее   полноты,   достоверности   и
    своевременности.

         ФИРМА:
         2.8. После  подписания   настоящего   договора   незамедлительно
    начинает работу по его исполнению, с обязательным выставлением заявки
    на одну из Фондовых Бирж.
         2.9. Обязуется при исполнении  настоящего  договора  действовать
    исключительно  в  интересах Клиента,  не использовать предоставляемые
    Клиентом возможности в своих собственных интересах  или  в  интересах
    третьих лиц.
         2.10. Обязуется   предоставлять    Клиенту    необходимую    ему
    информацию,  соблюдая  при  этом условия ее полноты,  достоверности и
    своевременности.
         2.11. Обязуется незамедлительно  извещать  Клиента о наступлении
    обстоятельств, способных привести к ущемлению его интересов.
         2.12. Обязуется при повреждении бланков ценных бумаг, возместить
    Клиенту ущерб в размере стоимости поврежденных бланков ценных бумаг.
         2.13. Обязуется в  течении двух дней с момента заключения Фирмой
    договора  купли-продажи  ценных  бумаг  между  Фирмой   и   Продавцом
    представить Клиенту Извещение Nо. 1 и копию договора купли-продажи.
         2.14. Обязуется в течении  двух  банковских  дней  на  основании
    договора купли-продажи оплатить стоимость приобретенных ценных бумаг.
         2.15. Обязуется  в течении  двух  банковских  дней   с   момента
    перерегистрации ценных   бумаг   на  имя  Клиента  передать  по  акту
    приемки-передачи ценные бумаги Клиенту,  а также предоставить Клиенту
    Извещение Nо. 2 .
         2.16. Если заявка на приобретение ценных бумаг в соответствии  с
    Правилами  биржевой  торговли  сняты  с  торгов,  Фирма в течении дня
    извещает Клиента в любой форме.

                             3. ПОРЯДОК РАСЧЕТОВ

         3.1. За услуги по настоящему договору  Клиент  выплачивает Фирме
    вознаграждение в  размере ______ (_______________) процентов от суммы
    сделки плюс _______ (__________) процентов от величины вознаграждения
    Фирмы налог на добавленную стоимость - всего ________ (_____________)
    процента от суммы сделки и дополнительно _____ (__________) процентов
    от разницы уменьшения цены покупки над стартовой ценой (п. 1.1).
         3.2. Клиент уплачивает в бюджет  Российской  Федерации  гербовый
    сбор  по операциям с ценными бумагами в установленном законом порядке
    в размере ___________ процентов от суммы сделки.
         3.3. Клиент уплачивает  Бирже  регистрационный  сбор  в размере,
    предусмотренном Биржей, на которой выполненно поручение Клиента.
         3.4. Клиент в  равных  долях  с  Продавцом  оплачивает  затраты,
    связанные с перерегистрацией указанных в  настоящем  договоре  ценных
    бумаг на имя Клиента.
         3.5. Оплата  вознаграждения,    гербового    сбора,    биржевого
    регистрационного  сбора  и затрат связанных с перерегистрацией ценных
    бумаг производится самой Фирмой путем списания с общей поступившей на
    р/счет Фирмы денежной суммы от Клиента или с кассы Фирмы.

                          4. ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1. В случае  невыполнения   Клиентом п. 2.1 - договор остается
    Фирмой без исполнения.
         4.2. В случае  невыполнения   Клиентом п. 2.2 - договор остается
    Фирмой без исполнения.
         4.3. В случае, если Клиент не известил Фирму в письменном виде о
    расторжении   настоящего  договора   (п. 2.3)   и   Фирма   совершила
    приобретение  ценных  бумаг  до  окончания  срока действия настоящего
    договора,  сделка признается действительной и Клиент не  имеет  право
    предъявить претензии к Фирме.
         4.4. В случае невыполнения Клиентом  п. 2.6,  но при официальном
    выполнении Фирмой    своей    работы    по    настоящему    договору,
    акт приемки-передачи работ считается подписанным.
         4.5. Фирма, в случае задержки исполнения п. 2.13, выплачивает
    штраф в  размере  ______  процентов  от  суммы  сделки  по   договору
    купли-продажи за каждый день просрочки.
         4.6. В случае задержки исполнения   п. 2.15.,  Фирма  уплачивает
    Клиенту пеню  в размере ________ процента от суммы сделки по договору
    купли-продажи  за  каждый  день  просрочки,  после  даты  официальной
    перерегистрации акций на имя Клиента, но не более _____ процентов.
         4.7. В случае неоплаты в срок Клиентом по вине  Фирмы  платежей,
    указанных в п. 3 настоящего договора, все штрафные санкции, возникшие
    по этой причине, уплачивает Фирма.
         4.8. Фирма не несет ответственности в случаях, если поручение на
    покупку не будет  выполнено,  либо  будет  выполнено  частично  из-за
    отсутствия предложения на покупаемые Клиентом ценные бумаги.

              5. ПОРЯДОК, ВРЕМЯ И СПОСОБ ОСУЩЕСТВЛЕНИЯ РАСЧЕТОВ
                              И ПОСТАВКИ АКЦИЙ

         5.1. Фирма имеет  право  заключать сделку на приобретение ценных
    бумаг как на биржевом, так и на внебиржевом рынке.
         5.2. Фирма при заключении договора купли-продажи руководствуется
    только интересами Клиента.
         5.3. Фирма  в  течении двух банковских дней с момента заключения
    ею с  Продавцом  договора  купли-продажи  извещает об этом Клиента по
    форме Извещения Nо. 1 и предоставляет копию договора купли-продажи.
         5.4. Фирма на основании  договора  купли-продажи  перечисляет  в
    течении  двух  банковских  дней  с  момента заключения вышесказанного
    договора на р/счет Продавца или  вносит  в  кассу  Продавца  денежную
    сумму предназначенную для покупки ценных бумаг.
         5.5. После поступления  денежных  средств  от  Фирмы  на  р/счет
    Продавца  или в кассу Продавца, Продавец приступает к перерегистрации
    ценных бумаг на имя Клиента.
         5.6. После   официальной перерегистрации  ценных  бумаг  на  имя
    Клиента,  Фирма в течении двух дней  передает  данные  ценные  бумаги
    Клиенту, а также предоставляет Клиенту Извещение Nо. 2 .

                              6. ОСОБЫЕ УСЛОВИЯ

         6.1. Клиент  подтверждает,  что  Фирма  известила  о  порядке  и
    ставках налогообложения при покупке ценных бумаг, принятых в РФ.
         6.2. Клиент подтверждает,  что  Фирма  известила  о всех рисках,
    связанных с инвестированием в ценные бумаги и их продажей.
         6.3. Фирма гарантирует,  что  она и ее сотрудники имеют право на
    совершение  посреднических  операций  на   рынке   ценных   бумаг   в
    cоответствии с действующим законодательством, а также является членом
    Московской центральной фондовой биржи.
         6.4. Клиент имеет право изменить условия данного поручения, если
    к моменту  изменения  условий  данное  поручение  не  было  выполнено
    Фирмой.
         6.5. Клиент утрачивает право распоряжаться денежными средствами,
    переданными Фирме  в  соответствии  с  п. 2.1.  до  окончания   срока
    действия  настоящего  договора  или  полностью  в случае приобретения
    ценных бумаг.
         6.6. ___________________________________________________________
    ____________________________________________________________________.

                       7. ПОРЯДОК РАССМОТРЕНИЯ СПОРОВ

         7.1. Все  разногласия  по  настоящему  договору  решаются  путем
    переговоров.
         7.2. В  случае  невозможности урегулирования спора мирным путем,
    он разрешается в порядке, установленном законодательством РФ.

                       8. ПОРЯДОК ОСУЩЕСТВЛЕНИЯ СВЯЗИ

         8.1. Связь между сторонами  осуществляется  через  ответственных
    лиц Клиента и брокера Фирмы. Эти лица несут полную ответственность за
    совершенные   ими   действия.   Фирма    связывается    с    Клиентом
    непосредственно,   либо  через  своего  регионального  представителя,
    имеющего доверенность Фирмы.
         Клиент для связи с Фирмой выделяет следующих лиц:

                 Ф.И.О.                  Телефон         Время для связи
    _____________________________  ____________________ _________________
    _____________________________  ____________________ _________________

         Фирма для связи с Клиентом выделяет следующих лиц:

                 Ф.И.О.                  Телефон         Время для связи
    _____________________________  ____________________ _________________
    _____________________________  ____________________ _________________

         8.2. Поручения,  извещения   и   другие  документы,  подписанные
    руководителем и главным бухгалтером,  заверенные печатью и переданные
    противоположной  стороне  посредством факсимильной связи (телефаксом)
    признаются сторонами полноценными юридическими документами.

                          9. СРОК ДЕЙСТВИЯ ДОГОВОРА

         9.1. Срок действия  настоящего  договора  начинается  датой  его
    подписания и заканчивается "___"___________ 199_ г.
         Договор составлен в двух экземплярах, имеющих равную юридическую
    силу, по одному для каждой из сторон.

              10. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН И РЕКВИЗИТЫ СТОРОН:

            ФИРМА:                              КЛИЕНТ:
    ________________________           ____________________________
    ________________________           ____________________________
    ________________________           ____________________________
    ________________________           ____________________________

            ФИРМА:                               КЛИЕНТ:

    ________________________           ____________________________
            М.П.                                  М.П.


                ДОГОВОР ПОРУЧЕНИЕ НА КУПЛЮ/ПРОДАЖУ ТОВАРА

                      ДОГОВОР ПОРУЧЕНИЕ No. __________

    г.______________                              "___"___________199__г.

         _______________________________________________________________,
    именуемый в дальнейшем "Доверитель", в лице _________________________
    _________________________, действующего на основании _______________,
    с одной стороны, и _________________________________________________,
    именуемый в дальнейшем "Поверенный", в лице _________________________
    _________________________, действующего на основании _______________,
    с другой стороны, заключили настоящий договор о нижеследующем:

                             1. Предмет договора

         1.1. Доверитель   поручает,   а   Поверенный   берет   на   себя
    обязательство совершить от имени  и  за  счет  Доверителя  сделку  по
    __________________________ (купле и/или продаже) товара, указанного в
    спецификации,  являющейся неотъемлемой  частью  настоящего  договора.
         Поверенный по  настоящему  договору  подыскивает  для Доверителя
    Контрагента для заключения договора поставки.  Доверитель выплачивает
    Поверенному вознаграждение.

                        2. Права и обязанности сторон

         2.1. Обязанности Поверенного:
         2.1.1. Поверенный  обязан  исполнить  данное  ему  поручение   в
    соответствии с указаниями Доверителя.  Поверенный вправе отступить от
    этих  указаний,  если  по  обстоятельствам  дела  это  необходимо   в
    интересах  Доверителя  и  Поверенный  не мог предварительно запросить
    Доверителя либо не получил своевременно ответа на свой запрос;
         2.1.2. Поверенный  обязан  сообщить Доверителю по его требованию
    все сведения о ходе исполнения поручения и без  промедления  передать
    ему все полученное в связи с исполнением поручения;
         2.1.3. Поверенный обязан  отвечать  за  сохранность  документов,
    материальных  ценностей  и  денежных средств,  переданных Поверенному
    Доверителем для исполнения поручения;
         2.1.4. Поверенного обязан проводить переговорыи заключать сделки
    от имени и за счет Доверителя, либо способствовать заключению сделки.
    Поверенный   может  находить  контрагентов  и  заключать  сделки  как
    непосредственно, так и через биржи.
         2.2. Обязанности Доверителя:
         2.2.1. Доверитель обязан без промедления принять от  Поверенного
    все исполненное последним в соответствии с договором;
         2.2.2. Доверитель  обязан  обеспечить  Поверенного  документами,
    материальными  и  денежными  средствами,  необходимыми для исполнения
    поручения,  и возместить Поверенному понесенные расходы, которые были
    необходимы для исполнения поручения.

                     3. Гарантии исполнения обязательств

         3.1. После  заключения  основного  договора  Доверитель не имеет
    право перемещать средства заявленные под гарантию банка-гаранта.
         3.2. При  исполнении  поручения  по  покупке  товара  Доверитель
    перечисляет Поверенному аванс для исполнения поручения в сумме ______
    ______________________________________________________________ рублей
    или предоставляет банковские гарантии своей платежеспособности.
         3.3.  Поверенный   совместно  с  Доверителем  согласует  условия
    ответственности   контрагента   при   нарушении    последним    своих
    обязательств по договору.
         3.4. На время действия настоящего договора Доверитель утрачивает
    право  распоряжаться  денежными  средствами,  указанными  в  качестве
    гарантии в соответствии  с  пунктом  2.1,  настоящего  договора,  без
    письменного  согласования  с  Поверенным.  В случае нарушения данного
    условия Доверитель платит Поверенному  неустойку  в  размере  ____  %
    процентов  от общей суммы договора поручения,  но не менее __________
    ______________ рублей  и  оплачивает  штрафные  санкции  по  договору
    поставки.   Оплата   неустойки   и   штрафов   взимается   платежными
    требованиями в безакцептном порядке.
         3.5. Пункт 1.1 действителен по составлении спецификации.
         3.6. По  заключенной  Поверенным   на   основании   настоящего
    договора сделке  приобретает права и несет обязанности Доверитель.  В
    случае нарушения третьим лицом сделки, заключенной Поверенным от лица
    Доверителя, Поверенный  обязан  без  промедления  уведомить  об  этом
    Доверителя,  собрать  и  обеспечить  необходимые  доказательства  для
    взимания штрафных санкций с третьего лица.

                             4. Расчеты сторон

         4.1. Доверитель   уплачивает  Поверенному  гарантийный  взнос  в
    размере _____________________________________________________________
    рублей, который в случае незаключения сделки возвращается Доверителю.
         В случае   ненадлежащего    исполнения    Доверителем    сделки,
    гарантийный  взнос  не  возвращается.  Оплата  производится платежным
    поручением, чеком или в безакцептном порядке.
         4.2. Цена товара определяется Поверенным на основании проведения
    переговоров,  после   чего   исчисляется   сумма   сделки   и   сумма
    вознаграждения  Поверенному.  В  соответствии с пунктами 11.4 ,11.5 и
    11.6.
         Налог на добавленную стоимость включается в стоимость товара.
         4.3. Размер основного вознаграждения Поверенному: ____________ %
    процентов от   суммы   договора   поставки   (контракта).  Доверитель
    выплачивает  основное  вознаграждение  Поверенному  в  течении  _____
    банковских  дней  после  получения основного договора поставки или по
    мере выполнения основного договора поставки,  при этом в счет  оплаты
    засчитывается гарантийный взнос.
         По   основному   договору   поставки   Nо.:___________  контракт
    Nо.:__________ оплата производится платежным  поручением  или  чеком.
    Если оплата не произведена в  течение  ______  банковских  дней,  она
    взимается платежным требованием в безакцептном порядке, по п. 4.5.
         4.4. Если Доверитель получил коммерческую прибыль,  купив  товар
    по цене ниже,  или продав его по цене выше предусмотренной договором,
    то Доверитель,  кроме вознаграждения,  предусмотренного   в  п.  4.3,
    платит Исполнителю:  ______  %  от  общей суммы коммерческой прибыли,
    полученной в результате совершения сделки на более выгодных условиях.
    Оплата  производится  в  течение ____ банковских дней после окончания
    срока действия договора поставки,  платежным поручением, чеком или по
    требованию  Поверенного.  Если  оплата  не произведена в течении ____
    банковских   дней,   оплата   взимается   платежным   требованием   в
    безакцептном порядке, по п 4.5.
         4.5. В  случае  уклонения  от  оплаты   или   просрочки   оплаты
    вознаграждения  предусмотренного  в  пунктами  4.3  и  4.4 настоящего
    договора,  Доверитель  платит  Поверенному  штраф  в  размере _____ %
    процента  от  суммы основного договора поставки за каждый
    день просрочки выплаты вознаграждения.
         Оплата взимается платежным требованием в безакцептном порядке.
         4.6. В случае невозможности исполнения поручения по  вине  одной
    из  сторон,  виновная  сторона  несет материальную ответственность по
    действующему законодательству.

                       5. Форс-мажорные обстоятельства

         При пожаре,  стихийном бедствии,  военных действиях, ограблении,
    правительственных  запретах,  резком  (более,  чем  в  полтора  раза)
    изменении   цен,   когда  исполнение  обязательств  любой  из  сторон
    оказывается полностью или частично невозможным,  стороны в письменном
    виде    договариваются    о    распределении    понесенных    убытков
    пропорционально вложенным средствам и понесенным убыткам.

      6. Связь между сторонами осуществляется через ответственных лиц:

         Доверитель выделяет  для  связи  с Поверенным ответственных лиц,
    которые несут полную ответственность  за  совершенные  ими  действия:
    Ф.И.О. _______________________________________________________
    телефон: _____________________, факс: ________________________
         Главный (старший) бухгалтер:
    Ф.И.О. _______________________________________________________
    телефон: _____________________, факс: ________________________
         Поверенный  выделяет  для связи с Доверителем ответственных лиц,
    которые несут полную ответственность за совершенные ими действия:
    Ф.И.О. _______________________________________________________
    телефон: _____________________, факс: ________________________
         Главный (старший) бухгалтер:
    Ф.И.О. _______________________________________________________
    телефон: _____________________, факс: ________________________

         7. Все  споры,  возникающие  из   настоящего   договора   и   не
    урегулированные соглашением сторон (либо письменным соглашением между
    сторонами),  рассматриваются в порядке,  предусмотренном  действующим
    законодательством.
         8. Во всем ином, не предусмотреном настоящим договором, применя-
   ются действующее законодательство,  регулирующее отношения по договору
   поручения.
         9. Срок действия настоящего договора с  "___"____________199__г.
    до "___"______________199__г.  По истечении срока действия настоящего
    договора все финансовые претензии сторон,  возникшие  при  исполнении
    настоящего договора,  сохраняют силу до их разрешения.
         Настоящий  договор  составлен  и  подписан  в  двух  экземплярах
    имеющих одинаковую юридическую силу.

                 10. Юридические адреса и реквизиты сторон:

         "Доверитель"                       "Поверенный"
       ____________________________       ____________________________
       ____________________________       ____________________________
       ____________________________       ____________________________
       тел.:_______________________       тел.:_______________________
       факс:_______________________       факс:_______________________
       корр/с:_____________________       корр/с:_____________________
       ____________________________       ____________________________
       р/с:________________________       р/с:________________________
       ____________________________       ____________________________
       _________, МФО:_____________       _________, МФО:_____________

                                ПОДПИСИ СТОРОН:
       ____________________________       ____________________________
       ____________________________       ____________________________
       ____________________________       ____________________________
         М. П.                                  М. П.

         11.  В  соответствии  с  настоящим  договором поручения заключен
    договор поставки:

         11.1. Регистрационный номер основного КОНТРАКТА Nо _____________
    дата подписи: "___"________19__г.
    Поставка первой партии: "___"___________ 19__г.
    Общая сумма контракта составляет: ___________________________________
    ________________________________________________________________ руб.
         11.2. Рег. номер основного ДОГОВОРА ПОСТАВОК  Nо. ______________
    дата подписи: "___"___________19__г.
    Поставка первой партии: "___"_________19__г.
    Общая сумма договора поставок составляет: ___________________________
    ________________________________________________________________ руб.
         11.3. Рег. номер основного ДОГОВОРА ПОРУЧЕНИЯ Nо. ______________
    дата подписи: "___"___________19__г.
    дата первой выплаты: "___"___________19__г.
         11.4. Рег. номер дополнит. ДОГОВОРА ПОРУЧЕНИЯ Nо. ______________
    дата подписи: "___"___________19__г.
    дата первой выплаты: "___"___________19__г.
         11.5. Размер полного вознаграждения в процентах от  100 %  общей
    суммы договора поставки: _____________%
         11.6. Общая сумма по договору поручению Nо. ____________________
    Сумма вознаграждения: __________________________________________ руб.
         11.7. Общая сумма (экономия/превышение) ________________________
    ________________________________________________________________ руб.
         11.8. Дополнительное   вознаграждение  за  (экономию/превышение)
    цены составляет __________________________________ рублей (по п.3.4).
         12.  Сроки оплаты договора поручения:
    Дата: От 100 % общ. суммы договора.
    1 "___"_________199__г _____%   6 "___"_________199__г _____%
    2 "___"_________199__г _____%   7 "___"_________199__г _____%
    3 "___"_________199__г _____%   8 "___"_________199__г _____%
    4 "___"_________199__г _____%   9 "___"_________199__г _____%
    5 "___"_________199__г _____%  10 "___"_________199__г _____%

      Доверитель:                    Поверенный:
      Президент                      Президент
      Фирмы  "__________"            Фирмы  "__________"
      ______________________         _______________________

           М.П.                           М.П.


       ТИПОВОЙ ДОГОВОР ПОРУЧЕНИЯ НА ЗАКЛЮЧЕНИЕ ДОГОВОРОВ О ЛИЗИНГЕ

                                                         Приложение Nо. 1
                                                  к распоряжению премьера
                                                     правительства Москвы
                                         от 17 ноября 1994 г. Nо. 2229-РП

                              ДОГОВОР ПОРУЧЕНИЯ

    г. Москва                                     "____"_________ 1994 г.

         _______________________________________________________________,
                           (наименование предприятия)

    именуемое в дальнейшем Доверитель, в лице начальника ________________
    ____________________________, образованное и действующее на основании
    Устава, утвержденного   распоряжением   правительства    Москвы    от
    "__"__________ 199__ г., по законам  Российской  Федерации являющееся
    юридическим лицом, с одной стороны, и _______________________________
                                                   (наименование)

    _______________, именуемый в дальнейшем Поверенный (Заказчик), в лице
    Генерального директора  _____________________________, образованный и
    действующий  на основании Устава,  _______________________________ по
    законам Российской Федерации,  являющийся юридическим лицом, с другой
    стороны,  и вместе именуемые Стороны,  в соответствии с распоряжением
    премьера правительства Москвы Nо. 1381-РП от 3 августа 1994 г.

                        ДОГОВОРИЛИСЬ О НИЖЕСЛЕДУЮЩЕМ:

         ОПРЕДЕЛЕНИЯ:
         Оборудование и   другие   материальные  активы,  передаваемые  в
    лизинг, в дальнейшем именуются ПРЕДМЕТОМ ЛИЗИНГА.
         Фирма, обеспечивающая поставку ПРЕДМЕТА ЛИЗИНГА в соответствии с
    условиями заключенного Контракта Nо. _____ от "___"__________ 19__ г,
    в дальнейшем именуется ПОСТАВЩИК.
         Передача ПРЕДМЕТА  ЛИЗИНГА  лизингополучателю  в  пользование  с
    правом  последующего  перехода в собственность в дальнейшем именуется
    ЛИЗИНГ.

                             1. ПРЕДМЕТ ЛИЗИНГА

         Доверитель поручает ПОВЕРЕННОМУ,  а ПОВЕРЕННЫЙ принимает на себя
    поручение представлять интересы  Доверителя  как  владельца  ПРЕДМЕТА
    ЛИЗИНГА  в  заключаемых  договорах ЛИЗИНГА в соответствии с условиями
    настоящего договора.

                            2. ОБЯЗАННОСТИ СТОРОН

         2.1. ПОВЕРЕННЫЙ ОБЯЗУЕТСЯ:
         2.1.1. Заключать  договоры  с  лизингополучателями  и   передать
    ПРЕДМЕТ  ЛИЗИНГА  в  ЛИЗИНГ  на  срок  от  1  года до 8 лет с момента
    передачи ПРЕДМЕТА ЛИЗИНГА лизингополучателю.
         Датой получения   ПРЕДМЕТА  ЛИЗИНГА  считается  дата  подписания
    приемо - сдаточного акта, подписанного лизингополучателем, ПОВЕРЕННЫМ
    и ДОВЕРИТЕЛЕМ.
         Платежи лизингополучателя  должны  осуществляться   в   рублевом
    эквиваленте  стоимости  ПРЕДМЕТА ЛИЗИНГА по курсу доллара США ММВБ на
    дату совершения платежа.
         Датой совершения   платежа  считается  дата  исполнения  платежа
    уполномоченным банком лизингополучателя.
         Расчеты должны  производиться лизингополучателем ежемесячно,  не
    позднее 10 числа, следующего за отчетным месяцем.
         2.1.2. Принять  на себя все права и обязанности лизингодателя по
    заключаемым   с   лизингополучателями   договорам.   Заключаемые    с
    лизингополучателями   договоры   должны  включать  в  себя  положения
    типового договора лизинга.  В необходимых  случаях  ПОВЕРЕННЫЙ  имеет
    право   внести   в   договор   лизинга   дополнительные  условия,  не
    противоречащие его основным положениям.
         2.1.3. Организовать   работу   по  отбору  лизингополучателей  в
    соответствии  с  требованиями  "Порядка   предоставления   в   лизинг
    оборудования,  закупаемого  за  счет  средств  правительства Москвы",
    утвержденного распоряжением премьера правительства Москвы Nо. 1381-РП
    от 3 августа 1994 г. (приложение Nо. 1).
         2.1.4. Сообщать  Доверителю  ежеквартально   сведения   о   ходе
    исполнения заключенных договоров.
         2.1.5. Принять на себя необходимые полномочия  для  предъявления
    любых   исков,   в   том  числе  по  возмещению  ущерба,  ПОСТАВЩИКУ,
    лизингополучателю  и/или  любой  третьей   стороне,   а   также   для
    представления  интересов  и  защиты  прав  ДОВЕРИТЕЛЯ  в судебных или
    арбитражных разбирательствах.
         2.1.6. Согласовывать  с  ДОВЕРИТЕЛЕМ  порядок  отражения в учете
    всех хозяйственных операций, касающихся ЛИЗИНГА.
         2.1.7. Осуществлять  контроль за использованием ПРЕДМЕТА ЛИЗИНГА
    по назначению и правильностью расчетов.
         2.1.8. Контролировать    сроки    ввода   ПРЕДМЕТА   ЛИЗИНГА   в
    эксплуатацию и в  недельный  срок  после  его  ввода  в  эксплуатацию
    представлять ДОВЕРИТЕЛЮ акты.
         2.1.9. В  случае  ликвидации  лизингополучателя,  выявления  его
    несостоятельности ПОВЕРЕННЫЙ принимает меры к возмещению ущерба.
         2.1.10. ПОВЕРЕННЫЙ  несет  материальную  ответственность   перед
    ДОВЕРИТЕЛЕМ  за  утрату,  порчу  предмета  лизинга  и несвоевременный
    возврат средств,  затраченных ДОВЕРИТЕЛЕМ  на  приобретение  ПРЕДМЕТА
    ЛИЗИНГА, если ущерб возник по вине ПОВЕРЕННОГО.
         2.1.11. ПОВЕРЕННЫЙ вправе отступить  от  указаний  ДОВЕРИТЕЛЯ  в
    случаях,  когда  это диктуется интересами самого ДОВЕРИТЕЛЯ в реально
    изменившихся обстоятельствах,  если ПОВЕРЕННЫЙ не мог  предварительно
    запросить  ДОВЕРИТЕЛЯ  либо ПОВЕРЕННЫЙ не получил своевременно ответа
    ДОВЕРИТЕЛЯ  на  свой  запрос.  Во  всех  случаях  ПОВЕРЕННЫЙ   обязан
    уведомить   ДОВЕРИТЕЛЯ   о  допущенных  им  отступлениях.  Исполнение
    поручения с отступлением от указаний ДОВЕРИТЕЛЯ  дает  ему  право  на
    возмещение убытков за счет ПОВЕРЕННОГО.
         2.2. ДОВЕРИТЕЛЬ ОБЯЗУЕТСЯ:
         2.2.1. Передать    ПОВЕРЕННОМУ    все    права   и   обязанности
    лизингодателя,  предусмотренные распоряжением премьера  правительства
    Москвы Nо.  1381-РП  от  3  августа  1994  г.  и положениями типового
    договора лизинга.
         2.2.2. Приобрести  ПРЕДМЕТ  ЛИЗИНГА  по  предварительной  заявке
    ПОВЕРЕННОГО.
         2.2.3. Своевременно   обеспечивать   доставку  ПРЕДМЕТА  ЛИЗИНГА
    лизингополучателю со своего склада или от поставщика в соответствии с
    указанием ПОВЕРЕННОГО.
         2.2.4. Обеспечить выполнение всех необходимых формальностей  для
    передачи   ПРЕДМЕТА  ЛИЗИНГА  в  собственность  лизингополучателя  по
    окончании  срока  ЛИЗИНГА  после  осуществления  им  всех  финансовых
    расчетов.
         2.2.5. На основании договоров ЛИЗИНГА,  заключенных ПОВЕРЕННЫМ с
    лизингополучателями,  обеспечить комплектность передаваемого ПРЕДМЕТА
    ЛИЗИНГА,  а также выполнение гарантийных  обязательств  и  проведение
    работ  ПОСТАВЩИКОМ  по  своевременному  пуску в эксплуатацию ПРЕДМЕТА
    ЛИЗИНГА.
         2.2.6. Обеспечить организацию технического обслуживания ПРЕДМЕТА
    ЛИЗИНГА и устранение дефектов в течение гарантийного периода  начиная
    с момента оформления ввозной грузовой таможенной декларации. В случае
    возникновения или обнаружения лизингополучателем дефекта, при условии
    окончания   гарантийного  срока,  ДОВЕРИТЕЛЬ  обязуется  организовать
    устранение ПОСТАВЩИКОМ вышеуказанного  дефекта  ПРЕДМЕТА  ЛИЗИНГА  за
    счет лизингополучателя.
         2.2.7. Согласовать с ПОВЕРЕННЫМ порядок отражения в  учете  всех
    хозяйственных операций, касающихся ЛИЗИНГА.

                             3. УСЛОВИЯ РАСЧЕТОВ

         3.1. В заключаемых с  лизингополучателями  договорах  ПОВЕРЕННЫЙ
    установит   дифференциацию   лизинговых  платежей,  предусматривающую
    компенсацию средств,  затраченных на приобретение  ПРЕДМЕТА  ЛИЗИНГА,
    расходов  ДОВЕРИТЕЛЯ,  связанных  с ввозом импортного оборудования на
    территорию Российской Федерации и оплату лизинговых услуг.
         3.2. Средства,    поступающие    ПОВЕРЕННОМУ    ежемесячно    от
    лизингополучателя   в   части,   касающейся   компенсации    средств,
    затраченных  ДОВЕРИТЕЛЕМ  на  приобретение  ПРЕДМЕТА  ЛИЗИНГА,  кроме
    расходов,  связанных с ввозом импортного оборудования  на  территорию
    Российской  Федерации,  размещаются  им  на  депозит  на  срок  до их
    перечисления в соответствии с п. 3.3 (см. ниже).
         3.3. Средства,  поступающие  ПОВЕРЕННОМУ  от лизингополучателя в
    части,  касающейся компенсации средств,  затраченных  ДОВЕРИТЕЛЕМ  на
    приобретение  ПРЕДМЕТА  ЛИЗИНГА,  а  также доходы от их размещения на
    депозит перечисляются ПОВЕРЕННЫМ ежеквартально на  счет  Финансово  -
    хозяйственного  управления  мэрии  Москвы не позднее 20 числа месяца,
    следующего за отчетным кварталом.
         Расчетный счет ________________________________________________.
         Вышеуказанные средства подлежат отдельному учету.
         3.4. ПОВЕРЕННЫЙ  принимает  на  себя  организацию  и контроль за
    следующими обязательствами лизингополучателя:
         - затраты ДОВЕРИТЕЛЯ, если таковые имеются, на оплату таможенных
    пошлин и сборов по процедуре таможенной  очистки  и  другие  расходы,
    связанные   с   ввозом  ПРЕДМЕТА  ЛИЗИНГА  на  территорию  Российской
    Федерации,  должны  быть  оплачены  лизингополучателем  на  основании
    предъявленных   ДОВЕРИТЕЛЕМ   банковских  таможенных  документов  при
    передаче ПРЕДМЕТА ЛИЗИНГА лизингополучателю;
         - затраты ДОВЕРИТЕЛЯ,  если таковые имеются, на оплату налога на
    добавленную стоимость и спецналога в случае ввода  лизингополучателем
    в  эксплуатацию  ПРЕДМЕТА ЛИЗИНГА более чем через 6 месяцев с момента
    оформления ввозной таможенной декларации на  ПРЕДМЕТ  ЛИЗИНГА  должны
    быть  возмещены лизингополучателем ДОВЕРИТЕЛЮ в установленном законом
    порядке на основании предъявленных банковских таможенных документов.
         3.5. Сумма средств, поступающих ПОВЕРЕННОМУ от лизингополучателя
    в части,  касающейся платы за ЛИЗИНГ, устанавливается по согласованию
    с  Департаментом  развития  и  поддержки малого предпринимательства в
    зависимости от характера ПРЕДМЕТА ЛИЗИНГА и сроков его окупаемости  и
    может  составлять  от  одного  до  семи  процентов в год от стоимости
    ПРЕДМЕТА ЛИЗИНГА; в дальнейшем распределяется следующим образом:
         20% - ДОВЕРИТЕЛЮ на его расчетный счет;
         80% - ПОВЕРЕННОМУ,  в том числе 60% направляются на приобретение
    нового  оборудования  с  целью его дальнейшей передачи в ЛИЗИНГ малым
    предприятиям Москвы и 20% - на компенсацию собственных расходов и/или
    развитие деятельности.
         Вышеуказанные выплаты производятся  ежемесячно,  не  позднее  20
    числа месяца, следующего за отчетным.
         3.6. Пени, полученные от лизингополучателей за нарушение условий
    лизингового договора, распределяются между ДОВЕРИТЕЛЕМ и ПОВЕРЕННЫМ и
    выплачиваются в соответствии с пунктом 3.5 настоящего Договора.

                    4. ТАМОЖЕННЫЕ СБОРЫ, ПОШЛИНЫ, НАЛОГИ

         Расходы по оплате таможенных сборов,  пошлин,  НДС,  спецналога,
    доставке и др.,  связанные с поставкой ПРЕДМЕТА ЛИЗИНГА, оплачиваются
    за счет лизингополучателя или ДОВЕРИТЕЛЯ.
         В случае,  если  вышеуказанные  средства   выплачены   за   счет
    лизингополучателя,   ПОВЕРЕННЫЙ  может  предусмотреть  в  договоре  с
    лизингополучателем отсрочку начала выплат  по  ЛИЗИНГУ  до  погашения
    произведенных лизингополучателем расходов.

                          5. СРОК ДЕЙСТВИЯ ДОГОВОРА

         Настоящий Договор  вступает  в силу с момента подписания и будет
    действовать в течение восьми лет.

                            6. РАЗРЕШЕНИЕ СПОРОВ

         Стороны настоящего  Договора  будут  прилагать  все   усилия   к
    разрешению  всех  споров  и разногласий,  которые могут возникнуть из
    настоящего Договора или в  связи  с  ним,  дружеским  путем  взаимных
    консультаций, за исключением случаев уголовного характера. Если споры
    и разногласия не могут быть решены путем переговоров,  такие споры  и
    разногласия  между Сторонами подлежат рассмотрению в Арбитражном суде
    г. Москвы.

                               7. ФОРС - МАЖОР

         Стороны освобождаются   от   ответственности   за   невыполнение
    обязательств  по настоящему Договору в случае,  если это невыполнение
    вызвано форс -  мажорными  обстоятельствами,  которые  признаются  по
    действующему законодательству.

                             8. ОБЩИЕ ПОЛОЖЕНИЯ

         8.1. Все   изменения   и   дополнения   к   Договору   считаются
    действительными,  если они оформлены в письменном  виде  и  подписаны
    Сторонами.
         8.2. Любая договоренность между  Сторонами,  влекущая  за  собой
    новые  обязательства,  которые  не вытекают из Договора,  должна быть
    письменно подтверждена Сторонами в форме дополнения к Договору.
         8.3. После  подписания  Договора  все  предыдущие  письменные  и
    устные соглашения,  переговоры и  переписка  между  Сторонами  теряют
    силу, если на них отсутствует ссылка в Договоре.
         8.4. Настоящий Договор  подписан  в  двух  экземплярах,  имеющих
    одинаковую юридическую силу.
         8.5. Все  приложения  к   настоящему   Договору   являются   его
    неотъемлемой частью.
         8.6. При реорганизации,  ликвидации ДОВЕРИТЕЛЯ  или  ПОВЕРЕННОГО
    права    и   обязанности   по   настоящему   Договору   переходят   к
    правопреемникам.
         8.7. Ни  одна  из  Сторон  не  вправе  передавать  свои  права и
    обязанности по настоящему  Договору  третьим  лицам  без  письменного
    согласия другой Стороны.

                               9. УВЕДОМЛЕНИЯ

         Уведомления и   корреспонденции,  касающиеся  условий  Договора,
    будут считаться действительными,  если они сделаны в письменной форме
    при   доставке  нарочным  под  расписку,  заказной  почтой  или  даны
    телеграммой или телексом.

                ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН И РЕКВИЗИТЫ СТОРОН:

         ДОВЕРИТЕЛЬ: ____________________________________________________
    _____________________________________________________________________

         ПОВЕРЕННЫЙ: ____________________________________________________
    _____________________________________________________________________

                               ПОДПИСИ СТОРОН:

         ДОВЕРИТЕЛЬ                                  ПОВЕРЕННЫЙ
     ___________________                      ________________________

           М.П.                                         М.П.

   


                         ТРАСТОВЫЙ ДОГОВОР N ______
              о доверительном управлении денежными средствами

          г.Москва                      "____"___________199 __г.

     Акционерный коммерческий банк _______________________________________ ,
именуемый в   дальнейшем    "Банк"    в    лице    Председателя    Правления
___________________________________________________________________________,
действующей на основании Устава, с одной стороны, и гр.____________________,
именуемый (ая)  в  дальнейшем  "Доверитель",  с  другой  стороны,  заключили
настоящий Договор о следующем:

                            1. ПРЕДМЕТ ДОГОВОРА

     1.1. Доверитель поручает,  а Банк принимает на  себя  обязательство  по
управлению денежными средствами Доверителя в сумме ________________________,
передаваемых Банку на срок шесть месяцев  с  момента  поступления  денег  на
корр. счет Банка.

     1.2. За  осуществление данной деятельности Доверитель выплачивает Банку
вознаграждение в сумме ______ процентов годовых от дохода  от  использования
денежных средств Доверителя, переданных в управление, с учетом НДС.

              2. НАПРАВЛЕНИЯ ИНВЕСТИРОВАНИЯ ДЕНЕЖНЫХ СРЕДСТВ.

     Денежные средства  Доверителя  могут  инвестироваться  по нескольким из
указанных ниже направлений в рублях и иностранной валюте:
     2.1. банковские депозиты;
     2.2. кратко- и долгосрочные кредиты;
     2.3. государственные ценные бумаги Российской Федерации;
     2.4. акции,  облигации  и  другие  ценные   бумаги   юридических   лиц,
обращающиеся на территории Российской Федерации;
     2.5. операции по купле-продаже иностранной валюты;
     2.6. реконструкция, строительство и другие коммерческие проекты.

                          3. ПРАВА И ОБЯЗАННОСТИ.

     3.1. Доверитель обязан не позднее,  чем через два рабочих дня с момента
заключения настоящего договора  внести  в  кассу  или  перечислить  на  свой
текущий счет   N  ________  в  Банке  сумму,  передаваемую  в  доверительное
управление, в соответствии с пунктом 1.1. настоящего Договора.
     3.2. Банк   имеет   право   выбирать   один   или   несколько  объектов
инвестирования из  числа  указанных  в  разделе  2  настоящего  Договора   и
производить  платежи   с   текущего   счета   Доверителя  для  осуществления
инвестиций.
     3.3. Расчеты Банка с Доверителем производятся в соответствии с тарифами
на расчетно-кассовое обслуживание в Банке.
     3.4. Расчет  процентов  производится  исходя из фактического количества
дней и календарного года, состоящего из 365 дней.

                         4. ОТВЕТСТВЕННОСТЬ СТОРОН.

     4.1. При инвестировании денежных средств,  передаваемых в доверительное
управление, Банк   полностью   берет  на  себя  ответственность  за  возврат
указанных денежных средств Доверителю и обеспечение выплаты не менее  ______
(____________________) процентов  годовых  по  этим  средствам  по истечении
срока Договора в течение трех банковских дней после предъявления Договора.
     4.2. В случае нарушения Банком обязательств,  предусмотренных в пп.4.1.
настоящего Договора по вине Банка,  Банк уплачивает штраф в  размере  0,5  %
(ноль целых  пять  десятых  процента)  от  суммы обязательств за каждый день
просрочки.

                         5. СРОК ДЕЙСТВИЯ ДОГОВОРА.

     5.1. Настоящий Договор вступает в  силу  с  момента  его  подписания  и
и действует до момента окончания всех расчетов по нему.

            6. ЮРИДИЧЕСКИЕ АДРЕСА И ПЛАТЕЖНЫЕ РЕКВИЗИТЫ СТОРОН.

     Банк: ________________________________________________________________
___________________________________________________________________________
___________________________________________________________________________
___________________________________________________________________________

     Доверитель ___________________________________________________________
___________________________________________________________________________
___________________________________________________________________________
___________________________________________________________________________

     Настоящий Договор составлен в двух экземплярах, каждый из которых имеет
одинаковую силу.

     Банк:                               Доверитель:

     Председатель Правления              ____________________________

     ____________________________        ____________________________

     (подпись         расшифровка        (подпись         расшифровка
                      подписи)                            подписи)

     М.П.                                 М.П.

                                   * * *


                          ПОРУЧЕНИЕ-ОТМЕНА N ____

                                          Поручение принято
                                          "___"_________ 199__г.
                                          в ________ час. _______ мин.

____________________________________________________________________________
           (Наименование юридического лица или ф.и.о. гражданина)
     Прошу отменить договор-поручение на ____________________ ценных
                                           (покупку/продажу)
бумаг N _______ от "___" __________ 199  г.

                                  Подписи

От имени Клиента                             От имени Исполнителя
____________________                         ________________________
(ф.и.о.)                                     (ф.и.о.)
____________________                         ________________________
(подпись)                                    (подпись)
М.П.                                          М.П.


                     ДОГОВОР-ПОРУЧЕНИЕ N ___
                  на куплю-продажу ценных бумаг

                                           " ___ " ___________ 199__ г.

____________________________________________________________________________
           (Наименование юридического лица или ф.и.о. гражданина)

именуемый в дальнейшем Клиент,  ознакомившись с информацией об экономических
интересах профессионального участника рынка ценных бумаг лицензии  на  право
деятельности на рынке ценных бумаг,  действительной на момент подачи настоя-
щего поручения и будучи предупрежден о рисках, связанных с операциями с цен-
ными бумагами, поручаю
   _________________________________________________________________________
       (Наименование профессионального участника рынка ценных бумаг)

именуемому в дальнейшем Исполнитель,
имеющему лицензию на совершение ____________________________________________
                                        (вид процессиональной деятельности)
деятельности на рынке ценных бумаг N _______________________________________
                                                (номер лицензии)

в качестве _____________________ совершить сделку __________________________
            (брокера/дилера)                         (покупки-продажи)
ценных бумаг в соответствии  с настоящим договором-поручением.
При этом Клиент и Исполнитель договорились о нижеследующем.

                               Условия сделки

     1.1. Ценные бумаги
     Вид ценных бумаг ______________________________________________________
     Номер Государственной регистрации выпуска _____________________________
     Номинал ___________________ (_______________________) рублей.
                цифрами                  прописью
     Эмитент _______________________________________________________________
     Условия выпуска _______________________________________________________
                            (ставка процентного дохода и срок погашения
     _______________________________________________________________________
             по долговым ценным бумагам, номер выпуска и др.)

     Количество _______________ (___________________) штук.
     1.2. Цена сделки ______________________________
                       (рыночная, лимитированная)
     Максимальная лимитированная цена покупки или минимальная лимитированная
цена продажи должна составлять:
не _______________ ______________ ( _________________ ) рублей.
    (более/менее)    цифрами            прописью
за одну ценную бумагу.
     1.3. Место совершения сделки __________________________________________
                                       (фондовая биржа, внебиржевой рынок)
     1.4. Сделка должна быть совершена в период до _________________________
                                                   (дата, либо указание о
     _______________________________________________________________________
      том, что сделка может быть совершана до отмены клиентом поручения)
     1.5. Другие условия совершения сделки _________________________________
     _______________________________________________________________________

                             Обязанности сторон

     При покупке:
     2.1. Клиент  обязуется  оплатить  стоимость  ценных бумаг,  указанных в
статье 1.1. настоящего договора-поручения, в сумме ________ (______________)
                                                   цифрами     прописью
рублей, уплатить налоги (сборы) на операции с ценными бумагами в сумме
________________ (_________________) рублей
 цифрами              прописью
в течение _____________ (_________________) рабочих дней со дня подписания
            (не более 30 рабочих дней)
настоящего договора  путем  перечисления  указанных  в настоящей статье сумм
соответственно на расчетный счет Исполнителя  и  государственный  бюджет  на
счет (______________________)
     (номер бюджетного счета)
     При продаже:
     2.1. Клиент обязуется осуществить поставку  Исполнителю  ценных  бумаг,
указанных в  статье  1.1  настоящего договора,  и уплатить налоги (сборы) на
операции с ценными бумагами в сумму _____________ (_______________) рублей
                                     цифрами          прописью
в течение ______________ (_______________) рабочих дней со дня подписания
           (не более 30 рабочих дней)
настоящего договора путем:
____________________________________________________________________________
          (перегистрации ценных бумаг на имя Исполнителя, поставки
____________________________________________________________________________
               ценных бумаг Исполнителю в депозитарий и др.)
и перечисления сумм налогов (сборов) в государственный бюджет на счет
(_______________________)
(номер бюджетного счета)
     2.2. За совершение сделки по ценным бумагам Клиент  обязуется  уплатить
исполнителю ___________________________ сбор в размере
              (брокерский, дилерский)
____________________________________________________________________________
 (абсолютная сумма в рублях цифрами и прописью, либо ставки вознаграждения)
в течение  ___________ (____________) рабочих дней со дня подписания настоя-
щего договора путем перечисления указанных в  настоящей  статье  сумм  соот-
ветственно на расчетный счет Исполнителя.
     2.3. Исполнитель обязуется при наличии  на  то  возможностей  совершить
сделку в соответствии с условиями, определенными в статьях 1.1-1.5 настояще-
го договора-поручения.

                           Ответственность сторон
____________________________________________________________________________
____________________________________________________________________________

                               Особые условия

     4.1. До момента исполнения настоящего договора-поручения  Клиент  имеет
право отменить поручение путем подачи поручения-отмены.
     4.2. __________________________________________________________________
____________________________________________________________________________
____________________________________________________________________________

        Срок действия договора, порядок его изменения и расторжения

     5.1. Настоящий договор вступает в  силу  с  момента  его  подписания  и
действует в течение _____________________________
                     (срок действия договора)
     5.2. Изменения  и дополнения вносятся в настоящий договор по согласова-
нию сторон.
     5.3. При  неисполнении  или  ненадлежащем  исполнении  обязательство по
настоящему договору одной из сторон другая сторона вправе расторгнуть  дого-
вор с  виновной  стороной  и  предъявить  требования о возмещении понесенных
убытков.

                         Порядок разрешения споров

     Разрешение споров по настоящему договору,  по которым стороны не смогли
достигнуть взаимного  согласия,  осуществляется  в  порядке  предусмотренном
действующим законодательством.

            Ардеса, паспортные данные и банковские счета сторон

     7.1. Клиент: __________________________________________________________
____________________________________________________________________________
     7.2. Исполнитель: _____________________________________________________
____________________________________________________________________________
     Настоящий договор составлен в ______________ экземплярах, каждый из ко-
торых имеет одинаковую юридическую силу.

                                  Подписи

От имени Клиента                             От имени Исполнителя
____________________                         ________________________
(ф.и.о.)                                     (ф.и.о.)
____________________                         ________________________
(подпись)                                    (подпись)
М.П.                                          М.П.


     Брокерская контора N _______________
     Наименование  _________________________________________________________
     Почтовый адрес ________________________________________________________

     КОД КЛИЕНТА                    Наименование Клиента:
     +---------+                    _________________________________
     +---------+                    _________________________________
                                    Почтовый адрес: _________________
                                    _________________________________

                               ОТЧЕТ БРОКЕРА

     Настоящим сообщаю, что по Договору ____________________________________
                                                (поручения, комиссии)
     N ________________  от "___" ___________________ 199 г.
     заключен Договор __________________________________________ на Бирже.

     1. Регистрационный номер Договора _____________________________________

     2. Дата регистрации: "___" ____________ 199  г.

     3. На основании биржевых торгов установлена цена акций
        за единицу ______________________ рублей.

     4. Количество акций ___________________________________________________

     5. Стоимость акций ____________________________________________________
        Налог на добавленную стоимость _____________________________________
        Общая сумма Договора _______________________________________________

     6. Гарантии контрагента _______________________________________________

     7. Пороговая цена ____________________________________________ рублей,
        объявленная в Договоре, ____________________________________________
        ___________________ Брокером на _________________ рублей за единицу.

     Общая сумма ___________________________________________________________
                           (экономия/превышение)
__________________________________________________________________ рублей.

     8. На основании Договора на оказание брокерских услуг N _______________
от "___" ________________ 199__г.  прошу уплатить основное вознаграждение за
исполненное поручение согласно расчета:
     9. Кроме того,  прошу уплатить в  пользу  Биржи  стоимость  регистрации
сделки согласно расчета:
-----------------------------------------------------------------------------
Сумма основного вознаграждения   ¦
---------------------------------¦-------------------------------------------
Вознаграждение                   ¦
за экономию/превышение цены      ¦
---------------------------------¦-------------------------------------------
Общая сумма вознаграждения       ¦
---------------------------------¦-------------------------------------------
Сумма НДС                        ¦
---------------------------------¦-------------------------------------------
Сумма к выплате Брокеру          ¦
-----------------------------------------------------------------------------

     10. Сумма  основного  и  дополнительного вознаграждения,  причитающаяся
Брокеру ____________________________________________________________________
-----------------------------------------------------------------------------
Сумма взноса                     ¦
за регистрацию сделки            ¦
---------------------------------¦-------------------------------------------
НДС                              ¦
---------------------------------¦-------------------------------------------
Сумма к выплате Бирже            ¦
-----------------------------------------------------------------------------
     __________________________________________________ рублей.
     НДС ___________________________________________________________________
     Общая сумма, подлежащая уплате Брокеру ________________________________
____________________________________________________________________________

     11. Стоимость регистрации сделки на Бирже _____________________________
____________________________________________________________________рублей.

     НДС ___________________________________________________________________

     Общая сумма, подлежащая уплате в пользу Биржи _________________________
____________________________________________________________________________

     12. Примечания ________________________________________________________
____________________________________________________________________________

     Предлагаю исполнить Ваши обязанности, вытекающие из заключенной сделки,
а также получить документы, полученные от контрагента: _____________________
____________________________________________________________________________
____________________________________________________________________________
____________________________________________________________________________

     Руководитель: _________________________________________________________
                                   (Ф.И.О., подпись)

     М.П.                                       "___" ____________ 199  г.


                         ДОГОВОР No. . .
                   (о представительстве фирмы)

г. . . . . . . .                             << >>. . . . . . . . .19 г.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ,
      (наименование организации,  предприятия,  кооператива)
именуемое  в дальнейшем <<Фирма>> в лице: . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ,
               (должность, фамилия,  имя, отчество)
действующего на основании . . . . . . . . . . . . . . . . . . .  с  одной
стороны, и  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ,
              (наименование организации,  предприятия,  кооператива)
именуемое в дальнейшем <<Представитель>> в лице . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ,
действующего на основании .  . . . . . . . . . . . . . . . . . . с другой
стороны,  заключили настоящий договор, именуемый в дальнейшем <<Договор>>
о нижеследующем:

                       1. Предмет Договора

      1.1. Фирма предоставляет Представителю исключительное право на про-
дажу  следующих производимых ею товаров и помощь в оказании следующих ус-
луг . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
на территории . . . . . . . . . . . . . . . . . . . . . . . . . именуемой
в дальнейшем Территорией Представительства.
      1.2. Представительство осуществляется в следующей форме:
      1.2.1. Сделки, совершенные при посредничестве Представителя, счита-
ются принятыми окончательно только тогда, когда Фирма подтвердит их пись-
мом или телексом.
      1.2.2. Счета выставляются и инкассируются Фирмой.
      1.2.3. Переписка с клиентами осуществляется Фирмой,  а передачу пи-
сем осуществляет Представитель.
      1.2.4. Другие формы:. . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      1.3. Договор заключен на основании  . . . . . . . . . . . . . . . .

                  2. Права и обязанности сторон

      2.1. Представитель  обязан представлять  интересы  Фирмы с добросо-
вестностью коммерсанта, прежде всего в период действия  настоящего  Дого-
вора, не представлять никаких фирм-конкурентов и не реализовывать их про-
дукции. При нарушении  этого условия Договор может быть досрочно расторг-
нут в  одностороннем порядке.
      2.2. Представитель в ходе своей деятельности обязан следовать  ука-
заниям и директивам Фирмы.
      2.3. Представитель  обязан  сохранять  в  тайне предоставленные ему
коммерческие секреты и условия  Фирмы даже после истечения срока действия
настоящего Договора.
      2.4. Если между Представителем и клиентами на Территории представи-
тельства переписка ведется напрямую,  то Представитель обязан  пересылать
копии Фирме и следить,  чтобы в этой переписке было однозначно указано на
представительство Фирмы, а именно . . . . . . . . . . . . . . . . . . . .
      2.5. Представитель обязан регулярно,  но не реже .  .  .  . . . раз
в месяц, направлять Фирме письменные отчеты  о  соответствующем рынке (по
совершенным и планируемым сделкам) и о динамике цен на территории  предс-
тавительства.
      2.6. Представитель обязан прикладывать  разумные  усилия, чтобы ак-
тивизировать настоящие Сделки на Территории представительства , поддержи-
вать Фирму при совершении сделок и особенно  оказывать помощь Фирме в по-
лучении расчетов.
      2.7. Обязанности Фирмы: . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

                     3. Расчеты по Договору

      3.1. Комиссионное вознаграждение Представителя составляет . . . . %
от дохода нетто Фирмы по всем осуществляемым через Представителя контрак-
там.
      3.2. При  поступлении запросов от Представителя на товар для Терри-
тории Представительства, Фирма рассчитывает свои цены  на базе соответст-
вующих фрахтовых расходов и с учетом коньюнктуры рынка. Если Представите-
лю на этой базе удается получить более высокую выручку, то разница  будет
распределяться  между сторонами поровну.  Если представитель потребует от
Фирмы снижения предложенной цены и впоследствии ему удастся получить  бо-
лее высокую цену, то распределение прибыли в вышеназванном случае не про-
изводится.
      Возможность обеспечения  цены на рассчитываемой Фирмой базе опреде-
ляется отдельно с учетом действующих на данный период условий рынка.
      3.3. Право  на получение комиссионного вознаграждения  предоставля-
ется исключительно на период поступления по счетам Фирмы в размере посту-
пающих от клиентов сумм.  Расчет и выплата  комиссионного  вознаграждения
за квартал производится в конце квартала без выплаты процента за период.
      3.4. Возмещение общих (накладных) расходов (почтовые  расходы, рас-
ходы по отправке телеграмм, телексов, командировочные и т. д.),  а  также
расходов, оплаченных наличными не осуществляется.

                    4. Ответственность сторон

      4.1. За  невыполнение или несоответствующее выполнение своих обяза-
тельств стороны несут ответственность, предусмотренную правом . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      4.2. Дополнительные санкции:. . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      4.3. Решение всех споров осуществляется в . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      4.4. При   нарушении  настоящего  Договора одной из сторон он может
быть досрочно расторгнут другой в одностороннем порядке,  противоположная
сторона  уведомляется  заказным письмом, договор считается расторгнутым с
этого момента.

                        5. Особые условия

      5.1. Действие настоящего  Договора  ограничивается  вышеупомянутыми
коммерческими сферами. Если Представитель  частично  станет посредником в
иных коммерческих сделках, то  эти сделки стороны обязаны обсудить допол-
нительно, в том  числе, размер комиссионного вознаграждения и порядок его
выплаты.
      5.2. Если  одно  или  несколько  условий настоящего Договора теряют
свою силу, это не распространяется на отдельные условия.
      5.3. Другие условия:. . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

                    6. Заключительные условия

      6.1. Все  изменения,  дополнения  настоящего Договора действительны
лишь в том случае, если они оформлены в письменной форме и подписаны обе-
ими сторонами.
      6.2. Заголовки статей предназначены для удобства пользования  текс-
том и  они не будут приниматься во внимание при толковании настоящего До-
говора.
      6.3. Настоящий Договор составляет и выражает все договорные условия
и понимание  между  участвующими  сторонами  в  отношении всех упомянутых
здесь вопросов, при этом все предыдущие обсуждения,  обещания и представ-
ления между сторонами,  если таковые имелись, кроме упомянутых в  п. 1.3,
теряют силу.
      6.4. Подписанный Договор входит в силу с <<  >>. . . . . 19  г.  по
<< >>. . . . . .19 г.

             7. Юридические адреса и подписи сторон

      Фирма . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      Представитель . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      В случае изменения юридического адреса, номера расчетного счета или
обслуживающего банка стороны обязаны в .  .  . -дневный срок уведомить об
этом друг друга.

         От Фирмы                                   От Представителя

      Комментарии:
      Выражает одну из тенденций современных событий  концепций - предос-
тавление исключительных прав. Поэтому очень внимательно выбирайте  контр-
агентов-представителей, не заключайте договор на длительный срок, предус-
мотрите  как можно  больше  оснований для одностороннего расторжения Вами
договора. Имейте ввиду,  что  иногда договор о представительстве заключа-
ется специально, чтобы заморозить Ваш сбыт на территории представителя.

      1.1. Следует четко  оговорить  товары  и территорию, на которой они
распространяются.
      2.3. Рекомендуется заключить еще договор о неразглашении.
      5.3. Следует помнить, что нормативных актов, регламентирующих  пре-
доставление  исключительных прав в отечественном законодательстве практи-
чески нет,  поэтому как можно больше  условий  необходимо  оговаривать  в
тексте договора в явной форме.


                       ПРИМЕРНЫЙ ДОГОВОР
          на декларирование товаров и иного имущества,
           перемещаемых через государственную границу

    г._____________________                 "___"_________19__г.

__________________________________________________________ (наименование
предприятия, осуществляющего  декларирование товаров и иного имущества),
именуем_____ в  дальнейшем Поверенный, в лице __________________________
(должность, ф.и.о), действующего на основании __________________________
(устава, положения), с одной стороны, и ________________________________
(наименование   предприятия,    от   имени    которого    осуществляется
декларирование),  именуем______     в   дальнейшем  Доверитель,  в  лице
_________________________ (должность, ф.и.о.), действующего на основании
____________________ (устава,  положения), с  другой стороны,  заключили
настоящий договор о нижеследующем.

     1. Предмет договора
     1.1. Предметом  настоящего договора  является совершение Поверенным
от имени,  по поручению и за счет Доверителя декларирования в таможенных
органах   товаров    и   имущества    Доверителя,   перемещаемых   через
государственную границу.
     1.2.  Доверитель   поручает,  а   Поверенный  принимает   на   себя
обязательства по декларированию грузов Доверителя в пунктах, указанных в
Приложении 1 к настоящему договору.

     2. Обязательства сторон
     2.1. Поверенный обязуется:
     2.1.1. Предоставлять  таможенному учреждению, принимающему товары и
иное  имущество  к  государственному  таможенному  контролю,  надлежащим
образом оформленную  грузовую таможенную  декларацию, добавочные листы и
другие необходимые документы по требованию таможенного учреждения.
     2.1.2.  Сохранять   коммерческую  тайну,   содержащуюся  в  данных,
предоставляемых Доверителем.
     2.2. Доверитель обязуется:
     2.2.1. Предоставлять  Поверенному до  поступления товаров  в  пункт
таможенного  оформления   сведения  в   письменной  форме  и  документы,
необходимые для  осуществления  государственного  таможенного  контроля,
перечень которых содержится в Приложении 2 к настоящему договору.
     Предоставленные сведения или документы, не имеющие всех необходимых
реквизитов, обеспечивающих возможность оформления таможенных документов,
считаются  не   врученными  Поверенному,   о  чем  последний  немедленно
информирует Доверителя.
     2.2.2. Возместить  Поверенному расходы, связанные с декларированием
товаров или  иного имущества, а также уплатить _________________________
руб. за  комплект декларации (форма ТД1) и ________________________ руб.
за каждый добавочный лист (форма ТД2).
     2.2.3.   Выдать    Поверенному   доверенность    на   осуществление
декларирования (приложение 3 к настоящему договору).

     3. Порядок расчетов
     3.1.  Счета   Поверенного  оплачиваются   по  предъявлении   счетов
(платежных требований) в установленном порядке.
     3.2. Доверитель выплачивает Поверенному аванс в размере ___________
не  позднее   _______________  дней   с  момента  заключения  настоящего
договора.
     3.3. Расчеты  за услуги  производятся Доверителем непосредственно с
теми организациями Поверенного, которые оказывают эти услуги.

     4. Ответственность сторон
     4.1. Ответственность Поверенного:
     4.1.1. Поверенный  несет материальную  ответственность  за  простой
транспортных средств  в пунктах  таможенного оформления в случаях, когда
такой простой  возник  вследствие  ненадлежащего  исполнения  Поверенным
поручения Доверителя на оформление таможенной декларации.
     Поверенный возмещает Доверителю сумму  оплаченного  им  перевозчику
штрафа, возникшего по его вине.
     4.1.2. Поверенный  не несет  ответственности за  задержку  отправки
товаров,  иного   имущества  либо  возврат  товаров  и  иного  имущества
Доверителю в  случае непредставления  Доверителем сведений,  необходимых
для оформления таможенных документов.
     4.2. Ответственность Доверителя:
     4.2.1.  Доверитель   несет  материальную   ответственность  в  виде
возмещения убытков в случаях:
     -  если   он  несвоевременно   передал  или   передал   Поверенному
неправильные сведения, необходимые для оформления таможенных документов;
     - если им были отправлены грузы, запрещенные к ввозу и вывозу;
     - необоснованного  отказа в  оплате и несвоевременной оплате счетов
Поверенного.

     5. Претензии
     5.1. Претензии,  возникающие по вопросам, предусмотренным настоящим
договором или в связи с ним, должны быть предъявлены в течение 2-х меся-
цев после возникновения основания для их предъявления.
     5.2. Датой предъявления претензии считается дата штемпеля почтового
ведомства о принятии письма.
     5.3.  Сторона,   получившая  претензию  обязана  рассмотреть  ее  и
ответить по  существу претензии  (подтвердить  согласие  на  полное  или
частичное ее удовлетворение или сообщить о полном или частичном отказе в
ее  удовлетворении)   не  позднее   ________  месяца  с  даты  получения
претензии.
     5.4.  Стороны   взаимно  не   будут  предъявлять  претензии,  сумма
требований по каждой из которых не превышает ______________________ руб.
     5.5. Претензии  предъявляются и  рассматриваются теми предприятиями
Поверенного, которые  непосредственно  выполняли  оформление  таможенной
документации.

     6. Порядок разрешения споров
     Все споры,  возникающие по  вопросам, предусмотренным  в  настоящем
договоре или в связи с ним, подлежат рассмотрению в арбитражном суде.

     7. Прочие условия
     7.1. Настоящий  договор вступает  в силу с момента его подписания и
будет действовать до ________________________________________________
     7.2. Если  ни одна из сторон за 30 дней до истечения срока действия
договора не  известит другую  сторону в  письменной форме  о расторжении
договора, срок его действия будет автоматически продлеваться на такой же
срок.
     7.3. Все изменения и дополнения к настоящему договору действительны
лишь в  том случае,  если они  совершены в  письменной форме и подписаны
уполномоченными представителями сторон.
     7.4. Все приложения и дополнения к настоящему договору являются его
неотъемлемой частью.
     7.5. Юридические адреса сторон:
     Поверенного:_______________________________________________________
     Расчетный счет N _______________ в ________________________________
     Доверителя:_______________________________________________________
     Расчетный счет N _______________ в ________________________________

Подписи
Печати


                                ДОГОВОР N
                      НА ОКАЗАНИЕ БРОКЕРСКИХ УСЛУГ

                       "____"______________19___г.

     ___________________________________________________________________,
     именуемое в дальнейшем Клиент, в лице _____________________________,
     действующего на основании _________________________________________,
     с одной стороны и _________________________________________________,
     именуемое в дальнейшем Брокер, в лице _____________________________,
     действующего на основании ________________________________, с другой
     стороны заключили настоящий договор о нижеследующем:

     1. Предмет договора

     1. Клиент поручает, а Брокер обязуется:
     а) совершать сделки от имени и за счет Клиента (на основании догово-
ра поручения и разовой доверенности);
     б) совершать  сделки  для Клиента от имени Брокера (на основании до-
говора комиссии);
     в) предоставлять Клиенту информационные услуги, связанные с реализа-
цией и приобретением товара.

     2. Порядок исполнения поручений

     2.1. Брокер гарантирует, что он обладает правом совершения сделок на
бирже.
     2.2. Брокер выполняет поручения Клиента,  руководствуясь действующим
законодательством и Правилами биржевой торговли. Брокер обязан информиро-
вать Клиента о требованиях, предъявляемых к биржевым товарам.
     2.3. Брокер исполняет поручения Клиента по следующим типам сделок:
     2.3.1. Сделка с реальным товаром (в этом случае  Брокер  или  Клиент
выступает в качестве продавца или покупателя товара,  поставляемого в оп-
ределенный срок с момента регистрации сделки на бирже).
     2.3.2. Сделка с условием (в этом случае Клиент дает поручение прода-
вать реальный товар при условии одновременной покупки для Клиента другого
реального товара).  При получении такого поручения Брокер имеет право от-
казаться от его исполнения.
     Если Брокер продаст товар,  но не исполнит поручение в части покупки
другого товара, он лишается права на вознаграждение по сделке с условием.
     2.3.3. Сделка с ценными бумагами.
     2.4. По указанным в пп.  2.3.1,  2.3.2 типам сделок Клиент может да-
вать Брокеру следующие виды поручений:
     1) купить товар по текущей биржевой цене дня;
     2) продать товар по текущей биржевой цене дня;
     3) купить товар по цене не выше заданной;
     4) продать товар по цене не ниже заданной;
     5) купить товар в момент, когда цена на него достигнет определенного
(порогового) значения.
     2.5. Кроме того, Брокер оказывает Клиенту следующие услуги:
     а) информирует о текущей биржевой цене на конкретный товар;
     б) информирует о наличии конкретного товара на бирже.
     2.6. Сторонами принимается следующий порядок исполнения поручений по
продаже реального товара в наличии:
     2.6.1. Клиент  направляет  брокеру договор поручения или договор ко-
миссии, подписанный с его стороны,  а также дает гарантию исполнения обя-
зательства и  доверенность на право совершения сделки, которая необходима
при совершении сделки от имени Клиента.
     С этого момента Клиент утрачивает право распоряжаться данной партией
товара до получения отчета Брокера о совершении сделки  или  извещения  о
снятии товара с торгов.
     Клиент обязан за свой счет упаковать и замаркировать товар  в  соот-
ветствии с требованиями стандартов, технических условий, а также с требо-
ваниями, предъявляемыми к биржевым товарам.
     2.6.2. Брокер,  получив  предложение,  обязан незамедлительно начать
работу по исполнению поручения Клиента на бирже.
     2.6.3. Исполнив поручение, Брокер обязан в трехдневный срок предста-
вить отчет с документами, полученными от контрагента по совершенной сдел-
ке, включая оформленный экземпляр заключенного договора.
     2.6.4. По получении отчета Брокера Клиент обязан в трехдневный  срок
выплатить Брокеру вознаграждение за исполненное поручение и стоимость ре-
гистрации сделки на бирже,  а также выполнить все свои обязательства, вы-
текающие из заключенной сделки.
     Срок отгрузки товара определяется в договоре поручения или  комиссии
и договоре поставки.
     2.6.5. Если Клиент имеет возражения по отчету,  он обязан в десятид-
невный срок с момента получения отчета сообщить о них Брокеру.  В против-
ном случае отчет считается принятым Клиентом.
     2.6.6. Если  товар в соответствии с Правилами биржевой торговли снят
с торгов,  Брокер обязан известить об этом Клиента  в  трехдневный  срок.
Клиент обязан  в  __________  дневный  срок с момента получения извещения
Брокера снизить цену или отозвать предложение.
     В случае  отзыва предложения Клиент в трехдневный срок с момента по-
лучения извещения  возмещает  Брокеру  расходы  по  исполнению  поручения
__________ руб.
     2.6.7. Клиент может в договоре поручения или  комиссии  предоставить
Брокеру право частичной реализации товара, указанного в договоре.
     2.7. При исполнении поручений по покупке при сделках с реальным  то-
варом принимается следующий порядок:
     2.7.1. Клиент направляет Брокеру подписанный договор  поручения  или
комиссии, а также предоставляет гарантии своей платежеспособности и выда-
ет доверенность на право совершения сделки, которая необходима при совер-
шении сделки от имени Клиента.
     2.7.2. Брокер,  получив поручение, обязан незамедлительно начать ра-
боту по его исполнению.
     2.7.3. Исполнив поручение, Брокер обязан в трехдневный срок предста-
вить отчет с документами, полученными от контрагента по совершенной сдел-
ке, включая оформленный экземпляр заключенного договора.
     2.7.4. По  получении отчета Брокера Клиент обязан в трехдневный срок
выплатить Брокеру вознаграждение за исполненное поручение и стоимость ре-
гистрации сделки на бирже,  а также все свои обязательства, вытекающие из
заключенной сделки.
     2.7.5. Если Клиент имеет возражения по отчету,  он обязан в десятид-
невный срок с момента получения отчета сообщить о них Брокеру.  В против-
ном случае отчет считается принятым Клиентом.
     2.7.6. Если по истечении срока действия договора поручения  или  ко-
миссии Брокер не исполнит поручение по не зависящим от него причинам,  он
сообщает об этом Клиенту,  который в трехдневный срок с момента получения
сообщения обязан  возместить  Брокеру  расходы  по  исполнению  поручения
________ руб.
     2.8. Клиент  может во договоре поручения или комиссии в качестве до-
полнительного условия предоставить Брокеру право продажи или покупки  то-
вара в меньшем количестве, чем указано в договоре, а также право самосто-
ятельно без согласия Клиента уменьшить цену предложения.
     2.9. Вид  поручения (п.2.4  договора) может быть оперативно изменен
Клиентом (ответственным лицом Клиента) телефонограммой,  которая подлежит
обязательной регистрации каждой стороной.
     2.10. Условия настоящего договора не подлежат разглашению.

     3. Гарантии

     3.1. Если Клиент дает поручение о покупке  товара,  он  обязан  пре-
доставить гарантию оплаты товара, которая может быть в форме:
     3.1.1. предоставления банковской гарантии на оплату  товара  (ориги-
нал);
     3.1.2. справки о наличии средств а расчетном счете Клиента, заверен-
ной банком на доту, предшествующую дате поручения.
     3.2. Если Клиент выступает в качестве  продавца  товара,  он  обязан
предоставить гарантию исполнения обязательства в форме:
     3.2.1. заверенной складской расписки  или  транспортного  документа,
подтверждающих отгрузку товара в адрес биржи;
     3.2.2. неустойки за просрочку поставки или недопоставку товара,  ко-
торая взыскивается помимо убытков, причиненных указанными нарушениями до-
говора поставки.
     Размер неустойки  указывается  в  договоре  поручения или комиссии в
пункте "Гарантии" и не может быть менее 15 % cтоимости товара.
     3.3. Наличие и виды гарантий должны быть отражены в договоре поруче-
ния или комиссии.
     3.4. При отсутствии гарантий или размере неустойки менее 15 % Брокер
имеет право отказаться от выполнения  поручения,  письменно  уведомив  об
этом Клиента в _______ дневный срок.

     4. Условия расчетов

     4.1. Сумма  вознаграждения Брокера определяется в процентах от суммы
сделки (без учета налога с продаж).
     4.2. За исполнение поручения по сделке с реальным товаром Клиент оп-
лачивает услуги Брокера в зависимости от вида поручения в следующих  раз-
мерах (указать прописью):
     по поручению 1 ____________________________________________________
     по поручению 2 ____________________________________________________
     по поручению 3 ____________________________________________________
     по поручению 4 ____________________________________________________
     по поручению 5 ____________________________________________________
     по поручению 6 ____________________________________________________
     4.3. За исполнение поручения по  сделке  с  условием  вознаграждение
исчисляется отдельно  по сделке продажи и сделке купли по ставкам п.4.2.
Кроме того, Клиент дополнительно оплачивает Брокеру _________% общей сум-
мы сделок.
     4.4. За оказание информационных услуг по п.2.5 договора Клиент  вып-
лачивает Брокеру вознаграждение в размере _________ руб.
     4.5. Если Брокер по поручению 3 купил товар по цене ниже, а по пору-
чению 4  продал  товар  по цене выше предусмотренной в поручении Клиента,
последний, кроме вознаграждения,  исчисленного в соответствии  с  п. 4.2,
уплачивает Брокеру _________%  разницы между назначенной Клиентом ценой и
той более выгодной ценой,  по которой  Брокер  совершил  сделку.  Правила
настоящего пункта применяются при исполнении договора поручения.
     4.6. Общая сумма вознаграждения,  причитающаяся Брокеру за исполнен-
ное поручение,  увеличивается на сумму налога с продаж,  которая указыва-
ется отдельной строкой.
     4.7. Взнос за регистрацию сделки устанавливается биржей на основании
Правил биржевой торговли, о чем письменно сообщается Клиенту Брокером.
     При уплате взноса сумма платежа увеличивается на сумму налога с про-
даж (услуг) ,  которая в расчетных документах указывается отдельной стро-
кой.
     4.8. Размеры и расчет суммы,  подлежащей оплате  Клиентом  в  пользу
Брокера и биржи, указываются в отчете Брокера.
     4.9. Оплата услуг Брокера и биржи производится платежным  поручением
на счет Брокера.
     4.10. Если Клиент в установленный срок не оплатил Брокеру вознаграж-
дение и услуги биржи, Брокер имеет право списать соответствующие суммы со
счета Клиента в безакцептном порядке в течение  двух  месяцев  с  момента
возникновения права требования.

     5. Порядок осуществления связи между сторонами

     5.1 Связь между сторонами осуществляется через ответственных лиц.
     Клиент выделяет для связи с брокером двух ответственных лиц, которые
несут полную ответственность за совершенные им действия.  Брокер связыва-
ется с Клиентом непосредственно либо через своего регионального  предста-
вителя, имеющего доверенность от Брокера.
     5.2. Технические и другие условия связи  оговариваются  в  протоколе
согласования условий связи, являющемся частью настоящего договора.
     5.3. Обязательным реквизитом при любом обращении Клиента  к  Брокеру
является код, который присваивается Брокеру.
     Клиент не имеет права сообщать код третьим лицам.

     6. Ответственность сторон и порядок рассмотрения споров

     6.1. Стороны обязаны соблюдать Правила биржевой торговли и  требова-
ния других документов, регламентирующие деятельность биржи.
     6.2. Брокер не отвечает перед Клиентом за исполнение  третьим  лицом
сделки, заключенной им для Клиента или от имени Клиента.
     6.3. В случае неисполнения Клиентом своих обязательств по  заключен-
ной сделке  Брокер имеет право публично известить об этом участников бир-
жевой торговли.
     6.4. В  случае уклонения от выплаты или просрочки оплаты брокерского
вознаграждения и услуг биржи Клиент уплачивает Брокеру  штраф  в  размере
0,2 % причитающейся суммы за каждый день просрочки, но не более 10 %.
     Данный штраф может быть взыскан в безакцептном порядке в  двухмесяч-
ный срок с момента возникновения права требования.
     6.5. Споры,  возникающие в связи с исполнением настоящего  договора,
разрешаются биржевым арбитражем.  Решения биржевого арбитража исполняются
добровольно. При несогласии с решением биржевого арбитража заинтересован-
ная сторона вправе обратиться в Государственный арбитраж или суд.
     6.6. За неисполнение поручения по вине Брокера последний  уплачивает
Клиенту штраф в размере ___________%  суммы, указанной в договоре поруче-
ния или комиссии.
     6.7. За разглашение условий настоящего договора виновная сторона уп-
лачивает другой стороне штраф в размере __________руб.
     6.8. В  случае  отмены  поручения до проведения торгов Клиент обязан
возместить Брокеру понесенные расходы в фиксированной сумме _________руб.

     7. Срок действия, основания изменения
        и прекращение действия договора

     7.1. Настоящий  договор  вступает  в силу с момента его подписания и
действует до ___________. Если за тридцать дней до истечения срока дейст-
вия договора ни одна из сторон не заявит иное, договор считается  пролон-
гированным на следующий календарный год.
     7.2. Изменение условий или прекращение действия договора осуществля-
ется по согласованию сторон.
     7.3. Любая из сторон имеет право расторгнуть договор, письменно пре-
дупредив другую сторону не менее чем за два месяца.
     ____________________________________________________________________
     К  настоящему  договору  прилагаются  и  являются  его  неотъемлемой
частью:
     1) договор поручения (типовая форма);
     2) договор комиссии (типовая форма);
     3) отчет Брокера;
     4) извещение Брокера;
     5) протокол согласования условий связи;
     6) доверенность (разовая);
     7) доверенность  (может выдаваться при оформлении договора на оказа-
        ние брокерских услуг);
     8) договор поручения на совершение сделки с условием.
     Реквизиты и подписи сторон.


                       ДОГОВОР ПОРУЧЕНИЯ
               во внешнеэкономической деятельности

г.__________________                    "___"__________19__г.

     ________________________________,    организация,    именуемая    в
дальнейшем Доверитель,  в лице ______________, действующего на основании
__________________, с  одной стороны, и ________________________________
(внешнеэкономическая организация),  именуемая в дальнейшем Поверенный, в
лице _________________, действующего на основании _____________________,
с другой стороны, заключили между собой договор о нижеследующем:

     I. Предмет договора
     1.1. Поверенный  обязуется совершить  от имени и за счет Доверителя
следующие действия:_____________________________________________________
     1.2.  Доверитель   обязан  уплатить   Поверенному   вознаграждение,
обусловленной настоящим договором.
     1.3.  Поверенный   обязан  исполнить   данное   ему   поручение   в
соответствии с  указаниями  Доверителя.  Он  вправе  отступить  от  этих
указаний, если  по  обстоятельствам  дела  это  необходимо  в  интересах
Доверителя и  Поверенный не мог предварительно запросить Доверителя либо
не получил своевременного ответа на свой запрос.

     II. Права и обязанности сторон
     2.1. Поверенный  обязан принять  на  себя  поручение  Доверителя  и
выполнить его  лично. Он  вправе передать  исполнение поручения  другому
лицу только  в том  случае, если он вынужден к этому силой обстоятельств
для охраны интересов Поверенного.
     2.2.   Доверитель    вправе   отвести    кандидатуру   заместителя,
предложенную Поверенным.
     2.3.  Поверенный  принимает  на  себя  ручательство  за  исполнение
сделок, заключенных с иностранным контрагентом.
     2.4.  На   основе  документации   и  других  данных,  разработанных
Доверителем, Поверенный обязан:
     - подготовить предложения иностранным контрагентам;
     -  получить   разрешение  на   заключение  сделок   с  иностранными
контрагентами и обеспечить выполнение валютных операций;
     - направить Доверителю копию внешнеторгового договора;
     - обеспечить поступление денежных средств, а также валютную выручку
на счет Доверителя;
     - представительствовать  в процессах,  возбуждаемых Доверителем или
третьими лицами;
     - сообщать  Доверителю  по  его  требованию  все  сведения  о  ходе
исполнения поручения;
     - об  исполнении поручения  без промедления  представить Доверителю
отчет с  приложением оправдательных  документов, если  это требуется  по
характеру поручения;
     -  передать   Доверителю  все  полученное  в  связи  с  исполнением
поручения.
     2.5. Доверитель обязан:
     - без  промедления принять от Поверенного все исполненное последним
в соответствии с договором;
     - обеспечить  Поверенного средствами,  необходимыми для  исполнения
поручения;
     -  возместить   Поверенному  понесенные   издержки,  которые   были
необходимы для исполнения поручения.

     III. Вознаграждение Поверенного
     3.1.  Доверитель  уплачивает  Поверенному  по  настоящему  договору
____________ рублей.

     IV. Ответственность сторон
     4.1.  Если   по  вине   Поверенного   Доверителю   будет   причинен
материальный ущерб, Поверенный обязан возместить его в полном объеме.
     4.2. Поверенный,  совершивший сделку  с иностранным контрагентом на
условиях более выгодных, чем те, которые предусмотрены договором, обязан
вырученные суммы дополнительно перечислить Доверителю.
     4.3. Если  Доверитель нарушит  условия  договора,  вследствие  чего
Поверенный  откажется  от  исполнения  принятого  поручения,  Доверитель
обязан   возместить    Поверенному   понесенные   расходы   и   уплатить
обусловленное договором вознаграждение.
     4.4. Если  Поверенный откажется  от  договора  на  условиях,  когда
Доверитель лишен  возможности иначе обеспечить свои интересы, Поверенный
обязан возместить причиненные прекращением договора убытки.

     V. Прекращение договора
     5.1. Договор поручения прекращается вследствие:
     - отмены его Доверителем
     - отказа Поверенного
     - ликвидации одной из сторон договора.
     5.2. Доверитель  вправе отменить поручение, а Поверенный отказаться
от  него   во  всякое   время.  Соглашение   об  отказе   от  этих  прав
недействительно.

     V. Государство по обязательствам сторон не отвечает.

     VI. Дополнительные условия
     6.1. Поверенный  вправе отказаться  от  заключения  внешнеторгового
договора, если докажет, что не в состоянии его выполнить или что договор
вступает  в   противоречие  с   действующими  предписаниями   в  области
внешнеэкономической деятельности.

     VII.  Срок   действия   настоящего   договора   устанавливается   с
"___"_____19__г. по "___"________19__г.

     VIII. Юридические адреса и реквизиты сторон
     Комиссионер: ______________________________________________________
     Комитент: _________________________________________________________

Поверенный                         Доверитель
________________                   ________________

М.П.                               М.П.


                           ДОГОВОР ПОРУЧЕНИЯ N

                       "____"______________19___г.

     ___________________________________________________________________,
     именуемое в дальнейшем Клиент, в лице _____________________________,
     действующего на основании _________________________________________,
     с одной стороны и _________________________________________________,
     именуемое в дальнейшем Брокер, в лице _____________________________,
     действующего на основании ________________________________, с другой
     стороны заключили настоящий договор о нижеследующем:

     1. В  соответствии  с договором N ____ от "____"________ 19___г.  на
оказание брокерских услуг Клиент поручает,  а Брокер обязуется  заключить
от имени Клиента сделку _____________________________следующего товара:
                          (по купле и/или продаже)

     1.1. Наименование с указанием изготовителя) ________________________
_________________________________________________________________________
_________________________________________________________________________
     1.2. Единица измерения _____________________________________________
     1.3. Количество ____________________________________________________
_________________________________________________________________________
     1.4. Качество  (новый,  б/у,  дата  изготовления,  гарантийный срок,
стандарт и т.д.) ________________________________________________________
_________________________________________________________________________
     1.5. Упаковка (описание или ссылка на стандарт, ТУ) ________________
_________________________________________________________________________
     1.6. Местонахождение товара ________________________________________
                                           (город/область)
_________________________________________________________________________
     1.7. Срок поставки _________________________________________________
     1.8. Порядок и форма оплаты ________________________________________
_________________________________________________________________________
     1.9. Базис поставки ________________________________________________
_________________________________________________________________________
     2. Вид поручения N ____,  его текстовая формулировка (по  п.2.4 до-
говора на  оказание брокерских услуг с указанием в необходимом случае це-
ны) _____________________________________________________________________
_________________________________________________________________________
_________________________________________________________________________
     3. Гарантии  исполнения  обязательства  (по п.3 договора на оказание
брокерских услуг):
     а) ________________________________________________________________
     б) ________________________________________________________________
     в) неустойка за просрочку поставки или недопоставку товара в размере
_______% стоимости товара.  Неустойка взыскивается помимо убытков, причи-
ненных покупателю указанными нарушениями.
     4. Цена товара определяется Брокером на основании  биржевых  торгов,
после чего  исчисляются сумма сделки,  суммы брокерского вознаграждения и
оплаты услуг биржи.
     Налог с продаж включается в стоимость товара и указывается отдельной
строкой в расчетных документах.
     5. По  заключенной  Брокером на основании настоящего договора сделке
приобретает права и несет обязательства Клиент.
     6. Размер  основного  вознаграждения  Брокеру  (согласно договору на
оказание брокерских услуг, п.4.2) _______________________________________
_________________________________________________________________________
_________________________________________________________________________
_________________________________________________________________________
     7. Срок действия договора : до _____________________19_____г.
_________________________________________________________________________
_________________________________________________________________________
_________________________________________________________________________
     Реквизиты и подписи сторон.


                      ДОГОВОР ПОРУЧЕНИЯ

        г._________________                "___"______19__г.

     ___________________________________________________________________
(наименование  предприятия,   учреждения,  организации),   именуемое   в
дальнейшем Доверитель,  в лице  ___________________________  (должность,
Ф.И.О.), с  одной стороны,  и гражданин  _____________________ (Ф.И.О.),
проживающий по адресу:_________________________________________________,
именуемый в дальнейшем Поверенный, с другой стороны, заключили настоящий
договор о нижеследующем:

     1. Поверенный  обязуется совершать  от имени  и за  счет Доверителя
следующие юридические действия:_________________________________________
(перечень конкретных юридических действий).

     2.  Поверенный   обязан  исполнить   данное  ему  поручение  лично.
Передоверие  исполнения   поручения  другому   лицу   (заместителю)   не
допускается.

     3. Поверенный  обязан исполнить данное ему поручение в соответствии
с указаниями Доверителя.
     Поверенный   вправе   отступить   от   этих   указаний,   если   по
обстоятельствам дела  это необходимо в интересах Доверителя и Поверенный
не   мог   предварительно   запросить   Доверителя   либо   не   получил
своевременного ответа на вопрос.

     4. Поверенный также обязан:
     4.1. сообщить  Доверителю по  его требованию  все сведения  о  ходе
исполнения поручения;
     4.2 по  исполнении поручения  без промедления, но в любом случае не
позднее, чем  в ________  срок представить Доверителю письменный отчет с
приложением оправдательных  документов, если  это требуется по характеру
поручения;
     4.3 без  промедления передать  Доверителю все  полученное в связи с
исполнением поручения последнего;
     4.4    сохранять    конфиденциальность    сведений,    составляющих
коммерческую  тайну   Доверителя,  ставших  ему  известными  в  связи  с
исполнением поручения Доверителя.

     5. Доверитель обязан:
     5.1.  Оказать   Поверенному  необходимое  содействие  в  исполнении
поручения, предусмотренного  настоящим договором, снабдить доверенностью
и  передать   ему  необходимые   документы  и   обеспечить   средствами,
требующимися по характеру поручения.
     5.2.  Без   промедления  принять  от  Поверенного  все  исполненное
последним в соответствии с настоящим договором.
     5.3.  Возместить  Поверенному  понесенные  издержки,  которые  были
необходимы для исполнения поручения.
     5.4. Не  позднее, чем  в _________  срок после исполнения поручения
уплатить Поверенному  вознаграждение в  соответствии  с  п.7  настоящего
договора.
     6. Если  настоящий договор  будет прекращен  до того, как поручение
исполнено полностью, Доверитель обязан возместить Поверенному нанесенные
при исполнении  поручения издержки,  а также уплатить ему вознаграждение
соразмерно  выполненной   им  работе.   Это  правило  не  применяется  к
исполнению Поверенным  поручения после того, как он узнал или должен был
узнать о прекращении поручения.
     7. Вознаграждение Поверенного за исполнение поручения по настоящему
договору составляет ___________ рублей.
     В случае  прекращения настоящего  поручения до  того, как поручение
будет исполнено,  размер вознаграждения,  которое должно  быть выплачено
Поверенному в  соответствии  с  п.6  настоящего  договора,  определяется
соглашением сторон.

     8.  Настоящий   договор   прекращается,   кроме   общих   оснований
прекращением обязательств, также вследствие:
     8.1 отмены его Доверителем;
     8.2 отказа Поверенного;
     8.3 смерти  Поверенного, признания  его недееспособным, ограниченно
дееспособным или безвестно отсутствующим.

     9. Доверитель вправе отменить поручение, а Поверенный отказаться от
него во  всякое время,  своевременно  известив  о  прекращении  договора
другую сторону.
     Если Поверенный  отказался от  договора при условии, что Доверитель
лишен возможности  иначе обеспечить  свои  интересы,  Поверенный  обязан
возместить причиненные прекращением договора убытки.

     10.  Любые   изменения   и   дополнения   к   настоящему   договору
действительны лишь  при условии, если они совершены в письменной форме и
подписаны надлежаще на то уполномоченными представителями сторон.

     11. Настоящий  договор заключен  на срок  с  "___"_______19__г.  по
"___"________19__г.

     12. Ответственность сторон:
     12.1. В  случае неисполнения или ненадлежащего исполнения поручения
Поверенным в  сроки, указанные  в п.11  настоящего  договора,  последний
лишается  права   на  получение   вознаграждения,  предусмотренного  п.7
настоящего договора.
     12.2. В  случае невыплаты Поверенному в срок, предусмотренный п.5.4
настоящего договора,  вознаграждения,  предусмотренного  п.7  настоящего
договора, Доверитель  уплачивает ему  неустойку в размере ____% от суммы
платежа за каждый _____ _____________ просрочки, но не свыше _____ руб.
     12.3. Во  всем остальном, что не предусмотрено настоящим договором,
стороны  несут   ответственность  за   неисполнение   или   ненадлежащее
исполнение обязательств в соответствии с гражданским законодательством.

     13. Настоящий договор составлен в двух экземплярах, один из которых
находится у  Доверителя, а  второй -  у Поверенного, и вступает в силу с
момента подписания.

     Адреса и иные реквизиты сторон:
     Доверитель:________________________________________________________
     телефон:_____________
     Р/счет N_______________
     в банке____________________________________________________________
     Поверенный:________________________________________________ (Ф.И.О)
     паспорт____________________________________________________________
     Лицевой счет N__________________
     в _________________________ отделении __________________ банка.
     Подписи сторон:
Доверитель                         Поверенный
________________                   ___________________

М.П.

                   КОММЕНТАРИЙ СПЕЦИАЛИСТОВ

     В силу  договора  поручения  одна  сторона,  поверенный,  обязуется
совершить от  имени и  за счет  другой стороны, доверителя, определенные
юридические   действия.    Доверитель   обязан    уплатить   поверенному
вознаграждение, если  это предусмотрено законом или договором (ст.396 ГК
РСФСР). В  предлагаемом примерном  договоре в  качестве сторон выступают
юридическое  лицо  и  гражданин,  что  является  наиболее  типичным  для
хозяйственного оборота.  Возможны  также  ситуации,  когда  сторонами  в
договоре поручения являются только юридические лица либо граждане.
     Поверенный, совершая  от имени  и за  счет доверителя  определенные
юридические действия,  выступает  тем  самым  в  качестве  представителя
последнего;  его  действия  в  отношении  третьих  лиц  основываются  на
выданной  ему   доверенности,   которая   определяет   круг   полномочий
поверенного. Следует  учитывать, что  в соответствии  со ст.64  ГК РСФСР
доверенность юридическому  лицу, действующему  в  качестве  поверенного,
может быть  выдана только  на совершение сделок, которые не противоречат
его уставу  (положению) или  общему положению  об  организациях  данного
вида.
     Ниже приведены  замечания, касающиеся  положений отдельных  пунктов
примерного договора поручения.
     Перечень  конкретных   юридических  действий,   которые  поручаются
исполнить Поверенному,  может  включать  действия  по  приобретению  или
отчуждению имущества, производству платежей и т.п.
     Стороны  могут   предусмотреть  возможность  передоверия  поручения
Поверенным, но  в этом  случае, согласно  ст.398  ГК  РСФСР,  поверенный
отвечает за  выбор  заместителя,  при  этом  доверитель  вправе  отвести
заместителя, избранного поверенным.
     Стороны  вправе  опустить  условие  о  вознаграждении  поверенному,
однако понесенные  поверенным  издержки,  которые  были  необходимы  для
исполнения поручения, должны быть возмещены безусловно.
     Вознаграждение поверенного  может быть  выражено в  твердой  сумме,
либо определено  как процент  от суммы сделки, заключенной поверенным от
имени доверителя.
     Условия об  ответственности сторон,  содержащиеся в  пп.12.1 и 12.2
носят     рекомендательный      характер,     обеспечивающий      равную
заинтересованность сторон  в надлежащем  исполнении  договора.  Перечень
этих условий может быть дополнен либо сокращен по соглашению сторон.
     В договор  могут быть  включены также  условия, касающиеся  порядка
расчетов между  сторонами, в  частности, возможности  перечисления  сумм
вознаграждения,  причитающихся   Поверенному,  на  его  лицевой  счет  в
отделении Сбербанка или иного банка.


                         ТРАСТОВЫЙ ДОГОВОР N ______
              о доверительном управлении денежными средствами

          г.Москва                      "____"___________199 __г.

     Акционерный коммерческий банк _______________________________________ ,
именуемый в   дальнейшем    "Банк"    в    лице    Председателя    Правления
___________________________________________________________________________,
действующей на основании Устава, с одной стороны, и гр.____________________,
именуемый (ая)  в  дальнейшем  "Доверитель",  с  другой  стороны,  заключили
настоящий Договор о следующем:

                            1. ПРЕДМЕТ ДОГОВОРА

     1.1. Доверитель поручает,  а Банк принимает на  себя  обязательство  по
управлению денежными средствами Доверителя в сумме ________________________,
передаваемых Банку на срок шесть месяцев  с  момента  поступления  денег  на
корр. счет Банка.

     1.2. За  осуществление данной деятельности Доверитель выплачивает Банку
вознаграждение в сумме ______ процентов годовых от дохода  от  использования
денежных средств Доверителя, переданных в управление, с учетом НДС.

              2. НАПРАВЛЕНИЯ ИНВЕСТИРОВАНИЯ ДЕНЕЖНЫХ СРЕДСТВ.

     Денежные средства  Доверителя  могут  инвестироваться  по нескольким из
указанных ниже направлений в рублях и иностранной валюте:
     2.1. банковские депозиты;
     2.2. кратко- и долгосрочные кредиты;
     2.3. государственные ценные бумаги Российской Федерации;
     2.4. акции,  облигации  и  другие  ценные   бумаги   юридических   лиц,
обращающиеся на территории Российской Федерации;
     2.5. операции по купле-продаже иностранной валюты;
     2.6. реконструкция, строительство и другие коммерческие проекты.

                          3. ПРАВА И ОБЯЗАННОСТИ.

     3.1. Доверитель обязан не позднее,  чем через два рабочих дня с момента
заключения настоящего договора  внести  в  кассу  или  перечислить  на  свой
текущий счет   N  ________  в  Банке  сумму,  передаваемую  в  доверительное
управление, в соответствии с пунктом 1.1. настоящего Договора.
     3.2. Банк   имеет   право   выбирать   один   или   несколько  объектов
инвестирования из  числа  указанных  в  разделе  2  настоящего  Договора   и
производить  платежи   с   текущего   счета   Доверителя  для  осуществления
инвестиций.
     3.3. Расчеты Банка с Доверителем производятся в соответствии с тарифами
на расчетно-кассовое обслуживание в Банке.
     3.4. Расчет  процентов  производится  исходя из фактического количества
дней и календарного года, состоящего из 365 дней.

                         4. ОТВЕТСТВЕННОСТЬ СТОРОН.

     4.1. При инвестировании денежных средств,  передаваемых в доверительное
управление, Банк   полностью   берет  на  себя  ответственность  за  возврат
указанных денежных средств Доверителю и обеспечение выплаты не менее  ______
(____________________) процентов  годовых  по  этим  средствам  по истечении
срока Договора в течение трех банковских дней после предъявления Договора.
     4.2. В случае нарушения Банком обязательств,  предусмотренных в пп.4.1.
настоящего Договора по вине Банка,  Банк уплачивает штраф в  размере  0,5  %
(ноль целых  пять  десятых  процента)  от  суммы обязательств за каждый день
просрочки.

                         5. СРОК ДЕЙСТВИЯ ДОГОВОРА.

     5.1. Настоящий Договор вступает в  силу  с  момента  его  подписания  и
и действует до момента окончания всех расчетов по нему.

            6. ЮРИДИЧЕСКИЕ АДРЕСА И ПЛАТЕЖНЫЕ РЕКВИЗИТЫ СТОРОН.

     Банк: ________________________________________________________________
___________________________________________________________________________
___________________________________________________________________________
___________________________________________________________________________

     Доверитель ___________________________________________________________
___________________________________________________________________________
___________________________________________________________________________
___________________________________________________________________________

     Настоящий Договор составлен в двух экземплярах, каждый из которых имеет
одинаковую силу.

     Банк:                               Доверитель:

     Председатель Правления              ____________________________

     ____________________________        ____________________________

     (подпись         расшифровка        (подпись         расшифровка
                      подписи)                            подписи)

     М.П.                                 М.П.

                                   * * *


                                  ПОРУЧЕНИЕ
                               на обмен валюты

   ________________________________________________________________________
                    ( наименование обслуживающего банка )

                            Поручение N _________
      на обмен средств валютных фондов по внебалансовым валютным счетам

Наименование организации ____________________________________________________

Адрес________________________________________________________________________

Телефон___________________________Телефакс___________________________________

Внебалансовый валютный счет N _______________________________________________

_____________________________________________________________________________
                             :                             :
         Предлагается        :         Требуется           :
_____________________________:_____________________________:  Коэффициент
              :              :              :              : обмена (гр.2:4)
 Код валюты   :Сумма в рублях: Код валюты   :Сумма в рублях:
______________:______________:______________:______________:_________________
      1       :      2       :      3       :      4       :        5
______________:______________:______________:______________:_________________
              :              :              :              :
______________:______________:______________:______________:_________________
              :              :              :              :
______________:______________:______________:______________:_________________
              :              :              :              :
______________:______________:______________:______________:_________________

      Срок действия поручения до_____________________________________________
                                             ( дата,месяц,год )

      Сумму комиссии за осуществление обмена просим списать:

   - в рублях в сумме _________________________________________________рублей
                         ( 1% рублевого эквивалента )

с нашего расчетного (текущего) счета N ______________________________________

_____________________________________________________________________________
                  ( наименование к/банка, где ведется счет )

N по МФО ____________________________________________________________________

    - в валюте в сумме ________________________________________________рублей
                             ( 0,5% суммы списываемой валюты )

с внебалансового счета N_____________________________________________________

              Руководитель  организации _____________________________________

     М.П.

              Главный бухгалтер _____________________________________________


· ОБРАЗЕЦ. ДОГОВОР ПОРУЧЕНИЯ РОССИЙСКОГО ФОНДА ФЕДЕРАЛЬНОГО ИМУЩЕСТВА

· ОБРАЗЕЦ. ДОГОВОР ПОРУЧЕНИЯ НА ЗАКЛЮЧЕНИЕ КОНТРАКТА С ИНОСТРАННОЙ ФИРМОЙ

· ОБРАЗЕЦ. ДОГОВОР ПОРУЧЕНИЯ НА СОВЕРШЕНИЕ ЮРИДИЧЕСКИХ ДЕЙСТВИЙ

· ДОГОВОР ПОРУЧЕНИЯ НА УПРАВЛЕНИЕ АКЦИЯМИ

· ОБРАЗЕЦ. ДОГОВОР ПОРУЧЕНИЯ НА ПОИСК КОНТРАГЕНТА-ПРОДАВЦА ДЕНЕЖНЫХ СРЕДСТВ В ВИДЕ СРОЧНОГО ДЕПОЗИТНОГО ВКЛАДА

· ОБРАЗЕЦ. ДОГОВОР ПОРУЧЕНИЯ НА ПРОДАЖУ ДОЛЛАРОВ США

· ОБРАЗЕЦ. ДОГОВОР ПОРУЧЕНИЯ НА ПОКУПКУ ДОЛЛАРОВ США

· ОБРАЗЕЦ. ДОГОВОР ПОРУЧЕНИЯ НА ПОИСК КОНТРАГЕНТА ПО СДЕЛКЕ С ЦЕЛЬЮ ПРОДАЖИ ДОЛЛАРОВ США

· ОБРАЗЕЦ. ДОГОВОР ПОРУЧЕНИЯ НА СОВЕРШЕНИЕ ЮРИДИЧЕСКИХ ДЕЙСТВИЙ

· ОБРАЗЕЦ. ДОГОВОР ПОРУЧЕНИЯ НА БРОКЕРСКОЕ ОБСЛУЖИВАНИЕ

· ОБРАЗЕЦ. ДОГОВОР О ПРЕДСТАВИТЕЛЬСТВЕ ФИРМЫ

· АКТ ПРИЕМА-СДАЧИ РАБОТ (ПРИЛОЖЕНИЕ К ДОГОВОРУ ПОРУЧЕНИЯ НА КУПЛЮ/ПРОДАЖУ ТОВАРА)

· ОБРАЗЕЦ. ДОГОВОР ПОРУЧЕНИЯ НА ПРОДАЖУ ЦЕННЫХ БУМАГ

· ОБРАЗЕЦ. ДОГОВОР ПОРУЧЕНИЯ НА ПОКУПКУ ЦЕННЫХ БУМАГ

· ОБРАЗЕЦ ДОГОВОР ПОРУЧЕНИЕ НА КУПЛЮ-ПРОДАЖУ ТОВАРА

· ТИПОВОЙ ДОГОВОР ПОРУЧЕНИЯ НА ЗАКЛЮЧЕНИЕ ДОГОВОРОВ О ЛИЗИНГЕ (распоряжение правительства Москвы от 17.11.94 N 2229-РП)

· ДОГОВОР-ПОРУЧЕНИЕ О ДОВЕРИТЕЛЬНОМ УПРАВЛЕНИИ ДЕНЕЖНЫМИ СРЕДСТВАМИ

· Образец. Поручение-отмена на покупку/продажу ценных бумаг

· Договор - поручение на куплю-продажу ценных бумаг

· Отчет брокера

· Договор о представительстве

· Примерный договор на декларирование товаров и иного имущества,перемещаемых через государственную границу

· Договор на оказание брокерских услуг

· Договор поручения во внешнеэкономической сфере

· Договор поручения (вариант)

· Договор поручения

· ДОГОВОР-ПОРУЧЕНИЕ О ДОВЕРИТЕЛЬНОМ УПРАВЛЕНИИ ДЕНЕЖНЫМИ СРЕДСТВАМИ

· Поручение на обмен валюты


                                                            Приложение 10
                                                    к приказу Московского
                                                   таможенного управления
                                                        от 10.01.97 Nо. 3

                        ДОГОВОР КОМИССИИ Nо. ______

   _______________________                         "___"________ 19___ г.
     (место заключения)

   _____________________________________________________________________,
                     (наименование таможенного органа)

   именуем___  в дальнейшем "Комитент", в лице __________________________
   _____________________________________________________________________,
                    (должность, фамилия, имя, отчество)

   действующего на  основании  Общего  положения  о  таможне   Российской
   Федерации,  утвержденного  приказом ГТК России от 10.01.96 Nо.  12,  с
   одной стороны, и _____________________________________________________
   ______________________________________________________________________
                         (наименование организации,

   _____________________________________________________________________,
                  Ф.И.О. индивидуального предпринимателя)

   именуем___ в дальнейшем "Комиссионер", в лице ________________________
   _____________________________________________________________________,
                    (должность, фамилия, имя, отчество)

   действующего на основании ___________________________________________,
   с другой  стороны,  именуемые  в   дальнейшем   "Стороны",   заключили
   настоящий договор о следующем:

                            1. Предмет договора

        1.1. Комиссионер   обязуется   по    поручению    Комитента    за
   вознаграждение совершить от своего имени и за счет Комитента в сроки и
   порядке,  установленные настоящим договором, одну или несколько сделок
   по  продаже  имущества,  переданного ему Комитентом и перечисленного в
   приложении к настоящему  договору  комиссии,  на  которое  в  случаях,
   установленных   законодательством   Российской  Федерации,  Комитентом
   оформлены и переданы Комиссионеру соответствующие сертификаты  и  иные
   документы, реализация имущества без наличия которых запрещена, по цене
   не ниже указанной в этом приложении.
        1.2. Комиссионер  принимает  на  себя  ручательство за исполнение
   третьими лицами заключенных им для исполнения комиссионного  поручения
   сделок.
        1.3. Комиссионер перечисляет все полученное по совершенным им для
   исполнения  комиссионного  поручения  сделкам  Комитенту  в  сроки и в
   порядке, установленные настоящим договором.
        1.4. Принятое   поручение   Комиссионер  обязуется  исполнить  на
   условиях,  наиболее выгодных для Комитента,  в соответствии с обычаями
   делового  оборота или иными обычно предъявляемыми требованиями,  а при
   необходимости  отступления  от  условий  настоящего   договора   -   в
   соответствии с указаниями Комитента,  даваемыми им дополнительно после
   извещения его Комиссионером о необходимости такого отступления.
        1.5. За   выполнение   комиссионного   поручения,   определенного
   настоящим договором,  в полном  объеме  и  в  установленные  настоящим
   договором  сроки  Комитент  выплачивает  Комиссионеру,  за исключением
   случаев,  указанных в пункте  1.7  настоящего  договора,  комиссионное
   вознаграждение,  в  которое  включено дополнительное вознаграждение за
   принятое Комиссионером  ручательство  за  исполнение  сделок  третьими
   лицами в размере, определяемом в соответствии со следующим порядком:
        1.5.1. В  случае,  если  расходы   Комиссионера   по   исполнению
   комиссионного   поручения   не  превышают  десяти  процентов  от  цены
   проданного имущества,  размер комиссионного вознаграждения  составляет
   ___________________ процентов от этой цены.
        1.5.2. В  случае,  если  расходы   Комиссионера   по   исполнению
   комиссионного  поручения превышают десять процентов от цены проданного
   имущества,  размер  комиссионного   вознаграждения,   определенный   в
   соответствии  с  порядком,  установленным  подпунктом 1.5.1 настоящего
   договора, уменьшается на сумму, равную такому превышению.
        1.5.3. В  случае,  если  сумма превышения,  указанная в подпункте
   1.5.2  настоящего  договора,  станет   равна   или   превысит   размер
   комиссионного вознаграждения,  определенный в соответствии с порядком,
   установленным   подпунктом   1.5.1   настоящего    договора,    размер
   комиссионного   вознаграждения   составляет   0,5   процента  от  цены
   настоящего договора.
        1.6. Комитент  возмещает  Комиссионеру произведенные им в связи с
   выполнением комиссионного поручения расходы, кроме расходов, связанных
   с хранением имущества,  за исключением случаев, указанных в пункте 1.7
   настоящего договора,  на основании отчета Комиссионера о выполнении им
   комиссионного поручения.
        1.7. Комиссионное вознаграждение не  выплачивается  и  возмещение
   понесенных   Комиссионером   расходов   не   возмещается   в   случаях
   неисполнения Комиссионером своих обязательств по настоящему договору в
   полном  объеме  в  установленные в нем сроки,  а также в случае отказа
   Комитента от исполнения настоящего договора.
        1.8. В  случае,  если  Комиссионер  продаст  имущество  по ценам,
   превышающим согласованные Сторонами в приложении к настоящему договору
   комиссии,  дополнительная  выгода  распределяется  следующим  образом:
   _________ процентов от суммы,  составляющей дополнительную  выгоду,  -
   Комитенту, а __________ процентов от указанной суммы - Комиссионеру.
        1.9. Комиссионер не вправе в целях исполнения настоящего договора
   заключать договор субкомиссии с другим лицом без согласия Комитента. В
   случае  заключения  Комиссионером  с   согласия   Комитента   договора
   субкомиссии  он  остается  ответственным  перед Комитентом за действия
   субкомиссионера в соответствии  с  условиями  настоящего  договора,  а
   заключение  договора  субкомиссии  не должно влечь увеличения расходов
   Комиссионера и субкомиссионера по выполнению комиссионного поручения.
        1.10. Комиссионер  не вправе удерживать имущество,  принадлежащее
   Комитенту  или  подлежащее  передаче   ему   либо   лицу,   указанному
   Комитентом, для обеспечения требований Комиссионера к Комитенту.
        1.11. Комитент вправе в  любое  время  отказаться  от  исполнения
   настоящего договора, отменив данное Комиссионеру поручение.

                              2. Цена договора

        2.1. Ценой договора является согласованная Сторонами в приложении
   к   настоящему   договору   комиссии   цена   имущества  и  составляет
   _____________________________________________________________________.

                             3. Условия платежа

        3.1. Оплата  по  настоящему  договору  производится  в  следующем
   порядке:
        3.1.1. Комиссионер  перечисляет  Комитенту  все  полученное им по
   сделкам,  заключенным в соответствии с настоящим договором, а в случае
   неисполнения  покупателями или субкомиссионерами своих обязательств по
   этим сделкам недостающие суммы из собственных средств,  за исключением
   удержанной им суммы комиссионного вознаграждения, причитающейся ему по
   настоящему  договору,  и  расходов,  произведенных  им   в   связи   с
   исполнением  комиссионного  поручения,  в  случае,  если  их размер не
   превышает    25    процентов    от    цены    настоящего     договора,
   ______________________________________________________________________
           (единовременно, поэтапно, с авансовым платежом и т.п.)

   _____________________________________________________________________
   но не позднее окончания срока выполнения комиссионного поручения.
        3.1.2. Комитент  перечисляет  Комиссионеру  сумму   комиссионного
   вознаграждения,  причитающуюся ему по настоящему договору,  и расходов
   Комиссионера по исполнению комиссионного поручения,  если она не  была
   удержана  Комиссионером  в  соответствии с подпунктом 3.1.1 настоящего
   договора, а также сумму подлежащих возмещению расходов Комиссионера по
   исполнению   настоящего   договора   и  части  дополнительной  выгоды,
   причитающейся Комиссионеру,  единовременно после  принятия  Комитентом
   отчета Комиссионера об исполнении комиссионного вознаграждения.
        3.2. Форма оплаты _______________________________________________
                                  (платежное требование, платежное

   ______________________________________________________________________
                     поручение, чек, аккредитив и т.д.)

                          4. Обязательства Сторон

        4.1. Комиссионер обязан:
        4.1.1. Получить  в  трехдневный   срок   с   момента   подписания
   настоящего  договора комиссии имущество,  перечисленное в приложении к
   нему, в месте его хранения.
        4.1.2. Исполнить  комиссионное поручение на наиболее выгодных для
   Комитента условиях в соответствии  с  обычаями  делового  оборота  или
   иными  обычно  предъявляемыми требованиями,  а в случаях,  указанных в
   настоящем договоре, - в соответствии с указаниями Комитента.
        4.1.3. Представить  Комитенту  отчет  об исполнении комиссионного
   поручения.
        4.1.4. Перечислить   Комитенту  все  полученное  им  по  сделкам,
   заключенным в  соответствии  с  настоящим  договором,  за  исключением
   удержанной из суммы комиссионного вознаграждения, причитающейся ему по
   настоящему   договору,   и   расходов   Комиссионера   по   исполнению
   комиссионного  поручения  в  случае,  если  их  размер не превышает 25
   процентов от цены настоящего договора,  а также в случае  неисполнения
   покупателями  или  субкомиссионерами своих обязательств по заключенным
   Комиссионером  в  соответствии  с  настоящим  договором   сделкам,   и
   недостающие суммы из собственных средств.
        4.1.5. Обеспечить  за  свой  счет  сохранность  переданного   ему
   Комитентом по настоящему договору имущества.
        4.2. Комитент обязан:
        4.2.1. Обеспечить  возможность  получения  Комитентом  имущества,
   перечисленного в приложении, в месте его хранения.
        4.2.2. Оплатить  Комиссионеру  расходы,  связанные  с исполнением
   поручения, в размерах и в сроки, предусмотренные настоящим договором.
        4.2.3. Выплатить Комиссионеру предусмотренное настоящим договором
   комиссионное вознаграждение и причитающуюся  ему  долю  дополнительной
   выгоды.
        4.2.4. В  случае  отказа  Комитента  от   исполнения   настоящего
   договора  до  истечения  срока  его  действия  возместить Комиссионеру
   убытки,  вызванные отменой комиссионного поручения, а также в месячный
   срок с момента такого отказа распорядиться непроданным имуществом.

                      5. Сроки исполнения обязательств

        5.1. Комиссионер исполнит обязательства по настоящему договору  в
   срок до _____________________________________________________________,
   если  иные  сроки  для  выполнения  отдельных  его   обязательств   не
   установлены настоящим договором.
        5.2. Комитент исполнит обязательства, предусмотренные подпунктами
   4.2.2, 4.2.3 настоящего договора, в десятидневный срок после окончания
   тридцатидневного срока для сообщения Комиссионеру своих возражений  по
   его  отчету  о выполнении комиссионного поручения либо после сообщения
   Комиссионеру о принятии отчета.
        5.3. Обязательства Сторон прекращаются их фактическим исполнением
   Сторонами либо в случаях, предусмотренных законодательством Российской
   Федерации и настоящим договором.
        5.4. Срок действия договора:
        - начало - с момента его заключения;
        - окончание  -  до  момента  выполнения  своих  обязательств   по
   настоящему  договору  или  его прекращения по основаниям,  указанным в
   пункте 9.2 настоящего договора.

                         6. Ответственность Сторон

        6.1. В   случае   нарушения   Комиссионером   сроков   исполнения
   обязательств,  предусмотренных  договором,  он   возмещает   Комитенту
   причиненные  ему  вследствие  нарушения сроков исполнения обязательств
   убытки, а также уплачивает неустойку в размере _____ процентов от цены
   договора за каждый день просрочки.
        6.2. В случае неисполнения  Комиссионером  своего  обязательства,
   предусмотренного  подпунктом  4.1.5 настоящего договора,  он возмещает
   Комитенту причиненные ему вследствие неисполнения этого  обязательства
   убытки, а также уплачивает неустойку в размере _______________________
   _____________________________________________________________________.
        6.3. В   случае   неисполнения   или   ненадлежащего   исполнения
   Комиссионером своих  обязательств  по  настоящему  договору  он  несет
   ответственность   в   соответствии   с   законодательством  Российской
   Федерации.
        6.4. Уплата  неустойки  и  применение иных мер ответственности за
   нарушение  обязательств   не   освобождает   Стороны   от   исполнения
   обязательств по договору и устранения нарушений прав другой Стороны по
   настоящему договору.

                       7. Действие непреодолимой силы

        7.1. Ни  одна  из  Сторон  не  несет ответственности перед другой
   Стороной за  задержку,  недопоставку  или  невыполнение  обязательств,
   обусловленных  обстоятельствами,  возникшими  помимо  воли  и  желания
   Сторон и которые нельзя предвидеть или избежать,  включая  объявленную
   или   фактическую  войну,  гражданские  волнения,  эпидемии,  блокаду,
   эмбарго,  землетрясения,  наводнения,  пожары   и   другие   стихийные
   бедствия.
        7.2. Свидетельство, выданное соответствующей торговой палатой или
   иным компетентным органом, является достаточным подтверждением наличия
   и продолжительности действия непреодолимой силы.
        7.3. Сторона,  которая не исполняет своего обязательства,  должна
   дать  извещение  другой  Стороне  о  препятствии  и  его  влиянии   на
   исполнение обязательств по договору.
        7.4. Если   обязательства   непреодолимой   силы   действуют   на
   протяжении   3  (трех)  последовательных  месяцев  и  не  обнаруживают
   признаков  прекращения,  настоящий  договор  может   быть   расторгнут
   Комитентом   и  Комиссионером  путем  направления  уведомления  другой
   Стороне.

                        8. Порядок разрешения споров

        8.1. Все  споры  или разногласия,  возникающие между Сторонами по
   настоящему договору или в связи с ним,  разрешаются путем  переговоров
   между сторонами.
        8.2. В  случае   невозможности   разрешения   разногласий   путем
   переговоров   они   подлежат   рассмотрению   в   арбитражном  суде  в
   установленном законодательством порядке.

                 9. Порядок изменения и дополнения договора

        9.1. Любые  изменения  и  дополнения  к настоящему договору имеют
   силу только в том случае,  если они  оформлены  в  письменном  виде  и
   подписаны обеими Сторонами.
        9.2. Договор может быть расторгнут:
        9.2.1. По соглашению Сторон, оформленному в письменном виде.
        9.2.2. В одностороннем порядке Комитентом.
        9.2.3. По     основаниям,    предусмотренным    законодательством
   Российской Федерации.

                             10. Прочие условия

        10.1. Настоящий  договор  составлен  в двух экземплярах,  имеющих
   одинаковую юридическую  силу,  по  одному  экземпляру  для  каждой  из
   Сторон.
        10.2. Отказ Комиссионера от  исполнения  настоящего  договора  не
   допускается.
        10.3. Другие условия по усмотрению Сторон _______________________
   ______________________________________________________________________
   ______________________________________________________________________
        10.4. К договору прилагаются:
   ______________________________________________________________________

                 11. Юридические адреса и реквизиты Сторон

        Комиссионер                               Комитент

   ______________________________          ______________________________
     (индекс, адрес, расчетный                (индекс, адрес, расчетный

   ______________________________          ______________________________
     и валютный счета)                         и валютный счета)

   ______________________________          ______________________________
     (должность, подпись)                     (должность, подпись)

           М.П.                                      М.П.


                           ДОГОВОР КОМИССИИ Nо. ____

   г. ______________                               "___"_________ 199_ г.

        Фирма ___________________________________, именуемая в дальнейшем
                      (наименование фирмы)

   Комитент,  в лице ___________________________________________________,
                            (должность, фамилия, имя, отчество)

   действующего на основании _______________________,  с одной стороны, и

   ____________________________________________, именуем__  в  дальнейшем
             (наименование организации)

   Комиссионер,  в лице ________________________________________________,
                               (должность, фамилия, имя, отчество)

   действующего на основании ________________________,  с другой стороны,
   заключили настоящий договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. По  настоящему  договору  Комиссионер  принимает   на   себя
   обязанность   по  оказанию  услуг,  связанных  с  оформлением  визовых
   документов в Консульской службе Министерства  иностранных  дел  РФ,  а
   также  по  обеспечению  оформления  приглашений  для  получения визы в
   Российскую Федерацию иностранных граждан (согласно спискам  выдаваемых
   Комитентом)  от  своего  имени,  но за счет Комитента.  В свою очередь
   Комитент  обязуется   выплачивать   Комиссионеру   вознаграждение   за
   оказываемые услуги в размере, определяемом настоящим договором.
        1.2. По каждому иностранному гражданину  (нескольким  иностранным
   гражданам)  составляют  дополнительные  соглашения,  протоколы  и т.п.
   которые являются неотъемлемой частью настоящего договора.

                       2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

        2.1. Комиссионер обязан:
        - оформлять  визовые  документы  в  Консульской  службе МИДа РФ и
   обеспечивать оформление приглашений для получения  визы  в  Российскую
   Федерацию иностранных граждан (согласно спискам выдаваемых Комитентом)
   в соответствии с установленным  законом  и  другими  правовыми  актами
   порядком;
        - уведомить Комитента о нарушении третьим лицом  условий  сделки,
   заключенной  с  ним  Комиссионером  в  рамках  настоящего  договора  и
   дополнительных соглашений к нему;
        - исполнить  все  обязанности и осуществить все права по сделкам,
   совершенным с третьими лицами в рамках настоящего договора;
        - отвечать перед Комитентом за утрату,  недостачу или повреждение
   находящегося у него имущества и документов Комитента  в  случае,  если
   утрата, недостача или повреждение произошли по его вине;
        - принимать меры к охране  прав  Комитента  на  его  имущество  и
   документы, находящиеся у Комиссионера;
        - представлять  Комитенту  отчет  о выполненной работе;
        - уведомлять  Комитента  об  отказе  от  выполнения  поручения  с
   указанием причин отказа.
        2.2. Комиссионер  вправе  удержать  причитающиеся ему по договору
   комиссии суммы из всех сумм, поступивших к нему за счет Комитента.
        2.3. Комиссионер  вправе  удерживать  находящиеся  у  него вещи и
   документы,  которые подлежат передаче комитенту либо лицу,  указанному
   Комитентом, в обеспечение своих требований по настоящему комиссии.
        2.4. Комитент обязан:
        - заранее   представлять  Комиссионеру  списки  лиц,  на  которых
   необходимо получить визы в Российскую Федерацию и все необходимые  для
   получения визы данные и документы;
        - принять от Комиссионера все исполненное по настоящему  договору
   и дополнительным соглашениям (протоколам и т.п.) к нему;
        - возмещать Комиссионеру суммы,  израсходованные им по исполнению
   поручения  в  размере  тарифа,  установленного  Министерством финансов
   России на оформление визы иностранным гражданам в РФ;
        - выплачивать  Комиссионеру  вознаграждение за оказанные услуги в
   размере ___%   (______________   процентов)   плюс   НДС   от   тарифа
   установленного   Министерством  финансов  России  на  оформление  визы
   иностранным гражданам в РФ.
        2.5. В  случае  ликвидации  либо  реорганизации   Комитента   его
   поручение  сохраняет  свою  силу для Комиссионера до тех пор,  пока не
   поступят надлежащие указания от  правопреемников  либо  представителей
   Комитента.
        2.6. Если Комиссионер откажется от исполнения принятого поручения
   вследствие нарушения договора комиссии Комитентом,  он вправе получить
   как возмещение понесенных расходов, так и комиссионное вознаграждение.

                  3. РАСЧЕТЫ И ОТВЕТСТВЕННОСТЬ ПО ДОГОВОРУ

        3.1. Все  взаиморасчеты  по  настоящему  договору  производятся в
   соответствии с дополнительными соглашениями  (протоколами  и  т.п.)  к
   последнему.
        3.2. В случае неисполнения или ненадлежащего исполнения одной  из
   сторон  обязательств  по  настоящему договору,  она обязана возместить
   другой стороне причиненные таким неисполнением убытки.
        3.3. Неисполнение  одной  из  сторон  условий настоящего договора
   приведшее к материальным  потерям  другой  стороны,  влечет  за  собой
   применение  к  виновной стороне штрафных санкций в размере нанесенного
   ущерба и может служить основанием досрочного прекращения  договора  по
   инициативе добросовестной стороны.

                               4. ФОРС-МАЖОР

        4.1. Стороны  освобождаются  от  ответственности за частичное или
   полное неисполнение обязательств  по  настоящему  договору,  если  это
   неисполнение  явилось  следствием  обстоятельств  непреодолимой  силы,
   возникших  после   заключения   настоящего   договора   в   результате
   обстоятельств   чрезвычайного  характера,  которые  стороны  не  могли
   предвидеть или предотвратить.
        4.2. При наступлении обстоятельств,  указанных в п.  4.1,  каждая
   сторона должна без промедления  известить  о  них  в  письменном  виде
   другую   сторону.   Извещение  должно  содержать  данные  о  характере
   обстоятельств,  а также официальные документы,  удостоверяющие наличие
   этих  обстоятельств  и,  по  возможности,  дающие оценку их влияния на
   возможность  исполнения  стороной  своих   обязательств   по   данному
   договору.
        4.3. Если  сторона  не  направит  или   несвоевременно   направит
   извещение,  предусмотренное в п. 4.2, то она обязана возместить второй
   стороне понесенные ею убытки.
        4.4. В   случаях  наступления  обстоятельств,  предусмотренных  в
   п. 4.1,  срок выполнения стороной обязательств по настоящему  договору
   отодвигается  соразмерно  времени,  в  течении  которого действуют эти
   обстоятельства и их последствия.
        4.5. Если,  наступившие обстоятельства,  перечисленные в п. 4.1 и
   их последствия продолжают  действовать  более  двух  месяцев,  стороны
   проводят    дополнительные   переговоры   для   выявления   приемлемых
   альтернативных способов исполнения настоящего договора.

                           5. КОНФИДЕНЦИАЛЬНОСТЬ

        5.1. Условия настоящего договора и соглашений (протоколов и т.п.)
   к нему конфиденциальны и не подлежат разглашению.
        5.2. Стороны принимают все необходимые меры для  того,  чтобы  их
   сотрудники,   агенты,  правопреемники  без  предварительного  согласия
   другой стороны не информировали третьих лиц о деталях данного договора
   и приложений к нему.

                   6. ПРИМЕНИМОЕ ПРАВО. РАЗРЕШЕНИЕ СПОРОВ

        6.1. Применимым   правом   является  законодательство  Российской
   Федерации.
        6.2. Все  споры  и  разногласия,  которые  могут возникнуть между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора, будут разрешаться путем переговоров.
        6.2. При  неурегулировании   в   процессе   переговоров   спорных
   вопросов,  споры  разрешаются  в  порядке,  установленном  действующим
   законодательством  Российской  Федерации  в  Арбитражном  суде  города
   Москвы.

                          7. ПРЕКРАЩЕНИЕ ДОГОВОРА

        7.1. Настоящий договор прекращается:
        - при отказе Комитента  от исполнения договора;
        - по соглашению сторон;
        - по   инициативе   Комиссионера   в   случае,   если   выяснится
   невозможность  исполнения  поручения  или нарушения Комитентом условий
   настоящего договора и дополнительного соглашения к нему;
        - по     иным     основаниям,     предусмотренным     действующим
   законодательством Российской Федерации.

                        8. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

        8.1. Любые  изменения  и   дополнения   к   настоящему   договору
   действительны,  при  условии,  если они совершены в письменной форме и
   подписаны надлежаще уполномоченными на то представителями сторон.
        8.2. Все уведомления и сообщения должны направляться в письменной
   форме. Сообщения будут считается исполненными надлежащим образом, если
   они  посланы  заказным  письмом,  по  телеграфу,  телетайпу,  телексу,
   телефаксу или  доставлены  лично  по  юридическим  (почтовым)  адресам
   сторон с получением под расписку соответствующими должностными лицами.
        8.3. Срок действия настоящего договора - с момента его подписания
   сторонами и   до  "__"_______________  19__  года.  Договор  считается
   пролонгированным еще на ____________________,  если ни одна из  сторон
   за __________ дней до наступления даты окончания договора письменно не
   заявит о своем намерении расторгнуть данный  договор.
        8.4. Настоящий  договор  составлен  в  двух экземплярах,  имеющих
   одинаковую юридическую  силу,  по  одному  экземпляру  для  каждой  из
   сторон.

              9. ПОЧТОВЫЕ АДРЕСА И БАНКОВСКИЕ РЕКВИЗИТЫ СТОРОН

        Комитент: _______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Комиссионер: ____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                              ПОДПИСИ СТОРОН:

        Комитент

        _______________________    _________________________
                                          (подпись)
         М.П.

        Комиссионер

        ________________________   _________________________
                                          (подпись)
         М.П.


                        ДОГОВОР КОМИССИИ Nо. _______

    г. ______________                              "___"_________ 199_ г.

         ___________________________________________________, именуем__ в
                    (наименование организации)

    дальнейшем Комитент, в лице ________________________________________,
                                   (должность, фамилия, имя, отчество)

    действующего на основании __________________________________, с одной
                                     (Устава, положения)

    стороны, и _____________________________________________, именуем__ в
                        (наименование организации)

    дальнейшем Комиссионер, в лице _____________________________________,
                                    (должность, фамилия, имя, отчество)

    действующего на основании ________________________, с другой стороны,
                                 (Устава, положения)

    заключили настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. По  настоящему  договору  Комиссионер  принимает  на   себя
    обязанность  по  реализации  продукции  и товаров Комитента от своего
    имени,  но за счет Комитента.  В свою очередь  Комиссионер  обязуется
    выплатить Комитенту вознаграждение за оказанную услугу.
         1.2. По каждой партии товаров стороны составляют  дополнительные
    соглашения,  протоколы  и  т.п.  которые являются неотъемлемой частью
    настоящего договора.

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. Комиссионер обязан:
         - реализовать продукцию Комитента на условиях, наиболее выгодных
    для Комитента по цене не ниже назначенной ему последним;
         - возместить  Комиссионеру  разницу  в стоимости,  в случае если
    товары были реализованы по цене ниже,  установленной Комитентом, если
    не докажет, что не было возможности продать товар по назначенной цене
    и продажа по низшей цене предупредила еще большие убытки;
         - если  Комиссионер  совершил сделку на условиях более выгодных,
    чем  те,  которые  были  указаны  Комитентом,  дополнительная  выгода
    делится между Комитентом и Комиссионером поровну;
         - исполнить все обязанности и осуществить все права по  сделкам,
    совершенным с третьими лицами в рамках настоящего договора;
         - выполнять обязательства по реализации  продукции  Комитента  в
    сроки,   определяемые   дополнительными   соглашениями  к  настоящему
    договору;
         - уведомить  Комитента о нарушении третьим лицом условий сделки,
    заключенной с  ним  Комиссионером  в  рамках  настоящего  договора  и
    дополнительного соглашения к нему;
         - отвечать перед Комитентом за утрату, недостачу или повреждение
    находящегося  у  него  имущества  Комитента  в  случае,  если утрата,
    недостача или повреждение произошли по его вине;
         - принимать  меры  к  охране  прав  Комитента  на его имущество,
    находящееся у Комиссионера;
         - представлять  Комитенту  отчет  о выполненной работе,  а также
    передавать все полученное за реализованную продукцию за вычетом сумм,
    причитающихся на оплату за выполненное поручение;
         - уведомлять Комитента об отказе от выполнения поручения;
         2.2. Комиссионер  вправе  удержать причитающиеся ему по договору
    комиссии суммы из всех сумм,  поступивших к нему за  счет  Комитента.
         2.3. Комиссионер  вправе  удерживать  находящиеся  у  него вещи,
    которые подлежат передаче комитенту либо лицу, указанному комитентом,
    в обеспечение своих требований по договору комиссии.
         2.4. Комитент обязан:
         - принять от Комиссионера все исполненное по настоящему договору
    и дополнительным соглашениям (протоколам и т.п.) к нему;
         - выплачивать  Комиссионеру вознаграждение за оказанные услуги в
    размерах оговоренных в дополнительных соглашениях;
         - возмещать Комиссионеру суммы, израсходованные им по исполнению
    поручения;
         - уплачивать   Комиссионеру  вознаграждение  за  совершенные  им
    сделки,  в случае отмены поручения,  а также  возмещать  Комиссионеру
    понесенные им до отмены поручения расходы.
         2.5. В  случае  ликвидации  либо  реорганизации  Комитента   его
    поручение  сохраняет  свою силу для Комиссионера до тех пор,  пока не
    поступят надлежащие указания от правопреемников  либо  представителей
    Комитента.
         2.6. Если  Комиссионер   откажется   от   исполнения   принятого
    поручения  вследствие  нарушения  договора  комиссии  Комитентом,  он
    вправе  получить  как   возмещение   понесенных   расходов,   так   и
    комиссионное вознаграждение.
         2.7. Кредиторы Комитента,  пользующиеся в отношении  очередности
    удовлетворения  их  требований преимуществом перед залогодержателями,
    не лишаются права на удовлетворение  этих  требований  из  удержанных
    Комиссионером сумм.

                  3. РАСЧЕТЫ И ОТВЕТСТВЕННОСТЬ ПО ДОГОВОРУ

         3.1. Все  взаиморасчеты  по  настоящему  договору производятся в
    соответствии с дополнительными соглашениями (протоколами  и  т.п.)  к
    последнему.
         3.2. В случае неисполнения или ненадлежащего исполнения одной из
    сторон  обязательств  по настоящему договору,  она обязана возместить
    другой стороне причиненные таким неисполнением убытки.
         3.3. Неисполнение  одной  из  сторон условий настоящего договора
    приведшее к материальным потерям  другой  стороны,  влечет  за  собой
    применение  к виновной стороне штрафных санкций в размере нанесенного
    ущерба и может служить основанием досрочного прекращения договора  по
    инициативе добросовестной стороны.
         3.4. Комиссионер  отвечает  перед  Комитентом  за   невыполнение
    обязанности застраховать имущество Комитента,  если такая обязанность
    будет определена в дополнительном соглашении к настоящему договору, в
    размере  страховой  суммы,  которую  должен был бы получить Комитент,
    если  бы  договор  страхования  был  заключен.   Ответственность   по
    настоящему  пункту  Комиссионер несет лишь при наступлении страхового
    случая.

                                4. ФОРС-МАЖОР

         4.1. Стороны освобождаются от ответственности за  частичное  или
    полное  неисполнение  обязательств  по настоящему договору,  если это
    неисполнение явилось  следствием  обстоятельств  непреодолимой  силы,
    возникших   после   заключения   настоящего   договора  в  результате
    обстоятельств  чрезвычайного  характера,  которые  стороны  не  могли
    предвидеть или предотвратить.
         4.2. При наступлении обстоятельств,  указанных в п.  4.1, каждая
    сторона  должна  без  промедления  известить  о них в письменном виде
    другую  сторону.  Извещение  должно  содержать  данные  о   характере
    обстоятельств,  а также официальные документы, удостоверяющие наличие
    этих обстоятельств и,  по возможности,  дающие оценку их  влияния  на
    возможность   исполнения   стороной  своих  обязательств  по  данному
    договору.
         4.3. Если   сторона  не  направит  или  несвоевременно  направит
    извещение, предусмотренное в п.
         4.2, то  она  обязана  возместить  второй  стороне понесенные ею
    убытки.
         4.4. В  случаях  наступления  обстоятельств,  предусмотренных  в
    п. 4.1,  срок выполнения стороной обязательств по настоящему договору
    отодвигается  соразмерно  времени,  в  течении которого действуют эти
    обстоятельства и их последствия.
         4.5. Если,  наступившие обстоятельства, перечисленные в п. 4.1 и
    их последствия продолжают действовать  более  двух  месяцев,  стороны
    проводят   дополнительные   переговоры   для   выявления   приемлемых
    альтернативных способов исполнения настоящего договора.

                            5. КОНФИДЕНЦИАЛЬНОСТЬ

         5.1. Условия настоящего  договора  и  соглашений  (протоколов  и
    т.п.) к нему конфиденциальны и не подлежат разглашению.
         5.2. Стороны принимают все необходимые меры для того,  чтобы  их
    сотрудники,  агенты,  правопреемники  без  предварительного  согласия
    другой  стороны  не  информировали  третьих  лиц  о  деталях  данного
    договора и приложений к нему.

                            6. РАЗРЕШЕНИЕ СПОРОВ

         6.1. Все  споры  и  разногласия,  которые могут возникнуть между
    сторонами по вопросам, не нашедшим своего разрешения в тексте данного
    договора, будут разрешаться путем переговоров.
         6.2. При  неурегулировании  в   процессе   переговоров   спорных
    вопросов,  споры  разрешаются  в  порядке,  установленном действующим
    законодательством.

                           7. ПРЕКРАЩЕНИЕ ДОГОВОРА

         7.1. Настоящий договор прекращается:
         - при отказе Комитента  от исполнения договора;
         - по соглашению сторон;
         - по   инициативе   Комиссионера   в   случае,   если  выяснится
    невозможность исполнения поручения или нарушения  Комитентом  условий
    настоящего договора и дополнительного соглашения к нему;
         - признания Комиссионера  несостоятельным  (банкротом).  В  этом
    случае , права и обязанности по сделкам, заключенным им для комитента
    во исполнения указаний последнего, переходят Комитенту.
         - по     иным     основаниям,     предусмотренным    действующим
    законодательством.

                         8. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

         8.1. Любые  изменения  и  дополнения   к   настоящему   договору
    действительны,  при условии,  если они совершены в письменной форме и
    подписаны надлежаще уполномоченными на то представителями сторон.
         8.2. Все   уведомления   и   сообщения   должны  направляться  в
    письменной форме.  Сообщения будут считается исполненными  надлежащим
    образом,  если они посланы заказным письмом, по телеграфу, телетайпу,
    телексу,  телефаксу или доставлены лично  по  юридическим  (почтовым)
    адресам   сторон   с   получением   под   расписку   соответствующими
    должностными лицами.
         8.3. Срок   действия   настоящего   договора  -  с  момента  его
    подписания  сторонами.  Договор  считается  пролонгированным  еще  на
    ____________________,  если  ни  одна из сторон за __________ дней до
    наступления даты окончания  договора  письменно  не  заявит  о  своем
    намерении расторгнуть данный договор.
         8.4. Настоящий договор вступает в силу с момента его  подписания
    сторонами.
         8.5. Настоящий договор составлен  в  двух  экземплярах,  имеющих
    одинаковую  юридическую  силу,  по  одному  экземпляру  для каждой из
    сторон.

              9. ПОЧТОВЫЕ АДРЕСА И БАНКОВСКИЕ РЕКВИЗИТЫ СТОРОН

         Комитент: ______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Комиссионер: ___________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               ПОДПИСИ СТОРОН:

           Комитент

           _______________________    _________________________
                                             (подпись)
            М.П.

           Комиссионер

           ________________________   _________________________
                                             (подпись)
            М.П.


                             ПРИМЕРНЫЙ ДОГОВОР
                             комиссии по импорту

         г. ______________________                 "___"__________19___г.

         1. Внешнеэкономическая организация (Комиссионер) и ее адрес:
    _____________________________________________________________________

         2. Расчетный счет и наименование банка: ________________________

         3. Заказчик (Комитент) и его адрес: ____________________________

         4. Грузополучатель и его адрес: ________________________________

         5. Плательщик и его адрес: _____________________________________

         6. Расчетный счет Плательщика и наименование банка: ____________
    _____________________________________________________________________

         7. Иностранная  фирма, страна: _________________________________

         8. Условия поставки по импорту: ________________________________

         9. Валюта и условия платежа: ___________________________________

         10. Основание заключения настоящего договора: __________________

         11.
    ---------------------------------------------------------------------
       Наименование товара      ¦ Марка, вид и др. ¦ Кол-во ¦ Цена
    ----------------------------+------------------+--------+------------
                                ¦ (Могут быть      ¦        ¦
                                ¦  определены в    ¦        ¦
                                ¦  спецификации)   ¦        ¦
                                ¦                  ¦        ¦
                                ¦                  ¦        ¦
                                ¦                  ¦        ¦

         12. Ответственный представитель Заказчика,        уполномоченный
    визировать контракт: ________________________________________________

         13. Цена, сумма закупки: _______________________________________

         14. Срок ввоза товара: _________________________________________

         15. Комиссионное вознаграждение: _______________________________

         16. Плательщик  гарантирует  перевод  платежа  в  валюте на счет
    Внешнеэкономической организации: ____________________________________

         17. Плательщик гарантирует оплату комиссионного вознаграждения:
    _____________________________________________________________________

         18. Срок действия договора: ____________________________________

         19. Стороны  гарантируют  соблюдение  Основных  условий договора
    комиссии, изложенных в Приложении No. 1 к настоящему договору.

         Подписи и печати Сторон.


                              ПРИМЕРНЫЙ ДОГОВОР
                            комиссии по экспорту

         г. _________________                    "___"____________199__г.

         1. Поставщик (Комитент)         7. Расчетный счет No.:
         и его адрес:
                                         8. Наименование и адрес
         2. Расчетный счет No.:          банка:

         3. Наименование и адрес         9. Основание для поставки
         банка:                          на экспорт:

         4. Валютный счет No.:           а) госзаказ

            Расчетный счет No.:          б) договор

         5. Наименование и адрес         в) сверхплановое производство
         банка:

         6. Внешнеэкономическая
         организация (Комиссионер)
         и ее адрес:

         10.
    ---------------------------------------------------------------------
                                   ¦             ¦
       Наименование товара         ¦ Модель, вид ¦  Кол-во
    -------------------------------+-------------+-----------------------
                                   ¦             ¦
    -------------------------------+-------------+-----------------------
                                   ¦             ¦
    -------------------------------+-------------+-----------------------
                                   ¦             ¦
    -------------------------------+-------------+-----------------------
                                   ¦             ¦
    -------------------------------+-------------+-----------------------
                                   ¦             ¦

         11. Перечень стран              15. Срок действия договора:
         экспорта:
                                         16. Возможные условия продажи
         12. Сроки отгрузки              инофирме:
         инофирме:

         13. Минимальная цена            а) твердый счет (аккредитив,
         продажи с указанием вида        инкассо)
         валюты:

         14. Минимальная цена            б) коммерческий кредит
         продажи в рублях:
                                         в) консигнация
         17. Комиссионное вознаграждение:
         а) в валюте продажи: ___________________
         б) в рублях: ________________________

         18. Другие условия:
         Ответственный представитель      поставщика,      уполномоченный
    визировать  договор: ________________________________________________
                                (должность, ф. и. о., телефон)

         19. Стороны  гарантируют  соблюдение Основных  условий  договора
    комиссии, изложенных в Приложении No. 1 к настоящему договору.

         Подписи и печати Сторон.


                      ДОГОВОР КОМИССИИ Nо. ____________

    г. ______________                            "___"__________ 199__ г.

         _______________________________________________________________,
                          (наименование предприятия)

    именуемое в дальнейшем "Фирма", в лице ______________________________
                                                    (должность)

    __________________________________________, действующего на основании
             (фамилия, имя, отчество)

    _______________ с одной стороны, и _________________________________,
                                           (наименование предприятия)

    именуемое в дальнейшем "Клиент", в лице _____________________________
                                                      (должность)

    __________________________________________, действующего на основании
            (фамилия, имя, отчество)

    _____________________ с другой стороны, заключили настоящий договор о
    нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         Клиент поручает, а Фирма осуществляет покупку:
         1. Валюта: ____________________________________________________;
         2. Место: на __________________________________________________;
         3. Цена: ______________________________________________________;
                           (лимитированная, биржевая, рыночная)

         4. Курс: _________________(_____________________________) рублей
                                             (прописью)

    за 1 ______________;
         5. Общую сумма продажи рублей/покупки валюты: __________________
    (______________________________________________________) ___________.
                          (прописью)

                           2. ОБЯЗАТЕЛЬСТВА СТОРОН

         КЛИЕНТ:
         2.1.  Переводит  на счет Фирмы денежные средства в полном объеме
    на общую сумму ___________(_________________________________) рублей.
                                          (прописью)

         Одновременно  с  этим  переводит  на  счет Фирмы ее комиссионное
    вознаграждение.
         2.2. Оплачивает услуги Фирмы и регистрационный сбор Биржи.

         ФИРМА:
         2.3. После подписания настоящего договора и выполнения  Клиентом
    в полном  объеме  п. 2.1  незамедлительно   начинает  работу  по  его
    исполнению.
         2.4. Исполнив договор, в _______ дневный срок представляет отчет
    с документами, полученными от Контрагента по совершенной сделке.
         2.5. Если товар в соответствии  с  Правилами  биржевой  торговли
    снят с торгов, Фирма извещает об этом в _______ дневный срок.

                                  3. ОПЛАТА

         3.1. За услуги по настоящему договору  Клиент выплачивает  Фирме
    вознаграждение в  ____________ в размере _____ (_______) процентов от
    суммы сделки плюс _________ (___________) процентов от вознаграждения
    Фирмы  НДС  и дополнительно _______ (__________) процентов от разницы
    экономии фактической цены покупки и _________________________________
    (средним  курсом,  зафиксированным на бирже на день покупки; величины
    курса поручения).
         Оплата производится в течение  3  (трех)  дней  после  получения
    отчета Фирмы.
         Отчет  Фирма  представляет  в  виде  договора  купли-продажи или
    биржевого контракта.
         3.2. Клиент оплачивает Бирже регистрационный сбор  в  размере  и
    сроки, предусмотренном биржевыми правилами (через счет Фирмы).
         3.3.   Все   платежи   осуществляются   платежными   поручениями
    телеграфом (кроме платежей в пределах г. Москвы и за пределы РФ).

                          4. ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1. КЛИЕНТ:
         а)   в  случае  невыполнения  п. 2.1  -  договор   остается  без
    исполнения;
         б)  в  случае  просрочки   оплаты   вознаграждения   Фирме   или
    регистрационного сбора  Бирже  -  уплачивает  пени  _____ процента от
    суммы сделки в _______________________ за каждый день  просрочки,  но
    не более ________ процентов.
         в) если просрочка длится свыше  ______  дней  -  считается,  что
    Клиент  отказывается  от  оплаты.  В  этом случае он уплачивает Фирме
    штраф в размере _____ процентов от суммы сделки.
         Вместе  с тем Фирма вправе списать соответствующие суммы (вместе
    с пени) со счета Клиента в безакцептном порядке в течение  двенадцати
    месяцев с момента возникновения права требования.

         4.2. ФИРМА:
         а) за неисполнение поручения по ее вине - уплачивает штраф _____
    процентов от суммы в _________________________, указанной в настоящем
    договоре.

                        5. ПОРЯДОК РАССМОТРЕНИЯ СПОРОВ

         5.1. Все  разногласия  по  настоящему  договору  решаются  путем
    переговоров.
         5.2. В  случае  невозможности  решить  спор  мирным  путем,   он
    передается в Арбитражный суд.

                        6. ПОРЯДОК ОСУЩЕСТВЛЕНИЯ СВЯЗИ

         6.1. Связь между сторонами  осуществляется  через  ответственных
    лиц Клиента и брокера Фирмы. Эти лица несут полную ответственность за
    совершенные    ими    действия.   Брокер   связывается   с   Клиентом
    непосредственно  либо  через  своего   регионального   представителя,
    имеющего доверенность Брокера.
         6.2. Поручения,  извещения  и  другие   документы,   подписанные
    руководителем  и главным бухгалтером, заверенные печатью и переданные
    противоположной стороне посредством факсимильной  связи  (телефаксом)
    признаются сторонами полноценными юридическими документами.

                              7. ОСОБЫЕ УСЛОВИЯ

         7.1. В  случае  если  по  согласию  сторон  Клиент не оплачивает
    заранее услуги Фирмы в соответствии с п.  2.1,  Фирма по  поступлению
    валюты  на  свой  валютный  счет  извещает  об этом Клиента,  который
    обязуется в течение _______ банковских дней оплатить в полном  объеме
    услуги Фирмы.
         7.2. Если  в  течение  ________  дней  Клиент   не   оплатил   в
    соответствии  с  условиями  настоящего  договора услуги Фирмы,  Фирма
    самостоятельно проводит  обратную  конвертацию,  оставляет  на  своем
    расчетном  счету свое вознаграждение со всеми причитающимися штрафами
    и оставшуюся сумму перечисляет Клиенту в течение трех банковских дней
    с момента совершения обратной конвертации и поступления денег на свой
    расчетный счет.
         7.3. Фирма в течение трех банковских дней с момента предъявления
    Клиентом  копии  платежного  поручения, заверенного банком, об оплате
    вознаграждения Фирме (согласно п. 7.1)  переводит валюту на указанный
    Клиентом счет.
         В случае   просрочки   Фирма  выплачивает  Клиенту  пени  ______
    процента от суммы сделки в рублях за каждый  день  просрочки,  но  не
    более _______ процентов.
         7.4. ___________________________________________________________
    ____________________________________________________________________.
         7.5. ___________________________________________________________
    ____________________________________________________________________.

                          8. СРОК ДЕЙСТВИЯ ДОГОВОРА

         8.1. Срок  действия  настоящего  договора  начинается  датой его
    подписания и заканчивается "___"_____________ 199__ г.
         Договор составлен в двух экземплярах, по одному  для  каждой  из
    сторон.

                   ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН:

                ФИРМА:                                КЛИЕНТ:
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________

    ________________________________     ________________________________

               М.П.                                     М.П.


                         ДОГОВОР КОМИССИИ Nо. ______

    г. _______________                           "___"__________ 199__ г.

         _______________________________________________________________,
                          (наименование предприятия)

    именуем__ в дальнейшем "Фирма", в лице ______________________________
                                                    (должность)

    __________________________________________, действующего на основании
             (фамилия, имя, отчество)

    ____________________ с одной стороны, и ____________________________,
     (Устава, положения)                     (наименование предприятия)

    именуем__ в дальнейшем "Клиент", в лице _____________________________
                                                     (должность)

    __________________________________________, действующего на основании
            (фамилия, имя, отчество)

    _______________________ с другой стороны, заключили настоящий договор
      (Устава, положения)

    о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         Клиент  поручает Фирме продать доллары США в количестве ________
    (________________________________) USD (через уполномоченный Банк) на
              (прописью)

    (Московской  Межбанковской  валютной  бирже) по биржевому  курсу,  но
    не менее ________ (___________________________) руб. за 1 доллар США.
                               (прописью)

                           2. ОБЯЗАТЕЛЬСТВА СТОРОН

         КЛИЕНТ:
         2.1.  В  течение  трех  банковских  дней  с  момента  подписания
    настоящего договора переводит на счет Фирмы в полном объеме  денежные
    средства,   предназначенные  для  конвертации.  Одновременно  с  этим
    переводит на счет Фирмы ее комиссионное вознаграждение.
         2.2. Одновременно  с  выполнением  п. 2.1  представляет  Фирме в
    соответствии с действующими в РФ правилами  документы,  на  основании
    которых будет производиться конвертация.
         2.3. После получения от Фирмы уведомления в любой форме  о  том,
    что денежные средства Клиента  проконвертированы, Клиент представляет
    Фирме  письмо  с  просьбой о переводе рублевых средств на указанный в
    этом письме счет.
         2.4. После получения от Фирмы платежного документа,  заверенного
    Банком  о  перечислении  рублевых  средств, составляет с Фирмой акт о
    выполненных работах.
         ФИРМА:
         2.5. После подписания настоящего договора и поступления на  счет
    Фирмы  валюты  Клиента,  предназначенной для продажи, и комиссионного
    вознаграждения Фирмы, в течении одного  банковского  дня  перечисляет
    валюту Клиента на счет _______________ (уполномоченного Банка).
         2.6. При совершении сделки через Банк: при  поступлении денег на
    счет Банка  подает  заявку и указанные в п. 2.2 документы.
         2.7. После  продажи (уполномоченным  Банком) валюты  Клиента,  в
    течение одного дня уведомляет об этом Клиента.
         2.8. После   выполнения   Клиентом   п. 2.3,   в  течение  суток
    представляет банку соответствующее платежное поручение.
         2.9.  В  течение  двух  банковских  дней  предоставляет  Клиенту
    платежное  поручение,  заверенное  банком, после чего между сторонами
    подписывается акт о выполненных работах.
         2.10. Если  по  истечении  срока  действия  настоящего  договора
    продажа   не   была  произведена,  в  течение  трех  банковских  дней
    возвращает денежную сумму Клиента, за  вычетом  затрат,  связанных  с
    перечислением.

                                  3. ОПЛАТА

         3.1. За услуги по настоящему договору  Клиент  выплачивает Фирме
    вознаграждение в размере _______(___________________________________)
                                                (прописью)

    процентов от суммы конвертации в рублях.
         3.2. В случае  совершении  сделки  через Банк, Клиент оплачивает
    комиссионное вознаграждение уполномоченного Банка и  Биржи,  а  также
    все расходы по перечислению денег.

                          4. ОТВЕТСТВЕННОСТЬ СТОРОН

         КЛИЕНТ:
         4.1. В случае нарушения или невыполнения п. п. 2.1 и 2.2 договор
    остается  без  исполнения,  а Клиент выплачивает Фирме пеню в размере
    ___% от  суммы  конвертации в рублях за каждый день просрочки,  но не
    более ____% от суммы в целом.
         4.2.  В  случае  отказа  подписать акт о выполненных работах при
    официальном выполнении Фирмой своей части работы, договор  признается
    выполненным и Клиент выплачивает Фирме штраф в размере ___%  от суммы
    конвертации в рублях.
         ФИРМА:
         4.3. В случае  просрочки  перечисления  денежной  суммы  Клиента
    (п. 2.5)  уплачивает  Клиенту  пеню  в  размере ____%  за каждый день
    просрочки, но не более ___% от суммы конвертации.
         4.4. В случае просрочки представления платежного поручения банку
    (п.2.8) уплачивает Клиенту  пеню  в  размере  ____%  за  каждый  день
    просрочки, но не более ____% от суммы сделки.
         4.5.  В  случае  просрочки  возвращения денежных средств на счет
    Клиента  (п. 2.10)  уплачивает  пеню в размере ____%  за  каждый день
    просрочки, но не более ____% от суммы договора.

                       5. ПОРЯДОК РАССМОТРЕНИЯ СПОРОВ

         Все   разногласия   по   настоящему   договору   решаются  путем
    переговоров или в соответствии с действующим законодательством.

                       6. ПОРЯДОК ОСУЩЕСТВЛЕНИЯ СВЯЗИ

         Поручения,   извещения   и   другие    документы,    подписанные
    руководителем  и главным бухгалтером, заверенные печатью и переданные
    противоположной стороне телефаксом, признаются сторонами полноценными
    юридическими документами.

                              7. ОСОБЫЕ УСЛОВИЯ

         7.1 ____________________________________________________________
    ____________________________________________________________________.

                          8. СРОК ДЕЙСТВИЯ ДОГОВОРА

         8.1  Срок  действия  настоящего  договора  начинается  датой его
    подписания и заканчивается "___"_____________ 199__ г.
         Договор составлен в двух экземплярах, по одному  для  каждой  из
    сторон.

                   ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН:

                ФИРМА:                                КЛИЕНТ:
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________

    ________________________________     ________________________________

                 М.П.                                  М.П.


                         ДОГОВОР КОМИССИИ Nо. _____

    г. _________________                         "___"__________ 199__ г.

         _______________________________________________________________,
                          (наименование предприятия)

    именуем__ в дальнейшем "Фирма", в лице ______________________________
                                                    (должность)

    __________________________________________, действующего на основании
             (фамилия, имя, отчество)

    _____________________ с одной стороны, и ___________________________,
     (Устава, положения)                      (наименование предприятия)

    именуем__ в дальнейшем "Клиент", в лице _____________________________
                                                     (должность)

    __________________________________________, действующего на основании
         (фамилия, имя, отчество)

    _______________________ с другой стороны, заключили настоящий договор
      (Устава, положения)

    о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         Клиент поручает Фирме купить доллары США в количестве __________
    (___________________________________) USD (через уполномоченный Банк)
                  (прописью)

    (на Московской  Межбанковской валютной бирже)  по биржевому курсу, но
    не более ________(_________________________) руб. за 1 доллар США  на
                             (прописью)

    общую сумму _________________(______________________________) рублей.
                                           (прописью)

                           2. ОБЯЗАТЕЛЬСТВА СТОРОН

         КЛИЕНТ:
         2.1.  В  течение  трех  банковских  дней  с  момента  подписания
    настоящего  договора переводит на счет Фирмы в полном объеме денежные
    средства,  предназначенные  для  конвертации.  Одновременно  с   этим
    переводит на счет Фирмы ее комиссионное вознаграждение.
         2.2.   Одновременно  с  выполнением  п. 2.1  предоставляет Фирме
    необходимые в соответствии с действующими в РФ правилами документы, а
    именно:  контракт, ________________,  на  основании   которых   будет
    производиться конвертация.
         2.3.  После  получения от Фирмы уведомления в любой форме о том,
    что денежные средства Клиента проконвертированы, Клиент в течение  не
    более двадцати дней с момента конвертации представляет Фирме письмо с
    просьбой о перечислении денег в счет оплаты контракта.
         2.4.  После получения от Фирмы платежного документа, заверенного
    банком, об оплате  контракта  или  другого  документа,  составляет  с
    Фирмой акт о выполненных работах.
         ФИРМА:
         2.5.  После подписания настоящего договора и поступления на счет
    Фирмы денежных средств Клиента,  предназначенных  для  конвертации  и
    оплаты  услуг  Фирмы,  в  течение  двух  банковских  дней перечисляет
    денежные средства Клиента на расчетный счет _________________________
    (уполномоченного Банка).
         2.6. В  течение  двух  банковских  дней  с  момента  поступления
    денежных средств  Клиента  на  счет  (уполномоченного Банка),  подает
    заявку на  конвертацию  и  документ,  на  основании  которого  должна
    произойти конвертация.
         2.7. После конвертирования денежных средств,  в  течение  одного
    дня уведомляет Клиента.
         2.8. После  выполнения  Клиентом  п. 2.3  представляет в течение
    двух банковских дней Банку платежный документ о переводе денег в счет
    оплаты контракта.
         2.9.  В  течение  двух  банковских  дней  представляет   Клиенту
    платежный  документ,  заверенный  банком,  после чего между сторонами
    подписывается акт о выполненных работах.
         2.10. В случае, если  по  истечении  срока  действия  настоящего
    договора  конвертация  не была произведена, в течение трех банковских
    дней перечисляет денежную сумму в полном объеме на счет Клиента.

                                  3. ОПЛАТА

         3.1. За услуги по настоящему договору Клиент  выплачивает  Фирме
    вознаграждение  в  размере  __________ процентов от суммы конвертации
    в рублях.
         3.2. В  случае  совершения  сделки  через  уполномоченный  Банк,
    Клиент обеспечивает комиссионное вознаграждение уполномоченного Банка
    и  Биржи, а также все расходы по перечислению валюты.

                          4. ОТВЕТСТВЕННОСТЬ СТОРОН

         КЛИЕНТ:
         4.1. В  случае  нарушения  п. п. 2.1  и 2.2 договор остается без
    исполнения,  а Клиент выплачивает Фирме пеню в размере ____% от суммы
    конвертации в рублях за каждый день просрочки,  но не более  ___%  от
    суммы сделки.
         4.2. Если в течение _________ дней Клиент не выполнил п. 2.3, он
    предоставляет Фирме   не   позднее  ______________________  документ,
    подтверждающий оплату комиссионного вознаграждения  Фирмы.  В  случае
    непредставления указанного документа,  Фирма продает купленную валюту
    через уполномоченный Банк и в  течение  двух  банковских  дней  после
    поступления  на  свой счет рублей перечисляет их Клиенту,  за вычетом
    суммы комиссионного вознаграждения.  В случае просрочки  перечисления
    Фирма уплачивает   Клиенту  пеню  в  размере  ____%  за  каждый  день
    просрочки, но не более ____% от недоперечисленной суммы.
         4.3.  В  случае  отказа  подписать акт о выполненных работах при
    официальном выполнении Фирмой своей части работы, договор  признается
    выполненным и Клиент выплачивает Фирме штраф в размере ____% от суммы
    конвертации в рублях.

         ФИРМА:
         4.4. В случае  просрочки  выполнения   п. 2.8  Фирма  уплачивает
    Клиенту штраф в размере _____%  за каждый день просрочки, но не более
    _____% от суммы сделки.
         4.5. В случае просрочки Фирмой п. 2.10,  она  уплачивает штраф в
    размере ____%  за каждый день просрочки,  но не более ____%  от суммы
    перечисления.

                       5. ПОРЯДОК  РАССМОТРЕНИЯ СПОРОВ

         Все  разногласия   по   настоящему   договору   решаются   путем
    переговоров или в соответствии с действующим законодательством.

                       6. ПОРЯДОК ОСУЩЕСТВЛЕНИЯ СВЯЗИ

         Поручения,    извещения    и   другие   документы,   подписанные
    руководителем и главным бухгалтером, заверенные печатью и  переданные
    противоположной стороне телефаксом, признаются сторонами полноценными
    юридическими документами.

                              7. ОСОБЫЕ УСЛОВИЯ

         7.1 ____________________________________________________________
    ____________________________________________________________________.

                          8. СРОК ДЕЙСТВИЯ ДОГОВОРА

         8.1  Срок  действия  настоящего  договора  начинается  датой его
    подписания и заканчивается "___"____________ 199__ г.
         Договор составлен в двух экземплярах, по одному  для  каждой  из
    сторон.

                   ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН:

                ФИРМА:                                КЛИЕНТ:
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________

    ________________________________     ________________________________

                 М.П.                                  М.П.


                          ДОГОВОР КОМИССИИ Nо. ____

    г. ______________                             "___"_________ 199__ г.

         _______________________________________________________________,
                         (наименование предприятия)

    именуем__ в дальнейшем "Фирма", в лице ______________________________
                                                    (должность)

    _______________________________________________________, действующего
                (фамилия, имя, отчество)

    на основании _______________________________________ с одной стороны,
                         (Устава, положения)

    и __________________________________________________________________,
                          (наименование предприятия)

    именуем__ в дальнейшем "Клиент", в лице _____________________________
                                                      (должность)

    _______________________________________________________, действующего
                  (фамилия, имя, отчество)

    на основании ___________________________, с другой стороны, заключили
                     (Устава, положения)

    настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         Клиент  поручает  Фирме  найти  Контрагента  по  сделке  с целью
    покупки долларов США на сумму _________ (___________________________)
                                                    (прописью)

    USD по курсу не более __________ (_____________________________) руб.
    за 1 доллар на общую сумму покупки ___________ (_____________________
    __________________) рублей.
       (прописью)

                           2. ОБЯЗАТЕЛЬСТВА СТОРОН

         КЛИЕНТ:
         2.1. При заключении договора с Контрагентом по сделке  выполняет
    все обязательства по названному договору полностью и в срок.
         2.2.  После  подписания  договора  с  Контрагентом  по  сделке в
    течение  трех  банковских   дней   переводит   на   счет   Фирмы   ее
    вознаграждение,  которое  переходит  в  собственность  Фирмы  в  день
    подписания акта приемки-передачи работ по настоящему договору.
         2.3. В  случае  необходимости  обязуется  предоставить  документ
    (контракт), на основании которого будет производиться конвертация.
         2.4. В течении двух банковских дней с момента  получения  валюты
    на  расчетный счет Клиента, подписывает акт приемки-передачи работ по
    настоящему договору.
         ФИРМА:
         2.5.  После  подписания  настоящего   договора   незамедлительно
    начинает работу.

                                  3. ОПЛАТА

         За  услуги  по  настоящему  договору  Клиент  выплачивает  Фирме
    вознаграждение в рублях в размере ____ (_________) процентов от суммы
    сделки в рублях.

                          4. ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1. КЛИЕНТ:
         а) в случае   невыполнения  п. 2.2,  выплачивает  Фирме  пеню  в
    размере ______  процента  от  суммы  сделки  в  рублях за каждый день
    просрочки.
         б) в случае невыполнения п. 2.4 выплачивает Фирме пеню в размере
    ______ процента от суммы сделки в рублях за каждый день просрочки.
         4.2. ФИРМА:
         В  случае  расторжения  договора,  заключенного между Клиентом и
    Контрагентом,   обязуется   вернуть   переведенное   на    ее    счет
    вознаграждение  в течение трех банковских дней с момента получения от
    Клиента документа, подтверждающего  факт  расторжения  вышеназванного
    договора.

                       5. ПОРЯДОК РАССМОТРЕНИЯ СПОРОВ

         Все   разногласия   по   настоящему   договору   решаются  путем
    переговоров или в соответствии с действующим законодательством.

                        6. ПОРЯДОК ОСУЩЕСТВЛЕНИЯ СВЯЗИ

         Поручения,   извещения   и   другие    документы,    подписанные
    руководителем  и главным бухгалтером, заверенные печатью и переданные
    противоположной стороне телефаксом, признаются сторонами полноценными
    юридическими документами.

                             7. ОСОБЫЕ УСЛОВИЯ
         7.1. ___________________________________________________________
    ____________________________________________________________________.
         7.2. ___________________________________________________________
    ____________________________________________________________________.

                          8. СРОК ДЕЙСТВИЯ ДОГОВОРА

         8.1  Срок  действия  настоящего  договора  начинается  датой его
    подписания и заканчивается "___"___________ 199__ г.
         Договор составлен в двух экземплярах, по одному  для  каждой  из
    сторон.

                   ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН:

                ФИРМА:                                КЛИЕНТ:
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________
    ________________________________     ________________________________

    ________________________________     ________________________________

                 М.П.                                  М.П.


                                                         Приложение Nо. 4
                                        к Инструкции о порядке оформления
                                          комиссионных операций и ведения
                                      бухгалтерского учета в комиссионной
                                            торговле непродовольственными
                                                   товарами, утвержденной
                                                     Приказом Роскомторга
                                                    от 07.12.94 г._Nо. 99

                                     АКТ
                           О СНЯТИИ ВЕЩИ С ПРОДАЖИ

                                                 "___"___________ 19__ г.

         Мы, нижеподписавшиеся, руководитель предприятия _______________,
                                                              (Ф.И.О.)

         материально ответственное лицо _____________________ и бухгалтер
                                               (Ф.И.О.)

         предприятия _____________________ составили настоящий акт о том,
                          (Ф.И.О.)

         что нами сего числа снята с продажи ___________________________,
                                                  (наименование вещи)

         принятая на комиссию по договору _______________________________
         от "___" _________ 19__ г. по цене реализации руб. _____________
         для ____________________________________________________________
              (указать для какой цели снято (возврат комитенту, ремонт,

         ________________________________________________________________
                           химчистка, уценка и др.))

         Руководитель _______________________________ (подпись)
         Материально ответственное лицо _____________ (подпись)
         Бухгалтер __________________________________ (подпись)


                        ДОГОВОР КОМИССИИ Nо. _______
                           на продажу ценных бумаг

    г. ______________                              "__"__________ 199_ г.

         ________________________________________, именуем__ в дальнейшем
                (наименование организации)

    "Фирма", в лице ____________________________________________________,
                            (должность, фамилия, имя, отчество)

    действующего на основании __________________________________________,
                                  (Устава, положения, доверенности)

    с одной стороны,  и ________________________________________________,
                                  (наименование организации)

    именуем___ в дальнейшем "Клиент", в лице ______________________________________,
    действующего  на основании _________________________________ с другой
    стороны, заключили настоящий договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

         1.1. На основании настоящего договора Клиент  поручает, а  Фирма
    принимает на себя обязательство осуществить продажу:
         - вид ценной бумаги ____________________________________________
                           (акция, облигации, казначейские обязательства,

    ____________________________________________________________________;
                       депозитные сертификаты и др.)

         - тип ценной бумаги ___________________________________________;

         - полное наименование _________________________________________;

         - эмитент _____________________________________________________;

         - гарант ______________________________________________________;
                                 (указать, если есть)

         - регистрационные номера ценных бумаг __________________________
    ____________________________________________________________________;

         - номинальная стоимость ценной бумаги __________________________
    (____________________________________________________) рублей;

         - гарантированный дивиденд (процент) по ценной бумаге __________
    (______________________) процентов;
      (указать, если есть)

         - официальная дата выплаты дивидендов (процентов) ______________
    ___________________________;
       (указать, если есть)

         - количество _________________(__________________________) штук;

         - вид поручения: ______________________________________________;
                            (по цене "не ниже", по точно заданной цене)

         - стоимость одной ценной бумаги ________________________________
    (____________________________________________________) рублей;

         - общая стоимость лота: ________________________________________
    (____________________________________________________) рублей;

         - форма оплаты ценной бумаги __________________________________.
                                            (наличная, безналичная)

         1.2. Клиент на  основании  настоящего договора-комиссии доверяет
    Фирме  заключать  от  ее  имени  договора   купли-продажи   (биржевые
    контракты  и  т.п.)  по продаже указанных в настоящем договоре ценных
    бумаг.
         1.3. Клиент ____________________ Фирме производить разбитие лота
                   (доверяет, не доверяет)

    по частям, в любой пропорции.

                          2. ОБЯЗАТЕЛЬСТВА СТОРОН

         КЛИЕНТ:
         2.1. В  течении   двух  банковских  дней  с  момента  заключения
    настоящего договора передает Фирме  документы,  подтверждающие  право
    собственности  на  ценные  бумаги:  либо  бланки  ценных бумаг,  либо
    гарантию наличия ценных бумаг  (справку  о  хранении  ценных  бумаг).
    Указанные документы передаются Фирме по акту приемки-передачи работ.
         2.2. Обязуется на следующий банковский день с момента подписания
    настоящего  договора  предоставить на имя Фирмы доверенность на право
    распоряжаться ценными бумагами Клиента в рамках настоящего  договора,
    представлять  интересы  Клиента и подписывать документы,  связанные с
    перегистрацией ценных бумаг на  имя  Покупателя.  Доверенность  будет
    являться  действительной  только  при  предъявлении  Фирмой  договора
    купли-продажи,  заключенного между  Фирмой  и  Покупателем,  а  также
    документа, подтверждающего поступление на р/счет Фирмы денежной суммы
    от Покупателя по договору купли-продажи ценных бумаг.
         2.3. В  течении  действия  настоящего  договора  имеет  право  в
    одностороннем порядке прекратить его действие предварительно известив
    Фирму в письменном виде за _______ банковских дня.
         2.4. Если  имеет  возражения  по  Извещению  Nо. 1   переданному
    Фирмой, обязан в трех дневный срок с момента его получения сообщить о
    них в письменном виде Фирме.  В противном случае Извещение  считается
    принятым.
         2.5. Если  имеет  возражения  по  Извещению  Nо. 2   переданному
    Фирмой,  обязан  в  момент  получения  извещения  сообщить  о  них  в
    письменном  виде  Фирме.  В  противном  случае  Извещение   считается
    принятым.
         2.6. В момент передачи Фирмой  Извещения Nо. 2 , при  отсутствии
    письменных возражений обязан подписать акт приемки-передачи с  Фирмой
    о выполнении ею своей работы по настоящему договору.
         2.7. Обязуется  предоставлять  Фирме  необходимую ей информацию,
    соблюдая   при   этом   условия   ее   полноты,    достоверности    и
    своевременности.

         ФИРМА:
         2.8. После  подписания   настоящего   договора   незамедлительно
    начинает работу по его исполнению, с обязательным выставлением заявки
    на одну из Фондовых Бирж.
         2.9. Обязуется  при  исполнении  настоящего  договора  соблюдать
    исключительно  интересы  Клиента,  не  использовать   предоставляемые
    Клиентом  возможности  в  своих собственных интересах или в интересах
    третьих лиц.
         2.10. Обязуется    предоставлять    Клиенту    необходимую   ему
    информацию,  соблюдая при этом условия ее  полноты,  достоверности  и
    своевременности.
         2.11. Обязуется незамедлительно извещать Клиента  о  наступлении
    обстоятельств, способных привести к ущемлению его интересов.
         2.12. Обязуется при повреждении бланков ценных бумаг, возместить
    Клиенту ущерб в размере стоимости поврежденных бланков ценных бумаг.
         2.13. Обязуется в течении _________ дней  с  момента  заключения
    Фирмой договора купли-продажи ценных бумаг между Фирмой и Покупателем
    представить Клиенту Извещение Nо. 1 и копию договора купли-продажи.
         2.14. Обязуется произвести перегистрацию ценных бумаг Клиента на
    имя Покупателя только после поступления полной суммы денежных средств
    от Покупателя в счет оплаты приобретения ценных бумаг.
         2.15. Обязуется в течении ________ дней с момента  перегистрации
    ценных бумаг на имя Покупателя перечислить денежную сумму Клиенту.
         2.16. Обязуется в течении  _____  дней  с  момента  перечисления
    денежных средств Клиенту представить Клиенту Извещение Nо. 2  и копию
    документа, подтверждающего оплату.
         2.18. Если  ценные  бумаги  в  соответствии с Правилами биржевой
    торговли сняты с торгов, Фирма в течении дня извещает Клиента в любой
    форме.

                            3. ПОРЯДОК РАСЧЕТОВ

         3.1. Клиент выплачивает Фирме вознаграждение в размере _________
    (___________) процента от суммы сделки с учетом налого на добавленную
    стоимость и  дополнительно  ________ (_________) процентов от разницы
    превышения цены продажи над стартовой ценой.
         3.2. Клиент  уплачивает  в  бюджет Российской Федерации гербовый
    сбор по операциям с ценными бумагами в установленном законом  порядке
    в размере ____________ процентов от суммы сделки.
         3.3. Кроме того,  Клиент уплачивает Бирже регистрационный сбор в
    размере,  предусмотренном  Биржей,  на  которой реализовано поручение
    Клиента.
         3.4. Клиент  в  равных  долях  с Покупателем оплачивает затраты,
    связанные с перерегистрацией оговоренного в настоящем договоре ценных
    бумаг на имя Покупателя.
         3.5. Оплата   вознаграждения,   гербового    сбора,    биржевого
    регистрационного  сбора и затрат по перегистрации ценных бумаг на имя
    Покупателя  производится  самой  Фирмой  путем   списания   с   общей
    поступившей  на р/счет Фирмы денежной суммы от Покупателя по договору
    купли-продажи заключенного между Фирмой и Покупателем.

                          4. ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1. В  случае  невыполнения  Клиентом п. 2.1 - договор остается
    Фирмой без исполнения.
         4.2. В случае невыполнения п. 2.2 Клиент выплачивает Фирме штраф
    в размере ____________________ (_____________________________) рублей
    и оплачивает все убытки Покупателю.
         4.3. В случае невыполнения Клиентом  п. 6.5 -  договор  остается
    Фирмой без исполнения.
         4.4. В случае, если Клиент не известил Фирму в письменном виде о
    расторжении настоящего договора (п. п. 2.3) и Фирма совершила продажу
    ценных бумаг Клиента до окончания срока действия настоящего договора,
    сделка  признается  действительной и Клиент не имеет право предъявить
    претензии к Фирме.
         4.5. В случае невыполнения Клиентом п. 2.6,  но  при официальном
    выполнении Фирмой    своей    работы    по    настоящему    договору,
    акт приемки-передачи работ считается подписанным.
         4.6. Фирма,  в случае просрочки срока,  указанного  в  п.  2.13,
    выплачивает штраф в размере ___ процентов от суммы сделки по договору
    купли-продажи.
         4.7. В случае,  если Фирма производит перегистрацию ценных бумаг
    Клиента на имя Покупателя без официально подтвержденного  поступления
    денежной  суммы  от  Покупателя  в счет оплаты ценных бумаг на р/счет
    Фирмы, Фирма уплачивает Клиенту штраф в размере _______ процентов  от
    суммы  сделки  по  договору  купли-продажи и производит перегистрацию
    ценных бумаг на имя Клиента.  Все расходы связанные с перегистрациями
    несет Фирма.
         4.8. В случае,  если Фирма не приступила к перегистрации  ценных
    бумаг на имя Покупателя после официального поступления денежной суммы
    Покупателя на р/счет Фирмы, Фирма уплачивает Клиенту пеню в размере _
    процента  от  суммы  сделки  по договору купли-продажи за каждый день
    просрочки, но не более _____ процентов в целом.
         4.9. В   случае   задержки  исполнения  п. 2.15  предназначенной
    Клиенту за проданные ценные бумаги,  Фирма уплачивает Клиенту пеню  в
    размере ______ процентов от суммы сделки по договору купли-продажи за
    каждый день просрочки,  после даты официальной перегистрации акций на
    имя Покупателя, но не более _____ процентов.
         4.10. Фирма,  в случае просрочки  срока,  указанного  в п. 2.16,
    выплачивает штраф  в  размере  ________  процентов от суммы сделки по
    договору купли-продажи.
         4.11. В   случае   просрочки   срока   оплаты  Фирмой  платежей,
    оговоренных в п. 3,  все штрафные санкции, возникшие по этой причине,
    уплачивает Фирма.
         4.12 Фирма не несет ответственности в случаях, если поручение на
    продажу  не  будет  выполнено,  либо  будет  выполнено частично из-за
    отсутствия спроса на продаваемые Клиентом ценные бумаги.

             5. ПОРЯДОК ОСУЩЕСТВЛЕНИЯ РАСЧЕТОВ И ПОСТАВКИ АКЦИЙ

         5.1. Фирма имеет право заключать сделку по продаже ценных  бумаг
    как на биржевом, так и на внебиржевом рынке.
         5.2. Фирма при заключении договора купли-продажи руководствуется
    только интересами Клиента.
         5.3. Фирма в течении двух банковских дней с  момента  заключения
    ею с  Покупателем  договора купли-продажи извещает об этом Клиента по
    форме Извещения Nо. 1 и предоставляет копию договора купли-продажи.
         5.4. Покупатель  на основании договора купли-продажи перечисляет
    в течении ______________ дней  с  момента  заключения  вышесказанного
    договора  на  р/счет Фирмы денежную сумму предназначенную для покупки
    ценных бумаг.
         5.5. После  поступления денежных средств от Покупателя на р/счет
    Фирмы,  Фирма  приступает  к  перегистрации  ценных  бумаг   на   имя
    Покупателя.
         5.6. После  официальной  перегистрации  ценных  бумаг   на   имя
    Покупателя, Фирма перечисляет денежную сумму принадлежащую Клиенту за
    проданные ценные бумаги на р/счет Клиента.
         5.7. После  официального перечисления Фирмой денежных средств на
    р/счет Клиента, Фирма предоставляет Клиенту Извещение Nо. 2 , а также
    между Фирмой и Клиентом составляется акт приемки-передачи выполненных
    работ.

                              6. ОСОБЫЕ УСЛОВИЯ

         6.1. Клиент  подтверждает,  что  Фирма  известила  о  порядке  и
    ставках налогообложения по продаже ценных бумаг, принятых в РФ.
         6.2. Клиент  подтверждает,  что  Фирма  известила о всех рисках,
    связанных с инвестированием в ценные бумаги и их продажей.
         6.3. Фирма  гарантирует,  что она и ее сотрудники имеют право на
    совершение  посреднических  операций  на   рынке   ценных   бумаг   в
    cоответствии с действующим законодательством, а также является членом
    Московской центральной фондовой биржи.
         6.4. Клиент имеет право изменить условия данного поручения, если
    к моменту  изменения  условий  данное  поручение  не  было  выполнено
    Фирмой.
         6.5. После  заключения  настоящего  договора  утрачивает   право
    распоряжаться  данными  ценными  бумагами  и производить с ними любые
    действия,  как например:  отчуждать любым  способом  без  уведомления
    Фирмы не позднее,  чем за  ______  дня  до  момента  совершения  акта
    отчуждения,  а  также  сдавть  в  залог,  передовать по доверенности,
    портить   или   самостоятельно   заполнять   бланки   ценных   бумаг,
    предложенных  к  продаже  без  согласования  с  Покупателем  а  также
    производить  любые  иные  действия  до   окончания   срока   действия
    настоящего договора или полностью в случае их продажи.
         6.6. ___________________________________________________________
    _______________________________________________________________.

                       7. ПОРЯДОК РАССМОТРЕНИЯ СПОРОВ

         7.1. Все  разногласия  по  настоящему  договору  решаются  путем
    переговоров.
         7.2. В случае невозможности урегулирования спора мирным путем он
    разрешается в порядке, установленном законодательством РФ.

                       8. ПОРЯДОК ОСУЩЕСТВЛЕНИЯ СВЯЗИ

         8.1. Связь  между  сторонами  осуществляется через ответственных
    лиц Клиента и брокера Фирмы. Эти лица несут полную ответственность за
    совершенные    ими    действия.    Фирма   связывается   с   Клиентом
    непосредственно,  либо  через  своего  регионального   представителя,
    имеющего доверенность Фирмы.
         Клиент для связи с Фирмой выделяет следующих лиц:
    Ф.И.О. ______________________________________________________________
    Телефон _____________________________________________________________
    Время для связи _____________________________________________________

         Фирма для связи с Клиентом выделяет следующих лиц:
    Ф.И.О. ______________________________________________________________
    Телефон _____________________________________________________________
    Время для связи _____________________________________________________

         8.2. Поручения,  извещения  и  другие   документы,   подписанные
    руководителем и главным бухгалтером,  заверенные печатью и переданные
    противоположной стороне посредством факсимильной  связи  (телефаксом)
    признаются сторонами полноценными юридическими документами.

                          9. СРОК ДЕЙСТВИЯ ДОГОВОРА

         9.1. Срок  действия  настоящего  договора  начинается  датой его
    подписания и заканчивается "__"___________ 199_ г.
         Договор составлен в двух экземплярах, имеющих равную юридическую
    силу, по одному для каждой из сторон.

                 10. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН:

                ФИРМА:                           КЛИЕНТ:

     _______________________________      _________________________
     _______________________________      _________________________
     _______________________________      _________________________
     _______________________________      _________________________
     _______________________________      _________________________
     _______________________________      _________________________

                ФИРМА:                            КЛИЕНТ:

    ________________________________      _________________________
                 М.П.                                М.П.


                        ДОГОВОР КОМИССИИ Nо. _______
                           на покупку ценных бумаг

    г. _____________                              "___"__________ 199_ г.

         ________________________________________, именуем__ в дальнейшем
                (наименование организации)

    Фирма, в лице _________________________________________, действующего
                       (должность, фамилия, имя, отчество)

    на основании _______________________________________ с одной стороны,
                    (Устава, положения, доверенности)

    и ___________________________________________, именуем__ в дальнейшем
              (наименование организации)

    "Клиент", в лице ______________________________________, действующего
                       (должность, фамилия, имя, отчество)

    на основании ______________________________________ с другой стороны,
                   (Устава, положения, доверенности)

    заключили настоящий договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

         1.1. На основании  настоящего  договора  Клиент  поручает  Фирме
    осуществить покупку:
         - вид ценной бумаги ____________________________________________
                           (акция, облигации, казначейские обязательства,

    ____________________________________________________________________;
                        депозитные сертификаты и др.)

         - тип акции ___________________________________________________;
                                (простая, привилегированная)

         - тип   облигации   (казначейского   обязательства,  депозитного
    сертификата) _______________________________________________________;
                           (выигрышная, конвертируемая и др.)

         - полное наименование _________________________________________;
         - эмитент _____________________________________________________;
         - гарант ______________________________________________________;
                                 (указать, если есть)

         - номинальная стоимость ценной бумаги __________________________
    (____________________________________________) рублей;

         - гарантированный дивиденд (процент) по ценной бумаги __________
    (____________________) процентов;
     (указать, если есть)

         - официальная дата выплаты дивидендов (процентов) _____________
    ______________________;
     (указать, если есть)

         - количество ____________(_______________________________) штук;

         - вид поручения: ______________________________________________;
                            (по цене "не ниже", по точно заданной цене)

         - стоимость одной ценной бумаги ________________________________
    (__________________________________________________________) рублей;

         - общая стоимость лота: ________________________________________
    (___________________________________________________________) рублей;

         - форма оплаты ценной бумаги __________________________________.
                                            (наличная, безналичная)

         1.2. Клиент  на  основании настоящего договора-комиссии доверяет
    Фирме  заключать  от  ее  имени  договора   купли-продажи   (биржевые
    контракты и т.п.) по покупке оговоренного в настоящем договоре ценных
    бумаг.
         1.3. Клиент _____________________ Фирме производить приобретение
                    (доверяет, не доверяет)

    лота по частям, в любой пропорции.

                          2. ОБЯЗАТЕЛЬСТВА СТОРОН

         КЛИЕНТ:
         2.1. В  течении   двух  банковских  дней  с  момента  заключения
    настоящего договора перечисляет на р/счет Фирме или  вносит  в  кассу
    Фирме денежные средства предназначенные для приобретения ценных бумаг
    и оплаты всех затрат  (комиссионное вознаграждение  Фирме,  налог  на
    ценные бумаги и комиссионное вознаграждение Бирже).
         Указанная денежная сумма выраженная в наличной форме  передается
    Фирме по приходному ордеру.
         2.2. После обстоятельств,  указанных в предыдущем пункте, Клиент
    утрачивает   право  распоряжаться  данными  денежными  средствами  до
    окончания срока действия настоящего договора или полностью  в  случае
    приобретения ценных бумаг .
         2.3. В течении  действия  настоящего  договора  имеет  право   в
    одностороннем порядке прекратить его действие предварительно известив
    Фирму в письменном виде за __________ банковских дня.
         2.4. Если   имеет   возражения  по  Извещению Nо. 1  переданному
    Фирмой,  обязан в трехдневный срок с момента его получения сообщить о
    них  в письменном виде Фирме.  В противном случае Извещение считается
    принятым.
         2.5. Если   имеет   возражения  по  Извещению Nо. 2  переданному
    Фирмой,  обязан  в  момент  получения  извещения  сообщить  о  них  в
    письменном   виде  Фирме.  В  противном  случае  Извещение  считается
    принятым.
         2.6. В  момент  передачи Фирмой Извещения Nо. 2  и приобретенных
    ценных бумаг,  при отсутствии письменных возражений обязан  подписать
    акт приемки-передачи  с  Фирмой  о  выполнении  ею  своей  работы  по
    настоящему  договору.
         2.7. Обязуется предоставлять Фирме необходимую ей информацию,
    соблюдая    при    этом   условия   ее   полноты,   достоверности   и
    своевременности.

         ФИРМА:
         2.8. После  подписания   настоящего   договора   незамедлительно
    начинает работу по его исполнению, с обязательным выставлением заявки
    на одну из Фондовых Бирж.
         2.9. Обязуется  при  исполнении  настоящего  договора  соблюдать
    исключительно  интересы  Клиента,  не  использовать   предоставляемые
    Клиентом  возможности  в  своих собственных интересах или в интересах
    третьих лиц.
         2.10. Обязуется   предоставлять    Клиенту    необходимую    ему
    информацию,  соблюдая  при  этом условия ее полноты,  достоверности и
    своевременности.
         2.11. Обязуется  незамедлительно  извещать Клиента о наступлении
    обстоятельств, способных привести к ущемлению его интересов.
         2.12. Обязуется при повреждении бланков ценных бумаг, возместить
    Клиенту ущерб в размере стоимости поврежденных бланков ценных бумаг.
         2.13. Обязуется  в течении двух дней с момента заключения Фирмой
    договора  купли-продажи  ценных  бумаг  между  Фирмой   и   Продавцом
    представить Клиенту Извещение Nо. 1 и копию договора купли-продажи.
         2.14. Обязуется в течении  двух  банковских  дней  на  основании
    договора купли-продажи оплатить стоимость приобретенных ценных бумаг.
         2.15. Обязуется в течении  двух  дней  с  момента  получения  от
    Продавца ценных бумаг, передать данные ценные бумаги Клиенту.
         2.16. Обязуется  в  момент  передачи  купленных   ценных   бумаг
    Клиенту, предоставить Клиенту Извещение Nо. 2 .
         2.17. Если заявка  на приобретение ценных бумаг в соответствии с
    Правилами биржевой торговли сняты  с  торгов,  Фирма  в  течении  дня
    извещает Клиента в любой форме.

                              3. ОПЛАТА СТОРОН

         3.1. За услуги  по  настоящему договору Клиент выплачивает Фирме
    вознаграждение в размере ______ (________________) процентов от суммы
    сделки плюс _________ (____________)  процентов налога на добавленную
    стоимость - всего ________ (_______________) процента от суммы сделки
    и дополнительно ________ (_________) процентов от разницы экономии от
    цены покупки над стартовой ценой.
         3.2. Клиент  уплачивает  в  бюджет Российской Федерации гербовый
    сбор по операциям с ценными бумагами в установленном законом  порядке
    в размере _______ процентов от суммы сделки.
         3.3. Кроме того,  Клиент уплачивает Бирже регистрационный сбор в
    размере, предусмотренном Биржей, на которой было выполненно поручение
    Клиента.
         3.4. Оплата  вознаграждения,   гербового   сбора   и   биржевого
    регистрационного  сбора  производится  самой  Фирмой путем списания с
    общей поступившей на р/счет или  в  кассу  Фирмы  денежной  суммы  от
    Покупателя  по  договору  купли-продажи  заключенного  между Фирмой и
    Продавцом.

                         4. ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1. В случае  невыполнения  Клиентом п. 2.1 -  договор остается
    Фирмой без исполнения.
         4.2. В случае, если Клиент не известил Фирму в письменном виде о
    расторжении   настоящего   договора   (п. 2.3)   и   Фирма  совершила
    приобретение  ценных  бумаг  Клиента  до  окончания  срока   действия
    настоящего  договора,  сделка  признается  действительной и Клиент не
    имеет право предъявить претензии к Фирме.
         4.3. В случае невыполнения Клиентом п. 2.6,  но  при официальном
    выполнении Фирмой    своей    работы    по    настоящему    договору,
    акт приемки-передачи работ считается подписанным.
         4.4. Фирма, в случае просрочки срока, указанного в п. 2.13,
    выплачивает штраф  в  размере  ________  процентов от суммы сделки по
    договору купли-продажи.
         4.5. Фирма,  в  случае  просрочки срока,  указанного в  п. 2.15,
    выплачивает штраф в размере _______  процентов  от  суммы  сделки  по
    договору купли-продажи.
         4.6. В  случае   просрочки   срока   оплаты   Фирмой   платежей,
    оговоренных в п. 3,  все штрафные санкции, возникшие по этой причине,
    уплачивает Фирма.
         4.7. Фирма не несет ответственности в случаях, если поручение на
    покупку  не  будет  выполнено,  либо  будет  выполнено частично из-за
    отсутствия предложений на приобретаемые Клиентом ценные бумаги.

              5. ПОРЯДОК, ВРЕМЯ И СПОСОБ ОСУЩЕСТВЛЕНИЯ РАСЧЕТОВ
                              И ПОСТАВКИ АКЦИЙ

         5.1. Фирма имеет право заключать сделку по покупке ценных  бумаг
    как на биржевом, так и на внебиржевом рынке.
         5.2. Фирма при заключении договора купли-продажи руководствуется
    только интересами Клиента.
         5.3. Фирма в течении двух банковских дней с  момента  заключения
    ею с  Продавцом  договора  купли-продажи  извещает об этом Клиента по
    форме Извещения Nо. 1 и предоставляет копию договора купли-продажи.
         5.4. Фирма на  основании  договора  купли-продажи  перечисляет в
    течении  ______________  дней  с  момента  заключения  вышесказанного
    договора  на  р/счет  Продавца  денежную  сумму  предназначенную  для
    покупки ценных бумаг.
         5.5. После поступления  денежных  средств  от  Фирмы  на  р/счет
    Продавца, Продавец передает Фирме ценные бумаги.
         5.6. После официального  передачи  Продавцом Фирме ценных бумаг,
    Фирма в течении  двух  банковских  дня  передает  Клиенту   купленные
    ценные бумаги и предоставляет Клиенту Извещение Nо. 2 , а также между
    Фирмой   и  Клиентом  составляется  акт приемки-передачи  выполненных
    работ.

                             6. ОСОБЫЕ УСЛОВИЯ

         6.1. Клиент  подтверждает,  что  Фирма  известила  о  порядке  и
    ставках налогообложения по покупке ценных бумаг, принятых в РФ.
         6.2. Клиент подтверждает, что Фирма  известила  о  всех  рисках,
    связанных с инвестированием в ценные бумаги и их продажей.
         6.3. Фирма гарантирует, что она и ее сотрудники имеют  право  на
    совершение   посреднических   операций   на   рынке  ценных  бумаг  в
    cоответствии с действующим законодательством, а также является членом
    Московской центральной фондовой биржи.
         6.4. Клиент имеет право изменить условия данного поручения, если
    к  моменту  изменения  условий  данное  поручение  не  было выполнено
    Фирмой.
         6.5. __________________________________________________________.

         6.6. __________________________________________________________.

                       7. ПОРЯДОК РАССМОТРЕНИЯ СПОРОВ

         7.1. Все  разногласия  по  настоящему  договору  решаются  путем
    переговоров.
         7.2. В случае невозможности урегулирования спора  мирным  путем,
    он разрешается в порядке, установленном действующим законодательством
    РФ.

                       8. ПОРЯДОК ОСУЩЕСТВЛЕНИЯ СВЯЗИ

         8.1. Связь между сторонами  осуществляется  через  ответственных
    лиц  Клиента  и  Фирмы.  Эти  лица  несут  полную  ответственность за
    совершенные   ими   действия.   Фирма    связывается    с    Клиентом
    непосредственно,   либо  через  своего  регионального  представителя,
    имеющего доверенность Фирмы.
         Клиент для связи с Фирмой выделяет следующих лиц:

            Ф.И.О.                     Телефон         Время для связи

    _____________________________  ___________________ __________________
    _____________________________  ___________________ __________________
    _____________________________  ___________________ __________________

         Фирма для связи с Клиентом выделяет следующих лиц:

            Ф.И.О.                     Телефон         Время для связи

    _____________________________  ___________________ __________________
    _____________________________  ___________________ __________________
    _____________________________  ___________________ __________________

         8.2. Поручения,  извещения   и   другие  документы,  подписанные
    руководителем и главным бухгалтером,  заверенные печатью и переданные
    противоположной  стороне  посредством факсимильной связи (телефаксом)
    признаются сторонами полноценными юридическими документами.

                          9. СРОК ДЕЙСТВИЯ ДОГОВОРА

         9.1. Срок действия  настоящего  договора  начинается  датой  его
    подписания и заканчивается "___"_______________ 199_ г.
         Договор составлен в двух экземплярах,  по одному для  каждой  из
    сторон.

                 10. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН:

                ФИРМА:                              КЛИЕНТ:

    _________________________________   _________________________________
    _________________________________   _________________________________
    _________________________________   _________________________________
    _________________________________   _________________________________
    _________________________________   _________________________________
    _________________________________   _________________________________

                ФИРМА:                              КЛИЕНТ:

    _________________________________    ________________________________
                М.П.                                   М.П.


                                                       к Указу Президента
                                                     Российской Федерации
                                            от 31 августа 1995 г. Nо. 889

                   ОБЯЗАТЕЛЬНЫЕ УСЛОВИЯ ДОГОВОРА КОМИССИИ

              (в ред. Указа Президента РФ от 02.11.95 Nо. 1067)

         Договор комиссии   заключается  по  результатам  аукциона  между
    Российской  Федерацией,  в  лице   Российского   фонда   федерального
    имущества  (далее  именуется  -  Комитент) и победителем аукциона или
    лицом,  указанным победителем аукциона в  соответствии  с  пунктом  9
    Правил  проведения  аукционов  на право заключения договоров кредита,
    залога находящихся  в  федеральной  собственности  акций  и  комиссии
    (далее  именуется - Комиссионер),  в 3-дневный срок с даты подписания
    протокола.

                             1. Предмет Договора

         Предметом Договора комиссии является обязательство  Комиссионера
    от  своего  имени и по поручению Комитента продать за обусловленное в
    Договоре вознаграждение акции,  переданные в залог по Договору залога
    в  обеспечение  кредита,  предоставленного  Российской  Федерации  по
    Договору кредита.
         Комитент безотзывно  на  период   действия   Договора   поручает
    Комиссионеру  продать  находящиеся  в федеральной собственности акции
    акционерного общества открытого типа в количестве  ___________  штук,
    номинальная стоимость одной акции __________________________ руб.

                       2. Право собственности на акции

         Акции, продажа    которых    поручена   Комиссионеру,   являются
    федеральной собственностью.

                     3. Права и обязанности Комиссионера

         Комиссионер обязан:
         а) осуществлять  предпродажную подготовку акций,  обеспечивающую
    повышение их  продажной  цены,  и  нести  все  расходы,  связанные  с
    проведением таких мероприятий;
         б) назначить начальную цену продаваемых акций в размере не менее
    суммы  всех  обязательств  Российской  Федерации по Договору кредита.
    Начальная цена продаваемых акций может быть  установлена  ниже  суммы
    всех обязательств Российской Федерации, указанных в настоящем пункте,
    только на  повторных  торгах  и  по  согласованию  с  Государственным
    комитетом   Российской   Федерации   по   управлению  государственным
    имуществом;
         в) осуществлять  продажу  акций  на условиях,  наиболее выгодных
    Комитенту,  соблюдая при этом требования законодательства  Российской
    Федерации  о конкуренции и ограничении монополистической деятельности
    на товарных рынках, а также об обращении ценных бумаг;
         г) в  10-дневный  срок  с  даты  реализации  акций перечислять в
    федеральный бюджет денежные средства,  принятые в  оплату  акций,  за
    вычетом  сумм,  перечисляемых  Кредитору по соответствующему Договору
    кредита и Комиссионеру по Договору комиссии;
         д) если  Комиссионер  не  является  Залогодержателем по Договору
    залога,  то Комиссионер обязан осуществить продажу акций,  являющихся
    предметом залога, по требованию Залогодержателя в срок, установленный
    в заключенном в соответствии с пунктом 9 Правил проведения  аукционов
    на   право   заключения   договоров  кредита,  залога  находящихся  в
    федеральной собственности акций и комиссии договоре об уступке  права
    на   подписание   Договора   комиссии,   и  удовлетворить  требования
    Залогодержателя в размере, определенном Договором залога;
         е) направить  денежные  средства,  принятые  в оплату акций,  на
    погашение  обязательств  Российской  Федерации  перед  Кредитором   в
    порядке  встречного зачета однородных денежных требований Кредитора и
    Заемщика в размере указанных обязательств не позднее пяти дней с даты
    получения выручки от продажи акций, являющихся предметом залога;
         ж) представлять Комитенту в 10-дневный срок после продажи акций,
    являющихся  предметом  залога,  полный  отчет о произведенной продаже
    акций с приложением к нему копий всех  сопровождающих  и  оформляющих
    сделку  документов,  а  также в 3-дневный срок отчет о несостоявшихся
    торгах  с  полным  перечнем  причин,  по   которым   торги   признаны
    несостоявшимися.
         Комиссионер вправе:
         а) при организации и проведении торгов по продаже акций:
         определять дату и место проведения торгов;
         создавать комиссию   по   проведению   торгов   с   обязательным
    включением в нее представителей Комитента;
         публиковать информационные сообщения о проведении торгов;
         осуществлять прием на свой счет средств от участников  торгов  и
    их возврат;
         проводить торги;
         определять победителей торгов;
         оформлять протокол по результатам торгов;
         заключать договоры купли - продажи с покупателями;
         публиковать информацию об итогах торгов;
         б) заключить  с  другим  лицом (специализированной организацией)
    договор субкомиссии,  оставаясь при этом  ответственным  за  действия
    субкомитента перед Комитентом.

                      4. Права и обязанности Комитента

         Комитент обязан:
         а) предоставить Комиссионеру в 10-дневный срок с даты  получения
    запроса следующие документы:
         план приватизации предприятия (акционерного общества) - эмитента
    акций;
         устав акционерного общества;
         копию свидетельства  о  государственной регистрации акционерного
    общества;
         баланс акционерного общества за последний год;
         б) уплатить   обусловленное   вознаграждение   Комиссионеру    и
    возместить  понесенные  им  расходы  по  исполнению поручения в общей
    сумме, предусмотренной пунктом 8 настоящих условий;
         в) сообщить  Комиссионеру  о  своих  возражениях по его отчету в
    течение одного месяца со дня получения отчета.
         Комитент вправе  получить  от Комиссионера отчет о произведенной
    продаже акций.

                     5. Определение формы продажи акций

         Продажа находящихся   в   федеральной    собственности    акций,
    переданных в залог,  осуществляется любым из способов,  установленных
    законодательством Российской  Федерации  о  приватизации,  по  выбору
    Комиссионера,   кроме   инвестиционных   торгов.   Формы   реализации
    выбранного   Комиссионером   способа    продажи    определяются    им
    самостоятельно   при  условии  соблюдения  принципов  конкурсности  и
    публичности при реализации акций.

            6. Определение Комиссионером срока проведения торгов

         Комиссионер вправе назначить торги в любое время после 1  января
    1996  г.,  но  не  позже  трех  лет  с  даты заключения Договора.  По
    истечении указанного срока право продажи акций,  являющихся предметом
    залога, переходит к Комитенту.

               7. Последствия признания торгов несостоявшимися

         Торги, на  которые  в установленный срок была подана только одна
    заявка,  а  равно  торги,  заявки  на  участие  в  которых  не   были
    своевременно   обеспечены   задатком  в  установленном  размере  либо
    проведенные с нарушением предусмотренного для данных торгов  порядка,
    считаются несостоявшимися.
         При объявлении    (признании    по    решению    суда)    торгов
    несостоявшимися  Комиссионер  обязан  публично  объявить дату и место
    проведения   повторных   торгов,   предварительно   согласованные   с
    Комитентом.
         В случае  признания  повторных  торгов   несостоявшимися   право
    реализации   соответствующих  акций  переходит  к  Комитенту  со  дня
    признания торгов несостоявшимися.
         Если Комиссионер  в  течение срока действия Договора комиссии не
    провел предусмотренные Договором торги,  то по  истечении  указанного
    срока право продажи предмета залога переходит к Комитенту.
         В случае  признания  торгов   несостоявшимися   или   в   случае
    непроведения  торгов  право  Залогодержателя  на удовлетворение своих
    требований по Договору залога сохраняется и на Комитента  возлагается
    обязанность   в   первоочередном   порядке  удовлетворить  требования
    Залогодержателя  в  объеме,  предусмотренном   упомянутым   Договором
    залога, из выручки от реализации акций, осуществленной Комитентом.

            8. Комиссионное вознаграждение и возмещение расходов
                    Комиссионера по исполнению поручения

         При реализации акций  Комиссионером  общая  сумма  комиссионного
    вознаграждения  и  возмещения  расходов  Комиссионеру  по  исполнению
    поручения  устанавливается  в  размере  30  (тридцати)  процентов  от
    разницы  между  суммой выручки от продажи акций и суммой обязательств
    Российской  Федерации  по  Договору  кредита  на  день  осуществления
    зачета, предусмотренного пунктом 3 настоящих условий.

          9. Сумма, перечисляемая в федеральный бюджет по Договору

         Сумма, вырученная   Комиссионером  от  продажи  акций,  подлежит
    перечислению  в  федеральный  бюджет  за  вычетом  суммарного  объема
    требований  Залогодержателя  по  соответствующему  Договору  залога и
    суммы, указанной в пункте 8 настоящих условий.

                         10. Ответственность сторон

         За просрочку   платежей   по   Договору   комиссии   Комиссионер
    уплачивает  в федеральный бюджет пеню в размере 0,2 процента от суммы
    задолженности за каждый день просрочки.

             11. Срок действия, изменение и расторжение Договора

         Договор вступает в  силу  с  даты  его  подписания  сторонами  и
    действует в течение трех лет.
         Окончание срока действия Договора влечет  за  собой  прекращение
    всех обязательств сторон по Договору.
         Договор может быть изменен или досрочно расторгнут по соглашению
    сторон или по решению суда.
         Все изменения и дополнения к Договору  действительны,  если  они
    совершены  в  письменной  форме  и  подписаны  уполномоченными  на то
    представителями обеих сторон.

                            12. Разрешение споров

         В случае  возникновения  спора  между  сторонами   в   связи   с
    исполнением,   изменением   или  расторжением  Договора  комиссии  он
    передается на рассмотрение Международного коммерческого  арбитражного
    суда  при  Торгово-промышленной  палате  Российской  Федерации,  если
    стороной является иностранное  юридическое  лицо  или  предприятие  с
    иностранными инвестициями,  либо на рассмотрение Третейского суда для
    разрешения  экономических  споров  при  Торгово-промышленной   палате
    Российской   Федерации,  если  стороной  является  юридическое  лицо,
    зарегистрированное   в   государствах   -   участниках    Содружества
    Независимых   Государств,   или   российское   юридическое  лицо  без
    иностранного участия.

                               13. Уведомление

         Все извещения,  подтверждения или запросы, посылаемые Комитентом
    или Комиссионером, должны оформляться сторонами в письменной форме.
         В случае  изменения  своих  юридических  адресов  и   банковских
    реквизитов  стороны  обязуются  незамедлительно сообщать об этом друг
    другу.

                            14. Прочие положения

         Договор комиссии составляется в двух экземплярах,  по одному для
    каждой стороны.

                                КОММЕНТАРИИ:
                                ------------
         Указом Президента РФ от 02.11.95 Nо. 1067 установлено, что право
    реализации  акций,  находящихся   в   федеральной   собственности   и
    переданных в залог, возникает у комиссионеров с 1 сентября 1996 г.


                    ДОГОВОР КОМИССИИ ПО ПРОДАЖЕ ТОВАРА

                              ПРИМЕРНЫЙ ДОГОВОР
                                  комиссии

         г. ________________                       "___"__________199__г.

         ____________________________________________________, именуем___
                      (наименование предприятия)

    в   дальнейшем    "Комиссионер",   в   лице ________________________,
                                                  (должность, ф. и. о.)

    действующего на основании __________________________________, с одной
                                     (устава, положения)

    стороны, и _________________________________________________________,
                           (наименование предприятия)

    именуем___ в  дальнейшем  "Комитент", в лице _______________________,
                                                  (должность, ф. и. о.)
    действующего на   основании ________________________________________,
                                         (устава, положения)

    с  другой  стороны,   именуемые  в  дальнейшем  "Стороны"   заключили
    настоящий договор о нижеследующем:

                   Предмет договора и другие общие условия

         1. Согласно   настоящему   договору   Комиссионер  обязуется  по
    поручению Комитента за  вознаграждение  совершить  для  Комитента  от
    своего имени одну или несколько сделок по продаже __________________,
                                                   (наименование изделий)

    именуем___ в дальнейшем "Изделия",  по цене,  не  ниже  согласованной
    Сторонами  в  Приложении  No.  1  к  настоящему  договору  и  в срок,
    определенный    Комиссионером    и    Комитентом    при    заключении
    соответствующего договора с Покупателем.
         2. Комиссионер  обязуется завершить работы по продаже  изделий в
    форме подписания соответствующего договора с Покупателем.
         2. За  выполнение  услуг  по  продаже Изделий Комитент обязуется
    уплатить Комиссионеру комиссионное вознаграждение в размере _________
    процентов от  цены,  согласованной  Сторонами  в  Приложении No.  1 к
    настоящему договору.
         4. В случае, если Комиссионер обеспечит продажу Изделий на более
    выгодных для  Комитента  условиях,  чем   согласовано   Сторонами   в
    Приложении No. 1, Комитент  в качестве дополнительного вознаграждения
    уплачивает Комиссионеру __________ процентов от полученной выгоды.
         5. При   заключении   соответствующего  договора  с  Покупателем
    Комиссионер обязуется действовать в интересах Комитента.
         6. Проект  договора с Покупателем,  предварительно согласованный
    между Комиссионером и Покупателем,  подлежит  визированию  Комитентом
    при его согласии с условиями проекта договора.
         7. Уполномоченным     представителем     Комитента,     которому
    предоставляется право   визирования   заключаемого  в  его  интересах
    договора, является ________________________________.
                            (должность, ф. и. о.)

         8. Принятое  поручение  Комиссионер   обязуется   исполнить   на
    условиях, наиболее выгодных для Комитента.

                      Права и обязанности Комиссионера

         9. Комиссионер  обязуется:
         а) изучить   рынок   с  целью  изыскания  Покупателя,  желающего
    приобрести Изделия на условиях, определенных в настоящем договоре;
         б) сообщать  Комитенту  по  его  требованию  все сведения о ходе
    исполнения настоящего договора;
         в) в  случае необходимости привлекать представителей Комитента к
    участию в переговорах с Покупателем;
         г) заключить   от   своего   имени   договор  с  Покупателем  на
    приобретение им Изделий;
         д) в случае нарушения Покупателем  договора,  заключенного с ним
    Комиссионером, без промедления уведомить об этом Комитента,  а  также
    собрать и обеспечить необходимые доказательства;
         е) не  позднее  ____________  дней  с   момента   получения   от
    Покупателя соответствующих  денежных сумм в качестве платы за Изделия
    перечислить Комитенту причитающуюся ему часть этих сумм  (за  вычетом
    сумм, причитающихся Комиссионеру);
         ж) если при  приеме  Комиссионером  имущества,  переданного  ему
    Комитентом согласно  настоящему  договору,  в этом имуществе окажутся
    повреждения или недостатки,  которые могут быть замечены при наружном
    осмотре, а  также  в  случае  причинения  кем-либо  ущерба  имуществу
    Комитента, находящемуся у Комиссионера,  принять меры к  охране  прав
    Комитента, собрать  необходимые  доказательства  и известить обо всем
    Комитента;
         з) при   исполнении  поручения  представить  Комитенту  отчет  с
    приложением всех оправдательных  документов  и   передать   ему   все
    полученное по  исполненному поручению,  а также передать Комитенту по
    его требованию  все  права  в  отношении  Покупателя,  вытекающие  из
    заключенного с ним договора, уведомив о передаче Покупателя.
         10. Комиссионер вправе удержать  из  поступивших  от  Покупателя
    денежных сумм  причитающееся ему в соответствии с настоящим договором
    вознаграждение.

                            Обязанности Комитента

         11. Комитент обязуется:
         а) не позднее __________ дней с  момента  заключения  настоящего
    договора поставить      Комиссионеру     Изделия     на     условиях:
    __________________________________________________________________;
         б) обеспечить  Комиссионера  техническими  и  иными материалами,
    необходимыми для заключения договора с Покупателем;
         в) завизировать   подписываемый   Комиссионером   и  Покупателем
    договор;
         г) в   случае   необходимости   обеспечить   присутствие   своих
    полномочных представителей  на  переговорах  между  Комиссионером   и
    Покупателем;
         д) возместить Комиссионеру понесенные им расходы,  которые  были
    необходимы для исполнения поручения Комитента.

                           Ответственность сторон

         12. За    неисполнение   или   ненадлежащее   исполнение   своих
    обязательств по настоящему договору Стороны несут  ответственность  в
    соответствии с действующим законодательством.

                          Заключительные положения

         13. Настоящий договор вступает в силу с момента подписания.
         14. Настоящий  договор   будет   считаться   законченным   после
    выполнения взаимных обязательств и урегулирования всех расчетов между
    сторонами.
         15. Приложения к настоящему договору являются его  неотъемлемыми
    частями.
         16. По взаимному соглашению Стороны  могут  внести  в  настоящий
    договор необходимые дополнения  либо  изменения,  которые будут иметь
    силу, если подписаны уполномоченными представителями Сторон.
         17. В  случае возникновения споров по вопросам,  предусмотренным
    настоящим договором или в связи с ним, Стороны примут все меры  к  их
    разрешению путем переговоров.
         18. В случае невозможности  разрешения  указанных  споров  путем
    переговоров, они   будут  разрешаться  в соответствии  с  действующим
    законодательством.
         19. Во   всем,   что   не  предусмотрено   настоящим  договором,
    применяются положения  действующего  законодательства.
         20. Настоящий договор составлен в ___________ экземплярах.
         21. Юридические адреса и расчетные счета Сторон:

         Комиссионера:
         Комитента:

         Подписи
         Печати


                           ДОГОВОР КОМИССИИ N

                       "____"______________19___г.

     ___________________________________________________________________,
     именуемое в дальнейшем Клиент, в лице _____________________________,
     действующего на основании _________________________________________,
     с одной стороны и _________________________________________________,
     именуемое в дальнейшем Брокер, в лице _____________________________,
     действующего на основании ________________________________, с другой
     стороны заключили настоящий договор о нижеследующем:

     1. В соответствии с договором N ____  от  "____"____________19____г.
на оказание  брокерских услуг Клиент поручает,  а Брокер обязуется заклю-
чить от своего имени для Клиента сделку по ______________________________
                                              (купле и/или продаже)
следующего товара.
     1.1. Наименование с указанием изготовителя) ________________________
_________________________________________________________________________
_________________________________________________________________________
     1.2. Единица измерения _____________________________________________
     1.3. Количество ____________________________________________________
_________________________________________________________________________
     1.4. Качество  (новый,  б/у,  дата  изготовления,  гарантийный срок,
стандарт и т.д.) ________________________________________________________
_________________________________________________________________________
     1.5. Упаковка (описание или ссылка на стандарт, ТУ) ________________
_________________________________________________________________________
     1.6. Местонахождение товара ________________________________________
                                           (город/область)
_________________________________________________________________________
     1.7. Срок поставки _________________________________________________
     1.8. Базис поставки ________________________________________________


                     ДОГОВОР КОМИССИИ

г.________________                      "___"_______19__г.

     ____________________________________________________________
(наименование  предприятия,   учреждения,  организации),   именуемое   в
дальнейшем Комиссионер,  в  лице  ________________  (должность,  Ф.И.О),
действующего на  основании __________________  (Устава, доверенности), с
одной   стороны,    и   ________________________________   (наименование
предприятия, учреждения,  организации), именуемое в дальнейшем Комитент,
в лице  ____________________  (должность,  Ф.И.О.),  с  другой  стороны,
заключили настоящий договор о нижеследующем.

     I. Предмет договора
     1.1. Комиссионер обязуется по поручению Комитента за вознаграждение
совершить  от   своего  имени   за  счет   Комитента  следующие   сделки
_______________________________________________________        (перечень
сделок, которые обязуется совершить комиссионер).
     1.2.   Конкретные    условия   совершения    сделок,    минимальные
(максимальные) цены  продажи (покупки),  а также иные указания комитента
относительно сделок,  упомянутых в п.1.1 настоящего договора, приводятся
в Приложении 1 к настоящему договору.

     2. Обязанности Комиссионера
     2.1. Принятое  на себя  поручение Комиссионер  обязан  исполнить  в
соответствии с  указаниями  Комитента  на  наиболее  выгодных  для  него
условиях.
     Комиссионер  вправе   отступить   от   этих   указаний,   если   по
обстоятельствам дела это необходимо в интересах Комитента, и Комиссионер
не мог предварительно запросить Комитента либо не получил своевременного
ответа за свой запрос.
     2.2. Комиссионер должен исполнить все обязанности и осуществить все
права, вытекающие из сделки, заключенной им с третьим лицом.
     Комиссионер не  отвечает перед  Комитентом  за  исполнение  третьим
лицом сделки,  совершенной с ним за счет Комитента, кроме случаев, когда
Комиссионер не  проявил необходимой осмотрительности в выборе этого лица
либо принял на себя поручительство за исполнение сделки (делькредере).
     2.3.  Принимая  имущество  на  комиссию  либо  приобретая  его  для
Комитента, Комиссионер обязан проверить качество и комплектность товара,
состояние тары  и  упаковки  и  удостовериться  в  его  пригодности  для
продажи, приобретения, погрузки, транспортировки.
     Если при  приеме Комиссионером  имущества,  присланного  Комитентом
либо  поступившего  к  Комиссионеру  для  Комитента,  в  этом  имуществе
окажутся повреждения  или недостачи,  которые могут  быть  замечены  при
наружном осмотре,  а также в случае причинения кем-либо ущерба имуществу
Комитента, находящемуся  у Комиссионера, Комиссионер обязан принять меры
к охране  прав Комитента,  собрать необходимые доказательства и обо всем
без промедления известить Комитента.
     2.4. Комиссионер  обязан беречь  товар, переданный  на комиссию,  и
охранять его от утраты, недостачи или повреждения.
     Комиссионер  обязан   застраховать  находящееся  у  него  имущество
Комитента по всем обычно принятым рискам.
     2.5. По  исполнении поручения Комиссионер обязан в течение ________
дней предоставить  Комитенту отчет  и передать  ему  все  полученное  по
исполненному поручению, а также передать Комитенту по его требованию все
права в  отношении третьего  лица,  вытекающие  из  сделки,  совершенной
Комиссионером с этим третьим лицом.
     Если Комитент имеет возражения по расчету, он обязан сообщить о них
Комиссионеру в течение трех месяцев со дня получения отчета. В противном
случае отчет считается принятым.

     3. Обязанности Комитента.
     3.1. Комитент обязан своевременно сообщить Комиссионеру о характере
и условиях совершения сделок, упомянутых в п.1.1.
     3.2. Комитент  обязан принять  от Комиссионера  все исполненное  по
поручению, осмотреть  имущество, приобретенное  для него  Комиссионером,
известить последнего  без промедления  об обнаруженных  в этом имуществе
недостатках, освободить  Комиссионера от  обязательств, принятых  им  на
себя по исполнению поручения перед третьим лицом.
     3.3. По  исполнении поручения Комитент обязан уплатить Комиссионеру
комиссионное вознаграждение  в  размере,  предусмотренном  п.4.1  и  4.2
настоящего договора.
     3.4.  Комитент   обязан  возместить   Комиссионеру,  помимо  уплаты
комиссионного вознаграждения,  израсходованные последним  по  исполнению
поручения суммы, предусмотренные пп.4.2 и 4.3 настоящего договора.

     4. Комиссионное  вознаграждение и  расходы, связанные с исполнением
поручения Комитента.
     4.1. Комиссионное  вознаграждение, которое  должно  быть  выплачено
Комиссионеру, составляет __________________ рублей.
     Комиссионеру по  его желанию  может быть  выплачен аванс  в размере
____________ рублей,  засчитываемый  при  окончательных  расчетах  между
сторонами.
     4.2. Если Комитент отменит данное им Комиссионеру поручение в целом
или  в  части  до  заключения  Комиссионером  соответствующих  сделок  с
третьими  лицами,   то  он  обязан  уплатить  Комиссионеру  комиссионное
вознаграждение за  совершенные им  до отмены  поручения сделки,  а также
возместить  Комиссионеру  понесенные  им  до  отмены  поручения  расходы
согласно п.4.3 настоящего договора.
     4.3.  В   сумму  расходов   Комиссионера  по  исполнению  поручения
Комитента входят  подтвержденные соответствующими  документами следующие
расходы:  ______________________________________________________________
(транспортные  расходы,   расходы  по   погрузке,  разгрузке,   хранению
имущества Комитента, суммы страховых платежей, иные расходы, оговоренные
сторонами).
     4.4.   Комиссионное   вознаграждение   и   суммы,   израсходованные
Комиссионером по  исполнению поручения  Комитента, должны быть выплачены
Комиссионеру  в   _______  срок   со  дня   представления  им  Комитенту
письменного отчета об исполнении поручения.

     5. Цены, порядок исполнения и расчеты.
     5.1.  Комиссионер  обязан  реализовать  (приобрести)  имущество  по
ценам, указанным Комитентом в Приложении 1 к настоящему договору.
     Если Комиссионер  совершит сделку  на условиях, более выгодных, чем
те, которые  были указаны  Комитентом, полученная  выгода распределяется
между сторонами следующим образом: ____________________________________
     5.2. Комиссионер,  продавший имущество по цене ниже назначенной ему
Комитентом, обязан  возместить последнему  разницу, если не докажет, что
не было  возможности продать  имущество по назначенной цене и продажа по
низшей цене предупредила еще большие убытки.
     Если Комиссионер  купит имущество  по  цене  выше  назначенной  ему
Комитентом, комитент,  не желающий принять такую покупку, обязан заявить
об этом  Комиссионеру в _______ срок по получении извещения о заключении
сделки с третьим лицом.  В противном  случае покупка признается принятой
Комитентом.
     Если Комиссионер  сообщит, что  принимает разницу  в цене  на  свой
счет, Комитент не вправе отказаться от заключенной для него сделки.
     5.3.  Сумма,   полученная  Комиссионером  от  реализации  имущества
Комитента, за  вычетом выданного  аванса,  установленного  комиссионного
вознаграждения  и   расходов,  произведенных   Комиссионером   за   счет
Комитента, должна  быть выплачена  в  ___________________  срок  со  дня
представления отчета Комитенту об исполненном поручении.
     5.4. Комиссионер  вправе удержать  причитающиеся ему  по настоящему
договору суммы из всех сумм, поступивших к нему за счет Комитента.
     5.5. Комиссионер  не  вправе  отказаться  от  исполнения  принятого
поручения, за  исключением случаев,  когда  это  вызвано  невозможностью
исполнения  поручения   или  нарушением  Комитентом  условий  настоящего
договора.
     Комиссионер обязан  письменно уведомить  Комитента о  своем отказе.
Настоящий договор  сохраняет свою  силу в  течение двух  недель  со  дня
получения Комитентом  уведомления Комиссионера  об отказе  от исполнения
поручения.
     5.6. Комитент  вправе в любое время отменить данное им Комиссионеру
поручение в  целом или  в части с соблюдением условий, предусмотренных в
п.4.2 настоящего договора.
     5.7.  В   случае  прекращения  юридического  лица,  выступающего  в
качестве Комитента, Комиссионер обязан продолжать исполнение данного ему
поручения до  тех пор,  пока от  представителей  Комитента  не  поступят
надлежащие указания.

     6. Имущество, являющееся предметом договора комиссии
     6.1.  Имущество,  поступившее  к  Комиссионеру  от  Комитента  либо
приобретенное Комиссионером  за счет  Комитента, является собственностью
последнего.
     6.2. Комиссионер отвечает перед Комитентом за утрату, недостачу или
повреждение находящегося  у него  имущества Комитента,  если не докажет,
что утрата, недостача или повреждение произошли не по его вине.
     6.3. Для  обеспечения требований  об уплате Комиссионеру вытекающих
из комиссионных  поручений платежей  ему принадлежит  залоговое право на
вещи, составляющие предмет комиссии.
     6.4. Комитент,  поставленный в  известность об  отказе Комиссионера
исполнить поручение,  обязан в  течение месяца  со дня  получения отказа
распорядится находящимся у Комиссионера имуществом.
     Та же  обязанность лежит  на Комитенте и в случае отмены им данного
Комиссионеру поручения.
     Если Комитент  в  указанный  срок  не  распорядится  находящимся  у
Комиссионера имуществом,  Комиссионер  вправе  сдать  это  имущество  на
хранение за  счет Комитента  или в  целях покрытия  своих  требований  к
Комитенту продать это имущество по возможно более выгодной для Комитента
цене.

     7. Ответственность сторон
     7.1.  В   случае  нарушения  Комиссионером  сроков  выплаты  суммы,
предусмотренной  п.5.3  настоящего  договора,  он  уплачивает  Комитенту
штрафную неустойку  в размере  _____% от  суммы платежа  за каждый  день
просрочки.
     7.2. ______________________________________________________________
________________________________________________________________________
     7.3. За  неисполнение или  ненадлежащее исполнение  обязанностей по
настоящему  договору   стороны  несут  ответственность,  предусмотренную
гражданским законодательством.

     8. Форс-мажор.
     8.1. Стороны  освобождаются от  ответственности  за  частичное  или
полное  неисполнение  обязательств  по  настоящему  договору,  если  это
неисполнение  явилось   следствием  обстоятельств   непреодолимой  силы,
возникших после заключения договора  в результате  событий чрезвычайного
характера, которые  участник не  мог  ни  предвидеть,  ни  предотвратить
разумными мерами (форс-мажор).
     К таким  событиям чрезвычайного  характера  относятся:  наводнение,
пожар, землетрясение,  взрыв, шторм,  оседание почвы,  эпидемия  и  иные
явления природы, а также война или военные действия.

     9. Разрешение споров.
     9.1. Стороны  будут стремиться  разрешать все  споры и разногласия,
которые могут  возникнуть из  настоящего договора,  путем переговоров  и
консультаций.
     9.2. Если  указанные споры  не могут быть решены путем переговоров,
они подлежат разрешению в соответствии с действующим законодательством в
арбитражном суде в соответствии с установленной подведомственностью.

     10. Заключительные положения.
     10.1.  Любые   изменения  и   дополнения  к   настоящему   договору
действительны лишь  при условии, если они совершены в письменной форме и
подписаны надлежаще уполномоченными на то представителями сторон.
     10.2. Настоящий  договор заключен  в 2-х экземплярах, по одному для
каждой из сторон и вступает в силу с даты его подписания.
     Все приложения  к настоящему  договору составляют  его неотъемлемую
часть.
     10.3. Во  всем остальном, что не предусмотрено настоящим договором,
стороны     будут      руководствоваться     действующим     гражданским
законодательством.

     11. Юридические адреса и банковские реквизиты сторон.
     Комиссионер:_______________________________________________________
     Телефон: __________________
     Телекс: ___________________
     Телефакс:__________________
     Расчетный счет N _________________________
     в _________________________ банке города __________________________
     МФО _______________
     Комитент: _________________________________________________________
     Телефон: __________________
     Телекс: ___________________
     Телефакс:__________________
     Расчетный счет N _________________________
     в _________________________ банке города __________________________
     МФО _______________
     Подписи сторон:
Комиссионер                        Комитент
________________                   _____________________

М.П.                               М.П.

                     КОММЕНТАРИЙ СПЕЦИАЛИСТОВ

     Особенностью  договора  комиссии  является  то,  что  одна  сторона
(комиссионер)  обязуется   по  поручению   другой  стороны   (комитента)
совершить для него за вознаграждение одну или несколько сделок от своего
имени, причем  по сделке,  совершенной комиссионером  с  третьим  лицом,
приобретает права  и  становится  обязанным  сам  комиссионер,  хотя  бы
комитент и  был назван  в сделке.  Действуя  в  интересах  и    за  счет
комитента, комиссионер обязан строго следовать его указаниям. Независимо
от суммы договор комиссии заключается в письменной форме.
     Договоры комиссии  широко используются  при  реализации  гражданами
товаров  через  комиссионные  магазины  (в  этом  случае  договор  имеет
некоторые особенности), а также в хозяйственном обороте - при реализации
через посреднические  и сбытовые  организации  товаров  и  продукции  по
поручению предприятий,  при реализации  сельскохозяйственной  продукции,
при приобретении  товаров за  рубежом через внешнеторговые организации и
т.д. Основным законодательными актами, регулирующими  отношения сторон в
договоре  комиссии,  являются  Основы  гражданского  законодательства  и
гражданский кодекс.  Договор, приведенный  в настоящей системе применим,
главным образом, к взаимоотношениям организаций, являющихся юридическими
лицами.
     Следует  наиболее   тщательно   согласовать   вопросы,   касающиеся
конкретных условий  сделок, в частности, цены покупки или продажи, сроки
исполнения поручений,  при необходимости  оговорить возможность текущего
контроля комитентом  за ходом  исполнения поручения,  либо промежуточные
отчеты комиссионера.
     Ручательство  комиссионера  за  исполнение  третьим  лицом  сделки,
совершенной с ним для комитента (делькредере), предусматривает получение
комиссионером от  комитента, в  соответствии со ст.415 ГК РСФСР, особого
вознаграждения,  помимо   комиссионного,  размер  которого  определяется
соглашением сторон.
     Комиссионное вознаграждение  может составлять  твердую сумму,  либо
составлять определенный процент от суммы заключенной сделки.
     Перечень расходов, понесенных комиссионером и подлежащих возмещению
со стороны  комитента,  следует  определить  в  соглашении  сторон  либо
установить их  максимальную сумму,  превышение которой относится за счет
комиссионера.
     Сроки  и   порядок  расчетов  по  договору  комиссии,  связанные  с
реализацией имущества комитента, определяются соглашением сторон.
     Стороны договора  комиссии вправе  предусмотреть иные  условия, при
которых комиссионер вправе отказаться от исполнения поручения комитента.


                    ДОГОВОР КОМИССИИ
               во внешнеэкономической сфере

г.___________                      "___"______19__г.

     ________________________________,    организация,    именуемая    в
дальнейшем "Комитент",  в лице ______________, действующего на основании
__________________, с  одной стороны, и ________________________________
(внешнеэкономическая организация), именуемая в дальнейшем Комиссионер, в
лице _________________, действующего на основании _____________________,
с другой стороны, заключили между собой договор о нижеследующем:

     I. Предмет договора
     1.1. Комитент  поручает осуществление экспортно-импортных операций,
а Комиссионер  совершает посреднические  сделки в  пользу  Комитента  от
своего имени, за его счет, за вознаграждение.
     1.2. Имущество  (товары), поступившие  Комиссионеру  от  Комитента,
либо приобретенные  Комиссионером для Комитента, является собственностью
последнего,  поэтому   риск   случайной   гибели   имущества   (товаров)
сохраняется за  Комитентом  до  момента  перехода  его  в  собственность
иностранного контрагента.

     II. Права и обязанности сторон
     2.1. Комиссионер  обязан принять  на себя  поручение  Комитента  на
условиях, наиболее  выгодных для  последнего. Он  не вправе отступать от
указаний Комитента, кроме тех случаев, когда по обстоятельствам дела это
необходимо в  интересах Комитента  и Комиссионер  не   мог  своевременно
запросить Комитента,  либо не  получил  своевременного  ответа  на  свой
запрос.  В   этом  случае   Комиссионер  обязан  уведомить  Комитента  о
допущенных отступлениях при первой возможности.
     2.2. Комиссионер  принимает  на  себя  ручательство  за  исполнение
контракта иностранным контрагентом.
     2.3. Комиссионер обязан:
     - на  основе разработанной  Комитентом документации и других данных
подготавливать предложения иностранным партнерам;
     - получать  разрешения  на  ввоз  (вывоз)  товаров  и  обеспечивать
выполнение валютных операций;
     - получать накладные, страховать имущество при перевозках;
     - обеспечивать поступление денежных средств (валюты);
     - оформлять  финансовые  отношения  между  иностранным  покупателем
(продавцом) и Комитентом;
     - представительствовать  в процессах,  возбуждаемых  Комиссионером,
получателем или третьим лицом;
     -  выставлять счета иностранному покупателю (экспорт);
     - отчитываться  перед  Комитентом  о  поступивших  от  иностранного
покупателя платежах;
     - представлять Комитенту проект контракта для визирования;
     - по исполнению договора представить Комитенту отчет.
     2.4. Комитент  имеет право через своих представителей участвовать в
переговорах и подготовке контракта, а также отборе товаров по полученным
из-за границы образцам (импорт).
     2.5. Комитент обязан:
     - принять от Комиссионера все исполненное по поручению;
     -  осмотреть  приобретенное  для  него  имущество  (товары)  и  без
промедления известить Комиссионера об обнаруженных в товарах недостатках
(импорт).

     III. Вознаграждение Комиссионера
     3.1.  Комитент   уплачивает  Комиссионеру  по  настоящему  договору
____________ рублей.
     3.2.  Комитент   возмещает  Комиссионеру   израсходованные  им  при
исполнении поручения суммы.
     3.3. Комитент  обязан  уплатить  Комиссионеру  ________  рублей  за
ручательство исполнения контракта иностранным контрагентом.

     IV. Ответственность сторон
     4.1.  В   случае  утраты,   недостачи  или   повреждения  имущества
(товаров), находящегося  у  Комиссионера,  последний  обязан  возместить
Комитенту причиненный  ущерб, если не докажет, что утрата, недостача или
повреждение произошли не по его вине.
     4.2. Комиссионер,  совершивший сделку с иностранным контрагентом на
условиях, более  выгодных,  чем  те,  которые  предусмотрены  договором,
обязан вырученные дополнительно суммы перечислить Комитенту.
     4.3. Комиссионер,  реализовавший имущество  (товары) по  цене  ниже
назначенной ему  Комитентом, обязан  возместить последнему разницу, если
не докажет,  что не  было возможности  продать имущество  по назначенной
цене и продажа по низшей цене предупредила еще большие убытки.
     4.4.  Если  Комитент  нарушит  условия  договора,  вследствие  чего
Комиссионер откажется от исполнения принятого поручения, Комитент обязан
возместить  Комиссионеру  понесенные  расходы  и  уплатить  комиссионное
вознаграждение.
     4.5.  В   случае  отклонения   назначенной  Комитентом   цены   (по
комиссионному договору экспорта) в сторону понижения, Комиссионер обязан
возместить понесенные Комитентом убытки.
     Если Комиссионер принимает разницу в цене на свой счет, Комитент не
вправе отказаться от заключенной для него сделки.

     V. Государство по обязательствам сторон не отвечает.

     VI. Дополнительные условия
     6.1. Комиссионер  вправе отказаться  от заключения  внешнеторгового
договора, если докажет, что не в состоянии его выполнить или что договор
вступает  в   противоречие  с   действующими  предписаниями   в  области
внешнеэкономической деятельности.

     VII.  Срок   действия   настоящего   договора   устанавливается   с
"___"_____19__г. по "___"________19__г.

     VIII. Юридические адреса и реквизиты сторон
     Комиссионер: ______________________________________________________
     Комитент: _________________________________________________________

Комиссионер                        Комитент
________________                   ________________

М.П.                               М.П.


· ОБРАЗЕЦ. ДОГОВОР КОМИССИИ НА СОВЕРШЕНИЕ СДЕЛКИ ПО ПРОДАЖЕ ИМУЩЕСТВА

· ОБРАЗЕЦ. ДОГОВОР КОМИССИИ ПО ОКАЗАНИЮ УСЛУГ, СВЯЗАННЫХ С ОФОРМЛЕНИЕМ ВИЗОВЫХ ДОКУМЕНТОВ В КОНСУЛЬСКОЙ СЛУЖБЕ

· ОБРАЗЕЦ. ДОГОВОР КОМИССИИ НА РЕАЛИЗАЦИЮ ТОВАРОВ И ПРОДУКЦИИ

· ОБРАЗЕЦ. ДОГОВОР КОМИССИИ ПО ИМПОРТУ

· ОБРАЗЕЦ. ДОГОВОР КОМИССИИ ПО ЭКСПОРТУ

· ОБРАЗЕЦ. ДОГОВОР КОМИССИИ НА ПОКУПКУ ВАЛЮТЫ

· ОБРАЗЕЦ. ДОГОВОР КОМИССИИ НА ПРОДАЖУ ДОЛЛАРОВ США

· ОБРАЗЕЦ. ДОГОВОР КОМИССИИ НА ПОКУПКУ ДОЛЛАРОВ США

· ОБРАЗЕЦ. ДОГОВОР КОМИССИИ НА ПОИСК КОНТРАГЕНТА ПО СДЕЛКЕ С ЦЕЛЬЮ ПОКУПКИ ДОЛЛАРОВ США

· ОБРАЗЕЦ. АКТ О СНЯТИИ ВЕЩИ С ПРОДАЖИ

· ОБРАЗЕЦ. ДОГОВОР КОМИССИИ НА ПРОДАЖУ ЦЕННЫХ БУМАГ

· ОБРАЗЕЦ. ДОГОВОР КОМИССИИ НА ПОКУПКУ ЦЕННЫХ БУМАГ

· ОБЯЗАТЕЛЬНЫЕ УСЛОВИЯ ДОГОВОРА КОМИССИИ,ЗАКЛЮЧЕННОГО ПО РЕЗУЛЬТАТАМ АУКЦИОНА,НА ПРОДАЖУ АКЦИЙ,ПЕРЕДАННЫХ В ЗАЛОГ В ОБЕСПЕЧЕНИЕ КРЕДИТА (УКАЗ ПРЕЗИДЕНТА РФ ОТ 31.08.95 N 889 (РЕД. ОТ 02.11.95 N 1067))

· ОБРАЗЕЦ ДОГОВОР КОМИССИИ ПО ПРОДАЖЕ ТОВАРА

· Договор комиссии (вариант)

· Договор комиссии

· Договор комиссии во внешнеэкономической сфере


                       АГЕНТСКОЕ СОГЛАШЕНИЕ No. ______

    г. _____________                             "___"__________ 199__ г.

         ________________________________________, именуем__ в дальнейшем
                (наименование предприятия)

    "Принципал" в лице _________________________________________________,
                              (должность, фамилия, имя, отчество)

    и ____________________________________________ именуем__ в дальнейшем
              (наименование предприятия)

    "Агент" в лице _____________________________________________________,
                            (должность, фамилия, имя, отчество)

    заключили настоящее Соглашение о нижеследующем:

                            1. ПРЕДМЕТ СОГЛАШЕНИЯ

         1.1. Принципал поручает, а Агент принимает на себя обязательства
    выступать  в  качестве  рекламного  агента  и оказывать маркетинговые
    услуги Принципалу.
         1.2.  Агент   осуществляет   поиск   партнеров,   подготавливает
    контракты,    соглашения   и   договоры;   оказывает   иные   услуги,
    способствующие  заключению  договоров   и   иных   соглашений   между
    Принципалом и требуемыми партнерами.
         1.3.  Договора  и  иные  соглашения  заключаются непосредственно
    между Принципалом и контрагентами.
         1.4. Принципал имеет право  устанавливать  необходимые  связи  с
    третьими лицами непосредственно, без участия Агента.

                            2. ОБЯЗАННОСТИ АГЕНТА

         Агент обязуется:
         2.1.   Охранять   коммерческие,  финансовые  и  другие  интересы
    Принципала.
         2.2.  Информировать  партнеров  об условиях установления связей,
    условиях поставки, условиях  платежа  и  других  условиях  покупки  и
    продажи    товаров   Принципалом   в   соответствии   с   письменными
    инструкциями, полученными от Принципала.
         2.3. Информировать Принципала о торгах, аукционах  и  конкурсах,
    объявляемых  в  отношении  товаров  и  услуг,  являющихся   предметом
    настоящего соглашения и оказывать содействие Принципалу в  участии  в
    них.
         2.4.  Оказывать содействие Принципалу в проведении переговоров и
    участвовать в согласовании условий сделок. Оценивать экономическую  и
    коммерческую  эффективность  заключаемых Принципалом сделок на основе
    проведенного маркетингового анализа рынка.
         2.5. Осуществлять рекламные услуги. Согласовывать с  Принципалом
    сметы  расходов  на  проведение рекламных услуг не менее, чем за один
    месяц до их  проведения.  Все  расходы  по  рекламе  полностью  несет
    Принципал.
         2.6. Своевременно информировать  о всех существенных изменениях,
    влияющих на осуществляемые Принципалом сделки.

                          3. ОБЯЗАННОСТИ ПРИНЦИПАЛА

         Принципал обязуется:
         3.1.  Оказывать  Агенту всемерную помощь в выполнении настоящего
    Соглашения, своевременно информировать Агента  о  планах  предстоящих
    продаж  и  закупок,  совместно  с  Агентом  изыскивать пути улучшения
    работы.
         3.2. Передавать  Агенту  типовые  условия  договоров,  сделок  и
    соглашений, а также рекламные материалы.
         3.3. При  необходимости  командировать  своих  представителей  и
    принимать представителей Агента для оказания взаимопомощи.
         3.4. Выполнять свои обязательства перед контрагентами.
         3.5. Правильно и своевременно выплачивать  Агенту  причитающееся
    ему вознаграждение.

                         4. ПОРЯДОК ВЫПОЛНЕНИЯ РАБОТ

         4.1.  Принципал направляет Агенту письменное поручение и типовой
    договор купли-продажи со всеми необходимыми условиями  сделки,  после
    чего  Агент  обязан  немедленно начать работу по выполнению поручения
    Принципала.
         4.2. Выполнив поручение, Агент  направляет  Принципалу  отчет  о
    проделанной  работе  с  указанием  суммы вознаграждения и условий его
    оплаты который утверждается и подписывается Сторонами.
         Поручение   Принципала  ( Приложение Nо. 1 )  и  Отчет    Агента
    ( Приложение No. 2 )  являются   неотъемлемой    частью    настоящего
    соглашения.
         4.4. После принятия и утверждения отчета, Принципал подписывает
    договор,   предложенный   Агентом   и   становится   обязанным  перед
    контрагентами.

                          5. ОПЛАТА АГЕНТСКИХ УСЛУГ

         5.1.  За  оказание  агентских  услуг  при  купле-продаже товаров
    Принципалом Агенту выплачивается вознаграждение в  размере  _________
    (__________________________________________)  рублей перечислением на
                   (прописью)

    счет Агента. При  этом,  вознаграждение  или  часть  его  может  быть
    предоставлена Агенту в товарной форме, по желанию Агента.
         5.2. Вознаграждение выплачивается Агенту в течение ________ дней
    после  осуществления  выплат по договору, заключенному при содействии
    Агента.
         5.3. За просрочку выплат Принципал выплачивает Агенту  неустойку
    в размере ___________ процентов стоимости заключенного при содействии
    Агента  договора  за  каждый  день  просрочки  но не более __________
    процентов.

                         6. РЕШЕНИЕ СПОРНЫХ ВОПРОСОВ.

         6.1. Стороны примут все меры к разрешению споров и  разногласий,
    которые могут возникнуть из настоящего соглашения, путем переговоров.
         6.2.  В  случае,  если  стороны  не  договорятся,  все  споры  и
    разногласия передаются на разрешение арбитражного суда.

                              7. ОСОБЫЕ УСЛОВИЯ.

         7.1. Настоящее  Соглашение  вступает  в  силу  после  подписания
    обеими Сторонами и действует до "___"__________ 199__ года.
         7.2. Настоящее Соглашение может быть расторгнуто или условия его
    изменены  по  желанию  одной  из  Сторон,  если  она заявит об этом в
    письменной форме за _____________ до истечения срока его действия при
    условии согласия второй Стороны.
         Все  изменения  и  дополнения  к  настоящему Соглашению являются
    действительными, если они совершены в письменной  форме  и  подписаны
    уполномоченными представителями Сторон.
         7.3.  Ни  одна из Сторон не имеет права без письменного согласия
    другой Стороны передавать свои  права  и  обязанности  по  настоящему
    Соглашению каким-либо третьим лицам.
         7.4.   Независимо   от   истечения   срока  действия  настоящего
    Соглашения, Агент имеет право на вознаграждение по услугам, оказанным
    Принципалу, и  по  договорам  и  другим  соглашениям,  заключенным  с
    помощью Агента в период действия Соглашения.
         7.4.  Настоящее  Соглашение  составлено  и  подписано  в _______
    экземплярах, каждый из которых имеет одинаковую юридическую силу,  по
    ________ экземпляров для каждой Стороны.
         7.5. ___________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.

                  8. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН.

             ПРИНЦИПАЛ:                              АГЕНТ:
    _______________________________      ________________________________
    _______________________________      ________________________________
    _______________________________      ________________________________
    _______________________________      ________________________________

    _______________________________      ________________________________
                    М.П.                               М.П.


                             АГЕНТСКИЙ ДОГОВОР
                       с физическим лицом, являющимся
                      индивидуальным предпринимателем

    г. _______________                             "___"________ 199__ г.

         _____________________________________, являющийся индивидуальным
               (фамилия, имя, отчество)

    предпринимателем (лицензия Nо. _______ от ___________, выданная _____
    ___________________________________), именуемый в дальнейшем "Агент",
    и __________________________________________________________________,
          (наименование и организационно-правовая форма организации)

    именуем__ в дальнейшем "Принципал", в лице __________________________
                                                     (должность,

    __________________________________________, действующего на основании
             фамилия, имя, отчество)

    _______________________, заключили настоящий договор о нижеследующем:
      (Устава, положения)

                            1. Предмет договора

         1.1. Агент обязуется за вознаграждение  совершать  по  поручению
    Принципала  юридические  и иные действия от своего имени,  но за счет
    Принципала, либо от имени и за счет Принципала.
         1.2. Агент  приобретает  права и становится обязанным по сделке,
    совершенной с третьим лицом от своего имени за счет Принципала.
         1.3. По  сделке,  совершенной Агентом с третьим лицом от имени и
    за счет Принципала, права и обязанности возникают у Принципала.

                        2. Права и обязанности сторон

         2.1. Принципал обязан:
         - уплачивать Агенту вознаграждение в размере __________________.
    Выплата вознаграждения производится в течение _____________ с момента
    предоставления Агентом отчета за соответствующий период либо отчета о
    выполнении обязательств по отдельным совершенным Агентом сделкам;
         - не   заключать   аналогичных   договоров   с  другими  лицами,
    действующими на территории _________________________________, а также
    воздерживаться  от  осуществления  на этой территории самостоятельной
    деятельности   аналогичной   деятельности,    составляющей    предмет
    настоящего агентского договора при условии добросовестного выполнения
    Агентом своих обязательств;
         - сообщать  Агенту  об  имеющихся возражениях по представленному
    отчету в течение ______ дней после его представления. В случае если в
    указанный  срок  возражения  не  будут  представлены  отчет считается
    принятым Принципалом.
         2.2. Агент обязан:
         - предоставлять Принципалу отчеты по мере  исполнения  Договора,
    но  не  реже __________________________.  К отчету Агента должны быть
    приложены необходимые доказательства расходов,  произведенных Агентом
    за  счет  Принципала;
         - не  заключать  с   третьими   лицами   аналогичных   агентских
    договоров,  которые  должны исполняться на территории,  полностью или
    частично совпадающей с территорией, указанной в настоящем Договоре;
         - выполнять указания Принципала,  касающиеся совершаемых Агентом
    сделок  и  других  действий,  если  эти  указания   не   противоречат
    требованиям закона;
         - исполнять все поручения добросовестно,  с максимальной выгодой
    для Принципала.
         2.3. Агент вправе:
         - в  целях  исполнения договора заключить субагентский договор с
    другим лицом,  оставаясь ответственным за  действия  субагента  перед
    Принципалом,  если стороны не договорятся об ином. Субагент не вправе
    заключать  с  третьими  лицами  сделки  от  имени  лица,  являющегося

    Принципалом  по  агентскому договору,  за исключением случаев,  прямо
    предусмотренных  субагентским  договором.  Агент  обязан  согласовать
    условия субагентского договора с Принципалом.

                       3. Действие непреодолимой силы

         3.1. Ни  одна  из  сторон  не несет ответственности перед другой
    стороной за задержку  или  невыполнение  обязательств,  обусловленные
    обстоятельствами непреодолимой силы, возникшими помимо воли и желания
    сторон  и  которые  нельзя  было  предвидеть  или  избежать,  включая
    объявленную или  фактическую войну,  гражданские волнения,  эпидемии,
    блокаду,  эмбарго, а также землетрясения, наводнения, пожары и другие
    стихийные бедствия.
         3.2. Сторона.  которая не  может  исполнить  своих  обязательств
    вследствие  действия  непреодолимой  силы обязан немедленно известить
    другую сторону об указанных обстоятельствах.
         3.3. В  связи  с  возникшими обстоятельствами непреодолимой силы
    стороны должны подписать протокол о прекращении  действия  настоящего
    договора   либо   согласовать   совместные  действия  по  преодолению
    неблагоприятных последствий указанных обстоятельств.

            4. Порядок разрешения споров. Ответственность сторон

         4.1. Все споры или разногласия,  возникающие между сторонами  по
    настоящему договору или в связи с ним, разрешаются путем переговоров.
         4.2. В  случае  невозможности   разрешения   разногласий   путем
    переговоров   между   сторонами,   споры   подлежат   рассмотрению  в
    арбитражном суде в установленном порядке.
         4.3. При   нарушении   условий  настоящего  Договора  нарушившая
    сторона обязана возместить другой стороне причиненные убытки, включая
    упущенную выгоду.

              5. Срок действия и основания прекращения договора

         5.1. Договор заключается без указания срока действия.
         5.2. Договор считается заключенным со дня его подписания.
         5.2. Договор   прекращается   вследствие:
         - отказа одной из  сторон  от исполнения договора;
         - смерти   Агента,  признания  его  недееспособным,  ограниченно
    дееспособным или безвестно отсутствующим;
         - признания Агента несостоятельным (банкротом).

                  7. Юридические адреса и реквизиты сторон

         Агент: _________________________________________________________
    _____________________________________________________________________

         Принципал: _____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                   Агент                              Принципал
            ___________________                 _____________________

                   М.П.                                  М.П.


                              АГЕНТСКИЙ ДОГОВОР
                 по  ускорению  завершения  строительства  и
                    оформлению в собственность Принципала
                     нежилых помещений в строящемся доме

    г. ______________                              "___"________ 199__ г.

         ______________________________________________,  именуемое далее
                  (наименование организации)

    "Принципал", в лице ________________________________________________,
                              (должность, фамилия, имя, отчество)

    действующего на основании _________________________, с одной стороны,
                                 (Устава, положения)

    и ________________________________________,  именуемая далее "Агент",
             (наименование организации)

    в лице ___________________________________, действующего на основании
           (должность, фамилия, имя, отчество)

    _______________________, заключили настоящий Договор о нижеследующем:
      (Устава, положения)

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Агент  обязуется  за вознаграждение от своего имени,  но за
    счет Принципала осуществлять,  а в необходимых  случаях  -  от  имени
    Принципала,  -  действия  по  ускорению  завершения  строительства  и
    оформлению в собственность Принципала нежилых помещений в  строящемся
    доме по адресу: ____________________________________________________.
    Принципал вправе  давать  Агенту  и  другие поручения,  вытекающие из
    Договора  о  совместной  деятельности   на   долевое   инвестирование
    строительства No. ______ от "__"_________ 199_ г., заключенного между
    Принципалом и ___________________________________.
                      (наименование организации)

         1.2. Агент вправе осуществлять контроль за  ходом  строительства
    указанного  дома  и соблюдением прав и законных интересов Принципала,
    привлекать по своему усмотрению к  работам  по  отделке  передаваемых
    Принципалу  помещений  организации и лица,  не являющиеся участниками
    настоящего Договора и указанного Договора о совместной  деятельности,
    выполнять  иные  действия,  необходимые  для  наилучшего  обеспечения
    интересов Принципала.
         1.3. Агент     вправе    от    своего    имени    заключить    с
    ______________________________ договор на  оказание  услуг  в  рамках
    предмета  настоящего  соглашения  на  условиях  изложенных  в проекте
    договора на оказание  услуг,  который  является  неотъемлемой  частью
    настоящего  Договора.
         1.4. Агент регулярно,  но не реже ______________________________
    отчитывается перед Принципалом о выполнении  поручений  Принципала  и
    произведенных Агентом затратах.

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. Агент обязан:
         - в   период   действия   настоящего   Договора   за  свой  счет
    осуществлять  все  необходимые   расходы;
         - немедленно  извещать Принципала о возникновении непредвиденных
    обстоятельств,  которые  могут   повлечь   за   собой   невозможность
    обеспечения  прав  и  интересов  Принципала  по Договору о совместной
    деятельности No.  _________  от "__"_________ 199_ г.,  в том числе о
    нарушении  сроков  ввода  объекта  в  эксплуатацию,  о   предъявлении
    третьими лицами прав на причитающиеся Принципалу помещения и о других
    подобных обстоятельствах;
         - регулярно,  не реже одного раза в ____________________________
    предоставлять  Принципалу  отчеты  о   ходе   исполнения   настоящего
    договора;
         - извещать Принципала о произведенных им расходах с  приложением
    необходимых  финансовых  документов;
         - осуществлять иные необходимые действия.
         2.2. Принципал обязан:
         - предоставить Агенту все необходимые документы,  удостоверяющие
    его  право  на  получение  части нежилых помещений в указанном доме в
    соответствии с Договором  о  совместной  деятельности;
         - в  течение __________ после оформления в собственность нежилых
    помещений по адресу:  город Москва, Страстной бульвар, 10, произвести
    полный  расчет  с Агентом,  в том числе уплатить ему вознаграждение в
    размере ____________________________________________________________;
         - принять от Агента все исполненное по поручению;
         - не заключать аналогичных договоров с другими агентами.
         2.3. В  рамках  настоящего  поручения  Агент обязуется заключать
    договоры и совершать иные сделки на условиях,  наиболее выгодных  для
    Принципала.
         2.4. Если при предложении более выгодных  условий  он  не  может
    немедленно связаться с Принципалом,  чтобы получить от него указания,
    Агент вправе отойти от указаний Принципала и принять  самостоятельное
    решение,  известив об этом при первой же возможности Принципала.  При
    этом все выгоды от такой сделки получает Принципал.
         2.5. По   договору   на   оказание  услуг,  указанному  в п. 1.3
    настоящего Договора,  а также по любым другим договорам,  заключаемым
    Агентом  во  исполнение настоящего поручения,  заключаемым Агентом от
    своего имени,  но за счет Принципала,  приобретает права и становится
    обязанным Агент,  хотя бы Принципал и был назван в этих договорах или
    вступал  с  контрагентами  по  этим  договорам   в   непосредственные
    отношения по их исполнению.
         2.6. Агент не  вправе  в  целях  исполнения  договора  заключать
    субагентский   договор   с  другим  лицом  без  письменного  согласия
    Принципала.
         2.7. Если  у  Принципала  будут возражения по отчету Агента,  он
    должен сообщить о них Агенту в течение тридцати дней со дня получения
    отчета. В противном случае отчет считается принятым Принципалом.
         2.8. Агент отвечает перед  Принципалом  всем  своим  имуществом.
    Возмещению  подлежат  прямой действительный ущерб и упущенная выгода.
    Под  упущенной  выгодой  понимается:   не   получение   собственность
    причитающихся  Принципалу  нежилых помещений по договору о совместной
    деятельности No.  ____ от "__"________ 199_ г., если эти помещения не
    будут  получены  в связи с неисполнением или ненадлежащим исполнением
    Агентом своих обязанностей.
         2.9. Принципал   обязан  помимо  уплаты  Агенту  вознаграждения,
    возместить Агенту израсходованные им на исполнение поручения суммы  в
    полном объеме.

                          3. СРОК ДЕЙСТВИЯ ДОГОВОРА

         3.1. Настоящий  договор  вступает  в  силу  при  его  подписании
    сторонами  и  действует  до  получения  Принципалом  в  собственность
    помещений  по  договору  о  совместной  деятельности  No. ______   от
    "__"_________ 199_ г..

                4. ПРИМЕНИМОЕ ПРАВО.  ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1. Применимым   правом   по   настоящему   договору   является
    законодательство Российской Федерации.
         4.2. Споры  между  сторонами подлежат рассмотрению в Арбитражном
    суде города Москвы.
         4.3. За неисполнение или ненадлежащее исполнение обязательств по
    настоящему договору стороны несут ответственность  в  соответствии  с
    законодательством  Российской Федерации.
         4.4. При  нарушении  условий  настоящего   Договора   нарушившая
    сторона обязана возместить другой стороне причиненные убытки, включая
    упущенную выгоду.

                       5. ДЕЙСТВИЕ НЕПРЕОДОЛИМОЙ СИЛЫ

         5.1. Ни одна из сторон не  несет  ответственности  перед  другой
    стороной  за  задержку  или невыполнение обязательств,  обусловленные
    обстоятельствами непреодолимой силы, возникшими помимо воли и желания
    сторон  и  которые  нельзя  было  предвидеть  или  избежать,  включая
    объявленную или фактическую  войну, гражданские  волнения,  эпидемии,
    блокаду,  эмбарго, а также землетрясения, наводнения, пожары и другие
    стихийные бедствия.
         5.2. Сторона,  которая  не  может  исполнить  своих обязательств
    вследствие действия непреодолимой силы  обязан  немедленно  известить
    другую   сторону   об  указанных  обстоятельствах.
         5.3. В связи с возникшими  обстоятельствами  непреодолимой  силы
    стороны  должны  подписать протокол о прекращении действия настоящего
    договора  либо  согласовать  совместные   действия   по   преодолению
    неблагоприятных последствий указанных обстоятельств.

                   6. ОСОБЫЕ УСЛОВИЯ. ПРЕКРАЩЕНИЕ ДОГОВОРА

         6.1. Договор   прекращается   по   основаниям   и   в   порядке,
    установленном законодательством. Российской Федерации.
         6.2. Настоящий  договор  составлен на двух языках - английском и
    русском.  В случае расхождения  в  условиях  Договора,  изложенных  в
    английском и русском текстах, стороны будут руководствоваться текстом
    договора на русском языке.

                  7. АДРЕСА И БАНКОВСКИЕ РЕКВИЗИТЫ СТОРОН:

         7.1. Принципал: ________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         7.2. Агент: ____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               ПОДПИСИ СТОРОН:

              Принципал:                                Агент:
       _______________________                   ______________________

               М.П.                                      М.П.


                    ПРИМЕРНЫЙ АГЕНТСКИЙ ДОГОВОР

       г._______________                  "____"_________19__г.

     _____________________________________  (наименование   иностранного
участника), именуем______ в дальнейшем Фирма, в лице ___________________
(должность, ф.и.о.), действующего на основании _________________________
(устава, положения,  доверенности с указанием ее номера и даты), с одной
стороны, и ______________________________ (наименование участника в РФ),
именуем________ в дальнейшем Агент, в лице _____________________________
(должность, ф.и.о), действующего на основании __________________________
(устава, положения, доверенности с указанием ее номера и даты), с другой
стороны, именуемые  в дальнейшем  Стороны, заключили настоящий договор о
нижеследующем.

     1. Предмет договора
     1.1. Фирма  предоставляет Агенту  монопольное право  на  выполнение
агентстких функций по маркетингу и возможности поставки продукции  Фирмы
(Приложение 1) на территорию России, именуемую в дальнейшем Территория.

     2. Обязательства Агента
     2.1.  В   соответствии  с   предметом  настоящего   договора  Агент
обязуется:
     - оказывать содействие продвижению продукции Фирмы с использованием
рекламных и  ознакомительных материалов,  поставленных Фирмой,  а  также
осуществлять  активные   действия  по   содействию  Фирме  в  заключении
договоров по продаже ее продукции на Территории;
     - изучать  Территорию с целью выявления потенциальных заказчиков на
продукцию Фирмы;
     - проводить  анализ наличия  у потенциальных заказчиков необходимых
разрешений для осуществления их проектов, их платежеспособности;
     - распространять рекламные материалы, связанные с продукцией Фирмы,
и проводить представление этой продукции;
     - информировать Фирму о необходимости проведения переговоров;
     -   содействовать   организации   встреч   и   технико-коммерческих
переговоров между представителями Фирмы и заказчиками;
     - содействовать заключению между Фирмой и заказчиком взимовыгодного
договора;
     - проводить  консультирование по  правовым и  коммерческим вопросам
экспортно-импортного регулирования  на Территории в связи с заключаемыми
Фирмой договорами.
     2.2. Агент не имеет права заключать договоры от имени Фирмы.
     2.3.  Агент   пользуется  независимостью  в  отношении  собственной
деятельности.
     2.4.  Агент   обязуется  строго  придерживаться  директив  Фирмы  в
отношении цен, условий поставок и платежей.
     2.5.  Агент  вправе  обращаться  с  коммерческими  предложениями  к
заказчикам только с письменного согласия Фирмы.

     3. Обязательства Фирмы.
     3.1.  В   соответствии  с   предметом  настоящего   договора  Фирма
обязуется:
     -  обеспечить   Агента  необходимыми   действующими  рекламными   и
ознакомительными материалами, связанными с продукцией;
     - обеспечивать  Агента  информацией  об  ориентировочных  ценах  на
продукцию;
     - передавать  через  Агента  коммерческие  предложения  заказчикам,
выявленным Агентом;
     - передавать  Агенту отчеты  о продажах, совершенных при содействии
Агента, и  копии договоров  между Фирмой  и  заказчиком,  заключенных  в
соответствии с настоящим договором;
     - проводить  технические и  коммерческие  переговоры  по  проектам,
возникающим в результате действий Агента либо с его участием.
     3.2. Фирма  обязуется  своевременно  и  полностью  оплатить  Агенту
вознаграждение, причитающееся ему в соответствии с настоящим договором.

     4. Размер вознаграждения и порядок платежей.
     4.1. За выполнение работ  по настоящему  договору  Фирма  обязуется
уплатить Агенту  вознаграждение в  размере _____% от продажной стоимости
поставляемой Фирмой продукции по договору, заключение которого связано с
функциями Агента.
     4.2.  В   случае,  когда  Агент  выступает  в  качестве  покупателя
(импортера) продукции фирмы, действуют положения предыдущего подпункта.
     4.3.   Фирма    обязуется   оплатить   Агенту   причитающееся   ему
вознаграждение в течение ________ дневного срока после оплаты заказчиком
счетов за поставленную Фирмой продукцию в валюте договора.
     4.4. Оплата  договора производится  путем перевода  соответствующих
сумм на  счет Агента  в банке.  Подтверждение  банком  Агента  получения
перевода является доказательством выполнения Фирмой ее обязательств.
     4.5. Стороны  могут договориться о приобретении Фирмой для Агента в
счет  причитающегося   ему   по   настоящему   договору   вознаграждения
необходимого  оборудования,   машин,  приборов   и   другой   продукции.
Конкретный перечень указанной продукции Стороны согласуют дополнительно.
     4.6. Настоящим договором не покрываются услуги:
     - по сервису, осуществляемому после продажи
     - по вводу продукции в эксплуатацию
     - техническому обслуживанию и обучению.

     5. Заключительные положения
     5.1. Настоящий  договор вступает в силу после подписания его Фирмой
и Агентом  и будет  действовать в  течение _________________  со дня его
подписания. Срок его действия автоматически продлевается на ____________
при условии,  что ни  одна из  сторон не  уведомит другую  об отказе  от
договора за два месяца до даты его истечения.
     5.2. Настоящий  договор может быть расторгнут в ___________________
дневный срок  после предоставления одной из сторон письменного извещения
в случае неисполнения другой стороной своих обязательств по договору.
     5.3.  Все   приложения   к   настоящему   договору   являются   его
неотъемлемыми частями.
     5.4. Договор  будет считаться законченным после выполнения взаимных
обязательств и урегулирования всех расчетов между Фирмой и Агентом.
     5.5. В  случае возникновения  споров по  вопросам,  предусмотренным
настоящим договором  или в  связи с  ним,  стороны  примут  все  меры  к
разрешению их путем переговоров между собой.
     5.6. В  случае невозможности  урегулирования  возможных  споров  по
настоящему договору  или в  связи с ним путем переговоров такие споры не
подлежат подсудности  общим судам  и будут  рассмотрены в соответствии с
законодательством страны-ответчика  в соответствующем  Арбитражном  суде
страны-ответчика по  правилам регламента указанного суда. Решение такого
Арбитражного  суда  будет  являться  окончательным  и  обязательным  для
Сторон.
     5.7. Настоящий  договор составлен  в двух  экземплярах  на  русском
языке, по одному экземпляру для каждой стороны.

     Юридические адреса сторон:
Фирма:__________________________________________________________________
Агент:__________________________________________________________________

Подписи
Печати


     ОФИЦИАЛЬНО ОТМЕНЕНО ПОСТАНОВЛЕНИЕМ ПРАВИТЕЛЬСТВА РФ ОТ 08.05.96
     N 574

                  АГЕНТСКОЕ СОГЛАШЕНИЕ N

     Санкт-Петербург                       "____"________________199  г.

     АГЕНТ: Совместное  российско-австралийское предприятие "КУРС" в лице
генерального директора Петрова А.А.  и  коммерческого  директора  Козлова
А.А., с одной стороны, и
     ПРИНЦИПАЛ: Фирма "ФАНДОР" (Франция) в лице владельца Артура  Мурадя-
на, с другой стороны,
     заключили настоящее соглашение о нижеследующем.

                    1. Предмет соглашения

     1.1. АГЕНТ по поручению ПРИНЦИПАЛА от его имени в  его  интересах за
вознаграждение заключает договора и контракты на поставку программно-тех-
нического продукта, являющегося собственностью ПРИНЦИПАЛА.
     1.2. АГЕНТ регистрируется ПРИНЦИПАЛОМ под кодом SM-123.  Код  служит
для обеспечения взаиморасчетов АГЕНТА и ПРИНЦИПАЛА.

                    2. Обязательства сторон

     2.1 АГЕНТ обязуется:
     2.1.2. Заключать от имени ПРИНЦИПАЛА договоры с конечным пользовате-
лями/покупателями по образцу и на условиях, приведенных в Приложении 2. к
настоящему соглашению, включая условия предупреждения и защиты от несанк-
ционированного копирования.
     В договоре  АГЕНТ указывает расчетный счет ПРИНЦИПАЛА и свой код для
перечисления  средств покупателем.
     2.1.3. Устанавливать цену на программно-технические продукты не выше
указанной в перечне (Приложение 1).
     2.1.4. Регистрировать  всех  покупателей  и  выдавать им лицензию по
форме и образцу (Приложение 3.) от имени ПРИНЦИПАЛА на использование дан-
ного программно-технического продукта.
     Копии лицензии АГЕНТ передает ПРИНЦИПАЛУ.
     2.1.5. Соблюдать соглашения о недопущении несанкционированного копи-
рования, следить за соблюдением пользователями условий договоров,  пресе-
кать выявленные случаи несанкционированного копирования программ. Восста-
новление утраченных по причине  воздействия  защиты  программных  средств
осуществлять только  после  уплаты  виновной  стороной штрафных санкций и
уведомления ПРИНЦИПАЛА.
     2.1.6. Передавать  пользователям/покупателям  программно-технические
продукты только в фирменной (оригинальной) упаковке, как единое неделимое
целое. Беспредметное  вскрытие  упаковки является нарушением соглашения и
влечет за собой неустойку в размере _______________% стоимости продукта в
USD.
     2.2. ПРИНЦИПАЛ обязуется.
     2.2.1. Обеспечивать АГЕНТА рекламными материалами и демонстрационны-
ми версиями программно-технического продукта, предназначенного для реали-
зации.
     2.2.2. Информировать АГЕНТА об изменениях,  текущих  версиях,  новых
поступлениях продукта каждые 30 дней.
     2.2.3. Оперативно в срок не менее 2-х дней передавать  АГЕНТУ  прог-
раммно-технические продукты,  оплаченные  пользователем (покупателем) или
предоставлять АГЕНТУ под материальную ответственность продукт в достаточ-
ном количестве  и  в  оригинальной  упаковке для передачи пользователю по
указанию ПРИНЦИПАЛА.
     2.2.4. Информировать АГЕНТА о наличии запросов на продукцию в обслу-
живаемом АГЕНТОМ регионе, если таковые поступят прямо ПРИНЦИПАЛУ.

              3. Стоимость программно-технических продуктов
                  и агентский процент (вознаграждение).

     3.1. Стоимость (fixed price) программно-технических продуктов, пере-
даваемых ПРИНЦИПАЛОМ АГЕНТУ указывается в ценнике (Приложение 1.).
     Все цены приведены в USD.  Однако,  АГЕНТ имеет право продавать про-
дукт не только в СКВ, но и за рубли с пересчетом цены по соответствующему
(на день оплаты) рыночному курсу валют.
     3.2. АГЕНТ имеет право  заключать  с  другими  АГЕНТАМИ  и  ДИЛЕРАМИ
агентские и дилерские соглашения,  но обязательства АГЕНТА по отношению к
ПРИНЦИПАЛУ по всем получаемым программно-техническим  продуктам  остаются
за АГЕНТОМ.
     3.3. Оплата продукции предусматривается и производится в СКВ и  руб-
лях. При перечислении средств покупатель в платежных поручениях указывает
код АГЕНТА.
     3.4. За  услуги по реализации программно-технического продукта ПРИН-
ЦИПАЛ выплачивает АГЕНТУ вознаграждение в размере ______________% от сто-
имости каждого реализованного продукта в валюте реализованной продукции.
     3.5. Перечисление вознаграждения производится ежеквартально  (ежеме-
сячно, в  5  дневный  срок поступления средств от покупателя продукта) на
расчетный счет, указанный АГЕНТОМ.
     3.6. При поручении АГЕНТА его вознаграждение в валюте может хранить-
ся на счету ПРИНЦИПАЛА и использоваться по направлениям АГЕНТА. Оно пере-
числяется в  3-х дневный срок на счет указанный АГЕНТОМ по первому требо-
ванию.

               4. Особые условия и ответственность сторон.

     4.1. Лицензия является документом строгой  отчетности.  АГЕНТ  несет
ответственность за правильность выдачи лицензии и сохранность бланков. За
неправильно выданную или утерянную лицензию АГЕНТ платит ПРИНЦИПАЛУ неус-
тойку ___________________% стоимости продукта в руб. (с пересчетом валют-
ной стоимости по соответствующему курсу валют на момент уплаты).
     4.2. При утере АГЕНТОМ программного продукта,  порче его,  утере то-
варного вида или снижения иных потребительских качеств продукта  по  вине
АГЕНТА последний  уплачивает ПРИНЦИПАЛУ штраф в размере ________________%
стоимости продукта в руб.
     4.3. На АГЕНТА распространяется вся ответственность, связанная с на-
рушением лицензионных соглашений и соглашений о несанкционированном копи-
ровании продукта по вине АГЕНТА.
     4.4. В случае неисполнения или нарушения условий настоящего соглаше-
ния стороны несут ответственность в рамках действующего законодательства.
     4.5. В случае форс-мажорных обстоятельств и задержки  или  невозмож-
ности поставки  программно-технического продукта ПРИНЦИПАЛ возвращает по-
купателю стоимость программного продукта в 20 дневный срок.
     4.6. В случае,  если срыв поставки продукции произошел по вине ПРИН-
ЦИПАЛА, последний выплачивает АГЕНТУ неустойку ______________%  стоимости
продукции за каждый день просрочки поставки продукции в USD.
     4.6. Прекращение соглашения может быть совершено досрочно  в  случае
систематического неисполнения АГЕНТОМ своих обязательств не ранее,  чем в
срок 1 месяца со дня уведомления АГЕНТА ПРИНЦИПАЛОМ. Стороны обязаны про-
извести завершение  взаиморасчетов,  а  АГЕНТ  обязан  сдать материальные
средства и продукты принятые им под материальную ответственность у  ПРИН-
ЦИПАЛА.
     4.8. Споры,  не разрешенные путем переговоров, подлежат разрешению в
арбитражном суде по месту нахождения ответчика.

         5. Срок действия контракта и юридические адреса сторон

     5.1. Срок  действия  настоящего  контракта  устанавливается с начало
"____"_________________199 г. окончание "____"_______________19 г.
     5.2. Юридические адреса и банковские реквизиты сторон:
     ПРИНЦИПАЛ____________________________
     АГЕНТ________________________________

     Приложения:
     1. Перечень ценник программно-технических средств
     2. Образец и особые условия контракта с конечным пользователем.
     3. Образец лицензии.

     ПРИНЦИПАЛ                                           АГЕНТ


· ОБРАЗЕЦ. АГЕНТСКОЕ СОГЛАШЕНИЕ

· ОБРАЗЕЦ. АГЕНТСКИЙ ДОГОВОР С ФИЗИЧЕСКИМ ЛИЦОМ,ЯВЛЯЮЩИМСЯ ИНДИВИДУАЛЬНЫМ ПРЕДПРИНИМАТЕЛЕМ

· ОБРАЗЕЦ. АГЕНТСКИЙ ДОГОВОР ПО УСКОРЕНИЮ ЗАВЕРШЕНИЯ СТРОИТЕЛЬСТВА И ОФОРМЛЕНИЮ В СОБСТВЕННОСТЬ ПРИНЦИПАЛА НЕЖИЛЫХ ПОМЕЩЕНИЙ В СТРОЯЩЕМСЯ ДОМЕ

· Агентский договор

· Агентское соглашение


                                  ДОГОВОР
                 доверительного управления имуществом N__
             г.____________              "__"___________199_г.

        Предприятие____________, именуемое в  дальнейшем "Учредитель",
    в    лице     директора__________,    с     одной    стороны,    и
    предприятие________________, именуемое в дальнейшем "Управляющий",
    в  лице директора____________,  действующих  на  основании Уставов
    своих предприятий, руководствуясь действующим законодательством, в
    том  числе нормами  главы  53 Гражданского  кодекса  РФ, заключили
    настоящий договор о нижеследующем:
        1.   Учредитель  передает   Управляющему   на   срок   1   год
    технологическое   оборудование,    именуемое   в    дальнейшем   -
    "Имущество", а Управляющий  обязуется осуществлять управление этим
    Имуществом в интересах Учредителя.
        2. Передача  Имущества  в доверительное  управление  не влечет
    перехода права собственности на него к Управляющему.
        3. Управляющий  вправе  совершать  в  отношении  переданного в
    управление Имущества  любые юридические  и фактические  действия в
    интересах Учредителя.
        4. Сделки  с  переданным в  управление  Имуществом Управляющий
    совершает от своего  имени, указывая при этом,  что он действует в
    качестве  доверительного   управляющего,  посредством   отметки  в
    письменных документах  после  имени или  наименования Управляющего
    "Д.У.".
        5. Размер вознаграждения Управляющего составляет ___% от суммы
    выручки    (дохода,    прибыли),     полученной    в    результате
    производственной   деятельности   с   использованием   переданного
    Имущества.
        6.   Имущество,   переданное   в   доверительное   управление,
    отражается у Управляющего  на отдельном балансе и  по нему ведется
    самостоятельный учет.
        7. Для  расчетов  по деятельности,  связанной  с доверительным
    управлением, открывается отдельный банковский счет.
        8. Права, приобретенные  Управляющим в  результате действий по
    доверительному   управлению   Имуществом,   включаются   в  состав
    переданного  в  доверительное  управление  Имущества. Обязанности,
    возникшие в результате таких действий Управляющего, исполняются за
    счет этого Имущества.
        9. Для защиты  прав на Имущество,  находящееся в доверительном
    управлении,  Управляющий   вправе  требовать   всякого  устранения
    нарушения его прав в соответствии со  статьями 301, 302, 304 и 305
    ГК.
        10.  Управляющий   представляет  Учредителю   отчет   о  своей
    деятельности     в    следующие     сроки     и     в    следующем
    порядке:____________________.
        11.  Управляющий  имеет  право  на  возмещение  понесенных  им
    расходов  за  счет  выручки  (доходов, прибыли)  от  использования
    Имущества (уменьшенной на  размер вознаграждения, предусмотренного
    п.5 настоящего договора).
        12.  Управляющий,  не   проявивший  должной   заботливости  об
    интересах  Учредителя,  возмещает  Учредителю  убытки, причиненные
    утратой или  повреждением  Имущества, с  учетом  его естественного
    износа, а также упущенную выгоду.
        13. Управляющий несет  ответственность за  причиненные убытки,
    если не докажет, что эти убытки произошли вследствие непреодолимой
    силы либо действий Учредителя.
        14. Долги по обязательствам, возникшим в связи с доверительным
    управлением  Имуществом, погашаются  за  счет  этого  Имущества. В
    случае  недостаточности  этого   Имущества  взыскание  может  быть
    обращено на  имущество Управляющего,  а при недостаточности  и его
    имущества   -   на   имущество   Учредителя,  не   переданного   в
    доверительное управление.
        15.  Срок   заключения   договора  -   с   момента  подписания
    до___________.
        16. При  отсутствии заявления  одной  из Сторон  о прекращении
    настоящего договора по окончании срока действия он будет считаться
    продленным на тот же срок и на тех же условиях.
        17. При  отказе одной  Стороны  от настоящего  договора другая
    Сторона  должна  быть   уведомлена  об  этом  за   три  месяца  до
    прекращения договора.
        18. При прекращении настоящего договора Имущество, находящееся
    в доверительном управлении, передается Учредителю.


                                                         Приложение Nо. 2
                                                          к приказу ЦБ РФ
                                                   от 02.07.96 No. 02-287

                                                               Приложение
                                                               к Договору

                                 СЕРТИФИКАТ
                 ДОЛЕВОГО УЧАСТИЯ В ОБЩЕМ ФОНДЕ БАНКОВСКОГО
                           УПРАВЛЕНИЯ Nо. _______

   ______________________________________________________________________
          (полное наименование, местонахождение (почтовый адрес))

        Доля учредителя  доверительного управления,  передаваемая в ОФБУ,
   составляет _______________________ руб.  (при передаче в доверительное
   управление  ценных  бумаг  оценка  доли  устанавливается по соглашению
   сторон.)

        Дата внесения имущества _____________________.

        Учредитель доверительного управления ____________________________
                                             (полное наименование (имя),
   ______________________________________________________________________
         юридический адрес и местонахождение (для юридических лиц),
   ______________________________________________________________________
                      паспортные данные (для граждан))

        Выгодоприобретатель _____________________________________________
                          (полное наименование (имя) выгодоприобретателя,

   ______________________________________________________________________
           юридический адрес и местонахождение (для юридических лиц),

   ______________________________________________________________________
                      паспортные данные (для граждан))

        _______________________________
        (подпись руководителя или иного
         уполномоченного лица
         доверительного управляющего)

        ______________________________
        (место выдачи и дата выдачи
         сертификата)


                                                         Приложение Nо. 2
                                                          к приказу ЦБ РФ
                                                   от 02.07.96 No. 02-287

                                            Зарегистрировано ____________
                                            (наименование регистрирующего
                                                                  органа)
                                            "___"________________ 19__ г.
                                            Подпись _____________________

           ОБ ОБЩИХ УСЛОВИЯХ СОЗДАНИЯ И ДОВЕРИТЕЛЬНОГО УПРАВЛЕНИЯ
           ИМУЩЕСТВОМ ОБЩЕГО ФОНДА БАНКОВСКОГО УПРАВЛЕНИЯ (ОФБУ)

                              Публичная оферта

      г.________________                          "___"__________ 19__ г.

        Кредитная организация ____________________________________ в лице
   __________________________, действующая на основании ________________,
   именуемая в дальнейшем "доверительный управляющий", и ________________
   ______________________, в лице ______________________________________,
   действующего на основании _____________________ (для юридических лиц),
   именуемый   в   дальнейшем   "учредитель  доверительного  управления",
   заключили настоящий Договор о нижеследующем:

                            1. Предмет Договора

        В соответствии с условиями, предусмотренными настоящим Договором,
   доверительный   управляющий  обязуется  за  вознаграждение  в  течение
   определенного срока осуществлять управление переданным в его  владение
   имуществом,  принадлежащим  учредителю  доверительного  управления  на
   праве собственности,  в интересах учредителя доверительного управления
   (в    интересах    _________,   которое   пользуется   всеми   правами
   выгодоприобретателя,  оговоренными в настоящем Договоре,  -  в  случае
   заключения Договора в пользу третьего лица).

           2. Имущество, передаваемое в доверительное управление

        2.1. Учредитель доверительного управления передает в ОФБУ:
   ______________________________________________________________________
   ______________________________________________________________________
        2.2. Стоимость имущества, указанного в п. 2.1, составляет _______
   ______________ рублей.
        Примечание. Этот пункт указывается в Договоре  во  всех  случаях,
   кроме  передачи  в  управление  денежных  средств  в валюте Российской
   Федерации и иностранной валюте.

        2.3. Передаваемые  в  ОФБУ  ценные  бумаги,   денежные   средства
   свободны от обременений, в том числе от залога.
        Примечание. При передаче в управление ценных  бумаг,  которые  по
   условиям  их  выпуска  хранятся  и/или учитываются у депозитария или в
   реестре владельцев ценных бумаг,  в  Договоре  должны  быть  оговорены
   действия учредителя доверительного управления по переводу ценных бумаг
   со счета учредителя доверительного  управления  в  депозитарии  или  в
   реестре владельцев ценных бумаг на соответствующий счет доверительного
   управляющего. При этом при передаче в доверительное управление именных
   ценных  бумаг  в  Договоре  должны  быть оговорены действия учредителя
   доверительного управления по  уведомлению  эмитента  ценных  бумаг  об
   уступке  требования  по именным ценным бумагам,  в результате которого
   доверительный управляющий  должен  быть  внесен  в  реестр  владельцев
   именных ценных бумаг.
        При передаче  в  доверительное  управление  безналичных  денежных
   средств   в   Договоре   должен  содержаться  порядок  перевода  их  с
   соответствующего денежного счета учредителя доверительного  управления
   на соответствующий текущий счет доверительного управляющего.

        2.4. Имущество, указанное в п. 2.1, а также имущество, переданное
   другими учредителями доверительного управления в тот же ОФБУ, является
   общей    долевой    собственностью    лиц,   являющихся   учредителями
   доверительного управления по настоящему Договору, и других учредителей
   доверительного  управления,  заключивших  Договор с лицом,  являющимся
   доверительным управляющим по настоящему Договору.
        Положения настоящего  пункта распространяются также на имущество,
   приобретенное в  период  действия  настоящего  Договора,  а  также  на
   прибыль  и  доходы,  полученные  доверительным  управляющим  в  период
   действия настоящего Договора.
        2.5. При     прекращении     настоящего    Договора    учредителю
   доверительного управления возвращаются денежные средства в размере его
   доли  в ОФБУ на момент прекращения Договора в соответствии с п.  3.2.4
   настоящего  Договора  независимо  от  вида  актива,   который   внесен
   учредителем доверительного управления в ОФБУ.

                       3. Права и обязанности сторон

        3.1. Права и обязанности учредителя доверительного управления
        3.1.1. Учредитель  доверительного  управления   обязан   передать
   доверительному  управляющему  имущество,  указанное в п.  2.1,  в срок
   __________________________.
        3.1.2. В  случае  распоряжения  долей  в  праве  собственности на
   находящееся   в   доверительном   управлении   имущество    учредитель
   доверительного    управления    обязуется   уведомить   доверительного
   управляющего о лице, которому он произвел отчуждение указанной доли не
   позднее чем через ___________________ после заключения соответствующей
   сделки.
        3.1.3. Учредитель  доверительного управления имеет право в случае
   неисполнения  (ненадлежащего  исполнения)  обязанностей  доверительным
   управляющим   предъявить  в  суд  или  арбитражный  суд  требование  о
   прекращении доверительного управления и о возмещении убытков.
        3.1.4. Учредитель   доверительного   управления   имеет  право  в
   одностороннем порядке отказаться от настоящего  Договора  при  условии
   выплаты   доверительному   управляющему   вознаграждения   в   размере
   _____________________.
        3.1.5. Учредитель   доверительного   управления  имеет  право  на
   получение отчета о деятельности доверительного управляющего в сроки  и
   в порядке, предусмотренных в п. 6 настоящего Договора.
        3.2. Обязанности и права доверительного управляющего:
        3.2.1. При  осуществлении  доверительного  управления  имуществом
   доверительный  управляющий  обязан  указывать,  что  он  действует   в
   качестве   доверительного   управляющего.   При   этом   доверительный
   управляющий имеет  право  предоставлять  другим  лицам  информацию  об
   учредителе доверительного управления только в случаях, предусмотренных
   законодательством.
        3.2.2. Доверительный      управляющий     обязан     осуществлять
   доверительное управление имуществом в интересах выгодоприобретателя.
        3.2.3. Доверительный управляющий обязан выдать на сумму внесенных
   средств сертификат долевого  участия,  оформленный  в  соответствии  с
   Приложением Nо. 1 к настоящим Условиям.
        3.2.4. Доверительный  управляющий  обязан  ежедневно   определять
   текущую  (рыночную)  стоимость  активов  ОФБУ и размер доли учредителя
   доверительного управления.
        3.2.5. Доверительный  управляющий обязан перечислять все выгоды и
   доходы (денежными средствами) от доверительного управления имуществом,
   за  исключением  вознаграждения  доверительного  управляющего  и  сумм
   понесенных   расходов   по   доверительному   управлению    имуществом
   выгодоприобретателю.
        3.2.6. Доверительный  управляющий   обязан   отчитываться   перед
   учредителем  доверительного  управления  (и выгодоприобретателем - при
   заключении договоров в пользу третьего лица).
        3.2.7. Доверительный  управляющий  имеет  право  совершать  любые
   сделки  с  имуществом,  полученным  в  доверительное   управление   по
   настоящему  Договору  в соответствии с инвестиционной декларацией,  за
   исключением: _________________________________________________________
   ______________________________________________________________________
   _____________________________________________________________________.
        Примечания. В  Договоре  права  доверительного управляющего могут
   быть сформулированы через право совершать только определенные сделки.
        При управлении  ценными  бумагами  в Договоре необходимо указать,
   что доверительный управляющий  имеет  право  осуществлять  все  права,
   удостоверенные ценными бумагами.

        3.2.8. Доверительный   управляющий   имеет   право   осуществлять
   деятельность по доверительному управлению имуществом от своего имени.
        3.2.9. Доверительный  управляющий имеет право на вознаграждение в
   соответствии с п. 7 настоящего Договора.
        3.2.10. Доверительный   управляющий  имеет  право  на  возмещение
   необходимых  расходов,  произведенных  при  доверительном   управлении
   имуществом,  за счет имущества, полученного в доверительное управление
   или использования доходов (прибыли) от использования этого имущества.
        3.2.11. Доверительный  управляющий  не  имеет  права  отвечать по
   своим  долгам  имуществом,  находящимся   у   него   в   доверительном
   управлении.
        3.2.12. Доверительный управляющий имеет право  для  защиты  своих
   прав  предъявлять иски об истребовании имущества из чужого незаконного
   владения,  а также требовать устранения всяких  нарушений  его  права,
   хотя  бы эти нарушения и не были соединены с лишением владения от всех
   лиц,  включая учредителя доверительного управления,  в соответствии  с
   действующим гражданским законодательством.
        3.2.13. Доверительный управляющий  имеет  право  в  одностороннем
   порядке   расторгнуть   настоящий   Договор   и   потребовать  выплаты
   причитающегося ему вознаграждения и убытков,  если он не был поставлен
   в   известность  о  передаче  в  доверительное  управление  имущества,
   обремененного обязательствами, в том числе залогом.
        3.3. За неисполнение (ненадлежащее исполнение) своих обязательств
   по настоящему Договору стороны несут ответственность,  предусмотренную
   действующим законодательством.
        Примечание. В Договоре  могут  быть  указаны  способы  исполнения
   обязательств, предусмотренные действующим законодательством.

        3.5. Стороны  обязуются  предпринимать  необходимые  действия для
   урегулирования   всех   спорных   вопросов   к   взаимному   согласию.
   Неурегулированные  споры  и  разногласия,  возникающие  при исполнении
   настоящего Договора, разрешаются в судебном порядке.

                         4. Срок действия Договора

        Настоящий Договор заключается на срок до ________________________
   включительно.
        Примечание. При   указании   срока   действия   Договора   должна
   указываться конкретная дата.

        Любая из  сторон  по  настоящему  Договору  имеет право уведомить
   другую сторону (и выгодоприобретателя - в случаях заключения  договора
   в пользу третьего лица) о прекращении Договора по истечении срока,  на
   который  он  заключен,  не  позднее  чем  за  _________  до  истечения
   указанного  срока.  При  отсутствии уведомления о намерении прекратить
   настоящий Договор последний считается продленным на тот же срок  и  на
   тех же условиях, которые в нем оговорены.

                        5. Сроки исполнения Договора

        5.1. Учредитель   доверительного  управления  обязуется  передать
   указанное в п. 2.1 настоящего Договора имущество не позднее, чем через
   ________________ после подписания настоящего Договора.
        5.2. Доверительный управляющий  обязуется  в  случае  прекращения
   Договора  доверительного  управления  возвратить  денежные  средства в
   соответствии с п.  2.5  настоящего  Договора  не  позднее,  чем  через
   __________________ после прекращения настоящего Договора.

                 6. Отчетность доверительного управляющего

        6.1. Отчет  доверительного управляющего учредителю доверительного
   управления (и выгодоприобретателю - в  случае  заключения  договора  в
   пользу третьего лица) представляется не позднее _____________________.
        6.2. Отчет представляется путем ________________________________.
        6.3. Отчет должен включать в себя следующую информацию:
        - информацию о размере доли учредителя доверительного  управления
   в ОФБУ на дату составления отчета;
        - информацию о размере  доли  других  учредителей  доверительного
   управления в этом же ОФБУ на дату составления отчета;
        - информацию о расходах,  понесенных доверительным управляющим по
   доверительному  управлению  имуществом  за  отчетный  период  на  дату
   составления отчета;
        - информацию   о   доходах  (прибыли),  полученных  доверительным
   управляющим за отчетный период - на дату составления отчета;
        - информацию   о  доходе,  приходящемся  на  сертификат  долевого
   участия учредителя управления;
        - информацию  о  составе  портфеля инвестиций,  сформированного в
   соответствии с инвестиционной декларацией.
        6.4. По    требованию    учредителя   доверительного   управления
   доверительный  управляющий  обязан  представить  последнему  следующую
   информацию:
        - информацию о размере доли учредителя доверительного  управления
   на дату получения запроса учредителя доверительного управления;
        - информацию о текущей стоимости активов фонда на дату  получения
   запроса учредителя доверительного управления;
        - информацию об общем размере  ОФБУ  на  дату  получения  запроса
   учредителя доверительного управления.

               7. Вознаграждение доверительного управляющего

        7.1. Размер вознаграждения доверительного управляющего составляет
   _____________________________________________________________________.
        7.2. Получение     доверительным    управляющим    вознаграждения
   осуществляется  за  счет  управляемого   имущества   путем   удержания
   доверительным управляющим соответствующих сумм.
        Примечание. В данном пункте  договора  может  быть  предусмотрено
   либо   получение  доверительным  управляющим  вознаграждения  за  счет
   имущества,  находящегося в управлении, либо за счет полученной прибыли
   (доходов)  от  управляемого  имущества  путем  удержания доверительным
   управляющим соответствующих сумм.

        7.3. При    прекращении    настоящего    Договора    в    случае,
   предусмотренном  в  п.  3.1.3,  размер  вознаграждения  доверительного
   управляющего определяется в установленном законодательством порядке.

              8. Порядок выплаты доходов (прибыли) учредителю
              доверительного управления (выгодоприобретателю)

        Доходы (прибыль),   полученные   доверительным   управляющим   по
   настоящему   Договору,   перечисляются    учредителю    доверительного
   управления  (выгодоприобретателю  -  в  случае  заключения  Договора в
   пользу третьего лица) либо в форме  уплаты  накопленных  процентов  на
   долю в составе ОФБУ,  либо в форме присоединения накопленных процентов
   на долю в составе ОФБУ к этой  доле  в  составе  ОФБУ,  либо  в  форме
   возврата  принадлежащей  доверителю  управления доли в составе ОФБУ на
   момент возврата, рассчитанной как пропорциональная часть суммы активов
   ОФБУ   по   балансу  ОФБУ  за  вычетом  вознаграждения  доверительного
   управляющего.  Выплата доходов (прибыли)  осуществляется  в  следующем
   порядке:
   ______________________________________________________________________

                       9. Сертификат долевого участия

        9.1. Сертификаты    долевого    участия    выдаются    учредителю
   доверительного  управления  доверительным управляющим не позднее,  чем
   через  ______________  с  даты  передачи  имущества  в   доверительное
   управление.  Учредитель доверительного управления (выгодоприобретатель
   - в случае заключения договора в пользу третьего лица) имеет право  не
   получать сертификат долевого участия.
        9.2. Сертификат    долевого    участия    -     это     документ,
   свидетельствующий факт передачи имущества в доверительное управление и
   размер доли учредителя в составе общего фонда банковского управления.
        9.3. Сертификат  долевого  участия  не  является  имуществом и не
   может быть предметом договоров купли - продажи и иных сделок.
        9.4. Сертификат  долевого  участия  выписывается  на определенное
   лицо   (учредителя   доверительного   управления   или   третье   лицо
   (выгодоприобретателя), в пользу которого заключается договор).
        9.5. Сертификат долевого участия должен содержать:
        - стоимостную  оценку доли учредителя доверительного управления в
   составе  управляемого  имущества  на   дату   передачи   имущества   в
   доверительное управление по настоящему Договору;
        - полное наименование и юридический адрес (для  юридических  лиц)
   или имя, или паспортные данные (для граждан) учредителя доверительного
   управления (и выгодоприобретателя - в  случае  заключения  договора  в
   пользу третьего лица);
        - номер   и   дату   регистрации   общих   условий   создания   и
   доверительного управления имуществом ОФБУ;
        - дату выдачи сертификата долевого участия.

               10. Основания прекращения настоящего Договора

        Кроме оснований    прекращения     договоров,     предусмотренных
   гражданским законодательством,  настоящий Договор может быть прекращен
   по следующим обстоятельствам:
        - истечением  срока  Договора  в случае,  предусмотренном в п.  4
   настоящего Договора,  за исключением случаев,  предусмотренных в п.  4
   настоящего Договора;
        - смертью  учредителя  доверительного  управления  -   гражданина
   (ликвидацией   учредителя  доверительного  управления  -  юридического
   лица);
        - ликвидацией  доверительного  управляющего  или  признанием  его
   банкротом;
        - отказом   доверительного  управляющего  от  Договора  в  случае
   несообщения ему  о  передаче  в  доверительное  управление  имущества,
   обремененного обязательствами, в том числе залогом;
        - отказом учредителя  доверительного  управления  от  Договора  в
   случае, предусмотренном в п. 3.1.3 настоящего Договора;
        - расторжения Договора по  решению  суда  (арбитражного  суда)  в
   случае  ненадлежащего  осуществления  доверительным  управляющим своих
   обязанностей по настоящему Договору.

                             11. Прочие условия

   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                 12. Юридические адреса и реквизиты сторон

        Доверительный управляющий              Учредитель доверительного
                                               управления

        _________________________               _________________________
        _________________________               _________________________
        _________________________               _________________________
        _________________________               _________________________


                                   ДОГОВОР
                    о доверительном управлении имуществом

    г. _______________                            "__"___________ 199_ г.

         Акционерный Коммерческий Банк _________________________________,
                                             (наименование банка)

    именуемый в дальнейшем Управляющий,  в  лице  Председателя  Правления

    _____________________________, действующего  на  основании Устава,  с
       (фамилия, имя, отчество)

    одной стороны и ____________________________________________________,
                               (наименование организации)

    именуем__ в дальнейшем  Учредитель,  в  лице  Генерального  директора

    _________________________________, действующей на основании Устава, c
         (фамилия, имя, отчество)

    другой стороны заключили настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Учредитель передает Управляющему пакет обыкновенных именных
    акций Акционерного Коммерческого Банка _____________________________,
    государственный регистрационный   Nо.  ________________,  номинальной
    стоимостью ___________ (______________________) рублей за одну  акцию
    в количестве  ____________ (____________________) штук на общую сумму
    по номинальной стоимости _____________ (____________________________)
    рублей (далее  по  тексту  - Имущество) для доверительного управления
    ими.
         Под доверительным  управлением  имуществом  в  смысле настоящего
    договора понимается осуществление  Управляющим  прав  и  обязанностей
    Учредителя как    акционера   АКБ   ______________________,   включая
    совершение Управляющим как  номинальным  держателем  акций  комплекса
    любых   юридически   значимых   и   фактических   действий   (включая
    организационные)  с  имуществом  Учредителя  с  учетом   ограничений,
    установленных настоящим договором.  Доверительный характер управления
    раскрывается в п. 1.5 настоящего договора.
         1.2. Выгодоприобретателем (бенефициаром) по настоящему  договору
    является ____________________________________________________________
                             (наименование организации)

    _____________________________________________________________________
    _____________________________________________________________________
                        (адрес, банковские реквизиты)

    Настоящий договор заключен в пользу выгодоприобретателя.
         1.3. Собственником  имущества,   переданного   в   доверительное
    управление Управляющему по настоящему договору, является Учредитель.
         1.4. При осуществлении  своих  прав  и  исполнении  обязанностей
    Управляющий должен действовать добросовестно и тем способом,  который
    является наилучшим с  точки  зрения  выгодоприобретателя.  Отношения,
    возникающие   между   сторонами  в  связи  с  выполнением  настоящего
    договора,  характеризуются особым доверием,  оказываемым  Учредителем
    Управляющему как лицу, которое способно по мнению Учредителя грамотно
    и профессионально управлять переданным имуществом.
         1.5. Управляющий  не  вправе  поручать  третьим лицам исполнение
    обязанностей, возложенных на него настоящим договором, за исключением
    случаев, когда
         а) получено  письменное  согласие   от   Учредителя   на   такое
    поручение;
         б) возникли обстоятельства, в которых такое поручение необходимо
    для   обеспечения  интересов  Учредителя  или  выгодоприобретателя  и
    Управляющий  не  имеет  при  этом   возможности   получить   указания
    Учредителя   в   разумный  срок.  Управляющий  отвечает  за  действия
    избранного им поверенного как за свои собственные.

               2. ПОРЯДОК И УСЛОВИЯ ДОВЕРИТЕЛЬНОГО УПРАВЛЕНИЯ

         2.1. В   процессе   осуществления   доверительного    управления
    имуществом Учредителя Управляющий имеет право:
         2.1.1. Совершать от своего имени следующие юридически значимые и
    фактические  действия,  необходимые  для осуществления доверительного
    управления  имуществом,  которые  согласно  закону  вправе  совершать
    собственник имущества:
         - участвовать  через  своих  представителей  в  Общих  собраниях
    акционеров АКБ ___________________________ с правом решающего голоса;
         - голосовать на Общих собраниях акционеров АКБ _________________
    по всем вопросам повестки дня всем пакетом переданных в доверительное
    управление акций (_______________ голосов);
         - избирать  и быть избранным через своих представителей в органы
    управления АКБ _____________________ ( Совет директоров,  Ревизионную
    комиссию, Счетную комиссию);
         - в соответствии с федеральным законодательством об  акционерных
    обществах   предлагать   вопросы   в  повестку  дня  Общего  собрания
    акционеров АКБ ______________________, выдвигать кандидатуры в органы
    управления АКБ ______________________;
         - получать дивиденды по  преданным  в  доверительное  управление
    акциям    с   перечислением   их   выгодоприобретателю   в   порядке,
    предусмотренном п. 2.2.5 и разделом 3 настоящего договора;
         - оформлять выписки из реестра акционеров АКБ __________________
    по переданным в доверительное управление акциям;
         - выкупать  переданные  в  доверительное  управление акции (весь
    пакет или его часть) по цене не ниже ___________ (__________________)
    рублей за  одну  акцию  в  срок  не  ранее "__"___________ 199_ г.  с
    перечислением вырученных сумм Учредителю в  порядке,  предусмотренном
    п. 2.2.7 настоящего договора.
         - продавать переданные в доверительное  управление  акции  (весь
    пакет или  его  часть)  третьим  лицам по цене не ниже ______________
    (__________________) рублей за одну акцию с перечислением  вырученных
    сумм Учредителю   в  порядке,  предусмотренном  п.  2.2.7  настоящего
    договора;
         - оформлять   от  своего  имени  передаточные  распоряжения  для
    регистрации в реестре акционеров АКБ _________________  перечисленных
    выше сделок купли-продажи акций.
         2.1.2. Использовать   имущество,   находящееся    у    него    в
    доверительном   управлении,   для  возмещения  убытков,  возникших  в
    результате  нормального   предпринимательского   риска   в   процессе
    доверительного    управления    имуществом,    для   уменьшения   или
    предотвращения таких  убытков  в  других,  предусмотренных  настоящим
    договором  случаях,  а  также  если  эти  действия вызваны интересами
    выгодоприобретателя или Учредителя и являются объективно необходимыми
    с точки зрения экономической целесообразности.
         2.1.3. Поручить  своим  сотрудникам  на   основании   надлежащим
    образом оформленной доверенности совершать от его имени все действия,
    необходимые для осуществления доверительного управления.
         2.1.4. Предъявлять  претензии  и  иски,  необходимые  для защиты
    своих  прав  и  законных   интересов,   связанных   с   доверительным
    управлением.
         2.1.5. Получать вознаграждение в размерах,  указанных в  п.  3.5
    настоящего договора.
         2.1.6. Исполнять обязанности,  возникающие в результате действий
    по доверительному управлению имуществом, за счет этого имущества.
         2.2. В   процессе   осуществления   доверительного    управления
    имуществом Учредителя Управляющий обязан:
         2.2.1. Обособить имущество Учредителя от собственного имущества.
         2.2.2 Указывать   при   совершении   сделок   с   переданным   в
    доверительное  управление  имуществом  и  оформлении  соответствующих
    передаточных   распоряжений,   что  он  действует  как  доверительный
    управляющий.  Это условие считается соблюденным,  если при совершении
    действий,   не   требующих  письменного  оформления,  другая  сторона
    информирована об  их  совершении  доверительным  управляющим  в  этом
    качестве,  а  в  письменных  документах  после имени или наименования
    доверительного управляющего сделана пометка "Д.У.".
         2.2.3. Вести    обособленный    бухгалтерский   учет   имущества
    Учредителя,  находящегося  в   доверительном   управлении,   доходов,
    получаемых  с  этого  имущества,  через  отдельные лицевые банковские
    счета,    производить    расчет    вознаграждения,     причитающегося
    Управляющему,   и  дохода,  передаваемого  выгодоприобретателю,  иные
    расчеты;  совершать  другие  бухгалтерские  и  банковские   операции,
    необходимые  для осуществления доверительного управления и исполнения
    настоящего договора.
         2.2.4. Обеспечить      высокий      профессиональный     уровень
    доверительного   управления   имуществом   Учредителя    в    строгом
    соответствии   с   настоящим   договором,   для   чего  выделить  для
    непосредственной реализации целей настоящего договора профессионально
    подготовленных сотрудников.
         2.2.5. Передать выгодоприобретателю чистые доходы,  то есть  все
    выгоды и доходы,  получаемые от доверительного управления имуществом,
    за исключением средств,  направленных на покрытие расходов, связанных
    с  доверительным  управлением,  налогов,  причитающегося Управляющему
    вознаграждения,  иных платежей и  затрат,  предусмотренных  настоящим
    договором.    Причитающиеся    выгодоприобретателю    суммы    должны
    перечисляться ему в срок не позднее ______ дней момента их  получения
    Управляющим.
         2.2.6. Ежегодно  представлять  отчет  о  своей  деятельности  по
    исполнению настоящего договора Учредителю и выгодоприобретателю.
         2.2.7. По окончанию срока действия настоящего договора  передать
    Учредителю  имущество,  находящееся в доверительном управлении ,и/или
    передать Учредителю вырученные от  реализации  имущества  средства  в
    срок не позднее 30 дней с момента окончания настоящего договора.
         2.3. Управляющий  не   имеет   право   использовать   имущество,
    находящееся  у него в доверительном управлении для оплаты собственных
    долгов, не связанных с доверительным управлением, не может передавать
    имущество в залог для обеспечения собственных обязательств, отчуждать
    по безвозмездным сделкам.
         2.4. В   ходе   осуществления   доверительного   управления  его
    имуществом Учредитель имеет право:
         2.4.1. На получение отчетов о деятельности Управляющего в сроки,
    предусмотренные настоящим договором.
         2.4.2. Потребовать   от  Управляющего  замены  его  сотрудников,
    непосредственно осуществляющих действия по доверительному  управлению
    имуществом,  в  случае  возникновения обоснованных претензий к ним по
    осуществлению управления.
         2.5. В  процессе  осуществления  доверительного  управления  его
    имуществом Учредитель обязан:
         2.5.1. Передать  Управляющему  имущество,  указанное  в  п.  1.1
    настоящего договора,  в  срок  не  позднее  одной  недели  с  момента
    подписания настоящего договора.
         Под передачей  имущества  Управляющему   в   смысле   настоящего
    договора следует понимать подачу реестродержателю АКБ _______________
    передаточного  распоряжения  о  назначении  Управляющего  номинальным
    держателем пакета акций Учредителя.
         2.5.2. Не вмешиваться в оперативную деятельность Управляющего.
         2.6. В    процессе   осуществления   доверительного   управления
    имуществом Учредителя выгодоприобретатель имеет право:
         2.6.1. На   получение   всех   выгод  ,  доходов,  полученных  в
    результате осуществления  доверительного  управления  имуществом,  за
    исключением случаев, предусмотренных настоящим договором.
         2.6.3. На отказ от прав, предоставленных настоящим договором.

                  3. ПОРЯДОК ВОЗМЕЩЕНИЯ РАСХОДОВ, СВЯЗАННЫХ
                    С ДОВЕРИТЕЛЬНЫМ УПРАВЛЕНИЕМ, И ОПЛАТЫ
                        ВОЗНАГРАЖДЕНИЯ  УПРАВЛЯЮЩЕМУ

         3.1. В   процессе   осуществления   доверительного    управления
    имуществом    Учредителя    Управляющий   обязан   оплатить   налоги,
    непосредственно связанные с осуществлением операций по доверительному
    управлению.    Все    остальные   налоги   уплачиваются   участниками
    правоотношениями по настоящему договору самостоятельно.
         3.2. Суммы  налогов,  уплаченные  Управляющим  в  соответствии с
    п. 3.1.  настоящего договора,  исключаются  им  из  сумм,  подлежащих
    перечислению выгодоприобретателю.
         3.3. Управляющий  имеет  право  на  возмещение  всех   расходов,
    связанных  с доверительным управлением,  за исключением тех,  которые
    были вызваны его  непрофессиональными,  непродуманными  действиями  (
    п. 4.2. настоящего договора), если такие последуют.
         3.4. Суммы  расходов  по  доверительному   управлению   подлежат
    исключению  из  сумм,  подлежащих  перечислению  выгодоприобретателю.
    Документы,  подтверждающие   произведенные   затраты,   должны   быть
    направлены вместе с очередным отчетом выгодоприобретателю.
         3.5. Управляющий  имеет  право  на  получение  вознаграждения  в
    размере   ____%   от   общего   дохода,   полученного   в  результате
    доверительного управления. Сумма вознаграждения исключается из суммы,
    подлежащей перечислению выгодоприобретателю.

                          4. ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1. Убытки,      возникшие     в     результате     нормального
    предпринимательского риска, несет Учредитель.
         4.1.1. Управляющий,  не  проявивший при доверительном управлении
    имуществом должной заботливости об интересах выгодоприобретателя  или
    Учредителя,  возмещает  выгодоприобретателю упущенную выгоду за время
    доверительного  управления  имуществом  ,  а  учредителю   управления
    убытки,  причиненные утратой или повреждением имущества, с учетом его
    естественного износа, а также упущенную выгоду.
         4.2. Убытки,  возникшие  у  Учредителя в процессе доверительного
    управления в результате  непродуманных,  непрофессиональных  действий
    Управляющего,  совершенных  с  превышением  предоставленных настоящим
    договором полномочий, подлежат возмещению последним.
         Критерием отсутствия    вины    Управляющего   в   возникновении
    _предпринимательских_ убытков является  адекватность  совершенных  им
    действий   по   управлению   имуществом  грамотного  профессионала  в
    аналогичных ситуации,  а также совершение им действий  по  управлению
    имуществом Учредителя в точном соответствии с требованиями настоящего
    договора.
         Управляющий не несет ответственность за причинение убытков, если
    эти убытки произошли  вследствие  непреодолимой  силы  либо  действий
    Учредителя или выгодоприобретателя.
         4.3. Обязательства  по   сделке,   совершенной   Управляющим   с
    превышением  предоставленных ему настоящим договором полномочий или с
    нарушением установленных ограничений,  несет Управляющий лично.  Если
    участвующие  в  такой  сделке  лица не знали и не должны были знать о
    превышении полномочий или  об  установленных  ограничений,  возникшие
    обязательства подлежат исполнению в порядке,  установленном в  п. 4.4
    настоящего договора.  Учредитель в этом случае может  потребовать  от
    Управляющего возмещения понесенных им убытков.
         4.4. Долги по обязательствам в связи с доверительным управлением
    имуществом,   погашаются   за   счет   этого   имущества.   В  случае
    недостаточности этого имущества  взыскание  может  быть  обращено  на
    имущество  Управляющего,  а  при недостаточности и его имущества - на
    имущество Учредителя, не переданное в доверительное управление.
         4.5. При нарушении одной из сторон своих обязательств в случаях,
    предусмотренных настоящим договором (п. п. 5.2.1  и  5.2.3.),  вторая
    сторона  вправе расторгнуть настоящий договор в одностороннем порядке
    путем   направления   в   адрес   первой   стороны   соответствующего
    уведомления.  Договор считается расторгнутым по истечении двух недель
    с момента получения адресатом указанного уведомления.

                     5. СРОК ДЕЙСТВИЯ ДОГОВОРА И ПОРЯДОК
                         ЕГО ДОСРОЧНОГО РАСТОРЖЕНИЯ

         5.1. Настоящий  договор  вступает  в силу с момента подписания и
    действует до "__"__________ 19___ года.
         При отсутствии  заявления одной из сторон о прекращении договора
    по окончании срока его действия он считается  продленным  на  тот  же
    срок  и  на  тех  же  условиях,  которые были предусмотрены настоящим
    договором.
         5.2. Договор может быть расторгнут досрочно в следующих случаях:
         5.2.1. В   случае    неполучения    Управляющим    передаточного
    распоряжения в соответствии с п. 2.5.1 настоящего договора, в течении
    двух  недель  с  момента  подписания   договора   -   по   требованию
    Управляющего.
         5.2.2.В случае немотивированного  отказа  Управляющего  заменить
    сотрудников,   непосредственно  занимающихся  управлением  имуществом
    Учредителя,  или отсутствия ответа на жалобу  Учредителя,  содержащую
    эту   просьбу   в  течении  одного  месяца  с  момента  ее  получения
    Управляющим - по требованию Учредителя.
         5.2.3. В   случае  ненадлежащего  выполнения  Управляющим  своих
    обязательств, установленных договором, - по требованию Учредителя.
         5.2.4. В  случае  невозможности  для  Управляющего  осуществлять
    доверительное управление имуществом вследствие выкупа Управляющим или
    продажи акций в соответствии с п. 2.2.1 - по требованию Управляющего.
         5.2.5. В   случае   отказа    выгодоприобретателя    от    прав,
    предоставленных настоящим договором
         5.2.6. В других случаях,  установленных законодательством.  Иных
    оснований для досрочного расторжения договора не допускается.
         5.3. При  отказе  одной  стороны  от  настоящего   договора   по
    основаниям, предусмотренным п. п. 5.2.1, 5.2.2, 5.2.3 и 5.2.5, другая
    сторона должна быть уведомлена об этом не позднее чем за  три  месяца
    до прекращения договора.
         5.4. При  досрочном  расторжении  договора  осуществляется   все
    расчеты, предусмотренные договором для его нормального окончания.
         5.5. Все   убытки,   непосредственно   связанные   с   досрочным
    расторжением  договора по основаниям,  предусмотренным п.  п.  5.2.1,
    5.2.2 и 5.2.3,  несет сторона, ненадлежащее поведение которой явилось
    причиной такого расторжения.

                              6. ДРУГИЕ УСЛОВИЯ

         6.1. Все   изменения   и   дополнения   к   настоящему  договору
    действительны,  если они совершены в  письменном  форме  и  подписаны
    каждой из сторон.
         6.2. Настоящим договора составлен в двух экземплярах  ,  имеющих
    одинаковую  юридическую  силу,  по  одному  экземпляру  для каждой из
    сторон.

                   7. АДРЕСА И ПЛАТЕЖНЫЕ РЕКВИЗИТЫ СТОРОН:

         Управляющий: ___________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Учредитель: ____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                                Подписи сторон:

         Управляющий                                   Учредитель

    _____________________                          ______________________

           М.П.                                           М.П.


                                   ДОГОВОР
                   ДОВЕРИТЕЛЬНОГО УПРАВЛЕНИЯ ПАКЕТОМ АКЦИЙ
                       ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

    г. _______________                             "__"_________ 199__ г.

         _______________________________________________________________,
            (наименование организации, организационно-правовая форма)

    в лице _____________________________________________________________,
                              (должность, Ф И О)

    действующего на основании ______________________________, именуемое в
                                    (Устава, положения)

    дальнейшем "Учредитель    управления",    являющийся    собственником
    акций, с одной стороны, и __________________________________________,
                                       (наименование организации)

    лицензия на право совершения операций с ценными бумагами Nо. ________
    от _____________, в лице ___________________________________________,
                                         (должность, Ф И О)

    действующего на основании ______________________________, именуемое в
                                    (Устава, положения)

    дальнейшем "Доверительный управляющий",  с другой стороны,  заключили
    Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Учредитель  управления  передает принадлежащий ему на праве
    собственности пакет акций в доверительное  управление  Доверительному
    управляющему.
         1.2. Выгодоприобретателем  по   настоящему   договору   является
    Учредитель доверительного управления - собственник акций - __________
    ______________________.
         1.3. Характеристика   передаваемых  в  доверительное  управление
    акций:
         Эмитент: ______________________________________________________;
         Вид акций  ____________________________________________________;
         Номинальная стоимость одной акции  _____________________ рублей;
         Количество ________ (_________________) акций, общей номинальной
    стоимостью _________ (____________________________) рублей;
         Форма акций - _________________________________________________;
         Реестродержатель: _____________________________________________.
         1.4. Право собственности на указанный пакет акций подтверждается
    выпиской из реестра акционеров от ________________________,  выданной
    Реестродержателем.
         1.5. Доверительный    управляющий    владеет   и   распоряжается
    переданным пакетом акций исключительно в интересах собственника.
         1.6. Передача  пакета акций в доверительное управление не влечет
    перехода права собственности на него к доверительному управляющему.

                     2. ДОВЕРИТЕЛЬНЫЙ ХАРАКТЕР ДОГОВОРА

         2.1. Заключая настоящий  Договор,  Учредитель  оказывает  особое
    доверие  Доверительному  управляющему как лицу,  способному наилучшим
    образом распорядится принадлежащими Учредителю акциями.
         2.2. Доверительный   управляющий,   при   осуществлении  прав  и
    исполнении обязанностей,вытекающих из  Договора,  обязан  действовать
    добросовестно   и   тем  способом,  который  является  наилучшим  для
    интересов Учредителя управления (выгодоприобретателя).
         2.3. Доверительный   управляющий   имеет   исключительное  право
    определять,  какой  способ  его  действия  в  отношении  управляемого
    имущества  является  наилучшим  с  точки  зрения интересов Учредителя
    управления (выгодоприобретателя).

            3. СРОК ДОГОВОРА И УСЛОВИЯ ЕГО ДОСРОЧНОГО ПРЕКРАЩЕНИЯ

         3.1. Настоящий Договор заключен на срок до ____________________.
                                                       (дата прописью)

         3.2. Права   и   обязанности   Доверительного   управляющего  по
    управлению  пакетом  акций  возникают  с   момента   передачи   акций
    Доверительному  управляющему.  Передача  акций  осуществляется  путем
    внесения соответствующей записи  в  реестр  акционеров  на  основании
    передаточного  распоряжения,  сделанного  Учредителем  доверительного
    управления.   Передаточное   распоряжение   составляется    в    двух
    экземплярах,  один  из  которых  вручается  Реестродержателю вместе с
    копией настоящего Договора, а второй - Доверительному управляющему.
         3.3. Договор  может  быть  прекращен  до  истечения указанного в
    пункте 3.1. срока при возникновении следующих обстоятельств:
         а) в     случае     признания     Доверительного    управляющего
    несостоятельным   (банкротом)   в    соответствии    с    действующим
    законодательством;
         б) в  случае  ликвидации  Доверительного  управляющего.
         в) в случае совершения Доверительным управляющим действий,  явно
    направленных во вред интересам Учредителя;
         г) при   отказе   Доверительного   управляющего  или  Учредителя
    управления от  осуществления  доверительного  управления  в  связи  с
    невозможностью  для  Доверительного  управляющего  лично осуществлять
    доверительное управление имуществом;
         д) по соглашению сторон;
         е) по   другим   основаниям,   если   такие   основания    будут
    предусмотрены   законом,   настоящим  Договором  или  дополнительными
    соглашениями к нему.
         3.4. Учредитель  управления  вправе  отказаться  в  любое  время
    от Договора  доверительного   управления    при    условии    выплаты
    Доверительному управляющему причитающегося по Договору вознаграждения
    за весь период действия Договора.
         3.5. При   отказе   одной  стороны  от  Договора  доверительного
    управления другая сторона должна быть уведомлена не менее чем за  три
    месяца до прекращения Договора.
         3.6. При отсутствии заявления  одной  из  сторон  о  прекращении
    договора по окончании срока его действия,  он считается продленным на
    тот же срок и на тех же условиях.

                 4. ОБЯЗАННОСТИ ДОВЕРИТЕЛЬНОГО УПРАВЛЯЮЩЕГО

         4.1. Доверительный управляющий обязан:
         а) осуществлять  права,  на  участие  в  управлении  делами  ОАО
    ___________________________________, именуемое в дальнейшем Общество,
    (наименование акционерного общества)

    предоставляемые владельцу  акций  законом,  в том числе участвовать в
    работе Общего собрания Общества,  Совета директоров  (наблюдательного
    совета), Ревизионной комиссии (ревизора) и других органах Общества;
         б) получать дивиденды по акциям, а в случае ликвидации Общества,
    получить причитающуюся  собственнику  акций  долю  в имуществе или ее
    денежный эквивалент;
         в) перечислять   Учредителю   суммы,   полученные   в   качестве
    дивидендов  по  Акциям  Общества,  и  другие  доходы,  полученные   с
    использованием   ценных   бумаг,   за   вычетом  сумм,  причитающихся
    Доверительному управляющему в виде компенсации расходов и в  качестве
    вознаграждения, предусмотренного Договором;
         г) учитывать имущество, переданное в доверительное управление на
    отдельном балансе;
         д) для  расчетов  по  деятельности,  связанной  с  доверительным
    управлением, открыть банковский счет;
         е) ежеквартально направлять Учредителю отчет и баланс,  а  также
    справку  о начислении выплаченных дивидендов по акциям,  переданным в
    доверительное управление;
         ж) обеспечить  проверку  независимым  внешним аудитором годового
    баланса и счетов прибылей и убытков Доверительного управляющего;
         з) выполнять Особые условия доверительного управления,  если они
    будут установлены Учредителем.

                              5. ОСОБЫЕ УСЛОВИЯ

         5.1. Стороны вправе установить особые условия управления Пакетом
    акций.
         5.2. Особые условия устанавливаются дополнительным соглашением.
         5.3. Доверительный управляющий вправе отказаться в одностороннем
    порядке от настоящего Договора,  если особые  условия  доверительного
    управления, предложенные Учредителем, будут существенно отличаться от
    условий  настоящего  Договора  и  будут  для  явно  невыгодными  либо
    существенно   затруднят   выполнение   им   своих   обязанностей   по
    доверительному управлению, в том числе в части получения дивидендов и
    других доходов.
                                                                                Статья 7. Коллизии интересов
                         6. ПРАВО НА ВОЗНАГРАЖДЕНИЕ

         6.1. Доверительный   управляющий   имеет   право   на  получение
    вознаграждения в следующих размерах:
         - _________________________ процентов от сумм, полученных в виде
                 (прописью)

    дивидендов по Акциям и в виде других доходов, в том числе от передачи
    акций в залог в качестве обеспечения исполнения обязательств,  выдачи
    поручительств под акции и т.п.;
         - кроме того, Доверительный управляющий имеет право на получение
    ежегодного вознаграждения в размере _________________________ рублей,
    за осуществление права на участие в управлении делами Общества.
         6.2. Кроме  того,  Доверительный  управляющий  имеет  право   на
    получение  вознаграждения в виде опциона не более чем на ____________
    акций Общества,  реализуемого после прекращения  Договора  в  случае,
    если  все  его  условия  были  добросовестно  выполнены Доверительным
    управляющим.  Опцион  означает   безусловное   право   Доверительного
    управляющего  на  приобретение  указанного  в настоящем пункте пакета
    акций по  цене  не  более  80%  от  их  рыночной  стоимости  на  день
    приобретения при условии,  если доходность по переданным в управление
    акциям в среднем за весь период действия Договора составит  не  менее
    _____% годовых.
         6.3. Доверительный управляющий имеет право на полное  возмещение
    понесенных  им необходимых расходов,  связанных с управлением Пакетом
    акций, за счет доходов от использования этих акций.

                7. ПРАВА И ОБЯЗАННОСТИ УЧРЕДИТЕЛЯ УПРАВЛЕНИЯ

         7.1. Учредитель управления имеет право:
         а) проверять  исполнение  Договора  Доверительным  управляющим и
    получать  все  сведения  и   отчеты,   представляемые   Доверительным
    управляющим  государственным  контролирующим органам в соответствии с
    действующим законодательством;
         б) сообщать  государственным  органам  и  суду любые сведения об
    управлении Пакетом акций в случаях, установленных законом;
         в) предъявлять Доверительному управляющему в случае нарушения им
    настоящего Договора иски с целью вынесения судом решений, обязывающих
    его  к  исполнению  Договора и устранению неблагоприятных последствий
    допущенных им нарушений;
         г) в   случае   утраты  доверия  к  Доверительному  управляющему
    предъявлять ему иск о досрочном прекращении настоящего Договора.
         д) получать дивиденды по переданным в управление акциям и другие
    доходы,  за   вычетом   сумм,   подлежащих   выплате   Доверительному
    управляющему   в   виде  вознаграждения  и  компенсации  расходов  по
    доверительному управлению.
         7.2. Учредитель   управления   обязан   передать  Доверительному
    управляющему все документы и  сведения,  необходимые  для  выполнения
    обязанностей и осуществления прав по настоящему Договору.
         7.3. Средства,    передаваемые     Доверительным     управляющим
    Учредителю, перечисляются в следующем порядке _______________________
    ____________________________________________________________________.
     (указывается: периодичность выплат, номера счетов и др. требования)

                          8. ОТВЕТСТВЕННОСТЬ СТОРОН

         8.1. По    обязательствам,    возникающим    у    Доверительного
    управляющего   в   связи   с   исполнением   Договора,  Доверительный
    управляющий  несет  при  недостаточности  имущества,  переданного   в
    Доверительное   управление,   неограниченную   ответственность  своим
    имуществом и имущественными правами.
         8.2. Доверительный  управляющий  несет  ответственность за любой
    вред или ущерб,  причиненный им интересам Учредителя  управления  при
    управлении   пакетом   акций,   за   исключением  вреда  или  ущерба,
    причиненного действием непреодолимой силы либо действиями  Учредителя
    управления.
         8.3. Долги по обязательствам,  возникающим в связи с управлением
    пакетом  акций,  погашаются  за  счет этого пакета и полученных за по
    нему доходов.

                            9. РАЗРЕШЕНИЕ СПОРОВ

         9.1. Споры,  возникающие  из  настоящего  Договора,  разрешаются
    Арбитражным судом, в установленном Законом порядке.

                         10. ДОПОЛНИТЕЛЬНЫЕ УСЛОВИЯ

         10.1. Настоящий Договор имеет следующие  приложения,  являющиеся
    его неотъемлемыми частями:
         - выписку из Реестра акционеров  ОАО  _________________________,
    подтверждающую права собственности Учредителя управления;
         - распоряжение о передаче пакета акций Общества в  доверительное
    управление Доверительному управляющему.
         10.2. Настоящий Договор совершен  в  двух  экземплярах,  имеющих
    равную  юридическую  силу  и  хранящихся  у  Учредителя  управления и
    Доверительного управляющего.

              11. ПОЧТОВЫЕ АДРЕСА И БАНКОВСКИЕ РЕКВИЗИТЫ СТОРОН

         Учредитель управления: _________________________________________
    _____________________________________________________________________
                  (юридический адрес, расчетный счет банка)

         Доверительный управляющий: _____________________________________
    _____________________________________________________________________
                  (юридический адрес, расчетный счет банка)

                               ПОДПИСИ СТОРОН:

            УЧРЕДИТЕЛЬ                             ДОВЕРИТЕЛЬНЫЙ
            УПРАВЛЕНИЯ                               УПРАВЛЯЮЩИЙ

      ________________________               ________________________

               М.П.                                     М.П.


                                   ДОГОВОР
        об оказании трастовых услуг по представительству и управлению
                       закрытым акционерным обществом

    г. ______________                               "__"_________ 199_ г.

         ________________________________________, именуем__ в дальнейшем
           (наименование акционерного общества)

    "Доверитель", в лице _______________________________________________,
                                     (должность, ф.и.о.)

    действующего на основании __________________________, с одной стороны
    и ___________________________________________, именуем__ в дальнейшем
          (наименование организации (банка))

    "Доверенное лицо", в лице __________________________________________,
                                          (должность, ф.и.о.)

    действующего на основании ________________________, с другой стороны,

    заключили настоящий договор о нижеследующем.

                                  Статья 1

         Доверитель доверяет Доверенному лицу владеть и управлять акциями
    Акционерного общества _______________________________________________
                                         (наименование)

    (далее "Акционерное общество") в количестве ___________________ акций
    номинальной стоимостью по _______________________ руб. каждая.
         Доверенное лицо владеет и управляет акциями Доверителя за счет и
    на риск Доверителя.

                                  Статья 2

         На основании  прав,  полученных  им  согласно  ст. 1  настоящего
    Договора, Доверенное лицо может:
         а) участвовать  в  управлении  Акционерным  обществом   согласно
    Уставу Акционерного общества;
         б) с предварительным уведомлением Доверителя  по  своему  выбору
    выставлять кандидатуры  на  посты членов Совета Акционерного общества
    для избрания их согласно Уставу Акционерного общества.

                                  Статья 3

         Доверенное лицо действует в  интересах  Доверителя  и  в  полном
    соответствии с   его   инструкциями   и   указаниями,  поскольку  они
    соответствуют действующему законодательству.  Доверенное  лицо  может
    требовать от  Доверителя  письменного  подтверждения его инструкций и
    указаний как необходимого условия их выполнения.
         Если Доверитель  не  имеет возможности сообщить Доверенному лицу
    свои инструкции и указания или не делает этого,  или если  Доверенное
    лицо не  имеет  возможности  получить их в срок не по своей вине,  то
    Доверенное лицо представляет и защищает интересы Доверителя по своему
    усмотрению.

                                  Статья 4

         Доверитель обязан возместить Доверенному лицу  расходы,  которые
    могли  быть  вызваны  действиями,  направленными  против  Доверенного
    лица в связи с  его  деятельностью  или  с  представлением  интересов
    Доверителя по настоящему Договору.

                                  Статья 5

         В период   действия   настоящего   Договора   Доверитель   будет
    выплачивать Доверенному  лицу  гонорар  и  все  издержки,  понесенные
    Доверенным лицом  в  связи  с  выполнением обязательств по настоящему
    Договору.
         Гонорар рассчитывается   исходя   из  продолжительности,  объема
    проделанной работы и результатов  деятельности  Доверенного  лица  по
    владению и управлению акциями. Гонорар не может быть ниже ___________
    ___________________________________________ руб. в год.

                                  Статья 6

         Доверенное лицо  в  любое  время  предоставляет  в  распоряжение
    Доверителя копии любых документов,  относящихся к его деятельности по
    владению и управлению акциями Акционерного общества,  за  исключением
    оригиналов тех  бухгалтерских  и  иных  документов,  которые владелец
    акций должен хранить по действующему законодательству.

                                  Статья 7

         Доверенное лицо и Совет Акционерного общества имеют право,  если
    это необходимо,    предъявить    настоящий    Договор    компетентным
    государственным органам      России       согласно       действующему
    законодательству.
         При необходимости  Доверитель  по   просьбе   Доверенного   лица
    направляет компетентным    государственным   органам   дополнительную
    информацию.

                                  Статья 8

         Настоящий Договор  не  прекращается  в  случае  ликвидации   или
    прекращения правоспособности Доверителя.
         Договор может быть расторгнут в любое время без указания  причин
    по желанию  одной  из  сторон  путем  направления заказного письма не
    менее чем за _____ месяца до даты расторжения.
         Отдельные статьи настоящего Договора не могут быть отменены.
         В случае расторжения настоящего Договора  Доверитель  должен  не
    позднее чем за _______ дней до расторжения направить Доверенному лицу
    необходимые  инструкции,  касающиеся владения и управления акциями до
    момента расторжения.  Если такие инструкции вовремя не поступают,  то
    Доверенное  лицо  имеет  право  созывать  чрезвычайное Общее собрание
    акционеров  согласно  Уставу  Акционерного  общества,  чтобы  принять
    необходимые решения в интересах Доверителя.

                                  Статья 9

         Доверенное лицо имеет право удержать в  качестве  залога  акции,
    другие ценные  бумаги,  возможные доходы от деятельности и реализации
    имущества Акционерного общества,  а также все документы  Акционерного
    общества до  уплаты  ему  всех долгов Доверителя к Доверенному лицу и
    реализации всех его прав по настоящему Договору.

                                  Статья 10

         Доверитель может уступать права, принадлежащие ему по настоящему
    Договору, только с согласия Доверенного лица.

                                  Статья 11

         Настоящий Договор    регулируется    законодательством    страны
    регистрации Акционерного общества.  Все споры,  возникающие по  этому
    Договору, которые  не  могут  быть  урегулированы по согласию сторон,
    будут рассматриваться в арбитражном суде в г. ______________________.

                                  Статья 12

         Изменения и  дополнения  к  настоящему  Договору   действительны
    только в письменной форме.
         Срок действия  настоящего  Договора  с _____________ 199_ г.  по
    _________________ 199_ г.
         Настоящий Договор  составлен  в двух экземплярах,  по одному для
    каждой из сторон, имеющих одинаковую силу.

                   Юридические адреса и реквизиты сторон:

         Доверитель: ____________________________________________________
    _____________________________________________________________________

         Доверенное лицо: _______________________________________________
    _____________________________________________________________________

                               Подписи сторон:

         От Доверителя                             От Доверенного лица

       _____________________                      ______________________

              М.П.                                         М.П.

                                КОММЕНТАРИИ:
                                ------------
         По характеру  распоряжения  доверяемой   собственностью   трасты
    делятся на   активные   и  пассивные.  Собственность,  находящаяся  в
    активном трасте, может продаваться, отдаваться в долг, закладываться,
    то есть  видоизменяется  (например,  деньги  превращаются  в  золото,
    ценные бумаги)  без  дополнительного  согласия  доверителя.  Подобные
    активные операции  характерны для банков (траст-отделов) и финансовых
    компаний, специализирующихся на трастовых  операциях  (выше  приведен
    пример активного трастового соглашения).


                                                         Приложение Nо. 3
                                            К ДОГОВОРУ ТРАСТА Nо. _______
                                              от "___"__________ 199__ г.

                 ДОГОВОР О МАТЕРИАЛЬНОЙ ПОМОЩИ Nо. ________

                    Приложение к Извещению Nо. _________

                         от "___"___________199__ г.

    г. ________________                          "___"__________ 199__ г.

         Используя  принятые в договоре траста сокращения, Фирма и Клиент
    договариваются о следующем:

                             I. ПРЕДМЕТ ДОГОВОРА.

         1.1. Фирма предоставляет Клиенту, а  Клиент  принимает  от Фирмы
    следующую материальную помощь: ______________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    Общий размер помощи: _______ (_________________________________) руб.
                                             (прописью)

         (Общий  размер  помощи  не может превышать общей стоимости суммы
    средств Клиента, находящихся в доверительном пользовании на Фирме).

                             II. УСЛОВИЯ ДОГОВОРА

         2.2. На момент составления настоящего договора Фирма  владеет по
    доверенности Клиента следующим его имуществом: ______________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    Общей стоимостью: _______ (____________________________________) руб.
                                            (прописью)

         2.2.  Помощь   предоставляется   Клиенту   в  момент  подписания
    настоящего договора.
         2.3. Срок предоставления помощи составляет _________ календарных
    дней.
         2.4. По  окончания срока предоставления помощи Клиент возвращает
    Фирме полученную помощь в полном объеме и  в  полном  соответствии  с
    видом полученной помощи или в любом ином виде по соглашению Сторон.
         2.5. В случае задержки возврата Клиент выплачивает Фирме штраф в
    размере ____________   процента  от  суммы  задолженности  за  каждый
    календарный день задержки, включая дни, обозначенные в п. 2.3.
         2.6. В  случае  если  Клиент  не  вернул полученную материальную
    помощь или ее часть в  течение  __________________________________  с
    момента  подписания  договора, то соответствующий эквивалент из суммы
    средств Клиента  переходит  в  собственность  Фирмы.  Фирма  извещает
    Клиента  о  номенклатуре  средств, переходящих в собственность Фирмы,
    после чего Стороны составляют передаточный акт на указанные средства.
         Затраты по переоформлению  передаваемых  средств  на  имя  Фирмы
    стороны несут в равных долях.

                             III. ОСОБЫЕ УСЛОВИЯ

         3.1. Предоставленная  Клиенту  материальная  помощь  остается на
    Фирме  и  используется   в   соответствии   с   выдвинутыми   Клиенту
    предложениями, на основании которых составляется настоящий договор.
         Если  Фирма  не  использовала  предоставленную  Клиенту помощь в
    соответствии  с  выдвинутыми  предложениями,  считается  что   Клиент
    возвратил  полученную  материальную  стоимость точно в срок и никакой
    ответственности по ней не несет.

                 IV. АКТ ПРИЕМКИ-ПЕРЕДАЧИ МАТЕРИАЛЬНОЙ ПОМОЩИ

         4.1. Я, ________________________________________________________
                           (фамилия, имя, отчество)

    паспорт серия ___________ Nо.________________ выдан _________________
    ___________________________________________ "___"____________19__ г.,
    проживающий по адресу: ______________________________________________
    ____________________________________________________________________,
    Телефон: ___________________________________________________________,
    Лицевой счет: _______________________________________________________
    ____________________________________________________________________,
    получил  "___"__________199__ г.  от   Фирмы  следующую  материальную
    помощь: _____________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    Общий размер помощи: _______ (_________________________________) руб.
                                             (прописью)

         УПОЛНОМОЧЕННЫЙ СОТРУДНИК ФИРМЫ:

         ____________________ (_________________________________________)
               (подпись)                 (фамилия, имя, отчество)

         М.П.

         КЛИЕНТ:

         ____________________ (_________________________________________)
               (подпись)                 (фамилия, имя, отчество)


                             ПРИМЕРНЫЙ ДОГОВОР
                   доверительного управления имуществом

     г. ________________                             "__"_________19__ г.

    ____________________________________________________________________,
              (наименование предприятия-учредителя управления)

    именуемое в дальнейшем "Учредитель", в лице _________________________

    ____________________________________________________________________,
                             (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                     (устава, положения)

    с одной стороны, и _________________________________________________,
                            (наименование предприятия-управляющего)

    именуемое в дальнейшем "Управляющий", в лице ________________________

    ____________________________________________________________________,
                              (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                          (устава, положения)

    с другой стороны, заключили настоящий договор о нижеследующем.

                I. Предмет договора и другие общие положения

         1.1. Согласно настоящему договору Учредитель управления передает
    Управляющему на   определенный   срок   имущество   в   доверительное
    управление, а  Управляющий  обязуется  осуществлять  управление  этим
    имуществом в интересах Учредителя управления.
         1.2. Передача имущества в  доверительное  управление  не  влечет
    перехода права собственности на него к Управляющему.
         1.3. Управляющий вправе  совершать  в  отношении  переданного  в
    управление имущества  любые  юридические  и  фактические  действия  в
    интересах Учредителя.
         1.4. Сделки  с  переданным  в  управление имуществом Управляющий
    совершает от своего имени,  указывая при этом,  что  он  действует  в
    качестве доверительного управляющего посредством отметки в письменных
    документах после имени или наименования Управляющего "Д.У.".
         1.5. Объектом доверительного управления является _______________
                                                           (предприятие,

    _____________________________________________________________________
    другой имущественный комплекс, отдельный объект из числа недвижимых,

    ____________________________________________________________________,
         ценные бумаги, исключительные права либо другое имущество)

    именуемое в дальнейшем "имущество".
         1.6. Размер вознаграждения Управляющего составляет: ____________
    _________________________________ и выплачивается в следующие сроки и
    в следующем порядке: ________________________________________________
    _____________________________________________________________________
         1.7. Имущество,    переданное    в   доверительное   управление,
    отражается у Управляющего на отдельном  балансе  и  по  нему  ведется
    самостоятельный учет.
         1.8. Для расчетов по  деятельности,  связанной  с  доверительным
    управлением, открывается отдельный банковский счет.
         1.9. Имущество передается в следующем порядке: _________________
    _____________________________________________________________________
    ____________________________________________________________________.

                    II. Права и обязанности Управляющего

         2.1. Управляющий  осуществляет   в   пределах,   предусмотренных
    законом правомочия собственника в отношении имущества,  переданного в
    доверительное управление.    Распоряжение    недвижимым    имуществом
    Управляющий осуществляет в следующих случаях: _______________________
    ____________________________________________________________________.
         2.2. Права,  приобретенные  Управляющим в результате действий по
    доверительному управлению имуществом, включаются в состав переданного
    в доверительное   управление   имущества.  Обязанности,  возникшие  в
    результате таких действий Управляющего,  исполняются  за  счет  этого
    имущества.
         2.3. Для защиты прав на имущество,  находящееся в  доверительном
    управлении, Управляющий вправе требовать всякого устранения нарушения
    его прав в соответствии со статьями 301, 302, 304 и 305 ГК.
         2.4. Управляющий   представляет   Учредителю   отчет   о   своей
    деятельности в следующие сроки и в следующем порядке: _______________
    _____________________________________________________________________
    ____________________________________________________________________.
         2.5. Управляющий  имеет  право  на  возмещение   понесенных   им
    расходов за счет доходов от использования имущества.

                      III. Ответственность Управляющего

         3.1. Управляющий,   не   проявивший   должной   заботливости  об
    интересах Учредителя,  возмещает   Учредителю   убытки,   причиненные
    утратой или   повреждением  имущества,  с  учетом  его  естественного
    износа, а также упущенную выгоду.
         3.2. Управляющий  несет  ответственность  за причиненные убытки,
    если не докажет,  что эти убытки произошли  вследствие  непреодолимой
    силы либо действий Учредителя.
         3.3. Долги по обязательствам,  возникшим в связи с доверительным
    управлением имуществом,  погашаются за счет этого имущества. В случае
    недостаточности этого имущества  взыскание  может  быть  обращено  на
    имущество Управляющего,  а  при  недостаточности и его имущества - на
    имущество Учредителя, не переданное в доверительное управление.

                        IV. Заключительные положения

         4.1. Настоящий договор заключен сроком до: _____________________
    ____________________________________________________________________.
         4.2. При отсутствии заявления  одной  из  Сторон  о  прекращении
    настоящего договора   по   окончании  срока  его  действия  он  будет
    считаться продленным на тот же срок и на тех же условиях.
         4.3. При  отказе  одной  Стороны  от  настоящего договора другая
    Сторона должна быть уведомлена об этом за три месяца  до  прекращения
    договора.
         4.4. При прекращении настоящего договора имущество,  находящееся
    в доверительном управлении, передается Учредителю.
         4.5. Договор составлен в ________ экземплярах.
         4.6. Адреса и банковские реквизиты Сторон:

         Учредитель: ____________________________________________________
    _____________________________________________________________________

         Управляющий: ___________________________________________________
    _____________________________________________________________________

                              Подписи сторон:

         Учредитель:                                   Управляющий:

    _____________________                         _______________________
           М.П.                                            М.П.


                                                             Приложение 5
                                         к трастовому контракту No. _____
                                             от "___"_________ 199__ г.

                                     АКТ
                     о невыполнении трастового контракта
                  No.__________ от "___"__________ 199__ г.
                                   Фирмой

         Настоящим удостоверяем,  что  в  силу  обстоятельств Фирма    не
    выполнила трастовый контракт No. _______ от "___"________ 199__ г.  и
    платит Клиенту неустойку в соответствии с п. 4.2. контракта в размере
    ______________________________________________________ руб. наличными
    и _________________________________________________ руб. безналичными
    на счет No. ________________________.

                                            Начальник
         Клиент ________________________    Управления ценных бумаг
                      (Ф.,И.,О.)

         _______________________________    _____________________________
            (документ, номер, серия
                                                       М.П.
         _______________________________
           документа, удостоверяющего

         _______________________________
                   личность)

         _______________________________
                   (подпись)


                                                             Приложение 4
                                         к трастовому контракту No. _____
                                              от "___"__________ 199__ г.

                                     АКТ
            о невыполнении Клиентом условий трастового контракта
                   No. ________ от "___"________ 199__ г.

         Настоящим уведомляю,  что при  выполнении  трастового  контракта
    No. _______ от "___"________ 199__ г.  произошло событие, оговоренное
    п. 4.1  настоящего контракта.

         Необходимые документы прилагаю:
         1. Квитанция о заказном письме;
         2. Письменное решение Клиента о расторжении контракта.

         "___"_________ 199__ г.

                               Начальник  Управления ценных бумаг

                               __________________________________

                                             М.П.


                                                             Приложение 3
                                         к трастовому контракту No. _____
                                              от "___"__________ 199__ г.

                                     АКТ
                      о выполнении трастового контракта
                   No. _______ от "___"_________ 199__ г.

         Настоящим удостоверяем,  что трастовый контракт  No.________  от
    "___"__________ 199__ г. Фирмой и Клиентом выполнен полностью.

         Приходный кассовый  ордер No. ______ об уплате комиссии и налога
    на операции с ценными бумагами прилагается.

         "___"_________ 199__ г.
                                                  Начальник
                                                  Управления ценных бумаг

         Клиент _____________________________     _______________________
                      (Ф.,И.,О.)

         ____________________________________     _______________________
               (документ, номер, серия
                                                            М.П.
         ____________________________________
         документа, удостоверяющего личность)

         ____________________________________
                     (подпись)


                              ДОГОВОР ТРАСТА

                           Nо. ______________.

     г. ______________                      "___"___________ 199__ г.

      _______________________________________________________________,
                       (наименование предприятия)

 именуемое в дальнейшем "Фирма", в лице ______________________________
                                                (должность)

 ___________________________________, действующего на основании Устава
     (фамилия, имя, отчество)

 ___________________________________________________, с одной стороны,
 и __________________________________________________________________,
                       (наименование предприятия)

 именуем__  в дальнейшем "Клиент", в лице ____________________________
                                                  (должность)

 __________________________________________, действующ__  на основании
         (фамилия, имя, отчество)

 ____________________________________________________________________,
 с другой стороны заключили настоящий договор о нижеследующем:

                          1. ПРЕДМЕТ ДОГОВОРА

      1.1. На  основании  настоящего договора Клиент передает Фирме, а
 Фирма принимает от  Клиента  в  доверительное  пользование  следующие
 средства (имущество, ценные бумаги, денежную сумму и т.д.):
 _____________________________________________________________________
 _____________________________________________________________________
 _____________________________________________________________________
 _____________________________________________________________________
 _____________________________________________________________________
 _____________________________________________________________________
 Общей стоимостью _________(____________________________________) руб.
                                   (стоимость прописью)

      1.2.  Клиент  оговаривает  следующие  направления  использования
 Фирмой переданных средств: __________________________________________
 _____________________________________________________________________
 _____________________________________________________________________
 _____________________________________________________________________
 _____________________________________________________________________
 _____________________________________________________________________
 _____________________________________________________________________
 _____________________________________________________________________
 _____________________________________________________________________
 _____________________________________________________________________
      1.3.  Фирма   распоряжается   указанными   средствами,  а  также
 полученной прибылью на указанные средства по согласованию с  Клиентом
 и  на  основании  доверенности,  полученной  от  Клиента,  являющейся
 неотъемлемой  частью   настоящего   договора.   (Форма   доверенности
 приводится в Приложении Nо. 1 к настоящему договору).
      Согласование  происходит  в  письменной  форме  в виде Извещения
 формы Nо. 1, приведенного в Приложении Nо. 2 к настоящему договору.
      1.4. Все вновь приобретаемые за счет средств Клиента  имущество,
 материальные  ценности,  ценные бумаги и проч., оформляются Фирмой на
 имя Клиента и являются его собственностью (За вычетом  вознаграждения
 Фирме).
      1.5.  Вся   прибыль,   полученная  в  результате  использования,
 хранения, а равно и иных  действий,  касающихся  переданных  средств,
 принадлежит Клиенту за вычетом вознаграждения Фирме.
      Фирма информирует Клиента о размере и форме полученной прибыли в
 течение ______________ банковских дней с момента ее получения.
      Вся   указанная  прибыль  Клиента  хранится  на  Фирме  и  также
 поступает Фирме в доверительное пользование.

                        2. ОБЯЗАТЕЛЬСТВА СТОРОН

      КЛИЕНТ:
      2.1. В  течение ___________ банковских  дней  после   подписания
 настоящего   договора   передает   Фирме   по  акту  приемки-передачи
 оговоренные в п. 1.1 средства.
      В случае предоставления Фирме денежных средств, в течение ______
 банковских дней _____________________________________________________
                    (перечисляет на р/с Фирмы, вносит в кассу Фирмы)

 указанную  в   п. 1.1  сумму  и  предоставляет  Фирме  подтверждающий
 документ.
      2.2. Одновременно с подписанием договора выписывает на имя Фирмы
 доверенность установленного образца  (приложение  Nо. 1),  в  которой
 оговариваются   полномочия  Фирмы  по  распоряжению  предоставленными
 средствами и срок указанных полномочий.
      2.3. После обстоятельств, указанных в пп. 2.1 и 2.2,  утрачивает
 право   распоряжаться  данными  средствами  и/или  изымать  указанные
 средства, а также полученную  от  использования  средств  прибыль  до
 истечения  срока  полномочий  Фирмы, оговоренного в доверенности (см.
 п.2.2).
      2.4. По получении двух экземпляров Извещения формы Nо.  1  Фирмы
 (Приложение  Nо.  2)  в  течение ___________ дней передает Фирме 2-ой
 экземпляр указанного извещения с ясно выраженным в  письменной  форме
 своим    отношением   к   представленному   Фирмой   предложению   по
 использованию переданных средств.
      Если представленное предложение не противоречит оговоренным в п.
 1.2  направлениям  использования  переданных  средств  и  Клиент   по
 каким-либо   причинам   не  известил  Фирму  о  своем  отношении  или
 переданное отношение может трактоваться  неоднозначно,  Фирма  вправе
 трактовать  отсутствие  ответа  от  Клиента или его неясный ответ как
 согласие на выдвинутые предложения и может либо использовать средства
 в  соответствии  с  представленными   Клиенту   предложениями,   либо
 отказаться от их использования и сохранить статус-кво.
      Если  представленное  предложение  противоречит оговоренным в п.
 1.2  направлениям  использования  переданных  средств  и  Клиент   по
 каким-либо   причинам   не  известил  Фирму  о  своем  отношении  или
 переданное отношение может трактоваться неоднозначно,  Фирма  обязана
 отказаться от их использования и сохранить статус-кво.
      2.5. На  основании настоящего договора траста, а также указанной
 выше доверенности доверяет Фирме заключать от своего  имени  договора
 купли-продажи  (или  биржевые  контракты и т.п.), а также производить
 иные действия относительно указанных в настоящем договоре средств.
      Однако направления  использования  указанных  средств  не  могут
 отличаться   от  оговоренных  в  п.  1.2  или  в  переданных  Клиенту
 Извещениях, на которые Клиент недвусмысленно ответил согласием.
      2.6. Если  в  Извещении,   переданном   Фирмой,   предполагаемое
 направление  использования  переданных средств требует дополнительных
 материальных затрат Клиента, Клиент при своем согласии на предложения
 Фирмы вправе выбрать следующий вариант (следующие варианты):
      1) В течение  ___________  банковских  дней  довнести  на  Фирму
 требуемые средства в полном объеме;
      2) Воспользоваться материальной помощью Фирмы (в случае согласия
 Фирмы  ее предоставить). Фирма предоставляет Клиенту помощь в размере
 не более 100 процентов от общей курсовой стоимости средств Клиента, а
 также прибыли, полученной от их использования,  которые  находятся  в
 доверительном  пользовании  на  Фирме  и  выступают в данном случае в
 качестве залога.
      Клиент в отдельном договоре о  материальной  помощи  оговаривает
 сумму  средств,  получаемую  от  Фирмы  с  учетом  требуемых затрат и
 собственных средств Клиента, находящихся на Фирме.
      Порядок возврата полученной от Фирмы материальной помощи  Клиент
 оговаривает  в  договоре  о  материальной  помощи. (Типовой договор о
 материальной помощи приводится в Приложении Nо. 3).
      2.7.  Из полученной в результате использования Фирмой переданных
 средств  оплачивает  услуги  Фирмы,  при   необходимости   оплачивает
 государственный  гербовый  сбор  на  операции  с   ценными   бумагами
 в  размере _____  процента  от  суммы  сделки,  регистрационный  сбор
 Биржи, если  реализация  переданных  средств  проходила через Биржу и
 другие расходы, оговоренные в Приложении Nо. 2: Извещение форма Nо. 1
 (все  платежи через счет Фирмы).

      ФИРМА:
      2.8. Прилагает  все средства по обеспечению максимальной прибыли
 от использования переданных средств.
      2.9. Строго следует условиям настоящего договора и не выходит за
 рамки  предоставленных  Клиентом  полномочий, оговоренных в настоящем
 договоре и в переданной доверенности.
      2.10.   В   течение  _____________  банковских  дней  с  момента
 появления перспективного направления использования переданных средств
 информирует Клиента о каждой  появляющейся  возможности  эффективного
 использования  переданных  средств.  Информация  передается Клиенту в
 виде Извещения формы Nо. 1 (Приложение Nо. 2 к настоящему договору).
      В  указанном  Извещении  Фирма  приводит   технико-экономическое
 обоснование   предложений  и  номенклатуру  затрат,  связанных  с  их
 реализацией. Если Клиент выражает согласие на  реализацию  выдвинутых
 предложений,  то  Фирма  вправе  оплачивать  за  счет средств Клиента
 только те затраты, которые представлены в Извещении.
      Если  для  реализации  предложений   необходимы   дополнительные
 вложения,  Фирма  обязана  их согласовать с Клиентом и до момента его
 согласия ничего не предпринимать. Если же  упомянутые  дополнительные
 затраты Фирма произвела без согласования с Клиентом, Фирма оплачивает
 их  из  своих  средств,  если Клиент не согласился принять их на свое
 имя.
      2.11.  Немедленно   в   течение   __________   банковского   дня
 информирует Клиента о всех возникающих обстоятельствах, которые могли
 бы  нести  в  себе  угрозу  сохранения собственности Клиента, а также
 предоставляет   исчерпывающую   информацию   по   всем   существующим
 возможностям ликвидации возникшей угрозы в соответствии с действующим
 в  РФ  законодательством.  Информирование  Клиента происходит в любой
 возможной форме с целью повышения оперативности.
      В случае, если Клиент  не  в  состоянии  самостоятельно  выбрать
 вариант,  способствующий  сохранению  переданных  средств,  Фирма  по
 согласованию с Клиентом  самостоятельно  производит  все  необходимые
 операции.  При  этом  Фирма  ни по прямым, ни по косвенным понесенным
 Клиентом убыткам никакой ответственности не несет, если возникновение
 убытков произошло не в следствие халатности сотрудников Фирмы,  а  по
 не зависящим от Фирмы и Клиента причинам.
      2.12. В  течение _______________ дней информирует Клиента о всех
 поступлениях  на  используемые  Фирмой  средства  и  о  всех  тратах,
 вызванных обслуживанием операций по использованию переданных средств.
 Извещение формы Nо. 2 (Приложение Nо. 4).

                               3. ОПЛАТА

      3.1.  Фирма из средств Клиента оплачивает все затраты, связанные
 с оформлением на имя Клиента, приобретаемого имущества, иных  средств
 и  проч.,  оплачивает  все необходимые налоги и сборы. При этом Фирма
 своевременно информирует Клиента о всех необходимых затратах.
      3.2. За каждую операцию,  проводимую  Фирмой  в  соответствии  с
 настоящим договором Клиент выплачивает Фирме вознаграждение в размере
 _____________  процента от суммы затрат или от суммы приобретения (по
 усмотрению Фирмы) без учета Налога на Добавленную  Стоимость.  Оплата
 производится  Фирмой самостоятельно после каждой транзакции списанием
 из средств Клиента в пользу Фирмы.
      3.3. За услуги по настоящему договору Клиент  выплачивает  Фирме
 из  суммы  прибыли,  полученной в результате использования переданных
 Фирме  средств,  вознаграждение   в   размере   _____________________
 процентов от суммы полученной прибыли без учета Налога на Добавленную
 Стоимость.  Оплата  производится  раз  в неделю в пятницу списанием с
 прибыли, полученной Фирмой от использования средств Клиента в течение
 данной недели.  Списание  происходит  в  зачет  Фирме  самостоятельно
 Фирмой.
      Фирма ведет реестр использования средств Клиента  и  поступлений
 от  их  использования,  где еженедельно в пятницу составляется баланс
 использования средств Клиента и где отражается оплата Клиентом  услуг
 Фирмы,  выплата  Клиентом  необходимых  налогов  и оплата необходимых
 регистрационных сборов.
      3.4.  Фирма  в  течение  ______________  банковских  дней  после
 проведения списания  всех  необходимых  сумм  с  прибыли,  полученной
 Клиентом,   информирует   Клиента   о   произведенных   действиях   и
 перечисленных суммах, а также об остатке средств Клиента.
      3.5.  По всей номенклатуре средств, поступающих от Клиента Фирме
 в   качестве    вознаграждение,    между    Сторонами    составляется
 приемо-передаточный  акт  (в  случае  оплаты  услуг  Фирмы  денежными
 средствами Клиент предоставляет Фирме подтверждающий документ).
      3.6. По  окончанию  срока  действия настоящего договора и/или по
 окончанию  срока  действия  выданной  Клиентом   Фирме   доверенности
 (Приложение Nо. 1) и/или по согласию Сторон, выраженному в письменном
 виде и оформленном приложением к настоящему договору Фирма в  течение
 ________________  банковских  дней  с  момента  наступления указанных
 событий перечисляет и/или передает Клиенту  всю  приобретенную  сумму
 средств, включая полученную прибыль.
      Полученные  денежные  средства  перечисляются  на  лицевой  счет
 Клиента  в  Сберегательном банке, приобретенные материальные средства
 передаются Клиенту или его правопреемнику  из  рук  в  руки  по  акту
 приемки-передачи по указанному Клиентом адресу.
      3.7. Фирма не выплачивает за Клиента подоходных налогов в бюджет
 РФ и справок о выплате подоходных налогов Клиента для  предоставления
 в налоговую инспекцию не выдает.

                       4. ОТВЕТСТВЕННОСТЬ СТОРОН

      4.1. КЛИЕНТ:
      а)  в  случае  невыполнения  пп. 2.1, 2.2 - договор остается без
 исполнения.

      4.2. ФИРМА:
      б) при нарушении п. 2.9 - уплачивает  Клиенту  штраф  __________
 процентов  от  общей  суммы  переданных  средств  и все прямые убытки
 Клиента.
      в)  при  нарушении  п. 3.2 (при задержки с передачей оговоренных
 средств) - уплачивает пени в размере 0,5  процента  от  причитающейся
 суммы в денежном выражении за каждый день задержки.
      д) _____________________________________________________________
 _____________________________________________________________________
 ____________________________________________________________________.

                     5. ПОРЯДОК РАССМОТРЕНИЯ СПОРОВ

      5.1. Все  разногласия  по  настоящему  договору  решаются  путем
 переговоров.
      5.2.  В   случае   невозможности   решить   возникший   конфликт
 переговорами, он передается в Арбитражный суд.

                           6. ОСОБЫЕ УСЛОВИЯ

      6.1. Клиент  выделяет в качестве своего правопреемника следующее
 лицо _______________________________________________________________,
                       (фамилия, имя, отчество)

 паспорт серия ___________ Nо.___________ выдан_______________________
 ________________________"___"________19___г., проживающего по адресу:
 ____________________________________________________________________,
 Лицевой счет:________________________________________________________
 ____________________________________________________________________.
      6.2. ___________________________________________________________
 ____________________________________________________________________.
      6.3. ___________________________________________________________
 ____________________________________________________________________.
      6.4. ___________________________________________________________
 ____________________________________________________________________.

                     7. ПОРЯДОК ОСУЩЕСТВЛЕНИЯ СВЯЗИ

      7.1. Связь между Сторонами  осуществляется  через  ответственных
 лиц Клиента и уполномоченного сотрудника Фирмы. Эти лица несут полную
 ответственность за совершенные ими действия. Уполномоченный сотрудник
 Фирмы  связывается  с  Клиентом  непосредственно,  либо  через своего
 регионального представителя, имеющего доверенность Фирмы.
      Клиент для связи с Фирмой выделяет следующее лицо:

      Ф.И.О.: ____________________________________________________
      Телефон: ___________________________ Время: ________________

      Фирма  для  связи с Клиентом выделяет следующего уполномоченного
 представителя:

      Ф.И.О.: ____________________________________________________
      Телефон: ___________________________ Время: ________________
      7.2. Поручения,  извещения  и  другие   документы,   подписанные
 руководителем  и главным бухгалтером, заверенные печатью и переданные
 противоположной стороне посредством факсимильной  связи  (телефаксом)
 признаются сторонами полноценными юридическими документами.

                       8. СРОК ДЕЙСТВИЯ ДОГОВОРА

      8.1. Срок  действия  настоящего  договора  начинается  датой его
 подписания и заканчивается "___"__________19__ г. Договор составлен в
 двух экземплярах, по одному для каждой из сторон.

                       ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН:

             ФИРМА:                               КЛИЕНТ:

 ________________________________     ________________________________
 ________________________________     ________________________________
 ________________________________     ________________________________
 ________________________________     ________________________________

 ________________________________     ________________________________
              М.П.                                    М.П.


    ИЗВЕЩЕНИЕ ОБ ИСПОЛЬЗОВАНИИ СРЕДСТВ (ПРИЛОЖЕНИЕ К ДОГОВОРУ ТРАСТА)

                                                        ПРИЛОЖЕНИЕ Nо. 2
                                       К ДОГОВОРУ ТРАСТА Nо. ___________
                                                от "___"________199__ г.

                                                             Форма Nо. 1

                    И З В Е Щ Е Н И Е    Nо.___________.

        г. _____________                       "___"____________199__ г.

        Используя  принятые в договоре траста сокращения, Фирма извещает
   Клиента о  следующих  возможностях  использования  принадлежащих  ему
   средств,  переданных  в  доверительное  пользование  Фирме,  а  также
   прибыли, полученной от использования Фирмой переданных средств:

        1) Фирма владеет по доверенности  Клиента  следующим  имуществом
   Клиента: ____________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   ____________________________________________________________________.
        2)  На  момент составления настоящего Извещения общая прибыль от
   использования средств Клиента составила: ____________________________
   (________________________________________________) руб. ________ коп.
                   (прописью)

   В том числе чистая прибыль Клиента: _________________________________
   (________________________________________________) руб. ________ коп.
                   (прописью)

        3) Предложение Фирмы по использованию средств Клиента:__________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   ____________________________________________________________________.
        4) Сумма средств,  необходимая для реализации предложения  Фирмы
   (с разбивкой по статьям затрат): ____________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   ____________________________________________________________________.
        5) Технико-экономическое обоснование предложений Фирмы:_________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   ____________________________________________________________________.
        6) Ожидаемая прибыль___________________________________________.
        7) Варианты реализации предложения:
        а) за счет собственных средств (если их достаточно);
        б) за счет собственных средств и частично за  счет  материальной
   помощи Фирмы (заполняется уполномоченным сотрудником Фирмы):
        - общий размер помощи _________________________________________;
        - срок предоставления помощи___________________________________.
        (в   случае   если   Фирма   выдвигает  вариант  (б)  реализации
   предложения, то стороны предварительно перед реализацией  предложения
   заключают договор о материальной помощи).

        Клиент   предупрежден,   что  вложения  в  ценные  бумаги  несут
   повышенный риск.

        (Следующие пункты заполняются Клиентом на экземпляре  Извещения,
   передаваемом Фирме)
        I. Я, г-н (г-жа) ______________________________________________,
   сообщаю   Фирме   свое   решение   по   представленному   предложению
   использования моих средств и полученной от их использования  прибыли:
   с выдвинутыми предложениями __________________________.
                                (согласен, не согласен)

        II. Выбираю  следующий  вариант  реализации  (в случае согласия)
   ____________.
    ((а), (б))

        УПОЛНОМОЧЕННЫЙ СОТРУДНИК ФИРМЫ:

        ____________________ (_________________________________________)
              (подпись)                 (фамилия, имя, отчество)

        М.П.

        КЛИЕНТ:

        ____________________ (_________________________________________)
              (подпись)                 (фамилия, имя, отчество)


               ТРАСТОВОЕ (ДОВЕРИТЕЛЬНОЕ) СОГЛАШЕНИЕ

     г.Москва                                   "___"_______1993 г.

     Национальный чековый инвестиционный фонд,  именуемый в  даль-
нейшем "Доверенное лицо", в лице Совета директоров, действующий на
основании Устава, и _____________________________________________
     ____________________________________________________________
     являющийся(щаяся) владельцем обыкновенных именных акций Наци-
онального чекового  инвестиционного  фонда  (далее - акции фонда),
именуемый (именуемая) в дальнейшем "Доверитель", заключили настоя-
щее соглашение о нижеследующем:

     1. ПРЕДМЕТ СОГЛАШЕНИЯ
     1.1. Доверитель передает, а Доверенное лицо принимает на себя
обязанности, вытекающие из права голоса на общем Собрании акционе-
ров по акциям Фонда, принадлежащим Доверителю.

     2. ОБЯЗАННОСТИ СТОРОН
     2.1. Доверенное лицо принимает на себя обязательства:
     - выступать полномочным  представителем  Доверителя  по  всем
вопросам, вытекающим  из права голоса на общем Собрании акционеров
Фонда, действовать,  соблюдая имущественные и  моральные  интересы
Доверителя;
     - в период между общими Собраниями акционеров Фонда проводить
регулярные консультации с экспертами в области инвестиционной дея-
тельности, а также третьими лицам,  могущими оказать содействие  в
определении экономического положения Доверителя по поводу владения
им акциями Фонда;
     - известит  Доверителя  о  перемене своего места нахождения в
течение одного месяца со дня его изменения.
     2.2. Доверитель принимает на себя обязательства:
     - не вмешиваться в осуществление обязанностей Доверенного ли-
ца и не прерятствовать его деятельности по данному соглашению;
     - в случае продажи принадлежащих ему  акций  Фонда  письменно
известить об  этом Доверенное лицо в срок не менее одного рабочего
дня до момента перехода права собственности на передаваемые  акции
или же  в  срок  не менее одной недели известить Доверенное лицо о
своем желании передать (продать) акции Фонда;
     - извещать  Доверенно лицо о перемене своего места жительства
(места нахождения) в течение десяти дней со дня его изменения.

     3. ОТВЕТСТВЕННОСТЬ СТОРОН
     3.1. Стороны договариваются урегулировать споры, могущие воз-
никнуть в результате исполнения настоящего соглашения путем сдвус-
торонних переговоров,  а  в случае,  если в результате их не будет
достигнута договоренность,  в соответствии с действующим законода-
тельством Российской Федерации.
     Настоящее соглашение составлено в двух экземплярах на русском
языке, имеющих  одинаковую юридическую силу - по одному для каждой
из сторон.
     Настоящее соглашение  вступает  в силу с момента его подписа-
ния.

     4. АДРЕСА И РЕКВИЗИТЫ СТОРОН

     ДОВЕРИТЕЛЬ:                                ДОВЕРЕННОЕ ЛИЦО:
     Для частных лиц:                           Москва, Центр,
     Адрес: _________________                   Новый Арбат,
     Паспорт серии _____N____                   д.15/2
     выдан __________________
     Подпись: ________________
     Для организаций:                           Председатель
     Адрес:__________________                   Совета директоров
     р/сч. __________________                   С.П.Безсмертный
     Подпись: _______________
     М.п.


                              ДОГОВОР N ___
                   О доверительном размещении средств

    _____________________________________________________________________
    именуемый      в      дальнейшем      "Исполнитель",    в лице
    ____________________________________________________________________-
    действующий    на      основании       Устава,      и________________
    ____________________________________________________________________-
    именуемый      в      дальнейшем      " Клиент",         в   лице
    _____________________________________________________________________
    действующий на основании _______________________
    заключили Договор о нижеследующем:

                           1. Предмет Договора
    1.1. Клиент  поручает  исполнителю  управление денежными средствами в
    сумме  ________________________руб. (________________________________
    ___  руб.)  на доверительной основе.
    1.2. Управление средствами заключается в их диверсифицированном раз-
мещении от  лица Исполнителя с целью получения максимально возможного до-
хода.
    1.3. Доход от инвестиционной деятельности не является прибылью Испол-
нителя и представляет собой кредиторскую задолженность Исполнителя  перед
клиентом.
                  2. Сроки и порядок расчетов
    2.1. Клиент обязуется перечислить денежные средства в сумме,  предус-
мотренной в п.1.1. Договора, на р/с Исполнителя в течение 5 дней с момен-
та подписания Договора.
    2.2. Вложение денежных средств в объекты инвестиций производится  Ис-
полнителем со своего р/с. Доходы инвестиций поступают на р/с Исполнителя.
    2.3. По истечении срока Договора исполнитель перечисляет на расчетный
счет Клиента  основную сумму Договора и сумму дохода от инвестиций,  ука-
занную в Приложении 1, которое является неотъемлемой частью данного Дого-
вора, но не ниже гарантированной суммы6 указанной в п. 3.37 Договора. Под
основной суммой Договора понимается вся сумма денежных средств,  передан-
ных Клиентом Исполнителю в доверительное управление.
    2.4. Исполнитель перечисляет денежные  средства  на  рассчетный  счет
Клиента не позднее 10 дней после окончания срока действия Договора.

                  3. Права и обязанности исполнителя.
    3.1. Исполнитель обязуется распоряжаться средствами Клиента в его ин-
тересах с целью обеспечения оптимальной доходности инвестиций.  Критерием
оптимальной доходности  является  соотношение риска и ликвидности,  соот-
ветствующее группе Клиента.
    3.2. Исполнитель  обязуется осуществлять инвестиции по направлениям и
в пропорциях,  предусмотренных Договором, в соответствии с Приложением 2,
которое является неотъемлемой частью данного Договора.
    3.3. Исполнитель гарантирует Клиенту возврат основной Договора и  ми-
нимального дохода  в  размере ___%  годовых от основной суммы Договора по
истечении срока ДОговора.  Гарантийное письмо ДОговора по истечении срока
Договора. Гарантийное  письмо БАНКА прилагается к Договору и является его
неотъемлемой частью (Приложение 3).
    3.4. Исполнитель  обязуется по запросу Клиента предоставлять ему пол-
ный итоговый отчет об осуществленных инвестициях  не  позднее  7  рабочих
дней после обратного перечисления средств на р/с Клиента.
    3.5. Исполнитель обязан по письменному требованию  Клиента предостав-
лять последнему месячный,  квартальный или годовой отчет, содержащий дан-
ные о текущей доходности и структуре его  пакета  инвестиций.  Доходность
указывается в  процентах  годовых,  структура - в процентах к общей сумме
вложений и рублях по каждой из 5-ти групп вложений без указания  конкрет-
ных объектов инвестиций.

                     4. Ответственность сторон
    4.1. Исполнитель  не  несет  ответственности за убытки,  возникшие по
причине форс-мажорных обстоятельств в(правительственные запреты,  стихий-
ные бедствия, военные действия и т.п.).
    4.2. В случае задержки в перечислении денег на р/с  Клиента  Исполни-
тель выплачивает  в качестве неустойки 0,2 %  от суммы Договора за каждый
календарный день просрочки,  но не более 5 % от общей суммы Договора. Не-
устойка исчисляется  с  11-го  дня  (включительно)  после окончания срока
действия Договора и выражается в  увеличении  кредиторской  задолженности
Исполнителя перед Клиентом.
    4.3. В случае непоступления денежных средств от  Исполнителя  на  р/с
Клиента в течение 35 календарных дней Клиент приобретает право безакцепт-
ного списания суммы неустойки с р/с Исполнителя.
    4.4. В случае задержки в перечислении денег на р/с Исполнителя Клиент
выплачивает в качестве неустойки 0,2 %  от основной суммы Договора, но не
более 5 %  от этой суммы. Неустойка начисляется с 6-го дня (включительно)
после вступления Договора в силу и перечисляется одновременно с  основной
суммой Договора на р/с Исполнителя.
    4.5. В случае неперечисления денежных средств Клиентом на р/с  Испол-
нителя в течение 40 календарных дней Исполнитель приобретает право безак-
цептного списания суммы неустойки с р/с Клиента.

                     5. Условия прекращения Договора
    5.1. Клиент имеет право расторгнуть настоящий Договор в одностороннем
порядке в случаях:
    - неправомерного использования Исполнителем средств Клиента;
    - лишения исполнителя в установленном законом порядке права занимать-
ся инвестиционной деятельностью.
    5.2. При расторжении Договора в силу указанных в п.  5.1.  причин Ис-
полнитель обязуется в 20-ти дневный срок перечислить основную сумму Дого-
вора и  штраф  в  размере 15 %  годовых от основной суммы Договора на р/с
Клиента.
    5.3. Договор  может  быть досрочно прекращение по инициативе одной из
сторон с обязательным уведомлением другой стороны не позднее,  чем  за  3
месяца.

                        6. Срок действия Договора
    6.1. Договор  вступает  в  силу  с момента  подписания и действует до
_________________________________
    6.2. Исчисление дохода Клиента начинается с момента фактического пос-
тупления основной суммы Договора на р/с Исполнителя.

                        7. Разрешение разногласий
    7.1. Стороны строят свои отношения на основе хозяйственного партнерс-
тва, взаимного доверия и конфиденциальности.
    7.2. Стороны примут все меры для разрешения  возникающих  разногласий
путем переговоров.
    7.3. Споры между сторонами  рассматриваются в установленном законода-
тельством РФ порядке.

                            8. Особые условия

    _______________________________________________________________
    _______________________________________________________________
    _______________________________________________________________
    _______________________________________________________________
    _______________________________________________________________
    _______________________________________________________________
    _______________________________________________________________

                           9. Реквизиты сторон
    Реквизиты Клиента:
    Адрес:_________________________________________________________
    Расчетный счет N ____________ в _____________МФО N ____________
    Телефон ______________ Телекс _______________ Телефакс ________

    Реквизиты Исполнителя:
    Адрес:_________________________________________________________
    Расчетный счет N ____________ в _____________МФО N ____________
    Телефон ______________ Телекс _______________ Телефакс ________

            КЛИЕНТ                            ИСПОЛНИТЕЛЬ

    М.П.______________                   М.П._______________

                          Приложение 1

    Доход Клиента в зависимости от доходности его портфеля инвестиций.
Пояснение:
    Доля  Клиента  и  Исполнителя   исчисляется   от  суммы,  превышающей
________  (____________________)  %  от   основной   суммы   Договора   и
________ (____________________)  %  годовых,  гарантированные  к возврату
БАНКОМ.

-------------------------------------------------------------------------
 Доходность                    Доля                         Доля
  портфеля                    Клиента                    Исполнителя
 инвестиций                   (в % )                        (в % )
  (в % к
  основной
   сумме
 Договора)
-------------------------------------------------------------------------
  20-30                         50                           50
-------------------------------------------------------------------------
  30-40                         50                           50
-------------------------------------------------------------------------
  40-50                         53,3                         46,7
-------------------------------------------------------------------------
  50-60                         55                           45
-------------------------------------------------------------------------
  60-70                         58                           42
-------------------------------------------------------------------------
  70-80                         60                           40
-------------------------------------------------------------------------
  80-90                         61,4                         38,4
-------------------------------------------------------------------------
  90-100                        62,5                         37,5
-------------------------------------------------------------------------
  100 и                         65                           35
  выше
-------------------------------------------------------------------------

                                                        Приложение 2
                          Гарантийное письмо

    Исполнитель гарантирует _____________________________________________
возврат ____% (_____________ %) от основной суммы Договора N ______ о
доверительном размещении средств и ________________ %
(___________________ %) годовых  от  основной  суммы Договора  в качестве
гарантированного вознаграждения по истечении срока Договора.
    Действие гарантии прекращается после полного погашения указанной сум-
мы Исполнителем,
но не позднее _________.

Председатель Правления             (______________)

Главный бухгалтер                  (______________)


                               Договор
                       об управлении средствами
                  (в иностранной валюте) N_________
               г.Москва  "____"________________199__г.

    _____________________________________________________________________
    именуемый      в      дальнейшем       "  ПОВЕРЕННЫЙ  ",          в
    лице_________________________________________________________________
             действующий            на основании               Устава,
    и___________________________________________________________именуемый
    в           дальнейшем                "ДОВЕРИТЕЛЬ",                 в
   -лице_________________________________________________________________
        действующий на основании Устава,
    заключили Договор о нижеследующем;
    1. ДОВЕРИТЕЛЬ   передает   ПОВЕРЕННОМУ   денежные  средства  в  сумме
(________) долларов США и поручает ПОВЕРЕННОМУ  управление  ресурсами  за
счет и риск ДОВЕРИТЕЛЯ.
    2. Управление средствами заключается в их диверсифицированном  разме-
щении в целях максимализации дохода на инвестированный капитал.
    3. ПОВЕРЕННЫЙ прилагает все усилия для получения дохода  по  инвести-
циям, подлежащего распределению в течение _______________________________
лет с даты подписания настоящего ДОГОВОРА.
    4. Действие настоящего Договора и начало процентного периода исчисля-
ется с момента поступления  указанных по п. 1 средств на ________________
счет ПОВЕРЕННОГО.
    5. По истечении срока Договора ПОВЕРЕННЫЙ гарантирует выплату  полной
суммы переданных в управление средств и процентов в размере ЛИБОР плюс___
процентов годовых.
    6. Доход от инвестированных средств будет распределятся следующим об-
разом:  первые ___%  годового дохода на счет ДОВЕРИТЕЛЯ,  следующие____ %
годового  дохода  на счет ПОВЕРЕННОГО.  Доход,  превышающий 16%  годовых,
распределяется между доверителем и поверенным соответственно 50% на 50 %.
    7. ДОВЕРИТЕЛЬ  пользуется преимущественными правами на кредитование в
рублях и иностранной валюте,  а также при предоставлении всего  комплекса
услуг, оказываемых ПОВЕРЕННЫМ.
    8. Срок действия настоящего Договора 2(Два) года с  момента  подписа-
ния. Настоящий  Договор  может быть пролонгирован по взаимному соглашению
сторон, о чем составляется дополнительное соглашение.
    9. Форс - мажор.

    9.1. Стороны освобождаются от ответственности за частичное или полное
неисполнение обязательств по настоящему Договору, если оно явилось следс-
твием обстоятельств непреодолимой силы, а именно - правительственные зап-
реты,  стихийные бедствия,  военные действия и т.п.,  и, если эти обстоя-
тельства непосредственно повлияли на исполнение настоящего Договора.

    9.2. Срок  исполнения  обязательств в этом случае отодвигается сораз-
мерно времени, в течение которого действовали такие обязательства.

    9.3. Если эти обстоятельства длились более 6 месяцев,  то каждая сто-
рона имеет право аннулировать настоящий Договор,  и в этом случае ни одна
из сторон не будет иметь права на возмещение убытков.

    9.4. При возникновении обстоятельств,  могущих повлечь за собой невы-
полнение ПОВЕРЕННЫМ своих обязательств по настоящему Договору, в том чис-
ле, в случае блокирования денег на счете и ликвидации  ПОВЕРЕННОГО,  пос-
ледний обязуется  в  трехдневный  срок информировать ДОВЕРИТЕЛЯ о них и о
мерах, принимаемых ПОВЕРЕННЫМ по выполнению всех условий, предусмотренных
настоящим Договором.

    10. Стороны  строят  свои отношения на основе партнерства,  взаимного
доверия и конфиденциальности.
    Стороны примут  все меры для разрешения возникающих разногласий путем
переговоров.
    В случае невозможности их разрешения стороны обращаются в арбитраж.

    11. Юридические адреса и реквизиты сторон.
    ДОВЕРИТЕЛЬ;
    ____________________________________________________________________-
    _____________________________________________________________________
    _____________________________________________________________________
    ПОВЕРЕННЫЙ:
    _____________________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________-

    12. Настоящий Договор составлен в 2 (Два) подлинных экземплярах, при-
чем каждый из них имеет одинаковую юридическую силу.

         ДОВЕРИТЕЛЬ                      ПОВЕРЕННЫЙ

     М.П. ___________                М.П.____________


         ПРИМЕРНЫЙ ПОРЯДОК ПРОВЕДЕНИЯ ТРАСТОВЫХ ОПЕРАЦИЙ
     С ПРИВАТИЗАЦИОННЫМИ ЧЕКАМИ РОССИЙСКОЙ ФЕДЕРАЦИИ В БАНКЕ
              (С ТОЧКИ ЗРЕНИЯ БАНКОВСКОГО РАБОТНИКА)

     Выполнение трастовых операций с ваучерами  можно  разбить  на
три основных этапа:

      1. Заключение трастового контракта (далее - контракта)

     1.1. Управление  ценных  бумаг банка (УЦБ) в лице сотрудника,
уполномоченного на ведение трастовых операций,  заключает контракт
с  клиентом  в  трех  экземплярах  (форма контракта с приложениями
прилагается):
     - клиент подписывает контракт со своей стороны;
     - со  стороны  банка   контракт   и   расписку   о   внесении
траст-вклада  клиентом  подписывает  начальник  Управления  ценных
бумаг.
     1.2. Сотрудник  УЦБ  оформляет  контракт  и направляет его на
регистрацию в бухгалтерию (3 экз.  контракта,  2 экз.  расписки  с
подписью  начальника УЦБ,  1 экз.  расписки без подписи начальника
УЦБ - для кассы).  Бухгалтерия 1 экз.  контракта и 1 экз. расписки
(с  подписью  начальника УЦБ) архивирует,  а 2 экз.  контракта и 1
экз. расписки (с подписью начальника УЦБ) передает УЦБ.
     Бухгалтерия на  основании  контракта  и  расписки  выписывает
приходный кассовый ордер на  сумму  наличного  вклада  и  комиссии
(если  комиссия уплачивается на момент внесения вклада) и передает
его в кассу вместе с распиской (без печати  и  подписи  начальника
УЦБ).   На   расписке   ставится  виза  ответственного  сотрудника
бухгалтерии, который выписывает приходный кассовый ордер.
     1.3. В  назначенное  УЦБ  время  (но  не  позже чем через три
рабочих дня после подписания  контракта)  клиент  вносит  в  кассу
траст-вклад  по контракту и уплачивает комиссионное вознаграждение
(по желанию клиента).
     Касса выдает  клиенту квитанцию к приходному кассовому ордеру
на сумму наличного  вклада  и  комиссии  и  расписку  (с  подписью
кассира  и  визой  ответственного сотрудника бухгалтерии,  который
выписывает приходный кассовый ордер) о  внесении  вклада  в  одном
экземпляре. Приходный кассовый ордер касса передает в сектор учета
операций с ценными бумагами бухгалтерии.
     1.4. УЦБ  получает  от  клиента  1 экземпляр расписки и копию
квитанции к приходному кассовому ордеру о внесении вклада и уплаты
комиссии (если комиссия уплачена).  УЦБ выдает клиенту 1 экземпляр
оформленного контракта и расписку с подписью начальника УЦБ.
     1.5. Сектор  учета  ценных  бумаг  бухгалтерии,  на основании
внесенного вклада  по  приходному  кассовому  ордеру  и  расписки,
открывает  по  контракту  внебалансовый  счет  9998  "Облигации на
хранении" на сумму внесенных приватизационных чеков (ваучеров)  по
номинальной стоимости, а сумму внесенных наличных средств отражает
по счету 904 (на субсчете УЦБ).  В случае уплаты клиентом комиссии
в  кредит 960 счета относится сумма комиссии по субсчету "Комиссии
по трастовым контрактам".
     При этом в бухгалтерии делаются проводки:

                              Дебет
                               031

                              Кредит
                               904

     на сумму вносимых наличных средств по вкладу;

                              Дебет
                               031

                              Кредит
                               904

     на сумму уплаченной комиссии (без НДС);

                   Приход 9998 _______________

     на сумму  внесенных  ваучеров  по  номинальной  стоимости,  с
открытием субсчета на каждый контракт.

     При открытии   счетов   для   учета   траст-вклада    клиента
бухгалтерия информирует об этом УЦБ.

                2. Выполнение трастового контракта

     2.1. Приобретение ваучеров для клиента.
     2.1.1. На основании информации по сводной ведомости о наличии
ваучеров  в  банке  и  их  курсовой  стоимости  УЦБ  направляет  в
бухгалтерию (сектор учета операций  с  ЦБ)  служебную  записку  об
отражении в бухучете операции по приобретению ваучеров для клиента
за его наличный вклад (Форма 2). При этом в бухгалтерии выписывают
мемориальный ордер на осуществление нижеуказанных проводок:

                              Дебет
                               904

     на сумму наличных средств по  траст-вкладу,  направляемых  на
приобретение ваучеров для клиента;

                              Кредит
                               191

     на сумму купленных для клиента ваучеров по курсовой стоимости;

                              Кредит
                               960

     на сумму остатка наличных средств по наличному вкладу клиента
после покупки ваучеров;

                   Приход 9998 _______________

     на сумму приобретенных ваучеров для  клиента  по  номинальной
стоимости  в  соответствии  с  указанными  в служебной записке УЦБ
номером контракта;

                   Расход 9986_________________

     на сумму приобретенных ваучеров для  клиента  по  номинальной
стоимости.

     2.2. Приобретение  акций  предприятий  (или  иного документа,
удостоверяющего право  собственности  на  акции)  за  ваучеры  для
клиента.
     2.2.1. Управление ценных бумаг, в лице начальника Управления,
заключает  с  Фондом  имущества  соглашение  на приобретение акций
предприятий за ваучеры (Форма 3).
     2.2.2. УЦБ   информирует  служебной  запиской  бухгалтерию  о
проведении  операции  (Форма  4),  на  основании  акта  (Форма  5)
бухгалтерия передает УЦБ ваучеры.
     2.2.3. В назначенный срок УЦБ  передает  представителю  Фонда
имущества  (действует по доверенности) по акту (Форма 6) ваучеры и
принимает акции.  В этот же день УЦБ сдает акции в кассу  по  акту
(Форма 7).
     2.2.4. УЦБ по завершении операции  направляет  в  бухгалтерию
служебную  записку  (приложение 6),  на основании которой делаются
соответствующие записи в бухгалтерском учете:

                Расход по счету 9998 ____________

     на сумму переданных ваучеров (на  момент  совершения операции
субсчет закрывается);

                Приход по счету 9987 ____________

     на сумму   приобретенных   акций   с   указанием  субсчета  в
соответствии с контрактом.

                    3. Передача акций клиенту

     3.1. Управление ценных бумаг информирует клиента о выполнении
контракта заказным письмом за его счет (Форма 9).
     3.2. УЦБ информирует бухгалтерию (сектор учета ЦБ)  служебной
запиской о визите клиента для уплаты комиссионного вознаграждения.
Сектор учета ЦБ выписывает приходный кассовый ордер и передает его
в кассу.
     3.3. Клиент уплачивает в кассу комиссию и получает  квитанцию
к  приходному  кассовому ордеру.  Бухгалтерия в течение 1 рабочего
дня информирует УЦБ об уплате клиентом комиссии (Форма 10).
     3.4. УЦБ, убедившись в уплате клиентом комиссии, по служебной
записке (Форма 11) принимает у бухгалтерии акции со счета клиента.
Акции передаются в УЦБ по акту (Форма 12).
     3.5. Клиент передает УЦБ  квитанцию  к  приходному  кассовому
ордеру  об  уплате  комиссии.  УЦБ  передает  клиенту  пакет акций
и оформляет с ним акт о  выполнении  трастового  контракта  в  3-х
экземплярах.  1  экземпляр  передается  клиенту,  1  экземпляр - в
бухгалтерию, 1 экземпляр - в УЦБ.
     3.6. УЦБ  служебной  запиской информирует бухгалтерию (сектор
учета  ценных  бумаг)  о  выполнении  контракта.  Бухгалтерия   на
основании  служебной  записки и акта о выполнении контракта делает
следующие проводки:

                              Дебет
                               031

                              Кредит
                               960

     на сумму уплаченной клиентом комиссии;

                           Расход 9987

     на сумму переданных клиенту акций.

                              * * *

                        ФОРМЫ ДОКУМЕНТОВ,
            ЗАПОЛНЯЕМЫЕ ПРИ ВЫПОЛНЕНИИ СЛУЖБАМИ БАНКА
                  ТРАСТОВЫХ ОПЕРАЦИЙ С ВАУЧЕРАМИ

                                                      Форма 1.

                                          Начальнику
                                         Управления ценных бумаг

                        СЛУЖЕБНАЯ ЗАПИСКА

     Довожу до Вашего сведения,  что  по  трастовому  контракту  N
____________  от  "____"  _____________  19_____  года  для  учета
ваучеров    клиента     открыт     внебалансовый     счет     9998
___________________.

     Начальник сектора учета
     ценных бумаг бухгалтерии                ___________________

                              * * *

                                                       Форма 2.

                                           В бухгалтерию
                                     (сектор учета ценных бумаг)

                        СЛУЖЕБНАЯ ЗАПИСКА

     Прошу отразить      в     бухгалтерском     учете     покупку
___________________ шт. ваучеров по цене _________________ руб. за
штуку   за   счет  наличного  вклада  по  трастовому  контракту  N
__________  от  "____"  _____________   19_____   года   в   сумме
______________________________________________________.
     Остаток наличных средств по вкладу в сумме отнести на  доходы
банка по счету "Комиссии по трастовым операциям".

     Начальник
     Управления ценных бумаг            ___________________

                              * * *

                                                      Форма 3.

                     СОГЛАШЕНИЕ N __________

                от "____" ______________ 199___ г.

     на приобретение  акций (или иного документа,  удостоверяющего
право собственности на акции) за приватизационные чеки (ваучеры)
     Продавец___________________________________________________
     в лице ____________________________________________________
     и Банк,   действующий   по   доверию  клиентов  по  трастовым
контрактам   N________________   ,    заключили    соглашение    о
нижеследующем:

     1. Продавец  продает акции ______________________ за ваучеры,
а Банк приобретает акции в количестве  ___________________________
единиц  номинальной стоимостью ___________________ рублей каждую.
     Общая стоимость сделки (по номинальной стоимости)  __________
__________________________ рублей.

     2. Оплата производится Банком путем передачи Продавцу по акту
ваучеров в количестве  ______________________  единиц  номинальной
стоимостью _________________________________ рублей каждая.

     3. Продавец  оплачивает налог по операциям с ценными бумагами
в размере ______________________________ рублей,  который поручает
Банку перечислить в Федеральный бюджет.

     4. Реквизиты приобретаемых акций и  передаваемых  ваучеров  и
акт их передачи прилагаются.

     5. Адреса сторон:

     Продавец                             Покупатель

     __________________                   _____________________
     __________________                   _____________________
     __________________                   _____________________

     Подпись ______________              Подпись ______________

         М.П.                            М.П.

                              * * *

                                                      Форма 4.

                                                   В бухгалтерию
                                                       Банка

                        СЛУЖЕБНАЯ ЗАПИСКА

     Прошу выдать ________________________________________________
                                  (Ф.И.О.)
     "____" ______________ 199___ г.  по доверенности N  _________
от "____"  _____________  199___г.  ваучеры  в количестве ________
шт., хранящиеся    на     счетах     N     ________________     от
"____"____________199___ г.

     Доверенность прилагается.

     Начальник
     Управления ценных бумаг           _________________________

                              * * *

                                                      Форма 5.

                               АКТ
                        передачи ваучеров
                     из кассы бухгалтерии УЦБ

     Мы, нижеподписавшиеся,  кассир ______________________________
и представитель   УЦБ   __________________________________________
составили настоящий   акт  о  том,  что  кассир  передал  (ла),  а
представитель УЦБ по  доверенности  принял  (ла)  из  кассы  Банка
ваучеры в количестве __________________________ шт.

     NN ________________________________________________________
     ___________________________________________________________
     ___________________________________________________________
     ___________________________________________________________
     ___________________________________________________________
     ___________________________________________________________

     Передал                              Принял

     __________________                   _____________________

     "____"_________199___г.             "____"_________199___г.

                              * * *

                                                      Форма 6.

                               АКТ
                   к Соглашению  N  __________
                   от "___"___________ 199___г.

     Мы, нижеподписавшиеся, Продавец   ___________________________
и представитель   УЦБ   __________________________________________
составили настоящий акт о том, что:

     1. Продавец передал (ла),  а представитель  УЦБ  принял  (ла)
акции ___________________  в  количестве  ____________________ шт.
номинальной стоимостью _________________________________ каждая.

     NN ________________________________________________________
     ___________________________________________________________
     ___________________________________________________________
     ___________________________________________________________
     ___________________________________________________________
     ___________________________________________________________

     2. Представитель  УЦБ  передал  (ла),  а Продавец принял (ла)
ваучеры в количестве  __________________________  шт.  номинальной
стоимостью _____________________________________ руб. каждый.

     NN ________________________________________________________
     ___________________________________________________________
     ___________________________________________________________
     ___________________________________________________________
     ___________________________________________________________
     ___________________________________________________________

     Передал                              Принял

     __________________                   _____________________

     "____"_________199___г.             "____"_________199___г.

                              * * *

                                                      Форма 7.

                               АКТ
                          передачи акций
              (или иного документа, удостоверяющего
                  право собственности по акции)
                    из УЦБ в кассу бухгалтерии

     Мы, нижеподписавшиеся,  представитель УЦБ ___________________
и кассир ________________________________________________________,
составили настоящий акт о том, что представитель УЦБ передал (ла),
а кассир  принял  (ла)  акции  ___________________________________
в количестве __________________________ шт. номинальной стоимостью
________________________________________ руб.    по     трастовому
контракту N _____________ от "____"_____________199____г.

     NN ________________________________________________________
     ___________________________________________________________
     ___________________________________________________________
     ___________________________________________________________
     ___________________________________________________________
     ___________________________________________________________

     Передал                              Принял

     __________________                   _____________________

     "____"_________199___г.             "____"_________199___г.

                              * * *

                                                    Форма 8.

                                             В бухгалтерию
                                     (сектор учета операций с ЦБ)

                        СЛУЖЕБНАЯ ЗАПИСКА

     Прошу отразить   в  бухгалтерском  учете  приобретение  акций
__________________________________________________________________
                    (наименование предприятия)
для выполнения трастового контракта N ____  от  "____"  __________
199____г.
     Приобретены акции в количестве __________________________ шт.
номинальной стоимостью _________________________________ каждая.
     Израсходовано ваучеров в количестве ____________________  шт.
номинальной стоимостью ________________________________ каждый.

     NN ________________________________________________________
     ___________________________________________________________
     ___________________________________________________________
     ___________________________________________________________
     ___________________________________________________________
     ___________________________________________________________

     Начальник
     Управления ценных бумаг           _________________________

                              * * *

                                                     Форма 9.

            Уважаемый ________________________________
                              (клиент Банка)

     Наш Банк сообщает Вам,  что трастовый контракт N  ___________
от "____"___________199____г. Банком  выполнен.
     Для получения пакета акций приглашаем вас лично посетить Банк
по адресу:________________________________________________________
__________________________________________________________________
__________________________________________________________________
__________________________________________________________________
после уплаты   комиссионного   вознаграждения   в  соответствии  с
условиями контракта и налога  на операции  с  ценными  бумагами  в
размере ___________________________________ рублей.
     При себе необходимо иметь следующие документы:
     1. Ваш экземпляр контракта.
     2. Документ, удостоверяющий личность, указанную в контракте.
     3. Документ, подтверждающий уплату комиссии Банку.

     Начальник
     Управления ценных бумаг           _________________________

                              * * *

                                                   Форма 10.

                                                  В Управление
                                                  ценных бумаг

                        СЛУЖЕБНАЯ ЗАПИСКА

     Настоящим сообщаем,   что  на  корреспондентский  счет  Банка
зачислена комиссия  по  трастовому  контракту  N  ____  от  "____"
____________199____г. в  размере __________________________ рублей
и НДС в сумме __________________________________ рублей.

________________   ______________________________________________
    (подпись)      (Ф.И.О. ответственного сотрудника бухгалтерии)

                              * * *

                                                    Форма 11.

                                               В бухгалтерию
                                                   Банка

                        СЛУЖЕБНАЯ ЗАПИСКА

     Прошу выдать   ______________________________________________
                                     (Ф.И.О.)
"_____"_____________ 199___г.  по  доверенности  N   _____________
от "____"  __________ 199____г.  акции в количестве___________ шт.
номинальной стоимостью   _________________________________   руб.,
хранящиеся на счетах N __________________ для проведения трастовой
операции по контракту N ________ от "____" __________ 199____г.

     Доверенность прилагается.

     Начальник
     Управления ценных бумаг           _________________________

                              * * *

                                                      Форма 12.

                               АКТ
                          передачи акций
              (или иного документа, удостоверяющего
                  право собственности по акции)
                          из кассы в УЦБ

     Мы, нижеподписавшиеся,  кассир ______________________________
__________________________________________________________________
и представитель УЦБ, составили настоящий акт о том, кассир передал
(ла), а представитель УЦБ принял (ла), акции _____________________
в количестве __________________________ шт. номинальной стоимостью
________________________________________ руб.    по     трастовому
контракту N _____________ от "____"_____________199____г.

     NN ________________________________________________________
     ___________________________________________________________
     ___________________________________________________________
     ___________________________________________________________
     ___________________________________________________________
     ___________________________________________________________

     Передал                              Принял

     __________________                   _____________________

     "____"_________199___г.             "____"_________199___г.

                              * * *

     Во взаимоотношениях  банка  с  клиентом  при трастовой сделке
очень важно  четко  зафиксировать  "границы"   ответственности   и
обязательств банка.  Сама  суть  траста  не предполагает абсолютно
точных указаний доверенному лицу,  как это имеет место,  например,
при выдаче  инструкций  брокеру  на покупку или продажу конкретных
ценностей. С другой стороны,  клиент-доверитель должен  стремиться
конкретизировать свои  пожелания относительно выбора типа объектов
и направлений инвестирования, зафиксировав это в контракте.

                              * * *

     Ниже приводятся    типовые   примеры   договоров   и   других
документов, оформляемых  при  заключении  и  выполнении  трастовых
сделок в сегодняшней банковской практике.

                              * * *

                                           Для юридических лиц

                 ТРАСТОВЫЙ КОНТРАКТ N ___________
                   "_____"_____________199___г.

     Акционерный Коммерческий Банк, именуемый в дальнейшем "Банк",
действующий   на   основании   Устава,   с   одной   стороны,    и
_______________________________________________________, именуемый
в дальнейшем "Клиент",  действующий на основании Устава,  с другой
стороны, заключили между собой контракт о нижеследующем.

                       1.Предмет контракта

     1.1. Клиент   доверяет   Банку,   в  течение  срока  действия
контракта, приобрести и передать  в  собственность  Клиента  акции
предприятий (или иной документ, удостоверяющий право собственности
на акции),  определяемых  в  приложении   1   данного   контракта,
приватизируемых в   соответствии   с   Государственной  программой
приватизации государственных   и   муниципальных   предприятий   в
Российской Федерации на 1992 год.
     1.2. В качестве вклада Клиент передает Банку:
     1.2.1. _____________________________________ приватизационных
                       (количество)
чеков номинальной стоимостью _____________________________________
рублей;
     Общая стоимость приватизационных чеков ______________________
________________________________________________________рублей;
     1.2.2.  _______________________________________________рублей
(безналичными средствами).
     1.2.3. Общая    стоимость   вклада   (приватизационные   чеки
учитываются по номинальной стоимости)_____________________________
__________________________________________________________________
                (сумму указать цифрами и прописью)
     1.3. Клиент  уплачивает  Банку вознаграждение,  обусловленное
настоящим контрактом.

                  2. Права и обязанности сторон

     2.1. Банк обязуется принять вклад Клиента  в  соответствии  с
п.1.2. и выдать Клиенту расписку (приложение 2).
     2.2. Банк обязуется выполнить п.  1.1 настоящего контракта  и
уплатить  налог  на  операции  с  ценными  бумагами  за Клиента (с
последующей компенсацией) до "_____"_________________  199___г.  и
письменно  информировать  Клиента  о выполнении контракта (за счет
Клиента).  Налог на операции с  ценными  бумагами  оплачивается  в
соответствии с действующим законодательством.
     2.3. Банк обязан выдать Клиенту  акции  (или  иной  документ,
удостоверяющий право собственности на акции) в течение 3-х рабочих
дней после уплаты налога на операции с ценными бумагами наличными.
При оплате  налога  на  операции  с  ценными бумагами безналичными
средствами - в течение 3-х рабочих дней после зачисления суммы  на
корреспондентский счет Банка.
     2.4. Клиент обязуется внести в Банк вклад  в  соответствии  с
п.1.2. в течение 15 рабочих дней после подписания контракта и в те
же сроки  уплатить  Банку  вознаграждение.  Датой  передачи  Банку
приватизационных чеков  считается  дата  внесения  чеков  в  кассу
Банка, о чем составляется расписка (приложение 2).  Датой передачи
Банку денежных средств по вкладу и уплаты вознаграждения считается
дата зачисления   денежных    средств    и    вознаграждения    на
корреспондентский счет Банка.
     2.5. Клиент обязан  письменно  (документально)  информировать
Банк об   изменении   своего  адреса  и  реквизитов,  указанных  в
контракте.
     2.6. Клиент  обязуется  уплатить  Банку  налог  на операции с
ценными бумагами в течение 15 дней после  письменного  уведомления
Банка о  выполнении п.1.1.  контракта.  Днем уведомления считается
день отправления Банком заказного письма в адрес Клиента и за счет
Клиента.
     2.7. Банк имеет право распоряжаться вкладом Клиента по своему
усмотрению.
     2.8. Клиент имеет  право  выбора  направлений  инвестиций  по
отраслям промышленности в соответствии с возможностями Банка,  что
документально закрепляется в приложении 1 настоящего контракта.
     2.9. Клиент   имеет   право  до  "____"_____________199____г.
расторгнуть контракт в одностороннем порядке, официально уведомляя
Банк, и  получить  переданные  Банку по контракту приватизационные
чеки. При  этом  часть   вклада   Клиента,   внесенная   денежными
средствами, остается  в  собственности Банка в виде компенсации за
расходы и упущенную выгоду.

                     3. Вознаграждение Банка

     3.1. Клиент уплачивает Банку  комиссионное  вознаграждение  в
размере  ________________________________  рублей в соответствии с
действующим в Банке тарифом (без НДС).  Кроме  того,  уплачивается
НДС  в  сумме ___________________ рублей (21,88%) в соответствии с
действующим законодательством.
     3.2. Комиссионное вознаграждение Клиент уплачивает  вместе  с
внесением денежной части вклада.
     3.3. Комиссионное    вознаграждение     Клиент     уплачивает
безналичными средствами.

                    4. Ответственность сторон

     4.1. Если  Клиент  не  уплачивает (или отказывается уплатить)
Банку в установленный срок налог на операции с ценными бумагами  в
соответствии  с  настоящим  контрактом  или не информирует Банк об
изменении адреса,  право собственности на вклад  Клиента  и  акции
(или иной документ,  удостоверяющий право собственности на акции),
приобретенные  для  Клиента,  переходит  к  Банку,  о  чем  Банком
составляется односторонний акт.
     4.2. Если Банк не выполнит п.1.1.  контракта,  то информирует
об этом Клиента за свой счет и выплачивает неустойку в сумме общей
стоимости вклада и комиссии в размере ____________________________
___________рублей, о чем составляется односторонний акт.  При этом
вклад Клиенту не возвращается. Неустойка уплачивается безналичными
средствами.

                    5. Срок действия контракта

     5.1. Срок   действия   контракта  устанавливается  с  момента
подписания уполномоченным представителем Банка расписки  о  приеме
приватизационных чеков  или  с даты зачисления денежных средств по
вкладу и  вознаграждения  на  корреспондентский  счет   Банка,   в
зависимости от  того,  какое  из  событий наступило позднее,  - по
"____"______________ 199___г.
     5.2. При   выполнении   п.1.1. контракта,  при  возникновении
событий, указанных в в п.2.9,  4.1,  4.2,  при невыполнении  п.2.4
контракт прекращается.
     5.3. Настоящий контракт  составлен  "____"___________199___г.
на русском  языке  и  подписан  в  г.____________________  в  трех
экземплярах, один для Клиента  и  два  для  Банка,  при  этом  все
экземпляры имеют одинаковую юридическую силу.

                   6. Адреса и реквизиты сторон

     Клиент:______________________________________________________
                        (наименование организации,
     _____________________________________________________________
                         расчетный счет,
     _____________________________________________________________
                         адрес, телефон)

     Банк:________________________________________________________

                                           Начальник Управления
                                           ценных бумаг Банка

     Клиент ____________________           _______________________
                 (подпись)

                                                    М.П.

     Контракт составил:_________           _______________________
                       (подпись)           (Ф.И.О. сотрудника УЦБ)

                              * * *

                                           Приложение 1
                                    к трастовому контракту N ____
                                    от "____"_____________199___г.

                            СОГЛАШЕНИЕ
                   о выборе объекта инвестиций
             (направлении использования траст-вклада)

     1. Банк обязуется приобрести для Клиента, за счет его вклада,
пакет акций  предприятий (или иной документ,  удостоверяющий право
собственности на  акции),  на  сумму  ____________________________
рублей (по     номинальной     стоимости)    следующих    отраслей
промышленности (по выбору Клиента):

_________________________________________________________________
                          !                !                     !
       Наименование       ! Выбор Клиентом ! Выбор Клиентом про- !
         отраслей         !   отраслей     ! центного соотношения!
                          !                !  акций в пакете по  !
                          !                !      отраслям       !
__________________________!________________!_____________________!
                          !       !        !         !           !
             1            !   2   !   3    !   4     !    5      !
__________________________!_______!________!_________!___________!
                          !       !        !         !           !
1.Нефтедобыча и нефтепе-  !       !        !         !           !
  работка                 !       !        !         !           !
                          !       !        !         !           !
2.Текстильная промышлен-  !       !        !         !           !
  ность                   !       !        !         !           !
                          !       !        !         !           !
3.Торговля                !       !        !         !           !
                          !       !        !         !           !
4.Производство стройма-   !       !        !         !           !
  териалов                !       !        !         !           !
                          !       !        !         !           !
5.Хлебозаготовительная    !       !        !         !           !
  промышленность (произ-  !       !        !         !           !
  водство муки, крупы,ком-!       !        !         !           !
  бикормов, хлебобулочных !       !        !         !           !
  изделий)                !       !        !         !           !
                          !       !        !         !           !
__________________________!_______!________!_________!___________!
                          !       !        !         !           !
  Итого:                  !       !        !  100%   !           !
__________________________!_______!________!_________!___________!

     2. При выборе отрасли Клиент в графе 2 указывает слово  "да",
при отказе  от  той  или  иной отрасли - слово "нет".  Если Клиент
право выбора вышеприведенных отраслей передает Банку,  то пишет  в
графе 3 фразу "по усмотрению Банка".

     3. При   выборе  процентного  соотношения  акций  (или  иного
документа, удостоверяющего право собственности на акции) в  пакете
по отраслям, Клиент в графу 4 вписывает суммарное число процентов,
кратное 10,  против выбранной отрасли. Если Клиент право выбора по
данной графе передает Банку,  то пишет фразу "По усмотрению Банка"
в графе  5.  При  невозможности  выполнить  поручения  Клиента  по
процентному соотношению из-за некратности номинала акций, номинала
ваучера и  общей  суммы  вклада,  Банк   имеет   право   допускать
отклонения от  процентного  соотношения,  выбранного Клиентом,  до
10%.

     Клиент                                Начальник Управления
                                           ценных бумаг Банка

      ____________________                 _______________________
           (подпись)

                                                    М.П.

                              * * *

                                           Приложение 2
                                    к трастовому контракту N ____
                                    от "____"_____________199___г.

                             РАСПИСКА

     Дана _______________________________________________________
                       (фамилия, имя, отчество)
_________________________________________________________________
      (наименование и N документа, удостоверяющего личность)

в том, что Управление ценных бумаг Банка в лице _________________
_________________________________________________________________
        (должность, фамилия, имя, отчество сотрудника УЦБ)

приняло вклад    по    трастовому   контракту   N   _________   от
"_____"____________199___г. в виде:

     1. _______________________________________   приватизационных
                    (количество)
чеков номинальной   стоимостью   _________________________________
рублей;

     2. __________________________________________________    руб.
                (сумму указать цифрами и прописью)
безналичными средствами.

     Общая стоимость  вклада (приватизационные чеки учитываются по
номинальной стоимости) ___________________________________________
_________________________________________________________ руб.
            (сумму указать цифрами и прописью)

     Кроме того, уплачено комиссионное вознаграждение по контракту
в сумме __________________________________________________________
                  (сумму указать цифрами и прописью)
и НДС _________________________________________ руб.  безналичными
средствами.

     Вклад принял ____________       _____________________________
                   (подпись)            (Ф.И.О. ответственного
                                        сотрудника бухгалтерии)

     Подтверждаю:                          Начальник Управления
                                           ценных бумаг Банка

                                         ________________________

                                                   М.П.

                              * * *

     Таким образом,  для банка с  самого  начала  встает  проблема
окупаемости затрат,  связанных  с  трастовыми  операциями (включая
затраты на  изучение  рынка,  рекламу,  переговоры  с   клиентами,
накладные расходы и др.).  Поэтому в большинстве случаев, принимая
"чековые" траст-вклады  клиентов,  банки  требуют  внесения  части
вклада в денежной форме, чтобы окупить затраты за счет привлечения
"бесплатных" кредитных  ресурсов  (по  "денежной"  части  подобных
траст-вкладов может предлагаться относительно низкий процент).
     Примерные условия внесения траст-вкладов ваучерами и частично
наличными приводятся ниже.

                         Объемы операций

     С учетом ситуации, складывающейся на рынке ваучеров и в сфере
инвестиций, можно  предположить,  что  наибольшее  число  клиентов
траст-отделов российских  банков (или отделов по операциям ценными
бумагами) будут предлагать небольшие партии ваучеров от 20  до  50
штук. Такие   партии   могут  быть  собраны  небольшими  трудовыми
коллективами или группами друзей и родственников.  На предприятиях
среднего размера возможно формирование партий по 200-500 ваучеров.
Очевидно, что для банков  интерес  представляют  операции с  более
крупными партиями    ваучеров,    но    владельцы   таких   партий
("спекулянты" или "скупщики") не нуждаются  в  трастовых  услугах,
так как  сами  знают,  в  какой  конкретный  объект  инвестировать
приватизационные чеки.

                              * * *

                                                    Форма N 1

                                           Приложение 1
                                         к договору N ____
                                    от "____"____________199___г.

                                           "Утверждаю"

                          Объем (сумма)
                траст-вкладов, принимаемых Банком
        по трастовым контрактам с приватизационными чеками
                 (ваучерами) Российской Федерации

_________________________________________________________________

                    Объем (сумма) траст-вклада
_________________________________________________________________
               !                  в т.ч.
   Всего       !_________________________________________________
 объем (сумма) !                              !
 траст-вклада  !            Ваучеры           !   Наличные
  (тыс.руб.)   !______________________________!   денежные
               !  количество  !    сумма      !   средства
               !    (шт.)     ! по номиналу   !  (тыс.руб.)
               !              ! (тыс.руб.)    !
_______________!______________!_______________!__________________
               !              !               !
       1       !      2       !       3       !        4
_______________!______________!_______________!__________________
               !              !               !
     130       !      10      !     100       !        30
     260       !      20      !     200       !        60
     390       !      30      !     300       !        90
     520       !      40      !     400       !       120
     630       !      50      !     500       !       130
     750       !      60      !     600       !       150
     880       !      70      !     700       !       180
    1000       !      80      !     800       !       200
    1130       !      90      !     900       !       230
    1200       !     100      !    1000       !       200
   13200       !     110      !    1100       !       220
     ...       !     ...      !     ...       !       ...
_______________!______________!_______________!__________________

   Далее на каждые 10 ваучеров 20 тыс.руб. наличными средствами
_________________________________________________________________

                              * * *

                                                    Форма N 2

                                           Приложение 2
                                         к договору N ____
                                    от "____"____________199___г.

                              ТАРИФЫ
       по операциям с приватизационными чеками (ваучерами)
                 Российской Федерации в 1993 году

     Комиссионный сбор при покупке ваучера Банком - 25 руб./ваучер.

     Комиссионный сбор при продаже ваучера Банком - 25 руб./ваучер.

     Комиссионное вознаграждение  (комиссия)  Банка  по  трастовым
операциям с ваучерами устанавливается в процентах от  общей  суммы
траст-вклада Клиента  в  зависимости  от выбранного им направления
использования траст-вклада по отраслям промышленности:

     1. Клиент право выбора предоставляет Банку - 2%.

     2. Клиент выбирает от одной до трех отраслей промышленности -
3%.
     3. Клиент выбирает все отрасли  промышленности,  предлагаемые
банком, и    право   определения   соотношений   между   отраслями
предоставляет Банку - 4%.
     4. Клиент    выбирает    по    своему    усмотрению   отрасли
промышленности, предлагаемые  Банком,  и   определяет   процентное
соотношение между отраслями - 5%.

     Дополнительные коэффициенты  к размеру комиссии в зависимости
от количества внесенных Клиентом ваучеров:  10 ваучеров - 2.0;  20
ваучеров - 1,5; 30 ваучеров - 1,2.

     Акционерам Банка   по   трастовым   операциям   с   ваучерами
устанавливает льготная комиссия в размере 50% от тарифа.

                             * * *

                                           Для физических лиц

                 ТРАСТОВЫЙ КОНТРАКТ N ___________
                   "_____"_____________199___г.

     Акционерный Коммерческий Банк, именуемый в дальнейшем "Банк",
действующий   на   основании   Устава,   с   одной   стороны,    и
г-н____________________________________________________, именуемый
в дальнейшем "Клиент",  с другой стороны,  заключили  между  собой
контракт о нижеследующем.

                       1.Предмет контракта

     1.1. Клиент   доверяет   Банку,   в  течение  срока  действия
контракта, приобрести и передать  в  собственность  Клиента  акции
предприятий (или иной документ, удостоверяющий право собственности
на акции),  определяемых  в  приложении   1   данного   контракта,
приватизируемых в   соответствии   с   Государственной  программой
приватизации государственных   и   муниципальных   предприятий   в
Российской Федерации на 1992 год.
     1.2. В качестве вклада Клиент передает Банку:
     1.2.1. _____________________________________ приватизационных
                       (количество)
чеков номинальной стоимостью _____________________________________
рублей;
     Общая стоимость приватизационных чеков ______________________
________________________________________________________рублей;
     1.2.2.  _______________________________________________рублей
наличными.
     1.2.3. Общая    стоимость   вклада   (приватизационные   чеки
учитываются по номинальной стоимости)_____________________________
__________________________________________________________________
                (сумму указать цифрами и прописью)
     1.3. Клиент  уплачивает  Банку вознаграждение,  обусловленное
настоящим контрактом.

                  2. Права и обязанности сторон

     2.1. Банк обязуется принять вклад Клиента  в  соответствии  с
п.1.2. в  течение  2-х рабочих дней с момента подписания контракта
Клиентом и выдать Клиенту расписку (приложение 2)  и  квитанцию  к
приходному кассовому ордеру.
     2.2. Банк обязуется выполнить п.  1.1 настоящего контракта  и
уплатить  налог  на  операции  с  ценными  бумагами  за Клиента (с
последующей компенсацией) до "_____"_________________  199___г.  и
письменно  информировать  Клиента  о выполнении контракта (за счет
Клиента).  Налог на операции с  ценными  бумагами  оплачивается  в
соответствии с действующим законодательством.
     2.3. Банк обязан выдать Клиенту  акции  (или  иной  документ,
удостоверяющий право собственности на акции) в течение 3-х рабочих
дней  после  уплаты  комиссионного  вознаграждения  и  налога   на
операции  с  ценными  бумагами  наличными.  При  оплате комиссии и
налога на операции с ценными бумагами безналичными средствами -  в
течение    3-х    рабочих   дней   после   зачисления   суммы   на
корреспондентский счет Банка.
     2.4. Клиент обязуется внести в Банк вклад  в  соответствии  с
п.1.2. в течение 2-х рабочих дней с момента подписания контракта с
Клиентом.
     2.5. Клиент обязан  письменно  (документально)  информировать
Банк об изменении своего адреса, указанного в контракте.
     2.6. Клиент обязуется уплатить Банку вознаграждение  и  налог
на операции с ценными бумагами в течение 15 дней после письменного
уведомления Банка о выполнении п.1.1.  контракта. Днем уведомления
считается день отправления Банком заказного письма в адрес Клиента
и за счет Клиента.
     2.7. Банк имеет право распоряжаться вкладом Клиента по своему
усмотрению.
     2.8. Клиент имеет  право  выбора  направлений  инвестиций  по
отраслям промышленности в соответствии с возможностями Банка,  что
документально закрепляется в приложении 1 настоящего контракта.
     2.9. Клиент   имеет   право   уплатить   Банку   комиссионное
вознаграждение наличными  вместе  с  внесением  вклада в Банк (при
этом п.2.3. не действует).
     2.10. Клиент   имеет  право  до  "____"_____________199____г.
расторгнуть контракт в одностороннем порядке, официально уведомляя
Банк,  и  получить  переданные Банку по контракту приватизационные
чеки.  При  этом  часть  вклада   Клиента,   внесенная   денежными
средствами,  остается  в собственности Банка в виде компенсации за
расходы и упущенную выгоду.

                     3. Вознаграждение Банка

     3.1. Клиент уплачивает Банку  комиссионное  вознаграждение  в
размере  ________________________________  рублей в соответствии с
действующим в Банке тарифом (без НДС).  Кроме  того,  уплачивается
НДС  в  сумме ___________________ рублей (21,88%) в соответствии с
действующим законодательством.
     3.2. Комиссионное   вознаграждение   Клиент   уплачивает   до
передачи  ему  Банком  акций  предприятий  (или  иного  документа,
удостоверяющего право собственности на акции), в соответствии с п.
1.1 контракта, о чем составляется двусторонний акт (Приложение 3.)
     3.3. Комиссионное    вознаграждение     Клиент     уплачивает
наличными или безналичными средствами.
     При оплате  услуг  Банка  в  безналичной  форме  датой уплаты
комиссионного вознаграждения считается дата, указанная в платежном
документе, удостоверяющем  перевод  средств  на  корреспондентский
счет Банка.

                    4. Ответственность сторон

     4.1. Если Клиент не уплачивает (или отказывается уплатить)  в
установленный  срок  Банку  комиссионное вознаграждение и налог на
операции с ценными бумагами в соответствии с настоящим  контрактом
или  не информирует Банк об изменении адреса,  право собственности
на вклад Клиента и акции (или иной документ,  удостоверяющий право
собственности  на акции),  приобретенные для Клиента,  переходит к
Банку, о чем Банком составляется односторонний акт (Приложение 4).
     4.2. Если Банк не выполнит п.1.1.  контракта,  то информирует
об этом Клиента за свой счет и выплачивает неустойку в сумме общей
стоимости вклада и комиссии (если комиссия уплачена в соответствии
с п.2.9) в размере ___________________________________  рублей,  о
чем  составляется двусторонний акт (Приложение 5).  При этом вклад
Клиенту  не   возвращается.   Неустойка   уплачивается   наличными
средствами в  размере ___________________________________ рублей и
безналичными в размере ___________________________________ рублей.

                    5. Срок действия контракта

     5.1. Срок   действия   контракта  устанавливается  с  момента
подписания по "____"______________ 199___г.
     5.2. При  выполнении  п.1.1.  контракта,  при   возникновении
событий,  указанных в в п.2.10,  4.1,  4.2, при невыполнении п.2.4
контракт прекращается.
     5.3. Настоящий контракт  составлен  "____"___________199___г.
на русском  языке  и  подписан  в  г.____________________  в  трех
экземплярах, один для Клиента  и  два  для  Банка,  при  этом  все
экземпляры имеют одинаковую юридическую силу.

                   6. Адреса и реквизиты сторон

     Клиент:______________________________________________________
                     (фамилия, имя, отчество,
__________________________________________________________________
    наименование и номер документа, удостоверяющего личность,
__________________________________________________________________
 адрес и телефон, по которому Банк информирует Клиента, N счета)

     Банк:________________________________________________________

                                           Начальник Управления
                                           ценных бумаг Банка

     Клиент ____________________           _______________________
                 (подпись)

                                                    М.П.

     Контракт составил:_________           _______________________
                       (подпись)           (Ф.И.О. сотрудника УЦБ)

                              * * *

                                           Приложение 1
                                    к трастовому контракту N ____
                                    от "____"_____________199___г.

                            СОГЛАШЕНИЕ
                   о выборе объекта инвестиций
             (направлении использования траст-вклада)

     1. Банк обязуется приобрести для Клиента, за счет его вклада,
пакет акций  предприятий (или иной документ,  удостоверяющий право
собственности на  акции),  на  сумму  ____________________________
рублей (по     номинальной     стоимости)    следующих    отраслей
промышленности (по выбору Клиента):

_________________________________________________________________
                          !                !                     !
       Наименование       ! Выбор Клиентом ! Выбор Клиентом про- !
         отраслей         !   отраслей     ! центного соотношения!
                          !                !  акций в пакете по  !
                          !                !      отраслям       !
__________________________!________________!_____________________!
                          !       !        !         !           !
             1            !   2   !   3    !   4     !    5      !
__________________________!_______!________!_________!___________!
                          !       !        !         !           !
1.Нефтедобыча и нефтепе-  !       !        !         !           !
  работка                 !       !        !         !           !
                          !       !        !         !           !
2.Текстильная промышлен-  !       !        !         !           !
  ность                   !       !        !         !           !
                          !       !        !         !           !
3.Торговля                !       !        !         !           !
                          !       !        !         !           !
4.Производство стройма-   !       !        !         !           !
  териалов                !       !        !         !           !
                          !       !        !         !           !
5.Хлебозаготовительная    !       !        !         !           !
  промышленность (произ-  !       !        !         !           !
  водство муки, крупы,ком-!       !        !         !           !
  бикормов, хлебобулочных !       !        !         !           !
  изделий)                !       !        !         !           !
                          !       !        !         !           !
__________________________!_______!________!_________!___________!
                          !       !        !         !           !
  Итого:                  !       !        !  100%   !           !
__________________________!_______!________!_________!___________!

     2. При выборе отрасли Клиент в графе 2 указывает слово  "да",
при  отказе  от  той  или иной отрасли - слово "нет".  Если Клиент
право выбора вышеприведенных отраслей передает Банку,  то пишет  в
графе 3 фразу "по усмотрению Банка".

     3. При   выборе  процентного  соотношения  акций  (или  иного
документа, удостоверяющего право собственности на акции) в  пакете
по отраслям, Клиент в графу 4 вписывает суммарное число процентов,
кратное 10,  против выбранной отрасли. Если Клиент право выбора по
данной графе передает Банку,  то пишет фразу "По усмотрению Банка"
в графе  5.  При  невозможности  выполнить  поручения  Клиента  по
процентному соотношению из-за некратности номинала акций, номинала
ваучера и  общей  суммы  вклада,  Банк   имеет   право   допускать
отклонения от  процентного  соотношения,  выбранного Клиентом,  до
10%.

     Клиент                                Начальник Управления
                                           ценных бумаг Банка

      ____________________                 _______________________
           (подпись)

                                                    М.П.

                              * * *

                                           Приложение 2
                                    к трастовому контракту N ____
                                    от "____"_____________199___г.

                             РАСПИСКА

     Дана _______________________________________________________
                       (фамилия, имя, отчество)
_________________________________________________________________
      (наименование и N документа, удостоверяющего личность)

в том, что Управление ценных бумаг Банка в лице _________________
_________________________________________________________________
        (должность, фамилия, имя, отчество сотрудника УЦБ)

приняло вклад    по    трастовому   контракту   N   _________   от
"_____"____________199___г. в виде:

     1. _______________________________________   приватизационных
                    (количество)
чеков номинальной   стоимостью   _________________________________
рублей;

     2. __________________________________________________    руб.
                (сумму указать цифрами и прописью)
наличными в  соответствии с прилагаемым приходным кассовым ордером
N _______ от "____"_______________ 199___г.

     Общая стоимость  вклада (приватизационные чеки учитываются по
номинальной стоимости) ___________________________________________
_________________________________________________________ руб.
            (сумму указать цифрами и прописью)

     Кроме того, уплачено комиссионное вознаграждение по контракту
в сумме __________________________________________________________
                  (сумму указать цифрами и прописью)
и НДС _________________________________________ руб. наличными.

     Вклад принял ____________       _____________________________
                   (подпись)            (Ф.И.О. ответственного
                                        сотрудника бухгалтерии)

     Подтверждаю:                          Начальник Управления
                                           ценных бумаг Банка

                                         ________________________

                                                   М.П.

                              * * *

                                           Приложение 3
                                    к трастовому контракту N ____
                                    от "____"_____________199___г.

                               АКТ
             о выполнении трастового контракта N ____
                  от "____"_____________199___г.

     Настоящим удостоверяем,  что трастовый  контракт  N  ____  от
"____"_____________199___г. Банком и Клиентом выполнен полностью.

     Приходный кассовый ордер N ______ об уплате комиссии и налога
на операции с ценными бумагами прилагается.

     Клиент _________________              Начальник Управления
                (Ф.И.О.)                     ценных бумаг Банка

     ________________________            ________________________
      (документ и N документа,
     ________________________
     удостоверяющего личность)
     ________________________
            (подпись)

                                                   М.П.

                              * * *

                                           Приложение 4
                                    к трастовому контракту N ____
                                    от "____"_____________199___г.

                               АКТ
                     о невыполнении Клиентом
                условий трастового контракта N ____
                  от "____"_____________199___г.

     Настоящим уведомляем, что при выполнении трастового контракта
N ____    от    "____"_____________199___г.   произошло   событие,
оговоренное п.4.1 настоящего контракта.

     Необходимые документы прилагаю:
     1. Квитанция о заказном письме;
     2. Письменное решение Клиента о расторжении контракта.

     "_____"_______________ 199___г.

                                           Начальник Управления
                                             ценных бумаг Банка

                                         ________________________

                                                М.П.

                              * * *

                                           Приложение 5
                                    к трастовому контракту N ____
                                    от "____"_____________199___г.

                               АКТ
            о невыполнении трастового контракта N ____
                  от "____"_____________199___г.
                              Банком

     Настоящим удостоверяем,  что в  силу  обстоятельств  Банк  не
выполнил трастовый  контракт N ____ от "____"_____________199___г.
и платит Клиенту неустойку в соответствии  с  п.4.2.  контракта  в
размере _______________________________________________     рублей
наличными и размере  _____________________________________________
рублей безналичными средствами на счет N ______________________.

     Клиент _________________              Начальник Управления
                (Ф.И.О.)                     ценных бумаг Банка

     ________________________            ________________________
      (документ и N документа,
     ________________________
     удостоверяющего личность)
     ________________________
            (подпись)

                                                   М.П.

                              * * *

                                           Приложение
                                         к договору N ____
                                    от "____"____________199___г.

                          Объем (сумма)
                траст-вкладов, принимаемых Банком
        по трастовым контрактам с приватизационными чеками
                 (ваучерами) Российской Федерации

_________________________________________________________________

                    Объем (сумма) траст-вклада
_________________________________________________________________
               !                  в т.ч.
   Всего       !_________________________________________________
 объем (сумма) !                              !
 траст-вклада  !            Ваучеры           !   Наличные
  (тыс.руб.)   !______________________________!   денежные
               !  количество  !    сумма      !   средства
               !    (шт.)     ! по номиналу   !  (тыс.руб.)
               !              ! (тыс.руб.)    !
_______________!______________!_______________!__________________
               !              !               !
       1       !      2       !       3       !        4
_______________!______________!_______________!__________________
               !              !               !
     130       !      10      !     100       !        30
     260       !      20      !     200       !        60
     390       !      30      !     300       !        90
     520       !      40      !     400       !       120
     630       !      50      !     500       !       130
     750       !      60      !     600       !       150
     880       !      70      !     700       !       180
    1000       !      80      !     800       !       200
    1130       !      90      !     900       !       230
    1200       !     100      !    1000       !       200
   13200       !     110      !    1100       !       220
     ...       !     ...      !     ...       !       ...
_______________!______________!_______________!__________________

   Далее на каждые 10 ваучеров 20 тыс.руб. наличными средствами
_________________________________________________________________

                              * * *

                                                  Приложение 1.

                             ДОГОВОР
                   об оказании трастовых услуг
                по представительству и управлению
                  закрытым акционерным обществом

     ____________________________________________________________
_________________________________________, именуемый в дальнейшем
"Доверитель", и    ______________________________________________,
именуемый в  дальнейшем  "Доверенное  лицо",  заключили  настоящий
договор о нижеследующем:

     Статья 1.

     Доверитель доверяет  Доверенному  лицу  владеть  и  управлять
акциями Акционерного общества ____________________________________
(далее "Акционерное  общество)  в количестве _____________________
акций номинальной  стоимостью  по  _______________________________
руб. каждая.
     Доверенное лицо владеет и  управляет  акциями  Доверителя  за
счет и риск Доверителя.

     Статья 2.

     На основании  прав,  полученных  им  согласно ст.1 настоящего
Договора, Доверенное лицо может:
     а) участвовать  в  управлении  Акционерным обществом согласно
Уставу Акционерного общества;
     б) с предварительным уведомлением Доверителя по своему выбору
выставлять кандидатуры  на  посты   членов   Совета   Акционерного
общества для избрания их согласно Уставу Акционерного общества.

     Статья 3.

     Доверенное лицо  действует  в интересах Доверителя и в полном
соответствии с  его  инструкциями  и  указаниями,  поскольку   они
соответствуют действующему законодательству. Доверенное лицо может
требовать от Доверителя письменного подтверждения его инструкций и
указаний как необходимого условия их выполнения.
     Если Доверитель не  имеет  возможности  сообщить  Доверенному
лицу свои  инструкции  и  указания  или не делает этого,  или если
Доверенное лицо не имеет возможности получить  их  в  срок  не  по
своей вине,  то  Доверенное  лицо представляет и защищает интересы
Доверителя по  своему усмотрению.

     Статья 4.

     Доверитель обязан  возместить   Доверенному   лицу   расходы,
которые могли   быть   вызваны  действиями,  направленными  против
Доверенного лица в связи с его деятельностью или с  представлением
интересов Доверителя по настоящему Договору.

     Статья 5.

     В период   действия   настоящего  Договора  Доверитель  будет
выплачивать Доверенному лицу гонорар и  все  издержки,  понесенные
Доверенным лицом  в связи с выполнением обязательств по настоящему
Договору.
     Гонорар рассчитывается  исходя  из продолжительности,  объема
проделанной работы и результатов деятельности Доверенного лица  по
владению и   управлению   акциями.  Гонорар  не  может  быть  ниже
___________________________________ руб. в год.

     Статья 6.

     Доверенное лицо в любое время  предоставляет  в  распоряжение
Доверителя копии любых документов,  относящихся к его деятельности
по владению  и  управлению  акциями  Акционерного   общества,   за
исключением оригиналов   тех   бухгалтерских  и  иных  документов,
которые владелец   акций   должен    хранить    по    действующему
законодательству.

     Статья 7.

     Доверенное лицо  и  Совет  Акционерного общества имеют право,
если это необходимо,  предъявлять настоящий  Договор  компетентным
государственным органам      России      согласно     действующему
законодательству.
     При необходимости  Доверитель  по  просьбе  Доверенного  лица
направляет компетентным  государственным  органам   дополнительную
информацию.

        Статья 8.

     Настоящий Договор  не  прекращается  в  случае ликвидации или
прекращения правоспособности Доверителя.
     Договор может  быть  расторгнут  в  любое  время без указания
причин по желанию одной  из  сторон  путем  направления  заказного
письма не менее чем за 2 месяца до даты расторжения.
     Отдельные статьи настоящего Договора не могут быть отменены.
     В случае расторжения настоящего Договора Доверитель должен не
позднее чем за 30 дней до расторжения направить  Доверенному  лицу
необходимые инструкции,  касающиеся  владения и управления акциями
до момента  расторжения.  Если   такие   инструкции   вовремя   не
поступают, то  Доверенное  лицо  имеет право созывать чрезвычайное
Общее собрание акционеров согласно Уставу  Акционерного  общества,
чтобы принять необходимые решения в интересах Доверителя.

     Статья 9.

     Доверенное лицо  имеет  право  удерживать  в  качестве залога
акции, другие ценные бумаги,  возможные доходы от  деятельности  и
реализации имущества Акционерного общества,  а также все документы
Акционерного общества до  уплаты  ему  всех  долгов  Доверителя  к
Доверенному лицу и реализации всех прав по настоящему Договору.

     Статья 10.

     Доверитель может   уступить   права,   принадлежащие  ему  по
настоящему Договору, только с согласия Доверенного лица.

     Статья 11.

     Настоящий Договор   регулируется   законодательством   страны
регистрации Акционерного общества. Все споры, возникающие по этому
Договору, которые не могут быть урегулированы по согласию  сторон,
будут рассматриваться в арбитражном суде в г._________________.

     Статья 12.

     Изменения и  дополнения  к  настоящему Договору действительны
только в письменной форме.

                              * * *

     Подписано в г.__________________________ в двух  экземплярах,
имеющих одинаковую силу.

     От Доверителя                       От Доверенного лица

     _______________________             ________________________

                              * * *

                                                  Приложение 2.

                             КОНТРАКТ
                 об управлении депозитным счетом
                           N __________

     Компания XYZ S.A.  (Geneve, Switzerland), именуемая далее XYZ
S.A., являющаяся юридическим лицом, и ____________________________
_________________________________________, именуемый в дальнейшем
"Вкладчик",  заключили  настоящий контракт о нижеследующем:

     1. Вкладчик  доверяет   XYZ   S.A.   получать   причитающиеся
Вкладчику денежные   средства,   которые   будут  переводиться  по
поручению Вкладчика на счет N ________ в ________________________,
Швейцария.

     2.Вкладчик доверяет    XYZ   S.A.   распоряжаться   денежными
средствами, переведенными   на   счет   Вкладчика   согласно   п.1
настоящего Контракта, помещать  их  за границей от имени и на риск
XYZ S.A., в пользу Вкладчика.
     Вкладчик заранее  выражает свое согласие со всеми действиями,
которые XYZ S.A.  предпринимает во исполнение настоящего Контракта
в пользу Вкладчика.

     3. XYZ  S.A.  имеет  право  свободно  выбирать дебитора,  вид
валюты, суммы, процент, сроки помещения денежных средств. XYZ S.A.
имеет право  по  своему  усмотрению возобновлять,  пролонгировать,
увеличивать и уменьшать вклады,  сделанные им из денежных  средств
Вкладчика.

     4. Вкладчик   заранее   выражает   свое   согласие  со  всеми
действиями, которые предпримет XYZ S.A.  на  основании  настоящего
Контракта в пользу Вкладчика.

     5. XYZ S.A. обязуется:
     - распоряжаться  денежными  средствами  Вкладчика  в   пользу
Вкладчика;
     - переводить денежные средства  Вкладчика  в  соответствии  с
законодательством Швейцарии   на   любой   счет   по   письменному
распоряжению Вкладчика не позднее 7 дней  после  получения  такого
распоряжения. Поступающее   от   Вкладчика   распоряжение   должно
содержать:
     - номер счета, указанный в п.1 настоящего Контракта;
     - номер счета,  на который должны быть  переведены  средства,
либо указание  о  переводе  на  новый счет и имя получателя,  либо
поручение оплатить расходы Вкладчика;
     - подпись представителя Вкладчика.

     6. XYZ   S.A.   несет   материальную   ответственность  перед
Вкладчиком в  пределах  тех  сумм,  которые  были   переведены   в
соответствии с п. 1 настоящего Контракта.

     7. XYZ  S.A.  будет  осуществлять  вклады  денежных средств в
соответствии с  действующим  законодательством  и,  если   таковое
претерпит изменения в будущем,  правительственными актами в стране
дебитора. Все  вклады  будут  осуществляться  в   соответствии   с
предписаниями, касающимися  той  валюты,  в которой этот вклад был
сделан.

     8. Вкладчик предоставляет XYZ S.A.  право снимать  со  счета,
указанного в   п.1  настоящего  Контракта,  комиссионные  сборы  и
переводить на  него  денежные  средства  и  проценты  по  кредиту,
которые XYZ S.A. получит от дебитора.
     Если дебитор не выполняет или  не  полностью  выполняет  свои
обязательства, XYZ  S.A.  прекращает  его  кредитование  в  пользу
Вкладчика.

     9. Невозможность исполнения Вкладчиком его  законных  прав  в
связи с ____________________________________ (смертью/ликвидацией)
и возникновение других причин в связи со статьями 35 и 405 Кодекса
Обязательств Швейцарии    не   будут   являться   основанием   для
невыполнения настоящего Контракта.

     10. Настоящий Контракт может  быть  расторгнут  Вкладчиком  в
одностороннем порядке  не позднее чем через пять дней по окончании
сроков, внесенных на текущий момент.

     11. Условия настоящего  Контракта  соответствуют  действующим
законам и правилам Швейцарии.

                              * * *

     Подписано в     г.__________________________________________,
"____"_____________ 199____г.   в   двух  экземплярах,  каждый  на
русском и французском языках,  причем оба текста имеют  одинаковую
силу.

     От XYZ S.A.                         От Вкладчика

     _______________________             ________________________

                              * * *

     При заключении  Контракта  об  управлении  счетом   Вкладчик,
являющийся юридическим лицом, представляет:

     а) копию свидетельства о регистрации Вкладчика в  стране  его
местонахождения;
     б) карточку с  образцом  подписи  полномочного  представителя
Вкладчика (выбирается  любая подпись,  которая становится образцом
на весь  период  сохранения  полномочий  представителя).  Карточка
должна быть  заверена  печатью  Вкладчика,  иметь  запись "Образец
подписи нашего  полномочного  представителя"  и  дату   совершения
записи; содержать кодовый номер, присвоенный Вкладчику.

     Индивидуальным Вкладчикам необходимо представить:

     а) копию заграничного паспорта Вкладчика,  выданного страной,
гражданином которой он является;
     б) карточку с образцом подписи  Вкладчика  (выбирается  любая
подпись,  которая  становится  образцом  Вкладчика  на весь период
действия Контракта).  Карточка  должна  быть  заверена  нотариусом
Швейцарии  или любой другой страны по усмотрению Вкладчика;  иметь
запись  "Образец  подписи  Вкладчика";  содержать  кодовый  номер,
присвоенный Вкладчику.

                              * * *

                                                  Приложение 3.

                        КОНТРАКТ N ______
                       о финансовых услугах

     Компания XYZ S.A.,  Женева,  Швейцария, зарегистрированная по
законам Швейцарии,  в  дальнейшем  именуемая  XYZ S.A.,  в лице ее
президента ____________________________________________________, и
_________________________________________,  именуемое в дальнейшем
"Поручитель", в лице  ___________________________________________,
заключили настоящий Контракт о нижеследующем:

                       I. Предмет контракта

     1. XYZ  S.A.  обязуется  представлять  Поручителю  финансовые
услуги, в том  числе  по  переводу  фондов,  заключению  сделок  с
иностранной валютой,  управлению  наличными средствами в различных
валютах, а также аудиторские услуги.

     2. Поручитель поручает XYZ S.A.:
     а) получение денежных средств с юридических и физических лиц,
которые имеют  финансовые  обязательства  перед   Поручителем,   и
оприходование на счет XYZ S.A. N ______ в Банке  _________________
________________, Женева,  Швейцария, или на другие счета, которые
должны быть  специально  указаны  и  классифицированы  для  зачета
каждой полученной суммы;
     б) перевод сумм, полученных и оприходованных в соответствии с
п.2.а на счета российских и иностранных юридических  и  физических
лиц в соответствии с распоряжениями Поручителя для осуществления:
     - платежей  за  отгрузку  товаров   или   за   предоставление
Поручителем услуги;
     - платежей в счет штрафов и/или процентов, которые Поручитель
должен выплачивать своим кредиторам;
     - платежей  по  другим  счетам,  которые  Поручитель   должен
оплатить своим кредиторам;
     в) использование денежных средств, принадлежащих Поручителю и
оприходованных на  счете XYZ S.A.  или на других счетах,  согласно
п.2.а настоящего Контракта,  в целях  приобретения  собственности,
товаров и  услуг  в соответствии с распоряжениями и спецификациями
Поручителя.

     3. XYZ S.A. имеет право:
     а) взимать комиссию в размере 1%  (одного процента) от каждой
суммы, переводить в  пользу  Поручителя  в  соответствии  с  п.2.а
настоящего Контракта;
     б) взимать следующие расходы,  понесенные XYZ S.A.  в связи с
выполнением распоряжений Поручителя:
     - банковские комиссионные платежи;
     - установленные законом сборы;
     - плату за юридические услуги и плату за услуги третьих  лиц,
если  эти расходы предварительно одобрены Поручителем;
     в) требовать по распоряжению Поручителя и от имени Поручителя
средства с   должников   обязательствами   перед   Поручителем   в
соответствии с действующим законодательством;
     г) переводить   по  распоряжению  Поручителя  соответствующие
суммы денег кредиторам, согласовывая с ними метод и валюту платежа.

     4. Поручитель заранее одобряет каждую информацию, выполненную
XYZ S.A. по распоряжению и/или в пользу Поручителя.

                   II. Срок действия Контракта

     5. Настоящий Контракт вступает в силу с "___"_________199__г.
и действует по "____"___________199___г.

     6. Настоящий Контракт может быть расторгнут любой из сторон с
предварительным уведомлением об этом за 90 дней.

                   III. Ответственность сторон

     7. XYZ   S.A.   несет   материальную   ответственность  перед
Поручителем лишь    за    убытки,    понесенные    в    результате
недобросовестности или  некомпетентности  персонала в пределах тех
сумм, которые были получены  в  соответствии  с  п.2.а  настоящего
Контракта.

     8. Права,  обязанности  и ответственность сторон определяются
по швейцарскому законодательству.

     9. Расторжение  настоящего  Контракта  не   освобождает   обе
стороны от выполнения полностью взаимных обязательств,  вытекающих
из настоящего Контракта.

                          IV. Извещения

     10. Все  распоряжения  Поручителя,  о  выполнении  настоящего
Контракта имеют силу,  если они направлены в XYZ S.A. в письменной
форме. XYZ S.A.  вправе решать по своему усмотрению, выполнять или
не выполнять  какие-либо  распоряжения,  переданные  по  факсу или
телексу, до получения письменного распоряжения.

     11. Любые   извещения,   которые   требуется   направить    в
соответствии   с  данным  Контактом,  должны  рассматриваться  как
сделанные  должным  образом,  если  они  доставлены  курьером  или
направлены  факсом  или телексом той стороне,  которая должна быть
извещена,  и одновременно подтверждены письмом, посланным заказной
авиапочтой первого класса по юридическому адресу.

     12. Любое   извещение,   сделанное   в  соответствии  с  п.11
настоящего Контракта,  должно считаться действительным в течение 7
дней после отправки факсом или телексом или после дня,  следующего
за датой  отправки  курьером,  если  только  более  поздняя   дата
специально не указана в данном извещении.

     13. Стороны   обязаны   заранее   извещать   друг   друга   в
соответствии с П.1.1 настоящего  Контракта  о  любом  изменении  в
юридическом адресе, номере телефона, факса или телекса.

                           V. Арбитраж

     14. Все споры и разногласия, могущие возникнуть из настоящего
Контракта и/или каких-либо дополнений к нему,  в особенности об их
наличии, действительности,      толкования,     исполнения     или
неисполнения, возникающие до или после  истечения  срока  действия
Контракта, подлежат  рассмотрению  компетентного  суда  Женевского
Кантона.

     15. Все изменения и/или  дополнения  к  настоящему  Контракту
имеют силу  только  в том случае,  если они оформлены в письменном
виде и подписаны обеими сторонами.

                  VI. Юридические адреса сторон

     XYZ S.A. ____________________________________________________
__________________________________________________________________
__________________________________________________________________

     Поручитель __________________________________________________
__________________________________________________________________
__________________________________________________________________

                              * * *

     Настоящий Контракт  составлен  в  двух  экземплярах каждый на
русском и английском языке, один из которых хранится у Поручителя,
другой - у XYZ S.A.

     XYZ S.A.                       Поручитель

     __________________             ______________________

                              * * *

                      CONTRACT N___________
                      on Financial services

     __________________               "___"____________19___

     XYZ S.A.   a   company   incorporated   under   the  laws  of
Switzerland,Canton of  Geneva,  Switzerland,  presented   by   its
President Mr._______________________________  ,hereinafter  called
"XYZ S.А."  and   ____________________________________   presented
by_________________________________ hereinafter called "ТRUSTEE"
     It is hereby agreed as follows:

                Section I. SUBJECT OF THE CONTRACT

     1. XYZ  S.А.  will  provide  TRUSTEE  with financial services
inclading the transfer of funds,  foreign  exchange  transactions,
cash management in various currencies, audit services.

     2. TRUSTEE entrusts to XYZ S.А.:
     a) The  collection  of  funds  from organizations and persons
which/who have financial obligations to TRUSTEE and the credit  of
the amounts  so received onto XYZ S.А.  account No._______________
at the Bank___________________ ,Geneva,  Switzerland or  to  other
accounts which  shall  be  specified  and scheduled by TRUSTEE for
each amount collected.
     b) The  transfer  of amounts collected and credited according
to  clause  2.a.  onto  the  accounts  of   Russian   and   forign
organization and persons in accordance with TRUSTEE"s orders for:
     - payments  for  shipments  of  goods or services provided by
TRUSTEE;
     - payments  for  penalties  and/or interest that TRUSTEE must
pay to its creditors;
     - payments  of  other  invoices  that TRUSTEE must pay to its
creditors.
     c) The  use of the amounts of TRUSTEE transferred to XYZ S.A.
account at other accounts according to clause 2.a. of the Contract
hereto for  the  purchase  of  property,  goods  and  services  in
accordance with orders and specifications provided by TRUSTEE.

     3. XYZ S.A. has the right:
     a) to collect a commission of one per cent (1%)  out  of  any
amount transferred to TRUSTEE as stipulated in clause 2.a.  of the
Contract hereto.
     b) to  collect  the  following  expenses  borne  by  XYZ S.A.
connected with the execution of TRUSTEE"s orders:
     - bank charges;
     - legal fees;
     - generally  fees for third party services,  if the principle
of these fees were previously approved by TRUSTEE.
     c) to  demand  as  at TRUSTEE"s order and from TRUSTEE"s name
the liabilities due from TRUSTEE"s  debtors,  in  accordence  with
legal regulation.
     d) to transfer at the TRUSTEE"s order the appropriate amounts
of money  to  creditors  by means and in currency previosly agreed
with these creditors.

     4. TRUSTEE   hereby  ratified  in  advance  each  transaction
carried out by XYZ S.A.  as at  the  order  and/or  in  favour  of
TRUSTEE.

                 Section 2. TERMS OF THE CONTRACT

     5. The     Contract    hereto    is    executed    as    from
________________to_______________ 199__ and effects up the date of
________________to_______________ 199__ .

     6. The  Contract hereto may be cancelled by either party with
90 days" previous notice.

                    Section 3. RESPONSIBILITY

     7. XYZ  S.A.  is liable toward TRUSTEE only for thous damages
resulting from fraud and gross negligence by it personnel  in  the
frame of  the  amounts  of money received in accordans with clause
2.a. of the Contract hereto.

     8. Rights,  liabilities  and  responsibility  of  the parties
hereto shall be sybject to and governed by Swiss Law.

     9. The cancellation of the Contract  hereto  doesn"t  release
either party  from  completing fully their mutual obligation under
this Contract.

                        Section 4. NOTICES

     10. All  TRUSTEE"s orders connected with the execution of the
Contract hereto are considered  valid  if  sent  to  XYZ  S.A.  in
written form.XYZ S.A. may decide at its sole discretion whether or
not to execute any  order  given  by  facsimile  or  telex,  until
receipt of written confirmation.

     11. Any notice required to be given under the Contract hereto
shall be  deemed  duly served if delivered by hand otsent by telex
or facsimile  to  the  party  to  be  served  and   simultaneously
confirmed by  letter sent first class registered airmail,  postage
prepares at the official addresses set Section 4.hereof.

     12. Any notice served in accordance with clause  11.  of  the
Contract hereto  shall  be  effective  seven  (7)  days  after the
sending by telex or facsimile of the notice of the  folloving  day
if hand delivered, unless a later date is specified in the notice.

     13. The  parties  hereto  are obliged to inform each other by
notice in advance and in accordance with clause 11 of the Contract
hereto of  the  official  address,  telepfone,  telex or facsimile
number, if any.

                      Section V. ARBITRATION

     14. Any  dispute  arising from the Contract hereto and/or any
allied contract,  in particular with respect to  their  existence,
validity, interpretation,  expiration  of  the  contract  will  be
brought before the competent courts of the Canton of Geneva.

     15. All the modifications and/or extensions of  the  Contract
hereto are  considered valid if made in written form and signed by
both of the parties of this Contract.

            Section VI. OFFICIAL ADDRESSES OF PARTIES

     XYZ S.A. ___________________________________________________
_________________________________________________________________
_________________________________________________________________

     TRUSTEE ____________________________________________________
_________________________________________________________________
_________________________________________________________________

                              * * *

     The Contract hereto is executed in two (2) copies in  Russian
and English each,  kept by TRUSTEE and XYZ S.A.  both texts having
the same force and effect.

           XYZ S.A.                             TRUSTEE
    ___________________                 ______________________

                              * * *

                                                  Приложение 4.

                        ДОГОВОР ПОРУЧЕНИЯ

     г. Москва                  "_____"____________199____г.

     Настоящий Договор  заключен  между  Совместным   предприятием
"_____________________________________________________",  г.Москва
(именуемым в дальнейшем "СП"), и__________________________________
г._____________________________ (именуемым       в      дальнейшем
"Поручитель"), о нижеследующем:

     Вариант 1:

     1. Поручитель поручает,  а СП принимает на себя обязательство
производить оплату  товара  и  услуг,  приобретаемых Поручителем в
соответствии с условиями настоящего Договора.

     Вариант 2:

     1. Поручитель поручает,  а СП принимает на себя обязательство
оказывать содействие  Поручителю  в приобретении и оплате поставок
товаров и услуг, в соответствии с условиями настоящего Договора.

     2. Во исполнение п.1 настоящего Договора Поручитель обязуется
открыть  в Банке _______________________________________ г.Москва,
в срок до  "____"_____________199___г.  в  пользу  СП  безотзывный
подтвержденный аккредитив на сумму _______________________________
_____________________________ руб. с оплатой (условия аккредитива:
исполнить по  предъявлении  определенных  товарных  документов  не
позднее указанной  даты)  против  представления  Поручителю  копий
платежного поручения  (payment  order)  [вариант 1:  о переводе на
счет N  ____________  в  Банке  __________________________________
суммы в долларах США]; [вариант 2: о переводе суммы в ____________
___________________ долларах США в уплату за  поставку  Поручителю
товаров, согласно   Приложению,  являющемуся  неотъемлемой  частью
настоящего Договора].

     3. В случае неоткрытия Поручителем аккредитива  согласно  п.2
настоящего Договора  до "______"________________199___г.  СП имеет
право расторгнуть настоящий Договор в одностороннем порядке.

     4. В  случае,  если  СП  не  предоставляет  Поручителю  копию
платежного поручения  согласно  п.2  настоящего  Договора  в  день
предъявления Поручителем  векселя,  индоссированного  на  СП,   СП
обязано уплатить  Поручителю  штраф в рублях в размере __________%
от суммы векселя за каждый день просрочки, но не более __________%
от суммы  аккредитива.  В  случае непредставления Поручителю копии
платежного поручения,  согласно п.2 настоящего Договора в  течение
______________ дней   после  открытия  аккредитива  Поручителем  в
пользу СП,  Поручитель   имеет   право   расторгнуть   договор   в
одностороннем порядке.  В  этом  случае СП компенсирует Поручителю
все расходы по открытию аккредитива в 10-дневный срок.

     5. Все  уведомления  сторонами  друг   друга   о   действиях,
связанных с выполнением настоящего Договора,  будут направляться в
письменном виде или по телефону по следующим юридическим адресам:

     Поручитель ________________________________________________
________________________________________________________________
________________________________________________________________

     СП:________________________________________________________
________________________________________________________________
________________________________________________________________

                              * * *

                                                  Приложение 5.

                             КОНТРАКТ
               на оказание представительских услуг
                      (агентское соглашение)

     Настоящий Контракт заключен между ___________________________
__________________________________________________________________
               (наименование  и адрес организации)
именуемым в дальнейшем "Клиент" (или "Фирма"), и _________________
__________________________________________________________________
                     (имя и гражданство лица)
именуемым в   дальнейшем   "Представитель"   (или   "Агент"),    о
нижеследующем:

     1. Клиент   поручает  Представителю  представление  интересов
Клиента на территории ____________________________________________
__________________________________________________________________
                    (страны или группы стран)
(именуемая в   дальнейшем   "Территория")   путем  поиска  деловых
партнеров для Клиента и проведения  с  ним  переговоров  от  имени
Клиента (заключения с ним сделок от имени Клиента в соответствии с
условиями настоящего Контракта).

     2. В   течение   срока    действия    настоящего    Контракта
Представитель:
     а) ведет в пределах Территории работу по  поиску  покупателей
товаров (услуг)  Клиента,  проводит  с ними переговоры,  готовит и
направляет Клиенту коммерческие предложения, спецификации и другие
документы, необходимые  для  заключения  сделок на продажу товаров
(услуг) Клиентом;
     б) ведет  в  пределах  Территории  работу по поиску продавцов
товаров (услуг),  заказанных  Клиентом   по   предоставляемым   им
спецификациям, проводит  с  ними переговоры,  готовит и направляет
Клиенту документы,  необходимые для заключения сделок  на  покупку
товаров (услуг) Клиентом.
     в) ведет в пределах Территории работу по  поиску  фирм  и/или
лиц, заинтересованных в размещении своих средств на счетах Клиента
и/или в  доверении  Клиенту  распоряжаться  своими  средствами   и
ценными бумагами, на условиях, предлагаемых Клиентом.

     (возможный вариант п.3)

     3. Настоящим   Контрактом   Клиент   доверяет   Представителю
заключать сделки и подписывать необходимые финансовые документы, а
именно:
     а) подписывать  контракты  с  покупателями  на   приобретение
товаров (услуг)   у  Клиента  в  соответствии  со  спецификациями,
сроками и условиями поставки,  представляемыми Клиентом в  течение
срока действия настоящего Контракта;
     б) подписывать контракты с продавцами товаров (услуг) Клиенту
в  соответствии  со  спецификациями,  сроками и условиями покупки,
представляемыми  Клиентом  в  течение  срока  действия  настоящего
Контракта;
     в) заключать от имени Клиента бартерные сделки в соответствии
с представленными   Клиентом   спецификациями   на   получаемые  и
отгружаемые товары, на условиях и в сроки, указанные Клиентом;
     г) заключать  от  имени  Клиента  и на установленных Клиентом
условиях депозитные или  иные  контракты  с  фирмами  или  лицами,
размещающими свои  средства  на  счетах  Клиента и/или доверяющими
Клиенту распоряжаться их денежными средствами и ценными бумагами.

     4. Вознаграждение  по  настоящему  Соглашению устанавливается
согласно следующим положениям:
     4.1. За   оказание  услуг,  указанных  в  ст.2.а  (и  ст.3.а)
настоящего Контракта,     Клиент     выплачивает     Представителю
вознаграждение, исчисляемое    как   процент   от   суммы   каждой
совершенной сделки,  заключенной (Представителем от имени Клиента)
по спецификациям и на условиях,  установленных Клиентом, в размере
(суммы произвольные):
     - для сделок на сумму до 100.000 долларов США - 2,5% ;
     - для  сделок  на  сумму  от  100.000 долларов США до 500.000
долларов США - 2.500 долларов США плюс 2,0%  от суммы, превышающей
100.000 долларов США;
     - для сделок на сумму от 500.000 долларов  США  до  1.000.000
долларов США - 10.500 долларов США плюс 1,5% от суммы, превышающей
500.000 долларов США;
     - для  сделок  на сумму свыше 1.000.000 долларов США - 18,000
долларов США плюс 1,0%  от суммы,  превышающей 1.000.000  долларов
США;
     4.2. За   оказание  услуг,  указанных  в  ст.2.б  (и  ст.3.б)
настоящего Контракта,     Клиент     выплачивает     Представителю
вознаграждение, исчисляемое    как   процент   от   суммы   каждой
совершенной сделки,  заключенной (Представителем от имени Клиента)
по спецификациям и на условиях,  установленных Клиентом, в размере
(суммы произвольные):
     - для сделок на сумму до 500.000 долларов США - 1,0% ;
     - для  сделок  на  сумму  от  500.001 доллар США до 1.000.000
долларов США - 5.000 долларов США плюс 0,5%  от суммы, превышающей
500.001 доллар США;
     - для  сделок  на  сумму от 1.000.001 доллар США до 5.000.000
долларов США - 7.500 долларов США плюс 0,23% от суммы, превышающей
1.000.001 доллар США;
     - для сделок на сумму более 5.000.001  доллар  США  -  15,500
долларов  США  плюс 0,15%  от суммы,  превышающей 5.000.001 доллар
США;
     4.3. За   оказание   услуг,  указанных  в  ст.3.в  настоящего
Контракта,  Клиент   выплачивает   Представителю   вознаграждение,
исчисляемое  как  процент  от контрактной стоимости в СКВ товаров,
импортируемых Клиентом,  по каждой совершенной  бартерной  сделке,
заключенной  Представителем  от  имени  Клиента  в  размере (суммы
произвольные):
     - для сделок на сумму до 500.000 долларов США - 2,0% ;
     - для сделок на сумму от  500.001  доллар  США  до  1.000.000
долларов США - 10.000 долларов США плюс 1,5% от суммы, превышающей
500.001 доллар США;
     - для  сделок  на  сумму от 1.000.001 доллар США до 5.000.000
долларов США - 16.000 долларов США плюс 1,0% от суммы, превышающей
1.000.001 доллар США;
     - для сделок на сумму более 5.000.001  доллар  США  -  56,000
долларов США плюс 0,5% от суммы, превышающей 5.000.001 доллар США;
     4.4. За  оказание  услуг,  указанных  в  ст.2.г  (и   ст.3.г)
настоящего    Контракта,    Клиент    выплачивает    Представителю
вознаграждение, исчисляемое   как   процент   от   каждой   суммы,
размещенной на  счетах Клиента,  или от стоимости ценных бумаг или
имущества, доверенного Клиенту для распоряжения  и  управления,  в
размере  (суммы произвольные):
     - для вкладов или операций на сумму до 1.000.000 долларов США
- 0,3% ;
     - для вкладов от 1.000.000 долларов США до 5.000.000 долларов
США - 3.000 долларов США плюс 0,2% от суммы, превышающей 1.000.001
доллар США;
     - для  вкладов  более  5.000.001 доллар США - 11.000 долларов
США плюс 0,15% от суммы, превышающей 5.000.001 доллар США;

     5. Вознаграждение Представителю за  организацию  (заключение)
сделки выплачивается  по  настоящему  Контракту  в течение 15 дней
после:
     - поступления   полной  суммы  средств  от  продажи  Клиентом
товаров (услуг) по данной сделке  на  счет  Клиента  (для  сделок,
соответствующих п.2.а); или
     - получения Клиентом заказанных им товаров (услуг) по  данной
сделке согласно  условиям  контракта (для сделок,  соответствующих
п.2.б и 2.в; или
     - получения  Клиентом средств (или ценных бумаг) от фирмы или
лица, разместившего  на  счетах  Клиента  депозитивный  вклад  или
предоставившего Клиенту  в  распоряжение  свои  денежные  средства
(ценные бумаги) в соответствии с условиями сделки.
     Сумма вознаграждения переводится на счет Представителя N ____
в __________________________________ или на иной  счет,  указанный
Представителем.

     6. По выбору Представителя вознаграждения выплачиваются ему в
валюте заключенной сделки либо  в  иной  валюте  -  полностью  или
частично, с    пересчетом    по    курсу,   согласованному   между
Представителем и Клиентом.

     7. В случае несвоевременной выплаты  Клиентом  вознаграждения
Представителю, сумма   вознаграждения  увеличивается  на  величину
пени, равной  0,5%  от  суммы  вознаграждения  за  каждую   неделю
задержки платежа.

     8. На основании настоящего Контракта и документов, полученных
от Клиента (спецификаций,  коммерческих предложений,  контрактов),
Представитель имеет  право получать от имени Клиента информацию (о
поступлении на  банковские  счета  Клиента  средств  по   сделкам,
заключенным Представителем от имени Клиента; об отгрузке Продавцом
и получении Клиентом товаров (услуг),  закупленных им  при  помощи
Представителя; об   отгрузке   Клиентом  и  получении  покупателем
товаров (услуг),  продажа  которых   осуществлялась   при   помощи
Представителя).

     9. По  письменному  соглашению  Клиента и Представителя сумма
вознаграждения, выплачиваемого Представителю, может быть увеличена
на величину  издержек,  понесенных  и документально подтвержденных
Представителем.

     10. Представитель обязуется не разглашать  любую  информацию,
полученную от  Клиента  или касающуюся Клиента и ставшую известной
Представителю в  результате   выполнения   настоящего   Контракта.
Вышесказанное не относится к информации, передача которой торговым
партнерам необходима для ведения переговоров.

     11. Подготовка   Представителем   и   представление   Клиенту
проектов контрактов  и других юридических документов,  необходимых
для заключения сделок,  осуществляется только после  получения  от
Клиента уведомления о готовности заключить сделку. [В случае, если
после такого уведомления Клиент по  независящим  от  Представителя
причинам отказался  от завершения сделки или не смог ее совершить,
а вышеуказанные  документы  уже  были  направлены   Представителем
Клиенту, Представитель   вправе   требовать   от   Клиента  оплаты
понесенных издержек.  Клиент обязуется  оплатить  такие  издержки,
если они   не   превышают   средней   стоимости   подобных  услуг,
выполняемых адвокатскими конторами на  Территории  и  подтверждены
документально.]

     12. Представитель   несет   полную   ответственность  за  все
действия, предпринятые им без согласования  с  Клиентом  от  имени
Клиента, и  отвечает  имуществом  по  обязательствам,  возникшим в
результате таких действий.

     13. Все  сообщения,  необходимые  для  выполнения  настоящего
Контракта, передаются  в  письменном  виде  или  по  телефаксу  по
следующим адресам:

     Клиент ______________________________________________________
__________________________________________________________________
__________________________________________________________________

     Представитель _______________________________________________
__________________________________________________________________
__________________________________________________________________

     14. Настоящий Контракт вступает в силу с  даты  подписания  и
действует до  "_____" __________________199 ____г.

     15. Все  споры  по  настоящему  Контракту,  которые  Клиент и
Представитель не могут  решить  путем  переговоров,  выносятся  на
рассмотрение Арбитражного суда в ____________________________.

     16. Настоящий   Контракт   может   быть  досрочно  расторгнут
Клиентом или представителем в одностороннем порядке с уведомлением
Представителя за  _______________________ дней.  Такое расторжение
не освобождает от взаимных расчетов по  обязательствам,  возникшим
из настоящего Контракта.

     17. Клиент  имеет  право  полностью  передавать свои права по
настоящему Контракту для совершения одной  или  нескольких  сделок
своему филиалу, дочерней фирме или иному юридическому лицу.

                              * * *

     Подписано в  г._________________ "___"_______________199___г.
в двух экземплярах,  каждый на __________________________  языках,
причем оба текста имеют одинаковую силу.

       Клиент:                       Представитель:

       ____________________          ______________________

                              * * *


· ОБРАЗЕЦ. ДОГОВОР ДОВЕРИТЕЛЬНОГО УПРАВЛЕНИЯ ИМУЩЕСТВОМ

· ОБРАЗЕЦ. СЕРТИФИКАТ ДОЛЕВОГО УЧАСТИЯ В ОБЩЕМ ФОНДЕ БАНКОВСКОГО УПРАВЛЕНИЯ

· ОБРАЗЕЦ. ДОГОВОР ОБ ОБЩИХ УСЛОВИЯХ СОЗДАНИЯ И ДОВЕРИТЕЛЬНОГО УПРАВЛЕНИЯ ИМУЩЕСТВОМ ОБЩЕГО ФОНДА БАНКОВСКОГО УПРАВЛЕНИЯ

· ДОГОВОР ДОВЕРИТЕЛЬНОГО УПРАВЛЕНИЯ ИМУЩЕСТВОМ (ПАКЕТОМ ОБЫКНОВЕННЫХ ИМЕННЫХ АКЦИЙ АКЦИОНЕРНОГО ОБЩЕСТВА), ЗАКЛЮЧАЕМОГО В ПОЛЬЗУ ВЫГОДОПРИОБРЕТАТЕЛЯ, НЕ ЯВЛЯЮЩЕМСЯ СОБСТВЕННИКОМ ИМУЩЕСТВА

· ДОГОВОР ДОВЕРИТЕЛЬНОГО УПРАВЛЕНИЯ ПАКЕТОМ АКЦИЙ ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА, ЗАКЛЮЧАЕМОГО В ПОЛЬЗУ ВЫГОДОПРИОБРЕТАТЕЛЯ, ЯВЛЯЮЩЕМСЯ СОБСТВЕННИКОМ ИМУЩЕСТВА И УЧРЕДИТЕЛЕМ ДОВЕРИТЕЛЬНОГО УПРАВЛЕНИЯ

· ОБРАЗЕЦ. ДОГОВОР ОБ ОКАЗАНИИ ТРАСТОВЫХ УСЛУГ ПО ПРЕДСТАВИТЕЛЬСТВУ И УПРАВЛЕНИЮ ЗАКРЫТЫМ АКЦИОНЕРНЫМ ОБЩЕСТВОМ

· ОБРАЗЕЦ. ДОГОВОР О МАТЕРИАЛЬНОЙ ПОМОЩИ (ПРИЛОЖЕНИЕ К ДОГОВОРУ ТРАСТА)

· ДОГОВОР ДОВЕРИТЕЛЬНОГО УПРАВЛЕНИЯ ПАКЕТОМ АКЦИЙ ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ. ПРИМЕРНЫЙ ДОГОВОР ДОВЕРИТЕЛЬНОГО УПРАВЛЕНИЯ ИМУЩЕСТВОМ

· ОБРАЗЕЦ. АКТ О НЕВЫПОЛНЕНИИ ФИРМОЙ ТРАСТОВОГО КОНТРАКТА (ПРИЛОЖЕНИЕ К ТРАСТОВОМУ КОНТРАКТУ (ДЛЯ ФИЗИЧЕСКИХ ЛИЦ))

· ОБРАЗЕЦ. АКТ О НЕВЫПОЛНЕНИИ КЛИЕНТОМ ТРАСТОВОГО КОНТРАКТА (ПРИЛОЖЕНИЕ К ТРАСТОВОМУ КОНТРАКТУ (ДЛЯ ФИЗИЧЕСКИХ ЛИЦ))

· ОБРАЗЕЦ. АКТ О ВЫПОЛНЕНИИ ТРАСТОВОГО КОНТРАКТА (ПРИЛОЖЕНИЕ К ТРАСТОВОМУ КОНТРАКТУ (ДЛЯ ФИЗИЧЕСКИХ ЛИЦ))

· ИЗВЕЩЕНИЕ О ПОСТУПЛЕНИЯХ (ПРИЛОЖЕНИЕ К ДОГОВОРУ ТРАСТА)

· ДОГОВОР ТРАСТА

· ИЗВЕЩЕНИЕ ОБ ИСПОЛЬЗОВАНИИ СРЕДСТВ (ПРИЛОЖЕНИЕ К ДОГОВОРУ ТРАСТА)

· Трастовое (доверительное) соглашение

· Договор о доверительном размещении средств

· Договор об управлении средствами (в иностранной валюте)

· ПРИМЕРНЫЙ ПОРЯДОК проведения трастовых операций с приватизационными чеками Российской Федерации в банке


                                  ДОГОВОР
                   на передачу во временное пользование
                             прав на "НОУ-ХАУ"

            г._____________               "__"__________199_г.

        Общество  с   ограниченной   ответственностью  "____________",
    именуемое в дальнейшем "Владелец", в лице_____________ (должность,
    Ф.И.О.),  действующего  на  основании  Устава Владельца,  с  одной
    стороны,  и  акционерное   общество  "____________",  именуемое  в
    дальнейшем   "Пользователь",   в   лице_____________   (должность,
    Ф.И.О.), действующего  на основании Устава  Пользователя, с другой
    стороны, руководствуясь действующим законодательством, в том числе
    частью 4 статьи 15 Конституции РФ, Соглашением от 22 мая 1992 года
    между  Правительством  РФ  и  Правительством Польши  об  избежании
    двойного   налогообложения    доходов   и    имущества,   статьями
    128,129,8,421, 139  Гражданского  кодекса Российской  Федерации, а
    так же  п.17 Постановления  Пленума Верховного  суда РФ  и Высшего
    арбитражного  суда  РФ  от  01.07.96 N  618,  заключили  настоящий
    договор о нижеследующем:
        1.  Пользователь   получает,  а   Владелец   предоставляет  во
    временное   пользование   права   на   "ноу-хау"  (технологическую
    документацию).
        2.   Комплектность,   другие    отличительные   характеристики
    передаваемой технологической  документации указаны  в Приложении N
    1, являющемся неотъемлемой частью настоящего договора.
        3. Отсутствие Приложения N 1 со сведениями, предусмотренными в
    п.2 настоящего договора,  до момента их  представления делает этот
    договор недействительным.
        4.   Указанная   технологическая    документация,   права   на
    пользование которой  временно передаются  Владельцем Пользователю,
    должна быть получена Пользователем  не позднее трех дней с момента
    заключения настоящего  договора, при  этом сторонами подписывается
    акт приема-передачи.
        5. Срок предоставления Владельцем  права пользования "ноу-хау"
    по  настоящему   договору  -   ________месяцев  (лет)   с  момента
    подписания сторонами акта приема-передачи.
        6. Плата  Пользователя Владельцу  за  временное предоставление
    права  пользования "ноу-хау"  составляет  ________рублей  в месяц,
    причем оплата должна производиться ежемесячно.
        7. Владелец гарантирует,  что "ноу-хау",  права на  которую им
    предоставляются Пользователю:
        7.1. Неизвестна третьим лицам;
        7.2. К ней нет доступа на законном основании;
        7.3. Не будет им разглашена ни при каких обстоятельствах;
        7.4.  Имеет  потенциальную  коммерческую  ценность  в  течение
    предоставляемого настоящим договором срока пользования.
        8. Пользователь гарантирует,  что "ноу-хау",  права на которую
    ему предоставляются  Владельцем, не станет  известна третьим лицам
    как в течение  срока действия договора, так  и после его окончания
    до ______года.
        9.  При  нарушении  Владельцем   или  Пользователем  гарантий,
    предусмотренных  п.7  или   п.8  настоящего  договора,  нарушитель
    выплачивает  второй  стороне  по  договору компенсацию  в  размере
    _________рублей.
        10. Меры ответственности сторон,  не предусмотренные настоящим
    договором,  применяются  в  соответствии  с  нормами  действующего
    законодательства России.


                             ПРИМЕРНЫЙ ДОГОВОР
                    коммерческой концессии (франчайзинг)

     г. ________________                    "____"_______________19__ г.

    ____________________________________________________________________,
                  (наименование предприятия-правообладателя)

    именуемое в дальнейшем "Правообладатель", в лице ____________________

    ____________________________________________________________________,
                          (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                     (устава, положения)

    с одной стороны, и _________________________________________________,
                            (наименование предприятия-пользователя)

    именуемое в дальнейшем "Пользователь", в лице _______________________

    ____________________________________________________________________,
                         (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                          (устава, положения)

    с другой стороны, заключили настоящий договор о нижеследующем.

                             I. Предмет договора

         1.1. Согласно   настоящему  договору  Правообладатель  обязуется
    предоставить Пользователю за вознаграждение на указанный  в  договоре
    срок право    использовать    в    предпринимательской   деятельности
    Пользователя комплекс  принадлежащих  Правообладателю  исключительных
    прав, а  именно:  право  на  фирменное  наименование  и  коммерческое
    обозначение Правообладателя,  на охраняемую коммерческую  информацию,
    на товарный знак и знак обслуживания.
         1.2. Пользователь     вправе     использовать      принадлежащий
    Правообладателю комплекс исключительных прав на _____________________
    ____________________________________________________________________.
                       (указать территорию)

         1.3. Срок действия настоящего договора: _______________________.

         1.4. Вознаграждение  за  пользование  комплексом  исключительных
    прав составляет:  ___________________________________ и выплачивается

    в форме _____________________________________________________________
            (фиксированных разовых или периодических платежей, отчислений

    _____________________________________________________________________
         от выручки, наценки на оптовую цену товаров, передаваемых

    ________________________________________________   в следующие сроки:
    Правообладателем для перепродажи и др.)

    ____________________________________________________________________.

                           II. Обязанности Сторон

         2.1. Правообладатель обязан:
         а) передать     Пользователю    техническую    и    коммерческую
    документацию, предоставить иную информацию,  необходимую Пользователю
    для осуществления прав, предоставленных ему по настоящему договору, а
    также проинструктировать Пользователя и его работников  по  вопросам,
    связанным с осуществлением этих прав;
         б) выдать Пользователю в следующие сроки: ______________________
    ___________________, следующие лицензии: ___________________________,
    обеспечив их оформление в установленном порядке;
         в) обеспечить  регистрацию  настоящего  договора в установленном
    порядке;
         г) оказывать     Пользователю     постоянное    техническое    и
    консультативное содействие, включая содействие в обучении и повышении
    квалификации работников;
         д) контролировать качество товаров (работ,  услуг), производимых
    (выполняемых, оказываемых)   Пользователем  на  основании  настоящего
    договора;
         е) не  предоставлять  другим лицам комплекс исключительных прав,
    аналогичных настоящему договору, для их использования на закрепленной
    за Пользователем   согласно   подпункту   1.2.  территории,  а  также
    воздерживаться от  собственной  аналогичной  деятельности   на   этой
    территории.
         2.2. С   учетом   характера   и    особенностей    деятельности,
    осуществляемой Пользователем  по  настоящему  договору,  Пользователь
    обязуется:
         а) использовать   при  осуществлении  предусмотренной  настоящим
    договором деятельности    фирменное    наименование,     коммерческое
    обозначение Правообладателя, иные права следующим образом: __________
    ____________________________________________________________________;
         б) обеспечивать  соответствие качества производимых им на основе
    настоящего договора товаров,  выполняемых  работ,  оказываемых  услуг
    качеству аналогичных   товаров,   работ   или   услуг,  производимых,
    выполняемых или оказываемых непосредственно Правообладателем;
         в) соблюдать инструкции и указания Правообладателя, направленные
    на обеспечение   соответствия   характера,   способов    и    условий
    использования комплекса исключительных прав тому, как он используется
    Правообладателем, в  том  числе  указания,  касающиеся   внешнего   и
    внутреннего оформления     коммерческих    помещений,    используемых
    Пользователем при осуществлении предоставленных ему по договору прав;
         г) оказывать покупателям (заказчикам) дополнительные услуги,  на
    которые они  могли  бы  рассчитывать,  приобретая  (заказывая)  товар
    (работу, услугу) непосредственно у Правообладателя;
         д) не разглашать секреты производства Правообладателя  и  другую
    полученную от него конфиденциальную коммерческую информацию;
         е) предоставить следующее количество субконцессий: _____________
    ____________________________________________________________________;
         ж) информировать покупателей (заказчиков) наиболее очевидным для
    них способом   о  том,  что  он  использует  фирменное  наименование,
    коммерческое обозначение,  товарный знак,  знак обслуживания или иное
    средство индивидуализации в силу настоящего договора;
         з) не конкурировать с Правообладателем на территории, на которую
    распространяется действие настоящего договора.

            III. Ответственность Правообладателя по требованиям,
                        предъявляемым к Пользователю

         3.1. Правообладатель  несет  субсидиарную   ответственность   по
    предъявляемым к  Пользователю  требованиям  о несоответствии качества
    товаров (работ,  услуг),   продаваемых   (выполняемых,   оказываемых)
    Пользователем по настоящему договору.
         3.2. По  требованиям,  предъявляемым  к   Пользователю   как   к
    изготовителю продукции   (товаров)  Правообладателя,  Правообладатель
    отвечает солидарно с Пользователем.

              IV. Право Пользователя заключить настоящий договор
                                на новый срок

         4.1. Пользователь,    надлежащим    образом   исполняющий   свои
    обязанности, имеет по истечении срока настоящего  договора  право  на
    его заключение на новый срок на тех же условиях.
         4.2. Правообладатель  вправе  отказать  в  заключении   договора
    коммерческой концессии на новый срок при условии,  что в течение трех
    лет со дня истечения срока настоящего договора он не будет  заключать
    с другими   лицами  аналогичные  договоры  коммерческой  концессии  и
    соглашаться на   заключение   аналогичных   договоров    коммерческой
    субконцессии, действие   который  будет  распространяться  на  ту  же
    территорию, на которой действовал настоящий договор.

                         V. Заключительные положения

         5.1. Настоящий договор вступает в силу с момента его подписания.
         5.2. Договор составлен в _______ экземплярах.
         5.3. Во всем ином,  не  урегулированном  в  настоящем  договоре,
    Стороны будут  руководствоваться  нормами  действующего  гражданского
    законодательства России.
         5.4. Адреса и банковские реквизиты Сторон:

         Правообладатель: _______________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Пользователь: __________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                              Подписи сторон:.

             Правообладатель:                         Пользователь:

       ___________________________               ________________________
                 М.П.                                    М.П.


                               КОНТРАКТ
                           о передаче KNOW-HOW

     Гамбург                             "___"_________________199  г.
     Малое предприятия  Фирма  ИНТЕРАРТ,  являющаяся юридическим лицом по
законодательству Российской Федерации,  именуемая в дальнейшем  ЛИЦЕНЗИА-
РОМ, в  лице директора Эриха Кюнстлера и коммерческого директора Анатолия
Алексеева с одной стороны и фирма GROH GmbH, являющаяся юридическим лицом
по законодательству Германии,  именуемая в дальнейшем ЛИЦЕНЗИАТОМ, в лице
директора Курта Гросслера с другой сторонв заключили настоящий контракт о
нижеследующем.

                                Статья 1.

                         1.1. Предмет контракта

     ЛИЦЕНЗИАР изготавливает  по своей оригинальной технологии облицовоч-
ную плитку из вспененого гипса с 1990 года.
     ЛИЦЕНЗИАР передает ЛИЦЕНЗИАТУ технологию,  документацию и опыт изго-
товления облицовочной плитки из вспененного гипса и разрешает  ЛИЦЕНЗИАТУ
производство по данной технологии, изготовление и сбыт в коммерческих це-
лях изготовленной по данной технологии облицовочной плитки, независимо от
ее дизайна, размера и форм, цвета или веса.

                         1.2. Передаваемые права

     Права передаваемые  по  п.1.1.  являются исключительными (неисключи-
тельными).
     ЛИЦЕНЗИАр оставляет  за  собой право самому изготавливать и осущест-
влять сбыт в коммерческих целях облицовочную плитку по  технологии,  ука-
занной в п.1.1.  в пределах территории стран,  указанных в татье 2. Право
на экспортные операции с целью коммерческого сбыта  облицовочной  плитки,
изготовленной по технологии п.1.1., в другие страны передается  ЛИЦЕНЗИА-
ТУ.

                    1.3. Передача прав третьим лицам.

     ЛИЦЕНЗИАТ имеет  право субконтракта на передачу технологии и органи-
зацию производства и сбыта плитки по п.1.1. только с согласия ЛИЦЕНЗИАРА.
Последний может отказать в субконтракте только при наличии мотивированных
оснований.

                                Статья 2.

                       2.1. Регионы и территории.

     Стороны договариваются о реализации производства по п.1.1. на терри-
тории любых стран, исключая страны СНГ.
     ЛИЦЕНЗИАР не  имеет права на реализацию и воспроизводство технологии
в странах СНГ,  одинаково и  реализацию  (экспорт  в  СНГ)  изготовленной
третьих странах  облицовочной  плитки по п.1.1.  Реализация в странах СНГ
плитки по п.1.1.  может осуществляться лишь посредством и через  торговую
сеть ЛИЦЕНЗИАРА.
     2.2. Если ЛИЦЕНЗИАТ нарушает положения п.2.1.  он выплачивает ЛИЦЕН-
ЗИАРУ штраф  в размере ________________________тыс.руб.  за каждый случай
экспорта в страны СНГ.
     2.3. Если  ЛИЦЕНЗИАТ  злоупотребляет своим доминирующим положением и
нарушает п.2.1. и 2.2., то ЛИЦЕНЗИАР имеет право простым письменным сооб-
щением прекратить контракт. Прекращение контракта осуществляется в срок 3
месяца после получения письменного сообщения.  Датой отсчета срока счита-
ется дата получения извещения (письма, факсимильного сообщения, телеграм-
мы, телекса).

                                Статья 3

                         3.1. Техническая помощь

     а) ЛИЦЕНЗИАР обязуется сообщать ЛИЦЕНЗИАТУ все сведения  о  предмете
контракта, изменении  и  усовершенствовании в технологии и методах произ-
водства облицовочной плитки, а также передавать документацию по таким из-
менениям и опыт производства.
     б) ЛИЦЕНЗИАР передает ЛИЦЕНЗИАТУ в срок ______________ месяцев после
подписания настоящего контракта все необходимые описания, чертежи и  иную
документацию, включая образцы компонентов, пресс-форм  и  плитки  (полный
перечень приведен в приложении 1.), после перечисления ему  предусмотрен-
ных в ст. 10 сумм.
     в) Всю техническую документацию, чертежи и описания и прочее,  пере-
данное в распоряжение ЛИЦЕНЗИАТА  по п.3.1.б. разрешается  использовать в
иных целях, отличных от целей настоящего контракта только по соглашению с
ЛИЦЕНЗИАРОМ.

                                Статья 4

     В целях организации производства на этапе освоения ЛИЦЕНЗИАР направ-
ляет за  счет  ЛИЦЕНЗИАТА  опытного работника для передачи методов произ-
водства и обучения персонала ЛИЦЕНЗИАТА в согласованные сроки.  ЛИЦЕНЗИАТ
предоставляет данному  работнику  визовую  поддержку,  медицинскую и иную
страховку, оплачивает транспортные расходы в оба конца, командировочные и
иные расходы,  включая проживани в гостинице и питание (пансион), а также
вознаграждение в согласованном размере за изготовленную продукцию при его
участии. Выплаты осуществляются в USD.

                                Статья 5.

     ЛИЦЕНЗИАР обязуется производить за счет ЛИЦЕНЗИАТА обучение инженер-
но-технического и рабочего персонала по согласованной программе на предп-
риятиях ЛИЦЕНЗИАТА методом воспроизводства технологии и реализации произ-
водства с возмещением всех расходов по принципам  ст.4.

                                Статья 6.

          6.1. Отвественность в связи с претензиями третьих лиц

     6.1.1. ЛИЦЕНЗИАР заявляет,  что ему ничего не известно о существова-
нии патентов Российской Федерации (или СССР) или патентов других стран на
устройства и технологии (способы),  положенные в основу контракта, однако
не гарантирует, что такие патенты не были опубликованы.
     6.1.2. Если изготовление, использование или сбыт ЛИЦЕНЗИАТОМ продук-
ции по п.1.1.  приведут к тому, что он подвергнется преследованию со сто-
роны третьих лиц по прямому или косвенному нарушению патентных  прав,  то
расходы по правовой защите в установленном порядке и необходимое возмеще-
ние ущерба произведет ЛИЦЕНЗИАТ.
     6.1.3. ЛИЦЕНЗИАТ  оперативно  информирует  ЛИЦЕНЗИАРА о всех случаях
претензий третьих лиц в связи с нарушением патентных прав.  Он также пре-
доставляет возможность ЛИЦЕНЗИАРУ участвовать в судебном разбирательстве,
принимая все расходы на свой счет.

          6.2. Ответственность за изготовление и использование
                           продукции по п.1.1.

     6.2.1. Кроме  предоставления документации и оказания технической по-
мощи ЛИЦЕНЗИАР не несет никакой ответственности за риск технического  из-
готовления и использования продукции.
     ЛИЦЕНЗИАТ заявляет,  что он  ознакомлен  с  предметом  контракта  по
п.1.1. и обязуется осуществить его изготовление по данной технологии.
     6.2.2. Если техническая (практическая) реализация данной  технологии
по п.1.1.  ЛИЦЕНЗИАТУ не удастся, то он имеет право аннулировать контракт
путем простого письменного извещения. Прекращение контракта осуществляет-
ся в  срок 3 месяца после получения письменного сообщения.  Датой отсчета
срока считаетс дата получения извещения (письма, факсимального сообщения,
телеграммы, телекса).
     6.2.3. ЛИЦЕНЗИАТ по п.6.2.2.  вправе требовать  возмещения  убытков.
При этом  ЛИЦЕНЗИАР обязан возместить таковые убытки,  если он не докажет
наличия принципиальных отступлений от переданной технологии или воспроиз-
водства своим персоналом технологии в условиях ЛИЦЕНЗИАТА за его счет.

               6.3. Ответственность  за коммерческий сбыт
                              и реализацию.

     ЛИЦЕНЗИАР не отвечает за коммерческую реализацию продукции по п.1.1.
изготовленной ЛИЦЕНЗИАТОМ по переданной технологии. Риск коммерческой ре-
ализации произведенной им продукции несет ЛИЦЕНЗИАТ в полном объеме.

                             Статья 7.

     7.1. ЛИЦЕНЗИАТ должен изготовлять продукцию  по  п.1.1.  качества  и
технических параметров  не хуже аналогичной продукции изготавливаемой ЛИ-
ЦЕНЗИАРОМ.
     7.2. В случае,  если по истечении срока шести месяцев после заверше-
ния освоения производства и начала промышленного выпуска продукции  выяс-
нится, что  ЛИЦЕНЗИАТ не достиг установленного качества и параметров про-
дукции, то ЛИЦЕНЗИАР оставляет за собой право прекратить контракт простым
письменным сообщением  без компенсации расходов ЛИЦЕНЗИАТА на организацию
производства.
     ЛИЦЕНЗИАТ утрачивает любые права требования возмещения ущерба.

                                Статья 8.

     Улучшения и изменения объекта контракта ЛИЦЕНЗИАРОМ ЛИЦЕНЗИАР обязу-
ется сообщать ЛИЦЕНЗИАТУ о всех изменениях и усовершенствованиях в техно-
логии (методе или способе) производства плитки по п.1.1., которые были им
осуществлены в течение срока действия настоящего контракта, а также пере-
давать их распоряжение ЛИЦЕНЗИАТА без требования увеличения установленных
платежей.

                                Статья 9.

     9.1. Для внесения ЛИЦЕНЗИАТОМ изменений  в  технологию  производства
плитки по п.1.1.  необходимо согласие ЛИЦЕНЗИАРА. Если таковые приводят к
улучшению качества продукции и ЛИЦЕНЗИАР согласился ввести их  технологию
по п.1.1.,  то ЛИЦЕНЗИАР имеет право получить такие изменения (документа-
цию, описания и др.) и безвозмездно внести  эти  изменения  в  технологию
производства объекта по п.1.1., осуществляемую им непосредственно.
     Вариант: Для внесения ЛИЦЕНЗИАТОМ изменений в технологию  производс-
тва плитки  по  п.1.1.  безусловно улучшающих качество продукции согласие
ЛИЦЕНЗИАРА не требуется.  ЛИЦЕНЗИАР может получить такие изменения (доку-
ментацию, описание  и др.) и после уплаты соответствующего вознаграждения
ЛИЦЕНЗИАТУ, согласованного сторонами и только после этого внести эти  из-
менения в  технологию  производства объекта по п.1.1.,  осуществляемую им
непосредственно.
     9.2. Если  таковые изменения или улучшения охраняются патентами,  то
ЛИЦЕНЗИАР имеет право получить на них охранные права во всех странах кро-
ме ______________________________  без  обязательства выплачивать (против
выплаты) ЛИЦЕНЗИАТУ вознаграждение.
     9.3. Если стороны не договорились о размерах платежей или вознаграж-
дений за передаваемые улучшения или изменения,  они могут созвать  арбит-
раж, который должен определить размер и  условия платежа.

                               Статья 10.

     До передачи документации по п.1.1.  ЛИЦЕНЗИАТ выплачивает ЛИЦЕНЗИАРУ
в сумму в размере _______________тыс. USD в качестве единовременного пла-
тежа. О  переводе сумм оперативно сообщается средствами оперативной связи
- телексом или телефаксом. Документация передается ЛИЦЕНЗИАТУ только пос-
ле подтверждения  банка,  обслуживающего  ЛИЦЕНЗИАРА о получении платежа.
ЛИЦЕНЗИАТ не имеет права востребования данного платежа,  а в случае  дос-
рочного прекращения  контракта независимо от причин такого прекращения.

                               Статья 11.

                       Стоимость объекта контракта

     ЛИЦЕНЗИАТ обязуется  уплатить ЛИЦЕНЗИАРУ в качестве возмещения стои-
мости передаваемой технологии и прав на производство облицовочной  плитки
___________________% от сумм выплачиваемых по счетам своими  покупателями
за  поставку  продукции на условиях EX WORKS без упаковки, за вычетом об-
щих скидок и торговых налогов, исключая скидки за уплату наличными. Вари-
ант: ЛИЦЕНЗИАТ обязуется уплатить ЛИЦЕНЗИАРУ в качестве возмещения  стои-
мости передаваемой  технологии и прав на производство облицовочной плитки
суммы ____________________тыс.USD в следующие сроки___________________.

                               Статья 12.

                           Минимальные платежи

     Независимо от объема продаж ЛИЦЕНЗИАТОМ продукции по  п.1.1.  факти-
чески им осуществленных, общий размер платежей по статье 12 не может быть
меньше чем
     а)_________________________тыс.USD за первый год,
     б)_________________________тыс.USD за второй год,
     в)_________________________тыс.USD за третий год,
     г)_________________________тыс.USD в последующие годы.

                               Статья 14.

                    14.1. Права на получение платежей

     14.1.1. Право на получение платежей по статье 11 возникает у  ЛИЦЕН-
ЗИАРА с момента получения ЛИЦЕНЗИАТОМ платежей от покупателя.
     14.1.2. Право на часть минимальных платежей,  не  покрытых  текущими
платежами, возникает у ЛИЦЕНЗИАРА в конце хозяйственного года.
     14.2. Налоги и сборы ЛИЦЕНЗИАТ самостоятельно уплачивает  все  дейс-
твующие в его стране налоги с оборота и сборы.

                               Статья 15.

                               Маркировка

     ЛИЦЕНЗИАТ обязуется маркировать плитку,  изготовленную по технологии
п.1.1. в том числе:
     - на оборотной стороне каждой плитки;
     - на всех упаковках облицовочной плитки.
     Такая маркировка должна включать марку (эмблему) ЛИЦЕНЗИАРА.  Анало-
гично в каждом рекламном объявлении, прямо или косвенно касающемся реали-
зации плитки по п.1.1.  должна быть указана марка ЛИЦЕНЗИАРА или согласо-
ванная эмблема.
     Вариант: ЛИЦЕНЗИАТ  имеет  право  кроме собственного товарного знака
(марки) наносить на плитку или упаковку плитки товарный знак ЛИЦЕНЗИАРА.

                               Статья 16.

                            Учет и отчетность

     ЛИЦЕНЗИАТ обязуется вести специальный учет объема изготовленных пли-
ток по технологии п.1.1., который будет использоваться сторонами для вза-
иморасчетов.
     ЛИЦЕНЗИАР имеет право проверки выборочного учета производства плитки
по п.1.1. через уполномоченного ревизора или аудитора, одобренного ЛИЦЕН-
ЗИАТОМ. Такие  проверки  могут быть проведены не чаще одного раза в шесть
месяцев. Расходы по такой проверке стороны несут солидарно.

                               Статья 17.

                            Расчеты и платежи

     Расчеты по лицензионным платежам производятся в  конце  каждого  хо-
зяйственного (календарного)  года.  ЛИЦЕНЗИАТ обязан в срок одного месяца
после установленного срока выслать ЛИЦЕНЗИАРУ расчетные данные и в тот же
срок осуществить   перевод   причитающейся   ЛИЦЕНЗИАРУ  суммы  в  валюте
___________________ на указанный им расчетный счет.  Пересчет валюты пла-
тежа должен  быть произведен по курс валют,  действующему на текущий день
расчета. Если ЛИЦЕНЗИАТ просрочит срок платежа,  то ЛИЦЕНЗИАР имеет право
выбора между  курсом  пересчета валюты платежа действовавшим на последний
день расчетного срока и тем курсом который будет действовать в день  фак-
тического платежа.

                               Статья 18.

          Обязательства по использованию переданной технологии
                       и организации производства

     18.1. ЛИЦЕНЗИАТ  обязуется  использовать  переданную  технологию  по
п.1.1. Он  обязуется не производить и реализовывать конкурирующую продук-
цию.
     Вариант: ЛИЦЕНЗИАТ не принимает обязательств использовать переданную
ему технологию по п.1.1.  Он имеет право изготавливать и продавать конку-
рирующие изделия.
     18.2. Прекращение сбыта:
     ЛИЦЕНЗИАТ имеет  право  по  истечении _________________ лет досрочно
расторгнуть настоящий контракт,  если  изделия  созданные  по  технологии
п.1.1. более  не  находят  сбыта или не являются конкурентноспособными на
рынке аналогичной продукции,  в связи с обстоятельствами технического или
экономического характера.  ЛИЦЕНЗИАТ  в  таком случае обязан предоставить
соответствующие доказательства. В этом случае он должен полностью прекра-
тить какой-либо выпуск продукции по технологии п.1.1.  или иное использо-
вание данной технологии, переданной ему ЛИЦЕНЗИАРОМ.

                               Статья 19.

                   Обязательство закупок у ЛИЦЕНЗИАРА

     ЛИЦЕНЗИАТ обязуется  закупать  у  ЛИЦЕНЗИАРА  следующие  материалы и
сырье для производства плитки по технологии п.1.1.:______________________
____________________________   ____________________________.
     Для такой закупки согласованными считаются прилагаемые общие условия
поставки и прейскурантные цены ЛИЦЕНЗИАРА на момент заключения настоящего
контракта.

                               Статья 20.

                           Конфиденциальность

     ЛИЦЕНЗИАТ обеспечивает конфиденциальность переданной ему  документа-
ции, знаний и опыта касающихся технологии по п.1.1., и принимает все меры
для исключения возможности несанкционированной передачи их третьим лицам.
ЛИЦЕНЗИАТ должен принять все меры предосторожности для этого.  Он в част-
ности оббязывает своих работников сохранять конфиденциальность в  отноше-
нии документации  и опыта по технологии п.1.1.  и запрещает им какие-либо
злоупотребления. ЛИЦЕНЗИАР также берет на себя аналогичные  обязательства
в отношении технологии по п.1.1.

                               Статья 21.

                        Иск против третьего лица

     21.1. Стороны  обязуются  прямо  или  косвенно  через посредников не
участвовать в предприятиях,  которые могут использовать данную технологию
по п.1.1.,  знания  и опыт,  а также изготавливать аналогичную продукцию.
Однако ДИЦЕНЗИАР имеет право передать технологию по п.1.1.  в те  страны,
где у ЛИЦЕНЗИАТА нет исключительного права на данную технологию.
     21.2. Стороны оказывают содействие друг другу при судебном преследо-
вании лиц  занимающимся  "рабским  копированием"  технологии или изделия,
поскольку может быть предъявлен иск по случаю недобросовестной  конкурен-
ции по  законам страны в связи с судебной практикой страны ЛИЦЕНЗИАТА или
страны, где было допущено копирование.
     21.2. Сторона, принявшая решение предъявить иск несет возможные рас-
ходы. В ее пользу могут быть зачислены все возможные выплаты и образующи-
еся при этом суммы. Другая сторона передаст при этом необходимую докумен-
тацию и разрешения.  Если стороны договорятся нести расходы солидарно, то
издержки и доходы распределяются следующим образом: ЛИЦЕНЗИАР__________%;
ЛИЦЕНЗИАТ________________%.

                               Статья 22.

               Срок действия и вступления в силу контракта

     22.1. Настоящий контракт вступает в силу только после получения сто-
ронами всех разрешений,  включая разрешение и документации на перевод ва-
люты, необходимой для реализации,  а также банковских гарантий  и  других
документов.
     22.2. Контракт прекращает свое действие_____________________199   г.
     22.3. По  истечении срока действия контракта ЛИЦЕНЗИАТ может продол-
жать изготовление плитки по п.1.1.,  выплачивая ЛИЦЕНЗИАРУ  установленные
платежи. Однако  он не может нарушать требование конфиденциальности доку-
ментации переданное ему менее пяти лет назад.
     Вариант: Документация и материалы,  по статье 3, считаются собствен-
ностью ЛИЦЕНЗИАРА и возвращаются  ему  после  завершения  срока  действия
контракта и его прекращения в срок 30 дней.  ЛИЦЕНЗИАТ не имеет права ос-
тавлять себе копии и дубликаты документации.  Он обязан прекратить  изго-
товление плитки  в срок 15 дней до завершения срока прекращения контракта
и уведомить об этом ЛИЦЕНЗИАРА.
     ЛИЦЕНЗИАТ не  имеет  права на передачу технологии по п.1.1.  третьим
лицам или сообщать ее каким-либо способом.

                               Статья 23.

                               Форс-мажор

     Стороны освобождаются  от  своих  обязательств  в   случае   наличия
форс-мажорных обстоятельств,  препятствующих исполнению обязательств (по-
жар, стихийное бедствие, забастовки, решения высших государственных орга-
нов). Наличие таких обстоятельств подтверждается документами Торговой па-
латы или иного компетентного органа по принадлежности.

                               Статья 24.

                          Прекращение контракта

     При расторжении контракта ЛИЦЕНЗИАТ обязан  вернуть  ЛИЦЕНЗИАРУ  все
чертежи документацию или унижтожить их, прекратить изготовление продукции
и принять меры к исключению передачи технологии  и  документации  третьим
лицам или предания таковых огласке. Стороны обязаны завершить все взаимо-
расчеты в срок до 10 дней до завершения срока действия контракта.

                               Статья 25.

     К настоящему контракту применяется право страны ЛИЦЕНЗИАТА.

                               Статья 26.

                  Споры по контракту или в связи с ним.

     Споры по настоящему контракту или в связи с ним разрешаются  преиму-
щественно мирным путем,  а если мировое решение не может быть достигнуто,
то стороны передают дело в арбитражный суд по месту  прецедента  или  ис-
пользуют третейский суд по договоренности.

                               Статья 26.

            Юридические адреса и банковские реквизиты сторон

     ЛИЦЕНЗИАР: полное  наименование по регистрации,  полный почтовый ад-
рес, телефон, телефакс, телекс наименование банка, номер и код расчетного
счета, полный адрес банка.
     ЛИЦЕНЗИАТ: полное  наименование по регистрации,  полный почтовый ад-
рес, телефон, телефакс, телекс наименование банка, номер и код расчетного
счета, полный адрес банка.
     Настоящий контракт составлен в четырех экземплярах (два на русском и
два на немецком языках,  каждая из сторон имеет по одному  экземпляру  на
русском и немецком языке) и все экземпляры имеют одинаковую силу,  причем
при разрешении споров по контракту,  за исходный принимается экземпляр на
немецкой языке.

     ЛИЦЕНЗИАТ                                      ЛИЦЕНЗИАР


· ОБРАЗЕЦ. ДОГОВОР НА ПЕРЕДАЧУ ВО ВРЕМЕННОЕ ПОЛЬЗОВАНИЕ ПРАВ НА "НОУ-ХАУ"

· ОБРАЗЕЦ. ПРИМЕРНЫЙ ДОГОВОР КОММЕРЧЕСКОЙ КОНЦЕССИИ (ФРАНЧАЙЗИНГ)

· Контракт на передачу know-how


                             ПРИМЕРНЫЙ ДОГОВОР
              простого товарищества (совместная деятельность)

     г. ________________                    "____"_______________19__ г.

    ____________________________________________________________________,
              (наименование предприятия-I участника)

    именуемое в дальнейшем "I участник", в лице _________________________

    ____________________________________________________________________,
                         (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                     (устава, положения)

    с одной стороны, и _________________________________________________,
                            (наименование предприятия-II участника)

    именуемое в дальнейшем "II участник", в лице ________________________

    ____________________________________________________________________,
                        (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                          (устава, положения)

    с другой   стороны,   именуемые  в  дальнейшем  "Стороны",  заключили
    настоящий договор о нижеследующем.

                             I. Предмет договора

         1.1. Согласно настоящему договору I  и  II  Участники  обязуются
    соединить свои   вклады   и  совместно  действовать  без  образования
    юридического лица для извлечения прибыли.
         1.2. Вкладом I Участника является: _____________________________

    ____________________________________________________________________.

         1.3. Вкладом II Участника является: ____________________________

    ____________________________________________________________________.

         1.4. Вклад I Участника оценен Сторонами в ______________________

    ____________________________________________________________________.

         1.5. Вклад II Участника оценен Сторонами в _____________________

    ____________________________________________________________________.

         1.6. Стороны обязуются внести свои вклады не позднее ___________

    ____________________________________________________________________.

                        II. Общее имущество товарищей

         2.1. Внесенное  Сторонами  имущество,  которым  они  обладали на
    праве собственности,  а также произведенная в  результате  совместной
    деятельности продукция  и  полученные  от  такой деятельности плоды и
    доходы признаются их общей долевой собственностью.
         2.2. Внесенное  Сторонами  имущество,  которым  они  обладали по
    основаниям, отличным от права собственности, используется в интересах
    Сторон и  составляет,  наряду  с  имуществом,  находящимся в их общей
    собственности, общее имущество Сторон.
         2.3. Ведение   бухгалтерского   учета  общего  имущества  Сторон
    поручается: ________________________________________________________.

         2.4. Пользование общим имуществом Сторон  осуществляется  по  их
    общему согласию,   а   при   недостижении   согласия   -  в  порядке,
    устанавливаемом судом.
         2.5. Обязанности Сторон по содержанию общего имущества и порядок
    возмещения расходов,  связанных  с  выполнением  этих   обязанностей,
    определяются в следующем порядке: ___________________________________

    ____________________________________________________________________.

                      III. Ведение общих дел товарищей.
                             Право на информацию

         3.1. При ведении общих дел каждая Сторона вправе действовать  от
    своего имени.
         3.2. В отношениях с третьими лицами полномочие Стороны совершать
    сделки от имени Сторон удостоверяется соответствующей доверенностью.
         3.3. Стороны  имеют  равное  право  на  ознакомление   со   всей
    документацией по ведению дел.

                            IV. Расходы и убытки

         4.1. Стороны несут расходы и убытки пропорционально их вкладам в
    общее дело.
         4.2. Прибыль,  полученная  в результате совместной деятельности,
    распределяется пропорционально стоимости вкладов Сторон в общее дело.

                         V. Заключительные положения

         5.1. Во всем ином,  не  урегулированном  в  настоящем  договоре,
    Стороны будут руководствоваться положениями действующего гражданского
    законодательства России.
         5.2. Настоящий договор заключен бессрочно.
         5.3. Договор составлен в 2-х экземплярах.
         5.4. Адреса и банковские реквизиты Сторон.

         I Участник: ____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         II Участник: ___________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                              Подписи сторон:

          I Участник:                                   II Участник:
    _______________________                        ______________________
            М.П.                                           М.П.


· ОБРАЗЕЦ. ПРИМЕРНЫЙ ДОГОВОР ПРОСТОГО ТОВАРИЩЕСТВА (СОВМЕСТНАЯ ДЕЯТЕЛЬНОСТЬ)


                       ПРИМЕРНЫЙ ДОГОВОР
           контрактации сельскохозяйственной продукции

г.____________________                            "___"________19__г.

__________________________________________________________ (наименование
сельскохозяйственного предприятия), именуем_____ в дальнейшем Хозяйство,
в  лице  _________________  (должность,  ф.и.о.),  с  одной  стороны,  и
перечисленные ниже предприятия:
________________________________________________________________________
NN   Наименование заготовительных, Должности, ф.и.о.   Наименование
пп   торговых предприятий          лиц, подписывающих  документов, даю-
                                   договор             щих право на
                                                       заключение
                                                       договора
________________________________________________________________________
________________________________________________________________________
________________________________________________________________________
________________________________________________________________________
________________________________________________________________________
именуемые  в   дальнейшем  Заготовители,  с  другой  стороны,  заключили
настоящий договор о нижеследующем:

     1.  Хозяйство   обязуется   продать   и   доставить   Заготовителям
сельскохозяйственную продукцию  в количестве, ассортименте и качестве, в
сроки и  по ценам согласно приложениям NN______, являющимся неотъемлемой
частью настоящего договора.

     2. Заготовители обязуются:
     а) принять  в обусловленные  договором сроки  и оплатить  указанную
продукцию и стоимость ее доставки в установленном порядке;
     б)  обеспечить   Хозяйство   действующими   ГОСТами,   техническими
условиями и  кондициями, правилами приемки и оценки закупаемой продукции
и расчетов за нее;
     в) обеспечить выдачу Хозяйству денежного аванса в сумме ___________
и в срок до _____________________
     г) обеспечить Хозяйство надлежащей тарой.

     3.  За   неисполнение  или  ненадлежащее  исполнение  обязательств,
предусмотренных настоящим  договором,  Хозяйство  и  Заготовители  несут
следующую ответственность:
     а) за  просрочку или  несдачу продукции  в установленные  договором
сроки Хозяйство  уплачивает Заготовителю  пеню в размере ____% за каждый
день просрочки. При просрочке свыше 10 дней начисление пени прекращается
и Хозяйство уплачивает Заготовителю помимо пени штраф в размере _______%
стоимости несданной продукции.
     Пеня и  штраф в  указанных размерах  взыскиваются с  Хозяйства и за
несдачу продукции  по отдельным наименованиям предусмотренного договором
ассортимента.
     Хозяйство  освобождается   от   ответственности   за   невыполнение
обязательств  по   настоящему  договору,  если  они  не  были  выполнены
вследствие непреодолимой силы или по вине Заготовителя.
     б) за  отказ от приемки продукции, предъявленной Хозяйством к сдаче
в соответствии  с настоящим  договором  и  по  согласованному  сторонами
графику, либо  за просрочку ее приемки Заготовитель уплачивает Хозяйству
штраф в  размере _____%  стоимости непринятой  или принятой с просрочкой
продукции и возмещает расходы по доставке продукции в оба конца, а также
убытки, понесенные  Хозяйством (потери  скота в  весе, снижение качества
продукции, простой транспортных средств в ожидании приемки и т.п.).
     В случае  отказа от  приемки скоропортящейся продукции Заготовитель
помимо штрафа  оплачивает Хозяйству полную стоимость продукции и расходы
по ее доставке.
     в)  за   несвоевременную  оплату  принятой  продукции  Заготовитель
уплачивает Хозяйству за каждый день просрочки пеню в размере __________%
стоимости принятой  продукции. При  просрочке свыше  10 дней  начисление
пени прекращается, и Заготовитель уплачивает Хозяйству сверх начисленной
пени штраф в размере ______% несвоевременно выплаченной суммы.
     г)  за   необеспечение  Хозяйства   надлежащей  тарой  Заготовитель
уплачивает Хозяйству  штраф в  размере ______%  стоимости непоставленной
тары.
     д)  при   неправильном   определении   количества,   качества   или
неправильной  оплате   принятой   продукции   Заготовитель   перечисляет
Хозяйству недоплаченную сумму с начислением на нее _____% годовых.

     4. Независимо  от уплаты  пени, штрафа  виновная сторона  возмещает
другой стороне причиненные в результате нарушения договора убытки.

     5. По  вопросам, не  урегулированным в  настоящем договоре, стороны
руководствуются действующим законодательством.

     6. Договор  составлен в  __________ экземплярах, имеющих одинаковую
юридическую силу.

     7. Юридические адреса сторон:
     Хозяйство: ________________________________________________________
     Расчетный счет __________________ в _______________________________
________________________________________________________________________
Наименование заготовительных       Адреса              Банковские
торговых предприятий                                   реквизиты
________________________________________________________________________
________________________________________________________________________
________________________________________________________________________
________________________________________________________________________
________________________________________________________________________

     Подписи
     Печати


                                ДОГОВОР
                  АРЕНДНОГО ПОДРЯДА МЕЖДУ ПРЕДПРИЯТИЕМ
                         И АРЕНДНЫМ КОЛЛЕКТИВОМ

     ____________________________________________ ,  именуемое в дальней-
          (полное наименование предприятия)
шем Предприятие, в лице директора (заместителя) _________________________
и арендный коллектив _________________________,  именуемый  в  дальнейшем
                         (цеха, участка)
Арендный коллектив, в лице _____________________________________________,
руководствуясь действующим законодательством, Уставом предприятия и иными
нормативными актами, заключили договор о нижеследующем:

     1. Предмет договора

     1.1. Предприятие поручает,  а Арендный коллектив принимает  на  себя
заказ на производство ___________________________________________________
и передает предприятию (либо реализует по его указанию другим предприяти-
ям или гражданам).
     1.2. Предприятие для обеспечения производственной деятельности  зак-
репляет за Арендным коллективом помещения, оборудование и другие основные
и оборотные средства согласно акту N _______ от ________________,  являю-
щемуся обязательным приложением к договору.
     1.3. За  пользование  закрепленным  имуществом  Арендный   коллектив
вносит Предприятию арендную плату в размере ___________________________.
     1.4. В порядке участия в платежах и  расходах  Предприятия  Арендный
коллектив вносит ________________________________________________________
                      (указываются все виды платежей и отчислений)*
     1.5. Остающийся  у  Арендного  коллектива  доход используется им са-
мостоятельно и изъятию не подлежит.

     2. Обязанности сторон

     Арендный коллектив обязуется:
     2.1. Обеспечить  выполнение заказа Предприятия в полном объеме,  но-
менклатуре и заданные сроки, гарантировать качество  выпускаемой  продук-
ции.
     2.2. Своевременно  производить  текущий ремонт закрепленных зданий ,
сооружений, ремонт оборудования,  оснастки, инвентаря. Осуществлять капи-
тальный ремонт  основных  фондов (следует указать,  за счет каких средств
производятся эти виды ремонта,  капитальный ремонт основных фондов  может
быть возложен на Предприятие).
     2.3. Проводить организационно-технические мероприятия,  направленные
на повышение  производительности труда и снижение себестоимости выпускае-
мой продукции.
     2.4. Соблюдать правила по охране труда, технике безопасности. Прово-
дить мероприятия по улучшению условий труда; обеспечить создание здоровых
и безопасных условий труда работников Арендного коллектива.
     2.5. Своевременно производить с Предприятием необходимые расчеты.
     2.6. Соблюдать  порядок регулирования размера средств,  направляемых
на оплату труда (указать,  какой порядок установлен для данного Арендного
коллектива).
     Предприятие обязуется:
     2.7. Выдавать  Арендному  коллективу заказ на производство продукции
(работ, услуг),  установливать другие плановые показатели не позднее  чем
за _______ дней до начала планируемого периода: _________________________
                           (перечисляются все виды заданий и показателей)
     2.8. Обеспечивать материальными,  топливно-энергетическими ресурсами
и другими материалами,  необходимыми для производства  продукции  (работ,
услуг).
     2.9. Производить реконструкцию,  расширение  или  перепрофилирование
производства за счет средств централизованных фондов Предприятия.
     2.10. В этом пункте следует указать обязанности Предприятия по соци-
альному развитию и обеспечению Арендного коллектива и его членов из цент-
рализованного фонда.

     3. Права Арендного коллектива

     Арендный коллектив имеет право:
     3.1. Самостоятельно определять формы и системы оплаты труда,  распо-
рядок рабочего дня, сменность работы, принимать решение о введении сумми-
рованного учета  рабочего  времени,  устанавливать порядок предоставления
выходных дней без нарушения необходимой согласованности действий  различ-
ных подразделений Предприятия.
     3.2. Распоряжаться по своему усмотрению продукцией (работами,  услу-
гами) , произведенной сверх объема, указанного в настоящем договоре.
     3.3. Получать  от  структурных  подразделений  и  служб  Предприятия
консультативную и иную помощь, в том числе и н договорной основе.
     3.4. Заключать хозяйственные договоры от имени Предприятия и  откры-
вать счет в __________________________ отделении ________________________
банка г.________________.

     4. Ответственность сторон

     За неисполнение или ненадлежащее исполнение условий настоящего дого-
вора Предприятие  и  Арендный  коллектив  несут  ответственность  в соот-
ветствии ________________________________________________________________
          (указать действующие   на  Предприятии  нормативные  документы,
_________________________________________________________________________
устанавливающие экономическую ответственность и порядок рассмотрения спо-
______________________________________________.
ров между Предприятием и Арендным коллективом)

     5. Срок действия договора с ________________ по ______________.

-------------------------------------
     * Обязательные платежи и отчисления могут включаться в состав аренд-
ной платы.


· Примерный договор контрактации сельскохозяйственной продукции

· Договор арендного подряда между предприятием и арендным коллективом


                                   ПРОЕКТ
         типового Соглашения о торгово-экономическом сотрудничестве
                субъектов Федерации с зарубежными партнерами

                                 СОГЛАШЕНИЕ
     между Администрацией ____________________________________________
                          (наименование субъекта Российской Федерации)

     и _______________________________________________________________
       (наименование субъекта иностранного федеративного государства)

                   о торгово-экономическом сотрудничестве

        Администрация ___________________________________________________
                         (наименование субъекта Российской Федерации)

   и администрация      административно-территориального      образования
   иностранного государства ____________________________________________,
                                (наименование субъекта)

   именуемые в  дальнейшем  Стороны,  руководствуясь  Соглашением   между
   Российской Федерацией и ______________________________________________
                                           (название страны)

   (рамочное соглашение   о   торгово-экономическом   сотрудничестве   от
   "__"_______ 199__  г.),  исходя  из намерения и в дальнейшем развивать
   взаимовыгодное сотрудничество,   будучи   убежденными   в   том,   что
   сотрудничество _______________________________________________________
                             (наименование субъекта Федерации)

   и ____________________________________________________ будет создавать
       (наименование субъекта иностранного государства)

   большие возможности   как  для  развития  этих  регионов,  так  и  для
   расширения разносторонних     контактов      между      Россией      и
   ______________________________, стремясь поощрять сотрудничество между
        (название страны)

   предприятиями и организациями, расположенными на территории __________
   ____________________________________ и ______________________________,
   (наименование субъекта Федерации)       (наименование субъекта

   __________________________, согласились о нижеследующем:
   иностранного государства)

                                  Статья 1

        Стороны будут     способствовать     развитию     и    расширению
   торгово-экономического сотрудничества в целях  содействия  стабильному
   развитию _____________________________________________________________
                       (наименование субъекта Федерации)

   и _________________________________________________ с учетом интересов
     (наименование субъекта иностранного государства)

   обеих сторон.

                                  Статья 2

        Стороны осуществляют сотрудничество в следующих областях: пищевая
   промышленность, агропромышленный  комплекс,   легкая   промышленность,
   машиностроение, транспорт,
        а также для решения задач  эффективного  использования  природных
   ресурсов, улучшения  средств  коммуникаций,  совершенствование  обмена
   информацией, организации   совместных    научно-исследовательских    и
   опытно-конструкторских работ,   развитие   туризма,  совершенствования
   системы профессионального обучения.
        Сотрудничество может  осуществляться  также  в других областях по
   согласованию Сторон.
        Проекты сотрудничества  будут осуществляться на основе договоров,
   заключаемых заинтересованными  предприятиями  и   организациями   двух
   стран.

                                  Статья 3

        Стороны создают совместную Группу развития торгово-экономического
   сотрудничества, которая  будет  наблюдать   за   ходом   осуществления
   сотрудничества и подготавливать,  в случае необходимости, рекомендации
   о путях его совершенствования.
        Каждая Сторона назначит своих членов в совместную Группу развития
   торгово-экономического сотрудничества,  о  чем  она  уведомит   другую
   сторону в  течение  30  дней  со  дня  вступления  в  силу  настоящего
   Соглашения.

                                  Статья 4

        Местные органы  власти,   учреждения,   предприятия   и   деловые
   структуры могут   осуществлять   прямые   контакты   между  собой  для
   рассмотрения вопросов,   связанных   с   практическим   осуществлением
   конкретных проектов    сотрудничества,    предусмотренного   настоящим
   Соглашением, в  соответствии  с  законодательством,   действующим   на
   территории каждой из сторон.

                                  Статья 5

        Стороны будут    стремиться    в   пределах   своей   компетенции
   содействовать облегчению  формальностей,  связанных  с  подготовкой  и
   осуществлением сотрудничества  в соответствии с настоящим Соглашением,
   а также предоставлять  дополнительные,  по  отношению  к  федеральным,
   финансовые гарантии     участникам     внешнеэкономических     связей,
   зарегистрированным на их территории.
        Российская сторона    будет   стремиться   предоставлять   льготы
   участникам внешнеэкономичекой  деятельности  в  части  выполнения   их
   обязательств перед бюджетом _________________________________________,
                                   (наименование субъекта Федерации)

   не противоречащие международным обязательствам Российской Федерации.
        Российская Федерация  не  отвечает  по  дополнительным финансовым
   гарантиям российской Стороны данного Соглашения.

                                  Статья 6

        Настоящее Соглашение  вступит  в  силу  через  30  дней  с   даты
   подписания.
        Настоящее Соглашение будет оставаться в силе до  истечения  шести
   месяцев со  дня,  когда  одна  из  сторон  уведомит в письменной форме
   другую Сторону о своем желании прекратить его действие.
        Прекращение действия  настоящего  Соглашения  не  будет влиять на
   осуществление проектов,  выполняемых  в   соответствии   с   настоящим
   Соглашением, реализация  которых  будет  продолжена  на  согласованных
   условиях.
        Совершено в  ______________________________  в  двух экземплярах,
   каждый на русском и _____________________ языках,  причем  оба  текста
   имеют одинаковую силу.

    За Администрацию (Правительство)              За орган управления
     субъекта Российской Федерации                иностранного партнера

   _________________________________        _____________________________
              (подпись)                                (подпись)


                                   ПРОЕКТ
          типового соглашения о приграничном торгово-экономическом
               сотрудничестве субъектов Российской Федерации

                                 СОГЛАШЕНИЕ
      между Администрацией (Правительством) _____________________________
                                            (название субъекта Российской

   _________________ и Правительством (Администрацией) __________________
     Федерации)                                           (наименование

   _____________________________ о   торгово-экономическом   приграничном
      иностранного партнера)

                               сотрудничестве

        Администрация (Правительство)  субъекта  Российской  Федерации  и
   региональный орган   власти   зарубежного   государства,  именуемые  в
   дальнейшем Сторонами,
        руководствуясь целями  и  принципами  Договора (Соглашения) между
   Российской Федерацией  и  соответствующим  зарубежным  государством  о
   _____________________________________ от  "__"_________ 199__ года<*>,
        принимая во  внимание  традиции  добрососедства   и   доверия   в
   отношениях народов своих стран,
        исходя из  намерения  и  в  дальнейшем  развивать  взаимовыгодное
   сотрудничество,
        будучи убежденными  в  том,   что   сотрудничество   сопредельных
   регионов соседних  государств  будет создавать большие возможности как
   для развития самих этих территорий, так и для расширения разнообразных
   контактов между Россией и ___________________________________________,
                                       (название страны)

        стремясь поощрять   сотрудничество    между    предприятиями    и
   организациями, расположенными на территориях сторон, а также развивать
   новые формы добрососедских связей в приграничных районах,
        договорились о нижеследующем:

                                  Статья 1

        Стороны будут   развивать   и   расширять   торгово-экономическое
   сотрудничество в целях содействия  стабильному  развитию  регионов,  в
   первую очередь, путем удовлетворения местных нужд в отношении товаров,
   производимых в   пределах   приграничных   территорий,   и    товаров,
   предназначенных для    потребления    в    пределах    соответствующих
   приграничных территорий, с учетом интересов обеих Сторон.

                                  Статья 2

        Стороны осуществляют   сотрудничество   в   следующих   областях:
   содействие взаимной   торговле,   устойчивое   социально-экономическое
   развитие территорий  Сторон,   эффективное   использование   природных
   ресурсов, развитие   сельского  хозяйства  и  пищевой  промышленности,
   улучшение транспортного  сообщения,  средств  коммуникаций  и   других
   объектов инфраструктуры,    совершенствование    обмена   информацией,
   совершенствование административного     управления,      научно      -
   исследовательские и опытно-конструкторские работы, обучение.
        Сотрудничество может осуществляться также в  других  областях  по
   согласованию Сторон.
        Проекты сотрудничества будут осуществляться на основе  договоров,
   заключаемых заинтересованными предприятиями и организациями.

                                  Статья 3

        Стороны создадут    совместную    Комиссию    (Группу)   развития
   торгово-экономического приграничного  сотрудничества,  которая   будет
   координировать ход  осуществления сотрудничества и готовить,  в случае
   необходимости, рекомендации о путях его совершенствования.
        Каждая Сторона   назначит  своих  членов  в  совместную  Комиссию
   (Группу) развития торгово-экономического приграничного сотрудничества,
   о чем  они  уведомят  друг друга в течение 30 дней со дня вступления в
   силу настоящего Соглашения.

                                  Статья 4

        Стороны окажут  содействие  местным   органам   власти,   органам
   местного самоуправления,   учреждениям,  предприятиям  и  обществам  в
   осуществлении прямых контактов между собой для рассмотрения  вопросов,
   связанных с    практическим    осуществлением    конкретных   проектов
   сотрудничества, предусмотренного настоящим Соглашением, в соответствии
   с законодательством государства, действующим в каждой из Сторон. <**>
        Стороны будут   содействовать  созданию  региональных  ассоциаций
   участников приграничного  сотрудничества  и  окажут  им  содействие  в
   осуществлении деятельности.

                                  Статья 5

        Стороны будут    стремиться    в   пределах   своей   компетенции
   содействовать облегчению  формальностей,  связанных  с  подготовкой  и
   осуществлением сотрудничества  в соответствии с настоящим Соглашением,
   осуществляя взаимодействие   с   соответствующими   органами   (охраны
   границы, таможни, иммиграционной службы и т.п.) и оказывая необходимую
   помощь в обустройстве требующейся для сотрудничества инфраструктуры.

                                  Статья 6

        Сотрудничество регионов  будет   осуществляться   с   соблюдением
   законодательства государства,  в  составе которого находится каждая из
   Сторон, а также международных договоров,  участником которых  является
   это государство.

                                  Статья 7

        Настоящее Соглашение вступит в силу через 30 дней после того, как
   Стороны уведомят  друг  друга  о   выполнении   внутренних   процедур,
   необходимых для его вступления в силу. <***>
        Настоящее Соглашение будет оставаться в силе до  истечения  шести
   месяцев с  даты,  когда  одна  из  Сторон  уведомит в письменной форме
   другую Сторону о своем желании прекратить его действие.
        Прекращение действия  настоящего  Соглашения  не  будет влиять на
   осуществление проектов,  выполняемых  в   соответствии   с   настоящим
   Соглашением, реализация  которых  будет  продолжена  на  согласованных
   условиях.
        Совершено в _____________________________ "__"________ 199__ года
                             (место)

   в двух экземплярах,  каждый на  русском  и  _________________  языках,
   причем оба  текста  имеют  одинаковую силу (либо один из текстов имеет
   преимущественную силу).

    За Администрацию (Правительство)             За орган управления
     субъекта Российской Федерации               иностранного партнера

   _________________________________        _____________________________
           (подпись)                                 (подпись)

        Примечание:
        <*> - Перечень  действующих  договоров  и  соглашений  Российской
   Федерации с  соседними  государствами  о  приграничном  сотрудничестве
   смежных регионов приводится в приложении.
        <**> -   Администрация   (Правительство)   субъекта    Российской
   Федерации в  соответствии  с  Гражданским кодексом РФ (ст.  124,  125)
   выступают в  отношениях  регулируемых  гражданским  правом  на  равных
   началах с  другими участниками (физическими и юридическими лицами) и к
   ним применяются нормы,  определяющие участие юридических лиц  в  таких
   отношениях.
        <***> - Правовой статус иностранного  партнера  по  национальному
   законодательству, необходимость    получения    им    предварительного
   одобрения от центральных властей на заключение соглашения и содержание
   процедур, необходимых  для вступления документа в силу,  рекомендуется
   выяснить на этапе подготовки проекта и фиксировать в письменной форме.


                                   ПРОЕКТ
                    типового соглашения по приграничному
                     научно-техническому сотрудничеству
                       региональных и местных властей

        Администрация ___________________________________________________
                         (наименование субъекта Российской Федерации)

   и Администрация _____________________________________________________,
                      (наименование субъекта иностранного государства)

   именуемые в   дальнейшем   Сторонами,   руководствуясь  Соглашением  о
   сотрудничестве в области науки и техники между Российской Федерацией и
   __________________________________ 199___ года;
           (название страны)

        убежденные в том,  что научно-техническое сотрудничество является
   важным составным элементом всего комплекса региональных и приграничных
   отношений, и  признавая  необходимость   взаимодействия   в   условиях
   быстрого расширения  знаний и интернационализации научных исследований
   и разработок;
        принимая во    внимание,    что    такое   сотрудничество   будет
   способствовать укреплению добрососедских отношений между региональными
   и местными властями России и ________________________________________,
                                        (название страны)

   а также    создает    предпосылки    для    развития    взаимовыгодных
   торгово-экономических связей регионов;
        согласились о нижеследующем:

                                  Статья 1

        С учетом  обоюдной  заинтересованности,   специфических   условий
   развития регионов,   существующей   материально-технической   базы   и
   имеющихся в их  распоряжении  финансовых  возможностей  Стороны  будут
   развивать сотрудничество  в  области  науки  и  техники  по  следующим
   конкретным направлениям и темам,  представляющим взаимный интерес и не
   выходящим за  рамки  их компетенции в соответствии с законодательством
   Российской Федерации и ______________________________________________:
                                     (название страны)

        - ______________________________________________________________;
        - ______________________________________________________________;
        Перечень направлений  и  тем  сотрудничества  может дополняться и
   уточняться по согласованию между Сторонами.

                                  Статья 2

        Сотрудничество, предусмотренное в статье 1,  будет осуществляться
   научно-исследовательскими учреждениями,   вузами,   фирмами,  научными
   организациями и  обществами  Сторон  в  пределах  их   компетенции   в
   соответствии с законодательством Российской Федерации и ______________
   ______________________________________. Содержание сотрудничества, его
             (название страны)

   экономические и организационные условия, включая:
        - финансирование сотрудничества;
        - использование  результатов  совместных научно-исследовательских
   работ;
        - ответственность   за   достоверность   информации   и  качество
   материалов и  оборудования,  передаваемых  друг   другу   в   процессе
   сотрудничества;
        - будут согласовываться непосредственно субъектами сотрудничества
   на основе планов и программ сотрудничества, разрабатываемых Сторонами.

                                  Статья 3

        Сотрудничество в     рамках     настоящего    Соглашения    может
   реализовываться в следующих формах:
        - осуществление   совместных  научно-исследовательских  программ,
   проектов по созданию и освоению технологий;
        - формирование    совместных   временных   научных   коллективов,
   лабораторий, а также инновационных фирм и организаций,  обеспечивающих
   освоение новой техники и технологий;
        - научная работа в научно-исследовательских  учреждениях,  вузах,
   технопарках, архивах,  библиотеках  и  музеях другой Стороны,  включая
   совместные полевые исследования и экспедиции;
        - обмен     научно-технической     информацией,    документацией,
   литературой и библиографическими изданиями, образцами изделий;
        - обмен учеными и специалистами;
        - проведение совместных семинаров,  научных конференций,  рабочих
   встреч;
        - повышение  квалификации  ученых  и  специалистов,   организация
   стажировок,
        а также  в  иных   взаимосогласованных   формах,   обеспечивающих
   реализацию данного Соглашения.

                                  Статья 4

        Для реализации  совместных  программ  и  проектов  сотрудничества
   Стороны будут    привлекать     научные,     научно-исследовательские,
   проектно-конструкторские и   технологические   организации,   а  также
   отдельных ученых и  специалистов.  Будет  поощряться  развитие  прямых
   связей между сотрудничающими организациями.

                                  Статья 5

        Вопросы использования      результатов     совместных     научных
   исследований, разработок   и   иной   информации,    полученной    при
   осуществлении сотрудничества,  а  также  вопросы патентования,  защиты
   авторских прав,  промышленных образцов и иных прав на  промышленную  и
   интеллектуальную собственность  будут  решаться  Сторонами  на  основе
   соответствующих положений,        предусмотренных         действующими
   межправительственными соглашениями     и     иными    договоренностями
   компетентных органов государственной власти Сторон.

                                  Статья 6

        Настоящее Соглашение заключено сроком на _______ лет и вступает в
   силу с  момента его подписания.  Оно может быть изменено или дополнено
   при взаимном согласии Сторон.
        Каждая из  Сторон  имеет  право  прекратить  действие  настоящего
   Соглашения путем  письменного  уведомления  другой  Стороны  за  шесть
   месяцев до истечения срока его действия.

        Совершено "___"________ 199__ года в двух экземплярах,  каждый на
   русском и  ____________________  языках,  причем  оба   текста   имеют
   одинаковую силу.

         За Администрацию                         За Администрацию
   субъекта Российской Федерации           субъекта иностранного партнера

   _____________________________           ______________________________
          (подпись)                                    (подпись)


                                   ПРОЕКТ
              типового Соглашения о культурном сотрудничестве
           между субъектами Федерации и приграничными партнерами

        Администрация ___________________________________________________
                        (наименование субъекта Российской Федерации)

   и Администрация _____________________________________________________,
                      (наименование субъекта иностранного государства)

   именуемые в дальнейшем Сторонами,
        стремясь содействовать   развитию   культурных,   гуманитарных  и
   информационных связей  между  их  регионами  в  духе  Договора   между
   Российской федерацией и ______________________________________________
                                  (название иностранного государства)

   о _________________________________ от "__"__________  199__  года,  а
   также Соглашения   между   Правительством   Российской   Федерации   и
   Правительством ______________________________________ о сотрудничестве
                  (наименование иностранного государства)

   в области культуры, науки и образования от "___"_________ 199__ года;
        убежденные в  том,  что  культурное  сотрудничество  между   ними
   является важным  составным  элементом  всего комплекса межрегиональных
   отношений;
        полагая, что такое сотрудничество будет способствовать укреплению
   добрососедских отношений между их государствами;
        согласились о нижеследующем:

                                  Статья 1

        Стороны будут способствовать развитию связей между их регионами в
   области культуры, науки, образования, просвещения и спорта, расширению
   контактов по   линии   общественных  организаций,  включая  молодежные
   организации и творческие созы.

                                  Статья 2

        Стороны будут оказывать содействие  в  проведении  художественных
   фестивалей, гастролей  коллективов  и  солистов,  постановке  на сцене
   музыкальных и  драматических  произведений  авторов  другой   Стороны,
   обмену делегациями,  проведению  тематических  симпозиумов  и "круглых
   столов", всестороннему        сотрудничеству         в         области
   культурно-просветительной работы и самодеятельного творчества. Стороны
   будут способствовать обмену художественными выставками.

                                  Статья 3

        Стороны будут сотрудничать в  деле  сохранения  и  восстановления
   культурного и  художественного  достояния  народов  их стран,  включая
   сохранение и реставрацию  расположенных  на  территориях  их  регионов
   исторических, культурных и религиозных памятников и объектов.

                                  Статья 4

        Стороны будут    способствовать    сотрудничеству    в    области
   телевидения, радиовещания   и   кинематографии,   включая   проведение
   кинофестивалей и  премьер,  обмен теле- и кинофильмами,  делегациями и
   специалистами, осуществление совместных постановок.

                                  Статья 5

        Стороны будут  поощрять  сотрудничество  и   обмены   в   области
   книгоиздательского дела и распространение на своей территории печатной
   продукции, издаваемой   другой   Стороной.   Они    будут    оказывать
   всестороннее содействие     переводу     литературных    произведений,
   межбиблиотечным связям,  взаимным  поездкам  писателей,  издателей   и
   журналистов, обмену  материалами  между  издательствами  и редакциями,
   опубликованию статей  о  политической,  экономической,  культурной   и
   научной жизни  их  стран,  изданию  газет  и журналов на языке народов
   другой Стороны, предназначенных для распространения на ее территории.

                                  Статья 6

        Стороны будут содействовать развитию прямых партнерских связей  в
   области образования  между  высшими  и  средними учебными заведениями,
   профучилищами и школами, а также научно-исследовательскими институтами
   и соответствующими общественными ассоциациями и фондами.

                                  Статья 7

        Стороны будут  содействовать развитию связей в области физической
   культуры и спорта.  Конкретные формы и  условия  сотрудничества  будут
   регулироваться соглашениями   между  заинтересованными  ведомствами  и
   организациями Сторон.

                                  Статья 8

        Соглашение действует только на территории _______________________
   Республики (области) Российской Федерации и __________________________
   области ______________________________________________________________

                                  Статья 9

        Настоящее Соглашение  вступает   в   силу   с   даты   последнего
   письменного уведомления,    подтверждающего    выполнение    Сторонами
   соответствующих внутригосударственных процедур,  необходимых  для  его
   вступления в силу.

        Настоящее Соглашение  заключается  сроком  на  пять  лет  и будет
   продлеваться автоматически на последующие пятилетние  периоды  до  тех
   пор, пока  одна из Сторон не уведомит в письменном виде другую Сторону
   не менее чем за шесть месяцев до истечения соответствующего периода  о
   своем намерении прекратить его действие.
        Совершено в _____________________________________________________
   в двух экземплярах каждый на русском и _______________________________
   языках, причем оба текста имеют одинаковую силу.

        За Администрацию                         За Администрацию
   субъекта Российской Федерации        субъекта иностранного государства

   _____________________________        _________________________________
          (подпись)                                  (подпись)


                                   ПРОЕКТ
               типового соглашения между объектами Федерации
            и зарубежными партнерами о культурном сотрудничестве

        Администрация ___________________________________________________
                            (наименование субъекта Федерации)

   и администрации _____________________________________________________,
                      (наименование субъекта иностранного государства)

   именуемое в дальнейшем Сторонами,
        убежденные в  том,  что культурное сотрудничество является важным
   составным элементом всего комплекса региональных отношений,
        принимая во    внимание,    что    такое   сотрудничество   будет
   способствовать укреплению добрососедских отношений между Сторонами,
        согласились о нижеследующем:

                                  Статья 1

        Договаривающиеся Стороны,  считая,  что культурное сотрудничество
   остается важным фактором взаимопонимания  и  доверия  между  народами,
   утверждения общечеловеческих ценностей,  будут и впердь способствовать
   развитию сотрудничества в области культуры, образования и просвещения,
   спорта, а также по линии общественных организаций, включая молодежные,
   творческие союзы, ассоциации и фонды.

                                  Статья 2

        Стороны гарантируют свободное  и  равноправное  развитие  культур
   меньшинств России,  проживающих на территории соответствующего региона
   России и ____________________________________________________________.
                             (наименование региона)

   Они будут, в частности, создавать благоприятные условия для сохранения
   национальной самобытности,  культуры,  языка,  реализации  духовных  и
   религиозных потребностей.

                                  Статья 3

        Стороны договорились      оказывать     содействие     проведению
   художественных фестивалей,   гастролей   коллективов    и    солистов,
   постановке на  сцене  музыкальных и драматических произведений авторов
   другой Стороны,   обмену   делегациями   и   литературой,   проведению
   тематических симпозиумов    и    "круглых    столов",    всестороннему
   сотрудничеству в   области    культурно-просветительной    работы    и
   самодеятельного творчества.   Стороны   будут   способствовать  обмену
   художественными выставками.

                                  Статья 4

        Стороны будут  сотрудничать  в  области  взаимного  сохранения  и
   реставрации их   культурного   и  художественного  достояния,  включая
   исторические, культурные и религиозные памятники и объекты.

                                  Статья 5

        Стороны обязуются   оказывать    содействие    в    осуществлении
   сотрудничества между     творческими     союзами    и    общественными
   организациями, ассоциациями и фондами,  относящимся к сфере культуры и
   науки.

                                  Статья 6

        Стороны будут    способствовать    сотрудничеству    в    области
   кинематографии: проведению  национальных  кинофестивалей  и   премьер,
   обмену кинофильмами,   делегациями   и   специалистами,  осуществлению
   совместных постановок.

                                  Статья 7

        Каждая Сторона будет поощрять обмены в области книгоиздательского
   дела и  оказывать  содействие  в  распространении  на своей территории
   печатной продукции,  издаваемой  другой  Стороной.  Будет  оказываться
   всестороннее содействие     переводу     литературных    произведений,
   межбиблиотечным связям,  обмену писателями и  журналистами,  материалу
   между издательствами   и   редакциями,   опубликованию   материалов  о
   политической, экономической, культурной и научной жизни, изданию газет
   и журналов  на  языке  народов  другой  Стороны,  предназначенных  для
   распространения на ее территории.

                                  Статья 8

        Стороны будут сотрудничать в области телевидения и радиовещания.

                                  Статья 9

        Каждая из Сторон, исходя их взаимного признания самостоятельности
   проведения общеобразовательной политики,  гарантирует гражданам другой
   Стороны, проживающим на ее территории,  равные  со  своими  гражданами
   права на    образование,    его   доступность   и   равноправие   всех
   образовательных учреждений, независимо от языка обучения.
        Стороны обеспечат удовлетворение общеобразовательных потребностей
   населения, принадлежащего к национальным меньшинствам другой  Стороны,
   прежде всего  путем  создания  условий  для  получения  образования на
   родном языке.

                                 Статья 10

        Стороны будут содействовать развитию прямых партнерских связей  в
   области образования  между  высшими  и  средними учебными заведениями,
   профучилищами и школами, а также научно-исследовательскими институтами
   и соответствующими общественными ассоциациями и фондами.

                                 Статья 11

        Стороны будут  содействовать развитию связей в области физической
   культуры и спорта.  Конкретные формы и  условия  сотрудничества  будут
   регулироваться соглашениями   между  заинтересованными  ведомствами  и
   организациями Сторон.

   За Администрацию (Правительство)                За орган управления
   субъекта Российской Федерации                  иностранного партнера

   ________________________________             _________________________
            (подпись)                                   (подпись)


                              ДОГОВОР Nо. ____
                         О СОВМЕСТНОЙ ДЕЯТЕЛЬНОСТИ

   г. ________________                              "__"__________19__ г.

        ____________________________________________________, именуем__ в
                     (наименование организации)

   дальнейшем "Регистратор", в лице _____________________________________
                                            (должность, ф.и.о.)

   __________________, действующего на основании _______________________,

   ________________________________, именуем__ в дальнейшем "Секретарская
      (наименование организации)

   компания", в лице ______________________________________, действующего
                              (должность, ф.и.о.)

   на основании ___________________ и __________________________________,
                                          (наименование организации)

   именуемое в дальнейшем "Эмитент", в лице _____________________________
                                                (должность, ф.и.о.)

   ____________________ действующего на основании ______________________,

   заключили настоящий договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. Эмитент,  Регистратор  и  Секретарская  компания   обязуются
   соединить   свои   вклады  и  совместно  действовать  без  образования
   юридического  лица  в  целях  учреждения  и  обеспечения   нормального
   функционирования Филиала ______________________ в городе _____________
   для ведения Реестра Акционеров  Эмитента,  а  также  ведения  реестров
   других акционерных обществ, действующих в ___________________________,
                                                   (территория)

   и получения прибыли от деятельности учреждаемого филиала.

                           2. ОБЯЗАННОСТИ СТОРОН

        2.1. Вкладом Регистратора в общее дело является:
        2.1.1. Предоставленное  Регистратору  в  соответствии с правовыми
   актами РФ право на  осуществление  деятельности  по  ведению  реестров
   владельцев именных ценных бумаг, удостоверенное Лицензией Nо.  _______
   от _________, выданной ______________________________________________.
        2.1.2. Подготовка   документов,   необходимых  для  осуществления
   регистрации филиала в городе ________________,  в том числе - внесение
   изменений в учредительные документы _____________________,  разработка
   Положения о филиале,  выдача необходимых доверенностей  уполномоченным
   лицам и т,д.
        2.1.3. Обеспечение Филиала  методическими  материалами  и  другой
   информацией,  необходимой  для  его деятельности,  включая программное
   обеспечение.
        2.1.4. Осуществление руководства деятельностью Филиала.
        2.1.5. Выполнение  других  необходимых  действий  для  достижения
   целей, предусмотренных договором.

        2.2. Вкладом Эмитента в общее дело является:
        2.2.1. Подыскание    и   предоставление   в   аренду   помещений,
   необходимых для деятельности Филиала.
        2.2.2. Обеспечение   Филиала  необходимой  оргтехникой  и  другим
   имуществом  в  соответствии  с  Перечнем,   утвержденным   участниками
   настоящего Договора.
        2.2.3. Оказание содействия в осуществлении Регистрации Филиала  в
   городе ____________________ в установленном законом порядке.
        2.2.4. Выполнение  других  необходимых  действий  для  достижения
   целей, предусмотренных настоящим договором.

        2.3. Вкладом Секретарской компании в общее дело являются:
        2.3.1. Деловые   связи   и   деловая   репутация,   имеющиеся   у
   Секретарской компании в сфере бизнеса _______________________________.
        2.3.2. Работа по регистрации Филиала в городе __________________.
        2.3.3. Выполнение  других  необходимых  действий  для  достижения
   целей, предусмотренных настоящим договором.
        2.4. Внесенное Участниками настоящего договора имущество, которым
   они   обладают   на  праве  собственности,  а  также  произведенная  в
   результате совместной деятельности продукция  и  полученные  от  такой
   деятельности    плоды   и   доходы   признаются   их   общей   долевой
   собственностью.
        Общее имущество Сторон настоящего договора оценивается в ________
   ________________________________________________________________ руб.
                              (сумма прописью)

        При этом   доли   участников   настоящего  договора  определяются
   следующим образом:
        Регистратор - _____%;
        Эмитент -  _____%;
        Секретарская компания  - ____%.

                       3. ПРАВА И ОБЯЗАННОСТИ СТОРОН

        3.1. Ни  один из Участников не вправе распоряжаться своей долей в
   общем имуществе без согласия остальных Участников.
        3.2. Кредитор   одной   из   сторон  настоящего  договора  вправе
   предъявить требования о  выделе  его  доли  в  общем  имуществе.  Если
   выделение  доли  в  натуре  невозможно  либо  против  этого  возражают
   остальные Стороны,  кредитор вправе требовать продажи должником  своей
   доли  остальным  сторонам  настоящего  договора  по цене,  соразмерной
   рыночной стоимости этой  доли,  с  обращением  вырученных  от  продажи
   средств в погашении долга.
        3.3. В случае отказа  остальных  сторон  настоящего  договора  от
   приобретения доли должника кредитор вправе требовать по суду обращения
   взыскания на долю должника в праве общей собственности  путем  продажи
   этой доли с публичных торгов.
        3.4. Ведение  бухгалтерского  учета   общего   имущества   Сторон
   настоящего договора поручается ______________________________________.

                            4. ВЕДЕНИЕ ОБЩИХ ДЕЛ

        4.1. Руководство   ведением  общих  дел  по  настоящему  договору
   возлагается на _________________________________________.
        4.2 В рамках полномочий, предоставленных п. 3.1 _________________
   обязан:
        - согласовывать действия Участников;
        - вести отдельный баланс совместной деятельности;
        - вести учет прибылей и убытков;
        - заключать от имени Участников договоры и совершать иные сделки,
   необходимые для достижения целей настоящего Договора;
        - регулярно информировать других Участников настоящего договора о
   ходе общих дел;
        - по  вопросам,  относящимся  к  предмету   настоящего   договора
   представлять интересы Участников перед 3-ми лицами;
        - выступать  от  имени  Участников  в  суде,  арбитражном   суде,
   третейском  суде,  а  также  в  отношениях  с другими государственными
   органами и учреждениями;
        - решать иные вопросы руководства общими делами.
        4.3. ___________________________ осуществляет ведение  общих  дел
   на основании доверенности либо данного договора.
        4.4. Предварительное   письменное   согласие   всех    Участников
   настоящего договора требуется для решения следующих вопросов:
        - при заключении сделок, если сумма сделки превышает ____________
   _________________________ рублей;
        - при  решении  вопросов  о  размерах  и  порядке   осуществления
   дополнительных  взносов  Сторон настоящего договора в общее имущество.
   Решение по всем обсуждаемым вопросам принимается единогласно.

         5. ОБЩИЕ РАСХОДЫ, УБЫТКИ УЧАСТНИКОВ. РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ

        5.1. Каждый из Участников несет расходы и убытки  пропорционально
   своему вкладу в общее дело.
        5.2. Прибыль,  полученная в результате  совместной  деятельности,
   распределяется пропорционально вкладам Участников.

           6. ОТВЕТСТВЕННОСТЬ УЧАСТНИКОВ ПО ОБЩИМ ОБЯЗАТЕЛЬСТВАМ

        6.1. Участники  отвечают  солидарно по всем общим обязательствам,
   независимо от оснований их возникновения.
        6.2. В  случае,  когда  настоящий  договор  не  был  прекращен  в
   результате заявления кого-либо из Участников об отказе от  дальнейшего
   в нем участия либо расторжения договора по требованию одной из сторон,
   лицо,  участие которого в договоре прекратилось,  отвечает перед  3-ми
   лицами  по  общим  обязательствам,  возникшим  в  период его участия в
   договоре,  так,  как  если  бы  оно  осталось  Участником   настоящего
   договора.

                         7. СРОК ДЕЙСТВИЯ ДОГОВОРА

        7.1. Договор вступает в силу с момента его подписания Сторонами и
   действует до принятия решения о прекращении деятельности Филиала.
        7.2. Действие   Договора   может  быть  прекращено  ранее  срока,
   указанного в п.  6.1,  по соглашению сторон и  по  другим  основаниям,
   предусмотренными законодательством.

                          8. ПРЕКРАЩЕНИЕ ДОГОВОРА

        8.1. Настоящий договор прекращается:
        - по взаимному согласию сторон;
        - по другим основаниям, предусмотренным законом.

                           9. РАССМОТРЕНИЕ СПОРОВ

        9.1. Все   споры  и  разногласия,  которые  могут  возникнуть  из
   настоящего договора,  будут по возможности разрешаться сторонами путем
   переговоров.
        9.2. В случае невозможности разрешения споров путем  переговоров,
   спор передается на рассмотрение в арбитражный суд.

                       10. АДРЕСА И РЕКВИЗИТЫ СТОРОН:

        Регистратор - ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Эмитент -  ______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Секретарская компания  - ________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                              ПОДПИСИ СТОРОН:

        Регистратор                            Эмитент
        _________________________              __________________________
        _________________________              __________________________

        Секретарская компания
        _________________________
        _________________________


                          ДОГОВОР О СОТРУДНИЧЕСТВЕ

    г. ______________                                "__"________ 199_ г.

         Страховая медицинская организация _____________________________,
                                                  (наименование)

    в   дальнейшем   именуемая  "Страховщик",  действующая  на  основании

    лицензии Nо.________ от  "____"___________ 19__г., выданной _________

    ____________________________________________________________________,
                  (наименование органа, выдавшего лицензию)

    в лице ______________________________________________________________
                                  (должность)

    ____________________________________________________________________,
                          (фамилия, имя, отчество)

    действующего на основании _________________________, с одной стороны,

    и медицинское учреждение ___________________________________________,
                                          (наименование)

    в    дальнейшем  именуемое  "Учреждение",  действующее  на  основании

    лицензии Nо. __________ от "___"________ 19__ г., выданной __________

    ____________________________________________________________________,
                  (наименование органа, выдавшего лицензию)

    в лице _____________________________________________________________,
                      (должность, фамилия, имя, отчество)

    действующего на  основании  ____________________,  с  другой стороны,
    заключили настоящий Договор о следующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. СТРАХОВЩИК   и   УЧРЕЖДЕНИЕ   намерены   сотрудничать   для
    достижения общих целей  по  организации  и  проведению  обязательного
    медицинского страхования населения г.  _______________ для реализации
    базовой   программы   ОМС,   утвержденной  Правительством  Российской
    Федерации. После проведения подготовительной работы, лицензирования и
    утверждения  Правительством  нормативов  по  сумме страхового взноса,
    тарифам на медицинские  услуги  и  т.п.  Стороны  намерены  заключить
    типовой  договор на предоставление лечебно-профилактической помощи по
    медицинскому страхованию.

                            2. ОБЯЗАННОСТИ СТОРОН

         2.1. СТРАХОВЩИК обязуется:
         2.1.1. Разработать территориальную программу ОМС.
         2.1.2. Внедрить  систему  обязательного медицинского страхования
    для жителей и организаций.
         2.1.3. Разработать совместно с УЧРЕЖДЕНИЕМ тарифное соглашение.
         2.1.4. Застраховать   любого   обратившегося    к    СТРАХОВЩИКУ
    гражданина и направить его, при необходимости, в УЧРЕЖДЕНИЕ.
         2.1.5. Предоставить  УЧРЕЖДЕНИЮ  всю  информацию  и  нормативные
    документы по ОМС.
         2.1.6. Ежемесячно   осуществлять   сверку    взаиморасчетов    с
    УЧРЕЖДЕНИЕМ.
         2.1.7. Обеспечить,  при  необходимости,  УЧРЕЖДЕНИЕ  оргтехникой
    (компьютер, факс-модем) для осуществления страховой деятельности.
         2.2. УЧРЕЖДЕНИЕ обязуется:
         2.2.1. Организовать  и предоставить  застрахованным СТРАХОВЩИКОМ
    гражданам медицинские   услуги   в   соответствии   с    требованиями
    территориальной программы    ОМС    и    утвержденными   медицинскими
    стандартами.
         2.2.2. Ежемесячно  выставлять  счета СТРАХОВЩИКУ по законченному
    факту страхового случая.
         2.2.3. Назначить своего представителя для решения общих вопросов
    и обеспечения контроля за выполнением условий Договора.
         2.2.4. Выделить,  по возможности,  помещение и городской телефон
    для представителя СТРАХОВЩИКА в УЧРЕЖДЕНИИ.

                            3. ДЕЙСТВИЕ ДОГОВОРА

         3.1. Настоящий  Договор  действует  с  момента  подписания   его
    сторонами в течение года.
         3.2. Все  дополнения  и   изменения   к   Договору   оформляются
    соглашениями, являющимися неотъемлемой частью Договора.

                           4. РАСТОРЖЕНИЕ ДОГОВОРА

         4.1. Договор может быть расторгнут по соглашению сторон, а также
    по инициативе любой из сторон.
         4.2. В  случае  расторжения  Договора стороны предупреждают друг
    друга за месяц.

                        5. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН

         СТРАХОВЩИК                               УЧРЕЖДЕНИЕ

         ___________________________              _______________________
         ___________________________              _______________________

         Адрес: ____________________              Адрес: ________________
         ___________________________              _______________________

         Телефон: __________________              Телефон: ______________
         Телефакс: _________________              Телефакс:______________
         Р/с. ______________________              Р/с. __________________
         ___________________________              _______________________

         СТРАХОВЩИК                               УЧРЕЖДЕНИЕ

         ___________________                      _______________________
          М.П.                                     М.П.


                             ДОГОВОР No._______
             о совместной деятельности по введению обязательного
                          медицинского страхования
                  (на территории ________________ области)

    г. _____________                             "____"__________ 199_ г.

         _______________________________________________________________,
             (филиал фонда обязательного медицинского страхования)

    именуемый в дальнейшем "Филиал Фонда",  в лице ______________________
                                                        (должность,

    ____________________________, действующего на основании _____________
     фамилия, имя, отчество)                                   (Устава,

    ______________________________; городское территориальное медицинское
             положения)

    объединение, в лице ________________________________________________,
                               (должность, фамилия, имя, отчество)

    действующее на основании ______________________; Администрация города
                               (Устава, положения)

    (далее "Администрация") в лице _____________________________________,
                                    (должность, фамилия, имя, отчество)

    действующая на  основании  Закона  "О  местном  самоуправлении в РФ";
    Акционерная страховая компания ___________________________, именуем__
                                           (наименование)

    в дальнейшем "Страховщик" в лице ___________________________________,
                                     (должность, фамилия, имя, отчество)

    действующего на основании ________________________, лицензия на право
                                 (Устава, положения)

    заниматься обязательным  медицинским  страхованием  No. _____________
    от "__"__________ 199_ г.   в    целях   реализации   Законов  РФ  "О
    медицинском страховании граждан",  "О внесении изменений и дополнений
    в Закон  РФ",  "О  медицинском  страховании граждан РФ",  "О внесении
    изменений и дополнений в Закон РФ",  Временных правил ОМС  населения,
    заключили Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Предметом   Договора   является   осуществление  совместной
    деятельности по  введению  в  действие   обязательного   медицинского
    страхования (ОМС)  населения ______________________ области на основе
    Закона РФ "О медицинском страховании граждан РФ"  на  условиях  и  по
    программе, утвержденной __________________________________________.
                              (наименование государственного органа)

         1.2. Сотрудничество  сторон   в   рамках   настоящего   Договора
    распространяется на территорию _____________________________________.

                   2. СОСТАВ РАБОТ ПРИ ВЫПОЛНЕНИИ ДОГОВОРА

         2.1. Основываясь   на   перечисленных  выше  документах  стороны
    создают:
         - постоянно  действующий  городской  координационный  совет   по
    введению ОМС   из   представителей   сторон:   Администрация   города
    _______________________, Филиал Фонда ____________________, Городское
    территориальное медицинское объединение ____________________________,
    Страховщик _____________________________;
         - отрабатывают систему взаимодействия Филиала Фонда, Медицинских
    учреждений города,  страховых  медицинских  организаций  и  городской
    администрации в условиях перехода к ОМС;
         - готовят в медицинских учреждениях города  необходимые  условия
    для создания  автоматизированных систем медицинской статистики,  учет
    медицинских услуг и финансовых взаиморасчетов;
         - приводят    деятельность    учреждений    здравоохранения    в
    соответствии с  областной  программой  и  "Временными  правилами  ОМС
    населения";
         - совместно    с    областным    фондом    ОМС     разрабатывают
    автоматизированную систему информационного обеспечения управления ОМС
    в городе.

                           3. ОБЯЗАТЕЛЬСТВА СТОРОН

         3.1. Филиал Фонда ОМС города:
         3.1.1. Обеспечивает      все      заинтересованные       стороны
    законодательными,      нормативными,        информационно-справочными
    материалами, идущими по линии Федерального и территориального  Фондов
    ОМС.
         3.1.2. Обеспечивает  финансирование   деятельности   сторон   по
    подготовке лечебных  учреждений  города  к работе в условиях ОМС,  на
    основе календарно-финансового  плана,  согласованного   с   областным
    Фондом ОМС   и  являющегося  неотъемлемым  приложением  к  настоящему
    Договору.
         3.1.3. Формирует  банк  данных плательщиков страховых взносов на
    ОМС, обеспечивает  контроль  за  уплатой   страхователями   страховых
    платежей.
         3.1.4. Участвует совместно с другими заинтересованными сторонами
    в разработке   порядка   определения   дифференцированных   подушевых
    нормативов финансирования ОМС и определении размера страхового взноса
    на медицинское страхование неработающего населения города в 199_ г. в
    соответствии с методиками областного фонда ОМС.

         3.2. Администрация города:
         3.2.1. Обеспечивает      все      заинтересованные       стороны
    законодательными,      нормативными,        информационно-справочными
    материалами, поступающими  по  линии  административных  органов   РФ,
    _________________ области и города.
         3.2.2. Готовит  на  основе  консультации   с   заинтересованными
    сторонами необходимые  директивными  и  информационные  документы  по
    вопросам ОМС для исполнения (или сведения) руководителей предприятий,
    организаций и граждан города.
         3.2.3. Формирует  в  соответствии  со  степенью  готовности  ОМС
    муниципальные органы управления здравоохранением.
         3.2.4. Проводит работу  по  сбору,  накоплению  и  корректировки
    списков неработающего  населения и работников бюджетных организаций и
    предприятий.
         3.2.5. Контролирует  ход  лицензирования и аккредитации лечебных
    учреждений, установление  ими  статуса  самостоятельно  хозяйствующих
    субъектов в системе ОМС.

         3.3. Городское    территориальное    медицинское     объединение
    (руководители лечебных учреждений города):
         3.3.1. Знакомит  заинтересованные  стороны  с   законодательными
    документами, нормативными  и  информационными  материалами по мере их
    ГУЗАМО.
         3.3.2. Приводит    деятельность    медицинских    учреждений   в
    соответствие с  городской  и  областной   программой   и   временными
    правилами ОМС граждан.
         3.3.3. Готовит  в  лечебных   учреждениях   города   необходимые
    помещения для     размещения    и    эффективного    функционирования
    аппаратно-программных комплексов.
         3.3.4. Ведет  работу  по  ценообразованию  медицинских  услуг  и
    определению объемов медицинской помощи,  оказываемой за счет  средств
    ОМС.
         3.3.5. Участвует  с  другими   заинтересованными   сторонами   в
    разработке (приобретении) необходимого программного продукта.
         3.3.6. Вводит в состав штатной численности лечебного  учреждения
    (предприятия) необходимый персонал для работы с аппаратно-программным
    комплексом и  обеспечивает  (совместно  с  другими   сторонами)   его
    подготовку для работы в системе ОМС.
         3.3.7. Организует  опытную  эксплуатацию   аппаратно-программных
    комплексов с последующим переводом в рабочий режим.

         3.4. Страховщик:
         3.4.1. Предоставляет     имеющиеся     в     ее     распоряжении
    организационно-методические, информационно-справочные,         другие
    материалы и  нормативные документы для решения определенных Договором
    задач.
         3.4.2. Проводит  маркетинговое  исследование рынка технических и
    программных средств,   обеспечивающих    расчет    всего    комплекса
    административно-финансовых взаимодействий   лечебных   учреждений  со
    страховой организацией,  а также  страховой  организации  с  Филиалом
    Фонда.
         3.4.3. Формирует  по  согласованию  с   областным   Фондом   ОМС
    требования к  необходимому минимуму технических и программных средств
    для работы по ОМС.
         3.4.4. По  мере  готовности  разрабатывает  порядок и организует
    выдачу страховых полисов по ОМС.
         3.4.5. Формирует совместно с заинтересованными сторонами регистр
    застрахованных.
         3.4.6. Производит  ввод  в  эксплуатацию  технических  средств в
    лечебных учреждениях.
         3.4.7. Производит  установку  и  адаптацию программных средств в
    лечебных учреждениях.
         3.4.8. Производит  обучение  персонала  лечебных  учреждений  по
    работе на установленной технике с программными средствами.
         3.4.9. В   течение   действия  Договора  проводит  сопровождение
    технических и программных средств.
         3.4.10. Готовит    для   предприятий-страхователей   необходимые
    информационные материалы о переходе к работе в системе ОМС.
         3.4.11. Проводит   совместно   с   заинтересованными   сторонами
    необходимую разъяснительную работу с населением города о системе ОМС.

                          4. ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1. Сторона, отказывающаяся от работы в рамках Договора, должна
    незамедлительно известить об этом другие стороны.
         4.2. При возникновении споров по  конкретным  соглашениям  между
    сторонами, принятых в рамках данного Договора,  преимущественную силу
    имеют положения данного Договора.

                          5. СРОК ДЕЙСТВИЯ ДОГОВОРА

         5.1. Настоящий Договор вступает в силу с момента его  подписания
    до 31 декабря 199_ г.  с   возможным   последующим    изменением    и
    пролонгацией.

                         6. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

         6.1. Если    одно    из    положений     Договора     становится
    недействительным, то  это не затрагивает действия остальных положений
    Договора.
         6.2. Все   изменения   и   дополнения   к   настоящему  Договору
    оформляются в   письменной   форме   и   подписываются   полномочными
    представителями сторон.
         6.3. Настоящий Договор открыт для совместной деятельности других
    медицинских учреждений  города и страховых медицинских организаций на
    основании решения городского координационного совета по введению ОМС.
         6.4. Договор  составлен в 4-х экземплярах,  по одному экземпляру
    для каждой из сторон настоящего Договора.

                        7. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН

         Филиала Фонда: _________________________________________________
    Адрес: ______________________________________________________________
    _____________________________________________________________________
    Расчетный счет No. __________________________________________________
    _____________________________________________________________________

         Администрация города: __________________________________________
    Адрес: ______________________________________________________________
    _____________________________________________________________________
    Расчетный счет No. __________________________________________________
    _____________________________________________________________________

          Городское территориальное медицинское объединение: ____________
    _____________________________________________________________________
    Адрес: ______________________________________________________________
    _____________________________________________________________________
    Расчетный счет No. __________________________________________________
    _____________________________________________________________________

         Страховщик: ____________________________________________________
    Адрес: ______________________________________________________________
    _____________________________________________________________________
    Расчетный счет No. __________________________________________________
    _____________________________________________________________________

                              8. ПОДПИСИ СТОРОН:

         Филиал Фонда                          ГТМО

         __________________________            __________________________

         М.П. "___"________ 199_ г.            М.П. "____"_______ 199_ г.

         Администрация города                  Страховщик

         __________________________            __________________________

         М.П. "___"________ 199_ г.           М.П. "___"_________ 199_ г.


                                   ДОГОВОР
                          о совместной деятельности

    г._________                                  "__"____________ 199_ г.

         ________________________________________, именуемая в дальнейшем
                (наименование организации)

    Центр, в лице ______________________________________, действующего на
                           (должность, ф.и.о.)

    основании ________________________________________, с одной стороны и
    ______________________________________, именуемая в дальнейшем Фирма,
       (наименование организации)

    в лице ___________________________________, действующего на основании
                   (должность, ф.и.о.)

    ___________________________, с  другой  стороны,  заключили настоящий
    Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Стороны обязуются путем объединения усилий,  а  в  случаях,
    предусмотренных  отдельными  соглашениями,  также  путем  объединения
    денежных средств и имущества, совместно действовать в целях успешного
    решения уставных задач Центра на взаимовыгодной основе.

                          2. ОБЯЗАТЕЛЬСТВА СТОРОН:

         2.1. Фирма обязуется:
         - на   основе   отдельных   договоров   осуществлять    правовое
    обеспечение проводимых Центром мероприятий;
         - участвовать в реализации программ и проектов Центра в случаях,
    когда стороны признают такое участие необходимым;
         - оказывать на  договорной  основе  юридические  и  иные  услуги
    гражданам и организациям, сотрудничающим с Центром;
         - решать иные задачи, вытекающие из настоящего договора и других
    соглашений, заключенных между сторонами.

         2.2. Центр обязуется:
         - оказывать содействовать Фирме в поиске деловых партнеров;
         - оказывать  организационное,  материальное  и  иное  содействие
    Фирме в ходе реализации совместных программ и проектов;
         - выделить  Фирме  необходимые помещения для успешной реализации
    задач, вытекающих из настоящего Договора, по адресу: ________________
    ____________________________________________________________________;
         - решать иные задачи, вытекающие из настоящего договора.

                            3. ВЕДЕНИЕ ОБЩИХ ДЕЛ

         3.1. Руководство совместной деятельностью  в  рамках  настоящего
    Договора  и  ведение общих дел участников возлагается на Фирму в лице
    _______________________________, который   действует   на   основании
    доверенности   на  ведение  общих  дел,  подписанной  участниками,  и
    регулярно информирует другого участника о ходе реализации  совместных
    мероприятий и программ.
         3.2. Участники  вправе  установить  иной   порядок   руководства
    совместной деятельностью.
         3.3. Сделки,  относящиеся к совместной деятельности, заключаются
    в  установленном  законодательством порядке Фирмой с согласия Центра,
    если участники не договорятся об ином.
         3.4. Права и обязанности , порожденные такими сделками, являются
    правами   и   обязанностями   участников   Договора   о    совместной
    деятельности, если это не противоречит действующему законодательству.

                             4. ОБЩЕЕ ИМУЩЕСТВО

         4.1. Для   достижения   целей   совместной   деятельности  Общее
    имущество участниками не образуется, если иное не будет предусмотрено
    отдельными договорами или соглашениями.
         4.2. Центр выделяет в пользование Фирме  необходимое  количество
    мебели,   оргтехники,   других   канцелярских   принадлежностей   для
    обустройства соответствующего помещения.

            5. РАСПРЕДЕЛЕНИЕ РЕЗУЛЬТАТОВ СОВМЕСТНОЙ ДЕЯТЕЛЬНОСТИ
                              МЕЖДУ УЧАСТНИКАМИ

         5.1. Общие   расходы,  предусмотренные  настоящим  Договором,  и
    убытки,  возникшие в результате совместной деятельности,  покрываются
    за  счет  средств  участников  в порядке и размерах,  предусмотренных
    отдельными  договорами,   регулирующими   отношения   участников   по
    реализации отдельных программ и конкретных сделок.
         5.2. Распределение   доходов    от    совместной    деятельности
    производится  в соответствии с отдельными соглашениями,  заключаемыми
    во исполнение настоящего договора.

                      6. ИНЫЕ ОБЯЗАТЕЛЬСТВА УЧАСТНИКОВ

         6.1. Участники настоящего договора обязуются:
         - осуществлять  финансирование  и  иное материальное обеспечение
    совместных проектов  и  программ  в  порядке,  размере  и  способами,
    предусмотренными  отдельными договорами и соглашениями,  заключенными
    во исполнение данного Договора;
         - не    разглашать    информацию,    признаваемую    участниками
    конфиденциальной;
         - добросовестно    осуществлять    управление   и   распоряжение
    имуществом,  выделяемым участниками для достижения  целей  совместной
    деятельности;
         - своевременно   производить   взаимные   расчеты   и   платежи,
    необходимые для осуществления совместной деятельности;
         - назначить на весь период осуществления совместной деятельности
    по  одному  ответственному лицу от каждого участника для оперативного
    решения  проблем,  возникающих  в  ходе  исполнения  обязательств  по
    настоящему договору.
         6.2. Фирма  обязуется  в  период  действия  настоящего  договора
    возмещать Центру расходы по аренде помещения, используемого для целей
    совместной деятельности,  в размерах, порядке и в сроки, определяемые
    дополнительными протоколами к настоящему договору.

                        7. ОТВЕТСТВЕННОСТЬ УЧАСТНИКОВ

         7.1. В   случае   неисполнения   или   ненадлежащего  исполнения
    обязательства Участник договора обязан возместить  другому  участнику
    причиненные этим убытки.
         7.2. Под  убытками  понимаются  расходы,  произведенные   другим
    участником   во  исполнение  договора,  утрата  или  повреждение  его
    имущества.

                          8. СРОК ДЕЙСТВИЯ ДОГОВОРА

         8.1. Настоящий договор заключен сроком на один год и действует с
    момента подписания до "___"___________ 199_ года.
         8.2. Действие договора может быть продлено  участниками,  о  чем
    составляется дополнительное соглашение.

                                9. ФОРС-МАЖОР

         9.1. Участники освобождаются от ответственности за частичное или
    полное неисполнение обязательств по  настоящему  договору,  если  это
    неисполнение  явилось  следствием  обстоятельств  непреодолимой силы,
    возникших   после   заключения   договора   в   результате    событий
    чрезвычайного  характера,  которые участник не мог ни предвидеть,  ни
    предотвратить разумными мерами.
         9.2. К обстоятельствам непреодолимой силы относятся события,  на
    которые участник  не  может  оказывать  влияние  и  за  возникновение
    которых    не   несет   ответственности,   например,   землетрясение,
    наводнение,   пожар,   а    также    забастовка,    правительственные
    постановления   или  распоряжения  государственных  органов,  военные
    действия  любого   характера,   препятствующие   выполнению   данного
    договора.
         9.3. Сторона,  ссылающаяся на обстоятельства непреодолимой силы,
    обязана  незамедлительно информировать другого участника в письменной
    форме, причем по требованию любого участника должны быть представлены
    все необходимые документы.
         9.4. Если состояние  невыполнения  обязательств,  вытекающих  из
    договора,  длится более двух месяцев участник имеет право расторгнуть
    настоящий договор в одностороннем порядке,  известив об этом  другого
    участника.

                      10. ПРЕКРАЩЕНИЕ ДЕЙСТВИЯ ДОГОВОРА

         10.1. Настоящий  договор  прекращает  свое действие по истечении
    срока,  указанного  в  п. 8.1.  Участники  вправе  продлить  действие
    Договора на тот же или иной срок.
         10.1. Договор,  кроме того,  может быть расторгнут  в  следующих
    случаях:
         - по  инициативе  одного  из  участников   договора   в   случае
    неисполнения другим участником условий настоящего договора;
         - досрочно по взаимному соглашению сторон;
         - в иных, предусмотренных законом, случаях.

                            11. РАЗРЕШЕНИЕ СПОРОВ

         11.1. Все  споры  и  разногласия,  которые  могут  возникнуть из
    настоящего договора,  будут по возможности решаться путем переговоров
    между участниками.
         11.2. В  случае  неурегулирования  споров  и  разногласий  путем
    переговоров,  разрешение  споров  производится  в  арбитражном суде в
    соответствии с действующим законодательством.

                  12. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН

         Центр: _________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Фирма: _________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Настоящий договор  составлен   в   двух   экземплярах,   имеющих
    одинаковую юридическую силу.

                               ПОДПИСИ СТОРОН:

                Центр:                                  Фирма:

         _____________________                   _____________________
             (подпись)                                 (подпись)

                М.П.                                      М.П.


                                    ДОГОВОР
                           о совместной деятельности

    г. _______________                          "___"____________ 19__ г.

         ________________________________________, именуемое в дальнейшем
               (наименование предприятия)

    Участник 1, в лице ____________________________________, действующего
                              (должность, ф.и.о.)

    на основании ____________________________________, с одной стороны, и

    ____________________________________________,  именуемое в дальнейшем
               (наименование предприятия)

    Участник 2, в лице ____________________________________, действующего
                                (должность, ф.и.о.)

    на основании _________________, с другой стороны, заключили настоящий
    Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         Участники   обязуются   путем  объединения  имущества  и  усилий
    совместно действовать  в  целях  создания,  развития  и  эксплуатации
    производственных    мощностей    для   производства   и   переработки
    сельскохозяйственной продукции для удовлетворения своих  потребностей
    и получения прибыли.

                           2. ОБЯЗАТЕЛЬСТВА СТОРОН

         Участник 1 обеспечивает:
         -   увеличение    производства    мяса,    молока    и    другой
    сельскохозяйственной    продукции    в   объемах,   необходимых   для
    удовлетворения потребностей Участников;
         -  эксплуатацию  действующего   основного   и   вспомогательного
    технологического оборудования;
         - освоение новых производств и выпуск продукции;
         - организацию рекламы и реализацию продукции.
         - производство поставки мясной и молочной продукции,  картофеля,
    овощей,  фруктов,  ягод  и  другой  сельскохозяйственной  продукции в
    количестве и по специфике с разбивкой по годам или  другим  периодам,
    определяемым дополнительным ежегодным совместным договором.
         Участник 2 обеспечивает:
         - организацию    строительно-монтажных    работ,   связанных   с
    увеличением производства  и  расширением  производственных  площадей,
    строительством складских помещений;
         - приобретение,   монтаж   и   наладку   нового   основного    и
    вспомогательного оборудования;
         - финансирование   закупок   специального   технологического   и
    упаковочного  оборудования  для глубокой переработки молока в сливки,
    сыры и сгущенные молочные продукты.
         Участники Договора обязуются:
         - производить   взносы   в   порядке,   сроки    и    способами,
    предусмотренными отдельными договорами и соглашениями;
         - не разглашать конфиденциальную информацию;
         - своевременно   производить   взаимные   расчеты   и   платежи,
    необходимые для осуществления совместной деятельности;
         - не  менее  чем  за  квартал  до  начала  календарного года или
    планируемого периода согласовывать спецификации  поставок  продуктов,
    товаров,  оказания услуг, а также определять перечни, графики работ и
    мероприятий по созданию новых производств;
         - не наносить ущерб имущественным  и  неимущественным  интересам
    сторон;
         - не  передавать  права  и  обязанности  по  настоящему Договору
    третьим лицам.

                            3. ВЕДЕНИЕ ОБЩИХ ДЕЛ

         Руководство  совместной  деятельностью  и  ведение   общих   дел
    Участников  возлагается  на  Участника 1 в лице ____________________,
    действующего на основании __________________________________________,
    и не  менее одного раза в квартал отчитывающегося перед Участниками о
    состоянии общих дел.
         Сделки, относящиеся к  совместной  деятельности,  заключаются  в
    установленном законодательством  порядке  Участником  1  с   согласия
    Участника 2.
         Права  и  обязанности,  порожденные  этими  сделками,   являются
    правами   и  обязанностями  всех  Участников  Договора  о  совместной
    деятельности.

                              4. ОБЩЕЕ ИМУЩЕСТВО

         Для достижения целей совместной деятельности Участники обязуются
    внести  равные  по  размеру  взносы,  которые  вместе  с  имуществом,
    созданным или приобретенным в результате их совместной  деятельности,
    являются  их  общей  долевой собственностью.  Размер долевого участия
    определяется размерами произведенных взносов.
         Участник 2  в  качестве  взноса вносит денежные средства в сумме
    _______________________________ рублей.  Участник 1 в качестве взноса
    на указанную сумму вносит ___________________________________________
    ____________________________________________________________________,
                          (наименование имущества)

    согласно Приложению к настоящему Договору.
         Участники   Договора  не  вправе  распоряжаться  долей  в  общем
    имуществе без согласия другого Участника Договора, за исключением той
    части продукции и доходов от этой деятельности, которая  поступает  в
    распоряжение каждого из Участников.
         Имущество,  объединенное  Участниками  Договора  для  совместной
    деятельности, учитывается  на  отдельном  балансе  и  самостоятельном
    балансе Участника 1.
         Взыскание   по   долгам   Участника  Договора,  не  связанным  с
    совместной деятельностью, может быть в установленном порядке обращено
    на его  долю  в  общей  собственности,  при  недостаточности  другого
    имущества, принадлежащего этому Участнику.

                   5. РАСПРЕДЕЛЕНИЕ РЕЗУЛЬТАТОВ СОВМЕСТНОЙ
                       ДЕЯТЕЛЬНОСТИ МЕЖДУ УЧАСТНИКАМИ

         Общие  расходы,  предусмотренные  настоящим Договором, и убытки,
    возникшие в результате совместной деятельности, покрываются  за  счет
    общего имущества Участников, а недостающие суммы раскладываются между
    Участниками пропорционально их взносам в общее имущество.
         Распределение прибыли от совместной деятельности производится по
    итогам хозяйственного года, равного календарному ____________________
                                                       (пропорционально

    _____________________________________________________________________
      долям Участников в общем имуществе, либо в порядке взаиморасчетов

    ____________________________________________________________________.
    требований в счет оплаты поставок продукции, товаров, оказания услуг)

               6. ОТВЕТСТВЕННОСТЬ ЗА НЕИСПОЛНЕНИЕ ОБЯЗАТЕЛЬСТВ

         В случае неисполнения или ненадлежащего исполнения обязательств,
    возникающих из настоящего Договора, виновный Участник обязан уплатить
    другому  Участнику  неустойку  в  размере  _______ процентов от суммы
    неисполненного в установленный срок обязательства и возместить убытки
    в  части,  не  покрытой   неустойкой.   Участник   освобождается   от
    ответственности,  если  докажет,  что он принял все зависящие от него
    меры для надлежащего исполнения обязательств.
         Участник, не исполнивший или не надлежащим  образом  исполнивший
    обязательства,   несет  имущественную  ответственность  перед  другим
    Участником, если не докажет, что  ненадлежащее  исполнение  оказалось
    невозможным вследствие непреодолимой силы.
         Настоящий Договор заключен сроком на ___ лет и вступает в силу с
    момента его подписания. Он автоматически продлевается на ___________,
    если ни  одна  из  сторон  не  уведомит  о  своем отказе от участия в
    Договоре за ______________ до соответствующего периода его  действия.
         Изменение условий    настоящего   Договора   и   его   досрочное
    расторжение допускаются по соглашению его Участников.  По  требованию
    одной из сторон Договор может быть расторгнут по решению арбитражного
    суда в случаях, предусмотренных законодательными актами.
         В случае расторжения Договора по соглашению сторон или истечения
    срока   его   действия   общая   долевая   собственность   Участников
    распределяется пропорционально их взносам.

                            8. РАЗРЕШЕНИЕ  СПОРОВ

         Споры и разногласия, которые могут возникнуть между Участниками,
    разрешаются  путем  переговоров,  а  при  недостижении  согласия -  в
    арбитражном суде.
         Настоящий  Договор  составлен в двух экземплярах, имеющих равную
    силу, по одному для каждого из Участников.

                  9. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН

         Участник 1:                                Участник 2:
    __________________________                 __________________________
    __________________________                 __________________________
    __________________________                 __________________________

                               Подписи сторон:

    __________________________                 __________________________

             М.П.                                          М.П.


                                 Д О Г О В О Р
                     о совместной деятельности предприятий

    г. __________________                       "___"___________ 199__ г.

         _______________________________________________________________,
                         (наименование предприятия)

    именуемое в дальнейшем ___________________, в лице __________________
                                                          (должность,

    _______________________, действующего на основании _________________,
         ф.и.о.)

    с одной стороны и __________________________________________________,
                                 (наименование предприятия)

    именуемое в дальнейшем ___________________, в лице __________________
                                                          (должность,

    __________________________, действующего на основании _______________
           ф.и.о.)

    ____________________, с другой стороны, заключили настоящий договор о
    нижеследующем:

                              1. ОБЩИЕ УСЛОВИЯ

         1.1. _______________________ и _______________________ заключили
    настоящий договор о совместной  хозяйственной  деятельности  в  целях
    ____________________________________________________________________,
    для  достижения  которых  обязуются совместно и согласовано совершать
    необходимые фактические и юридические действия.
         1.2. Участники договора обязуются совершать необходимые действия
    по общему согласию для достижения поставленной цели в течение _______
    _____________________ (либо вплоть до принятия решения о прекращении
    совместной деятельности).

                     2. ОБЯЗАННОСТИ УЧАСТНИКОВ ДОГОВОРА

         2.1. Каждая из сторон договора обязана в срок до _______________
    произвести взнос:____________________________________________________
    _____________________________________________________________________
           (наименование участника договора и характер взноса)

    _____________________________________________________________________
    _____________________________________________________________________
         2.2. Имущество,  созданное за счет взносов участников  договора,
    находится на балансе ______________________________________.

         2.3.  Все  необходимые  расходы  участники  договора   обязуются
    покрывать за счет вносимых взносов, а при их недостаточности: _______
    ____________________________________________________________________.
           (указать порядок: поровну или пропорционально взносам)

         2.4.  Иные  обязанности  могут  быть  предусмотрены  соглашением
    сторон.

                        3. ПРАВА УЧАСТНИКОВ ДОГОВОРА

         3.1. Участники договора вправе в равной степени,  независимо  от
    взноса участвовать в управлении делами для достижения общей цели.
         3.2. Участники договора вправе самостоятельно совершать сделки в
    интересах  совместной  деятельности  в  пределах взноса с немедленным
    последующим извещением сторон. Такие сделки будут  влечь  последствия
    для участников договора после их одобрения.
         3.3.  Имущество, созданное или приобретенное за счет взносов или
    в  процессе  совместной  производственной  деятельности,  принадлежит
    участникам  договора на праве общей долевой собственности.  Каждая из
    сторон  вправе  распорядиться  своей долей (продать  или  иным  путем
    распорядиться) только с согласия остальных участников договора.
         3.4.  Доходы,  полученные  за  счет  или в результате совместной
    деятельности,  поступают  на  счет  каждой  из   сторон   по   итогам
    финансового года ____________________________________________________
                      (пропорционально взносу, поровну  или иной порядок

    _________________________.
         распределения)

         3.5. По соглашению  участников  договора  ведение  дел  в  целях
    совместной хозяйственной деятельности поручается ___________________.
         3.6. __________________________ вправе совершать все необходимые
    сделки  и  заключать  договора  в  целях   совместной   хозяйственной
    деятельности на основании доверенности.
         3.7. __________________________ вправе распоряжаться имуществом,
    поступившим  на  его  счет  только  в  целях совместной хозяйственной
    деятельности. В случае недостаточности имущества для  совершения  тех
    или  иных сделок эта сторона договора вправе сообщить всем участникам
    договора о необходимости  дополнительных  расходов.  В  таком  случае
    решение принимается по соглашению всех сторон.
         3.8. ___________________________ информирует участников договора
    о ходе его реализации не реже чем раз в (полугодие) ________________.
         3.9.   Иные   права   участников  договора   (например,  порядок
    пользования объектами непроизводственной сферы, распределение мест  в
    доме, путевок в доме отдыха): _______________________________________
    ____________________________________________________________________.

                   4. ОТВЕТСТВЕННОСТЬ УЧАСТНИКОВ ДОГОВОРА

         4.1.  В случае невозможности выполнения стороной договора взятых
    на себя обязательств в установленный договором срок  она  обязана  не
    позднее, чем (за 10 дней до срока исполнения) _______________________
    предупредить всех участников договора о невозможности исполнения.
         4.2.  Неисполнение  условий  договора по вине участника договора
    влечет за собой ответственность по действующему  законодательству.
         4.3. В  случае  неисполнения  обязательств  участником  договора
    остальные участники или сторона, которой поручено ведение дел, вправе
    предъявить иск в суд с требованием исполнения обязательств в натуре и
    взыскания штрафных санкций.

                                5. ФОРС-МАЖОР

         5.1. Участники освобождаются от ответственности за частичное или
    полное неисполнение обязательств по  настоящему  Договору,  если  это
    неисполнение  явилось  следствием  обстоятельств  непреодолимой силы,
    возникших   после   заключения   Договора   в   результате    событий
    чрезвычайного  характера,  которые  Участник не мог ни предвидеть, ни
    предотвратить разумными мерами.
         5.2. К обстоятельствам непреодолимой силы относятся события,  на
    которые  Участник  не  может  оказывать  влияние  и  за возникновение
    которых   не   несет   ответственности,   например,    землетрясение,
    наводнение,    пожар,    а    также   забастовка,   правительственные
    постановления  или  распоряжения  государственных  органов,   военные
    действия любого характера, препятствующие выполнению предмета данного
    Договора.
         5.3.  Сторона, ссылающаяся на обстоятельства непреодолимой силы,
    обязана незамедлительно информировать другого Участника о наступлении
    подобных обстоятельств  в  письменной  форме,  причем  по  требованию
    любого  Участника  должен  быть предоставлен удостоверяющий документ,
    выданный торговой палатой.
         5.4. Если состояние  невыполнения  обязательств,  вытекающих  из
    Договора,  длится  более  шести  месяцев  и  нет  возможности сделать
    обязательное заявления о дате прекращения обстоятельств в течение  не
    более  шести  месяцев,  то  каждый  Участник  имеет право расторгнуть
    настоящий Договор в одностороннем порядке, известив об  этом  другого
    Участника.
                      6. ПРЕКРАЩЕНИЕ ДЕЙСТВИЯ ДОГОВОРА

         6.1. Договор заключен на срок ____________________, по истечении
    которого   совместная   деятельность  прекращается  с  распределением
    доходов и расходов (поровну, пропорционально) _______________________
    _____________________________.
         6.2.  Подведение  итогов  совместной  деятельности  производится
    стороной,  которой  поручено ведение дел, с последующим обсуждением и
    одобрением всеми участниками договора.

                        7. АДРЕСА И РЕКВИЗИТЫ СТОРОН

         7.1. ___________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         7.2. Договор составлен в _____ экземплярах, по одному для каждой
    стороны.

         Подписи сторон:

         ___________________                    ___________________


                            ДОГОВОР Nо. ________
               о коммерческой эксплуатации базы (баз данных)

    г. ____________                                  "___"_______ 19__ г.

    _____________________________________________________________________
                      (название интерактивной службы)

    в лице _____________________________________________________________,

    именуемая в дальнейшем Служба, и ____________________________________

    _____________________________________________________________________
                        (название производителя БД)

    в лице _____________________________________________________________,

    именуемый в  дальнейшем Производитель,  заключили настоящий Договор о
    нижеследующем.

                            1. Предмет Договора

         1.1. Служба и Производитель будут осуществлять сотрудничество по
    коммерческой эксплуатации БД,  список которых приведен в приложении 1
    к настоящему Договору.

                        2. Права и обязанности сторон

         2.1. В   соответствии   с    предметом    настоящего    Договора
    Производитель:
         предоставляет исходную информацию для загрузки  БД  на  хост-ЭВМ
    Службы в электронной форме в соответствии с регламентом, определяемым
   в приложении 2 к настоящему Договору;
         предоставляет  новую    информацию   для   актуализации   БД   в
   соответствии с регламентом,  определяемым в приложении 2 к настоящему
    Договору;
         предоставляет прочие  материалы,  необходимые  для  коммерческой
    эксплуатации БД;
         гарантирует лицензионную чистоту информации в поставляемых им БД
    ( приложение 3 к настоящему Договору).
         2.2. В соответствии с предметом настоящего Договора Служба:
         загружает БД Производителя на хост-ЭВМ и  осуществляет  комплекс
    работ по ее администрированию и коммерческой эксплуатации;
         от своего имени  заключает  договоры  с  пользователями  на   их
    доступ к БД Производителя;
         выставляет счета пользователям и осуществляет расчеты с ними;
         осуществляет разработку      и      размножение      необходимой
    сопроводительной документации (руководств пользователя и т.п.).
         2.3. В  соответствии  с  предметом  настоящего Договора Служба и
    Производитель совместно:
         осуществляют консультирование друг друга по предмету Договора;
         проводят рекламную кампанию по продвижению БД на  информационный
    рынок (смета  расходов на проведение совместных рекламных мероприятий
    утверждается протоколом, подписываемым обеими сторонами);
         устанавливают и   изменяют   цены   на   информационные  услуги,
    связанные с доступом пользователей к БД и определенные в приложении 1
    к настоящему Договору.
         2.4. Стороны  обязуются   компенсировать   друг   другу   прямые
    документально подтвержденные  убытки  в случае  нарушения ими условий
    Договора (в том числе в иностранной валюте).
         2.5. Служба обязуется по требованию Производителя:
         во всех распространяемых Службой рекламных документах на доступ
    к БД Производителя указывать его название;
         включать в  контракты  с  пользователями  положения,  охраняющие
    авторские права Производителя на информацию;
         предоставлять ему сводную информацию о коммерческой эксплуатации
    БД, регистрируемую программными средствами хост-ЭВМ.
         2.6. Служба и  Производитель  обязуются  не  передавать  третьим
    лицам информацию,    которую    одна   из   сторон   определяет   как
    конфиденциальную.

                             3. Порядок расчетов

         3.1. Поступления от пользователей по оплаченным счетам Службы за
    работу с  БД  Производителя в соответствии с ценами,  определенными в
    приложении 1 , образуют доход, подлежащий распределению между Службой
    и  Производителем  в пропорции:  Служба - ________%,  Производитель -
    _______%.
         3.2. Служба перечисляет на счета Производителя его  долю дохода,
    полученного в  результате  коммерческой  эксплуатации  БД  за  каждый
    полугодовой период  с момента вступления Договора в силу,  один раз в
    полгода не позднее тридцати дней по окончании периода.

                          4. Ответственность сторон

         4.1. За невыполнение или ненадлежащее выполнение обязательств по
    настоящему Договору  стороны  несут  имущественную  ответственность в
    соответствии с действующим законодательством.
         4.2. Стороны  освобождаются  от ответственности за частичное или
    полное неисполнение обязательств по  настоящему  Договору,  если  это
    неисполнение явилось  следствием  обстоятельств  непреодолимой силы.
    Под обстоятельствами непреодолимой  силы  понимаются  обстоятельства,
    которые возникли    после    заключения    Договора    в   результате
    непредвиденных и   неотвратимых   сторонами   событий   чрезвычайного
    характера.
         4.3. Споры,  возникающие  по  настоящему  Договору,  разрешаются
    сторонами в арбитражном порядке.

                              5. Прочие условия

         5.1. Все   изменения   и   дополнения   к   настоящему  Договору
    действительны в том случае,  если они оформлены в письменном  виде  и
    подписаны представителями сторон.

                              6. Срок действия

         6.1. Настоящий  Договор  заключается  на  неопределенный  срок и
    вступает в силу с момента его подписания.
         6.2. Условиями прекращения действия Договора являются:
         взаимное согласие сторон;
         требование одной  из  сторон по окончании годового периода после
    вступления Договора в силу;
         непредоставление Производителем исходной информации для загрузки
    БД в течение тридцати дней после вступления Договора в силу;
         систематические нарушения        Производителем       регламента
    предоставления новой информации.
         6.3. При  прекращении  действия Договора стороны уведомляют друг
    друга в письменной форме за тридцать дней до даты его расторжения.

                  7. Юридические адреса и реквизиты сторон:

                 Служба:                       Производитель:

       _______________________________    _______________________________
         (индекс, адрес, расчетный и        (индекс, адрес, расчетный и

       _______________________________    _______________________________
             валютный счета)                    валютный счета)

       _______________________________    _______________________________
           (должность, подпись)               (должность, подпись)

                  М.П.                               М.П.

                                КОММЕНТАРИИ:
                                ------------
         Отношения  между  производителем  БД  и  интерактивной   службой
    строятся на основе заключаемого между ними  договора  о  коммерческой
    эксплуатации БД.
         Согласно его  условиям  интерактивная   служба   загружает   БД,
    полученные от  производителя,  в  АБД  и осуществляет их коммерческую
    эксплуатацию. Производитель   БД   в   свою   очередь   отвечает   за
    достоверность и  лицензионную  чистоту  информации,  а  также  за  ее
    регулярное обновление.  Важнейшим разделом  этого  договора  являются
    положения о  финансовых расчетах между сторонами.  Известны следующие
    две основные схемы расчетов: арендная и распределительная.
         При выборе  арендной  схемы расчетов интерактивная служба платит
    производителю БД некоторую фиксированную сумму за право  эксплуатации
    БД, забирая,  таким  образом,  весь  возможный  доход себе.  Механизм
    аренды выгоден интерактивной службе,  если она считает БД коммерчески
    перспективной, а  арендную  плату  - невысокой.  Он также может быть
    выгоден производителю БД,  который в данном случае перекладывает весь
    риск, связанный  с неопределенностью спроса,  на интерактивную службу
    (правда, в то же время он теряет часть дохода при условии,  что спрос
    будет достаточно большим).
         Распределительная схема не предполагает никаких  предварительных
    платежей производителю БД,  ибо распределению подлежит только реально
    полученный доход.  Судя  по  имеющимся  данным,  она  преобладает   в
    рыночной практике,  поскольку более равномерно "размещает" неизбежный
    риск среди участников договора.


         +--------------------------------------------------------+
         ¦ ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ СТАТИСТИЧЕСКОЕ НАБЛЮДЕНИЕ  ¦
         ¦--------------------------------------------------------¦
         ¦ Конфиденциальность гарантируется получателем информации¦
         +--------------------------------------------------------+

    +-------------------------------------------------------------------+
    ¦ Код формы ¦  Код отчитывающейся ¦          Наименование           ¦
    ¦  по ОКУД  ¦ организации по ОКПО ¦   отчитывающейся организации    ¦
    +-----------+---------------------+---------------------------------¦
    ¦  1601007  ¦                     ¦         Почтовый адрес          ¦
    +-------------------------------------------------------------------+

    ---------------------------------------------------------------------
                               (линия отрыва)

          +-------------------------------------------------------+
          ¦  СВЕДЕНИЯ О РАЗМЕЩЕНИИ АКЦИЙ, ВЫПУЩЕННЫХ ПРИ СОЗДАНИИ ¦
          ¦АКЦИОНЕРНЫХ ОБЩЕСТВ ПО СОСТОЯНИЮ НА 1 ЯНВАРЯ 1996 ГОДА ¦
          +-------------------------------------------------------+

    +-------------------------+                                Приложение
    ¦      Представляют:      ¦                          к форме Nо. 1-ПП
    ¦- акционерные общества   ¦                          ________________
    ¦одновременно с отчетом по¦
    ¦форме N 1-ПП в адреса и  ¦                                Утверждена
    ¦сроки, установленные для ¦                            Постановлением
    ¦этого отчета             ¦                        Госкомстата России
    +-------------------------+                       от 16.11.95 Nо. 166

                                                           Единовременная

    +-----------------------------------------------------------------------------+
    ¦1601007¦     ¦      ¦     ¦      ¦      ¦     ¦    ¦     ¦    ¦        ¦     ¦
    +-------+-----+------+-----+------+------+-----+----+-----+----+--------+-----¦
    ¦   1   ¦  2  ¦   3  ¦  4  ¦   5  ¦   6  ¦  7  ¦  8 ¦  9  ¦ 10 ¦   11   ¦ 12  ¦
    +-------+-----+------------+-------------+-----+----+-----+----+--------+-----¦
    ¦формы  ¦отчи-¦  отрасли   ¦вида деятель-¦тер- ¦спо-¦вари-¦ста-¦дата    ¦конт-¦
    ¦доку-  ¦тыва-¦  по ОКОНХ  ¦ности по ОКДП¦рито-¦соба¦анта ¦дии ¦заключе-¦роль-¦
    ¦мента  ¦ющей-+------------+-------------¦рии  ¦при-¦пре- ¦при-¦ния     ¦ная  ¦
    ¦по ОКУД¦ся   ¦до    ¦после¦до    ¦после ¦по   ¦ва- ¦дос- ¦ва- ¦договора¦сумма¦
    ¦       ¦орга-¦прива-¦при- ¦прива-¦при-  ¦СОАТО¦ти- ¦тав- ¦ти- ¦купли - ¦(гр. ¦
    ¦       ¦низа-¦тиза- ¦вати-¦тиза- ¦вати- ¦     ¦за- ¦ления¦за- ¦продажи,¦1 -  ¦
    ¦       ¦ции  ¦ции   ¦зации¦ции   ¦зации ¦     ¦ции ¦льгот¦ции ¦утвер-  ¦11)  ¦
    ¦       ¦по   ¦      ¦     ¦      ¦      ¦     ¦    ¦     ¦    ¦ждения  ¦     ¦
    ¦       ¦ОКПО ¦      ¦     ¦      ¦      ¦     ¦    ¦     ¦    ¦плана   ¦     ¦
    ¦       ¦     ¦      ¦     ¦      ¦      ¦     ¦    ¦     ¦    ¦привати-¦     ¦
    ¦       ¦     ¦      ¦     ¦      ¦      ¦     ¦    ¦     ¦    ¦зации   ¦     ¦
    +-----------------------------------------------------------------------------¦
    ¦                 Коды проставляет отчитывающаяся организация                 ¦
    +-----------------------------------------------------------------------------+

    ---------------------------------------------------------------------------
      Наименование показателей  ¦Nо.  ¦Единица  ¦Код ¦ По сос-¦  Справочно:
                                ¦стро-¦измерения¦по  ¦ тоянию +----------------
                                ¦ки   ¦         ¦СОЕИ¦   на   ¦1994 г.¦по плану
                                ¦     ¦         ¦    ¦01.01.96¦       ¦привати-
                                ¦     ¦         ¦    ¦        ¦       ¦зации
    ----------------------------+-----+---------+----+--------+-------+--------
                  1             ¦  2  ¦    3    ¦  4 ¦    5   ¦   6   ¦   7
    ----------------------------+-----+---------+----+--------+-------+--------
    Величина уставного капитала ¦ 101 ¦тыс. руб.¦0372¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
    Доля государства в уставном ¦     ¦         ¦    ¦        ¦       ¦
    капитале акционерного об-   ¦     ¦         ¦    ¦        ¦       ¦
    щества .................... ¦ 102 ¦ процент ¦0744¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
    Выпущено акций - всего .... ¦ 103 ¦  штука  ¦0796¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
    Номинальная стоимость одной ¦     ¦         ¦    ¦        ¦       ¦
    акции ..................... ¦ 104 ¦   руб.  ¦0371¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
    Размещено акций:            ¦     ¦         ¦    ¦        ¦       ¦
      - привилегированных типа  ¦     ¦         ¦    ¦        ¦       ¦
        А                       ¦     ¦         ¦    ¦        ¦       ¦
         количество ........... ¦ 105 ¦  штука  ¦0796¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
      - обыкновенных среди ра-  ¦     ¦         ¦    ¦        ¦       ¦
        ботников предприятия,   ¦     ¦         ¦    ¦        ¦       ¦
        приравненным к ним ли-  ¦     ¦         ¦    ¦        ¦       ¦
        цам, должностным лицам, ¦     ¦         ¦    ¦        ¦       ¦
        юридическим и физическим¦     ¦         ¦    ¦        ¦       ¦
        лицам, заключившим дого-¦     ¦         ¦    ¦        ¦       ¦
        вор в соответствии с 3  ¦     ¦         ¦    ¦        ¦       ¦
        вариантом льгот         ¦     ¦         ¦    ¦        ¦       ¦
         количество ............¦ 106 ¦  штука  ¦0796¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
         стоимость .............¦ 107 ¦тыс. руб.¦0372¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
      - передано в траст или    ¦     ¦         ¦    ¦        ¦       ¦
        холдинговую компанию    ¦     ¦         ¦    ¦        ¦       ¦
         количество акций ....  ¦ 108 ¦  штука  ¦0796¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
         стоимость переданного  ¦     ¦         ¦    ¦        ¦       ¦
         пакета ..............  ¦ 109 ¦тыс. руб.¦0372¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
      - пакет акций, закреплен- ¦     ¦         ¦    ¦        ¦       ¦
        ный в государственной   ¦     ¦         ¦    ¦        ¦       ¦
        (муниципальной) собст-  ¦     ¦         ¦    ¦        ¦       ¦
        венности                ¦     ¦         ¦    ¦        ¦       ¦
         количество акций ....  ¦ 110 ¦  штука  ¦0796¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
         стоимость закреплен-   ¦     ¦         ¦    ¦        ¦       ¦
         ного пакета .........  ¦ 111 ¦тыс. руб.¦0372¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
      - "Золотая акция" ........¦ 112 ¦  штука  ¦0796¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
    Передано акций в фонд имуще-¦     ¦         ¦    ¦        ¦       ¦
    ства для продажи ...........¦ 113 ¦  штука  ¦0796¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
    Продано акций - всего ......¦ 114 ¦  штука  ¦0796¦        ¦       ¦
       в том числе:             ¦     ¦         ¦    +--------+-------+--------
                                ¦     ¦         ¦    ¦        ¦       ¦
      - пакетом акций на инвес- ¦     ¦         ¦    ¦        ¦       ¦
        тиционном конкурсе      ¦     ¦         ¦    ¦        ¦       ¦
         количество .........   ¦ 115 ¦  штука  ¦0796¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
         продажная цена пакета  ¦ 116 ¦тыс. руб.¦0372¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
         предусмотрено получить ¦     ¦         ¦    ¦        ¦       ¦
         инвестиций по резуль-  ¦     ¦         ¦    ¦        ¦       ¦
         татам конкурса ....... ¦ 117 ¦тыс. руб.¦0372¦        ¦       ¦
                                ¦ 118 ¦   СКВ   ¦    +--------+-------+--------
                                ¦     ¦         ¦    +--------+-------+--------
         фактически получено    ¦     ¦         ¦    ¦        ¦       ¦
         инвестиций             ¦ 119 ¦тыс. руб.¦0372¦        ¦       ¦
                                ¦ 120 ¦   СКВ   ¦    +--------+-------+--------
                                ¦     ¦         ¦    +--------+-------+--------
         окончательный срок     ¦     ¦         ¦    ¦        ¦       ¦
         внесения инвестиций    ¦ 121 ¦   год   ¦0366¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
      - кроме того, иностранным ¦     ¦         ¦    ¦        ¦       ¦
        инвесторам              ¦     ¦         ¦    ¦        ¦       ¦
         количество ........... ¦ 122 ¦  штука  ¦0796¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
         продажная цена ....... ¦ 123 ¦тыс. руб.¦0372¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
         предусмотрено получить ¦     ¦         ¦    ¦        ¦       ¦
         инвестиций по резуль-  ¦     ¦         ¦    ¦        ¦       ¦
         татам конкурса ....... ¦ 124 ¦тыс. руб.¦0372¦        ¦       ¦
                                ¦ 125 ¦   СКВ   ¦    +--------+-------+--------
                                ¦     ¦         ¦    +--------+-------+--------
         фактически получено    ¦     ¦         ¦    ¦        ¦       ¦
         инвестиций             ¦ 126 ¦тыс. руб.¦0372¦        ¦       ¦
                                ¦ 127 ¦   СКВ   ¦    +--------+-------+--------
                                ¦     ¦         ¦    +--------+-------+--------
         окончательный срок     ¦     ¦         ¦    ¦        ¦       ¦
         внесения инвестиций    ¦ 128 ¦   год   ¦0366¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
      - на чековом аукционе     ¦     ¦         ¦    ¦        ¦       ¦
         количество .........   ¦ 129 ¦  штука  ¦0796¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
         продажная цена .....   ¦ 130 ¦тыс. руб.¦0372¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
      - на денежном аукционе    ¦     ¦         ¦    ¦        ¦       ¦
         количество .........   ¦ 131 ¦  штука  ¦0796¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
         продажная цена .....   ¦ 132 ¦тыс. руб.¦0372¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
      - на специализированном   ¦     ¦         ¦    ¦        ¦       ¦
        денежном аукционе       ¦     ¦         ¦    ¦        ¦       ¦
         количество ........... ¦ 133 ¦  штука  ¦0796¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
         продажная цена ....... ¦ 134 ¦тыс. руб.¦0372¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
      - на коммерческом конкурсе¦     ¦         ¦    ¦        ¦       ¦
         количество ........... ¦ 135 ¦  штука  ¦0796¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
         продажная цена ....... ¦ 136 ¦тыс. руб.¦0372¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
    Остаток нереализованных     ¦     ¦         ¦    ¦        ¦       ¦
    акций                       ¦ 137 ¦  штука  ¦0796¦        ¦       ¦
          в том числе:          ¦     ¦         ¦    +--------+-------+--------
                                ¦     ¦         ¦    ¦        ¦       ¦
      привилегированные типа Б  ¦ 138 ¦  штука  ¦0796¦        ¦       ¦
         из них:                ¦     ¦         ¦    +--------+-------+--------
                                ¦     ¦         ¦    ¦        ¦       ¦
       акции ФАРП ..............¦ 139 ¦  штука  ¦0796¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
    Общая стоимость нереализо-  ¦     ¦         ¦    ¦        ¦       ¦
    ванных акций (по номиналу)..¦ 140 ¦тыс. руб.¦0372¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
    Размер выкупленного земель- ¦     ¦         ¦    ¦        ¦       ¦
    ного участка ...............¦ 141 ¦   га    ¦0059¦        ¦       ¦    x
                                ¦     ¦         ¦    +--------+-------+--------
      в том числе иностранными  ¦     ¦         ¦    ¦        ¦       ¦
            инвесторами ........¦ 142 ¦   га    ¦0059¦        ¦       ¦    x
                                ¦     ¦         ¦    +--------+-------+--------
    Стоимость выкупленного зе-  ¦     ¦         ¦    ¦        ¦       ¦
    мельного участка ...........¦ 143 ¦тыс. руб.¦0372¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
      в том числе  иностранными ¦     ¦         ¦    ¦        ¦       ¦
             инвесторами .......¦ 144 ¦тыс. руб.¦0372¦        ¦       ¦
                                ¦     ¦         ¦    +--------+-------+--------
    Площадь объекта недвижимого ¦     ¦         ¦    ¦        ¦       ¦
    имущества, выкупленного ак- ¦     ¦         ¦    ¦        ¦       ¦
    ционерным обществом ........¦ 145 ¦  кв. м  ¦0055¦        ¦       ¦    x
                                ¦     ¦         ¦    +--------+-------+--------
    Стоимость недвижимого имуще-¦     ¦         ¦    ¦        ¦       ¦
    ства, выкупленного акционер-¦     ¦         ¦    ¦        ¦       ¦
    ным обществом ..............¦ 146 ¦тыс. руб.¦0372¦        ¦       ¦
    ---------------------------------------------------------------------------

    "__"____________ 19__ г.               Руководитель _______________________
                                                          (Ф.И.О., должность)
    ____________________________________
    (фамилия и Nо. телефона исполнителя)


                             ДОГОВОР Nо. _______
                    о совместной деятельности на долевое
                        инвестирование строительства

    г. _____________                                  "___"______ 199_ г.

         ___________________________________________________, именуем__ в
                  (полное наименование организации)

    дальнейшем "Инвестор", в лице ______________________________________,
                                    (должность, фамилия, имя, отчество)

    действующего на основании __________________________________, с одной
                                    (Устава, положения)

    стороны, и _________________________________________________________,
                          (полное наименование организации)

    именуем__ в дальнейшем "Инвестор-1", в лице _________________________
    __________________________________________, действующего на основании
       (должность, фамилия, имя, отчество)

    _________________________________________________, с  другой стороны,
    (Устава, положения, доверенности: Nо., дата выдачи)

    а также ____________________________________________________________,
              (полное наименование организации, банковского учреждения)

    именуем__ далее  "Поручитель", в лице _______________________________
                                      (должность, фамилия, имя, отчество)

    _____________________, заключили настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Инвестор  и  Инвестор-1,  именуемые  также   в   дальнейшем
    _участники_,  обязуются соединить свои вклады и совместно действовать
    без образования юридического лица в  целях  завершения  строительства
    жилого дома, расположенного по адресу: ______________________________
    __________________________, и получения в собственность расположенных
    в указанном доме помещений площадью ______________________ квадратных
    метров.

                            2. ВКЛАДЫ УЧАСТНИКОВ

         2.1. Участники вносят в общее дело следующие вклады:
         2.1.1. Инвестор вносит:
         - денежные средства в сумме ______________________ рублей;
         - право  на получение в собственность в указанном здании площади
     в размере ______________________ квадратных метров.
         Указанные в  настоящем  пункте  средства  Инвестор  вкладывает в
    финансирование   строительства   дома   по   мере   необходимости   в
    соответствии   с   графиком   строительства,   а   также  договорами,
    заключенным  Инвестором  с  третьими  лицами  в  целях  осуществления
    проекта строительства дома.
         2.1.2. Инвестор-1 вносит в общее дело денежные средства в  сумме
    ___________________ рублей  из  расчета ________ долларов США за один
    квадратный метр  причитающихся  Инвестору-1  площадей.  Указанные   в
    настоящем   пункте  средства  Инвестор-1  перечисляет  Инвестору  для
    использования в целях,  указанных в   п. 1.1  Договора,  в  следующем
    порядке:
         - ___% от указанной суммы перечисляются не позднее ____________;
         - _____________________________________________________________;
         - _____________________________________________________________;
         - _____________________________________________________________;
         2.2. После ввода жилого дома в эксплуатацию часть  причитающихся
    ему площадей  общей  площадью  ___________________ квадратных метров,
    расположенных ______________________________________________________.
    Инвестор  передает  в  собственность Инвестору-1 в счет перечисленных
    Инвестором-1 денежных  средств  для  последующего  использования  под
    офисные помещения.

                3. ОБЯЗАННОСТИ УЧАСТНИКОВ. ВЕДЕНИЕ ОБЩИХ ДЕЛ

         3.1. Руководство  совместной  деятельностью  и ведение общих дел
    возлагается на ___________________________________ в лице ___________
                       (наименование организации)

    _______________________________________.
      (должность, фамилия, имя, отчество)

         3.2. В рамках настоящего договора _____________________________:
                                             (наименование организации)

         - обеспечивает  ведение  общих  дел,  вытекающих  из  настоящего
    договора;
         - ведет учет общего имущества участников;
         - представляет участников по вопросам совместной деятельности  в
    отношениях с другими организациями и гражданами;
         - контролирует  ход  строительства  жилого  дома  по  указанному
    адресу:
         - обеспечивает  использование  средств  Инвестора-1   на   цели,
    указанные в настоящем Договоре;
         - после ввода дома в эксплуатацию оформляет право  собственности
    Инвестора-1  на  передаваемые  площади,  а также права Инвестора-1 на
    земельный участок.  При этом право Инвестора-1 на  земельный  участок
    оформляется в соответствии с земельным законодательством, действующим
    на момент оформления соответствующих прав;
         - регулярно, не реже _______________________, отчитывается перед
    Инвестором-1 о ходе строительства  дома,  а  также  об  использовании
    средств Инвестора-1;
         - обеспечивает сдачу  комплекса,  расположенного  по  указанному
    адресу  в  эксплуатацию  не позднее ________________________________;
         - оформляет  право  собственности  Инвестора-1   на   помещения,
    причитающиеся Инвестору-1 по настоящему договору, для чего не позднее
    чем через _____ дней после сдачи жилого дома в эксплуатацию  передает
    документы  в  соответствующие  государственные  органы и осуществляет
    другие необходимые действия;
         3.3. Инвестор-1 в рамках настоящего договора:
         - финансирует строительство указанного жилого дома в размерах  и
    в порядке, указанных в п. 2.1.2 Договора;
         - осуществляет иное содействие Инвестору  для  достижения  целей
    совместной деятельности.
         3.4, Инвестор гарантирует использование средств  Инвестора-1  на
    цели, указанные в настоящем Договоре.
         3.5. Инвестор гарантирует возможность использования передаваемых
    Инвестору-1  помещений  для размещения офиса,  в том числе Инвестор в
    случае выделения Инвестору-1 жилых помещений,  обязуется  осуществить
    перевод жилых помещений в нежилые за свой счет.
         3.6. Поручитель  обязуется  отвечать   перед   Инвестором-1   за
    исполнение   Инвестором  своих  обязательств  перед  Инвестором-1  по
    передаче в собственность последнему помещений по настоящему  Договору
    не позднее "__"_________ 199_ г.  при условии выполнения Инвестором-1
    своих  обязательств  по  перечислению   средств   для   осуществления
    строительства жилого дома по указанному адресу.
         3.7. Объем ответственности Поручителя устанавливается в  размере
    фактически перечисленных   Инвестором-1   средств  для  осуществления
    совместного с Инвестором проекта.  Поручитель,  кроме того, обязуется
    возместить   убытки   Инвестора-1   в   размере  официальной  ставки,
    устанавливаемой Центральным Банком России за весь период  пользования
    средствами  Инвестора-1,  начиная с даты перечисления соответствующих
    сумм по день предъявления соответствующих  требований  к  Поручителю.
    Официальная ставка  ЦБ  РФ определяется по выбору Инвестора-1 на день
    предъявления соответствующих требований  либо  на  день  перечисления
    соответствующей суммы.
         3.8. Поручитель  обязуется  заключить  с  Инвестором-1   Договор
    поручительства в установленной законом форме в течение 3-х дней после
    подписания  настоящего  Договора.  В  случае  отказа  Поручителя   от
    заключения  договора  поручительства либо Инвестор-1 освобождается от
    обязанности перечисления средств в сумме и в  порядке,  установленных
    настоящим  Договором  до  заключения  договора поручительства либо до
    представления Инвестором иных гарантий.

                   4. РИСК УБЫТКОВ. ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1. Стороны   несут   ответственность   за   неисполнение   или
    ненадлежащее исполнение своих обязательств по Договору в соответствии
    с действующим законодательством.
         4.2. Инвестор   несет   риск   убытков   в   размере  фактически
    инвестированных средств. Инвестор-1 несет риск убытков в размере ___%
    (_____________ процента) от фактически инвестированных им сумм.
         4.3. В случае нарушения Инвестором-1  сроков  перечисления  сумм
    инвестирования  Инвестор-1  уплачивает Инвестору пеню в размере ____%
    за каждый день просрочки.  В случае,  если просрочка оплаты очередной
    суммы инвестирования  превысит _______ банковских дней Инвестор имеет
    право в одностороннем  порядке  прервать  свое  участие  в  настоящем
    договоре, письменно уведомив Инвестора-1 за __________ дней.
         4.4. В случае нарушения сроков  сдачи  объекта  в  эксплуатацию,
    если просрочка составит более ____ (___________) месяцев,  Инвестор-1
    имеет  право  прервать  свое   участие   в   настоящем   Договоре   в
    одностороннем порядке, письменно уведомив об этом Инвестора за ______
    дней.  Инвестор возвращает Инвестору-1 сумму инвестирования,  а также
    возмещает   убытки  в  размере  официальной  ставки,  устанавливаемой
    Центральным Банком  России  за  весь  период  пользования  средствами
    Инвестора-1, начиная с даты перечисления соответствующих сумм по день
    официального объявления о выходе из Договора.  Официальная ставка  ЦБ
    РФ определяется по выбору Инвестора-1 на день официального объявления
    о выходе из Договора либо на день перечисления соответствующей суммы.

                            5. НЕПРЕОДОЛИМАЯ СИЛА

         5.1. Стороны освобождаются от  ответственности  за  неисполнение
    или ненадлежащее исполнение обязанностей по настоящему Договору, если
    это   неисполнение   явилось   следствием   действия    обстоятельств
    непреодолимой    силы.    Под    непреодолимой    силой    понимаются
    обстоятельства.  наступившие после  заключения  настоящего  Договора,
    которые стороны не могли предвидеть или избежать разумным образом,  в
    частности,  под  обстоятельствами   непреодолимой   силы   понимаются
    стихийные   бедствия,   запретительные   действия   властей,  военные
    действия, массовые беспорядки и другие аналогичные обстоятельства.

                              6. ПРОЧИЕ УСЛОВИЯ

         6.1. Договор составлен в трех  экземплярах,  имеющих  одинаковую
    юридическую силу - по одному для каждой из сторон.
         6.2. Претензии по  качеству  помещений,  связанные  со  скрытыми
    дефектами,  предъявляются  строительной  организации в соответствии с
    действующим законодательством.
         6.3. На  платежном  документе о перечислении сумм инвестирования
    Инвестор-1 в  качестве  основания  платежа  указывает:   "Оплата   по
    инвестированию   строительства   в   соответствии   с   договором  на
    инвестирование строительства Nо. ______ от "__"_______ 199_ года."

                 7. СРОК ДЕЙСТВИЯ ДОГОВОРА. РЕКВИЗИТЫ СТОРОН

         7.1. Настоящий договор вступает  в  силу  с  момента  подписания
    настоящего  договора и действителен до момента оформления необходимых
    документов по передаче нежилых помещений в собственность  Инвестору-1
    в соответствии с действующим законодательством РФ.
         7.2. Адреса и платежные реквизиты сторон:

         Инвестор: ______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Инвестор-1: ____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Поручитель: ____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

         Инвестор:                                    Поручитель:

      ____________________                       _____________________
         М.П.                                        М.П.

         Инвестор-1:

      ____________________
         М.П.


                         СОГЛАШЕНИЕ О НАМЕРЕНИЯХ

    г.___________________                       "___"_____________ 19__г.

    ___________________________________________________________________ и
                      (наименование предприятия)

    _____________________________________________________________________
                      (наименование предприятия)

    согласовали следующие намерения:

         1.  Стороны  исходят  из  того,  что  интересам  каждой  из  них
    соответствует реализация ____________________________________________
                                 (наименование хозяйственного проекта,

    _____________________________________________________________________
                                 организации)

    и они намереваются содействовать его осуществлению.
         2.  В  этих  целях  каждая  из сторон будет собирать необходимую
    информацию, разрабатывать проекты документов и т.п.
         3. Для принятия окончательного решения о возможности  реализации
    вышеназванного    проекта    уполномоченные    представители   сторон
    встречаются не позднее  ________________________ 19__г.
                                 (указать дату)

         4. Настоящее соглашение является предварительным и  не  налагает
    на его участников никаких финансовых и юридических обязательств.

         Настоящее соглашение подписали:

    _____________________________________________________________________
                      (должность, фамилия, имя, отчество)

    от имени ____________________________________________________________
                            (наименование организации)

    _____________________________________________________________________
                      (должность, фамилия, имя, отчество)

    от имени ____________________________________________________________
                            (наименование организации)

   


          СОГЛАШЕНИЕ О СОТРУДНИЧЕСТВЕ И СОВМЕСТНОЙ ДЕЯТЕЛЬНОСТИ

                                 СОГЛАШЕНИЕ
                 о сотрудничестве и совместной деятельности

                                         No.___  "___"__________199___ г.

         __________________________________, именуемое в дальнейшем _____
         (название организации, предприятия)

    в лице ___________________________________, действующего на основании
           (должность, фамилия, имя, отчество)

    _____________, с одной стороны, и ___________________________________
                                      (название предприятия, организации)

    именуемое    в   дальнейшем  _____________________       в       лице
    __________________________________   действующего на основании ______
    (должность, фамилия, имя, отчество)

    _________, заключили Соглашение  о нижеследующем:

                            1. ПРЕДМЕТ СОГЛАШЕНИЯ

         1.1. В целях содействия друг  другу  в  решении  уставных  задач
    Стороны   договорились   предоставлять   друг   другу   финансовую  и
    техническую помощь в виде кредитов,  безвозмездных  ссуд,  техники  и
    технологий,  осуществлять  благотворительную деятельность,  оказывать
    взаимные услуги,  обмен информацией,  производить  взаимные  поставки
    товаров,  оборудования,  услуг, участвовать в совместных практических
    проектах и других видах совместной  деятельности,  не  противоречащих
    законодательству,  на  коммерческой  основе.
         1.2. Стороны  осуществляют совместную маркетинговую деятельность
    в сфере развития и внедрения в промышленность наукоемких технологий.
         1.3. Стороны  берут  на  себя  поиск  партнеров и покупателей на
    продукцию, товары и услуги, предлагаемые рынку сбыта.
         1.4. Стороны могут оказывать друг другу дилерские услуги,  в том
    числе рекламу и сбыт производимой  продукции  (услуг),  предпродажную
    проверку, комплектование     и     тестирование,     гарантийное    и
    послегарантийное обслуживание, изучение рынка сбыта.
         1.5. Стороны  могут  делегировать друг другу право предоставлять
    свои коммерческие интересы во всех указанных выше видах  операций  со
    сторонними юридическими и физическими лицами.
         1.6. Стороны могут оказывать друг  другу  все  виды  финансовой,
    технической и организаторской помощи на взаимосогласных условиях.
         1.7. Стороны  производят приоритетный взаимообмен  коммерческой,
    технической и  иной  информацией,  если  это  не  противоречит  ранее
    принятым обязательствам.
         1.8. Стороны  могут  организовывать  совместные  предприятия или
    производства, действующие   в     соответствии     с     существующим
    законодательством.
         1.9. Стороны  имеют  право  отказываться  от  предложений,  если
    предлагаемые сделки экономически невыгодны, или если сторона не имеет
    возможности выполнить данное поручение надлежащим образом.

                          2. ОТВЕТСТВЕННОСТЬ СТОРОН

         2.1. Стороны обязуются не  разглашать  конфиденциальные сведения
    производственного и  коммерческого порядка,  которые стали известны в
    процессе совместной деятельности.
         2.2. Стороны  оказывают  друг  другу  помощь в  охране патентов,
    других исключительных прав и в защите от недобросовестной конкуренции
    со стороны третьих лиц.
         2.3. Стороны обязуются рекламировать деятельность друг друга,  и
    обеспечивать в форме и объемах, согласованных друг с другом.
         2.4. Стороны обязуются  передавать  друг  другу  все  материалы,
    необходимые для рекламы и продажи своих товаров, каталоги, проспекты,
    чертежи, техническую  документацию,  фотографии,  слайды,   рекламные
    образцы и т. д.

                             3. ПОРЯДОК РАСЧЕТОВ

         3.1. Все  расчеты  между  Сторонами  осуществляются за конкретно
    выполняемые работы и взаимные услуги.
         3.2. Прибыль от совместной коммерческой деятельности,  указанной
    в п.  п. 1.1-1.8 распределяется после достижения взаимного соглашения
    и подписания соответствующего документа.
         3.3. Прибыль  определяется  Сторонами  на основании финансовых и
    других документов по всем работам настоящего Соглашения.

                       4. ФОРС-МАЖОРНЫЕ ОБЯЗАТЕЛЬСТВА

         4.1. При наступлении  обстоятельства  невозможности  полного или
    частичного исполнения одной  из  Сторон  обязательств  по  настоящему
    Соглашению, а именно:  пожара,  стихийных бедствий,  военных операций
    любого характера,   блокады,  запрещений  экспорта  или  импорта  или
    других, не  зависящих  от  Сторон  обстоятельств,  срок    исполнения
    обязательств сдвигается соразмерно времени,  в течение которого будут
    действовать такие обстоятельства.
         4.2. Сторона, для которой  создалась   невозможность  исполнения
    обязательств по  настоящему  Соглашению, должна   о   наступлении   и
    прекращении обстоятельств,   препятствующих  исполнению обязательств,
    извещать другую Сторону в срок не позднее двух недель.
         4.3.  Надлежащим    доказательством   наличия   указанных   выше
    обстоятельств будут служить документы соответствующих организаций.

                              5. ПРОЧИЕ УСЛОВИЯ

         5.1. Стороны  примут  все  меры  к  разрешению  всех  споров   и
    разногласий, могущих возникнуть в процессе совместной деятельности на
    основании настоящего Соглашения дружественным путем.
         5.2. В   случае,   если  Стороны  не  договорятся, все  споры  и
    разногласия решаются в соответствии с действующим законодательством.

                         6. СРОК ДЕЙСТВИЯ СОГЛАШЕНИЯ

         6.1. Настоящее  Соглашение вступает в силу с даты его подписания
    обеими Сторонами и действительно _______ лет.
         6.2. Соглашение может быть расторгнуто с письменного уведомления
    и прекращает  свое  действие  по  истечении  двух  месяцев   со   дня
    направления другой  Стороне  уведомления  о прекращении Соглашения. В
    таком случае условия расторжения Соглашения определяются по взаимному
    согласию Сторон.

                             7. ОБЩИЕ ПОЛОЖЕНИЯ

         7.1. Спор   и   разногласия,  касающиеся  настоящего  Соглашения
    решаются переговорами или в установленном законодательством порядке.
         7.2. Все  изменения  и  дополнения  действительны  только  в том
    случае, если   они   сделаны   в   письменном   виде   и    подписаны
    уполномоченными на то лицами обеих сторон.
         Составлено в  двух  экземплярах,  причем  оба  экземпляра  имеют
    одинаковую юридическую силу.

                        8. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН

         ______________:_________________________________________________
    _____________________________________________________________________
         ______________:_________________________________________________
    _____________________________________________________________________

            ________________                    _________________
               (подпись)                            (подпись)
                 М. П.                                 М.П.


                  ДОГОВОР ОБ ИНОСТРАННЫХ ИНВЕСТИЦИЯХ

      Заключен между:
      1) иностранной фирмой __________________________________________
                                       (название фирмы)

 из_________________________________________________ (страна), которую
 представляет_________________________________________________________
                                  (место и адрес)

 (далее по тексту: Иностранный партнер Х);

      2) иностранной фирмой __________________________________________
                                       (название фирмы)

 из _________________________________________________________ (страна)
                           (место и адрес)

 (далее по тексту: Иностранный партнер Y);

      3) иностранной фирмой __________________________________________
                                        (название фирмы)

 из_________________________________________________ (страна), которую
                    (место и адрес)

 представляет_________________________________________________________
                                   (место и адрес)

 (далее по тексту: Иностранная фирма Z)
      и
      4) организацией ________________________________________________
                                   (название организации)

 из _________________________________________________________________,
                             (место и адрес)

 (страна), которую представляет ______________________________________

 (далее по тексту: Местный партнер).

      Все четыре  стороны  по  инвестициям (joint venture - совместное
 предприятие), из  которых  каждый  представляет  сторону   в   данном
 договоре, вместе  называются партнерами,  а каждый отдельно партнер с
 добавлением вышеупомянутого обозначения.

           Статья 1. Цель договора о совместных инвестициях

      1.1. Целью данного договора является производство _____________
 ______________________________________________________ на     высоком
              (указать подробно)

 уровне мировой техники и  технологии.  Совместная  цель  должна  быть
 достигнута путем  строительства  нового завода для такого совместного
 производства.
      1.2. ВОЗМОЖНОСТИ И СОВМЕСТНЫЕ ИНТЕРЕСЫ ПАРТНЕРОВ.
      Партнеры считают,  что  обладают  всеми  возможностями,  которые
 необходимы для   реализации   поставленной   цели    -    совместного
 производства высококачественных  изделий __________ на мировом уровне
 разных типов и моделей, которые требует современный рынок.
      1.2.1. Местный партнер _____________ уже изготавливает _________
 изделия классического типа и овладел производством всех  элементов  и
 компонентов, из  которых  состоит  нынешнее  классическое  изделие  в
 данной области.
      1.2.2. Иностранный     партнер     Х  _________ усовершенствовал
 производство _________ на уровне мировой техники и технологии и  стал
 конкурентоспособен на мировом рынке данных изделий.
      1.2.3. Иностранный партнер Y ________________ имеет большой опыт
 в производстве  и сбыте изделий,  являющихся предметом производства в
 соответствии с  производственной  программой,  и  пользуется  высокой
 репутацией на мировом рынке.
      1.2.4. Иностранный    партнер     Z     ___________     является
 специализированной организацией, созданной на основании _____________
 _____________________________________________________________________
                       ( указать основание)

 права страны   _________   и   располагающей   крупными   финансовыми
 средствами для инвестиционной деятельности за границей.
      1.3. ЦЕЛЬ ДОГОВОРА В УЗКОМ СМЫСЛЕ.
      1.3.1. Данный договор преследует цель определения  всех  условий
 сотрудничества между партнерами ради реализации проекта (1.2.).
      1.3.2. Реализация     договорного    проекта    заключается    в
 строительстве и эксплуатации нового завода, который должен быть пущен
 в эксплуатацию через 36 месяцев после регистрации (вступления в силу)
 данного договора в __________.
      Производственная мощность нового завода составляет  ____________
 ________________________________ в  течение  333  дней  в год.  Этого
       (количество изделий)

 объема можно добиться в течение 30 дней после пуска завода.  В тексте
 договора завод  будет  обозначаться   и   термином   "сооружение"   в
 зависимости от контекста.
      1.3.3. Эксплуатация завода (сооружения) должна:
      1.3.3.1. в     кратчайший     срок     обеспечить     наибольшие
 производственные мощности при наилучших эксплуатационных условиях.
      1.3.3.2. с   целью   обеспечения   рентабельности  изготовленные
 изделия должны частично продаваться на ___________рынке,  а  частично
 на иностранном;  из  экспортируемой  части  в  любом  случае Местному
 партнеру должна быть  обеспечена  возможность  приобрести  валюту  на
 покрытие валютных расходов завода и Организации.

        Статья 2. Создание организации совместной деятельности

      2.1. УЧРЕЖДЕНИЕ. Местный партнер обязуется в течение ___________
 дней со  дня  вступления  в  силу  данного  договора  предпринять все
 необходимые меры  в  соответствии   с   законодательством   с   целью
 учреждения Организации   ____________________________   (находится  в
 состоянии оформления) в качестве самостоятельного юридического  лица,
 в которую  партнеры  вкладывают  средства  -  свои доли согласно ст.3
 данного договора.
      2.1.1. Местный   партнер   будет  выполнять  роль  инвестора  по
 настоящему договору в соответствии с _____________  законодательством
 и предпримет все необходимые меры в учредительный период.
      2.1.2. После  создания  новой  самостоятельной   организации   в
 соответствии с   ______________  законодательством  в  рамках  закона
 должно быть принято решение о ее статусе.
      2.2. СУЩНОСТЬ ОРГАНИЗАЦИИ __________.
      Партнеры по договору имеют  четкую  цель  предпринять  все,  что
 необходимо для  создания новой Организации ____________ и ее работы в
 рамках организации Местного партнера ___________.
      2.3. НАЗВАНИЕ, МЕСТО НАХОЖДЕНИЯ ОРГАНИЗАЦИИ _______.
      Партнеры по  договору  имеют  четкую  цель предпринять все,  что
 необходимо для  подыскания  названия   новой   организации,   которое
 указывает на  ее  деятельность,  в частности ____________ ,  при этом
 местонахождением организации является _________ ( место и адрес).
      2.4. ОТВЕТСТВЕННОСТЬ ОРГАНИЗАЦИИ ________ ПЕРЕД ТРЕТЬИМИ ЛИЦАМИ.
      2.4.1. Начиная  со  стадии  1  Организация _______________ будет
 функционировать в  отношении  третьих  лиц   под   своим   названием,
 самостоятельно в рамках предмета своей деятельности, согласно данному
 договору и законодательству _____________ .
      2.4.2. Ответственность  партнеров ограничена размером их вкладов
 в Организацию.
      2.4.3. Обязательства  Местного партнера перед третьими лицами не
 являются обязательствами Организации _______________.

          Статья 3. Вклады (инвестиции) иностранных партнеров

      3.1. ВКЛАДЫ (ИНВЕСТИЦИИ ) ПАРТНЕРОВ.
      3.1.1. Суммы вкладов.
      Партнеры обязуются вложить в Организацию _______________________
 следующие суммы в иностранной валюте __________________________  и  в
 ________________.
      1) Иностранный партнер Х _______________________________________
                                       (иностранная валюта)

      2) Иностранный партнер Y _______________________________________
      3) Иностранный партнер Z _______________________________________
      4) Местный партнер _____________________________________________
      Итого: _________________________________________________________
      3.1.2. Валюта вкладов.
      Местный партнер - в ____________________________________________
      Вклады иностранных партнеров - _________________________________
      3.1.3.1. Выплата вкладов производится согласно календарю выплат.
      3.1.3.2. Если  график  выплаты  вкладов  каждого   партнера   не
 соответствует ритму,  указанному  в календарю выплат,  партнеры могут
 договориться между  собой  о   взаимной   выплате   "компенсационных"
 процентов в размере 8 %  в год.
      3.1.4. Место платежа вклада.
      Вклады перечисляются на счет Организации _______________________
 в ____________________ банке ___________________________ в _________.
      (название)               (место и адрес)

      3.2. РАСЧЕТ КАПИТАЛА (БУХГАЛТЕРСКИЙ РАСЧЕТ).
      В бухгалтерии Организации ______________________________________
 должен быть открыт  счет  "капитала",  на  котором  будут  отражаться
 выплаченные вклады  (инвестиции)  партнеров  в  __________________  и
 иностранной валюте __________________, т.е. в соответствии с п.3.1.1.
 там будут зарегистрированы суммы в обеих валютах.
      3.3. ПРОЦЕНТЫ ВКЛАДОВ.
      Процент от  вкладов  каждого  партнера   в   счете   "капитала",
 рассчитанный _________________   по  данному  договору,  вытекает  из
 соотношения, с одной стороны,  доли партнера,  находящейся  на  счету
 "капитала", и, с другой стороны, совокупной суммы на упомянутом счете.
      3.4. ИЗМЕНЕНИЯ СУММ (ВКЛАДОВ).
      Партнеры должны  единогласно  одобрять  изменения  в  суммах или
 датах выплаты вкладов (инвестиций) партнеров.
      3.5. УВЕЛИЧЕНИЕ ВКЛАДОВ (ИНВЕСТИЦИЙ).
      Иностранные партнеры  не  ограничены  в  повышении  доли   своих
 вкладов (инвестиций),  т.е. совокупной суммы вкладов в соответствии с
 ____________ правом.  При этом и Местный партнер будет иметь право на
 повышение своего вклада.

      Статья 4. Строительство и эксплуатация завода (сооружения)

      4.1. ОПРЕДЕЛЕНИЕ "СТРОИТЕЛЬСТВА".
      Под строительством     завода    (сооружения)    подразумевается
 строительство полностью  нового   объекта   со   всеми   машинами   и
 инструментами, необходимыми  для  непрерывного производства изделий в
 соответствии со ст.1 данного договора.
      4.2. ЭКСПЛУАТАЦИЯ ЗАВОДА (СООРУЖЕНИЯ).
      Эксплуатация завода (сооружения)  подразумевает  рациональное  и
 непрерывное производство  по  крайней  мере в две смены и обеспечение
 качества изделий на мировом уровне.
      4.3. ПАРТНЕРЫ, ОТВЕТСТВЕННЫЕ ЗА СТРОИТЕЛЬСТВО СООРУЖЕНИЯ.
      Иностранный партнер __________ и Местный  партнер  несут  полную
 ответственность перед   другими  партнерами  и  соответственно  перед
 Организацией ____________ за  строительство  сооружения  (завода)  по
 техническим, правовым  и финансовым условиям,  определенным так,  как
 это указано в данном пункте.
      4.3.1. Договор,  который  определяет ответственность иностранной
 фирмы при строительстве завода.
      Между Иностранным партнером Y ________ ,  продавцом сооружения и
 Местным партнером,  его  покупателем,  за  счет   Организации   будет
 подписан договор о строительстве,  в котором должны быть определены:
      - поставки продавца (Иностранного партнера Y) для строительства
 (лицензионные объекты  и ноу-хау Иностранного партнера Х __________ ,
 соответствующая техническая документация, запасные части, комплектный
 проект сооружения,    техническое   управление   монтажом,   пуск   в
 эксплуатацию, техническая помощь),  а также все технические, правовые
 и финансовые условия такой поставки;
      - часть поставки за счет покупателя - Местного партнера со всеми
 техническими условиями такой поставки;
      - совокупная паушальная стоимость в валюте _______ ,  которая не
 будет меняться;
      - текст этого договора после его подписания будет в Приложении 4
 под названием "Договор о строительстве завода".
      4.3.2. Договор, регулирующий ответственность местного партнера в
 процессе строительства завода.
      Для строительства завода предусмотрена фиксированная стоимость в
 иностранной валюте ________________ , которая не может меняться.
      4.3.3. Кредиты в связи с иностранными поставками.
      Партнеры предусматривают  получить  один  долгосрочный  кредит с
 согласия Местного  партнера  для  определенного  местного  банка   со
 стороны объединения иностранных банков ______________________________
                                           (название объединения)

 __________________________________ из     _____________________     с
       (название гаранта)

 гарантией _____________   ,   подразумевая,   что  упомянутый  кредит
 составит 85%  от  общей  стоимости  поставки  продавца  (Иностранного
 партнера Y),  которая  фиксирована  в договоре о строительстве завода
 (сооружения). Партнер Y имеет поручение от других партнеров  в  целях
 обеспечения предложения  о  банковском кредите,  а Местный партнер на
 использование кредита в _________ .
      4.3.4. Кредиты в связи с частью поставок из _________ .
      Партнеры предусматривают также возможность получения в  ________
 банковских кредитов  Местным  партнером,  который  уполномочен на это
 другими партнерами.  Условия и способ выплаты  кредита  в  __________
 будут впоследствии подробно  оговорены   между  Местным  партнером  и
 Организацией ___________  ,  основанной  в  соответствии   с   данным
 договором.
      4.3.5. Приоритеты и сроки заключения  договора  и  соглашения  в
 связи со строительством завода (сооружения).
      4.3.5.1. Иностранный партнер Y _______________ и Местный партнер
 совместно подготовят  и  представят  другим  партнерам  для одобрения
 полный текст "Договора о  строительстве"  и  Договора  между  Местным
 партнером и Организацией _________________ .
      Задачи по смыслу п.1 данной статьи должны быть  реализованы  как
 можно скорее, но не позднее _________________ .
                                  (дата)

      4.3.5.2. Договор   о   строительстве  и  Договор  между  Местным
 партнером _______________    и    Организацией     ____________     ,
 предусмотренные настоящим  договором,  подписываются  при  условии их
 единогласного одобрения партнерами непосредственно после  регистрации
 акта об учреждении Организации _______________________ в компетентном
 хозяйственном органе.
      4.3.5.3. Партнеры  считают,  что  если  упомянутые  договоры  не
 подписаны в установленный срок либо не вступили в силу в указанные  в
 них сроки,  то  это  является  основанием  для расторжения настоящего
 договора, если только нет прямой договоренности об ином.
      4.3.5.4. Договоры  о  кредитах,  упомянутые  в  п.4.3.5.3 данной
 статьи, являются отменительными условиями для вступления  Договора  о
 строительстве и  Договора  между  Местным  партнером  и  Организацией
 __________ в силу.

                          Статья 5. Правление

      5.1. ЗАДАЧИ И ПОЛНОМОЧИЯ ПРАВЛЕНИЯ (СОВМЕСТНОГО ОРГАНА).
      5.1.1. Из представителей каждого партнера  создается  Правление,
 которое получает  от  партнеров задание и полномочия по всем условиям
 данного договора и, при необходимости, его изменение.
      5.1.2. Правление уполномочено на выполнение следующих действий:
      - фаза  I  -  учреждение  Организации  ____________  на   основе
 одобрения ее  _________  Местного  партнера,  как это предусмотрено в
 ст.9;
      - фаза  II  -  учреждение Организации в соответствии с настоящим
 договором - в принятии __________________ Организации  ______________
 акта о  создании,  который  содержит  и одобрение настоящего договора
 согласно ст.2.  В частности,  считается, что в любом случае принятием
 настоящего договора  __________________ как высший орган управления в
 Организации ______________________ прямо делегирует Правлению те свои
 права, которые определены в договоре как права Правления.  В договоре
 также уточняется,  что  Рабочий  совет  делегирует  права  в  объеме,
 предусмотренном законодательством.
      5.2. СОСТАВ ПРАВЛЕНИЯ.
      5.2.1. Правление  представляет  собой  собрание  физических лиц,
 делегатов Правления, из которых 3 делегатов назначает Местный партнер
 и по 1 делегату - каждый из иностранных партнеров.
      5.2.2. Директор Организации ___________ ,  основанной по  смыслу
 данного договора,  который  назначается в порядке,  предусмотренном в
 ст. 6, не может быть делегатом Правления.
      5.2.3. Партнеры  будут сообщать друг другу имена своих делегатов
 не позднее 30 дней со дня подписания данного договора.
      5.3. ПРАВИЛА ФУНКЦИОНИРОВАНИЯ ПРАВЛЕНИЯ.
      5.3.1. Голосование в Правлении.
      5.3.1.1. Основные   цели   Правления  -  принимать  единогласные
 решения и надлежащим образом организовать текущую работу.
      Если Правление  не сможет выработать единогласного решения,  оно
 принимается большинством голосов,  за исключением случаев, упомянутых
 в п.5.3.1.2;   при   одинаковом  распределении  голосов  председатель
 Правления имеет решающий голос.
      5.3.1.2. Для  принятия  следующих  решений требуется единогласие
 всех присутствующих делегатов или их представителей:
      а) по предложению рабочего совета о кандидате на место директора
 организации, предусмотренное по смыслу данного договора;
      б) по  требованию на одобрение кредита Организации _____________
 на сумму  свыше  __________  миллионов  ___________  (независимо   от
 кредитов на строительство завода);
      в) все решения по вопросу использования конвертируемой валюты  и
 оплаты в валюте;
      г) все решения, связанные с политикой фирмы;
      д) все решения, относящиеся к определению нормы амортизации;
      е) все  решения,  которые  в  других  статьях  данного  договора
 определены как решения, которые могут быть приняты только единогласно
 Правлением как совместным органом экономической деятельности.
      5.3.2. Правление  принимает  свою инструкцию по функционированию
 самостоятельно.
      5.3.3. Председатель Правления назначается Местным партнером.
      5.3.4. Расходы  по  функционированию  и  деятельности  Правления
 несет Организация _______________ .
      5.4. ТЕХНИЧЕСКИЕ КОМИССИИ, ПОМОГАЮЩИЕ ПРАВЛЕНИЮ.
      Для более  эффективной  работы  Правления как совместного органа
 экономической деятельности создаются следующие технические комиссии:
      а) комиссия по вопросам бухгалтерии и финансов;
      б) комиссия по наблюдению за производством;
      в) комиссия по контролю качества;
      г) комиссия по снабжению сырьем и производственными материалами;
      д) комиссия по продаже продукции.

                    Статья 6. Директор Организации

      6.1. После  учреждения  Организации  __________________  Рабочий
 совет по  предложению  Правления выбирает директора этой организации.
 Если Рабочий совет не согласится с предложением Правления,  последнее
 должно предложить   нового   кандидата.  Правление  может  предложить
 Рабочему совету отозвать  директора  Организации  ________________  ,
 однако такое предложение должно быть подробно обоснованно.
      Директор выполняет свои функции согласно _______________ законам
 и отвечает   перед   Правлением   за   успешное  выполнение  заданий,
 рекомендаций и решений Правления.
          6.2. Директор  подписывает  документы  от  имени Организации
 ___________ и  берет   на   себя   все   обязательства   по   текущей
 экономической деятельности.  Директор  может уполномочить другое лицо
 под свою ответственность,  на определенное время и  для  определенных
 целей представлять  предприятие  п подписывать его документы в рамках
 таких полномочий.
      6.3. Директор  должен  быть  гражданином  ______________ и иметь
 соответствующую квалификацию согласно _____________ законам.
      6.4. Директор   работает   над  выполнением  планов  и  программ
 Организации _______________ , решений Правления и Рабочего совета.
      6.5. С    целью    успешного    внедрения    новых   изделий   и
 совершенствования производственного  процесса  и  контроля   качества
 новых изделий  Иностранный партнер Х может делегировать в Организацию
 _____________ специалиста на определенное время либо на  весь  период
 действия настоящего   договора.   Этот  специалист  будет   выполнять
 функцию технического советника  директора  Организации  __________  .
 Расходы по   пребыванию   и   выплате   зарплаты   специалисту  несет
 Организация _______ за счет совместной экономической деятельности.

              Статья 7. Получение и распределение прибыли

      7.1. ПОЛУЧЕНИЕ ПРИБЫЛИ.
      7.1.1. Партнеры участвуют в  распределении  прибыли  Организации
 _____________ на основе их взаимно согласованных вкладов (инвестиций)
 по смыслу  ст.3   данного   договора   в   следующем   первоначальном
 соотношении:
      1) Иностранный партнер Х ___________________________________ 20%
      2) Иностранный партнер Y ___________________________________ 20%
      3) Иностранный партнер Z ___________________________________ 20%
      4) Местный партнер _____ ___________________________________ 40%
      ______________ Итого: _____________________________________ 100%
      7.1.2. Бухгалтерскую  документацию  о  совместной  экономической
 деятельности ведет  Организация   ____________   в   соответствии   с
 ____________  законодательством.
      7.1.3. Бухгалтерская документация,  другие документы и отчеты  о
 совместной экономической   деятельности   должны  быть  доступны  для
 ознакомления  представителям  иностранных  партнеров,    которых  они
 назначат.
      7.1.4. Организация в течение 60 дней со дня принятия ее органами
 управления  обязана представить Правлению официальный годовой отчет о
 деятельности, включая базис состояния  и  счет  прибылей  и  убытков,
 составленный в соответствии с ____________ законодательством.
      7.1.5. Если возникает потребность в  проверке  годового  отчета,
 должна быть проведена проверка финансово-хозяйственной деятельности в
 пределах, определенных законодательством о ______________ .
      7.1.6. Участие  в   доходе,   полученном   в   ходе   совместной
 деятельности,  который  принадлежит  партнерам в каждом экономическом
 году  (далее  по  тексту:   распределяемая   прибыль),   определяется
 следующим образом:
      а) из   совокупной   прибыли,   полученной   в   течение   года,
 компенсируются   материальные   затраты,   услуги,   амортизация  (по
 нормативам,  утверждаемым  Правлением  и   не   могущим   быть   ниже
 предусмотренных законом),  средства на оплату обязательств,  налоги и
 вклады  в  соответствии  с  ________  законами  с  целью  определения
 брутто-дохода от совместной деятельности;
      б) до  определения  прибыли  между партнерами из распределяемого
 дохода компенсируются:
      - расходы  на  личное  потребление в соответствии с нормативными
 актами _______  в размере не более 1,50%  от среднего личного  дохода
 работника металлообрабатывающей промышленности;
      - средства совместного потребления в соответствии с  нормативами
 ________  в  размере  до _________ %  от выделенных средств на личные
 доходы работника по предыдущему пункту;
      - средства  для  расширения материальной основы труда работников
 Организации _________ ;
      в) после выделения средств  по п.б) данной статьи остаток дохода
 представляет собой компенсацию  использования   совместно   вложенных
 средств (вкладов)   и   распределяется  между  партнерами  соразмерно
 вложенным средствам.
      7.1.7. Прибыль иностранным партнерам  выплачивается в течение 60
 дней после одобрения заключительного отчета за  истекший  календарный
 год, на  не позднее 31 мая года,  следующего за годом заключительного
 отчета.
      7.1.8. Иностранные  партнеры  выплачивают  налог  на  прибыль  в
 соответствии с ___________ налоговым законодательством.
      7.1.9. Сумма   прибыли,   рассчитанная  в  югославских  динарах,
 предоставляется иностранным  партнерам  для  передачи  в   ______   в
 иностранной валюте  и  в  соотношении,  которое было действительно на
 день расчета.
      7.2. ВОЗМОЖНЫЕ ОТРИЦАТЕЛЬНЫЕ РЕЗУЛЬТАТЫ СОВМЕСТНОЙ ДЕЯТЕЛЬНОСТИ.
      7.2.1. Если   деятельность   имеет   отрицательные    финансовые
 результаты, то убытки покрываются из резервного фонда.  Если же фонда
 окажется недостаточно,  то партнеры должны уменьшить сумму "капитала"
 на сумму отрицательных результатов, которые нельзя покрыть резервами.
 В этой операции уменьшается доля каждого партнера в сумме  "капитала"
 пропорционально их вкладам.
      7.2.2. Сумма  отрицательных  результатов,   покрытых   за   счет
 резервов и  из  суммы  "капитала",  должна  приоритетно  изыматься из
 прибыли, предназначенной для распределения в  последующие  годы,  для
 повторного создания   предыдущей   суммы   "капитала"  и  резервов  в
 соответствии с     графиком,     предусмотренным      _______________
 законодательством.

            Статья 8. Действие договора и передача вкладов

      8.1. ДЕЙСТВИЕ ДОГОВОРА.
      8.1.1. Определение понятия "прекращение договора".
      Прекращение данного договора  будет  заключаться  в  постепенном
 выкупе Местным  партнером  у  иностранных партнеров на всех условиях,
 упомянутых далее в данной статье,  их вкладов,  внесенных в "капитал"
 Организации ________________ .
      8.1.2. График выкупа вкладов (инвестиций).
      Годовые суммы   выкупа   долей   иностранных  партнеров  Местным
 партнером должны быть следующими:
      Дата выкупа
      31 декабря _________________________________________________ 25%
      31 _________________________________________________________ 25%
      31 _________________________________________________________ 30%
      31 _________________________________________________________ 20%
      Вышеуказанные  даты  выкупа  устанавливаются  при  условии,  что
 иностранные партнеры  получат до  даты  вступления  договора  в  силу
 согласие компетентных органов в своих странах, которое необходимо для
 определения приоритетов гарантий на инвестиции, которые применяются в
 ___________ (название стран).
      Указанные даты выкупа считаются датами,  на которые определяются
 стоимости выкупа каждого транса.
      При изменении  графика  выкупа  по  любой  причине  каждая  дата
 устанавливается на  день  окончания  экономического  года,  и  оценка
 выкупа будет дана на упомянутую новую дату.
      8.1.3. СПОСОБ ВЫКУПА ВКЛАДОВ.
      8.1.3.1. Местный  партнер выкупает части вкладов пропорционально
 у всех иностранных партнеров.  Местный партнер и один  или  несколько
 иностранных партнеров могут договориться о переносе даты выкупа;  все
 договоренности должно единогласно одобрить Правление.
      8.1.3.2. Способ  определения  стоимости  выкупа,  сроки и валюта
 выплат определены в Приложении 3 к данному договору.
      8.1.4. Банковская  гарантия  прав иностранных партнеров на выкуп
 их вкладов.
      Местный партнер  должен  передать  всем иностранным партнерам не
 позднее 30 дней до установленной даты для выплаты  вкладов  партнеров
 банковскую гарантию,  выданную уполномоченным __________  банком,  на
 его платежные обязательства по смыслу  данной  статьи  так,  как  это
 определено в Приложении 3.
      8.1.5. Возможная нехватка валюты.
      Если окажется,   что  у  Организации  ____________  недостаточно
 валюты для  выкупа   вкладов   иностранных   партнеров,   принимаются
 следующие меры:
      а) по требованию иностранного партнера увеличивается экспорт;
      б) если Местный партнер не согласится с предложением по п.а), он
 должен предложить   иностранным   партнерам   в   договорной    форме
 компенсацию в   соответствующей   форме   для   безусловного   выкупа
 упомянутых вкладов в валюте или другой форме выкупа;
      в) если по какой-либо причине наряду с теми, которые перечислены
 в пп. а) и б), выплата стоимости вклада в валюте невозможна полностью
 или частично,  каждый  иностранный партнер имеет право отложить выкуп
 своих вкладов  в  динарах,  при  этом  упомянутые   вклады   остаются
 вписанными в   капитал  со  всеми  последствиями,  которые  из  этого
 вытекают, на основании применения положений данного договора.
      8.2. УСТУПКА ДОГОВОРА.
      Для передачи договора или отдельных  прав  или  обязанностей  из
 него третьим лицам необходимо согласие всех партнеров, кроме случаев,
 предусмотренных в п.8.1.

              Статья 9. Срок действия, продление, отказ и
                         прекращение договора

      9.1. Данный договор заключен на срок ____________ лет.
      9.2. Данный  договор  автоматически  возобновляется на следующие
 _____________ лет,  если какая-либо из сторон не откажется от него до
 истечения срока его действия.
      9.3. Данный договор прекращается и  путем  полного  выкупа  доли
 иностранного партнера по смыслу ст.8 настоящего договора.
      9.4. Отказ от договора по п.9.2 оформляется заказным письмом.
      9.5. Помимо  перечисленных выше оснований,  каждый партнер может
 расторгнуть договор также по следующим причинам.
      9.6. Если    по    мнению   партнера   несоблюдение   договорных
 обязательств (не выполняются существенные и  основные  обязательства)
 или наступление  обстоятельств  по  ст.10  данного договора настолько
 затруднило его исполнение,  что возник вопрос о расторжении договора,
 этот партнер обязан направить другим партнерам письменное извещение с
 указанием причин расторжения договора.
      9.7. Партнер,  который  принял  письменное  извещение  по п.9.6,
 обязан в течение 30 дней письменно изложить свою точку зрения и  дать
 предложения в   связи  с  возникшими  трудностями.  Если  из  позиций
 партнеров невозможно  ожидать  устранения  в  разумный  срок   причин
 возникших трудностей,  то каждый партнер вправе расторгнуть договор в
 течение 30 дней со дня получения письменного извещения,  из  которого
 видно, что возникшие трудности невозможно устранить.
      9.8. В  случае  расторжения  договора  на  основании  предыдущих
 пунктов данной  статьи  партнеры  по  договору  должны выполнить свои
 обязательства, возникшие до дня расторжения договора.
      9.9. Если  расторжение  договора  произошло  по  вине  одного из
 партнеров или нескольких  из  них,  каждый  партнер  имеет  право  на
 возмещение ущерба    и    упущенной    выгоды   по   общим   правилам
 обязательственного права.

              Статья 10. Освобождение от ответственности
                 (непреодолимая сила и другие случаи)

      10.1. Партнеры  могут   быть   освобождены   от  ответственности
 в определенных случаях, которые произошли независимо от воли сторон в
 договоре.
      10.2. Обстоятельства,    возникшие    и   вызванные   событиями,
 независимыми от воли сторон,  и которые даже внимательная сторона  не
 могла бы   избежать   или   устранить   их   последствия,   считаются
 обстоятельствами, освобождающими   от   ответственности,   если   они
 возникли после  заключения  договора  и  препятствуют его полному или
 частичному исполнению.
      10.3. Случаями  непреодолимой  силы считаются следующие события:
 война и военные действия,  мобилизация,  забастовки, эпидемии, пожар,
 взрывы, дорожные  происшествия  и  другие природные катастрофы,  акты
 органов власти,  влияющие на исполнение обязанностей,  и  все  другие
 события, которые   компетентный   суд  признает  и  объявит  случаями
 непреодолимой силы.

                     Статья 11. Разрешение споров

      11.1. Все  споры,  которые могут возникнуть из данного договора
 или в связи с ним, будут пытаться разрешить по обоюдному согласию.
      11.2. Если  партнеру  не  удается  достичь   компромисса,   спор
 разрешается  в  Арбитражном суде при Торгово-промышленной палате РФ в
 Москве, который и выносит окончательное решение.
      11.3. Партнеры согласны с тем, что в арбитражной процедуре будет
 применяться Регламент   Арбитражного  суда  при  Торгово-промышленной
 палате РФ в Москве.
      11.4. Партнеры   договариваются  применять   материальное  право
 ___________  для решения спора,  возникшего из данного договора или в
 связи с ним.
      11.5. Партнеры обязуются выполнить арбитражное решение  в  срок,
 который указан в самом решении и на основании Регламента Арбитражного
 суда при Торгово-промышленной палате РФ в Москве.

                  Статья 12. Заключительные положения

      12.1. Данный  договор  вступает  в  силу  после  его  подписания
 уполномоченными представителями партнеров и  регистрации  договора  в
 _________ .
      12.2. Местный партнер  обязан  письменно  известить  иностранных
 партнеров о дате вступления в силу данного договора.
      12.3. Партнеры обязуются предпринять все  необходимые  меры  для
 получения регистрации согласно п.2.1.1.
      12.4. Изменения и дополнения к данному  договору  можно  вносить
 только письменным путем.
      12.5. Дополнительные приложения и протоколы могут  изменять  или
 дополнять данный  договор  при  условии их подписания уполномоченными
 представителями всех партнеров по договору.
      12.6. Данный  договор составлен в 16 идентичных экземплярах,  из
 которых по 4 экземпляра предназначены каждому партнеру  по  договору.
 Договор составлен на следующих языках:  _________________ ,  при этом
 стороны согласны с тем,  что тексты  идентичны  и  составляют  единое
 целое данного договора.

 ___________________ (место)           ________________________ (дата)

 Местный партнер                                 Иностранный партнер Х
                                                 Иностранный партнер Y
                                                 Иностранный партнер Z

                        КОММЕНТАРИЙ К ДОГОВОРУ:
                        ----------------------
      Договор об  инвестициях  средств  иностранных  лиц   в   местные
 организации  представляет  собой  договор,  по  которому  иностранный
 партнер и местная организация взаимно обязуются вложить  определенные
 средства  (капитал)  в  местную организацию,  на которой организовано
 совместное производство,  с целью получения и  распределения  прибыли
 или, если прибыли не будет, для пропорционального возмещения убытков.
    ДОГОВОР О ПРЕДОСТАВЛЕНИИ ПРАВА НА ПРОДАЖУ (ТОРГОВЕЦ ПО ДОГОВОРУ)

                                ДОГОВОР
                   о предоставлении права на продажу
                        (торговец по договору)

                       Раздел 1. ОБ?ЕКТ ДОГОВОРА

      ___________________ Фирма, представитель ______________________,
                                               (занимаемая должность)

 именуемая в дальнейшем Торговец по  договору,  и  ___________________
 Фирма, представитель ________________________, именуемая в дальнейшем
                       (занимаемая должность)

 Производитель, заключают вступающий  в  силу с ______________________
 следующий договор о предоставлении права на продажу:
      а) торговец  по  договору берет на себя обязанность представлять
 Производителя на территории ________________ в границах, существующих
 на момент договора;
      б) настоящий договор  распространяется  на  все  без  исключения
 товары, производимые  в  настоящее время Производителем,  или товары,
 подготовленные к реализации в торговой сети.  Товары,  которые  будут
 включены в  сбытовую  программу после заключения настоящего договора,
 также попадают под его действие,  причем Производитель  оставляет  за
 собой право  исключать из сферы применения договора определенный круг
 товаров, руководствуясь собственными коммерческими соображениями;
      в) предметом   данного   договора   не  являются  (и  тем  самым
 исключается также ст. 5):
      - поставки  Производителя  конкурирующим фирмам,  к примеру если
 они из-за недостаточных поставок производят закупки у Производителя;
      - поставки государственным органам или организациям;
      - поставки дочерним фирмам немецких концернов.
      г) в тексте договора употребляются следующие определения:
      - территория,  на которой Торговцу по  договору  предоставляется
 право продажи    товаров    Производителя,    называется   договорной
 территорией;
      - товары,  право  продажи  которых  предоставляется  Торговцу по
 договору согласно  пункту  б)  (но  за  исключением  групп   товаров,
 указанных в пункте г), обозначаются товарами по договору.

              Раздел 2. ОБЯЗАННОСТИ ТОРГОВЦА ПО ДОГОВОРУ

      Статья 1. Правовое положение торговца по договору
      Торговец по договору покупает и продает от  своего  имени  и  за
 свой счет. Он действует как самостоятельный коммерсант по отношению к
 Производителю и  Покупателю  (клиенту).   Обязанность   Торговца   по
 договору осуществлять       активную      маркетинговую      политику
 распространяется на всю договорную территорию  и  на  все  товары  по
 договору. Торговец  по  договору  соблюдает  интересы Производителя с
 заботливостью добросовестного купца.
      Торговец по    договору   должен   предоставлять   ежеквартально
 информацию об экономическом положении на рынке договорной  территории
 и продажах,  а  также  сообщать  о пожеланиях и критике покупателей и
 деятельности конкурирующих  фирм.  (При  выдаче  заказов  -  исключая
 меньшие 1000 немецких марок - сообщается имя покупателя).
      (...) исключается, если применяется немецкое право (стр. 27).

      Статья 2. Цены и условия дальнейших продаж
      Торговец по   договору   свободен   в   определении   цен.    Он
 устанавливает свои   запродажные   цены   на  уровне,  обеспечивающем
 конкуренто-товаров и до окончательного установления информирует о них
 Производителя.  Торговец  по  договору  обязуется  продать  товары по
 договору, сохраняя торговые марки и/или  в  оформлении,  предписанном
 Производителем.
      Договорные отношения   сторон,   включая   отдельные   контракты
 поставки, определяются следующим перечнем договоров:
      1) настоящим договором о предоставлении права на продажу;
      2) условиями поставки и платежа Производителя (Приложение 1).
      По условиям   платежа   достигнуты   следующие   договоренности,
 отступающие от общих условий:
      Платежи Торговца по договору производятся на  счет,  открытый  в
 банке ____________________ (наименование  банка)   в   ______________
 (указывается валюта платежа).

      Статья 3. Оговорка о минимальном обороте
      Торговец по  договору  обязан  обеспечить  продажу  товаров   по
 договору при  общей  стоимости закупки не менее следующих минимальных
 сумм:
      1992:
      1993:
      1994:
      По истечении этого  периода  согласовывается  новый  минимальный
 объем продаж, то Производитель может - отступая от положений ст. 22 -
 расторгнуть договор до  30.06  текущего  года  с  уведомлением  за  3
 месяца.

      Статья 4. Реклама (выставки и ярмарки). Техническое обслуживание
      На торговца  по  договору  возлагается  обязанность осуществлять
 рекламу на договорной территории  и  посещать  важнейшие  ярмарки.  К
 этому относится    привлечение    продавцов,    прошедших   обучение,
 поддержание соответствующих помещений, включая выставочные площади, и
 организация эффективного технического обслуживания.
      Расходы по рекламе  относятся  за  счет  Торговца  по  договору.
 Расходы по  установленной  законом  обязательной  проверке  импортных
 товаров на безопасность пользования  несут  Торговец  по  договору  и
 Производитель в размере 50 % каждый.
      Участие торговца по договору в выставках  и  ярмарках,  делающее
 невозможным участие   Производителя   в   международных  выставках  и
 ярмарках согласно их уставам, недопустимо.
      Стороны договора   в   двустороннем  порядке  и  заблаговременно
 согласовывают намерения участвовать в выставках и ярмарках.

      Статья 5. Запрещение конкуренции в период действия договора
      Торговец по  договору  обязуется  не  продавать  на   договорной
 территории товары  других производителей,  аналогичные или однотипные
 товарам по договору.  Он должен  воздерживаться от любой  прямой  или
 косвенной конкуренции,    направленной    против   Производителя.   В
 частности, он  не  имеет  права  действовать  прямо  или  косвенно  в
 качестве торговца по договору,  торговца,  комиссионера или торгового
 представителя в  интересах  фирм,  производящих  изделия  аналогичные
 товарам по договору.  Это относится также и к фирмам,  находящимся за
 пределами договорной территории.  Положение имеет  силу  даже  в  том
 случае, если речь идет об изделиях, бывших в употреблении.
      Исключения требуют письменного соглашения Производителя.
      Если Торговец по договору намеревается продавать товары, которые
 не являются аналогичными или однотипными товарам по договору, или уже
 осуществляет подобную  деятельность в момент заключения договора,  то
 он письменно информирует об этом Производителя.  Подобная практика не
 должна отражаться  на надлежащем выполнении обязанностей по отношению
 к Производителю.
      Торговец по  договору  обязуется  не  производить  в последующем
 изделий, аналогичных товарам по договору,  даже  если  он  расторгнут
 Торговцем по договору из-за значительной задолженности Производителя.
 Торговец по договору,  нарушивший эту оговорку, подвергается штрафу в
 размере ________________ марок ФРГ.

      Статья 6. Коммерческие и производственные секреты
      Торговец по договору как в период действия договора, так и после
 его прекращения  не  имеет  права  использовать в своих интересах или
 сообщать другим  лицам  коммерческие  и   производственные   секреты,
 которые были ему сообщены или стали известны другим способом.

      Статья 7. Субагенты
      При продаже   товаров   по  договору  на  договорной  территории
 Торговец по договору имеет право привлекать самостоятельных торговцев
 или торговых  представителей  при  условии,   что получено письменное
 разрешение Производителя.

      Статья 8. Запрет на продажи за пределами договорной   территории
      Торговец по  договору  обязуется не продавать товары по договору
 клиентам, находящимся вне пределов договорной территории (юридическое
 местонахождение или,      если     таковое     отсутствует,     адрес
 местожительста). Запросы потенциальных покупателей,  находящихся   за
 пределами договорной   территории,   Торговец   по   договору  обязан
 направлять Производителю.
      Он обязуется  в  дальнейшем  не  снабжать  товарами  по договору
 клиентов, о которых известно,  что они намереваются поставлять их  за
 границы договорной территории.
      Обязательства согласно абзацам 1 и 2  ограничиваются  в  объеме,
 предусмотренном Картельным законодательством Европейского Сообщества.
 Деятельность Торговца    по    договору    подлежит     ограничениям,
 предусмотренным Картельным законодательством Европейского Сообщества,
 а особенно запрету создавать филиалы за  пределами  своей  договорной
 территории, содержать транспортно-экспедиторские или товарные склады,
 рекламировать товары по договору.

      Статья 9.  Конкуренция и правовая охрана результатов умственного
 труда в экономике
      Торговец по договору несет личную ответственность за  соблюдение
 правил добросовестной конкуренции.
      Он должен предоставлять Производителю информацию о всех  ставших
 ему известными   фактах   недобросовестной  конкуренции  и  нарушения
 исключительных прав Производителя и обязуется оказывать помощь защите
 его прав.

      Статья 10. Минимальный размер товарного склада
      Торговец по договору обязуется содержать за свой счет склад  для
 товаров по договору и запасных частей. Минимальное количество товаров
 на складе составляет ____________ марок ФРГ  (указывается  закупочная
 цена Торговца по договору).

                  Раздел 3. ОБЯЗАННОСТИ ПРОИЗВОДИТЕЛЯ

      Статья 11. Документы и проспекты
      Производитель должен оказывать поддержку  Торговцу  по  договору
 при осуществлении  им  своей  деятельности.  Он  предоставляет  в его
 распоряжение всю необходимую документацию,  проспекты и прейскуранты,
 которые остаются  собственностью  Производителя,  если они,  согласно
 договоренности, не передаются покупателям.

      Статья 12.  Право Производителя не  непосредственное  заключение
 сделок
      Производитель не имеет права привлекать на договорной территории
 другое физическое или юридическое лицо для продажи упомянутых товаров
 или на осуществление представительства.
      Однако он   имеет   право  непосредственно  заключать  сделки  с
 клиентами на договорной территории.  Право Торговца  по  договору  на
 получение вознаграждения  по  этим  сделкам определяется в ст.  16-21
 настоящего договора.

      Статья 13. Другие Торговцы по договору Производителя
      Производитель стремится   возложить   на   других  Торговцев  по
 договору обязанности, соответствующие изложенным в ст. 8 обязанностям
 Торговца по  договору.  Производитель  не  будет поставлять товары по
 договору клиентам, о которых известно, что они намереваются продавать
 товары по договору на договорной территории. Это однако, не относится
 к клиентам,  перепродающим товары по договору в составе  изделия  или
 как сопутствующие товары.

      Статья 14. Консигнационный склад
      Производитель только в том случае обязан  поставлять  товары  на
 консигнационный склад, если это непосредственно согласовано.

            Раздел 4. ЦЕНЫ В РАСЧЕТАХ МЕЖДУ ПРОИЗВОДИТЕЛЕМ
                        И ТОРГОВЦЕМ ПО ДОГОВОРУ

      Статья 15. Отпускные цены
      Стороны договора  ежегодно  согласовывают уровень отпускных цен.
 Производитель будет  стремиться,  учитывая  собственные  издержки   и
 включая соразмерную  прибыль  Торговца  по  договору,  к установлению
 конкурентоспособной цены.  Отпускные цены должны  быть согласованы  в
 течение 4  недель  после  того,  как  один  из партнеров потребует их
 пересмотра.

             Раздел 5. ВОЗНАГРАЖДЕНИЕ ТОРГОВЦА ПО ДОГОВОРУ
         ЗА НЕПОСРЕДСТВЕННО ЗАКЛЮЧЕННЫЕ ПРОИЗВОДИТЕЛЕМ СДЕЛКИ

      Статья 16. Права на вознаграждение
      За все  прямые  сделки,  заключенные  Производителем  во   время
 действия договора,  с  клиентом на договорной территории согласно ст.
 12 абз.  2,  Торговец по договору получает вознаграждение  в  размере
 __________________ марок  ФРГ,  невзирая  на  то,  осуществлял  ли он
 посредничество при их заключении  или  нет.  Он  не  имеет  права  на
 вознаграждение при сделках с покупателями, указанными в разделе 1, г.
 Производитель незамедлительно информирует Торговца по договору о всех
 сделках, по  которым  он должен выплатить вознаграждение.  В случаях,
 когда Производитель  продает товары по  демпинговым  ценам,  величина
 вознаграждения после переговоров с Торговцем по договору уменьшается.

      Статья 17. Определение размера вознаграждения
      Размер вознаграждения  рассчитывается  от  величины   стоимости,
 указанной в  счете  сумы  контракта  продажи,  за  вычетом  возможных
 скидок. Исключение  составляет   скидка   при   платежах   наличными.
 Дополнительные расходы  (фрахт  морской и железнодорожный,  упаковка,
 таможенные сборы) вычитаются,  если они  указаны  в  счете  отдельно.
 Стоимость монтажа,  ввода  в  эксплуатацию  и  других  дополнительных
 услуг, представляющие собой в основном затраты труда и не указанные в
 счете отдельно, также вычитаются.

      Статья 18. Возникновение права на вознаграждение
      Торговец по  договору  имеет  право  на   вознаграждение   после
 поступления платежей   от   покупателей  в  зависимости  от  величины
 поступившей суммы. Векселя и чеки признаются как поступление платежей
 только после    погашения.    Право    на    получение    аванса   не
 предусматривается.

      Статья 19. Сроки платежа и оплата
      Производитель производит расчеты с Торговцем по договору в конце
 каждого квартала  по   сделкам,   по   которым   надлежит   выплатить
 вознаграждение. Оплата  или расчет размера вознаграждения должны быть
 осуществлены до конца месяца, следующего за кварталом.

      Статья 20. Налоги
      Налоги с  оборота,  взимаемые  в  стране  Торговца по договору с
 размера вознаграждения, идут за его счет.

      Статья 21. Положение Торговца по договору при прямых сделках
      При посредничестве  в  заключении сделок Торговец по договору на
 ранней стадии сделки проверяет солидность клиента и оказывает  помощь
 Производителю при  определении  его платежеспособности.  Все сомнения
 относительно солидности клиента Торговец по договору  незамедлительно
 сообщает Производителю.
      При посредничестве в заключении сделок Торговец по  договору  не
 имеет права заключать сделки, принимать платежи на инкассо или другим
 способом ограничивать  права  Производителя.  Он   обязан   оказывать
 Производителю поддержку при взыскании задолженности.

                   Раздел 6. СРОК ДЕЙСТВИЯ ДОГОВОРА

      Статья 22. Расторжение договора с предварительным уведомлением
      Настоящий договор заключен на неопределенный срок. Он может быть
 расторгнут самое раннее к ________________ со сроком предварительного
 уведомления 3 месяца.  После этой даты расторжение договора допустимо
 до конца    соответствующего   полугодия.   Срок   предупреждения   о
 расторжении договора составляет 3 месяца.

      Статья 23. Немедленное расторжение договора
      При наличии  уважительной  причины договор может быть расторгнут
 немедленно без соблюдения установленного срока для расторжения.
      Уважительной причиной признается:
      - превышение сроков платежа не больше, чем 2 недели;
      - прекращение хозяйственной деятельности;
      - банкротство,  например,  открытие   судебного   конкурса   или
 судебного производства для предотвращения торговой несостоятельности;
      - любое существенное изменение формы собственности  партнера  по
 договору.
      Если не  достигнут  предусмотренный  ст.  3  минимальный   объем
 продаж, то порядок расторжения договора регулируется этой статьей.

      Статья 24. Расторжение заказным письмом
      Заявление о расторжении должно  направляться  заказным  письмом.
 Моментом его  вступления  в  силу  считается  дата почтового штемпеля
 отправителя.

      Статья 25. Возврат информационных и рекламных материалов
      После прекращения  договорных  отношений  Торговец  по  договору
 обязан возвратить Производителю  все  имеющиеся  в  его  распоряжении
 информационные и   рекламные  материалы  и  перечисленную  в  ст.  11
 документацию, предоставленные Производителем.

      Статья 26. Требование компенсации
      После прекращения  договорных  отношений Торговец по договору не
 имеет права требовать компенсацию.

                  Раздел 7. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

      Статья 27. Применение права - подлинный текст
      Договорные отношения   подчинены   праву  страны  Производителя.
 Подлинным текстом договора считается текст на немецком языке.

      Статья 28. Споры
      Любой спор,   могущий   возникнуть   в   связи   с  исполнением,
 толкованием или осуществлением настоящего договора,  подсуден  только
 суду по юридическому адресу Производителя.
      Если истцом   выступает   Производитель,   то   он  имеет  право
 обращаться к суду по  адресу  Торговца  по  договору  (применяется  в
 случаях,  когда  с  торговцем  по  договору  расчеты осуществляются с
 использованием   гарантирующих   платеж   форм   расчета,   например,
 аккредитива). Или:
      Все споры  и  разногласия,  могущие  возникнуть  из   настоящего
 договора, передаются,  за  исключением  подсудности  общим судам,  на
 разрешение одного  или  нескольких  арбитров   Арбитражной   комиссии
 Международной торговой   палаты.  Решение  арбитража  будет  являться
 окончательным и обязательным для  обеих  сторон.  Подобная  процедура
 применяется для решения о компетентности арбитража и действительности
 арбитражного договора.  Арбитраж заседает  в  ________________,  если
 арбитрами не  установлено иное (применяется во всех остальных случаях
 - арбитраж).

      Статья 29. Изменения и дополнения
      Все изменения  и  дополнения  к  настоящему договору совершаются
 только в письменной форме.  От этого требования  к  оформлению  можно
 отказаться исключительно путем письменного заявления.

      Статья 30. Запрет на передачу права или требований
      Права и обязанности сторон,  вытекающие из настоящего  договора,
 не могут   быть  переданы  без  взаимного  согласования  сторон.  Это
 положение не распространяется на  передачу  требований  по  продажной
 цене банкам Производителя.

      Статья 31.  Взаимное  погашение встречных платежных требований и
 удержание
      Торговцу по  договору  предоставляется право взаимного погашения
 встречных платежных требований и осуществления залогового  права  или
 права удержания  только  в том объеме,  в каком Производитель признал
 или установил юридическую силу  выставленных  Торговцем  по  договору
 требований.

                  Раздел 8. ДОПОЛНИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

      Статья 32. Частичная недействительность
      Стороны договора согласны с тем,  что предоставляемые друг другу
 услуги, в  том смысле,  как они изложены в договоре или в последующих
 дополнениях к нему, экономически эквивалентны.
      Если отдельные   положения   договора  являются  или  становятся
 юридически несостоятельными  или  не  могут  быть  осуществлены,   то
 руководствуются положениями  закона.  С целью выравнивания юридически
 действенные и  осуществимые  статьи  изменяются  для  достижения   по
 возможности тех же экономических результатов, как то и предполагалось
 участниками договора.  В данном случае подлежат изменению указанные в
 договоре отпускные    цены    или    величина   вознаграждения,   при
 необходимости имеющие обратную силу.
      Если примерно  эквивалентное   решение  невозможно,  то  сторона
 договора, поставленная  в  невыгодное  положение,  имеет   право   на
 немедленное расторжение договора.

      Статья 33.  Ликвидация  товарного склада и текущих заказов после
 окончания действия договора
      а) товарный  склад:  при  расторжении  Производителем договора с
 предварительным уведомлением,  Производитель готов вести переговоры с
 Торговцем по  договору  о передаче товарного склада при условии,  что
 товары находятся в безупречном состоянии и с момента  их  поставки  с
 завода Производителя не прошло более 6 месяцев;
      б) текущие заказы:
      после расторжения   договора   с   предварительным  уведомлением
 Производитель поставляет товары по заказам.

                     9. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН

      Производитель:__________________________________________________
 _____________________________________________________________________

      Торговец:_______________________________________________________
 _____________________________________________________________________

          за Производителя             за Торговца по договору
     ___________________________    _______________________________

      "___"____________ 19__ г.         "___"_____________ 19__ г.


     ДОГОВОР СОВМЕСТНОЙ ДЕЯТЕЛЬНОСТИ
     ПО ПЕРВИЧНОМУ РАЗМЕЩЕНИЮ ЦЕННЫХ БУМАГ

                          ДОГОВОР N ____________
      о совместной деятельности по первичному размещению ценных бумаг

     г. Москва                                 "__" ___________ 199_ г.

     Общество с _____________________, именуемое в дальнейшем Общество, в
лице директора _______________________, действующее на основании Устава и
___________________________________, именуемое в дальнейшем Фирма, в лице
_______________________________________________, действую___ на основании
____________________, заключили настоящий договор о нижеследующем:

                            1. Предмет договора

     1.1. Стороны договорились о совместной деятельности по первичному раз-
мещению ценных бумаг (ЦБ) на биржевом рынке.
     1.2. Стороны могут выступать в качестве БРОКЕРОВ ЭМИТЕНТОВ или  БРОКЕ-
РОВ ИНВЕСТОРОВ.

                           2. Организация работ

     2.1. БРОКЕР  ЭМИТЕНТА  передает другой стороне данные в соответствии с
Прилоложением N 1 к настоящему Договору.
     2.2. Проведение рекламной кампании,  консультаций и других мероприятий
по подготовке первичного размещения осуществляется  БРОКЕРОМ  ИНВЕСТОРА  на
основании передоставленных данных за свой счет и по своему усмотрению.
     2.3. Текущая курсовая стоимость ЦБ определяется БРОКЕРОМ ЭМИТЕНТА  без
учета колмиссионного вознаграждения БРОКЕРУ ИНВЕСТОРА и гербового сбора,  и
является обязательной при продаже ЦБ.
     2.4. Текущая курсовая стоимость сообщается БРОКЕРОМ ЭМИТЕНТА Уведовле-
нием в соответствии с Приложением N 2 в сроки, с периодичностью и способом,
оговоренным в Приложении N 12 (Протокол согласования технических условий).
     2.5. Комиссионное вознаграждение БРОКЕРА ИНВЕСТОРА взимается им с  по-
купателя ЦБ сверх текущей курсовой стоимости и не может превышать 3% от те-
кущей курсовой стоимости.
     2.6. Учет  и регистрация сделок по настоящему договору проводится БРО-
КЕРОМ ЭМИТЕНТА.
     2.7. В  целях организации работ по данному договору стороны определили
два вида сделок:
     - прямая купля-продажа;
     - сделка с резервированием ЦБ.
     2.8. Сделки прямой купли-продажи ЦБ осуществляются следующим образом.
     2.8.1. БРОКЕР ИНВЕСТОРА заключает с покупателем ЦБ договор  купли-про-
дажи,  приведенный в Приложении N 3 (договор с физическими лицами) или При-
ложениии N 4 (договор с  юридическими  лицами)  и  являющийся  неотъемлемой
частью настоящего договора.
     2.8.2. БРОКЕР  ИНВЕСТОРА осуществляет предварительную регистрацию сде-
лок по форме,  приведенной в Приложении N 5 к настоящему договору и  являю-
щихся основанием для регистрации сделок БРОКЕРОМ ЭМИТЕНТА.
     2.8.3. БРОКЕР ИНВЕСТОРА не реже чем раз в неделю высылает БРОКЕРУ ЭМИ-
ТЕНТА список подписчиков и копии платежных поручений.
     2.8.4. БРОКЕР ЭМИТЕНТА с момента получения документов, предусмотренных
п. 2.8.3, резервирует указанное в этих документах количество акций без взи-
мания платы за резерв.
     2.8.5. БРОКЕР ЭМИТЕНТА не реже чем раз в  неделю  информирует  БРОКЕРА
ИНВЕСТОРА о  зачислении денег на его расчетный счет Извещением,  являющимся
Приложением N 6.
     2.8.6. Покупатель  вступает  в  права владения ЦБ с момента зачисления
средств на расчетный счет БРОКЕРА ЭМИТЕНТА.
     2.8.7. Передача  заполненных  бланков ЦБ осуществляется у БРОКЕРА ЭМИ-
ТЕНТА по факту (Приложение N7).
     2.8.8. Лицом,  имеющим  право получения ЦБ,  может являться как БРОКЕР
ИНВЕСТОРА, так и получатель.  БРОКЕР ИНВЕСТОРА должен иметь доверенность на
получение ЦБ.
     2.9. Сделки с резервированием ЦБ осуществляются следующим образом.
     2.9.1. БРОКЕР ИНВЕСТОРА высылает Заявку на резервирование определенно-
го количества ЦБ по текущей курсовой стоимости на период  не  более  одного
месяца (Приложение N8).
     2.9.2. БРОКЕР ЭМИТЕНТА после получения Заявки высылает Подтверждение о
резервировании ЦБ  с даты получения Заявки или Отказ в резервировании (При-
ложение N9).
     2.9.3. БРОКЕР ЭМИТЕНТА взимает плату за резервирование в размере 0,02%
в день (0,1% в неделю) от стоимости зарезервированных ЦБ по курсу на момент
получения Заявки.
     2.9.4. Дальнейшая организация работ осуществляется  в  соответствии  с
п.2.8.
     2.9.5. БРОКЕР ИНВЕСТОРА может снять заявку на резервирование  частично
или полностью, путем передачи Уведомления о снятии резерва (Приложение N11).
     2.9.6. ЦБ снимаются с резерва по окончании срока заявки, при поступле-
нии уведомления (п.2.9.5) или с момента перечисления средств покупателем или
БРОКЕРОМ ИНВЕСТОРА на счет БРОКЕРА ЭМИТЕНТА.
     2.10. БРОКЕР ИНВЕСТОРА может выступать в качестве дилера.
     2.11. БРОКЕР ИНВЕСТОРА в своей деятельности руководствуется  Договором
на комплексное обслуживание по рынку ценных бумаг в качестве рекомендатель-
ного документа.
     2.12. Связь между сторонами осуществляется в соответствии с Протоколом
согласования технических условий (Приложение N12),  являющимся неотъемлемой
частью настоящего Договора.
     2.13. В целях обмена информацией о текущей коньюнктуре рынка ЦБ сторо-
ны договорились действовать в соответствии с Соглашением об обмене информа-
цией (Приложение N13), являющимся неотъемлемой частью настоящего Договора.

                          3. Обязанности сторон.

     3.1. Стороны обязуются:
     3.1.1. Строго руководствоваться в своей деятельности настоящим Догово-
ром.
     3.1.2. Обеспечивать  сохранность  переданных  друг  другу материальных
ценностей и документов.
     3.1.3. Осуществлять  расчеты  в  размерах  и  формах,  предусмотренных
настоящим Договором.
     3.1.4. Обеспечивать сохранность средств, принадлежащих стронам и нахо-
дящихся на счетах друг друга.
     3.2. БРОКЕР ЭМИТЕНТА обязуется:
     3.2.1. Уведомлять БРОКЕРА ИНВЕСТОРА об изменении текущей курсовой сто-
имости в день ее изменения или на следующий день.
     3.2.2. Учитывать и регистрировать сделки, совершенные БРОКЕРОМ ИНВЕСТО-
РА.
     3.2.3. Резервировать ЦБ в соответствии с п. 2.8.4 настоящего Договора.
     3.2.4. Своевременно информировать БРОКЕРА ИНВЕСТОРА о зачислении денег
на расчетный счет БРОКЕРА ЭМИТЕНТА.
     3.2.5. Передавать  Подтверждение или Отказ в резервировании в день по-
лучения Заявки на резервирование или на следующий день.
     3.3. БРОКЕР ИНВЕСТОРА обязуется:
     3.3.1. При размещении ЦБ строго руководствоваться п.2.3 и п.2.5 насто-
ящего Договора.
     3.3.2. Передавать БРОКЕРУ ЭМИТЕНТА документы в соответствии с п.2.8.3,
соблюдая условия своевременности, полноты и достоверности.
     3.3.3. Перечислять средства,  полученные от продажи ЦБ,  в сроки, пре-
дусмотренные п.2.8.3.
     3.3.4. В 3-х-дневный срок после снятия ЦБ с резерва перечислять БРОКЕ-
РУ ЭМИТЕНТА плату за резерв отдельным платежным поручением.
     3.3.5. Перед заключением сделок прямой купли-продажи ЦБ на сумму свыше
100 тысяч рублей убедиться в наличие ЦБ у БРОКЕРА ЭМИТЕНТА.
     3.3.6. Получить или обеспечить получение ЦБ покупателем не позже  чем
через 30  дней  со  дня зачисления средств в оплату за ЦБ на расчетный счет
БРОКЕРА ЭМИТЕНТА.
     3.3.7. Соблюдать  исключительность  прав  БРОКЕРА ЭМИТЕНТА на работу с
определенным ЦБ, если такая исключительность была ему предоставлена ЭМИТЕН-
ТОМ.

                         4. Ответственность сторон

     4.1. Стороны  несут  материальную  ответственность за невыполнение ими
условий настоящего Договора и,  в случае их нарушения,  обязаны  возместить
противоположной стороне все убытки.
     4.2. Стороны несут материальную ответственность за недостоверность ин-
формации, переданной другой стороне,  и обязаны возместить все убытки, если
использование недостоверной информации повлекли таковые.
     4.3. Стороны не несут ответственности по своим обязательствам,  если в
период действия настоящего Договора произошли изменения в действующем зако-
нодательстве, делающие невозможным их выполнение.
     4.4. БРОКЕР ЭМИТЕНТА несет ответственность по сделкам с резервировани-
ем за начисление зарезервированных ЦБ после передачи Подтверждения резерви-
рования другой стороне в течение срока резервирования в  размере  0,04%  от
стоимости зарезервированных ЦБ за каждый день резервирования (0,2%  в неде-
лю).
     4.5. БРОКЕР ЭМИТЕНТА несет ответственность за наличие ЦБ с момента по-
лучения платежного поручения покупателя до момента передачи ЦБ  по  Акту  в
размере _______.
     4.6. БРОКЕР ЭМИТЕНТА не несет ответственности по сделкам  прямой  куп-
ли-продажи, при нарушении БРОКЕРОМ ИНВЕСТОРА п.3.3.5 настоящего Договора.
     4.7. БРОКЕР ИНВЕСТОРА несет  ответственность  за  соблюдением  текущей
курсовой стоимости ЦБ в размере 75% с превышения курсовой стоимости без уче-
та комиссионных БРОКЕРУ ИНВЕСТОРА и гербового сбора.
     4.8. БРОКЕР ИНВЕСТОРА несет ответственность за превышение размеров ко-
миссионного вознаграждения (п.2.5) в размере 75%  от превышения размера ко-
миссионного вознаграждения.
     4.9. БРОКЕР ИНВЕСТОРА несет ответственность за  несвоевременное  пере-
числение средств БРОКЕРУ ЭМИТЕНТА В РАЗМЕРЕ 0,1%  за каждый день просрочки,
но не более 10% в целом.
     4.10. БРОКЕР  ИНВЕСТОРА несет ответственность за невыполнение требова-
ний п.3.3.6 настоящего Договора в размере 0,02%  от стоимости  приобретения
ЦБ за каждый день просрочки (0,1% в неделю).

                              5. Права сторон

     5.1. БРОКЕР  ЭМИТЕНТА  оставляет  за собой право предоставления ЦБ для
размещения БРОКЕРУ ИНВЕСТОРА.
     5.2. БРОКЕР  ЭМИТЕНТА оставляет за собой право отказа в резервировании
ЦБ по сделкам с резервированим за БРОКЕРОМ ИНВЕСТОРА.
     5.3. Любая из сторон имеет право расторгнуть настоящий Договор в любой
момент при нарушении противоположной стороной условий настоящего Договора и
принять меры к оповещению о неправомочных действиях противоволожной стороны.
     5.4. БРОКЕР ИНВЕСТОРА имеет право отказаться от размещения ЦБ, предла-
гаемых БРОКЕРОМ ЭМИТЕНТА.
     5.5. БРОКЕР ЭМИТЕНТА оставляет за собой право выбора формы  оплаты  ЦБ
БРОКЕРОМ ИНВЕСТОРА.

                            6. Порядок расчетов

     6.1. БРОКЕР  ИНВЕСТОРА  при  получении  средств в оплату за ЦБ на свой
расчетный счет взимает с покупателя гербовый сбор в соответствии с действу-
ющим законодательством  и  перечисляет их БРОКЕРУ ЭМИТЕНТА вместе с оплатой
ЦБ.
     6.2. Средства,  полученные  БРОКЕРОМ ИНВЕСТОРА в оплату за ЦБ от физи-
ческих лиц, аккумулируются на его расчетном счету и перечисляются им ежене-
дельно БРОКЕРУ ЭМИТЕНТА за вычетом комиссионного вознаграждения БРОКЕРА ИН-
ВЕСТОРА.
     6.3. При продаже ЦБ юридическим лицам расчеты осуществляются следующим
образом:
     комиссионные вознаграждения  БРОКЕРУ ИНВЕСТОРА перечисляется покупате-
лем на расчетный счет БРОКЕРА ИНВЕСТОРА;
     оплата за  ЦБ  и  гербовый сбор перечисляется покупателем на расчетный
счет БРОКЕРА ЭМИТЕНТА.
     6.4. Плата  за резервирование перечисляется БРОКЕРОМ ИНВЕСТОРА БРОКЕРУ
ЭМИТЕНТА в соответствии с п.3.3.4 настоящего договора.
     6.5. Настоящим  Договором  предусматриваются следующие формы оплаты ЦБ
БРОКЕРОМ ИНВЕСТОРА:
     - платежное поручение;
     - вексель с авалем банка;
     - чек  из  лимитированной чековой книжки с указанием цели платежа (для
расчетов за ценные бумаги).

                       7. Условия конфиденциальности

     7.1. Любая информация,  передаваемая одной стороной  другой  в  период
действия настоящего Договора, содержащая сведения о ЦБ, ценах и предложени-
ях (включая условия настоящего Договора), разглашение которых может нанести
убытки любой  из  сторон,  является  строго  конфиденциальной и не подлежит
разглашению третьим лицам, за исключением случаев, предусмотренных действу-
ющим законодательством.

                            8. Особые условия.

     8.1. Текст  и  условия  настоящего  Договора являются интеллектуальной
собственностью Общества.  Договор не подлежит копированию в любых  видах  и
передаче третьим лицам без письменного разрешения Общества.
     8.2. Фирма за оформление настоящего Договора, проведение предваритель-
ных консультаций и консультаций в течение действия настоящего Договора обя-
зана в 5-дневный срок с момента его подписания перечислить на счет Общества
оплату в размере 5000 (пять тысяч) рублей.
     8.3._________________________________________________________________
__________________________________________________________________________
     8.4._________________________________________________________________
__________________________________________________________________________

                      9. Порядок рассмотрения споров

     9.1. Стороны  договорились принимать все меры к разрешению разногласий
между ними путем двусторонних переговоров.
     9.2. При размещении разногласий стороны договорились руководствоваться
действующим законодательством, кроме случаев, оговоренных взаимно подписан-
ными документами.

                        10. Срок действия договора

     10.1. Настоящий Договор вступает в силу со дня его подписания и закан-
чивает свое действие 31 декабря 199__г.
     10.2. Если  за 30 дней до конца действия Договора ни одна из сторон не
заявит письменно о его расторжении, то договор считается продленным на сле-
дующий календарный год.
     10.3. Действие настоящего Договора,  кроме случаев,  специально огово-
ренных в тексте Договора, может быть прекращено следующим образом:
     по взаимному соглашению между сторонами, сделанному письменно;
     в люБое время, любой стороной, с наличием или без наличия причины, при
подаче письменного заявления не менее чем за 60 дней до прекращения.

     11. Юридические адреса и банковские реквизиты сторон
     Общество: __________________________________________
     Фирма: _____________________________________________
     Подписи сторон: ____________________________________

     _____________                          _____________
     _____________                          _____________
     М.П.                                   М.П.

                                                             Приложение N1
                                                   к Договору N ___________
                                                 от "  " ___________ 199__г.

                                 ПЕРЕЧЕНЬ
       информации и документов, необходимых для проведения операций
                            с ценными бумагами

                           1. Данные об эмитенте

     1.1. Полное и сокращенное наименование, даты и номер регистрации.
     1.2. Учредительные документы.
     1.3. Почтовый и юридический адреса, банковские реквизиты.
     1.4. Количество и перечень учредителей с указанием их реквизитов.  Ко-
личество и перечень акционеров с указанием долей в уставном фонде.
     1.5. Структура и состав руководящих органов с указанием подробных дан-
ных о персоналиях.
     1.6. Список всех предприятий, банков, фирм и других юридических лиц, в
которых эмитент обладает более чем 5%  их собственных средств,  с указанием
реквизитов и данных этих предприятий.
     1.7. Принадлежность эмитента к другим организациям,  в том  числе  фи-
нансовым группам,  ассоциациям, холдингам, концернам и др., членство на то-
варных, валютных, фондовых и пр. биржах.
     1.8. Список всех отделений, филиалов, представительств, содержащий их-
наименования, расположения и др. данные.

                2. Данные о финансовом положении эмитента,
               заверенные независимой аудиторской компанией
                  или соответствующей ревизионной службой

     2.1. Бухгалтерские балансы и счета  доходов,  расходов  и  прибыли  за
последние три года.
     2.2. Бухгалтерский баланс по состоянию каждого прошедшего квартала.
     2.3. Отчеты  о  рспределении  прибыли за последние три завершенных фи-
нансовых года.
     2.4. Размер просроченной задолженности кридиторам и платежам в бюджет.
     2.5. Сведения об административных и экономических санкциях, наложенных
на эмитента государственными органами, судом и другими органами.
     2.6. Отчет об уставном фонде, содержащий:
     общий объем уставного фонда;
     деление уставного фонда на доли (паи, акции);
     объем оплаченной части уставного фонда;
     количество выпущенных акций,  их номинал,  текущая курсовая стоимость,
распределение по видам акций;
     количество временно выпущенных акций;
     условия оплаты дивидендов.
     2.7. Отчет о ранее выпущенных ценных бумагах, содержащий:
     вид ЦБ;
     дата выпуска;
     условия выпуска;
     дата погашения;
     количество;
     процентные условия;
     дата выплаты процентов.

                        3. Условия налогообложения

                   4. Сведения о предстоящем выпуске ЦБ

     4.1. Общие сведения о ЦБ;
     вид выпускаемых ЦБ;
     общий объем выпуска (по номинальной стоимости);
     количество выпускаемых ЦБ;
     номинал одной ЦБ.
     4.2. Данные о порядке выпуска и оплаты ЦБ;
     дата принятия решения о выпуске;
     дата начала размещения;
     ограничения на потенциальных инвесторов;
     дата ограничения размещения;
     условия и порядок размещения;
     форма выпуска (наличный, с централизованным хранением, безналичный);
     цена размещения;
     порядок размещения.
     4.3. Данные о получении доходов по ЦБ:
     размер процентов (метод определения процентов ставки) - для облигаций,
размер дивидендов  (порядок  определения  размера дивидендов) - отдельно по
видам акций;
     место, где владельцы ЦБ могут получать причитающиеся им доходы;
     периодичность платежей;
     календарный график  событий,  определяющий  порядок выплаты доходов по
ценным бумагам (дата учета, дата платежей и др.);
     порядок расчетов для получения доходов (форма расчетов, номера счетов,
оформляемые документы и др.).
     4.4. Прочие особенности и условия, которые определяют положение держа-
телей ЦБ, а также могут влиять на их курсовую стоимость.
     4.5. Информация  о  перспективах развития финансово-хозяйственной дея-
тельности эмитента.

                                                             Приложение N2
                                                   к Договору N ___________
                                                 от "  " ___________ 199__г.

     +-------------------------+
     ¦    Дата отправления     ¦
     ¦_________________________¦
     ¦                         ¦
     +-------------------------+

                                УВЕДОМЛЕНИЕ

          _______________________________________________________
                          (код БРОКЕРА ЭМИТЕНТА)
          _______________________________________________________
                          (КОД БРОКЕРА ИНВЕСТОРА)
          ВРЕМЯ(московское) __________________курс ______________

                                            Подпись ______________

     М.П.
____________________________________________________________________


               ДОГОВОР О СОВМЕСТНОЙ ДЕЯТЕЛЬНОСТИ
                (Договор простого товарищества)

     Договор простого товарищества
     ___________________________________________________   (наименование
предприятия,  учреждения,   организации)  в  лице  _____________________
(должность, Ф.И.О), далее именуемый Участник 1, ________________________
(наименование предприятия, учреждения, организации) в лице _____________
(должность,    Ф.И.О),     далее     именуемый     Участник     2,     и
_________________________________ (наименование предприятия, учреждения,
организации) в  лице _____________  (должность, Ф.И.О),  далее именуемый
Участник 3, закючили настоящий договор о нижеследующем:

                    Статья 1. Предмет договора

     1. Участники  настоящего простого товарищества, поименованные выше,
обязуются путем объединения имущества и усилий совместно действовать для
достижения следующих (ей) общих хозяйственных целей ____________________
________________________________________________________________________
     Наименование создаваемого простого товарищества ___________________
     2.  Настоящее   простое  товарищество  (далее  -  Товарищество)  не
является юридическим лицом.
     3. Настоящее Товарищество создается на срок ______________________

              Статья 2. Общее имущество участников

     1. Участники  обязуются внести денежные и иные имущественные взносы
для обеспечения  деятельности Товарищества.  Состав, стоимость,  сроки и
порядок внесения  этих взносов  определяются в Приложении 1 к настоящему
договору.
     2.   Имущество    Товарищества   составляют   денежные   или   иные
имущественные  взносы  участников,  а  также  имущество,  созданное  или
приобретенное в  результате из  совместной деятельности в соответствии с
настоящим договором.
     3. Имущество  Товарищества является  общей долевой  собственностью.
Доли участников  в имуществе  Товарищества признаются  пропорциональными
стоимости их взносов в его имущество, определяемой согласно Приложению 1
и настоящему договору.
     4. Участник  Товарищества не  вправе распоряжаться  долей  в  общем
имуществе без согласия остальных участников Товарищества, за исключением
той части  продукции  и  доходов  от  совместной  деятельности,  которая
поступает в распоряжение каждого из участников.
     5. Имущество участников Товарищества, объединенное в соответствии с
настоящим  договором   для  совместной   деятельности,  учитывается   на
отдельном  балансе   у   _______________________________   (наименование
участника, которому  поручено ведение  общих дел  участников). Порядок и
сроки передачи  объединяемого имущества  для  учета  на  самостоятельном
балансе определяются в Приложении 1 к настоящему договору.

             Статья 3. Ведение общих дел участников

     ВАРИАНТ 1.
     1. Ведение  общих дел  участников  Товарищества  осуществляется  по
общему  согласию,   за  исключением   следующих  вопросов   деятельности
Товарищества, решения по которым принимаются большинством участников:
     1.1. ______________________________________________________________
     1.2. ______________________________________________________________
     1.3. ______________________________________________________________
     2. Решения  принимаются на собрании представителей участников, либо
путем опроса по телефону, письменно, по телеграфу.
     3. Повседневное  руководство  совместной  деятельностью  участников
Товарищества возлагается на ______________________________ (наименование
участника).

     ВАРИАНТ 2.
     1. Руководство  совместной деятельностью участников Товарищества, а
также ведение  их общих  дел возлагается на ____________________________
(наименование участника).
     2. Участник  Товарищества, которому  поручено  ведение  общих  дел,
действует на  основании доверенности,  выданной  остальными  участниками
Товарищества.
     3. Участник  Товарищества, совершивший в общих интересах какие-либо
действия, не  получив на  них  надлежащих  полномочий,  имеет  право  на
возмещение произведенных  им из  своих средств  расходов по  делу лишь в
случае последующего одобрения его действий остальными участниками.

          Статья 4. Распределение результатов совместной
                 деятельности между участниками.

     1.   Прибыль   от   совместной   деятельности,   осуществляемой   в
соответствии с  настоящим договором,  распределяется пропорционально  их
долям в имуществе Товарищества.
     2. Участник  Товарищества, которому  поручено  ведение  общих  дел,
имеет право на возмещение понесенных им из своих средств расходов на эти
цели.
     3. Участники  Товарищества пользуются  преимущественным  правом  на
получение  товаров,   работ  и   услуг,  производимых  в  результате  их
совместной деятельности.
     4. Общие расходы и убытки от совместной деятельности покрываются за
счет общего  имущества  участников  Товарищества,  а  недостающие  суммы
раскладываются  между  участниками  пропорционально  их  долям  в  общем
имуществе.

        Статья 5. Взаимоотношения между участниками Товарищества

     1. Участник  Товарищества может выйти из числа его членов письменно
уведомив о  том остальных участников не позднее, чем за ______ месяца до
дня выхода.
     2. Участнику,  выходящему из числа членов Товарищества, возмещается
стоимость его  доли в общем имуществе Товарищества, определяемая на день
выхода. По  согласованию с остальными участниками доля в общем имуществе
Товарищества может быть возвращена в натуральной форме.
     3.  Участник,   выходящий  из  числа  членов  Товарищества,  обязан
возместить остальным участникам причиненные его выходом убытки.
     4.  Участник   вправе  передать   свою  долю   в  общем   имуществе
товарищества любому  другому участнику  либо третьему  лицу  с  согласия
остальных участников.
     5.  Участники   Товарищества  пользуются   преимущественным  правом
приобретения передаваемой доли в общем имуществе Товарищества.

               Статья 6. Прекращение Товарищества

     1. Товарищество прекращается, а настоящий договор утрачивает силу в
следующих случаях:
     истечение срока деятельности Товарищества, либо
     -  достижения   цели  совместной  деятельности,  указанных  в  ст.1
настоящего договора;
     - по соглашению участников Товарищества;
     - если число участников Товарищества уменьшится до одного;
     - в иных случаях, предусмотренных гражданским законодательством.

               Статья 7. Заключительные положения

     1.  В   случае  неисполнения  или  ненадлежащего  исполнения  своих
обязательств по  настоящему договору  участники несут  ответственность в
соответствии с гражданским законодательством.
     2. Все  споры и  разногласия, которые  могут возникнуть  в связи  с
настоящим договором, будут решаться путем переговоров между участниками.
     В случае,  если споры  и разногласия  не будут  урегулированы путем
переговоров,  они  подлежат  разрешению  в  соответствии  с  действующим
законодательством.
     3.  С   даты  заключения  настоящего  договора  вся  предшествующая
переписка, документы  или материалы  переговоров  между  участниками  по
вопросам, являющимся предметом настоящего договора, теряют силу.
     4. Любые изменения и дополнения к настоящему договору действительны
лишь при  условии, если  они совершены  в письменной  виде  и  подписаны
надлежаще уполномоченными на то представителями сторон.
     Приложения к настоящему договору составляют его неотъемлемую часть.
     5. В  случаях, не  предусмотренных настоящим договором, применяется
Гражданский кодекс РСФСР.
     6.  Настоящий   договор  заключен   в  городе   Москве,  в  _______
экземплярах, по  одному для каждой из сторон и вступает в силу с момента
его подписания.
     8. Юридические адреса и банковские реквизиты сторон
     Участник 1 ________________________________________________________
     Участник 2 ________________________________________________________
     Участник 3  _______________________________________________________
Подписи сторон:
Участник 1 _______________________      М.П.
Участник 2 _______________________      М.П.
Участник 3 _______________________      М.П.

                     КОММЕНТАРИЙ СПЕЦИАЛИСТОВ

     Договор о  совместной хозяйственной деятельности, приведенный выше,
предусматривает   образование   простого   товарищества   -   одной   из
разновидностей  объединения   юридических  и   физических  лиц  в  целях
достижения  общей   хозяйственной  или   иной  цели,  не  противоречащей
законодательным актам,  без образования юридического лица. Использование
такой формы  осуществления предпринимательской деятельности, как простое
товарищество, позволяет  избежать тех организационных и иных сложностей,
связанных  с   учреждением  и   регистрацией   предприятий,   являющихся
юридическими лицами,  более  гибко  реагировать  на  изменение  рыночной
ситуации, хотя  и предполагает  наличие  доверительных  отношений  между
участниками простого товарищества.
     Следует   учитывать,    что   Закон   РСФСР   "О   предприятиях   и
предпринимательской деятельности) называет такую организационно-правовую
форму  осуществления  совместной  предпринимательской  деятельности  без
создания юридического лица "полным Товариществом".
     Согласно этому  закону (п.3  ст.9) наименование Товарищества должно
содержать указание  на его  организационно-правовую форму и имя не менее
одного участника Товарищества.
     Товарищество может создаваться участниками на определенный срок, на
срок, определенный в договоре, либо на период достижения конкретной цели
его  деятельности.   С  учетом   избранной  конструкции  соответствующие
изменения должны быть внесены в ст.6 договора.
     Участники договора могут предусмотреть равенство всех долей в общем
имуществе товарищества  и,  соответственно,  равенство  в  распределении
прибылей, убытков  и  иных  результатов  совместной  деятельности  между
участниками.
     Учет общего имущества товарищества на отдельном балансе у одного из
участников (являющегося  юридическим лицом)  не ведет  к изменению  прав
собственности на  это имущество, а служит лишь способом его консолидации
и ведения учетных операций.
     Ведение  общих  дел  участников  товарищества  обычно  предполагает
наличие лидера  -  организации,  осуществляющей  руководство  совместной
деятельностью, обеспечение  операций  с  общим  имуществом  и  денежными
средствами  товарищества   и  т.д.   Вместе  с   тем  участники   вправе
предусмотреть в  договоре о  совместной деятельности возможность ведения
общих  дел  по  согласованию  между  участниками  и  установить  порядок
принятия решений по этим вопросам.
     Участники   товарищества   вправе   предусмотреть   иной   механизм
распределения  прибылей,   убытков   и   иных   результатов   совместной
деятельности, не  связанный  с  размером  их  долей  в  общем  имуществе
товарищества.
     Участники   вправе    предусмотреть   иные    условия   прекращения
товарищества, а  также согласовать механизм возврата участникам их долей
в общем имуществе.


                             ДОГОВОР
                    о творческом сотрудничестве

г._________________                     "___"_________19__г.

_______________________________________________________________________
(наименование организации)  в лице _____________________________________
(Ф.И.О.), действующего на основании ___________________________, с одной
стороны, и _____________________________________________________________
(наименование организации) в лице ______________________________________
(Ф.И.О.), действующего на основании __________________________, с другой
стороны, заключили настоящее соглашение о нижеследующем:

     1. Стороны исходят из того, что совместное приложение их творческих
усилий может  ускорить решение следующих задач _________________________
________________________________________________________________________
(указать наименование задач).

     2. Для объединения этих усилий стороны договорились:
     2.1. Обмениваться  имеющимися  в  их  распоряжении  информационными
материалами.
     2.2. Не  реже 1  раза в неделю (месяц, квартал) проводить совещание
(семинары, обсуждения) с привлечением заинтересованных лиц и организаций
для обсуждения  упомянутых задач  и согласования совместных усилий по их
разрешению.
     2.3. Налаживать  творческие связи с третьими лицами и информировать
друг друга о результатах таких контактов.
     2.4._______________________________________________________________

     3.  Настоящий  договор  является  предпосылкой  для  заключения,  в
случае, если  стороны сочтут  это необходимым,  конкретных договоров (на
проведение НИР, поставки, о совместной деятельности и т.п.).

     4. Настоящий  договор не  налагает на  подписавшие его  стороны  ни
финансовых, ни правовых обязательств.
___________________________________________________ (Ф.И.О., должность)
от  имени  _____________________________________________________________
(наименование организации, предприятия).
___________________________________________________ (Ф.И.О., должность)
от  имени  _____________________________________________________________
(наименование организации, предприятия).
     Подписи сторон
______________________________          ________________________________


                             ПРОТОКОЛ
                     (соглашение) о намерениях

г._______________                       "___"__________19__г.

     ___________________________________________________________________
(наименование организации, объединения, предприятия)
     ___________________________________________________________________
(наименование организации, объединения, предприятия)
согласовали следующие намерения:

     1.  Стороны   исходят    из  того,  что  интересам  каждой  из  них
соответствует реализация _______________________________________________
(наименование хозяйственного  проекта, организации)  и они  намереваются
содействовать его осуществлению.
     2. В  этих  целях  каждая  их  сторон  будет  собирать  необходимую
информацию, разрабатывать проекты документов и т.п.
     3. Для  принятия окончательного  решения о  возможности  реализации
вышеназванного проекта  уполномоченные представители  сторон встречаются
не позднее _________________________________ (указать дату).
     4. Настоящее  соглашение является  предварительным и не налагает на
его участников  никаких финансовых и юридических обязательств. Настоящее
соглашение подписали: __________________________________________________
(Ф.И.О., должность) от имени ___________________________________________
(наименование организации) и ___________________________________________
(Ф.И.О., должность) от имени ___________________________________________
(наименование организации).


                               ДОГОВОР
                         на участие в выставке

г._________________                          "___"_________19__г.

     ___________________________________________________________________
(наименование  объединения,   организации,  предприятия),   именуемое  в
дальнейшем Участник выставки в лице ____________________________________
(Ф.И.О., должность), действующего на основании ________________________,
с одной стороны и ______________________________________________________
(наименование  объединения,   организации,  предприятия),  именуемого  в
дальнейшем выставочный комитет (Выставком), в лице _____________________
(Ф.И.О., должность), действующего на основании ________________________,
с другой стороны, заключили настоящий договор о нижеследующем:

     1. Предмет договора
     1.1.  Участник   выставки  предоставляет   для  экспонирования,   а
Выставком  организует   экспонирование  изделий   Участника,   а   также
предоставляет дополнительные услуги.

     2. Обязанности Участника
     Участник принимает на себя следующие обязанности:
     2.1. Предоставляет для экспонирования следующие изделия ___________
________________________________________________________________________
     2.2. В  месячный срок до открытия выставки предоставляет Выставкому
все сведения,  необходимые для размещения экспонатов (необходимый размер
выставочных площадей,  условия экспонирования, хранения, охраны и т.п.),
а также для изготовления каталогов, проспектов, диапозитивов и т.п.
     2.3. Транспортирует  своими силами  и за  свой счет на выставку и с
выставки предлагаемые  к экспонированию  изделия,  если  иное  не  будет
предусмотрено настоящим договором.
     Вариант.  Обязанности  по  транспортированию  экспонатов  лежат  на
Выставкоме.
     2.4. Обеспечивает сопровождение демонстрации экспонатов пояснениями
специалистов.

     3. Обязанности Выставкома
     Выставком принимает на себя следующие обязанности:
     3.1.   Обеспечивает   помещения   (территорию),   необходимые   для
экспонирования изделий Участника.
     3.2. Обеспечивает условия наиболее эффективной демонстрации изделий
(электро-, тепло-  и т.п. снабжение, дизайн, демонстрационные площадки и
т.п.).
     3.3. Изготавливает  на основе сведений, предоставленных Участником,
каталоги, проспекты, диапозитивы и т.п.
     Вариант.  Обязанность   по  изготовлению   каталогов,   проспектов,
диапозитивов лежит на Участнике.
     3.4.    Обеспечивает     информацией    о    проведении    выставки
заинтересованных лиц  и  организаций,  заблаговременно  изготавливает  и
размещает рекламу выставки.
     3.5. Обеспечивает  сохранность  (хранение  и  охрана)  выставляемых
экспонатов.
     Примечание. Выставком  несет полную материальную ответственность за
сохранность  экспонатов   в  течение  всего  времени  нахождения  их  на
территории выставки, имея при этом право на страхование экспонатов как в
период  их  нахождения  на  территории  выставки,  так  и  во  время  их
транспортировки, если  обязанности по  транспортировке принимает на себя
Выставком.
     Вариант. Убытки  от повреждения  экспонатов в момент передачи их от
Участника Выставкому  или от  Выставкома Участнику относятся на сторону,
виновную в  повреждении, а при невозможности установления виновного лица
- убытки распределяются в равных долях между Участником и Выставкомом.
     3.6.  Обеспечивает   надлежащее  функционирование   выставки  путем
приглашения необходимого  обслуживающего персонала  (гидов,  дизайнеров,
специалистов по рекламе, переводчиком и т.п.)
     3.7. Только  с письменного  разрешения Участника  в  порядке  и  на
условиях, определенных  Участником,  по  окончании  выставки  распродает
выставочные экспонаты.  В случае  отсутствия письменного  разрешения  на
продажу экспонатов Выставком обязан отправить их Участнику с последующим
возмещением Выставкому всех расходов по упаковке и транспортировке.

     4. Порядок взаиморасчетов.
     4.1.  Стороны   исходят  из  того,  что  выставка  может  быть  как
прибыльной, так и убыточной.
     4.2. Вопрос  о  прибыльности,  либо  убыточности  выставки  стороны
решают в  5-дневный срок  с  момента  ее  завершения  путем  составления
взаимосогласованного  протокола,   в  котором  фиксируются  все  доходы,
полученные Выставкомом, все расходы, понесенные им, а также Участником в
связи с организацией и проведением выставки.
     4.3. Стороны  исходят из  того, что прибыль или убытки образуются в
размере разницы  между доходами  и расходами  и  подлежат  разделению  в
равных долях между Выставкомом и Участником.
     Примечание. При  числе Участников  2  и  более,  исходя  из  равной
ответственности Выставкома  и каждого  из Участников за прибыльность или
убыточность выставки,  Выставком своим  решением определяет долю прибыли
(убытков), приходящуюся на каждого из Участников пропорционально степени
его участия в выставке.

     5. Сроки действия договора
     5.1. Настоящий  договор  действует  с  момента  его  подписания  до
завершения взаиморасчетов.
     5.2. Взаимные  претензии сторонами  могут быть  предъявлены друг  к
другу в течение месяца со дня официального закрытия выставки.

     6. Ответственность сторон
     За  неисполнение   или  ненадлежащее   исполнение  обязательств  по
настоящему договору  стороны  несут  ответственность  в  соответствии  с
действующим законодательством и условиями настоящего договора.

     7. Юридические адреса сторон
     Участник __________________________________________________________
(полное наименование)
     Расчетный счет N__________________ в ______________________________
     Выставком
__________________________________________________________       (полное
наименование)
     Расчетный счет N__________________ в ______________________________

Участник                                Выставком
________________                        ___________________

М.П.                                    М.П.


                          ДОГОВОР
                    на участие в ярмарке

г.____________________                       "___"_________19__г.

     Ярмарочный  комитет,   именуемый  в  дальнейшем  Ярмарком,  в  лице
___________________________________________________ (Ф.И.О., должность),
действующий на основании ___________________________, с одной стороны, и
________________________________________________________________________
(наименование  объединения,   организации,  предприятия),  именуемого  в
дальнейшем Участник ярмарки в лице _____________________________________
(Ф.И.О., должность), действующего на основании ________________________,
с другой стороны, заключили настоящий договор о нижеследующем:

     1. Предмет договора
     1.1.  Ярмарком   организует  проведение   ярмарки  и   способствует
заключению взаимовыгодных  торговых  соглашений  как  между  участниками
ярмарки, так  между ними  и третьими лицами, а Участник предоставляет на
ярмарку товары для последующей продажи.

     2. Обязанности Участника
     Участник принимает на себя следующие обязательства:
     2.1. Предоставляет  для продажи  на ярмарке товары в соответствии с
прилагаемым к  настоящему  договору  перечнем,  являющимся  неотъемлемой
частью  настоящего   договора,   в   котором   указываются   количество,
развернутый ассортимент  и первоначальная  цена товаров,  предлагаемых к
продаже.
     2.2. Доставляет товары на ярмарку, либо обеспечивает их последующее
получение на своих складах на территории РФ (нужное подчеркнуть).

     3. Обязанности Ярмаркома
     Ярмарком принимает на себя следующие обязательства:
     3.1. Обеспечить условия для успешного функционирования ярмарки.
     3.2.   Снабжает   Участника   необходимыми   помещениями   (склады,
хранилища,  демонстрационные   площадки),  документацией,  предоставляет
услуги по маркетингу, финансовому и юридическому консультированию.
     3.3. Изготавливает  на основе сведений, предоставленных Участником,
каталоги, проспекты и т.п.
     3.4.  Обеспечивает   сохранность  (хранение   и   охрану)   товаров
Участника.
     3.5.  Самостоятельно   разрешает  споры   между  участниками,  либо
поручает  разрешение  споров  образуемому  им  арбитражу  с  последующим
утверждением решений арбитража Ярмаркомом.
     3.6. С  письменного разрешения  Участника реализует  за цену  и  на
условиях по  своему усмотрению переданные ему Участником образцы товаров
и элементы оформления ярмарочной экспозиции.

     4. Порядок оплаты деятельности Ярмаркома
     4.1. Предоставление  права участвовать в ярмарке, а также выделение
помещений и  каждая дополнительная  услуга  оплачиваются  Участником  по
одному из ниженазванных вариантов следующих в размере, порядке и валюте.
     Вариант 1.
     - взнос за право участия в ярмарке ________________ руб. (долл.)
     - оплата за предоставление помещения ______________ руб. (долл.)
     - оплата за охрану и хранение _____________________ руб. (долл.)
     - оплата за услуги и маркетинг ____________________ руб. (долл.)
     - оплата за финансовые и юридические консультации ___ руб. (долл.)
Итого на счет Ярмаркома Участник перечисляет _____________ руб. (долл.)
     Вариант 2
     По соглашению  между Ярмаркомом и Участником сумма предполагаемых к
заключению торговых  сделок должна  составить _____________________ руб.
Оплата деятельности  Ярмаркома определяется  в размере  _____%  от  этой
суммы и составляет _________________________ руб., которая перечисляется
Участником на счет Ярмаркома.
     Вариант 3
     Оплата деятельности  Ярмаркома определяется  в размере  _______% от
суммы  всех   заключенных  Участником  сделок,  но  не  менее  _________
руб.(долл.), каковая оплата и перечисляется на счет Ярмаркома.

     Примечание 1.  Все причитающиеся  Ярмаркому  в  счет  оплаты  суммы
вносятся не позднее _____________________ (дата внесения оплаты).
     Невнесение названных  сумм лишает сторону настоящего договора права
на участие в ярмарке.

     Примечание 2.  Оплата  в  валюте  перечисляется  на  валютный  счет
Ярмаркома, либо  по указанию  Ярмаркома на  валютный  счет  организации-
учредителя ярмарки.
     4.2. Стороны  принимают для  себя вариант оплаты __________________
(указать номер варианта).

     5. Сроки действия договора
     5.1.  Настоящий   договор  действует   со  дня  его  подписания  до
"___"_______19__г.

     6. Ответственность сторон
     6.1. За  неисполнение или  ненадлежащее исполнение  обязательств по
настоящему  договору   Ярмарком  и   Участник  несут  ответственность  в
соответствии с законодательством РФ и настоящим договором.
     6.2. Ярмарком разрешает все споры между участниками либо утверждает
решения арбитража  по таковым спорам. Однако не несет ответственности за
неисполнение  или   ненадлежащее  исполнение   по  сделкам,  заключенным
участниками ярмарки.

     7. Юридические адреса сторон
     Ярмарком __________________________________________________________
(полное наименование)
     Расчетный счет N___________ в _____________________________________
     Участник __________________________________________________________
(полное наименование)
     Расчетный счет N___________ в _____________________________________

Ярмарком                                Участник
____________________                    _______________________

М.П.                                    М.П.


                        ДОГОВОР No . . .
        (о конфиденциальности и неразглашении информации)

г.. . . . . . . <<  >>. . . . . 19  г.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      (наименование организации,  предприятия,  кооператива)
именуемое в дальнейшем <<Раскрывающая сторона>> в лице  . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ,
               (должность, фамилия,  имя, отчество)
действующего на основании .  . . . . . . . . . . . . . . . . . .  с одной
стороны, и  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ,
           (наименование организации,  предприятия,  кооператива)
именуемое  в дальнейшем <<Получающая сторона>> в лице . . . . . действую-
щего на основании .  .  . . . . . . . . . . . . . . . . . с другой сторо-
ны, заключили настоящий договор, именуемый в дальнейшем <<Договор>> о ни-
жеследующем:

                С т а т ь я 1 (Предмет Договора)

      1.1. Раскрывающая сторона передает  Получающей стороне определенную
информацию, которую считает конфиденциальной или секретом фирмы, а именно
касающуюся  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Получающая сторона может получить эту информацию для целей  . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
Передача информации обусловлена сотрудничеством сторон и  . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

                         С т а т ь я 2

      Стороны подтверждают понимание важности вопроса  и соглашаются при-
нять на себя следующие обязательства:
      2.1. В течение  . . . . . . лет с даты заключения Договора Получаю-
щая сторона не будет разглашать  никакой  информации,  полученной  ею  от
Раскрывающей стороны, являющейся секретом фирмы или конфиденциальной, ка-
кому-либо другому  лицу,  предприятию,  организации,  фирме  и  не  будет
использовать эту информацию для своей собственной выгоды,  за исключением
цели, названной выше в явном виде.
      2.2. Получающая сторона будет соблюдать столь  же  высокую  степень
секретности  во  избежание разглашения или использования этой информации,
какую Получающая сторона соблюдала бы в разумной степени в отношении сво-
ей собственной  конфиденциальной или являющейся секретом фирмы информации
такой же степени важности.

                         С т а т ь я  3

      3.1. Любая информация, передача которой оформлена в письменном  ви-
де и отнесена  обеими сторонами к Договору считается конфиденциальной или
секретом фирмы (протокол о передаче информации, Приложение 1).
      3.2. Информация не будет считаться  конфиденциальной  или  секретом
фирмы и Получающая сторона не будет иметь никаких обязательств в  отноше-
нии данной информации, если она удовлетворяет  одному  из следующих пунк-
тов:
      1. Уже известна Получающей стороне.
      2. Является или становится публично известной в  результате  непра-
вильного, небрежного или намеренного действия Раскрывающей стороны.
      3. Легально получена от третьей стороны без ограничения и без нару-
шения Договора.
      4. Представлена третьей стороне Раскрывающей стороной без аналогич-
ного ограничения на права третьей стороны.
      5. Независимо разработана Получающей стороной, при условии, что ли-
цот или лица, разработавшие ее не имели доступа  к  конфиденциальной  или
являющейся секретом фирмы информации.
      6. Разрешена к выпуску письменным разрешением Раскрывающей стороны.
      7. Раскрыта  правительству  по требованию правительственного органа
и Получающая сторона прилагает максимальные усилия,  чтобы добиться обра-
щения с  этой информацией  как с конфиденциальной или являющейся секретом
фирмы, либо если раскрытия требует Закон.

                         С т а т ь я 4

      4.1. Получающая сторона будет ответственна за:
      1. Неумышленное  разглашение  или  непользование   конфиденциальной
информацией, если она не соблюдает столь же высокой степени осторожности,
какую бы она  соблюдала в разумных пределах в отношении своей собственной
конфиденциальной или являющейся  секретом  фирмы  информации  аналогичной
важности и, - после обнаружения неумышленного разглашения или использова-
ния этой информации, она не пытается прекратить ее неумышленное разглаше-
ние или использование.
      2. Несанкционированное разглашение или использование конфиденциаль-
ной или являющейся секретом фирмы информации лицами, которые работают или
ра ботали на нее по найму, если ей не удается охранять эту информацию  со
столь же высокой степенью тщательности, какую бы она соблюдала в разумных
пределах в отношении своей собственной  конфиденциальной  или  являющейся
секретом фирмы информации аналогичной важности.
      4.2. Получающая сторона  назначает указанное ниже  лицо  своим  От-
ветственным за Секретность для получения по ее поручению всей конфиденци-
альной или являющейся секретом фирмы информации согласно договору.  Полу-
чающая сторона может сменить своего Ответственного за Секретность в . . .
. .-дневный срок после назначения.
      4.3. Вся информация, выдаваемая  Раскрывающей  стороной  Получающей
стороне в какой-либо форме согласно Договору, будет  и останется исключи-
тельной  собственностью  Раскрывающей  стороны, и данные и любые их копии
должны немедленно возвращаться Раскрывающей стороне по  письменному  тре-
бованию или уничтожаться по усмотрению Раскрывающей стороны.

                         С т а т ь я 5

      5.1. Ни одна из сторон не будет разглашать факт существования Дого-
вора без предварительного согласия другой стороны.
      5.2. Договор не м ожет быть поручен или передан Получающей стороной
в силу Закона или смены руководства. Любая попытка Получающей стороны по-
лучить договор без  предварительного  письменного соглашения Раскрывающей
стороны будет недействительной.  Если третья сторона возбудит субиск  или
другое  юридическое  действие на предмет раскрытия какой-либо конфиденци-
альной информации,  Получающая сторона немедленно  уведомит  Раскрывающую
сторону  и обеспечит ей помощь,  какую Раскрывающая сторона потребует для
предотвращения разглашения.

                         С т а т ь я 6

      Настоящий Договор подлежит юрисдикции и толкованию в соответствии с
законами  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      6.1. Выигравшая сторона  в любом  иске или судебном разбирательстве
между сторонами,  вытекающим из настоящего Договора или связанных с  ним,
будет  иметь право на возмещение в разумных пределах гонораров ее адвока-
там и издержек,  понесенных в связи с любым таким иском или судебным раз-
бирательством.
      6.2. В случае установления вины Получающей  стороны  в  разглашении
конфиденциальной  или являющейся секретом  фирмы  информации Раскрывающая
сторона по своему усмотрению имеет право  возместить  убытки,  понесенные
в связи  с  разглашением или использованием этой информации либо получить
от Получающей  стороны  штраф в размере,  оговоренном письменным  образом
при передаче информации.

                         С т а т ь я 7

      7.1. Все  устные  оговорки  по  настоящему  Договору не имеют силы.
Договор  может  быть видоизменен или дополнен только в письменной  форме,
подписанной обеими сторонами.
      7.2. Стороны согласились, что споры  между  ними  будут  решаться в
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      7.3. Подписанный   текст   вводит   настоящий   Договор   в  силу с
<<  >>. . . . . .19  г. по <<  >>. . . . . .19  г.
      7.4. Ответственный за секретность:. . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

                         С т а т ь я 8

               Юридические адреса и подписи сторон

      Раскрывающая сторона  . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      Получающая сторона. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      В случае изменения юридического адреса, расчетного счета или обслу-
живающего банка стороны обязаны в . . . . -дневный срок уведомить об этом
друг друга.

        От Раскрывающей стороны:             От Получающей стороны:

          . . . . . . . . . . .               . . . . . . . . . . .

         <<  >>. . . . . . 19  г.            <<  >>. . . . . . 19  г.

      Комментарии:
      Этот договор рекомендуется использовать, чтобы повысить вероятность
сохранения в тайне Ваших коммерческих секретов.
      Нормативных документов в советском  праве  по  этому  типу договора
нет, поэтому  взаимоотношения  сторон  регламентируются  только условиями
договора.
      1.1. Конфиденциальная  или  являющаяся  секретом фирмы информация -
понятие, определенные в западной практике. В советском праве такого поня-
тия нет и только  многочисленные  повторения  в тексте договора позволяют
юридически однозначно их определить.
      2.1. Обычно подобный договор заключается на длительный срок.
      3.1. Приложение к договору содержит произвольно разработанную форму
бланка, записанная на котором информация будет считаться секретной. Блан-
ки должны быть строгой отчетности.
      6.2. Рекомендуем всегда оговаривать  размеры штрафов за разглашение
передаваемой информации.


                           ДОГОВОР
                 о совместной деятельности

        г.___________                 "___"________19__г.

     _____________, именуемый в дальнейшем Банк, в лице председателя
Правления ________,  действующего на основании Устава Банка, и __________
(наименование предприятия),  именуемый в дальнейшем Предприятие,  в  лице
________  (фамилия,  имя,  отчество),  действующий  на  основании ______,
заключили договор о нижеследующем:

     1. Предмет договора
     1.1. Стороны обязуются совместно действовать в области __________
с целью __________

     2. Обязанности сторон
     2.1. _______________ обязуется:______________
     2.2. Банк обязуется:
     - перечислить ___________

     3. Распределение прибыли
     3.1. Прибыль, полученная сторонами от ____________, оставшаяся после
возмещения затрат сторон, делится следующим образом:
     ___________ - _____%
     Банк        - _____%

     4. Ответственность сторон
     4.1. Ответственность ____________
     4.2. Ответственность Банка:__________

     5. Другие условия
     5.1. Во   всем  остальном,  что  прямо  не  предусмотрено  настоящим
договором, стороны руководствуются действующим законодательством.
     5.2. Все  споры  по  настоящему договору разрешаются в установленном
законом порядке.

     6. Юридические адреса сторон
     6.1. _______________________________
     6.2. Банк___________________________

________________                   Банк
________________                   ___________

    М.П.                               М.П.


                          ДОГОВОР
                  о совместной деятельности

       г._________________                "___"_______19__г.

     ____________________________________________________ (наименование
организации),  в   лице  _______________________  (Ф.И.О.,  должность),
действующего на  основании ____________________________________________
_______________________________________________________________________
(наименование организации),  в лице  _________________________ (Ф.И.О.,
должность), действующего  на основании  _______________________________
______________________________________________________________________
(наименование организации),  в  лице  _______________________  (Ф.И.О.,
должность), действующего на основании _________________________________
заключили настоящий договор о нижеследующем:

     I. Предмет договора
     1. _______________________________________________________________
_______________________________________________________________________
(наименование участников  договора) обязуются совместно действовать для
достижения       общих        хозяйственных       целей,        как-то:
_________________________________________________________     (характер
деятельности, задачи, цели)
     2.   Руководство    совместной   деятельностью    возлагается   на
______________________________________________________________________
(наименование организации), которой выдается доверенность.
     3. Формы  участия сторон  в достижении  целей, указанных  в п.1.1.
договора (денежные взносы, имущество, трудовое участие):
3.1._________________________________________________________________
(наименование организации, форма участия)
3.2._________________________________________________________________
3.3._________________________________________________________________
     4. Сроки выполнения работ (этапов) определяются календарным планом
либо Особыми условиями (нужное подчеркнуть) и прилагаются к договору.
     5.  Порядок   сдачи-приемки  выполненных  работ  (этапов),  состав
приемочной комиссии,  перечень представляемых  документов  определяются
соглашением сторон.
     6.   Использование   полученной   (произведенной)   в   результате
совместной        деятельности         продукции         осуществляется
______________________________________________________________________
_______________________________________________________________________
(наименование организации, порядок использования)
с распределением  доходов:__________________________________ (порядок и
размер).

     II. Обязанности сторон
     7. _______________________________________________________________
(наименование   организации)    выполняет   следующие    виды    работ:
_______________________________________________________________________
_________________________________________________ своими  силами либо с
привлечением___________________________  (наименование  организации)  в
сроки, указанные в ___________.
     8.  ______________________________________________________________
(наименование   организации)    выполняет   следующие    виды    работ:
_______________________________________________________________________
_________________________________________________ своими  силами либо с
привлечением___________________________  (наименование  организации)  в
сроки, указанные в ___________.
     9. Финансирование  работ  осуществляется  ________________________
(наименование организации)  либо из средств _________________ (источник
финансирования).
     10. ______________________________________________________________
(наименование   организации)    содействует   практической   реализации
настоящего договора  и осуществляет  контроль за  выполнением сторонами
возложенных на них обязательств.
     11. Другие обязательства: ________________________________________
_______________________________________________________________________
_______________________________________________________________________

     III. Размер и порядок оплаты
     12. При  выполнении обязательств  по  настоящему  договору  оплата
производится в  следующем  порядке:____________________________________
_______________________________________________________________________
(наименование организации, источник, размер, порядок).
     13.   Причитающиеся    суммы   перечисляются   на   р/счет   путем
_______________________ не позднее ______________ (сроки).
     14. Дополнительные соглашения:____________________________________
_______________________________________________________________________

     IV. Ответственность сторон
     15.   В   случае   неисполнения   или   ненадлежащего   исполнения
обязательств, предусмотренных  настоящим  договором,  виновная  сторона
возмещает другой стороне (сторонам) понесенные убытки.
     16.  Нарушение  договорных  обязательств  влечет  уплату  виновной
стороной неустойки  (штрафа), размер  которой определяется  соглашением
сторон в Особых условиях к настоящему договору.
     17. Уплата неустойки (штрафа) не освобождает стороны от выполнения
обязательств по настоящему договору.

     V. Досрочное расторжение договора
     18. При  неисполнении или  ненадлежащем исполнении обязательств по
настоящему  договору   одной  из   сторон  (сторонами)  другая  сторона
(стороны) вправе  в одностороннем порядке расторгнуть настоящий договор
с виновной  стороной и  предъявить требования  о возмещении  понесенных
убытков.
     19. В  случае установления  нецелесообразности  или  невозможности
дальнейшего проведения  работ или  установления неизбежности  получения
отрицательного результата  заинтересованная  сторона  (стороны)  вносит
предложение о досрочном расторжении настоящего договора, которое должно
быть рассмотрено в ________________ срок.

     VI. Юридические адреса сторон
1._________________________________________________________
2._________________________________________________________
3._________________________________________________________

________________    ___________________      ______________

       М.П.                М.П.                     М.П.


· ОБРАЗЕЦ. ПРОЕКТ ТИПОВОГО СОГЛАШЕНИЯ О ТОРГОВО-ЭКОНОМИЧЕСКОМ СОТРУДНИЧЕСТВЕ СУБЪЕКТОВ ФЕДЕРАЦИИ С ЗАРУБЕЖНЫМИ ПАРТНЕРАМИ

· ОБРАЗЕЦ. ПРОЕКТ ТИПОВОГО СОГЛАШЕНИЯ О ПРИГРАНИЧНОМ ТОРГОВО-ЭКОНОМИЧЕСКОМ СОТРУДНИЧЕСТВЕ СУБЪЕКТОВ РОССИЙСКОЙ ФЕДЕРАЦИИ

· ОБРАЗЕЦ. ПРОЕКТ ТИПОВОГО СОГЛАШЕНИЯ ПО ПРИГРАНИЧНОМУ НАУЧНО-ТЕХНИЧЕСКОМУ СОТРУДНИЧЕСТВУ РЕГИОНАЛЬНЫХ И МЕСТНЫХ ВЛАСТЕЙ

· ОБРАЗЕЦ. ПРОЕКТ ТИПОВОГО СОГЛАШЕНИЯ О КУЛЬТУРНОМ СОТРУДНИЧЕСТВЕ МЕЖДУ СУБЪЕКТАМИ ФЕДЕРАЦИИ И ПРИГРАНИЧНЫМИ ПАРТНЕРАМИ

· ОБРАЗЕЦ. ПРОЕКТ ТИПОВОГО СОГЛАШЕНИЯ МЕЖДУ СУБЪЕКТАМИ ФЕДЕРАЦИИ И ЗАРУБЕЖНЫМИ ПАРТНЕРАМИ О КУЛЬТУРНОМ СОТРУДНИЧЕСТВЕ

· ОБРАЗЕЦ. ДОГОВОР О СОВМЕСТНОЙ ДЕЯТЕЛЬНОСТИ В ЦЕЛЯХ УЧРЕЖДЕНИЯ И ОБЕСПЕЧЕНИЯ ДЕЯТЕЛЬНОСТИ ФИЛИАЛА ДЛЯ ВЕДЕНИЯ РЕЕСТРА АКЦИОНЕРОВ

· ОБРАЗЕЦ. ДОГОВОР О СОТРУДНИЧЕСТВЕ ПО ОРГАНИЗАЦИИ И ПРОВЕДЕНИЮ ОБЯЗАТЕЛЬНОГО МЕДИЦИНСКОГО СТРАХОВАНИЯ

· ОБРАЗЕЦ. ДОГОВОР О СОВМЕСТНОЙ ДЕЯТЕЛЬНОСТИ ПО ВВЕДЕНИЮ ОБЯЗАТЕЛЬНОГО МЕДИЦИНСКОГО СТРАХОВАНИЯ (НА ТЕРРИТОРИИ ОБЛАСТИ)

· ОБРАЗЕЦ. ДОГОВОР О СОВМЕСТНОЙ ДЕЯТЕЛЬНОСТИ (В ОБЛАСТИ ПРАВОВОГО ОБЕСПЕЧЕНИЯ, ЮРИДИЧЕСКИХ, ИНФОРМАЦИОННЫХ УСЛУГ И ДР.)

· ОБРАЗЕЦ. ДОГОВОР О СОВМЕСТНОЙ ДЕЯТЕЛЬНОСТИ ПО ПРОИЗВОДСТВУ С/Х ПРОДУКЦИИ

· ОБРАЗЕЦ. ДОГОВОР О СОВМЕСТНОЙ ХОЗЯЙСТВЕННОЙ ДЕЯТЕЛЬНОСТИ

· ОБРАЗЕЦ. ДОГОВОР О КОММЕРЧЕСКОЙ ЭКСПЛУАТАЦИИ БАЗЫ (БАЗ ДАННЫХ)

· ОБРАЗЕЦ. ПРИЛОЖЕНИЕ К ФОРМЕ N 1-ПП (СВЕДЕНИЯМ О ДЕЯТЕЛЬНОСТИ ПРЕДПРИЯТИЙ, СОЗДАННЫХ ПУТЕМ ПРИВАТИЗАЦИИ И АКЦИОНИРОВАНИЯ) (ПОСТАНОВЛЕНИЕ ГОСКОМСТАТА РФ ОТ 16.11.95 N 166)

· ОБРАЗЕЦ. ДОГОВОР О СОВМЕСТНОЙ ДЕЯТЕЛЬНОСТИ НА ДОЛЕВОЕ ИНВЕСТИРОВАНИЕ СТРОИТЕЛЬСТВА

· ОБРАЗЕЦ СОГЛАШЕНИЕ О НАМЕРЕНИЯХ

· ОБРАЗЕЦ СОГЛАШЕНИЕ О СОТРУДНИЧЕСТВЕ И СОВМЕСТНОЙ ДЕЯТЕЛЬНОСТИ

· Договор об иностранных инвестициях

· Образец. Договор о совместной деятельности по первичному размещению ценных бумаг

· Договор о совместной деятельности

· Договор о творческом сотрудничестве

· Протокол (соглашение) о намерениях

· Договор на участие в выставке

· Договор на участие в ярмарке

· Договор о конфиденциальности и неразглашении информации

· Договор о совместной деятельности (с банком)

· Договор о совместной деятельности


                             ТРУДОВОЙ КОНТРАКТ
                           С ПРЕЗИДЕНТОМ ОБЩЕСТВА

   г. ________________                            "__"__________ 199__ г.

        Акционерное общество _______________________________, именуемое в
                                    (наименование)

   дальнейшем Общество,  в лице Общего собрания учредителей (акционеров),
   действующего на основании  Устава,  с  одной  стороны,  и  г-н  (г-жа)
   ____________________________, именуемый(ая) в дальнейшем Президент,  с
   другой стороны,  руководствуясь трудовым законодательством  Российской
   Федерации, заключили настоящий Контракт о нижеследующем:

             1. Права, обязанности и ответственность Президента

        1.1. Контракт  регулирует  трудовые и иные тесно с ними связанные
   отношения между Президентом и Обществом.
        1.2. Общество   является   основным   местом  работы  Президента.
   Президент  не   может   занимать   иные   оплачиваемые   должности   в
   государственных   или   общественных   органах,   а  также  на  других
   предприятиях, в учреждениях и организациях.
        1.3. Президенту   поручается   управлять  Обществом,  обеспечивая
   рентабельность его деятельности не ниже ____%, социально-экономическое
   и финансовое развитие.
        1.4. Президент самостоятельно  решает  все  вопросы  деятельности
   Общества,  отнесенные к его компетенции настоящим контрактом,  Уставом
   Общества,  другими   учредительными   документами,   законодательством
   Российской Федерации, положением о персонале, должностной инструкцией,
   решениями Общего собрания и совета директоров.
        1.5. Президент подотчетен Общему собранию акционеров.  В случаях,
   предусмотренных  законодательством,  настоящим  Контрактом,  Президент
   может   быть   освобожден  от  занимаемой  должности  решением  общего
   собрания.
        Обо всех    решениях,    принятых    Президентом    по   вопросам
   финансово-хозяйственной деятельности Общества,  Президент  докладывает
   правлению  на  каждом  заседании,  а также представляет доклад о своей
   деятельности каждому очередному Общему собранию акционеров.
        Решения Общего  собрания  и  правления  Общества  для  Президента
   обязательны.
        1.6. Президент издает приказы и дает письменные указания, которые
   подлежат обязательному учету и хранятся в делах Общества.
        Приказы и  указания  Президента  обязательны для всех должностных
   лиц и других сотрудников Общества и подлежат немедленному исполнению.
        Приказы и      указания,     противоречащие     законодательству,
   учредительным  документам,  решениям  Общего   собрания   или   совета
   директоров,  исполнению  не подлежат и должны быть отменены (изменены)
   Президентом в трехдневный срок со дня обнаружения таких противоречий.
        1.7. Президент имеет право:
        - без доверенности действовать от имени Общества;
        - представлять   интересы   Общества   на  всех  отечественных  и
   иностранных предприятиях, в учреждениях и организациях;
        - распоряжаться  имуществом  и  средствами  Общества  в пределах,
   установленных Уставом Общества и действующим законодательством;
        - утверждать  правила,  процедуры  и  другие внутренние документы
   Общества,   определять   организационную   структуру   Общества,    за
   исключением документов, утверждаемых Общим собранием акционеров;
        - утверждать   штатное   расписание    Общества,    филиалов    и
   представительств;
        - принимать на работу и увольнять с  работы  сотрудников,  в  том
   числе  назначать и увольнять своих заместителей,  главного бухгалтера,
   руководителей подразделений, филиалов и представительств;
        - поощрять работников Общества, а также налагает на них взыскания;
        - открывать в банках расчетный, валютный и другие счета Общества,
   заключать договоры и совершать иные сделки;
        - утверждать договорные цены на продукцию и тарифы на услуги;
        - организовать бухгалтерский учет и отчетность;
        - представлять на утверждение Общего собрания акционеров  годовой
   отчет и баланс Общества;
        - организовать подготовку и проведение общих собраний акционеров;
        - председательствовать на заседаниях правления;
        - подписывать исходящие, а также платежные документы;
        - осуществлять  иные  полномочия,  связанные  с  реализацией  его
   компетенции.
        1.8. Президент обязан:
        - соблюдать  действующее  законодательство,  условия   настоящего
   Контракта;
        - соблюдать лояльность по отношению к интересам Общества;
        - обеспечивать выполнение показателей хозяйственной деятельности;
        - осуществлять повседневное руководство деятельностью Общества;
        - контролировать работу и обеспечивать эффективное взаимодействие
   отделов и других служб Общества;
        - производить страхование имущества;
        - принимать меры к устранению причин  и  условий,  которые  могут
   привести к конфликтной ситуации в коллективе;
        - организовывать  соблюдение  дисциплины  труда,  правил  техники
   безопасности;
        - правильно организовывать труд работников;
        - создавать условия для роста производительности труда;
        - улучшать условия труда и быта работников;
        - отчитываться перед Обществом;
        - соблюдать  коммерческую  тайну  Общества  и   принимать   меры,
   обеспечивающие ее охрану;
        - своевременно обеспечивать уплату налогов в порядке и  размерах,
   определяемых законодательством;
        - организовывать  ведение  протоколов   заседаний   правления   и
   беспрепятственный доступ к ним акционеров Общества;
        - выполнять  другие  обязанности,  связанные  с  реализацией  его
   компетенции.
        1.9. Неисполнение или ненадлежащее исполнение  Президентом  своих
   обязанностей  или  неиспользование  прав  могут служить основанием для
   досрочного расторжения контракта по инициативе Общества.
        1.10. В   случае   причинения  обществу  материального  ущерба  в
   результате противоправного виновного  поведения  президента  он  несет
   материальную ответственность в размере прямого действительного ущерба,
   но не свыше:
        - своего   среднего  месячного  заработка,  если  ущерб  причинен
   излишними  денежными  выплатами,  неправильной  постановкой  учета   и
   хранения   имущественных   или   финансовых   ценностей,   непринятием
   обязательных мер к  предотвращению  убытков,  хищений,  уничтожения  и
   порчи оборудования или утраты денежных ценностей;
        - трех месячных заработков, если ущерб причинен в связи с оплатой
   за время вынужденного прогула или за время выполнения нижеоплачиваемой
   работы сотрудником,  незаконно уволенным или  переведенным  на  другую
   работу,  а  также если Президент умышленно задержал исполнение решения
   суда о восстановлении сотрудника на работе.
        1.11. Президент отвечает в полном размере ущерба, причиненного по
   его вине,  в случаях,  прямо  указанных  в  трудовом  законодательстве
   Российской Федерации,  либо если ущерб возник в результате принятых им
   решений,  выходящих за пределы его полномочий.  Он не освобождается от
   ответственности,   если   действия,   влекущие  ответственность,  были
   предприняты лицами, которым он делегировал свои права.
        Не подлежит  возмещению  ущерб,  который  может  быть  отнесен  к
   категории нормального производственно-хозяйственного риска.
        1.12. За    иные   дисциплинарные   нарушения   Президент   несет
   ответственность   согласно   трудовому   законодательству   Российской
   Федерации.  Взыскания налагаются решениями Общего собрания учредителей
   (акционеров).

                           2. Конфликт интересов

        2.1. Президент в период действия настоящего Контракта  не  вправе
   учреждать  или  принимать  участие  в  предприятиях,  конкурирующих  с
   Обществом.
        Нарушение данного  условия  является  основанием  для прекращения
   настоящего Контракта.
        2.2. Президент  не  вправе  совершать  от  своего  имени  в своих
   интересах или интересах третьих лиц сделки, однородные с теми, которые
   составляют предмет деятельности общества.
        Совет директоров вправе запретить Президенту заключение  подобной
   сделки.

             3. Срок действия и основания расторжения Контракта

        3.1. Настоящий Контракт заключен на срок __________ лет (года)  с
   __________ 199__ г. по __________ 199__ г.
        3.2. Условия настоящего Контракта могут быть изменены  только  по
   согласию сторон и оформлены в письменном виде.
        3.3. После истечения срока  Контракта  по  соглашению  сторон  он
   может  быть  продлен  или  заключен  на  новый срок путем оформления в
   установленном порядке нового контракта.
        3.4. До истечения срока Контракт может быть расторгнут:
        - по соглашению сторон;
        - в  случае  призыва или поступления Президента на действительную
   военную службу или на военные  сборы  продолжительностью  не  менее  1
   месяца;
        - в случае вступления в законную  силу  приговора  суда,  которым
   Президент осужден к наказанию,  исключающему возможность исполнения им
   своих обязанностей;
        - в случае избрания Президента на выборную должность;
        - по инициативе Президента;
        - по инициативе Общества.
        3.5. По инициативе Президента Контракт может  быть  расторгнут  в
   случае:
        - болезни или инвалидности,  препятствующих выполнению работы  по
   Контракту;
        - нарушения   Обществом   законодательства   о   труде,   условий
   настоящего   контракта,   выразившегося   в   незаконном   ограничении
   компетенции Президента;
        - отказа  Президента  от  продолжения работы в связи с изменением
   существенных условий труда;
        - по другим уважительным причинам.
        3.6. По инициативе Общества  Контракт  может  быть  расторгнут  в
   случаях:
        - ликвидации или реорганизации Общества;
        - обнаружившегося  несоответствия Президента занимаемой должности
   вследствие  недостаточной   квалификации   или   состояния   здоровья,
   препятствующих  продолжению  работы  и  подтвержденных соответствующим
   образом;
        - однократного грубого нарушения Президентом своих обязанностей в
   случаях, установленных настоящим Контрактом или законодательством;
        - нарушения Президентом условий Контракта;
        - когда Президент  не  обеспечивает  рентабельность  деятельности
   Общества, его социально-экономическое и финансовое развитие;
        - использует свои полномочия вопреки законным интересам  общества
   в целях извлечения для себя выгод.
        3.7. При расторжении Контракта Президенту выплачивается  выходное
   пособие в размере __________________________________________________.
        3.8. При  ликвидации  или  реорганизации   Общества,   когда   за
   Президентом не может быть сохранена занимаемая им должность,  Общество
   обязано  предупредить  его  о  предстоящем  расторжении  Контракта  не
   позднее чем за два месяца.  В этом случае Общество обязуется выплатить
   Президенту компенсацию в размере ____________________________ рублей.
        3.9. Во   время   срока  действия  предупреждения  о  расторжении
   Контракта по инициативе Общества президенту предоставляется __________
   дней с сохранением заработка для поиска новой работы.
        Если Президент   найдет   новую   работу   до   истечения   срока
   предупреждения,  он вправе с согласия Общества расторгнуть Контракт до
   окончания этого срока.
        3.10. При прекращении или расторжении Контракта все расчеты между
   сторонами должны  быть  произведены  в  день  выдачи  трудовой  книжки
   Президенту.
        3.11. По соглашению сторон допускается  приостановление  действия
   Контракта  в  случаях  призыва Президента на военные сборы и по другим
   основаниям, причем срок окончания Контракта остается неизменным.

                              4. Оплата труда

        4.1. Общество обязуется выплачивать Президенту заработную плату в
   размере _____________________________ рублей в месяц,  а также ___% от
   чистой прибыли по результатам деятельности за квартал.
        4.2. По     решению     Общества    Президенту    устанавливается
   вознаграждение по результатам работы за год в размере ________________
   _______________ рублей.
        4.3. По соглашению сторон размер и  система  оплаты  труда  могут
   быть  пересмотрены.  Новые  условия Контракта оформляются в письменном
   виде,  подписываются  сторонами   и   являются   неотъемлемой   частью
   настоящего Контракта.
        4.4. С   суммы   заработной   платы   и   с   иных   определяемых
   законодательством  доходов  Президент  уплачивает  налоги в размерах и
   порядке, предусмотренных налоговым законодательством.
        4.5. Решение   Президента,   осуществление   которого   позволило
   повысить рентабельность деятельности Общества на  ___%  или  сократить
   расходы  финансовых  средств  Общества либо срок их оборачиваемости не
   менее чем на ___%  при неуменьшающемся доходе, является основанием для
   выплаты Президенту единовременного вознаграждения в размере __________
   _______________________ рублей.

                      5. Рабочее время и время отдыха

        5.1. Для   выполнения   Президентом   своих   обязанностей    ему
   устанавливается ненормированный рабочий день с ______ по _______.
        5.2. Президенту  устанавливается  пятидневная  рабочая  неделя  с
   выходными днями субботой и воскресеньем.
        5.3. Выход Президента на работу  в  выходные  и  праздничные  дни
   возможен  только  в  случаях,  предусмотренных  законодательством  и с
   оплатой труда не менее, чем в двойном размере или путем предоставления
   другого дня отдыха.
        Президент выходит на работу в выходные  или  праздничные  дни  по
   письменному распоряжению учредителей.
        5.4. Президенту  предоставляется  ежегодный  оплачиваемый  отпуск
   продолжительностью  36  календарных  дней  с  выплатой  компенсации  в
   размере среднего месячного заработка.
        Отпуск может  быть  предоставлен в любое время в течение рабочего
   года по соглашению сторон,  но при этом ежегодный основной  отпуск  за
   первый  год  работы может предоставляться не ранее чем по истечении 11
   месяцев со дня заключения настоящего Контракта.
        5.5. С  согласия  Общества  Президенту  может  быть  предоставлен
   отпуск без сохранения заработной  платы,  если  это  не  отразится  на
   нормальной работе Общества.

                6. Гарантии и компенсации. Разрешение споров

        6.1. На   Президента  распространяются  все  льготы  и  гарантии,
   установленные    законодательством,    учредительными     документами,
   положением  о  персонале  и  решениями  Общего собрания акционеров для
   сотрудников Общества.
        6.2. На   Президента   ведется   трудовая   книжка   в   порядке,
   установленном законодательством.
        6.3. Президент  подлежит  всем видам государственного социального
   страхования на период действия Контракта.
        6.4. Для  обеспечения  нормальной  работы  Президента Общество на
   период действия Контракта предоставляет ему __________________________
   _____________________________________________________________________.
        6.5. Для выполнения своих обязанностей Президент имеет  право  по
   своему  усмотрению  выезжать  в  служебные  командировки  с  оплатой в
   размерах,  установленных законодательством.  О выезде в командировку в
   другую  местность  Президент  обязан  заблаговременно  уведомить Общее
   собрание,  а в период  между  собраниями  Совет  директоров,  а  также
   указать  лицо,  на которое возлагаются обязанности Президента в период
   его отсутствия.
        6.6. При  увечье  либо  ином  повреждении  здоровья,  связанным с
   исполнением Президентом своих трудовых обязанностей,  ему  возмещается
   потерянный  заработок в зависимости от степени утраты профессиональной
   трудоспособности,  дополнительные расходы в связи с трудовым  увечьем,
   единовременное пособие,  а также может быть возмещен моральный вред. В
   случае  смерти  Президента  по  причинам,  связанным  сего   служебной
   деятельностью,  его наследникам выплачивается единовременное пособие в
   размере пятилетней минимальной заработной платы.
        Суммы возмещения вреда могут быть увеличены по соглашению сторон.
   Все суммы возмещения вреда подлежат индексации.
        6.7. Споры   между   сторонами   настоящего   Контракта  подлежат
   урегулированию  путем  непосредственных   переговоров   Президента   и
   Общества в лице Совета директоров.
        Если спор   между   сторонами   не   будет   урегулирован   путем
   переговоров, он разрешается в судебном порядке.
        6.8. Расторжение Контракта Обществом без законного основания либо
   в   нарушение   установленного  настоящим  Контрактом  порядка  влечет
   восстановление  Президента  в  прежней  должности   с   выплатой   ему
   заработной  платы  за  все  время  вынужденного  прогула и занесение в
   трудовую книжку соответствующей записи.

                        7. Заключительные положения

        7.1. Контракт вступает в силу в день его подписания.
        7.2. Условия  Контракта  могут  быть  изменены только по согласию
   сторон, оформленному в виде дополнения к настоящему Контракту.
        Вопросы, не   урегулированные   настоящим   Контрактом,  подлежат
   разрешению в соответствии с законодательством о труде.
        7.3. Настоящий   Контракт   составлен  в  2-х  экземплярах:  один
   экземпляр хранится в делах Общества, другой находится у Президента.
        Стороны вправе  в установленном порядке изготовить необходимое им
   количество копий Контракта.

                              Подписи сторон:

           Общество:                                   Президент:
   ____________________________               ___________________________
   ____________________________               ___________________________
   ____________________________               ___________________________
   ____________________________               ___________________________


                              ТРУДОВОЙ ДОГОВОР
                 (на время выполнения определенной работы)

   г. _____________                                "__"_________ 199__ г.

        Общество с ограниченной ответственностью _______________________,
                                                      (наименование)

   именуемое в дальнейшем "Общество", в лице ___________________________,
                                                 (должность, ф.и.о.)

   действующего на основании ______________________,  с одной стороны,  и
                               (Устава, положения)

   гр-на(ки) Российской Федерации _______________________, именуемого(ой)
                                  (фамилия, имя, отчество)

   в дальнейшем "Работник", с другой стороны, заключили настоящий договор
   о нижеследующем:

                       1. Предмет трудового договора

        1.1. Работник  принимается  на  временную  работу  в  Общество  в
   качестве __________________________________________.
        1.2. Заработная плата Работника составляет ______________________
   _________________________________ рублей в месяц.
        1.3. Работник    в   период   работы   в   Обществе   подчиняется
   непосредственно _____________________________________________________.
        1.4. Настоящий  трудовой  договор заключается на время выполнения
   работы _______________________________________________________________
   и действует с "__"___________ 199__ г.
        Работа должна быть выполнена не позднее _____________ (не более 2
   месяцев  с  начала  действия договора).  По истечении указанного срока
   действие настоящего договора  прекращается,  за  исключением  случаев,
   указанных в п. 1.7 и 1.8 договора.
        1.5. Работник обязан приступить к работе с "__"_________ 199__ г.
        1.6. Место работы Работника: ___________________________________.
        Варианты:
        а) Общество вправе посылать Работника для  выполнения  заданий  в
   ___________________________, расположенную по адресу: ________________
    (наименование организации)

   ____________________________________________.
        б) Общество  вправе  посылать  Работника для выполнения заданий в
   любой район в пределах ________________________ области.
        1.7. После  выполнения  работы,  указанной  в  п.  1.4  договора,
   настоящий  трудовой  договор  может быть продлен по соглашению сторон,
   или между ними может быть заключен новый трудовой договор о приеме  на
   временную или постоянную работу.
        1.8. Действие трудового договора продлевается  на  неопределенный
   срок   и  Работник  приобретает  статус  постоянного  работника,  если
   трудовые отношения фактически продолжаются и  ни  одна  из  сторон  не
   потребовала их прекращения в нижеперечисленных случаях:
        а) если по истечении срока действия договора работа,  указанная в
   п. 1.4, не будет выполнена;
        б) если после выполнения работы,  указанной в  п.  1.4  договора,
   Работник   продолжает  выполнять  работу  по  данной  специальности  и
   квалификации.
        1.9. Работа в Обществе является основным местом работы Работника.

                           2. Обязанности сторон

        2.1. Работник обязан:
        2.1.1. Выполнять следующие должностные обязанности:
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
         (указываются основные характеристики работы и требования к
                           уровню  их выполнения)

        Вариант: Выполнять    обязанности,    указанные   в   должностной
   инструкции.

        2.1.2. Соблюдать   трудовую,   производственную   и    финансовую
   дисциплину  и  добросовестно относиться к исполнению своих должностных
   обязанностей, указанных в п. 2.1.1 настоящего трудового договора.
        2.1.3. Беречь  имущество  Общества,  не  разглашать  информацию и
   сведения, являющиеся коммерческой тайной Общества.
        2.1.4. Выполнять качественно и своевременно поручения,  задания и
   указания  руководящих  должностных  лиц   Общества,   данных   ими   в
   соответствии с их компетенцией.
        2.1.5. Не давать интервью,  не проводить  встречи  и  переговоры,
   касающиеся деятельности Общества, без разрешения его администрации.
        2.1.6. Соблюдать требования по охране труда, технике безопасности
   и производственной санитарии.
        2.1.7. В  случае  выполнения  работы  по  договору,  заключаемому
   Обществом  с  третьим  лицом  (Заказчиком),  соблюдать  условия такого
   договора и правила,  действующие на территории Заказчика,  при условии
   ознакомления работника с указанными документами под расписку.
        2.1.8. Способствовать созданию благоприятного морального  климата
   и рабочей обстановки в Обществе.
        2.2. Общество обязуется:
        2.2.1. Предоставить  Работнику  работу в соответствии с условиями
   настоящего трудового договора. Общество вправе требовать от сотрудника
   выполнения   обязанностей,   не   обусловленных   настоящим   трудовым
   договором,  только в  случаях,  предусмотренных  действующим  трудовым
   законодательством РФ.
        2.2.2. Выплачивать заработную плату два раза в месяц  не  позднее
   _______ и ______ числа каждого месяца.
        Выплачивать заработную плату за все время отпуска не позднее  чем
   за _______ день (дня) до начала отпуска.
        2.2.3. В случае направления работника для  выполнения  работы  по
   договору,  заключаемому  Обществом  с третьим лицом (Заказчиком),  под
   расписку ознакомить работника с таким договором  в  части,  касающейся
   условий  выполнения  работы,  и правилами,  действующими на территории
   Заказчика.
        2.2.4. Обеспечить  безопасные  условия  работы  в  соответствии с
   требованиями правил техники безопасности и  законодательства  о  труде
   РФ.
        (2.2.5. Выдать Работнику экземпляр должностной инструкции).
        2.2.6. Расследовать   и   вести   учет   несчастных   случаев  на
   производстве.
        2.2.7. Выплачивать премии, вознаграждения в порядке и на условиях
   установленных в  обществе,  оказывать  материальную  помощь  с  учетом
   оценки личного трудового участия Работника в работе общества.
        2.2.8. В установленном порядке вносить записи в  трудовую  книжку
   Работника, хранить ее и выдать ее Работнику в день увольнения.
        2.2.9. Осуществлять социальное страхование  Работника  на  период
   действия трудового договора.
        2.2.10. Выполнять  иные  обязанности,  предусмотренные   трудовым
   законодательством.

                              3. Режим работы

        3.1. Работнику   устанавливается  ________________  (пятидневная,
   шестидневная) рабочая неделя продолжительностью __________  часов  (не
   более 40 часов). Выходными днями являются ___________________________.
        Вариант: Выходные дни  предоставляются  в  различные  дни  недели
   согласно графикам сменности, утверждаемым администрацией Общества.
        Работа в Обществе не производится в следующие праздничные дни:
        1 и 2 января - Новый год;
        7 января - Рождество Христово;
        8 марта - Международный женский день;
        1 и 2 мая - Праздник Весны и Труда;
        9 мая - День Победы;
        12 июня   -   День   принятия   Декларации   о    государственном
   суверенитете;
        7 ноября - годовщина Октябрьской революции;
       12 декабря -День принятия конституции  РФ.
        Накануне праздничных  дней,  указанных  выше,   продолжительность
   работы сотрудников сокращается на 1 (один) час.  Если праздничному дню
   предшествует выходной день,  то сокращения продолжительности  рабочего
   дня не производится.
        3.2. Режим рабочего времени:
        начало работы _____________________;
        окончание работы __________________;
        перерыв для отдыха и питания  с _________ до _________.

        Вариант: Режим    рабочего   времени   устанавливается   графиком
   сменности, утверждаемым администрацией Общества.

        3.3. Работник может привлекаться к работе в ночное  время  (с  22
   часов  до  6  часов  по  местному времени) согласно графику сменности,
   утверждаемому администрацией Общества.
        За работу   в  ночное  время  дополнительно  к  заработной  плате
   выплачивается компенсация в размере ____ (не менее 40%) часовой ставки
   за  один  час работы.  Размер часовой ставки исчисляется путем деления
   суммы заработной платы на среднее количество рабочих часов в месяц.
        3.4. В  исключительных  случаях  Работник  может  привлекаться  к
   сверхурочным работам,  а также к работе в выходные и праздничные дни в
   порядке и с компенсацией,  предусмотренными трудовым законодательством
   (предоставлением другого дня  отдыха  или,  по  соглашению  сторон,  в
   денежной форме).
        3.5. Работнику  ежегодно  предоставляется  отпуск  с  сохранением
   заработной  платы продолжительностью _______ дней (не менее 24 рабочих
   дней в расчете на шестидневную рабочую неделю).  Отпуск за первый  год
   работы  предоставляется  по  истечении одиннадцати месяцев непрерывной
   работы   в   Обществе.    В    случаях,    предусмотренных    трудовым
   законодательством, по просьбе Работника отпуск может быть предоставлен
   до истечения одиннадцати месяцев непрерывной работы в Обществе.
        Отпуск за  второй  и  последующие  года  работы предоставляется в
   соответствии  с   очередностью   предоставления   отпусков,   согласно
   утверждаемому руководителем Общества графика отпусков, составленному с
   учетом пожеланий работников о времени предполагаемого отпуска.
        3.6. В   случаях,  предусмотренных  законодательством,  Работнику
   предоставляется дополнительный отпуск.
        3.7. Замена  отпуска денежной компенсацией не допускается,  кроме
   случаев  увольнения  Работника,  не  использовавшего   предоставленный
   отпуск.
        3.8. По семейным обстоятельствам и другим уважительным  причинам,
   Работнику,  по его заявлению,  может быть предоставлен кратковременный
   отпуск без сохранения заработной платы.

                         4. Ответственность сторон

        4.1. В   случае   неисполнения   или   ненадлежащего   исполнения
   Работником   своих   обязанностей,  указанных  в  настоящем  договоре,
   нарушения  трудового  законодательства,  правил  трудового  распорядка
   (Вариант:  и  правил,  установленных Положением о персонале),  а также
   причинения Обществу материального  ущерба,  он  несет  дисциплинарную,
   материальную    и    иную    ответственность   согласно   действующему
   законодательству.
        4.2. Общество  несет материальную и иную ответственность согласно
   действующему законодательству в случаях:
        а) увольнения   без   законного   основания   или   с  нарушением
   установленного порядка;
        б) причинения  Работнику  ущерба  в  результате  увечья или иного
   повреждения здоровья,  связанного  с  исполнением  им  своих  трудовых
   обязанностей;
        в) в других случаях, предусмотренных законодательством.
        В случаях,    предусмотренных    в   законе,   Общество   обязано
   компенсировать Работнику моральный  вред,  причиненный  неправомерными
   действиями Общества.

                     5. Прекращение трудового договора

        5.1. Основанием  для  прекращения  настоящего  трудового договора
   являются:
        5.1.1. Соглашение сторон.
        5.1.2. Выполнение работы, указанной в п. 1.4 настоящего договора,
   невозможность ее выполнения или истечение срока действия договора.
        5.1.3. Призыв или поступление Работника на военную службу.
        5.1.4. Расторжение  трудового договора по инициативе Работника по
   основаниям, предусмотренным ст.ст. 31 и 32 КЗоТ РФ.
        5.1.5. Расторжение  трудового  договора по инициативе Общества по
   основаниям, предусмотренным ст. 33 КЗоТ РФ.
        5.1.6. Изменение  существенных  условий  труда  и (или) нарушения
   Обществом своих обязательств по настоящему трудовому договору.
        5.2. Дополнительно   к   основаниям,   перечисленным   в  п.  4.1
   настоящего  договора,  договор  на  выполнение  временной  работы,  не
   продленный  на  неопределенный  срок  в  порядке  п.  1.8,  может быть
   расторгнут:
        5.2.1. По    инициативе   Работника   при   условии   письменного
   предупреждения последним Общества за три дня до  даты  предполагаемого
   расторжения.
        5.2.2. По инициативе Общества в случае:
        а) приостановки  работы  в Обществе на срок более одной недели по
   причинам производственного характера,  а  также  сокращения  работы  в
   Обществе - с выплатой выходного пособия, предусмотренного п. 6.2;
        б) неявки на работу в течение более двух недель подряд вследствие
   временной нетрудоспособности - без выплаты выходного пособия;
        в) неисполнения Работником без уважительных причин  обязанностей,
   возложенных  на  него  настоящим  трудовым  договором  -  без  выплаты
   выходного пособия.
        5.3. Прекращение  трудового  договора  не  освобождает стороны от
   ответственности за его неисполнение или ненадлежащее исполнение.

                         6. Гарантии и компенсации

        6.1. На  период  действия  настоящего   трудового   договора   на
   Работника  распространяются все гарантии и компенсации предусмотренные
   действующим трудовым законодательством.
        6.2. При расторжении договора по причине:
        а) призыва или поступления Работника на военную службу;
        б) отказа  Работника  от  продолжения работы в связи с изменением
   существенных условий труда;
        в) болезни,  препятствующей продолжению трудовой деятельности или
   утрате   трудоспособности   в   результате   несчастного   случая   на
   производстве;
        г) вследствие нарушения Обществом трудового законодательства  или
   обязательств по настоящему договору.
        Работнику выплачивается выходное пособие в размере ______________
   (не менее двухнедельного среднего заработка).

                             7. Особые условия

        7.1. Условия настоящего трудового договора носят конфиденциальный
   характер и разглашению не подлежат.
        7.2. Условия  настоящего  трудового  договора  имеют обязательную
   юридическую силу для сторон.  Все изменения и дополнения к  настоящему
   трудовому договору оформляются двусторонним письменным соглашением.
        7.3. Во всем остальном, что не предусмотрено настоящим договором,
   стороны руководствуются действующим законодательством.
        7.4. Стороны  руководствуются  внутренними  нормативными   актами
   Общества  (Положением  о  персонале,  правилами  внутреннего трудового
   распорядка и т.  д.) только при условии ознакомления с ними  Работника
   под расписку.
        7.5. Споры между сторонами,  возникающие при исполнении трудового
   договора,   рассматриваются   в   порядке,  установленном  действующим
   законодательством.
        7.6. Договор  составлен  в  2-х  экземплярах,  имеющих одинаковую
   юридическую силу,  один из которых хранится в  Обществе,  а  другой  у
   Работника.

        Подписи сторон:

        ОБЩЕСТВО: _____________________________________(________________)

        РАБОТНИК: ____________________________________ (________________)
        Паспорт серия ______________ Nо. ___________ выдан ______________
        _________________________________________________________________
                                (кем, когда)

        Адрес ___________________________________________________________


                              ТРУДОВОЙ ДОГОВОР
                 (на время выполнения определенной работы)

   г. _____________                                "__"_________ 199__ г.

        Общество с ограниченной ответственностью _______________________,
                                                      (наименование)

   именуемое в дальнейшем "Общество", в лице ___________________________,
                                                 (должность, ф.и.о.)

   действующего на основании ______________________,  с одной стороны,  и
                               (Устава, положения)

   гр-на(ки) Российской Федерации _______________________, именуемого(ой)
                                  (фамилия, имя, отчество)

   в дальнейшем "Работник", с другой стороны, заключили настоящий договор
   о нижеследующем:

        1. Работник принимается на временную работу в Общество в качестве
   _____________________________________________________________________.
        2. Заработная плата Работника составляет ________________________
   ___________________________ рублей в месяц.
        3. Работник    в    период    работы   в   Обществе   подчиняется
   непосредственно _____________________________________________________.
        4. Настоящий  трудовой  договор  заключается  на время выполнения
   работы ______________________________________________________________.
        Работа должна быть выполнена не позднее _____________ (не более 2
   месяцев с начала действия договора).  По  истечении  указанного  срока
   действие  настоящего  договора  прекращается,  за исключением случаев,
   указанных в п.п. 8 и 9 договора.
        5. Работник обязан приступить к работе с "__"___________ 199__ г.
        6. Работник обязан выполнять следующие должностные обязанности:
   ______________________________________________________________________
         (указываются основные характеристики работы и требования к
                           уровню  их выполнения)

        Вариант: Выполнять    обязанности,    указанные   в   должностной
   инструкции.

        7. Место работы Работника: _____________________________________.
        Варианты:
        а) Общество вправе посылать Работника для  выполнения  заданий  в
   ___________________________, расположенную по адресу: ________________
    (наименование организации)

   ____________________________________________.
        б) Общество  вправе  посылать  Работника для выполнения заданий в
   любой район в пределах ________________________ области.
        8. После выполнения работы,  указанной в п. 4 договора, настоящий
   трудовой договор может быть продлен по соглашению  сторон,  или  между
   ними  может быть заключен новый трудовой договор о приеме на временную
   или постоянную работу.
        9. Действие  трудового  договора  продлевается  на неопределенный
   срок  и  Работник  приобретает  статус  постоянного  работника,   если
   трудовые  отношения  фактически  продолжаются  и  ни одна из сторон не
   потребовала их прекращения в нижеперечисленных случаях:
        а) если по истечении срока действия договора работа,  указанная в
   п. 4, не будет выполнена;
        б) если  после  выполнения  работы,  указанной  в п.  4 договора,
   Работник  продолжает  выполнять  работу  по  данной  специальности   и
   квалификации.
        10. Работа в Обществе является основным местом работы Работника.
        11. Режим   работы,   права   и   обязанности  сторон,  основания
   прекращения трудового договора и иные условия определяются в Положении
   о персонале, утверждаемым руководителем Общества.
        12. Дополнительные условия по настоящему договору:
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        13. Условия настоящего трудового договора носят  конфиденциальный
   характер и разглашению не подлежат.
        14. Условия  настоящего  трудового  договора  имеют  обязательную
   юридическую  силу для сторон.  Все изменения и дополнения к настоящему
   трудовому договору оформляются двусторонним письменным соглашением.
        15. Во всем остальном,  что не предусмотрено настоящим договором,
   стороны руководствуются действующим законодательством.
        16. Стороны   руководствуются   внутренними  нормативными  актами
   Общества (Положением  о  персонале,  правилами  внутреннего  трудового
   распорядка  и т.  д.) только при условии ознакомления с ними Работника
   под расписку.
        17. Споры  между сторонами,  возникающие при исполнении трудового
   договора,  рассматриваются  в   порядке,   установленном   действующим
   законодательством.
        18. Договор  составлен  в  2-х  экземплярах,  имеющих  одинаковую
   юридическую  силу,  один  из  которых хранится в Обществе,  а другой у
   Работника.

        Подписи сторон:

        ОБЩЕСТВО: _____________________________________(________________)

        РАБОТНИК: ____________________________________ (________________)
        Паспорт серия ______________ Nо. ___________ выдан ______________
        _________________________________________________________________
                                (кем, когда)

        Адрес ___________________________________________________________


                              ТРУДОВОЙ ДОГОВОР
                          (на срок до 2-х месяцев)

   г. ______________                              "__"__________ 199__ г.

        Общество с ограниченной ответственностью _______________________,
                                                      (наименование)

   именуемое в дальнейшем "Общество", в лице Директора _________________,
   действующего на  основании  Устава,  с  одной  стороны,  и   гр-на(ки)
   Российской Федерации  _______________________________ именуемого(ой) в
   дальнейшем "Работник", с другой стороны, заключили настоящий договор о
   нижеследующем:

                       1. Предмет трудового договора

        1.1. Работник  принимается  на  временную  работу  в  Общество  в
   качестве ____________________________________________________________.
        1.2. Заработная плата Работника составляет ______________________
   _________________________________ рублей в месяц.
        1.3. Работник    в   период   работы   в   Обществе   подчиняется
   непосредственно _____________________________________________________.
        1.4. Работник обязан приступить к работе с "__"_________ 199__ г.
        1.5. Настоящий  трудовой  договор  заключается  на  _____________
   месяц(а) (дня/дней)   (не   более   2-х   месяцев)   и   действует   с
   "__"_________ 199__ г. по "__"__________ 199__ г.
        1.6. Место работы Работника: ___________________________________.
        Варианты:
        а) Общество  вправе  посылать  Работника для выполнения заданий в
   _______________________________, расположенную по адресу: ____________
       (наименование компании)

   __________________________________.
        б) Общество вправе посылать Работника для  выполнения  заданий  в
   любой район в пределах _______________________ области.
        1.7. По истечении срока трудового договора он может быть  продлен
   по  соглашению  сторон,  или  между  ними  может  быть  заключен новый
   трудовой договор о приеме на временную или постоянную работу.
        1.8. Если   по   истечении   срока  трудового  договора  трудовые
   отношения фактически продолжаются и ни одна из сторон  не  потребовала
   их   прекращения,  то  действие  трудового  договора  продлевается  на
   неопределенный  срок  и  Работник   приобретает   статус   постоянного
   работника.
        1.9. Работа в Обществе является основным местом работы Работника.

                           2. Обязанности сторон

        2.1. Работник обязан:
        2.1.1. Выполнять следующие должностные обязанности: _____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
         (указываются основные характеристики работы и требования к
                           уровню их выполнения)

        Вариант: Выполнять   обязанности,   указанные    в    должностной
   инструкции.
        2.1.2. Соблюдать   трудовую,   производственную   и    финансовую
   дисциплину  и  добросовестно относиться к исполнению своих должностных
   обязанностей, указанных в п. 2.1.1 настоящего трудового договора.
        2.1.3. Беречь  имущество  Общества,  не  разглашать  информацию и
   сведения, являющиеся коммерческой тайной Общества.
        2.1.4. Выполнять качественно и своевременно поручения,  задания и
   указания  руководящих  должностных  лиц   Общества,   данных   ими   в
   соответствии с их компетенцией.
        2.1.5. Не давать интервью,  не проводить  встречи  и  переговоры,
   касающиеся деятельности Общества, без разрешения его администрации.
        2.1.6. Соблюдать требования по охране труда, технике безопасности
   и производственной санитарии.
        2.1.7. В  случае  выполнения  работы  по  договору,  заключаемому
   Обществом  с  третьим  лицом  (Заказчиком),  соблюдать  условия такого
   договора и правила,  действующие на территории Заказчика,  при условии
   ознакомления работника с указанными документами под расписку.
        2.1.8. Способствовать созданию благоприятного морального  климата
   и рабочей обстановки в Обществе.
        2.2. Общество обязуется:
        2.2.1. Предоставить  Работнику  работу в соответствии с условиями
   настоящего трудового договора. Общество вправе требовать от сотрудника
   выполнения   обязанностей,   не   обусловленных   настоящим   трудовым
   договором,  только в  случаях,  предусмотренных  действующим  трудовым
   законодательством РФ.
        2.2.2. Выплачивать заработную плату два раза в месяц  не  позднее
   ___________ и _________ числа каждого месяца.
        Выплачивать заработную плату за все время отпуска не позднее  чем
   за ________ день (дня) до начала отпуска.
        2.2.3. В случае направления работника для  выполнения  работы  по
   договору,  заключаемому  Обществом  с третьим лицом (Заказчиком),  под
   расписку ознакомить работника с таким договором  в  части,  касающейся
   условий  выполнения  работы,  и правилами,  действующими на территории
   Заказчика.
        2.2.4. Обеспечить  безопасные  условия  работы  в  соответствии с
   требованиями правил техники безопасности и  законодательства  о  труде
   РФ.
        2.2.5. Выдать Работнику экземпляр должностной инструкции.
        2.2.6. Расследовать   и   вести   учет   несчастных   случаев  на
   производстве.
        2.2.7. Выплачивать премии, вознаграждения в порядке и на условиях
   установленных в  обществе,  оказывать  материальную  помощь  с  учетом
   оценки личного трудового участия Работника в работе общества.
        2.2.8. В установленном порядке вносить записи в  трудовую  книжку
   Работника, хранить ее и выдать ее Работнику в день увольнения.
        2.2.9. Осуществлять социальное страхование  Работника  на  период
   действия трудового договора.
        2.2.10. Выполнять  иные  обязанности,  предусмотренные   трудовым
   законодательством.

                              3. Режим работы

        3.1. Работнику   устанавливается  ________________  (пятидневная,
   шестидневная) рабочая неделя продолжительностью ______ часов (не более
   40 часов). Выходными днями являются _________________________________.
        Вариант: Выходные дни  предоставляются  в  различные  дни  недели
   согласно графикам сменности, утверждаемым администрацией Общества.
   Работа в Обществе не производится в следующие праздничные дни:
        1 и 2 января - Новый год;
        7 января - Рождество Христово;
        8 марта - Международный женский день;
        1 и 2 мая - Праздник Весны и Труда;
        9 мая - День Победы;
        12 июня   -   День   принятия   Декларации   о    государственном
   суверенитете;
        7 ноября - годовщина Октябрьской революции;
        12 декабря -День принятия конституции  РФ.
        Накануне праздничных  дней,  указанных  выше,   продолжительность
   работы  сотрудников сокращается на 1(один) час.  Если праздничному дню
   предшествует выходной день,  то сокращения продолжительности  рабочего
   дня не производится.
        3.2. Режим рабочего времени:
        начало работы _______________________________;
        окончание работы ____________________________;
        перерыв для отдыха и питания  с _____ до _____.
        Вариант: Режим   рабочего   времени   устанавливается    графиком
   сменности, утверждаемым администрацией Общества.
        3.3. Работник может привлекаться к работе в ночное  время  (с  22
   часов  до  6  часов  по  местному времени) согласно графику сменности,
   утверждаемому администрацией Общества.
        За работу   в  ночное  время  дополнительно  к  заработной  плате
   выплачивается компенсация в размере _______ (не менее  40  %)  часовой
   ставки  за  один  час работы.  Размер часовой ставки исчисляется путем
   деления суммы заработной платы на среднее количество рабочих  часов  в
   месяц.
        3.4. В  исключительных  случаях  Работник  может  привлекаться  к
   сверхурочным работам,  а также к работе в выходные и праздничные дни в
   порядке и с компенсацией,  предусмотренными трудовым законодательством
   (предоставлением другого  дня  отдыха  или,  по  соглашению сторон,  в
   денежной форме).
        3.5. Работнику  ежегодно  предоставляется  отпуск  с  сохранением
   заработной платы продолжительностью _______ дней (не менее 24  рабочих
   дней  в расчете на шестидневную рабочую неделю).  Отпуск за первый год
   работы предоставляется по истечении  одиннадцати  месяцев  непрерывной
   работы    в    Обществе.    В    случаях,   предусмотренных   трудовым
   законодательством, по просьбе Работника отпуск может быть предоставлен
   до истечения одиннадцати месяцев непрерывной работы в Обществе.
        Отпуск за второй и  последующие  года  работы  предоставляется  в
   соответствии   с   очередностью   предоставления   отпусков,  согласно
   утверждаемому руководителем Общества графика отпусков, составленному с
   учетом пожеланий работников о времени предполагаемого отпуска.
        3.6. В  случаях,  предусмотренных  законодательством,   Работнику
   предоставляется дополнительный отпуск.
        3.7. Замена отпуска денежной компенсацией не  допускается,  кроме
   случаев   увольнения  Работника,  не  использовавшего  предоставленный
   отпуск.
        3.8. По  семейным обстоятельствам и другим уважительным причинам,
   Работнику,  по его заявлению,  может быть предоставлен кратковременный
   отпуск без сохранения заработной платы.

                         4. Ответственность сторон

        4.1. В   случае   неисполнения   или   ненадлежащего   исполнения
   Работником  своих  обязанностей,  указанных  в   настоящем   договоре,
   нарушения  трудового  законодательства,  правил  внутреннего трудового
   распорядка Общества (Вариант:  и правил,  установленных  Положением  о
   персонале), а также причинения Обществу материального ущерба, он несет
   дисциплинарную,   материальную   и   иную   ответственность   согласно
   действующему законодательству.
        4.2. Общество несет материальную и иную ответственность  согласно
   действующему законодательству в случаях:
        а) увольнения  без   законного   основания   или   с   нарушением
   установленного порядка;
        б) причинения Работнику ущерба  в  результате  увечья  или  иного
   повреждения  здоровья,  связанного  с  исполнением  им  своих трудовых
   обязанностей;
        в) в других случаях, предусмотренных законодательством.
        В случаях,   предусмотренных   в   законе,    Общество    обязано
   компенсировать  Работнику  моральный вред,  причиненный неправомерными
   действиями Общества.

                     5. Прекращение трудового договора

        5.1. Основанием для  прекращения  настоящего  трудового  договора
   являются:
        5.1.1. Соглашение сторон.
        5.1.2. Истечение срока трудового договора,  установленного п. 1.5
   настоящего трудового договора.
        5.1.3. Призыв или поступление Работника на военную службу.
        5.1.4. Расторжение трудового договора по инициативе Работника  по
   основаниям, предусмотренным ст.ст. 31 и 32 КЗоТ РФ.
        5.1.5. Расторжение трудового договора по инициативе  Общества  по
   основаниям, предусмотренным ст. 33 КЗоТ РФ.
        5.1.6. Изменение существенных условий  труда  и  (или)  нарушения
   Обществом своих обязательств по настоящему трудовому договору.
        5.2. Дополнительно  к  основаниям,   перечисленным   в   п.   4.1
   настоящего  договора,  договор  на  выполнение  временной  работы,  не
   продленный на  неопределенный  срок  в  порядке  п.  1.8,  может  быть
   расторгнут:
        5.2.1. По   инициативе   Работника   при   условии    письменного
   предупреждения  последним  Общества за три дня до даты предполагаемого
   расторжения.
        5.2.2. По инициативе Общества в случае:
        а) приостановки работы в Обществе на срок более одной  недели  по
   причинам  производственного  характера,  а  также  сокращения работы в
   Обществе - с выплатой выходного пособия, предусмотренного п. 6.2;
        б) неявки на работу в течение более двух недель подряд вследствие
   временной нетрудоспособности - без выплаты выходного пособия;
        в) неисполнения  Работником без уважительных причин обязанностей,
   возложенных  на  него  настоящим  трудовым  договором  -  без  выплаты
   выходного пособия.

                         6. Гарантии и компенсации

        6.1. На   период   действия   настоящего  трудового  договора  на
   Работника распространяются все гарантии и компенсации  предусмотренные
   действующим трудовым законодательством.
        6.2. При расторжении договора по причине:
        а) призыва или поступления Работника на военную службу;
        б) отказа Работника от продолжения работы в  связи  с  изменением
   существенных условий труда;
        в) болезни,  препятствующей продолжению трудовой деятельности или
   утрате   трудоспособности   в   результате   несчастного   случая   на
   производстве;
        г) вследствие  нарушения Обществом трудового законодательства или
   обязательств по настоящему договору Работнику  выплачивается  выходное
   пособие  в  размере  _____________  (не  менее двухнедельного среднего
   заработка).

                             7. Особые условия

        7.1. Условия настоящего трудового договора носят конфиденциальный
   характер и разглашению не подлежат.
        7.2. Условия настоящего  трудового  договора  имеют  обязательную
   юридическую  силу для сторон.  Все изменения и дополнения к настоящему
   трудовому договору оформляются двусторонним письменным соглашением.
        7.3. Во всем остальном, что не предусмотрено настоящим договором,
   стороны руководствуются действующим законодательством.
        7.4. Стороны   руководствуются  внутренними  нормативными  актами
   Общества (Положением  о  персонале,  правилами  внутреннего  трудового
   распорядка  и т.  д.) только при условии ознакомления с ними Работника
   под расписку.
        7.5. Споры между сторонами,  возникающие при исполнении трудового
   договора,  рассматриваются  в   порядке,   установленном   действующим
   законодательством.
        7.6. Договор составлен  в  2-х  экземплярах,  имеющих  одинаковую
   юридическую  силу,  один  из  которых хранится в Обществе,  а другой у
   Работника.

                              Подписи сторон:

        ОБЩЕСТВО: Директор ______________________________________________

        РАБОТНИК: _____________________________________ (_______________)
        Паспорт серия ______________  Nо. ___________ выдан _____________
        _________________________________________________________________
                                (кем, когда)

        Адрес ___________________________________________________________


                              ТРУДОВОЙ ДОГОВОР
                          (на срок до 2-х месяцев)

   г. ______________                                "__"________ 199__ г.

        Общество с ограниченной ответственностью _______________________,
                                                      (наименование)

   именуемое в дальнейшем "Общество", в лице Директора _________________,
   действующего на  основании  Устава,  с  одной  стороны,  и   гр-на(ки)
   Российской Федерации  _______________________________ именуемого(ой) в
   дальнейшем "Работник", с другой стороны, заключили настоящий договор о
   нижеследующем:
        1. Работник принимается на временную работу в Общество в качестве
   ____________________________________________________.
        2. Заработная плата Работника составляет ________________________
   _________________ рублей в месяц.
        3. Работник   в   период   работы    в    Обществе    подчиняется
   непосредственно _____________________________________________________.
        4. Работник обязан выполнять следующие  должностные  обязанности:
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
         (указываются основные характеристики работы и требования к
                           уровню  их выполнения)

        (Вариант: Выполнять    обязанности,   указанные   в   должностной
   инструкции).
        5. Работник обязан приступить к работе с "__"___________ 199__ г.
        6. Настоящий трудовой договор заключается на  _________  месяц(а)
   (дня/дней) (не более 2-х месяцев) и действует с "__"________ 199__ г.
   по "__"________ 199__ г.
        7. Место работы Работника: _____________________________________.
        Варианты:
        а) Общество  вправе  посылать  Работника для выполнения заданий в
   ______________________________, расположенную по адресу: _____________
      (наименование компании)

   ________________________________________.
        б) Общество вправе посылать Работника для  выполнения  заданий  в
   любой район в пределах ___________________ области.
        8. По истечении срока трудового договора он может быть продлен по
   соглашению  сторон,  или между ними может быть заключен новый трудовой
   договор о приеме на временную или постоянную работу.
        9. Если  по истечении срока трудового договора трудовые отношения
   фактически  продолжаются  и  ни  одна  из  сторон  не  потребовала  их
   прекращения,   то   действие   трудового   договора   продлевается  на
   неопределенный  срок  и  Работник   приобретает   статус   постоянного
   работника.
        10. Работа в Обществе является основным местом работы Работника.
        11. Режим   работы,   права   и   обязанности  сторон,  основания
   прекращения трудового договора и иные условия определяются в Положении
   о персонале, утверждаемым руководителем Общества.
        12. Дополнительные условия по настоящему договору: ______________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        13. Условия настоящего трудового договора носят  конфиденциальный
   характер и разглашению не подлежат.
        14. Условия  настоящего  трудового  договора  имеют  обязательную
   юридическую  силу для сторон.  Все изменения и дополнения к настоящему
   трудовому договору оформляются двусторонним письменным соглашением.
        15. Во всем остальном, что не предусмотрено настоящим договором и
   Положением о персонале,  стороны руководствуются действующим  трудовым
   законодательством.
        16. Стороны  руководствуются  внутренними   нормативными   актами
   Общества  (Положением  о  персонале,  правилами  внутреннего трудового
   распорядка и т.  д.) только при условии ознакомления с ними  Работника
   под расписку.
        17. Споры между сторонами,  возникающие при исполнении  трудового
   договора,   рассматриваются   в   порядке,  установленном  действующим
   законодательством.
        18. Договор  составлен  в  2-х  экземплярах,  имеющих  одинаковую
   юридическую силу,  один из которых хранится в  Обществе,  а  другой  у
   Работника.

                              Подписи сторон:

        ОБЩЕСТВО: Директор ______________________________________________

        РАБОТНИК: _____________________________________ (_______________)
        Паспорт серия ______________  Nо. ___________ выдан _____________
        _________________________________________________________________
                                (кем, когда)

        Адрес ___________________________________________________________


                              ТРУДОВОЙ ДОГОВОР
                     с работником акционерного общества

   г. ______________                                "___"________ 199_ г.

        Закрытое акционерное общество "________________________"  в  лице
                                        (наименование общества)

   Генерального директора _________________________________, действующего
                              (фамилия, имя, отчество)

   на   основании   Устава,   именуемое   в   дальнейшем   "Общество",  и
   гр-н(ка) ______________________________,  именуемый(ая)  в  дальнейшем
   "Работник",  с  другой  стороны,   заключили   настоящий   договор   о
   нижеследующем:

        1. Гр. ________________________________  принимается  на работу в
   ЗАО "_________________________" на должность (в качестве) ____________
   ____________________________________________________.
        2. Работа по настоящему договору является основным местом  работы
   Работника
        3. В  свободное  от  основной  работы   время   Работник   вправе
   осуществлять  совместительство  и  работать  по  договорам подряда без
   согласия администрации Общества.
        4. Настоящий договор заключен на неопределенный срок.
        5. Работнику устанавливается испытательны срок продолжительностью
   __________   месяца.   В   случае   неудовлетворительного,  по  мнению
   администрации Общества, результатов испытания, договор расторгается до
   окончания испытательного срока.
        6. Работнику устанавливается:
        а) должностной оклад (тарифная ставка) _____________________ руб.
   в месяц;
        б) надбавка (доплата и другие выплаты) в размере ________________
   ___________ руб. (_____% к ставке, окладу) ежемесячно (ежеквартально).
        В дальнейшем,   по   решению   администрации   Общества,   размер
   заработной платы может быть повышен.
        7. Работнику  устанавливается  пятидневная /шестидневная/ рабочая
   неделя продолжительностью 40 часов, выходные дни ____________________.
        Режим рабочего времени:
        начало работы _____ часов _______ минут,
        окончание работы ______ часов _______ минут,
        перерыв для отдыха и  питания  с  ______  часов  ______  мин.  до
   ______ часов ______ мин.
        8. В  исключительных  случаях,  Работник  может  привлекаться   к
   сверхурочным работам,  а также к работе в выходные и праздничные дни в
   порядке и с компенсацией предусмотренными  трудовым  законодательством
   (предоставлением  другого  дня  отдыха  или,  по  соглашению  сторон в
   денежной форме).
        9. Работник подчиняется непосредственно ________________________.
        10. Работник должен выполнять следующие обязанности:
        10.1. ___________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        10.2. Соблюдать  установленные  Обществом   Правила   внутреннего
   трудового распорядка,   производственную   и   финансовую  дисциплину.
   Добросовестно относится к исполнению своих обязанностей,  указанных  в
   п. 10.1 настоящего договора.
        10.3. Беречь  имущество  Общества,  не  разглашать  информацию  и
   сведения являющиеся коммерческой тайной Общества.
        10.4. Выполнять качественно и своевременно поручения,  задания  и
   указания   руководящих   должностных   лиц   Общества,  данных  ими  в
   соответствии с их компетенцией.
        10.5. Соблюдать требования по охране труда,  технике безопасности
   и производственной санитарии.
        10.6. Способствовать  созданию благоприятного производственного и
   морального  климата,  развитию  корпоративных  отношений  в   трудовом
   коллективе Общества.
        11. За   Работником   закрепляется   следующая    оргтехника    и
   оборудование,   за   сохранность   которых   он   несет   персональную
   ответственность.
        12. Администрация Общества обязуется:
        12.1. Предоставить Работнику работу в  соответствии  с  условиями
   настоящего   договора.   (Общество   вправе   требовать  от  Работника
   выполнения обязанностей (работ),  не обусловленных настоящим договором
   и  оговоренных  должностных  (трудовых) обязанностей,  только в случае
   предусмотренном законодательством о труде РФ).
        12.2. Обеспечить  безопасные  условия  работы  в  соответствии  с
   требованиями Правил техники безопасности и  законодательства  о  труде
   РФ.
        12.3. Выплачивать премии,  вознаграждения, оказывать материальную
   помощь  в  порядке  и  на  условиях  установленных в Обществе с учетом
   оценки личного трудового участия сотрудника в работе Общества.
        13. Расторжение   настоящего   трудового  договора  происходит  в
   соответствии с  действующим  трудовым  законодательством,  а  также  в
   случае нарушения сторонами принятых на себя обязательств.
        14. Разногласия по  настоящему  договору  разрешаются  в  порядке
   установленным законом.
        15. Настоящий договор составлен в двух экземплярах  -  по  одному
   для каждой стороны, имеющих одинаковую юридическую силу.

                              Подписи сторон:

       ОБЩЕСТВО (Работодатель)                      РАБОТНИК

   ___________________________           ________________________________
          (подпись)                                (подпись)

             М.П.
                                         Паспорт серия _______ Nо. ______
                                         выдан __________________________
                                         ________________________________
                                                  (когда и кем)

                                         Адрес __________________________
                                         ________________________________


                               П Р А В И Л А
              внутреннего трудового распорядка для работников
                      закрытого акционерного общества
                        "__________________________"

        Настоящие Правила определяют внутренний трудовой распорядок в ЗАО
   "_________________________", порядок  приема  и увольнения работников,
   основные  обязанности  работников  и  администрации,  режим   рабочего
   времени и его использование, а также меры поощрения за успехи в работе
   и ответственность за нарушение трудовой дисциплины.

                             1. ПРИЕМ НА РАБОТУ

        1.1. Прием  на  работу  в  Общество  производится  на   основании
   заключенного трудового   договора   (контракта)   о   работе   в   ЗАО
   "___________________".
        1.2. При   приеме  на  работу  в Общество  администрация  обязана
   потребовать от поступающего:
        - предоставления  трудовой  книжки  оформленной,  в установленном
   порядке;
        - предъявления паспорта, удостоверяющего личность;
        - диплома  или  иного  документа  о  полученном  образовании  или
   документа подтверждающего специальность или квалификацию.
        Прием на работу без указанных документов не производится.
        В целях  более  полной  оценки профессиональных и деловых качеств
   принимаемого  на  работу  работника   администрация   Общества   может
   предложить  ему представить краткую письменную характеристику (резюме)
   выполняемой ранее работы, умение пользоваться оргтехникой, работать на
   компьютере и т.д.
        Прием на  работу  в  Общество осуществляется,  как   правило,   с
   прохождением  испытательного  срока  продолжительностью  от  1  до 3-х
   месяцев.
        Прием на   работу   оформляется   приказом,  который  объявляется
   работнику под расписку.
        Фактическим допуском  к  работе  считается  заключение  трудового
   договора,  независимо  от  того,  был  ли  прием  на  работу  оформлен
   надлежащим образом.
        1.3. При поступлении работника  на  работу  или  переводе  его  в
   установленном порядке на другую работу администрация обязана:
        - ознакомить его с порученной работой, условиями и оплатой труда,
   разъяснить работнику его права и обязанности;
        - ознакомить с правилами внутреннего трудового распорядка;
        - провести  инструктаж по технике безопасности,  производственной
   санитарии, противопожарной охране и другим правилам охраны труда, и об
   обязанности  по  сохранению  сведений, составляющих  коммерческую  или
   служебную тайну Общества  и  ответственности  за  ее  разглашение  или
   передачу другим лицам.
        1.4. Прекращение трудового договора может иметь место  только  по
   основаниям, предусмотренным трудовым законодательством.
        Работник имеет право расторгнуть трудовой договор, заключенный на
   неопределенный срок предупредив об это администрацию за две недели.
        По истечении  указанного  срока  предупреждения  об   увольнении,
   работник вправе прекратить работу,  а администрация обязана выдать ему
   трудовую книжку и произвести с ним расчет.
        По договоренности  между  работником  и  администрацией  трудовой
   договор может быть расторгнут в срок, о котором просит работник.
        Срочный трудовой   договор   подлежит   расторжению  досрочно  по
   требованию  работника  в  случае   его   болезни   или   инвалидности,
   препятствующих выполнению работы по договору, нарушения администрацией
   законодательства о труде,  коллективного или трудового договора  и  по
   другим  уважительным  причинам  предусмотренным  действующим  трудовым
   законодательством.
        Прекращение трудового  договора оформляется приказом по Обществу.
   В день увольнения администрация обязана выдать работнику его  трудовую
   книжку  с  внесенной в нее записью  об  увольнении  и произвести с ним
   окончательный расчет.
        Записи о   причинах   увольнения   в   трудовую   книжку   должны
   производится  в  точном  соответствии  с   формулировкой  действующего
   законодательства и со ссылкой на соответствующую статью, пункт закона.
   Днем увольнения считается последний день работы.

                     2. ОСНОВНЫЕ ОБЯЗАННОСТИ РАБОТНИКОВ

        2.1. Работники Закрытого акционерного общества "________________"
   должны:
        - добросовестно  выполнять  свои  трудовые  обязанности,соблюдать
   трудовую  дисциплину,  своевременно  и  точно  исполнять  распоряжения
   администрации  и  непосредственного  руководителя,  использовать   все
   рабочее время для производительного труда;
        - качественно  и  в  срок  выполнять  производственные задания  и
   поручения, работать над повышением своего профессионального уровня;
        - поддерживать чистоту  и  порядок  на  своем  рабочем  месте,  в
   служебных   и   других  помещениях,  соблюдать  установленный  порядок
   хранения документов и материальных ценностей;
        - эффективно  использовать персональные компьютеры,  оргтехнику и
   другое оборудование,  экономно и рационально расходовать  материалы  и
   энергию, другие материальные ресурсы;
        - соблюдать  нормы,  правила  и  инструкции  по   охране   труда,
   производственную санитарию, правила противопожарной безопасности;
        - не  использовать  для  выступлений  и  публикаций  в  средствах
   массовой   информации,   как  в  России  так  и за рубежом,  сведений,
   полученных в  силу  служебного  положения,  определенных  специальными
   документами     Общества,     как     коммерческая (служебная)   тайна
   распространение  которой  может  нанести   вред   Обществу   или   его
   работникам.
        2.2. Круг обязанностей,  которые  выполняет  каждый  работник  по
   своей специальности,  квалификации,  должности,  определяется трудовым
   договором и должностной инструкцией.

                   3. ОСНОВНЫЕ ОБЯЗАННОСТИ АДМИНИСТРАЦИИ

        3.1. Администрация обязана:
        - соблюдать законодательство о труде;
        - правильно организовать труд работников на закрепленных за  ними
   рабочими    местами,   обеспечив   необходимыми   принадлежностями   и
   оргтехникой,   создавая   здоровые   и   безопасные   условия   труда,
   соответствующие   правилам  по  охране  труда  (технике  безопасности,
   санитарным нормам, противопожарным правилам);
        - обеспечивать строгое соблюдение трудовой дисциплины,  применять
   меры воздействия к нарушителям трудовой дисциплины;
        - соблюдать оговоренные в трудовом договоре условия оплаты труда,
   выдавать заработную плату в установленные сроки;
        - способствовать  работникам  в повышении ими своей квалификации,
   совершенствовании профессиональных навыков;
        3.2. Администрация   осуществляя  свои  обязанности  стремится  к
   созданию высокопрофессионального работоспособного коллектива, развитию
   корпоративных  отношений  среди  работников  их  заинтересованности  в
   развитии и укреплении деятельности Общества.

                      4. РАБОЧЕЕ ВРЕМЯ И ВРЕМЯ ОТДЫХА

        4.1. В   соответствии   с   действующим   законодательством   для
   работников   Общества   устанавливается   пятидневная  рабочая  неделя
   продолжительностью 40 часов с двумя выходными днями (_________________
   _______________________).
        Начало ежедневной работы,  время обеденного перерыв  и  окончание
   рабочего  дня  устанавливается  для  работников  Общества с учетом его
   производственной  деятельности   и   определяется   графиками   работы
   утверждаемыми администрацией Общества.
        Накануне праздничных дней продолжительность работы сокращается на
   1 час.
        4.2. В  соответствии  с  законодательством  о  труде  работа   не
   производится в следующие праздничные дни:
        - ______________________________________________________________;
        - ______________________________________________________________;
        - ______________________________________________________________;
        - ______________________________________________________________;
        - ______________________________________________________________;
        - ______________________________________________________________;
        - ______________________________________________________________;
        - ______________________________________________________________;
        - ______________________________________________________________.

        При совпадении  выходного  и  праздничного  дней  выходной   день
   переносится на следующий после праздничного рабочий день.
        4.3. Очередность    предоставления    отпусков    устанавливается
   администрацией  с  учетом  производственной  необходимости и пожеланий
   работников.
        Продолжительность ежегодного   оплачиваемого   отпуска  для  всех
   работников согласно действующего законодательства установлена не менее
   24 рабочих дней.
        4.4. Работникам Общества при уходе в  очередной  отпуск  выдается
   единовременное пособие в размере месячного оклада.

                      5. ПООЩРЕНИЯ ЗА УСПЕХИ В РАБОТЕ

        5.1. За  высокопрофессиональное выполнение трудовых обязанностей,
   повышение  производительности  труда,  продолжительную  и  безупречную
   работу  и  другие  успехи в труде применяются следующие меры поощрения
   работников Общества:
        - объявление благодарности;
        - выдача премии;
        - награждение ценным подарком.
        Поощрения объявляются приказом,  доводятся до сведения коллектива
   и заносятся в трудовую книжку работника.

            6. ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ТРУДОВОЙ ДИСЦИПЛИНЫ

        6.1. За  нарушение  трудовой  дисциплины  администрация применяет
   следующие дисциплинарные взыскания:
        - замечание;
        - выговор;
        - строгий выговор;
        - увольнение.
        Увольнение может  быть  применено за систематическое неисполнение
   работником без уважительных причин обязанностей  возложенных  на  него
   трудовым договором и правилами внутреннего трудового распорядка,  если
   к работнику  ранее  применялись  меры  дисциплинарного  взыскания,  за
   прогул  (в том числе за отсутствие на работе более 3-х часов в течение
   рабочего дня) без  уважительных  причин,  за  появление  на  работе  в
   нетрезвом  состоянии  или  в состоянии наркотического или токсического
   опьянения,  а также за совершение по месту работы хищения (в том числе
   мелкого) государственного или общественного,  имущества установленного
   вступившим в законную силу приговором суда или постановлением  органа,
   в  компетенцию  которого  входит наложение административного взыскания
   или применения мер общественного воздействия.
        6.2. Дисциплинарные  взыскания применяются руководством Общества.
   Администрация имеет право вместо наложения  дисциплинарного  взыскания
   передать  вопрос  о  нарушении  трудовой  дисциплины  на  рассмотрение
   трудового коллектива.
        6.3. До  наложения  взыскания  от  нарушителя трудовой дисциплины
   должны быть затребованы объяснения. Отказ работника дать объяснения не
   может служить препятствием для применения взыскания.
        Дисциплинарные взыскания    применяются    непосредственно     за
   обнаружением  проступка, но  не  позднее  одного  месяца  со  дня  его
   обнаружения,  не считая времени болезни  или  пребывания  работника  в
   отпуске. Взыскание не может быть наложено позднее шести месяцев со дня
   совершения  проступка,  а  по   результатам   ревизии   или   проверки
   финансово-хозяйственной  деятельности - не позднее двух лет со дня его
   совершения.  В указанные сроки не  включается  время  производства  по
   уголовному делу.
        6.4. За каждое нарушение трудовой дисциплины может быть  наложено
   только  одно  дисциплинарное взыскание.  При наложении дисциплинарного
   взыскания   должны   учитываться   тяжесть   совершенного   проступка,
   обстоятельства,  при  которых  он  совершен,  предшествующая  работа и
   поведение работника.
        6.5. Приказ  о  применении  дисциплинарного взыскания с указанием
   мотивов   его   применения   объявляется    (сообщается)    работнику,
   подвергнутому взысканию под расписку в трехдневный срок.
        6.6. Если в течение года со дня со дня применения дисциплинарного
   взыскания   работник   не   будет  подвергнут  новому  дисциплинарному
   взысканию, то он считается не подвергшимся дисциплинарному взысканию.
        Дисциплинарное взыскание может быть снято администрацией по своей
   инициативе,  по   ходатайству   непосредственного   руководителя   или
   трудового  коллектива,  если подвергнутый дисциплинарному взысканию не
   совершил нового проступка и проявил себя как добросовестный  работник.
   В  течение  срока  действия  дисциплинарного  взыскания меры поощрения
   указанные в настоящих Правилах, к работнику не применяются.
        6.7. С  правилами  внутреннего распорядка должны быть ознакомлены
   все работники Общества,  которые обязаны в своей  повседневной  работе
   соблюдать порядок установленный правилами.


                              ТРУДОВОЙ ДОГОВОР
            (с техническими работниками и младшим обслуживающим
                                персоналом)

   г. __________________                          "___"__________ 19__ г.

        Закрытое акционерное общество "________________________________",
                                            (наименование общества)

   именуемое  в  дальнейшем  "Общество"  в  лице  Генерального  директора
   _________________________, действующего на основании Устава,  с  одной
        (фамилия, и.о.)

   стороны и гр-на(ки) РФ _______________________________, именуемого(ой)
                              (фамилия, имя, отчество)

   в дальнейшем "Работник,  с другой стороны, заключили настоящий договор
   о нижеследующем:

        1. Работник принимается на работу в качестве ____________________
   _______________ с окладом _________________________________  рублей  в
   месяц.
        2. Работник обязан приступить к работе с "___"________ 19___ г.
        3. Работнику       устанавливается       испытательный       срок
   продолжительностью  ______  месяца.  В  случае   неудовлетворительного
   испытания  трудовой  договор  расторгается до окончания испытательного
   срока без выплаты выходного пособия.
        4. В   период   испытательного   срока   на  Работника  полностью
   распространяется законодательство о труде РФ.
        5. Настоящий договор заключается на неопре6деленный срок.
        6. Работа в Обществе является основным местом работы Работника.
        7. Трудовой  договор  вступает  в  силу  с момента подписания его
   обеими сторонами.

                           1. ОБЯЗАННОСТИ СТОРОН

        1.1. Работник обязан:
        1.1.1. Выполнять следующие  обязанности  (работу):
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
          (указываются основные характеристики работы и требования
                          к уровню их выполнения)

        1.1.2. Соблюдать правила закрепленные  в  Положении  о  персонале
   Общества  с  которыми он был ознакомлен под росписку перед заключением
   настоящего договора.
        1.2. Общество обязуется:
        1.2.1. Предоставить Работнику работу в соответствии  с  условиями
   настоящего договора  (администрация  вправе  требовать  от  выполнения
   обязанностей  (работы),  не  обусловленных   настоящим   договором   и
   оговоренных  обязанностей (работы),  только в случаеях предусмотренных
   законодательством  о  труде  РФ).
        1.2.2. Соблюдать  взятые  на себя обязательства по предоставлению
   работнику социальных  гарантий,  гарантии  занятости  и  поощрения  за
   успехи в работе согласно Положению о персонале Общества.

                       2. РАБОЧЕЕ ВРЕМЯ И ВРЕМЯ ОТДЫХ

        2.2. Режим  рабочего  времени и времени отдыха,  условия работы в
   праздничные и предпраздничные дни, продолжительность отпуска и порядок
   его предоставления регулируются п.  ___ Положения о персонале Общества
   и действующим трудовым законодательством.

                     3. ПРЕКРАЩЕНИЕ ТРУДОВОГО ДОГОВОРА

        3.1. Основаниями для прекращения  настоящего  трудового  договора
   являются:
        - соглашение сторон;
        - истечение   срока   трудового   договора,  если  последний  был
   установлен при его заключении;
        - призыв или поступление работника на военную службу;
        - растржение  трудового  договора  по  инициативе  работника   по
   основаниям предусмотренным ст.ст. 31 и 32 КЗоТ РФ;
        - расторжение трудового договора по инициативе  администрации  на
   основаниях предусмотренных ст. 33 КЗоТ РФ;
        - изменение  существенных  условий  труда   и   (или)   нарушения
   администрацией Общества своих по настоящему трудовому договору.

                             4. ОСОБЫЕ УСЛОВИЯ

        4.1. Условия настоящего договора носят конфидециальный характер и
   разглашению не подлежат.
        4.2. Условия  настоящего  договора имеют обязательную юридическую
   силу для сторон.  Все изменения и  дополнения  к  настоящему  договору
   оформляются двусторонним письменным соглашением.
        4.3. Споры между сторонами, возникающие при исполнении настоящего
   трудового   договора,   рассматриваются   в   порядке,   установленном
   действующим законодательством.
        4.4. Договор  составлен  в  2-х  экземплярах,  имеющих одинаковую
   юридическую силу, один из которых хранится у администрации Общества, а
   другой у Работника.

                              Подписи сторон:

        Общество: _______________________________________________________
        Генеральный директор ____________________________________________

        Работник: _______________________________________________________
        Паспорт: серия ____________ Nо. ______________ выдан (кем, когда)
        _________________________________________________________________
        Адрес: __________________________________________________________


                             ТРУДОВОЙ ДОГОВОР

   г. _________________                            "__"__________ 19__ г.

        Закрытое акционерное  общество "_______________________________",
   именуемое  в  дальнейшем  "Общество"  в  лице  Генерального  директора
   __________________________, действующего на основании Устава,  с одной
         (фамилия, и.о.)

   стороны, и гр-на(ки) РФ _____________________________________________,
                                    (фамилия, имя, отчество)

   именуемого(ой) в дальнейшем "Сотрудник",  с другой стороны,  заключили
   настоящий договор о нижеследующем:

                           1. ОСНОВНЫЕ ПОЛОЖЕНИЯ

        1.1. Сотрудник принимается на работу в __________________________
   ___________ на должность (в качестве) ________________________________
   с окладом ____________________________________________ рублей в месяц.
        1.2. Сотрудник обязан приступить к работе с "___"________ 19__ г.
        1.3. Сотруднику      устанавливается      испытательный      срок
   продолжительностью  _______  месяца.  В  случае  неудовлетворительного
   испытания,  трудовой договор расторгается до окончания  испытательного
   срока без выплаты выходного пособия.
        1.4. В  период  испытательного  срока  на  Сотрудника   полностью
   распространяется законодательство о труде РФ.
        1.5. Настоящий договор  заключается  на  неопределенный  срок.
        1.6. Работа   в   Обществе   является   основным   местом  работы
   сотрудника.
        1.7. Трудовой  договор  вступает  в силу с момента подписания его
   обеими сторонами.

                           2. ОБЯЗАННОСТИ СТОРОН

        2.1. Сотрудник обязан:
        2.1.1. Выполнять следующие должностные обязанности (работу):
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
               (указываются основные характеристики работы и
                     требования к уровню их выполнения)

        2.1.2. Соблюдать  правила  закрепленные  в  Положении о персонале
   Общества с которыми он был ознакомлен под росписку  перед  заключением
   настоящего договора.
        2.2. Общество обязуется:
        2.2.1. Предоставить  Сотруднику работу в соответствии с условиями
   настоящего договора  (администрация  вправе  требовать  от  сотрудника
   выполнения обязанностей (работы), не обусловленных настоящим договором
   и оговоренных обязанностей (работы),  только в случаях предусмотренных
   законодательством о труде РФ).
        2.2.2. Соблюдать  взятые  на  себя  обязательства  по   повышению
   квалификации персонала,  его социальных гарантий, гарантии занятости и
   поощения  за  успехи  в  работе  указанных  в  Положении  о  персонале
   Общества.

                       3. РАБОЧЕЕ ВРЕМЯ И ВРЕМЯ ОТДЫХ

        3.1. Режим  рабочего  времени и времени отдыха,  условия работы в
   праздничные и предпраздничные дни, продолжительность отпуска и порядок
   его предоставления регулируются п. ____ Положения о персонале Общества
   и действующим трудовым законодательством.

                     4. ПРЕКРАЩЕНИЕ ТРУДОВОГО ДОГОВОРА

        4.1. Основаниями для прекращения  настоящего  трудового  договора
   являются:
        - соглашение сторон;
        - истечение   срока   трудового   договора,  если  последний  был
   установлен при его заключении;
        - призыв или поступление сотрудника на военную службу;
        - расторжение трудового  договора  по  инициативе  сотрудника  по
   основаниям предусмотренным ст.ст. 31 и 32 КЗоТ РФ;
        - расторжение трудового договора по инициативе  администрации  на
   основаниях предусмотренных ст. 33 КЗоТ РФ;
        - изменение  существенных  условий  труда   и   (или)   нарушения
   администрацией Общества  своих  обязанностей  по  настоящему трудовому
   договору.

                             5. ОСОБЫЕ УСЛОВИЯ

        5.1. Для выполнения  своих  трудовых  обязанностей,  связанных  с
   использованием   различных   технических   средств  (фотоаппаратура  и
   приспособления к ней,  диктофон, ноутбук, мобильный телефон, пейджер и
   другие), администрация  Общества  может  предоставить сотруднику такие
   технические средства путем передачи их в его  распоряжение.  При  этом
   последний принимает на себя материальную ответственность за полученные
   технические средства, обеспечивает их сохранность и бережное обращение
   с ними.
        По первому требованию  администрации  Общества  сотрудник  обязан
   вернуть Обществу полученные от него технические средства.
        5.2. С  учетом  специфики   трудовых   обязанностей   сотрудника,
   связанной с   его   профессиональной  деятельностью,  ему  может  быть
   предоставлено право на организацию своего труда в свободном режиме при
   условии  соблюдения  продолжительности  рабочей  недели  установленной
   трудовым законодательством.
        5.3. Условия настоящего договора носят конфидециальный характер и
   разглашению не подлежат.
        5.4. Любые изобретения, программное обеспечение, "ноу-хау" и иные
   нововведения,  сделанные сотрудником при исполнении своих обязанностей
   и   с   использованием  информации  и  технических  средств  Общества,
   принадлежат последнему на правах мсключительного пользования.
        5.8. Условия  настоящего  договора имеют обязательную юридическую
   силу для сторон.
        Все изменения  и  дополнения  к  настоящему  договору оформляются
   двусоронним письменным соглашением.
        5.9. Споры между сторонами, возникающие при исполнении настоящего
   трудового   договора,   рассматриваются   в   порядке,   установленном
   действующим законодательство.
        5.10. Договор составлен в  2-х  экземплярах,  имеющих  одинаковую
   юридическую силу, один из которых хранится у администрации Общества, а
   другой у Сотрудника.

                              Подписи сторон:

        Общество: _______________________________________________________
        Генеральный директор ____________________________________________

        Сотрудник: ______________________________________________________
        Паспорт: серия ____________ Nо. ______________ выдан (кем, когда)
        _________________________________________________________________
        Адрес: __________________________________________________________


   Утверждено
   Советом директоров
   закрытого акционерного общества
   _______________________________
   "__"___________ 199__ г.

                                 ПОЛОЖЕНИЕ
                О ПЕРСОНАЛЕ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА
                      "_____________________________"

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

        1.1. Настоящее  Положение  принято  на  основании  пункта ___ ст.
   ______ Устава  Общества  и  в  соответствии  с  действующим в Обществе
   порядком разработки и принятия локальных нормативных актов.
        1.2. Положение  определяет  основные  требования  к  формированию
   персонала  Общества,  порядок  приема  на работу в Общество,  основные
   обязанности и права персонала и  администрации  Общества,  организацию
   труда,  режим  рабочего  времени,  повышение  квалификации  и гарантии
   занятости персонала, поощрения за успехи в работе и ответственность за
   нарушения  трудовой  дисциплины,  формирование социального партнерства
   персонала и администрации Общества.
        1.3. Под  персоналом  в  смысле  настоящего  Положения понимается
   трудовой  коллектив  сотрудников  Общества.   состоящих   в   трудовых
   отношениях  с  Обществом на основании заключенных с последним трудовых
   договоров (контрактов) и работающих в Обществе на постоянной основе
        1.4. Не    считаются   входящими   в   состав   персонала   лица,
   осуществляющие выполнение  работ  (услуг)  для  Общества   на   основе
   гражданско-правовых   договоров   подряда  либо  иных  соглашений,  не
   подпадающих под понятие трудового договора (контракта).
        1.5. Согласно   заключенного  трудового  договора  (контракта)  и
   приказа   Генерального   директора   Общества   сотрудники    занимают
   оплачиваемые должности в его структурных подразделениях.
        1.6. В   порядке,   установленном   в   Обществе,   им   выдается
   удостоверение  или  пропуск установленного образца,  удостоверяющий их
   должностное положение и свидетельствующее о принадлежности к Обществу.
        1.7. В Обществе установлены следующие категории должностей:
        - руководители Общества;
        - руководители подразделений;
        - специалисты;
        - технические исполнители;
        - младший обслуживающий персонал.
        1.8. Должностные   обязанности   сотрудника   и  квалификационные
   требования,  предъявляемые к нему определяются должностной инструкцией
   или трудовым договором (контрактом).
        1.9. Структура Общества и  его  штатное  расписание  утверждаются
   Генеральным директором Общества.

                 2. ОСНОВНЫЕ ПРИНЦИПЫ ОРГАНИЗАЦИИ ТРУДОВОЙ
                 ДЕЯТЕЛЬНОСТИ В ОБЩЕСТВЕ И ВЗАИМООТНОШЕНИЙ
                         АДМИНИСТРАЦИИ И ПЕРСОНАЛА

        2.1. Трудовая    деятельность    в    Обществе   организуется   и
   осуществляется исходя из следующих основных принципов:
        - законности;
        - обязательности для всех сотрудников решений вышестоящих органов
   Общества в пределах их компетенции;
        - подконтрольности и  подотчетности  деятельности  сотрудников  и
   администрации,  их ответственности за неисполнение,  либо ненадлежащее
   исполнение своих обязанностей;
        - внепартийности.  В Обществе не создаются структуры политических
   партий и движений.  Сотрудники при исполнении должностных обязанностей
   не  руководствуются  решениями  партий,  политических  движений и иных
   общественных объединений, в которых они могут состоять;
        - равного  доступа  к занятию вакантных должностей в соответствии
   со способностями и профессиональной подготовкой каждого;
        - социальной защищенности сотрудников Общества;
        - стабильности кадров.
        2.2. Трудовая   деятельность  сотрудников  Общества  регулируется
   Кодексом законов о труде Российской  Федерации,  Уставом  Общества,  а
   также внутренними нормативными документами.
        2.3. Администрация и персонал Общества в качестве принципов своих
   взаимоотношений исходят из готовности персонала:
        - понимать стоящие перед Обществом задачи как стратегического так
   и текущего характера;
        - чувствовать  свою принадлежность к делам Общества;
        - связывать личные интересы с интересами Общества;
        - полностью  разделять  и  поддерживать   выдвигаемые   Обществом
   ценности и корпоративные интересы;
        - принимать ответственность и риск за дела Общества, экономические
   результаты его деятельности, успех и неудачи.
        2.4. Предусмотренные п.  2.3 настоящего Положения принципы  имеют
   для   персонала  нравственное  значение  и  только  в  случаях,  прямо
   указанных  в  настоящем  Положении,  -  юридически   обязательны   для
   персонала.
        2.5. Администрация Общества вправе не принимать не  благоприятных
   для  персонала  мер и решений,  осуществление которых зависит согласно
   настоящему Положению от  встречного  исполнения  персоналом  принципов
   указанных в п. 2.3.

                  3. ПРИЕМ ПЕРСОНАЛА НА РАБОТУ В ОБЩЕСТВО

        3.1. Прием   персонала   на   работу  в  Общество  осуществляется
   администрацией  Общества  в  соответствии   с   действующим   трудовым
   законодательством  путем  заключения  трудового договора (контракта) и
   оформляется приказом Генерального директора  Общества,  возглавляющего
   его   администрацию.   Издание   приказа  о  приеме  на  работу  может
   производится заместителем Генерального директора при наделении его,  в
   установленном порядке, такими полномочиями.
        3.2. Заключение  контракта  применяется  при  приеме  на   работу
   сотрудника, чьи должностные обязанности связаны с руководством другими
   сотрудниками,   управлением   внутренним    подразделением,    другими
   распорядительными функциями.
        3.3. Во  всех  остальных  случаях,  не  предусмотренных    п. 3.2
   настоящего  Положения,  с принимаемым на работу персоналом заключаются
   трудовые договора.
        3.4. При  приеме  на  работу  в Общество администрация,  согласно
   действующего  трудового  законодательства   обязана   потребовать   от
   поступающего:
        - предоставления трудовой  книжки  оформленной,  в  установленном
   порядке;
        - документа удостоверяющего личность гражданина;
        - диплома  или  иного  документа  о  полученном  образовании  или
   документа подтверждающего специальность или квалификацию.
        Прием на работу без указанных документов не производится.
        В целях более полной оценки профессиональных  и  деловых  качеств
   работника,  принимаемого  на работу,  последнему может быть предложено
   представить краткую письменную характеристику (резюме)  о  выполняемой
   ранее работе,  умении пользоваться оргтехникой, работать на компьютере
   и т.д.  Каждый поступающий на работу проходит в  обязательнос  порядке
   собеседование и, в необходимых случаях, тестирование.
        Прием на  работу  в  Общество  осуществляется,  как  правило,   с
   прохождением  испытательного  срока  продолжительностью  от  1  до 3-х
   месяцев.
        Прием на  работу  после заключения трудового договора (контракта)
   оформляется приказом, который объявляется работнику под расписку.
        Фактическим допуском  к  работе  считается  заключение  трудового
   договора,  независимо  от  того,  был  ли  прием  на  работу  оформлен
   надлежащим образом.
        3.5. При  поступлении  работника  на  работу  перед   заключением
   трудового  договора  (контракта)  или  переводе  его  в  установленном
   порядке на другую работу администрация Общества обязана:
        - ознакомить его с порученной работой, условиями и оплатой труда,
   разъяснить работнику его обязанности и права;
        - ознакомить с настоящим Положением;
        - провести инструктаж по технике  безопасности,  производственной
   санитарии, противопожарной охране и другим правилам охраны труда;
        - проинструктировать о порядке и мерах,  которые должен соблюдать
   сотрудник   по   сохранению  сведений  составляющих  коммерческую  или
   служебную тайну Общества  и  ответственности  за  ее  разглашение  или
   передачу другим лицам;
        3.6. В случае необходимости, по решению руководителя структурного
   подразделения,  принятый  сотрудник  проходит  краткий  курс обучения.
   Одновременно сотруднику на период  освоения  должностных  обязанностей
   может   назначаться   наставник   из   числа   высококвалифицированных
   специалистов Общества.
        3.7. В    Обществе    допускается,   с   согласия   руководителей
   подразделений,  по решению руководителя  Общества  совместительская  и
   другая  дополнительная  работа  сотрудников,  которая  оплачивается  в
   установленном порядке.
        3.8. При    высвобождении   вследствие   сокращения   штата   или
   численности сотруднику может  быть  предоставлена  другая  работа  при
   наличии  вакантных  должностей,  предложено пройти переподготовку либо
   трудовой договор (контракт) с ним расторгается.
        3.9. Прекращение трудового договора (контракта) может иметь место
   только  по   основаниям   и   в   порядке   предусмотренным   трудовым
   законодательством или условиями контракта.
        Сотрудник имеет право расторгнуть  трудовой  договор  (контракт),
   заключенный  на  неопределенный  срок предупредив об это администрацию
   Общества за две недели.
        По истечении   указанного   срока  предупреждения  об  увольнении
   сотрудник вправе прекратить работу, а администрация обязана выдать ему
   трудовую книжку и произвести с ним расчет.
        По договоренности между  сотрудником  и  администрацией  трудовой
   договор  (контракт)  может  быть  расторгнут  в  срок о котором просит
   сотрудник.
        Срочный трудовой договор (контракт) подлежит расторжению досрочно
   по требованию  сотрудника  в  случае  его  болезни  или  инвалидности,
   препятствующих  выполнению  работы по договору (контракту),  нарушения
   администрацией законодательства о труде,  коллективного или  трудового
   договора (контракта) и по другим уважительным причинам предусмотренным
   действующим трудовым законодательством.
        Прекращение трудового  договора  (контракта) оформляется приказом
   по Обществу.  В день увольнения администрация обязана выдать работнику
   его  трудовую  книжку  с  внесенной  в  нее  записью  об  увольнении и
   произвести с ним окончательный расчет.  Записи о причинах увольнения в
   трудовую   книжку   должны   производиться  в  точном  соответствии  с
   формулировкой  действующего   законодательства   и   со   ссылкой   на
   соответствующую   статью,  пункт  закона.  Днем  увольнения  считается
   последний день работы.
        3.10. При   высвобождении   вследствие   сокращения   штата   или
   численности сотруднику может  быть  предоставлена  другая  работа  при
   наличии  вакантных  должностей,  предложено пройти переподготовку либо
   трудовой договор (контракт) с ним расторгается.

                 4. ОСНОВНЫЕ ОБЯЗАННОСТИ И ПРАВА ПЕРСОНАЛА

        4.1. Сотрудник  Общества обязан:
        - осуществлять   свою  трудовую  деятельность  в  соответствии  с
   должностными обязанностями и в пределах предоставленных ему прав;
        - исполнять  приказы,  распоряжения  и  поручения  вышестоящих  в
   порядке подчиненности руководителей;
        - обеспечивать    высокую    культуру    своей   производственной
   деятельности;
        - постоянно  поддерживать  и повышать уровень своей квалификации,
   необходимый для  исполнения  должностных  обязанностей,  стремиться  к
   самосовершенствованию, быть инициативным;
        - соблюдать  установленный   в   Обществе   внутренний   трудовой
   распорядок,   деловой   стиль   во   внешнем  виде  и  нормы  этикета,
   производственную и финансовую дисциплину,  обладать высокой внутренней
   культурой и самодисциплиной,  не совершать действий, нарушающих работу
   Общества и приводящих к подрыву его авторитета;
        - бережно  относиться  к  имуществу  Общества,  принимать меры по
   предотвращению ущерба, который может быть причинен Обществу;
        - не   разглашать   коммерческую   и   иную  информацию,  носящую
   конфиденциальный характер;
        - не  использовать  для  выступлений  и  публикаций  в  средствах
   массовой  информации,  как  в  России  так  и  за  рубежом,  сведений,
   полученных  в  силу  служебного  положения,  определенных специальными
   документами   Общества,    как    коммерческая    (служебная)    тайна
   распространение   которой   может   нанести   вред  Обществу  или  его
   работникам;
        - не  распространять ставшие ему известными в связи с исполнением
   должностных обязанностей сведения,  затрагивающие частную жизнь, честь
   и  достоинство  как  коллег  по  работе,  так  и других лиц с которыми
   приходится контактировать в силу своих обязанностей.  Сотрудник вправе
   предоставлять  информацию,  содержащую служебную и коммерческую тайну,
   только в  связи  с  возбуждением  уголовного  дела  и  в  иных,  прямо
   предусмотренных  законом  случаях,  уведомив об этом непосредственного
   руководителя;
        - чувствовать  свою  принадлежность к Обществу,  связывать личные
   интересы с его интересами;
        - полностью   разделять   и  поддерживать  выдвигаемые  Обществом
   корпоративные ценности;
        - содействовать  формированию  духа  сплоченной команды,  строить
   взаимоотношения с коллегами на доброжелательной  основе,  оказывая  им
   при необходимости поддержку и помощь;
        - соблюдать требования по  охране  труда,  технике  безопасности,
   правилам противопожарной безопасности и производственной санитарии;
        - поддерживать чистоту  и  порядок  на  своем  рабочем  месте,  в
   служебных   и   других  помещениях,  соблюдать  установленный  порядок
   хранения документов и материальных ценностей;
        - эффективно  использовать персональные компьютеры,  оргтехнику и
   другое оборудование,  экономно и рационально расходовать  материалы  и
   энергию, другие материальные ресурсы.
        4.2. Для   выполнения   трудовых   обязанностей,   связанных    с
   использованием   различных  технических  средств  (  фотоаппаратура  и
   приспособления к ней,  диктофон, ноутбук, мобильный телефон и другие )
   администрация  Общества может предоставлять такие технические средства
   в распоряжение сотрудника путем передачи их в распоряжение последнего.
        Сотрудник, получивший   в   свое  распоряжение  от  администрации
   Общества указанные выше  технические  средства,  необходимые  для  его
   профессиональной    деятельности    несет    за    них    материальную
   ответственность  в  соответствии  с   действующим   законодательством,
   принимает все необходимые меры по их сохранности и бережному обращению
   и должен по  первому  требованию  администрации  Общества  вернуть  их
   последнему.
        4.3. Сотрудник Общества имеет право:
        - требовать   при   заключении   трудового  договора  (контракта)
   письменного оформления в нем ( или должностной инструкции ) содержания
   и    объема    своих    должностных    обязанностей    и   обеспечения
   организационно-технических условий для их исполнения;
        - принимать   решения   или   участвовать   в   их  подготовке  в
   соответствии с должностными обязанностями,  а в случае необходимости -
   и на прямое обращение к руководству Общества;
        - обращаться с  предложениями  и  замечаниями  непосредственно  к
   руководству подразделения или Общества;
        - запрашивать   и   получать   в   установленном    порядке    от
   непосредственных  руководителей и обеспечивающих служб необходимые для
   исполнения должностных обязанностей информацию и материалы;
        - знать систему, порядок и размер материального вознаграждения, а
   также предоставляемых компенсаций и льгот установленных в Обществе;  -
   участвовать в  конкурсе (при их проведении) на замещение вакантных,  в
   том числе вышестоящих, должностей;
        - на   продвижение   по   службе,  увеличение  размера  денежного
   содержания с учетом результатов работы и уровня квалификации;
        - на  получение  материальной  помощи  на  условиях  и  в порядке
   установленном в Обществе;
        - знакомиться  со  всеми  материалами личного дела,  результатами
   аттестования, отзывами и другими материалами о своей деятельности;
        - требовать  служебного  расследования для опровержения порочащих
   его честь и достоинство сведений;
        - на   увольнение   по   собственному  желанию,  а  также  другим
   основаниям, предусмотренным трудовым законодательством;
        - на судебную защиту своих интересов;
        - выхода на пенсию по достижению пенсионного возраста.

               5. ОСНОВНЫЕ ОБЯЗАННОСТИ И ПРАВА АДМИНИСТРАЦИИ

        5.1. Администрация  Общества обязана:
        - неуклонно соблюдать законодательство о труде;
        - обеспечить   государственное   социальное   страхование    всех
   работников  и  выплату  социальных льгот,  предусмотренных действующим
   законодательством;
        - правильно организовать труд сотрудников на закрепленных за ними
   рабочими   местами   обеспечив   необходимыми    принадлежностями    и
   оргтехникой;
        - создавать здоровые и безопасные условия труда,  соответствующие
   правилам  по  охране труда,  технике безопасности,  санитарнвм нормам,
   противопожарным правилам;
        - обеспечивать строгое соблюдение трудовой дисциплины,  применять
   меры воздействия к нарушителям трудовой дисциплины;
        - соблюдать  оговоренные  в трудовом договоре (контракте) условия
   оплаты труда, выдавать заработную плату в установленные сроки;
        - способствовать  сотрудникам в повышении ими своей квалификации,
   совершенствовании профессиональных навыков;
        5.2. Администрация Общества вправе:
        - требовать от сотрудников Общества выполнения  ими  обязательств
   взятых   на   себя   согласно   трудового   договора  (контракта)  или
   предусмотренных должностной инструкцией;
        - требовать   от   сотрудников   Общества   соблюдения   трудовой
   дисциплины,  режима рабочего времени и отдыха,  надлежащего исполнения
   сотрудниками   своих   трудовых   обязанностей   и   соблюдения  норм,
   установленных настоящим Положением;
        - взыскивать   в   установленном   действующим  законодательством
   порядке  с  сотрудников  Общества  за  прямой  (действительный)  ущерб
   причиненный   Обществу   за   недостачу,  утрату,  присвоение,  порчу,
   понижение  ценности  и  соответствующей  необходимости  Общества,  как
   собственника,  проведения  затрат  на  приобретение или восстановление
   имущества либо проведение излишних выплат по вине сотрудника  Общества
   другому субъекту (физическому или юридическому) лицу.
        - требовать от сотрудника немедленного возврата выданных ему  для
   выполнения профессиональных обязанностей,  согласно трудового договора
   (контракта),  технических  средств  указанных  в  п.  4.2   настоящего
   Положения принадлежащих Обществу и являющихся его собственностью.
        5.3. Администрация Общества как работодатель:
        - подчеркивает  уважение  к  правам,  индивидуальности и ценности
   каждого сотрудника путем его поощрения к высокопроизводительному труду
   в  доброжелательной  и  стимулирующей  трудовую  активность атмосфере,
   стремление к открытым и доверительным отношениям;
        - предоставляет   всем   сотрудникам   равные   возможности   для
   реализации индивидуальных способностей, обеспечивая объективную оценку
   результатов за качественно выполненную работу;
        - заинтересована в бескомпромиссной честности,  высоких этических
   стандартах  во  всех  аспектах  производственной деятельности и личной
   ответственности каждого сотрудника за качество выполняемой работы;
        - ждет  от сотрудников Общества конструктивной критики и разумной
   инициативы;
        - способствует   объединению   сотрудников   в  цельный  трудовой
   коллектив (команду),  созданию в нем здоровой творческой и морально  -
   психологической  обстановки,  обеспечению  духа солидарности и чувства
   заинтересованности всего персонала в успехе Общества,  как основы  его
   благополучия;
        - внимательно относиться к нуждам и запросам сотрудников.
        5.4. Осуществляя  свои права и обязанности администрация Общества
   стремится   к   созданию    всокопрофессионального    работоспособного
   коллектива,  развитию  корпоративных  отношений  среди работников,  их
   заинтересованности в развитии и  укреплении  деятельности  Общества  к
   стабильному его положению устойчивой финансовой деятельности.

                      6. РАБОЧЕЕ ВРЕМЯ И ВРЕМЯ ОТДЫХА

        6.1. В соответствии с действующим законодательством для персонала
   Общества устанавливается пятидневная рабочая неделя продолжительностью
   40 часов с двумя выходными днями (суббота и воскресенье).
        Начало ежедневной работы в ____ часов,  обеденный перерыв с _____
   до ______  часов  окончание  рабочего  дня  в  ____________.  Накануне
   праздничных дней продолжительность работы сокращается на 1 час.
        Для отдельных  сотрудников  Общества  режим  рабочего  времени  и
   времени  отдыха  с   учетом   специфики   их   трудовой   деятельности
   определяется при заключении контракта.
        6.2. В  соответствии  с  законодательством  о  труде  работа   не
   производится в следующие праздничные дни:
        _________________________________________________________________
        _________________________________________________________________
        _________________________________________________________________
        _________________________________________________________________
        _________________________________________________________________
        _________________________________________________________________
        _________________________________________________________________
        _________________________________________________________________
        _________________________________________________________________
        При совпадении   выходного  и  праздничного  дней  выходной  день
   переносится на следующий после праздничного рабочий день.
        6.3. Очередность    предоставления    отпусков    устанавливается
   администрацией с учетом  производственной  необходимости  и  пожеланий
   сотрудников.  Продолжительность  ежегодного  оплачиваемого отпуска для
   всех сотрудников согласно действующего законодательства установлена не
   менее 24-х рабочих дней.
        6.4. Сотрудникам Общества при  уходе  в  очередной  отпуск  может
   выдаваться  единовременное пособие в размере и порядке установленном в
   Обществе.
        6.5. Сотрудникам,     обладающие    необходимыми    деловыми    и
   профессиональными  качествами,  условия  труда   которых   обусловлены
   специфичностью   их   профессиональной   деятельности   и   служебными
   обязанностями,  и если это позволяет производственный  процесс,  имеют
   право  на  организацию  своего  труда  в  свободном режиме.  Последнее
   оговаривается  в  трудовом  договоре  или  контракте   заключаемом   с
   работником.

                    7. ПОВЫШЕНИЕ КВАЛИФИКАЦИИ ПЕРСОНАЛА

        7.1. Постоянное     повышение     профессионального    мастерства
   рассматривается как прямая служебная обязанность всех руководителей  и
   сотрудников Общества.
        7.2. Для профессиональной  подготовки  и  повышения  квалификации
   сотрудников     администрация    Общества    исходя    из    интересов
   производственной деятельности, с учетом стремления сотрудника повысить
   свою квалификацию может осуществлять различные формы профессионального
   обучения за счет Общества.
        7.3. Порядок  профессиональной  подготовки  сотрудников  Общества
   регламентируется внутренними нормативными документами и реализуется на
   их   основе   с  учетом  финансовых  возможностей  Общества  и  вклада
   сотрудника в его деятельность.

                      8. СОЦИАЛЬНЫЕ ГАРАНТИИ ПЕРСОНАЛА

        8.1. При  условии  стабильного  финансового  положения   Общества
   администрация  может по решению Совета директоров обеспечить следующие
   дополнительные социальные гарантии работающему персоналу:
        - дополнительный отпуск;
        - выплату дополнительных сумм к установленному законом пособию по
   государственному социальному страхованию;
        - медицинское, санаторно- курортное и бытовое обслуживание в виде
   _____________________________________________________________________.
        8.2. Социальные  гарантии,  предусмотренные  п.  8.1   настоящего
   Положения  могут  применяться  также  к  бывшим  сотрудникам Общества,
   уволившимся из Общества в связи с выходом на пенсию и внесшим  большой
   вклад в его работу.

                      9. ГАРАНТИИ ЗАНЯТОСТИ ПЕРСОНАЛА

        9.1. Администрация   Общества  принимает  на  себя  обязательства
   обеспечить  каждому  сотруднику  гарантии  его  занятости  (сохранения
   работы)   при   условии   выполнения   сотрудниками,  взятых  на  себя
   обязательств, готовности повышать производительность и качество работы
   и соблюдения требований, изложенных в разделе 4 настоящего Положения.
        9.2. С  целью  обеспечения   гарантий   занятости   администрация
   Общества   может   прекратить   прием   новых  сотрудников,  если  его
   производственная деятельность может быть  обеспечена  наличным  штатом
   персонала;
        - привлечение   временных   работников    в    периоды    подъема
   экономической  конъюнктуры  и  необходимости  для  Общества увеличения
   объема работы;
        - маневрирование  трудовыми  ресурсами  в рамках Общества,  в том
   числе путем "горизонтального перемещения" (перевода работников);
        - применение  системы переподготовки персонала,  переквалификации
   работников;
        - временное   сокращение   рабочей   недели  в  период  ухудшения
   экономической конъюнктуры;
        - временное  применение  системы внеочередных либо дополнительных
   отпусков с понижением размера оплаты за отпуск (или без таковой).

                 10. ПООЩРЕНИЯ ПЕРСОНАЛА ЗА УСПЕХИ В РАБОТЕ

        10.1. За высокопрофессиональное выполнение трудовых обязанностей,
   повышение  производительности  труда,  продолжительную  и  безупречную
   работу и другие успехи в труде применяются  следующие  меры  поощрения
   сотрудников Общества:
        - объявление благодарности;
        - выдача премии;
        - награждение ценным подарком.
        10.2. Поощрения   объявляются  приказом,  доводятся  до  сведения
   коллектива и заносятся в трудовую книжку сотрудника.

            11. ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ТРУДОВОЙ ДИСЦИПЛИНЫ

        11.1. За нарушение  трудовой  дисциплины  администрация  Общества
   применяет следующие дисциплинарные взыскания:
        - замечание;
        - выговор;
        - строгий выговор;
        - увольнение.
        Увольнение может быть применено за  систематическое  неисполнение
   сотрудником  без  уважительных причин обязанностей возложенных на него
   трудовым договором (контрактом) и правилами настоящего Положения, если
   к  сотруднику  ранее  применялись  меры дисциплинарного взыскания,  за
   прогул (в том числе за отсутствие на работе более 3-х часов в  течение
   рабочего  дня)  без  уважительных  причин,  за  появление  на работе в
   нетрезвом состоянии или в состоянии  наркотического  или  токсического
   опьянения,  а также за совершение по месту работы хищения (в том числе
   мелкого) имущества Общества установленного, вступившим в законную силу
   приговором  суда  или  постановлением  органа,  в компетенцию которого
   входит  наложение  административного  взыскания  или  применения   мер
   общественного  воздействия,  а  также по другим основаниям и в порядке
   предусмотренным законодательством.
        11.2. Дисциплинарные    взыскания    применяются   администрацией
   Общества.  Администрация имеет право вместо наложения  дисциплинарного
   взыскания,   передать   вопрос  о  нарушении  трудовой  дисциплины  на
   рассмотрение трудового коллектива.
        11.3. До  наложения  взыскания  от нарушителя трудовой дисциплины
   должны быть затребованы объяснения.  Отказ сотрудника дать  объяснения
   не может служить препятствием для применения взыскания.
        Дисциплинарные взыскания    применяются    непосредственно     за
   обнаружением  поступка,  но  не  позднее  одного  месяца  со  дня  его
   обнаружения,  не считая времени болезни или  пребывания  сотрудника  в
   отпуске. Взыскание не может быть наложено позднее шести месяцев со дня
   совершения  проступка,  а  по   результатам   ревизии   или   проверки
   финансово-хозяйственной  деятельности - не позднее двух лет со дня его
   совершения.  В указанные сроки не  включается  время  производства  по
   уголовному делу.
        11.4. За каждое нарушение трудовой дисциплины может быть наложено
   только  одно  дисциплинарное взыскание.  При наложении дисциплинарного
   взыскания   должны   учитывать   тяжесть    совершенного    проступка,
   обстоятельства,  при  которых  он  совершен,  предшествующая  работа и
   поведение сотрудника.
        11.5. Приказ  о  применении дисциплинарного взыскания с указанием
   мотивов   его   применения   объявляется   (сообщается)    сотруднику,
   подвергнутому взысканию под расписку в трехдневный срок.
        11.6. Если  в   течение   года   со   дня   со   дня   применения
   дисциплинарного   взыскания   сотрудник  не  будет  подвергнут  новому
   дисциплинарному   взысканию,   то   он   считается   не   подвергшимся
   дисциплинарному  взысканию.  Дисциплинарное взыскание может быть снято
   администрацией по своей инициативе ,  по ходатайству непосредственного
   руководителя    или    трудового    коллектива,    если   подвергнутый
   дисциплинарному взысканию не совершил нового проступка и проявил  себя
   как добросовестный работник.  В течение срока действия дисциплинарного
   взыскания меры поощрения указанные в настоящих Правилах,  к сотруднику
   не применяются.
        11.7. С правилами настоящего Положения  должны  быть  ознакомлены
   все  сотрудники Общества,  которые обязаны в своей повседневной работе
   соблюдать порядок установленный Положением о персонале.

              12. АДМИНИСТРАЦИЯ ОБЩЕСТВА, ПЕРСОНАЛ И ПРОФСОЮЗ

        12.1. Администрация Общества,  персонал и профсоюз  действуют  на
   принципах сотрудничества и партнерства.
        12.2. Администрация Общества  признает  за  профсоюзом  право  на
   представление интересов персонала в производственной,  экономической и
   социальной деятельности Общества. Профсоюз является активным партнером
   администрации   в   разработке   производственных,   экономических   и
   социальных   программ   и   программ   развития   персонала,   которые
   утверждаются совместным решением администрации и профсоюза.

                        13. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

        13.1. Предусмотренные   настоящим   Положением  правила  являются
   обязательными,  как  для  администрации  Общества,  как  и   для   его
   сотрудников, составляющих персонал Общества.
        13.2. При заключении трудового договора  (контракта)  в  качестве
   обязательного пункта включается условие о том,  что работник принимает
   правила настоящего Положения в качестве неотъемлемой частью  трудового
   договора (контракта) и, следовательно, во всем, что непосредственно не
   предусмотрено в трудовом договоре (контракта), стороны руководствуются
   настоящим Положением.
        13.3. Наличие  правила,  предусмотренного    п. 12.1   настоящего
   Положения   не   лишает   персонал   и  администрацию  Общества  права
   урегулировать  в   трудовом   договоре   (контракте)   условия   своих
   взаимоотношений  иначе,  чем  предусмотрено настоящим Положением;  при
   этом включение  в  трудовой  договор  (контракт)  условий,  ухудшающих
   положение работника по сравнению с нормами, предусмотренными настоящим
   Положением и действующим трудовым законодательством, не допускается.


                                  ОСНОВНЫЕ
               ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ СПЕЦИАЛИСТА ПО КАДРАМ

        Выполняет работу по  обеспечению  организации  кадрами  требуемых
   профессий,   специальностей  и  квалификации,  Изучает  личный  состав
   организации и ее подразделений,  а также  расстановку  работников,  их
   деловые  качества с целью подбора их на замещение вакантных должностей
   руководителей.  Производит оформление  установленной  документации  по
   учету кадров, связанной с приемом, переводом, трудовой деятельностью и
   увольнением    работников.    Участвует    в    организации     работы
   квалификационных,  аттестационных,  конкурсных комиссий и в оформлении
   их  решений.  Анализирует  движение  кадров  и  принимает  участие   в
   разработке   мероприятий   по   устранению  их  текучести.  Организует
   профессиональное   обучение   рабочих   и    повышение    квалификации
   руководителей  и специалистов.  Участвует в работе по профессиональной
   ориентации,  а также  в  разработке  учебно-методической  документации
   (учебных планов и программ, пособий и рекомендаций, расписаний занятий
   учебных  групп).  Ведет  учет  работы  по   подготовке   и   повышению
   квалификации  кадров,  анализирует качественные показатели результатов
   обучения и    его    эффективность     (изменение     профессионально-
   квалификационного    и   должностного   состава   работников),   ведет
   установленную  отчетность.  Принимает  меры  по  соблюдению   трудовой
   дисциплины  и  правил  трудового  распорядка  в  организации,  порядка
   установления  льгот  и  назначения  пенсий,   оформления   документов,
   необходимых для представления в соответствующие органы.

        Для надлежащего выполнения должностных обязанностей должен знать:
   руководящие  и  нормативные  документы,  касающиеся  работы с кадрами,
   вопросов подготовки и повышения квалификации  работников;  перспективы
   развития   организации;   положения   о   работе   квалификационных  и
   аттестационных комиссий;  порядок избрания (назначения) на  должности;
   формы,  виды  и методы профессиональной ориентации и профессионального
   обучения;  методы планирования  подготовки  и  повышения  квалификации
   кадров,    разработки    учебных    планов,    программ    и    другой
   учебно-методической документации;  условия  материального  обеспечения
   направляемых  на  обучение  работников;  порядок ведения отчетности по
   кадрам,  по подготовке и  повышению  квалификации  работников;  основы
   психологии и социологии труда;  основы экономики,  организации труда и
   управления;  законодательство о  труде  и  охране  труда  РФ;  правила
   внутреннего  трудового  распорядка;  правила  и  нормы  охраны  труда,
   техники безопасности,  производственной  санитарии  и  противопожарной
   защиты.


                                  ОСНОВНЫЕ
              ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ СЕКРЕТАРЯ-СТЕНОГРАФИСТКИ

        Обеспечивает выполнение  технических  функции  по  обеспечению  и
   обслуживанию работы руководителя  организации  или  ее  подразделений.
   Получает   для  руководителя  сведения  от  работников  подразделений,
   вызывает  их  по  его  поручениям.  Организует  телефонные  переговоры
   руководителя.   Принимает  и  передает  телефонограммы,  записывает  в
   отсутствие  руководителя  принятые  сообщения  и  доводит  их  до  его
   сведения.  Осуществляет  работу по подготовке заседаний или совещаний,
   проводимых  руководителем  (сбор  необходимых  материалов,  оповещение
   участников о времени, месте, повестке дня заседания или совещания и их
   регистрация),  ведет  протоколы  и  оформляет  протоколы.  Следит   за
   обеспечением  руководителя канцелярскими принадлежностями,  средствами
   организационной техники,  создает условия,  способствующие эффективной
   работе    руководителя.    Стенографирует    тексты   подготавливаемых
   руководителем    приказов,    распоряжений,     писем     и     других
   организационно-распорядительных    документов    с    последующей   их
   расшифровкой и печатанием на пишущей  машинке.  Передает  и  принимает
   информацию      по     приемно-переговорным     устройствам.     Ведет
   делопроизводство.   Принимает   поступающую   на   имя    руководителя
   корреспонденцию,  осуществляет  ее  систематизацию  в  соответствии  с
   принятым в организации  порядком  и  передает  после  ее  рассмотрения
   руководителем   в   подразделения   или  конкретным  исполнителям  для
   использования в процессе их работы либо подготовки ответа.  Следит  за
   сроками   выполнения   поручений  руководителя,  взятых  на  контроль.
   Принимает  документы  на  подпись   руководителю.   Организует   прием
   посетителей,    содействует   оперативности   рассмотрения   жалоб   и
   предложений работников,  формирует дела в соответствии с  утвержденной
   номенклатурой,  обеспечивает  их  сохранность  и в установленные сроки
   сдает в архив.

        Для надлежащего выполнения должностных обязанностей должна знать:
   руководящие    и    нормативные    документы,    касающиеся    ведения
   делопроизводства;  руководящий  состав организаций и ее подразделений;
   стенографию;  машинопись;  правила орфографии  и  пунктуации;  порядок
   расположения  материала  при  печатании различных документов;  правила
   печатания  деловых  писем  с  использованием  типовых  форм;   правила
   эксплуатации   пишущих   машинок,  диктофонов,  магнитофонов;  правила
   пользования     приемно-переговорными     устройствами;      стандарты
   унифицированной  системы организационно-распорядительной документации;
   основы организации труда;  законодательство о труде и охране труда РФ;
   правила  внутреннего  трудового  распорядка;  правила  и  нормы охраны
   труда,   техники   безопасности,    производственной    санитарии    и
   противопожарной защиты.


                                  ОСНОВНЫЕ
                   ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ АДМИНИСТРАТОРА
                             (включая старшего)

        Обеспечение работы      по     эффективному     и     культурному
   информационно-справочному   обслуживанию   посетителей   и   клиентов,
   созданию для них комфортных условий при посещении фирмы,  банка и т.п.
   Консультация посетителей по вопросам наличия  имеющихся  услуг,  путей
   решения  возникших  у  них  проблем.  Принятие мер по предотвращению и
   ликвидации конфликтных ситуаций.  Рассмотрение претензий и  нареканий,
   связанных  с неудовлетворительным обслуживанием посетителей и клиентов
   и      проведение      соответствующих     организационно-технических,
   административных мероприятий по их устранению.  Осуществление контроля
   за  рациональным  оформлением  помещений,  обновлением  и   состоянием
   рекламы  в помещениях и на здании.  Контроль за обеспечением чистоты и
   порядка в помещениях и на прилегающих к ним  или  зданию  территориях.
   Контроль  за  соблюдением  работниками  фирмы,  организации трудовой и
   производственной  дисциплины,  установленных  для  сотрудников  правил
   общения  с  посетителями  и  клиентами,  правил  и  норм охраны труда,
   техники безопасности, требований производственной санитарии и гигиены.
   Информирование руководства фирмы, организации об имеющихся недостатках
   в  работе  с  клиентами,  посетителями,  и  о  необходимых  мерах   по
   устранению имеющихся недостатках,  поднятию имиджа фирмы, организации.
   Осуществление контроля за исполнением работниками указаний руководства
   фирмы, организации.

        Для надлежащего  выполнения  своих   обязанностей   администратор
   должен знать:
        руководящие и нормативные документы  органов,  касающиеся  работы
   фирмы,  организации; структуру управления фирмы, организацией, права и
   обязанности работников и режим их работы; правила и методы организации
   процесса обслуживания клиентов,  посетителей;  ассортимент реализуемых
   услуг,  основы маркетинга, принципы планировки и оформления помещений,
   витрин,  организации  рекламы,  основы эстетики,  этики,  психологии и
   обслуживания клиентов и  посетителей,  основы  экономики,  организации
   труда  и  управления,  законодательство  о  труде  и  охране труда РФ,
   правила внутреннего  трудового  распорядка;  правила  и  нормы  охраны
   труда,    техники    безопасности,    производственной   санитарии   и
   противопожарной защиты.


                                  ОСНОВНЫЕ
                ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ СЕКРЕТАРЯ-МАШИНИСТКИ

        Выполняет технические функции по обеспечению работы  руководителя
   организации  или ее подразделений.  Получает для руководителя сведения
   от работников подразделений, вызывает их по его поручениям. Организует
   телефонные    переговоры    руководителя.    Принимает    и   передает
   телефонограммы,  записывает   в   отсутствие   руководителя   принятые
   сообщения  и  доводит  их  до  его  сведения.  Осуществляет  работу по
   подготовке заседаний или  совещаний,  проводимых  руководителем  (сбор
   необходимых материалов, оповещение участков о времени, месте, повестке
   дня заседания или совещания  и  их  регистрация),  ведет  и  оформляет
   протоколы.   Следит   за   обеспечением   руководителя   канцелярскими
   принадлежностями, средствами организационной техники, создает условия,
   способствующие  эффективной работе руководителя.  Передает и принимает
   информацию по приемно-переговорным устройствам.  Печатает по  указанию
   руководителя  различные материалы.  Ведет делопроизводство,  принимает
   поступающую  на  имя  руководителя  корреспонденцию,  осуществляет  ее
   систематизацию  в  соответствии  с  принятым  в организации порядком и
   передает после  ее  рассмотрения  руководителем  в  подразделения  или
   конкретным  исполнителям  для  использования в процессе их работы либо
   подготовки   ответа,   следит   за   сроками   выполнения    поручений
   руководителя,  взятых  на  контроль.  Принимает  документы  на подпись
   руководителю.  Организует прием посетителей, содействует оперативности
   рассмотрения   просьб  и  предложений  работников.  Формирует  дела  в
   соответствии с утвержденной номенклатурой, обеспечивает их сохранность
   и в установленные сроки сдает в архив.

        Для надлежащего выполнения должностных обязанностей должна знать:
   руководящие     и     нормативные     документы,касающиеся     ведения
   делопроизводства;  руководящий  состав организации и ее подразделений;
   машинопись;  правила орфографии  и  пунктуации;  порядок  расположения
   материала   при  печатании  различных  документов,  правила  печатания
   деловых писем с  использованием  типовых  форм;  правила  эксплуатации
   пишущих   машинок,   диктофонов,   магнитофонов;  правила  пользования
   приемно-переговорными устройствами; стандарты унифицированной  системы
   организационно-распорядительной   документации;   основы   организации
   труда; законодательство о труде и охране труда РФ; правила внутреннего
   трудового   распорядка;   правила   и   нормы  охраны  труда,  техники
   безопасности, производственной санитарии и противопожарной защиты.


                                  ОСНОВНЫЕ
                     ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ СЕКРЕТАРЯ

        Выполняет технические   функции  по  обеспечению  и  обслуживанию
   работы руководителя организации или  ее  подразделений.  Получает  для
   руководителя  информацию  от работников подразделений,  вызывает их по
   его  поручению.   Организует   телефонные   переговоры   руководителя.
   Принимает   и   передает   телефонограммы,   записывает  в  отсутствие
   руководителя  принятые  сообщения  и  доводит  их  до  его   сведения.
   Осуществляет  работу  по подготовке заседаний или совещаний проводимых
   руководителем (сбор необходимых материалов,  оповещение  участников  о
   времени,   месте,   повестке   дня   заседания   или  совещания  и  их
   регистрация),  ведет и оформляет  протоколы.  Следит  за  обеспечением
   руководителя      канцелярскими      принадлежностями,      средствами
   организационной техники,  создает условия,  способствующие эффективной
   работе    руководителя.    Передает    и   принимает   информацию   по
   приемно-переговорным устройствам,  Ведет  делопроизводство,  принимает
   поступающую   на  имя  руководителя  корреспонденцию  осуществляет  ее
   систематизацию в соответствии с  принятым  в  организации  порядком  и
   передает  после  ее  рассмотрения  руководителем  в  подразделения или
   конкретным исполнителям для использования в процессе  их  работы  либо
   подготовки    ответа.   Следит   за   сроками   выполнения   поручений
   руководителя,  взятых на  контроль.  Принимает  документы  на  подпись
   руководителю.  Организует прием посетителей, содействует оперативности
   рассмотрения  просьб  и  предложений  работников.  Формирует  дела   в
   соответствии с утвержденной номенклатурой, обеспечивает их сохранность
   и в установленные сроки сдает в архив.

        Для надлежащего выполнения должностных обязанностей должен знать:
   руководящие    и    нормативные    документы,    касающиеся    ведения
   делопроизводства;  руководящий  состав организации и ее подразделений;
   правила эксплуатации  диктофонов,  магнитофонов;  правила  пользования
   приемно-переговорными устройствами;  стандарты унифицированной системы
   организационно-распорядительной   документации;   основы   организации
   труда; законодательство о труде и охране труда РФ; правила внутреннего
   трудового  распорядка;  правила  и   нормы   охраны   труда,   техники
   безопасности, производственной санитарии и противопожарной защиты.


                                  ОСНОВНЫЕ
                    ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ ПРОГРАММИСТА

        На основе   анализа   математических   моделей    и    алгоритмов
   разрабатывает  программы,  реализующие  решение экономических и других
   задач,  разрабатывает технологию,  этапы и последовательность решения.
   Осуществляет   выбор   языка   программирования   и  перевод  на  него
   используемых моделей и алгоритмов.  Определяет информацию,  подлежащую
   обработке  на  ЭВМ,  ее  объемы,  структуру,  макеты  и  схемы  ввода,
   обработки,  хранения  и  выдачи  информации,   методы   ее   контроля.
   Определяет    объем    и   содержание   данных   текстовых   примеров,
   обеспечивающих  наиболее  полную  проверку  соответствия  программ  их
   функциональному назначению.  Выполняет работу по подготовке программ к
   отладке и проводит  отладку.  Разрабатывает  инструкции  по  работе  с
   программами,    оформляет    необходимую   техническую   документацию.
   Определяет  возможность  использования  готовых  программных  средств.
   Осуществляет  сопровождение внедренных программ и программных средств.
   Проводит камеральную проверку программ на основе логического  анализа.
   Определяет  совокупность данных,  обеспечивающих решение максимального
   числа  условий,  включенных  в  программу,  выполняет  работу  по   ее
   подготовке  к отладке.  Проводит отладку и корректировку разработанных
   программ.  Разрабатывает инструкции по работе с программами, оформляет
   необходимую техническую документацию.  Разрабатывает и внедряет методы
   автоматизации  программирования,  типовые  и  стандартные   программы,
   программирующие программы, трансляторы, входные алгоритмические языки.
   Выполняет работу по унификации и типизации  вычислительных  процессов.
   Принимает   участие   в  создании  каталогов  и  картотек  стандартных
   программ, в разработке форм документов, подлежащих машинной обработке,
   в  проектных  работах  по расширению области применения вычислительной
   техники.

        Для надлежащего  выполнения своих должностных обязанностей должен
   знать:
        руководящие и    нормативные    документы,   касающиеся   методов
   программирования и использования вычислительной техники при  обработке
   информации;  технико-эксплуатационные  характеристики,  конструктивные
   особенности,  назначение и режимы  работы  оборудования,  правила  его
   технической   эксплуатации;   технологию   механизированной  обработки
   информации;   виды   технических    носителей    информации;    методы
   классификации   и   кодирования   информации;   нормализованные  языки
   программирования;  действующие стандарты,  системы счислений, шифров и
   кодов;   методы   программирования;   порядок  оформления  технической
   документации;    передовой    отечественный    и    зарубежный    опыт
   программирования   и   использования  вычислительной  техники;  основы
   экономики,  организации труда и управления; законодательство о труде и
   охране труда РФ;  правила внутреннего трудового распорядка;  правила и
   нормы охраны труда, техники безопасности, производственной санитарии и
   противопожарной защиты.


                                  ОСНОВНЫЕ
                    ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ ПЕРЕВОДЧИКА

        Осуществляет перевод    научной,    технической,     общественно-
   политической, экономической и другой специальной литературы, патентных
   описаний,      нормативно-технической     и    товаро-сопроводительной
   документации,  материалов  переписки  с  зарубежными организациями,  а
   также материалов конференций,  совещаний, семинаров и т.д. Выполняет в
   установленные   сроки   устные  и  письменные,  полные  и  сокращенные
   переводы,  обеспечивая  при   этом   точное   соответствие   переводов
   лексическому,  стилистическому  и  смысловому  содержанию  оригиналов,
   соблюдение установленных требований в отношении научных и  технических
   терминов   и   определений.   Осуществляет  редактирование  переводов.
   Подготавливает  аннотации  и   рефераты   иностранной   литературы   и
   научно-технической документации.  Участвует в составлении тематических
   обзоров по зарубежным материалам. Ведет работу по унификации терминов,
   совершенствованию  понятий  и  определений  по  тематике  переводов по
   соответствующим отраслям науки,  техники или народного хозяйства, учет
   и систематизацию выполненных переводов, аннотаций, рефератов.

        Для надлежащего  выполнения своих должностных обязанностей знать:
   иностранный язык;  методику научно-технического перевода;  действующую
   систему координации переводов; специализацию деятельности организации;
   терминологию по  тематике  исследований  и  разработок  на  русском  и
   иностранных   языках;  словари,  терминологические  стандарты,  основы
   научного  литературного  редактирования;   грамматику   и   стилистику
   русского и иностранного языка;  основы экономики,  организации труда и
   управления;  законодательство о  труде  и  охране  труда  РФ;  правила
   внутреннего  трудового  распорядка;  правила  и  нормы  охраны  труда,
   техники безопасности,  производственной  санитарии  и  противопожарной
   защиты.


                                  ОСНОВНЫЕ
                          ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ
                     НАЧАЛЬНИКА ВСПОМОГАТЕЛЬНОГО ОТДЕЛА
                         (КАДРОВ, СПЕЦОТДЕЛА И ДР.)

        Возглавляет работу   отдела.   Обеспечивает   выполнение   работ,
   возложенных на отдел согласно Положению о нем.  Способствует  успешной
   работе  основных подразделений организации.  Разрабатывает необходимую
   документацию,   предложения,   рекомендации,   инструкции    и    т.п.
   Обеспечивает  рациональное  использование  материальных  финансовых  и
   технических   средств.   Проводит   работу   по   защите   информации,
   составляющей   государственную,   коммерческую   и   служебную  тайну.
   Обеспечивает рациональное  распределение  нагрузки  между  работниками
   отдела.  Создает условия для роста и повышения квалификации персонала.
   Контролирует  соблюдение  работниками  правил  внутреннего   трудового
   распорядка, правил и норм охраны труда и противопожарной безопасности,
   состояние производственной и трудовой дисциплины. Вносит предложения о
   поощрении отличившихся работников,  наложения взысканий на нарушителей
   производственной  и  трудовой  дисциплины.  Обеспечивает   составление
   установленной отчетности.

        Для надлежащего выполнения своих должностных обязанностей  должен
   знать:  руководящие  и нормативные документы,  касающиеся деятельности
   отдела;  нормативные акты и  методические  рекомендации,  определяющие
   порядок проведения работ в отделе; основы экономики, организации труда
   и управления;  законодательство о труде и  охране  труда  РФ;  правила
   внутреннего   трудового  распорядка;  правила  охраны  труда,  техники
   безопасности, производственной санитарии и противопожарной защиты.


                                  ОСНОВНЫЕ
                     ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ МАШИНИСТКИ
               (машинистки, работающей с иностранным текстом)

        Выполняет машинописные  работы  (включая  подготовку  матриц  для
   получения  копий  материалов)  с  рукописных,  машинописных и печатных
   оригиналов на пишущих  машинках  различных  систем.  Воспроизводит  на
   пишущей   машинке   записи,   сделанные   на  магнитных  носителях  (с
   применением диктофонов,  магнитофонов, мониторов и т.п.), или печатает
   под  диктовку.  Следит  за  состоянием пишущей машинки и соблюдает при
   работе на ней требования инструкции завода-изготовителя.

        Для надлежащего выполнения должностных обязанностей должна знать:
   руководящие    и    нормативные    документы,    касающиеся   вопросов
   делопроизводства;  машинопись,  правила   орфографии   и   пунктуации;
   стандарты   унифицированной   системы  организационно-распорядительной
   документации;  порядок расположения материала при печатании  различных
   документов;  правила  печатания деловых писем с использованием типовых
   форм;  правила эксплуатации пишущих машинок, диктофонов, магнитофонов,
   мониторов и т.  п.; основы организации труда; законодательство о труде
   и охране труда РФ; правила внутреннего трудового распорядка; правила и
   нормы охраны труда, техники безопасности, производственной санитарии и
   противопожарной защиты.


                                  ОСНОВНЫЕ
                       ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ АГЕНТА

        Обеспечение получения и доставки на предприятие (фирму,  компанию
   и т.п.) согласно  договорам,  нарядам,  заявкам  и  другим  документам
   товарно-материальных    ценностей    (товаров,    сырья,   материалов,
   оборудования,    комплектующих    изделий,    различного    инвентаря,
   канцелярских   принадлежностей   и   т.п.).   Оформление   необходимой
   документации на получаемые и отправляемые грузы.  Заказ контейнеров  и
   транспорта  для  их  перевозки.  Организация  и проведение внеплановых
   закупок  необходимых  материалов,  комплектующих  и  т.п.  Отправление
   товарно-материальных ценностей  (материалов,  комплектующих,  изделий,
   продукции  и   т.п.)   в   адрес   предприятий,   организаций,   фирм.
   Сопровождение  грузов  в пути следования и обеспечение их сохранности.
   Содействие  их  своевременной  доставке.   Контроль   за   соблюдением
   требований техники безопасности при проведении погрузочно-разгрузочных
   работ.   Участие   в   реализации   планов   повышения   экономической
   эффективности   использования  материальных  ресурсов  путем  снижения
   затрат, связанных с их приобретением, доставкой и хранением.

        Для надлежащего исполнения своих обязанностей должен знать:
        руководящие и   нормативные   документы,   касающиеся    вопросов
   использования   товарно-материальных   ресурсов,   основы  организации
   материально-технического  снабжения  и погрузочно-разгрузочных  работ;
   правила  и  порядок  приема  и  отправки грузов,  заказа контейнеров и
   транспортных  средств;   оформление   документов   на   получаемые   и
   отправляемые грузы;  номенклатуру и нормы расхода сырья,  материалов и
   других  товарно-материальных  ценностей,   условия   их   хранения   и
   транспортировки;  основы организации труда; законодательство о труде и
   охране труда РФ;  правила внутреннего трудового распорядка;  правила и
   нормы охраны труда, техники безопасности, производственной санитарии и
   противопожарной защиты.


                                  ОСНОВНЫЕ
                      ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ КАССИРА
                             (включая старшего)

        Осуществляет операции  по  приему,  учету,  выдаче   и   хранению
   денежных  средств  и  ценных  бумаг с обязательным соблюдением правил,
   обеспечивающих  их  сохранность.  Оформляет  документы  и  получает  в
   соответствии  с  установленным  порядком  денежные  средства  и ценные
   бумаги в учреждениях  банка  для  выплаты  заработной  платы,  премий,
   оплаты командировочных и других расходов.  Ведет на основе приходных и
   расходных  документов  кассовую  книгу.  Сверяет  фактическое  наличие
   денежных  сумм и ценных бумаг с книжным остатком.  Составляет кассовую
   отчетность.

         Для надлежащего   выполнения   должностных  обязанностей  должен
   знать:
        руководящие и нормативные документы (постановления, распоряжения,
   приказы,  инструкции и т.п.),  касающиеся ведения  кассовых  операций;
   формы кассовых и банковских документов;  правила приема, выдачи, учета
   и  хранения  денежных  средств  и  ценных  бумаг;  порядок  оформления
   приходных и расходных документов; лимиты остатков кассовой наличности,
   установленной для организации;  правила  обеспечения  их  сохранности;
   порядок  ведения  кассовой  книги,  составления  кассовой  отчетности;
   правила   эксплуатации   электронно-вычислительной   техники;   основы
   организации труда; законодательство о труде и охране труда РФ; правила
   внутреннего  трудового  распорядка;  правила  и  нормы  охраны  труда,
   техники  безопасности,  производственной  санитарии  и противопожарной
   защиты.


                                  ОСНОВНЫЕ
               ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ ИНСПЕКТОРА ПО КАДРАМ,
                    ПО КОНТРОЛЮ ЗА ИСПОЛНЕНИЕМ ПОРУЧЕНИЙ
                             (включая старших)

        Осуществляет контроль   за  своевременным  исполнением  приказов,
   поручений и распоряжений руководителя организации.  Ведет учет личного
   состава  организации,  ее подразделений.  Оформляет прием,.  перевод и
   увольнение работников в  соответствии  с  трудовым  законодательством,
   положениями  и  приказами руководителя организации.  Формирует и ведет
   личные дела работников,  вносит в них изменения,  связанные с трудовой
   деятельностью.
        Участвует в разработке перспективных и годовых планов по труду  и
   кадрам.  Подготавливает  необходимые  материалы для квалификационной и
   аттестационной комиссий и представления на работников к  поощрениям  и
   награждениям.
        Заполняет, учитывает и хранит трудовые книжки, производит подсчет
   трудового  стажа,  выдает  справки  о  настоящей  и  прошлой  трудовой
   деятельности   работников.
        Ведет учет   предоставления   отпусков  работникам,  осуществляет
   контроль за составлением и соблюдением  графиков  очередных  отпусков.
   Оформляет  документы,  необходимые  для  назначения  пенсий работникам
   организации и их семьям.
        Изучает движение   и   причины   текучести  кадров,  участвует  в
   разработке мероприятий по их устранению.
        Подготавливает документы   по   истечении   установленных  сроков
   текущего хранения к сдаче на хранение в архив.
        Проверяет соответствие  подготавливаемых  в  организации проектов
   приказов и распоряжений документам вышестоящих организаций,  на основе
   которых они издаются.
        Заполняет контрольные карточки и ведет картотеки учета  приказов,
   распоряжений   и  других  документов,  а  также  поручений,  требующих
   контроля  за  их  исполнением.
        Ведет оперативный учет прохождения документов. Определяет причины
   несвоевременного  исполнения   поручений.   Информирует   руководителя
   организации  о  состоянии  их  выполнения.  Осуществляет  контроль  за
   состоянием  трудовой  дисциплины  в   подразделениях   организации   и
   соблюдением  работниками  правил  внутреннего  и трудового распорядка.
   Составляет  установленную  отчетность.

        Для надлежащего выполнения должностных обязанностей должен знать:
   руководящие   и   нормативные   документы,   касающиеся    организации
   делопроизводства  в  организации,  учета  личного состава,  оформления
   пенсий,  ведения и хранения трудовых книжек и  личных  дел  работников
   организации;  формы и методы контроля исполнения документов; структуру
   организации и  ее  подразделений;  стандарты  унифицированной  системы
   делопроизводства,    организационно-распорядительную     документацию;
   действующее  законодательство  о   приеме,   переводе   и   увольнению
   работников;  порядок  учета движения кадров и составления отчетности о
   состоянии  трудовой  дисциплины;  порядок  установления   наименования
   профессий  рабочих и должностей служащих,  общего и непрерывного стажа
   определенной работы; основы экономики, организации труда и управления;
   законодательство  о  труде  и  охране  труда  РФ;  правила внутреннего
   трудового  распорядка;  правила  и   нормы   охраны   труда,   техники
   безопасности, производственной санитарии и противопожарной защиты.


                                  ОСНОВНЫЕ
                    ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ ИНКАССАТОРА
                             (включая старшего)

        Получает в  соответствии  с  установленным   порядком   в   кассе
   организации  денежные  средства  и  ценные  бумаги  и  доставляет их в
   учреждения банка по месту нахождения расчетного или текущего  счета  с
   обязательным  соблюдением правил,  обеспечивающих их сохранность.

        Для надлежащего выполнения своих должностных обязанностей  должен
   знать:  руководящие  и  нормативные  документы,  касающиеся  сроков  и
   порядка приема,  транспортировки и  сдачи  денежных  средств;  правила
   обеспечения     сохранности    при    доставке    денежных    средств;
   законодательство о  труде  и  охране  труда  РФ;  правила  внутреннего
   трудового   распорядка;   правила   и   нормы  охраны  труда,  техники
   безопасности, производственной санитарии и противопожарной защиты.


                                  ОСНОВНЫЕ
                      ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ ИНЖЕНЕРА
                   ПО ОХРАНЕ ТРУДА И ТЕХНИКЕ БЕЗОПАСНОСТИ

        Осуществляет контроль   за   соблюдением   в   организации    (ее
   подразделениях)  действующего законодательства,  инструкций,  правил и
   норм  по  охране   труда,   технике   безопасности,   производственной
   санитарии,   за   предоставлением  работникам  установленных  льгот  и
   компенсаций по условиям труда.
        Участвует в разработке проектов перспективных и годовых планов по
   улучшению условий и  охране  труда,  укреплению  здоровья  работников.
   Изучает условия труда на рабочих местах.
        Участвует во    внедрении    более    совершенных     конструкций
   оградительной  техники,  предохранительных  устройств и других средств
   защиты,  мероприятий по созданию безопасных и здоровых условий  труда,
   рациональных  режимов  труда и отдыха с учетом специфики производства,
   динамики  работоспособности,  периодичности  физиологических   функций
   человека, а также разработке рекомендаций по организации труда в целях
   сохранения  здоровья  и  работоспособности   работников   организации,
   повышения содержательности и привлекательности труда.
        Участвует в   проверке   технического   состояния   оборудования,
   определении его соответствия требованиям безопасного ведения работ,  в
   необходимых  случаях  в  установленном  порядке  принимает   меры   по
   прекращению эксплуатации этого оборудования.
        Осуществляет контроль за эффективностью работы  вентиляционных  и
   аспирационных  систем,  состоянием  предохранительных приспособлений и
   защитных устройств.  Контролирует своевременность испытаний проверок и
   правильную  эксплуатацию  паровых  котлов,  баллонов для сжатых газов,
   контрольной аппаратуры,  кранов,  подъемников и другого  оборудования,
   соблюдение  графиков замеров производственного шума,  воздушной среды,
   вибрации  и  т.п.,  выполнение  предписаний  органов  государственного
   надзора,  межведомственного  и  ведомственного контроля за соблюдением
   действующих правил по охране труда и стандартов безопасности  труда  в
   процессе  производства,  а  также  реализацию  проектов  строящихся  и
   реконструируемых производственных объектов,  участвует в приемке их  в
   эксплуатацию.
        Оказывает подразделениям  организации   методическую   помощь   в
   разработке   инструкций   по  охране  труда  и  технике  безопасности.
   Участвует  в  составлении  программ  обучения  работников  организации
   безопасным методам работы.
        Организует пропаганду  и  изучение  работниками  правил   техники
   безопасности   и  производственной  санитарии,  содействует  внедрению
   специальных   комплексов   производственной    гимнастики,    созданию
   комфортных   зон,   мест   отдыха.  Участвует  в  составлении  раздела
   коллективного договора,  касающегося вопросов улучшения условий труда,
   укрепления здоровья работников.
        Участвует в расследовании случаев производственного  травматизма,
   профессиональных    заболеваний,   изучает   вызвавшие   их   причины,
   анализирует эффективность проводимых мероприятий по их предупреждению.
        Контролирует правильность   составления   заявок  на  спецодежду,
   спецпитание,  защитные  устройства  и  т.п.,  своевременность   выдачи
   работникам  средств индивидуальной защиты.

        Для надлежащего выполнения должностных обязанностей должен знать:
   постановления, распоряжения, приказы, другие руководящие и нормативные
   документы  вышестоящих  и  других органов,  касающиеся вопросов охраны
   труда,  техники безопасности и  производственной  санитарии;  основные
   технологические  процессы производства;  методы изучения условий труда
   на  рабочих  местах;  организацию  работы  по  охране  труда,  технике
   безопасности   и   производственной   санитарии;   систему  стандартов
   безопасности  труда;  психофизиологические  требования  к  работникам,
   исходя  их  категории  тяжести  работ,  ограничения  применения  труда
   женщин,  подростков и других работников,  переведенных на легкий труд;
   особенности  эксплуатации  оборудования,  применяемого  в организации;
   правила  и  средства  контроля  соответствия  технического   состояния
   оборудования   требованиям   безопасного   ведения   работ;  передовой
   отечественный  и  зарубежный  опыт   по   охране   труда   и   технике
   безопасности;  методы и формы пропаганды и информации по охране труда,
   технике  безопасности;  порядок  и  сроки  составления  отчетности   о
   выполнении   мероприятий  по  охране  труда,  технике  безопасности  и
   производственной санитарии;  основы  экономики,  организации  труда  и
   управления;  законодательство  о  труде  и  охране  труда РФ;  правила
   внутреннего  трудового  распорядка;  правила  и  нормы  охраны  труда,
   техники  безопасности,  производственной  санитарии  и противопожарной
   защиты.


                                  ОСНОВНЫЕ
                     ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ ДИРЕКТОРА
             (ГЕНЕРАЛЬНОГО ДИРЕКТОРА, НАЧАЛЬНИКА, УПРАВЛЯЮЩЕГО)
                   ОРГАНИЗАЦИИ, УЧРЕЖДЕНИЯ, ПРЕДПРИЯТИЯ

        Осуществляет руководство    в    соответствии    с    действующим
   законодательством  в пределах предоставленной компетенции всеми видами
   деятельности   организации.   Организует   работу   и   взаимодействие
   производственных    единиц   и   других   структурных   подразделений.
   Обеспечивает выполнение задач и целей деятельности организации и  всех
   ее обязательств перед поставщиками,  заказчиками и банками. Организует
   производственно-хозяйственную  деятельность  организации   на   основе
   обоснованного  планирования  ее  материальных,  финансовых  и трудовых
   затрат с учетом складывающейся конъюнктуры на рынке товаров  и  услуг.
   Принимает  меры по обеспечению организации квалифицированными кадрами.
   Способствует  наилучшему  использованию  знаний  и  опыта  работников,
   созданию  безопасных и благоприятных условий для их труда,  соблюдению
   требований законодательства по охране  труда.  Решает  все  вопросы  в
   пределах   предоставленных   прав   и  поручает  выполнение  отдельных
   производственно-хозяйственных функций другим должностным лицам - своим
   заместителям,   руководителям   производственных   единиц,   а   также
   функциональных и производственных подразделений организации.

        Для надлежащего  выполнения своих должностных обязанностей должен
   знать:
        Конституцию Российской  Федерации,  законы  Российской Федерации,
   постановления и решения Правительства Российской Федерации по вопросам
   предмета   деятельности   организации;   постановления,  распоряжения,
   приказы,  другие руководящие и  нормативные  документы  вышестоящих  и
   других   органов,   касающиеся   деятельности   организации;   профиль
   специализацию  и  особенности   структуры   организации;   перспективы
   технического,   экономического  и  социального  развития  организации;
   технологию  производства  продукции,  услуг  организации;  возможности
   производственных   мощностей   организации;  методы  хозяйствования  и
   управления;  порядок  заключения  и   исполнения   договоров;   основы
   экономики,    организации    труда,    производства    и   управления;
   законодательство о труде и охране труда Российской Федерации;  правила
   и нормы охраны труда, техники безопасности, производственной санитарии
   и противопожарной защиты.


                                  ОСНОВНЫЕ
                          ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ
                             ДЕЛОПРОИЗВОДИТЕЛЯ

        Проводит работу   по    приему    и    регистрации    поступившей
   корреспонденции    с    применением   регистрационных   карточек   или
   компьютерной обработкой поступившей корреспонденции в  соответствии  с
   резолюциями  руководителей организации или ее подразделений,  передает
   документы  на   исполнение.   Следит   за   прохождением   документов,
   осуществляет контроль за их исполнением, Выдает необходимые справки по
   зарегистрированным документам.  Отправляет исполненную документацию  и
   корреспонденцию  по  адресатам.  Ведет  учет получаемой и отправляемой
   корреспонденции,  систематизирует и хранит документы текущего  архива.
   Подготавливает  и  сдает  в  архив организации документы,  законченные
   делопроизводством,  регистрационную картотеку или  компьютерные  банки
   данных.  Обеспечивает  сохранность  проходящей служебной документации.

        Для надлежащего исполнения должностных обязанностей должен знать:
   руководящие    и    нормативные    документы,    касающиеся    ведения
   делопроизводства   в   организации;    основные    положения    Единой
   государственной  системы  делопроизводства;  стандарты унифицированной
   системы   организационно-распорядительной   документации;    структуру
   организации  и  ее  подразделений;  порядок  контроля  за прохождением
   служебных документов;  законодательство о труде  и  охране  труда  РФ;
   правила  внутреннего  трудового  распорядка;  правила  и  нормы охраны
   труда,   техники   безопасности,    производственной    санитарии    и
   противопожарной защиты.


   УТВЕРЖДЕНО
   Советом участников
   Товарищества с ограниченной
   ответственностью
   ___________________________
   Протокол Nо. __________
   "___"_________ 199__ г.

                                 ПОЛОЖЕНИЕ
                                о персонале
                Товарищества с ограниченной ответственностью
                      "______________________________"

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

        1.1. Настоящее  Положение  принято  на основании пункта _________
   Устава Товарищества и в  соответствии  с  действующим  в  Товариществе
   порядком разработки и принятия локальных нормативных актов.
        1.2. Положение  определяет  основные  требования  к  формированию
   персонала  Товарищества,  порядок  приема  на  работу  в Товарищество,
   основные обязанности и права персонала и  администрации  Товарищества,
   организацию  труда,  режим рабочего времени,  повышение квалификации и
   гарантии  занятости  персонала,  поощрения  за  успехи  в   работе   и
   ответственность   за   нарушения   трудовой  дисциплины,  формирование
   социального партнерства персонала и администрации Товарищества.
        1.3. Под  персоналом  в  смысле  настоящего  Положения понимается
   трудовой  коллектив  работников  Товарищества.  состоящих  в  трудовых
   отношениях с   Товариществом  на  основании  заключенных  с  последним
   трудовых  договоров  (контрактов)  и  работающих  в  Товариществе   на
   постоянной основе.
        1.4. Не   считаются   входящими   в   состав   персонала    лица,
   осуществляющие  выполнение  работ ( услуг ) для Товарищества на основе
   гражданско-правовых  договоров  подряда  либо  иных   соглашений,   не
   подпадающих под понятие трудового договора (контракта).
        1.5. Согласно  заключенного  трудового  договора  (контракта)   и
   приказа   Генерального   директора   Товарищества  работники  занимают
   оплачиваемые должности в его структурных подразделениях.
        1.6. В   порядке,   установленном  в  Товариществе,  им  выдается
   удостоверение или пропуск установленного  образца,  удостоверяющий  их
   должностное   положение   и   свидетельствующее   о  принадлежности  к
   Товариществу.
        1.7. В Товариществе установлены следующие категории должностей:
        - руководители Товарищества;
        - руководители подразделений;
        - специалисты;
        - технические исполнители;
        - младший обслуживающий персонал.
        1.8. Должностные   обязанности   работника   и   квалификационные
   требования,  предъявляемые к нему определяются должностной инструкцией
   или трудовым договором (контрактом).
        1.9. Структура Товарищества и его штатное расписание утверждаются
   Генеральным   директором   Товарищества   по  согласованию  с  Советом
   участников.

                 2. ОСНОВНЫЕ ПРИНЦИПЫ ОРГАНИЗАЦИИ ТРУДОВОЙ
               ДЕЯТЕЛЬНОСТИ В ТОВАРИЩЕСТВЕ И ВЗАИМООТНОШЕНИЙ
                         АДМИНИСТРАЦИИ И ПЕРСОНАЛА

        2.1.Трудовая деятельность   в   Товариществе    организуется    и
   осуществляется исходя из следующих основных принципов:
        - законности;
        - обязательности  для всех работников решений вышестоящих органов
   Товарищества в пределах их компетенции:
        - подконтрольности  и  подотчетности  деятельности  работников  и
   администрации,  их ответственности за неисполнение,  либо ненадлежащее
   исполнение своих обязанностей;
        - внепартийности.   В   Товариществе   не   создаются   структуры
   политических  партий и движений.  Работники при исполнении должностных
   обязанностей  не  руководствуются   решениями   партий,   политических
   движений  и  иных  товарищеских   объединений,  в  которых  они  могут
   состоять;
        - равного доступа к занятию вакантных должностей и рабочих мест в
   соответствии со способностями и профессиональной подготовкой каждого;
        - социальной защищенности работников Товарищества;
        - стабильности кадров.
        2.2. Трудовая  деятельность  работников Товарищества регулируется
   Кодексом законов о труде Российской Федерации, Уставом Товарищества, а
   также внутренними нормативными документами.
        2.3 Администрация и персонал Товарищества  в  качестве  принципов
   своих взаимоотношений исходят из готовности персонала:
        - понимать стоящие перед Товариществом задачи как стратегического
   так и текущего характера;
        - чувствовать свою принадлежность к делам Товарищества
        - связывать личные интересы с интересами Товарищества;
        - полностью разделять и  поддерживать  выдвигаемые  Товариществом
   ценности и корпоративные интересы;
        - принимать  ответственность  и  риск   за   дела   Товарищества,
   экономические результаты его деятельности, успех и неудачи.
        2.4. Предусмотренные п.  2.3 настоящего Положения принципы  имеют
   для   персонала  нравственное  значение  и  только  в  случаях,  прямо
   указанных  в  настоящем  Положении,  -  юридически   обязательны   для
   персонала.
        2.5. Администрация   Товарищества   вправе   не   принимать    не
   благоприятных  для  персонала  мер  и  решений,  осуществление которых
   зависит  согласно  настоящему  Положению  от   встречного   исполнения
   персоналом принципов указанных в п. 2.3.

                3. ПРИЕМ ПЕРСОНАЛА НА РАБОТУ В ТОВАРИЩЕСТВО

        3.1. Прием  персонала  на  работу  в  Товарищество осуществляется
   администрацией Товарищества  в  соответствии  с  действующим  трудовым
   законодательством  путем  заключения  трудового договора (контракта) и
   оформляется    приказом    Генерального    директора     Товарищества,
   возглавляющего  его администрацию.  Издание приказа о приеме на работу
   может производится заместителем Генерального директора  при  наделении
   его, в установленном порядке, такими полномочиями.
        3.2. Заключение  контракта  применяется  при  приеме  на   работу
   работника,  чьи должностные обязанности связаны с руководством другими
   работниками,   управлением    внутренним    подразделением,    другими
   распорядительными функциями.
        3.3. Во  всех  остальных  случаях,  не  предусмотренных  п.   3.2
   настоящего  Положения,  с принимаемым на работу персоналом заключаются
   трудовые договора.
        3.4. При приеме на работу в Товарищество администрация,  согласно
   действующего  трудового  законодательства   обязана   потребовать   от
   поступающего:
        - предоставления трудовой  книжки  оформленной,  в  установленном
   порядке;
        - документа удостоверяющего личность гражданина;
        - диплома  или  иного  документа  о  полученном  образовании  или
   документа подтверждающего специальность или квалификацию.
        Прием на работу без указанных документов не производится.
        В целях более полной оценки профессиональных  и  деловых  качеств
   работника,  принимаемого  на работу,  последнему может быть предложено
   представить краткую письменную характеристику (резюме)  о  выполняемой
   ранее работе,  умении пользоваться оргтехникой, работать на компьютере
   и т.д.  Каждый поступающий на работу проходит в  обязательном  порядке
   собеседование и, в необходимых случаях, тестирование.
        Прием на  работу  в  Товарищество осуществляется,  как правило, с
   прохождением  испытательного  срока  продолжительностью  от  1  до 3-х
   месяцев.
        Прием на  работу  после заключения трудового договора (контракта)
   оформляется приказом, который объявляется работнику под расписку.
        Фактическим допуском  к  работе  считается  заключение  трудового
   договора,  независимо  от  того,  был  ли  прием  на  работу  оформлен
   надлежащим образом.
        3.5. При  поступлении  работника  на  работу  перед   заключением
   трудового  договора  (  контракта)  или  переводе  его в установленном
   порядке на другую работу администрация Товарищества обязана:
        - ознакомить его с порученной работой, условиями и оплатой труда,
   разъяснить работнику его обязанности и права;
        - ознакомить с настоящим Положением;
        - провести инструктаж по технике  безопасности,  производственной
   санитарии, противопожарной охране и другим правилам охраны труда;
        - проинструктировать о порядке и мерах,  которые должен соблюдать
   работник   по   сохранению   сведений  составляющих  коммерческую  или
   служебную тайну Товарищества и ответственности за ее  разглашение  или
   передачу другим лицам.
        3.6. В случае необходимости, по решению руководителя структурного
   подразделения,  принятый  работник  проходит  краткий  курс  обучения.
   Одновременно работнику на  период  освоения  должностных  обязанностей
   может   назначаться   наставник   из   числа   высококвалифицированных
   специалистов или работников Товарищества.
        3.7. В   Товариществе   допускается,   с  согласия  руководителей
   подразделений, по решению руководителя Товарищества совместительская и
   другая   дополнительная  работа  работников,  которая  оплачивается  в
   установленном порядке.
        3.8. При    высвобождении   вследствие   сокращения   штата   или
   численности работнику  может  быть  предоставлена  другая  работа  при
   наличии   вакантных   должностей  (рабочих  мест),  предложено  пройти
   переподготовку либо трудовой договор (контракт ) с ним расторгается.
        3.9. Прекращение трудового договора (контракта) может иметь место
   только  по   основаниям   и   в   порядке   предусмотренным   трудовым
   законодательством   или   условиями  трудового  договора  (контракта).
   Работник  имеет  право  расторгнуть   трудовой   договор   (контракт),
   заключенный  на  неопределенный  срок предупредив об это администрацию
   Товарищества за две недели.
        По истечении   указанного   срока  предупреждения  об  увольнении
   работник вправе прекратить работу,  а администрация обязана выдать ему
   трудовую книжку и произвести с ним расчет.
        По договоренности  между  работником  и  администрацией  трудовой
   договор  (контракт)  может  быть  расторгнут  в  срок о котором просит
   работник. Срочный трудовой  договор  (контракт)  подлежит  расторжению
   досрочно   по   требованию   работника   в   случае  его  болезни  или
   инвалидности,   препятствующих   выполнению   работы    по    договору
   (контракту),   нарушения   администрацией  законодательства  о  труде,
   коллективного или  трудового  договора   (контракта)   и   по   другим
   уважительным    причинам,    предусмотренным    действующим   трудовым
   законодательством.
        Прекращение трудового  договора  (контракта) оформляется приказом
   по Товариществу.  В  день  увольнения  администрация  обязана   выдать
   работнику  его трудовую книжку с внесенной в нее записью об увольнении
   и произвести с ним окончательный расчет.  Записи о причинах увольнения
   в  трудовую  книжку  должны  производиться  в  точном  соответствии  с
   формулировкой  действующего   законодательства   и   со   ссылкой   на
   соответствующую   статью,  пункт  закона.  Днем  увольнения  считается
   последний день работы.
        3.10. При   высвобождении   вследствие   сокращения   штата   или
   численности работнику  может  быть  предоставлена  другая  работа  при
   наличии   вакантных   должностей  (рабочих  мест),  предложено  пройти
   переподготовку либо трудовой договор (контракт) с ним расторгается.

                 4. ОСНОВНЫЕ ОБЯЗАННОСТИ И ПРАВА ПЕРСОНАЛА

        4.1. Работник  Товарищества обязан:
        - осуществлять   свою  трудовую  деятельность  в  соответствии  с
   должностными обязанностями и в пределах предоставленных ему прав;
        - исполнять  приказы,  распоряжения  и  поручения  вышестоящих  в
   порядке подчиненности руководителей;
        - обеспечивать    высокую    культуру    своей   производственной
   деятельности;
        - постоянно  поддерживать  и повышать уровень своей квалификации,
   необходимый  для  исполнения  должностных  и  трудовых   обязанностей,
   стремиться к самосовершенствованию, быть инициативным;
        - соблюдать  установленный  в  Товариществе  внутренний  трудовой
   распорядок,   производственную  и  трудовую  дисциплину,  поддерживать
   деловые и  доброжелательные  отношения  с  товарищами  по  работе,  не
   совершать  действий,  нарушающих  работу  Товарищества  и приводящих к
   подрыву его авторитета;
        - бережно относиться к имуществу Товарищества,  принимать меры по
   предотвращению ущерба, который может быть причинен Товариществу;
        - не   разглашать   коммерческую   и   иную  информацию,  носящую
   конфиденциальный характер;
        - не  использовать  для  выступлений  и  публикаций  в  средствах
   массовой  информации,  как  в  России  так  и  за  рубежом,  сведений,
   полученных  в  силу  служебного  положения,  определенных специальными
   документами   Товарищества,   как   коммерческая   (служебная)   тайна
   распространение   которой   может нанести  вред Товариществу  или  его
   работникам.
        - не  распространять ставшие ему известными в связи с исполнением
   должностных обязанностей сведения,  затрагивающие частную жизнь, честь
   и  достоинство  как  коллег  по  работе,  так  и других лиц с которыми
   приходится контактировать в силу своих обязанностей.  Работник  вправе
   предоставлять  информацию,  содержащую служебную и коммерческую тайну,
   только в  связи  с  возбуждением  уголовного  дела  и  в  иных,  прямо
   предусмотренных  законом  случаях,  уведомив об этом непосредственного
   руководителя.
        - чувствовать   свою  принадлежность  к  Товариществe,  связывать
   личные интересы с его интересами;
        - полностью  разделять  и  поддерживать выдвигаемые Товариществом
   корпоративные ценности;
        - содействовать формированию духа сплоченного коллектива, строить
   взаимоотношения с коллегами  по  работе  на  доброжелательной  основе,
   оказывая им при необходимости поддержку и помощь;
        - соблюдать требования по  охране  труда,  технике  безопасности,
   правилам противопожарной безопасности и производственной санитарии.
        - поддерживать чистоту  и  порядок  на  своем  рабочем  месте,  в
   служебных   и   других  помещениях,  соблюдать  установленный  порядок
   хранения документов и материальных ценностей;
        - эффективно   использовать   различные  технические  средства  и
   оборудование  применяемые  в  работе   Товарищества,   в   том   числе
   персональные компьютеры и другую оргтехнику,  оборудование, экономно и
   рационально  расходовать  материалы  и  энергию,  другие  материальные
   ресурсы;
        4.2. Для выполнения трудовых обязанностей и  работ,  связанных  с
   использованием    различных    технических    средств   (радиотелефон,
   портативная радиостанция, пейджер и другие) администрация Товарищества
   может   предоставлять   такие   технические  средства  в  распоряжение
   работника путем передачи их в распоряжение последнего.
        Работник, получивший   в   свое   распоряжение  от  администрации
   Товарищества указанные  выше  технические  средства,  необходимые  для
   выполнения  им  своих  трудовых обязанностей несет за них материальную
   ответственность  в  соответствии  с   действующим   законодательством,
   принимает все необходимые меры по их сохранности и бережному обращению
   и должен по первому требованию администрации Товарищества  вернуть  их
   последнему.
        4.3. Работник Товарищества имеет право:
        - требовать   при   заключении   трудового  договора  (контракта)
   письменного оформления в нем (или должностной инструкции) содержания и
   объема  своих  должностных  обязанностей (объема,  содержания или вида
   работ)  и  обеспечения  организационно-технических  условий   для   их
   исполнения;
        - принимать  решения  или   участвовать   в   их   подготовке   в
   соответствии с должностными обязанностями,  а в случае необходимости -
   и на прямое обращение к руководству Товарищества;
        - обращаться  с  предложениями  и  замечаниями  непосредственно к
   руководству подразделения или Товарищества;
        - запрашивать    и    получать   в   установленном   порядке   от
   непосредственных руководителей и обеспечивающих служб необходимые  для
   исполнения должностных  обязанностей  материалы,  инструменты  и т.п.,
   необходимую информацию.
        - знать систему, порядок и размер материального вознаграждения, а
   также   предоставляемых   компенсаций   и   льгот   установленных    в
   Товариществе;
        - участвовать  в  конкурсе  (при  их  проведении)  на   замещение
   вакантных, в том числе вышестоящих, должностей;
        - на продвижение по службе (работе), увеличение размера денежного
   содержания с учетом результатов работы и уровня квалификации;
        - на получение  материальной  помощи  на  условиях  и  в  порядке
   установленном в Товариществе;
        - знакомиться со всеми  материалами  личного  дела,  результатами
   аттестования, отзывами и другими материалами о своей деятельности;
        - требовать служебного расследования для  опровержения  порочащих
   его честь и достоинство сведений;
        - на  увольнение  по  собственному  желанию,   а   также   другим
   основаниям, предусмотренным трудовым законодательством;
        - на судебную защиту своих интересов;
        - выхода на пенсию по достижению пенсионного возраста.

               5. ОСНОВНЫЕ ОБЯЗАННОСТИ И ПРАВА АДМИНИСТРАЦИИ

        5.1. Администрация  Товарищества обязана:
        - неуклонно соблюдать законодательство о труде;
        - обеспечить    государственное   социальное   страхование   всех
   работников и выплату  социальных  льгот,  предусмотренных  действующим
   законодательством;
        - правильно организовать труд работников на закрепленных за  ними
   рабочими   местами   обеспечив  необходимыми  техническими  средствами
   оборудованием, принадлежностями и оргтехникой;
        - создавать здоровые и безопасные условия труда,  соответствующие
   правилам по охране труда,  технике  безопасности,  санитарным  нормам,
   противопожарным правилам;
        - обеспечивать строгое соблюдение трудовой дисциплины,  применять
   меры воздействия к ее нарушителям;
        - соблюдать оговоренные в трудовом договоре  (контракте)  условия
   оплаты труда, выдавать заработную плату в установленные сроки;
        - способствовать работникам в повышении ими  своей  квалификации,
   совершенствовании профессиональных навыков;
        5.2. Администрация Товарищества вправе:
        - требовать    от    работников   Товарищества   выполнения   ими
   обязательств взятых на себя согласно  трудового  договора  (контракта)
   или предусмотренных должностной инструкцией;
        - требовать  от  работников  Товарищества   соблюдения   трудовой
   дисциплины,  режима рабочего времени и отдыха,  надлежащего исполнения
   работниками   своих   трудовых   обязанностей   и   соблюдения   норм,
   установленных настоящим Положением;
        - взыскивать  в   установленном   действующим   законодательством
   порядке  с  работников  Товарищества  за прямой (действительный) ущерб
   причиненный Товариществу за  недостачу,  утрату,  присвоение,   порчу,
   понижение  ценности и соответствующей необходимости Товарищества,  как
   собственника,  проведения затрат на  приобретение  или  восстановление
   имущества   либо   проведение   излишних   выплат  по  вине  работника
   Товарищества другому субъекту (физическому или юридическому) лицу.
        - требовать  от  работника немедленного возврата выданных ему для
   выполнения  трудовых  обязанностей,  согласно  заключенного  трудового
   договора   (контракта),   технических   средств  указанных  в  п.  4.2
   настоящего  Положения,  принадлежащих  Товариществу  и  являющихся его
   собственностью.
        5.3. Администрация Товарищества как работодатель:
        - подчеркивает  уважение  к  правам,  индивидуальности и ценности
   каждого работника путем его поощрения к высокопроизводительному  труду
   в  доброжелательной  и  стимулирующей  трудовую  активность атмосфере,
   стремление к открытым и доверительным отношениям;
        - предоставляет всем работникам равные возможности для реализации
   индивидуальных   способностей,    обеспечивая    объективную    оценку
   результатов за качественно выполненную работу;
        - заинтересована в бескомпромиссной честности,  высоких этических
   стандартах  по  всем  аспектам  производственной деятельности и личной
   ответственности каждого работника за качество выполняемой работы;
        - ждет   от  работников  Товарищества  конструктивной  критики  и
   разумной инициативы;
        - способствует   объединению   работников   в   цельный  трудовой
   коллектив (команду),  созданию в нем здоровой творческой и морально  -
   психологической  обстановки,  обеспечению  духа солидарности и чувства
   заинтересованности всего персонала в успехе Товарищества,  как  основы
   его благополучия;
        - внимательно относиться к нуждам и запросам работников.
        5.4. Осуществляя   свои   права   и   обязанности   администрация
   Товарищества    стремится    к     созданию    высокопрофессионального
   работоспособного  коллектива,  развитию  корпоративных отношений среди
   работников, их заинтересованности в развитии и укреплении деятельности
   Товарищества   к   стабильному  его  положению  устойчивой  финансовой
   деятельности.

                      6. РАБОЧЕЕ ВРЕМЯ И ВРЕМЯ ОТДЫХА

        6.1. В соответствии с действующим законодательством для персонала
   Товарищества     устанавливается     пятидневная     рабочая    неделя
   продолжительностью  40  часов  с  двумя  выходными  днями  (суббота  и
   воскресенье).
        Начало ежедневной работы в _____ часов, обеденный перерыв с _____
   до _____ часов, окончание рабочего дня в _____ часов ____ минут.
        Накануне праздничных дней продолжительность работы сокращается на
   1 час.
        Для отдельных работников Товарищества режим  рабочего  времени  и
   времени  отдыха  с учетом специфики их трудовой деятельности (трудовых
   обязанностей)   определяется   при   заключении   трудового   договора
   (контракта).
        6.2. В  соответствии  с  законодательством  о  труде  работа   не
   производится в следующие праздничные дни:
        - _______________________________________________________________
        - _______________________________________________________________
        - _______________________________________________________________
        - _______________________________________________________________
        - _______________________________________________________________
        - _______________________________________________________________
        - _______________________________________________________________
        - _______________________________________________________________
        - _______________________________________________________________

        При совпадении   выходного  и  праздничного  дней  выходной  день
   переносится на следующий после праздничного рабочий день.
        6.3. Очередность    предоставления    отпусков    устанавливается
   администрацией с учетом  производственной  необходимости  и  пожеланий
   работников.  Продолжительность  ежегодного  оплачиваемого  отпуска для
   всех работников согласно действующего законодательства установлена  не
   менее 24-х рабочих дней.
        6.4. Работникам Товарищества при уходе в очередной  отпуск  может
   выдаваться  единовременное пособие в размере и порядке установленном в
   Товариществе.
        6.5. Работникам,     обладающие     необходимыми    деловыми    и
   профессиональными  качествами,  условия  труда   которых   обусловлены
   специфичностью   их   профессиональной   деятельности   и   служебными
   обязанностями,  и если это позволяет производственный  процесс,  имеют
   право  на  организацию  своего  труда  в  свободном режиме.  Последнее
   оговаривается  в  трудовом  договоре  или  контракте   заключаемом   с
   работником.

                    7. ПОВЫШЕНИЕ КВАЛИФИКАЦИИ ПЕРСОНАЛА

        7.1. Постоянное    повышение     профессионального     мастерства
   рассматривается  как прямая служебная обязанность всех руководителей и
   работников Товарищества.
        7.2. Для  профессиональной  подготовки  и  повышения квалификации
   работников   администрация   Товарищества    исходя    из    интересов
   производственной деятельности,  с учетом стремления работника повысить
   свою квалификацию может осуществлять различные формы профессионального
   обучения за счет Товарищества.
        7.3. Порядок профессиональной подготовки работников  Товарищества
   регламентируется внутренними нормативными документами и реализуется на
   их основе с  учетом  финансовых  возможностей  Товарищества  и  вклада
   работника в его деятельность.

                      8. СОЦИАЛЬНЫЕ ГАРАНТИИ ПЕРСОНАЛА

        8.1. При  условии  стабильного финансового положения Товарищества
   администрация может по решению Совета директоров обеспечить  следующие
   дополнительные социальные гарантии работающему персоналу:
        - дополнительный отпуск;
        - выплату дополнительных сумм к установленному законом пособию по
   государственному социальному страхованию;
        - медицинское, санаторно-курортное и бытовое обслуживание в  виде
   _____________________________________________________________________.
        8.2. Социальные  гарантии,  предусмотренные  п.  8.1   настоящего
   Положения   могут   применяться   также  по  решению  общего  собрания
   Товарищества  к  бывшим  работникам   Товарищества,   уволившимся   из
   Товарищества в связи с выходом на пенсию и внесшим большой вклад в его
   работу.

                      9. ГАРАНТИИ ЗАНЯТОСТИ ПЕРСОНАЛА

        9.1. Администрация  Товарищества  принимает на себя обязательства
   обеспечить каждому  работнику  гарантии  его   занятости   (сохранения
   работы)   при   условии   выполнения   работниками,   взятых  на  себя
   обязательств, готовности повышать производительность и качество работы
   и соблюдения требований, изложенных в разделе 4 настоящего Положения.
        9.2. С  целью  обеспечения   гарантий   занятости   администрация
   Товарищества может:
        - прекратить прием новых работников,  если  его  производственная
   деятельность может быть обеспечена наличным штатом персонала;
        - привлекать временных работников в периоды подъема экономической
   конъюнктуры и необходимости для Товарищества увеличения объема работы;
        - маневрировать трудовыми ресурсами в рамках Товарищества,  в том
   числе путем "горизонтального перемещения" (перевода работников);
        - применять системы  переподготовки  персонала,  переквалификации
   работников;
        - временно  сокращать   рабочую   неделю   в   период   ухудшения
   экономической конъюнктуры;
        - временно применять  систему  внеочередных  либо  дополнительных
   отпусков с понижением размера оплаты за отпуск (или без таковой).

                 10. ПООЩРЕНИЯ ПЕРСОНАЛА ЗА УСПЕХИ В РАБОТЕ

        10.1. За высокопрофессиональное выполнение трудовых обязанностей,
   повышение  производительности  труда,  продолжительную  и  безупречную
   работу  и  другие  успехи в труде применяются следующие меры поощрения
   работников Товарищества:
        - объявление благодарности;
        - выдача премии;
        - награждение ценным подарком.
        10.2. Поощрения  объявляются  приказом,  доводятся  до   сведения
   коллектива и заносятся в трудовую книжку работника.

            11. ОТВЕТСТВЕННОСТЬ ЗА НАРУШЕНИЕ ТРУДОВОЙ ДИСЦИПЛИНЫ

        11.1. За нарушение трудовой дисциплины администрация Товарищества
   применяет следующие дисциплинарные взыскания:
        - замечание;
        - выговор;
        - строгий выговор;
        - увольнение.
        Увольнение может  быть  применено за систематическое неисполнение
   работником без уважительных причин обязанностей  возложенных  на  него
   трудовым договором (контрактом) и правилами настоящего Положения, если
   к работнику  ранее  применялись  меры  дисциплинарного  взыскания,  за
   прогул  (в том числе за отсутствие на работе более 3-х часов в течение
   рабочего дня) без  уважительных  причин,  за  появление  на  работе  в
   нетрезвом  состоянии  или  в состоянии наркотического или токсического
   опьянения,  а также за совершение по месту работы хищения (в том числе
   мелкого) имущества Товарищества установленного,  вступившим в законную
   силу приговором суда или постановлением органа, в компетенцию которого
   входит   наложение  административного  взыскания  или  применения  мер
   товарищеского воздействия,  а также по другим основаниям и  в  порядке
   предусмотренным действующим трудовым законодательством.
        11.2. Дисциплинарные   взыскания    применяются    администрацией
   Товарищества.    Администрация    имеет    право    вместо   наложения
   дисциплинарного  взыскания,  передать  вопрос  о  нарушении   трудовой
   дисциплины на рассмотрение трудового коллектива.
        11.3. До наложения взыскания от  нарушителя  трудовой  дисциплины
   должны быть затребованы объяснения. Отказ работника дать объяснения не
   может служить препятствием для применения взыскания.
        Дисциплинарные взыскания     применяются    непосредственно    за
   обнаружением  поступка,  но  не  позднее  одного  месяца  со  дня  его
   обнаружения,  не  считая  времени  болезни  или пребывания работника в
   отпуске. Взыскание не может быть наложено позднее шести месяцев со дня
   совершения   проступка,   а   по   результатам  ревизии  или  проверки
   финансово-хозяйственной деятельности - не позднее двух лет со дня  его
   совершения.  В  указанные  сроки  не  включается время производства по
   уголовному делу.
        11.4. За каждое нарушение трудовой дисциплины может быть наложено
   только одно дисциплинарное взыскание.  При  наложении  дисциплинарного
   взыскания    должны    учитывать   тяжесть   совершенного   проступка,
   обстоятельства,  при которых  он  совершен,  предшествующая  работа  и
   поведение работника.
        11.5. Приказ о применении дисциплинарного взыскания  с  указанием
   мотивов    его    применения   объявляется   (сообщается)   работнику,
   подвергнутому взысканию под расписку в трехдневный срок.
        11.6. Если   в   течение   года   со   дня   со   дня  применения
   дисциплинарного  взыскания  работник  не   будет   подвергнут   новому
   дисциплинарному   взысканию,   то   он   считается   не   подвергшимся
   дисциплинарному взысканию.
        Дисциплинарное взыскание может быть снято администрацией по своей
   инициативе  ,  по  ходатайству  непосредственного   руководителя   или
   трудового  коллектива,  если подвергнутый дисциплинарному взысканию не
   совершил нового проступка и проявил себя как добросовестный  работник.
   В  течение  срока  действия  дисциплинарного  взыскания меры поощрения
   указанные в настоящих Правилах, к работнику не применяются.
        11.7. С  правилами  настоящего  Положения должны быть ознакомлены
   все работники  Товарищества,  которые  обязаны  в  своей  повседневной
   работе соблюдать порядок и правила установленные настоящим Положением.

            12. АДМИНИСТРАЦИЯ ТОВАРИЩЕСТВА. ПЕРСОНАЛ И ПРОФСОЮЗ

        12.1. Администрация  Товарищества,  персонал и профсоюз действуют
   на принципах сотрудничества и партнерства.
        12.2. Администрация  Товарищества признает за профсоюзом право на
   представление интересов персонала в производственной,  экономической и
   социальной   деятельности  Товарищества.  Профсоюз  является  активным
   партнером администрации в разработке производственных, экономических и
   социальных   программ   и   программ   развития   персонала,   которые
   утверждаются совместным решением администрации и профсоюза.

                        13. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

        13.1. Предусмотренные  настоящим  Положением   правила   являются
   обязательными,  как  для  администрации  Товарищества,  так  и для его
   работников, составляющих персонал Товарищества.
        13.2. При  заключении  трудового  договора (контракта) в качестве
   обязательного пункта включается условие о том,  что работник принимает
   правила  настоящего  Положения в качестве неотъемлемой части трудового
   договора (контракта) и, следовательно, во всем, что непосредственно не
   предусмотрено в трудовом договоре (контракта), стороны руководствуются
   настоящим Положением.
        13.3. Наличие   правила,   предусмотренного  п.  12.1  настоящего
   Положения  не  лишает  персонал  и  администрацию  Товарищества  права
   урегулировать   в   трудовом   договоре   (контракте)   условия  своих
   взаимоотношений иначе,  чем предусмотрено  настоящим  Положением;  при
   этом  включение  в  трудовой  договор  (контракт) условий,  ухудшающих
   положение работника по сравнению с нормами, предусмотренными настоящим
   Положением и действующим трудовым законодательством, не допускается.


   УТВЕРЖДЕН
   Решением Общего собрания
   Протокол Nо. ___________
   от "__"_________ 199_ г.

                                  КОНТРАКТ
                          с Генеральным директором
                Товарищества с ограниченной ответственностью
                        "__________________________"

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

        1.1. Настоящий   контракт   заключен   между   Товариществом    с
   ограниченной ответственностью "__________________________" именуемым в
   дальнейшем  "Товарищество"  в  лице  Председателя  Совета   участников
   Товарищества,   действующего  на  основании  Решения  Общего  собрания
   Товарищества (протокол Nо.  ______ от "___"________ 199_  г.  с  одной
   стороны, и гражданином Российской Федерации __________________________
   _______________________, именуемым в дальнейшим  "Директор"  с  другой
   стороны.
        1.2. Настоящий контракт  регулирует  трудовые  и  иные  отношения
   между Директором и Товариществом:
        - определяет права, обязанности и ответственность Директора перед
   Товариществом;
        - устанавливает размер оплаты его труда,  других вознаграждений и
   социально-бытовое обеспечение;
        - определяет основания и порядок расторжения контракта.
        1.3. Товарищество    и    Директор    договорились,   что   будут
   добросовестно выполнять условия настоящего контракта  и  устанавливают
   что  изменения,  внесенные  в  его  условия в односторонним порядке не
   будут иметь юридической силы для сторон.

                       2. ОСНОВНЫЕ УСЛОВИЯ КОНТРАКТА

        2.1. _________________________________ назначается  на  должность
   Генерального директора ТОО "____________________" на основании решения
   общего собрания Товарищества.
        2.2. Товарищество   поручает,   а   Директор  принимает  на  себя
   руководство текущей  деятельностью  Товарищества  на  период  действия
   настоящего контракта.
        2.3. Директор   самостоятельно   решает   все   вопросы   текущей
   деятельности   Товарищества,  отнесенные  к  его  компетенции  Уставом
   Товарищества,  Положением  о   Генеральном   директоре   Товарищества,
   условиями контракта.
        2.3. Работа по  настоящему  контракту  является  основным  местом
   работы  Директора.  Работа  по  совместительству в других учреждениях,
   организациях и предприятиях  разрешается  по  согласованию  с  Советом
   Товарищества.
        2.4. В своей деятельности  Директор  руководствуется  действующим
   законодательством    Российской   Федерации,   Уставом   Товарищества,
   решениями Общих собраний и Совета участников, Положением о Генеральном
   директоре.
        2.5. Действие   контракта   определяется   сроком   на    который
   _____________________ был  избран  на должность Генерального директора
   Товарищества.
        По истечении  срока избрания _______________________ на должность
   Генерального    директора    Товарищества    полномочия     последнего
   прекращаются.

                     3. ОСНОВНЫЕ ОБЯЗАННОСТИ ДИРЕКТОРА

        Основными обязанностями Директора являются:
        3.1. Осуществление руководства текущей деятельностью Товарищества
   по обеспечению выполнения им работ и услуг, определенных его Уставом.
        3.2. Организация работы по обеспечению выполнения  решений  Общих
   собраний Товарищества и его Совета.
        3.3. Организация и контроль бухгалтерского учета и отчетности.
        3.4. Организация  и  планирование работы подразделений и филиалов
   Товарищества и контроль за их деятельностью.
        3.5. Организация  работы  с персоналом Товарищества и контроль за
   ее осуществлением.
        3.6. Организация  и  контроль  за  проведением  работы по учету и
   бронированию  граждан,  находящихся  в   запасе,   и   призывников   в
   соответствии   с   требованиями   законодательства   РФ.  Персональная
   ответственность за проведение этой работы.
        3.7. Постоянное  взаимодействие с органами исполнительной власти,
   руководителями учреждений, организаций, предприятий и фирм по вопросам
   деятельности Товарищества, вытекающих из его Устава.
        3.8. Систематическое   информирование   Совета   Товарищества   о
   состоянии работы Товарищества, его финансовом положении.
        3.9. Контроль   за   состоянием   трудовой   и    исполнительской
   дисциплиной работников Товарищества,  соблюдение Положения о персонале
   Товарищества.

                             4. ПРАВА ДИРЕКТОРА

        Директор имеет право:
        4.1. Действовать без доверенности от имени Товарищества.
        4.2. Представлять интересы Товарищества в органах  исполнительной
   и   законодательной   власти,   других   учреждениях.  организациях  и
   предприятиях.
        4.3. Совершать  от имени Товарищества сделки и заключать договора
   в пределах предоставленной Уставом Товарищества компетенции.
        4.4. Распоряжаться    имуществом    Товарищества    в    пределах
   установленных Уставом и действующим законодательством.
        4.5. Открывать  в  банках  расчетные,  валютные  и  другие  счета
   Товарищества.
        4.6. Утверждать договорные цены на продукцию и услуги.
        4.7. Определять    организационную    структуру     Товарищества,
   утверждать   правила,   процедуры   и   другие   внутренние  документы
   Товарищества,  за исключением документов, утверждаемых Общим собранием
   или Советом Товарищества.
        4.8. Утверждать по согласованию с  Советом  Товарищества  штатное
   расписание Товарищества, его филиалов и представительств.
        4.9. Издавать приказы,  распоряжения и  давать  обязательные  для
   исполнения всеми работниками Товарищества.
        4.10. Принимать  на  работу  и  увольнять  с  работы   работников
   Товарищества,  в  том  числе  назначать  на  должность и освобождать с
   должности  своих  заместителей,  главного  бухгалтера,   руководителей
   подразделений Товарищества, его филиалов и представительств.
        (Увольнение с работы работников Товарищества избранных  в  состав
   Ревизионной  комиссии  и  в  состав  Совет  Товарищества по инициативе
   администрации  производится   только   по   согласованию   с   Советом
   Товарищества)
        4.11. Поощрять  работников  Товарищества  и   налагать   на   них
   взыскания     в    порядке    установленном    действующим    трудовым
   законодательством.

                        5. ОТВЕТСТВЕННОСТЬ ДИРЕКТОРА

        Директор несет ответственность за:
        5.1. Необеспечение   выполнения   функций,  возложенных  на  него
   Уставом Товарищества и Положение о Генеральном директоре Товарищества.
        5.2. Несоблюдение  с  его  стороны  условий настоящего контракта,
   заключенного с Товариществом.
        5.3. Недобросовестное и неразумное исполнение своих обязанностей,
   нанесших ущерб интересам Товарищества.
        5.4. Причинение   виновными  действиями  (бездействиями)  убытков
   Товариществу.
        5.6. Невыполнение решений Общего собрания и Совета Товарищества.
        5.7. Нарушения трудового законодательства,  правил охраны труда и
   техники безопасности.
        5.8. Необеспечение   трудовой   и   исполнительской    дисциплины
   работниками Товарищества,
        5.9. Необеспечение    выполнения    производственных    программ.
   договорных и иных обязательств принятых на себя Товариществом.
        5.10. Несвоевременное  представление  Общему  собранию  и  Совету
   Товарищества  отчетов  о деятельности Товарищества.  а также отчетов и
   обязательных платежей, установленных действующим законодательством.
        5.11. Организацию   работы   по  учету  и  бронированию  граждан,
   находящихся в запасе,  и призывников  в  соответствии  с  требованиями
   законодательства РФ и Постановлений Правительства РФ.
        5.12. Организацию  работы  по  обеспечению  сохранности  сведений
   составляющих коммерческую тайну Товарищества.

                   6. ОПЛАТА ТРУДА РЕЖИМ РАБОЧЕГО ВРЕМЕНИ

        6.1. Для  формулирования  конкретных  пунктов  раздела необходимо
   получить от Заказчика условия оплаты,  систему премирования,  если она
   будет установлена и другие параметры по материальному вознаграждению.

                     7. СОЦИАЛЬНО-БЫТОВОЕ ОБСЛУЖИВАНИЕ

        7.1. Необходимо  определить  будет  ли  отпуск  директору  больше
   установленных 24 дней,  предоставлена автомашина, пособие на лечение в
   связи   с  уходом  в  отпуск,  прикрепление  к  поликлинике  (  оплата
   медобслуживания) и т.д.

                8. ОСНОВАНИЯ И ПОРЯДОК РАСТОРЖЕНИЯ КОНТРАКТА

        8.1. Настоящий контракт может быть расторгнут каждой из  стороной
   по  основаниям  и  в порядке предусмотренными Кодексом Законов о труде
   Российской Федерации.
        8.2. Товарищество  вправе до истечения срока действия контракта в
   соответствии с п.  4 ст.  254 КЗоТ РФ расторгнуть последний  в  случае
   нарушения Директором   условий,  изложенных  в  разделе  5  настоящего
   контракта.

        Председатель Совета участников        Директор
        Товарищества
        с ограниченной ответственностью       ___________________________
        "_____________________________"         (подпись, фамилия, и.о.)

        _______________________________       "__"_________ 199_ г.
           (подпись, фамилия, и.о.)

        "__"_________ 199_ г.      М.П.


                                  ОБРАЗЦЫ
        примерных формулировок приказов и записей в трудовую книжку,
                связанных с расторжением трудового договора
                          по инициативе работника

   +--------------------------------------------------------------------+
   ¦В приказе                        ¦запись в графе 3 трудовой книжки  ¦
   ¦                                 ¦"сведения о приеме на работу, о   ¦
   ¦                                 ¦переводах на другую работу и об   ¦
   ¦                                 ¦увольнении ( с указанием причин и ¦
   ¦                                 ¦со   ссылкой   на   статью, пункт ¦
   ¦                                 ¦закона)".                         ¦
   +---------------------------------+----------------------------------¦
   ¦ Расторжение трудового договора  ¦                                  ¦
   ¦ по инициативе работника         ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Уволить Крылова Петра Олеговича, ¦Уволен по собственному желанию,   ¦
   ¦ведущего   специалиста   отдела  ¦ст. 31 КЗоТ РФ.                   ¦
   ¦кадров 16  декабря  1996 г. по   ¦                                  ¦
   ¦собственному желанию, ст. 31 КЗоТ¦                                  ¦
   ¦РФ.                              ¦                                  ¦
   ¦Основание:   личное  заявление   ¦                                  ¦
   ¦Крылова П.О.                     ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Освободить   Лисицина   Виктора  ¦Освобожден от занимаемой должности¦
   ¦Сергеевича   от   обязанностей   ¦по собственному желанию ст. 31    ¦
   ¦начальника отдела перевозок  16  ¦КЗоТ РФ.                          ¦
   ¦декабря 1996 г. по собственному  ¦                                  ¦
   ¦желанию, ст. 31 КЗоТ РФ.         ¦                                  ¦
   ¦Основание: заявление   Лисицина  ¦                                  ¦
   ¦В.С.                             ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Уволить Зайцеву Марину Сергеевну ¦Уволена по собственному желанию в ¦
   ¦специалиста 2-ой категории  16   ¦связи с переводом мужа на работу в¦
   ¦декабря 1996 г. по собственному  ¦другую местность, ст. 31 КЗоТ РФ. ¦
   ¦желанию в связи с переводом мужа ¦                                  ¦
   ¦на работу в другую местность, ст.¦                                  ¦
   ¦31 КЗоТ РФ.                      ¦                                  ¦
   ¦Основание:  заявление  Зайцевой  ¦                                  ¦
   ¦М.С., справка о переводе мужа    ¦                                  ¦
   ¦No. ... от ...                   ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Уволить Королева Андрея Ивановича¦Уволен по собственному желанию  в ¦
   ¦главного   специалиста   отдела  ¦связи   с   уходом  на  пенсию по ¦
   ¦кадров 16  декабря  1996 г.  по  ¦возрасту, ст. 31 КЗоТ РФ.         ¦
   ¦собственному желанию в связи  с  ¦                                  ¦
   ¦уходом на пенсию по возрасту, ст.¦                                  ¦
   ¦31 КЗоТ РФ.                      ¦                                  ¦
   ¦Основание:  заявление   Королева ¦                                  ¦
   ¦А.И.                             ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Уволить  Кротову  Лию  Марковну  ¦Уволена по собственному желанию в ¦
   ¦секретаря-референта   Управления ¦связи  с  зачислением  в  высшее  ¦
   ¦кадров 01.09.96г. по собственному¦учебное заведение, ст. 31 КЗоТ РФ.¦
   ¦желанию в связи с зачислением в  ¦                                  ¦
   ¦ВУЗ, ст. 31 КЗоТ РФ.             ¦                                  ¦
   ¦Основание: заявление  Кротовой   ¦                                  ¦
   ¦Л.М., справка о зачислении в ВУЗ ¦                                  ¦
   ¦No. ... от ... .                 ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Уволить Деточкину Нину Ивановну  ¦Уволена по собственному желанию,  ¦
   ¦продавщицу    секции  обуви  16  ¦как  имеющая  на воспитании трех  ¦
   ¦декабря 1996 г. по собственному  ¦детей, не  достигших  возраста 16 ¦
   ¦желанию как имеющую на воспитании¦лет, ст. 31 КЗоТ РФ.              ¦
   ¦трех детей, не достигших возраста¦                                  ¦
   ¦16 лет, ст. 31 КЗоТ РФ.          ¦                                  ¦
   ¦Основание:  заявление Деточкиной ¦                                  ¦
   ¦Н.И.                             ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Уволить Кормилицину Валентину    ¦Уволена по собственному желанию в ¦
   ¦Максимовну уборщицу фирмы  16    ¦связи   с   воспитанием  детей  в ¦
   ¦декабря 1996 г. по собственному  ¦возрасте до 8 лет, ст. 31 КЗоТ РФ.¦
   ¦желанию в  связи  с  воспитанием ¦                                  ¦
   ¦детей в возрасте до 8 лет, ст. 31¦                                  ¦
   ¦КЗоТ РФ.                         ¦                                  ¦
   ¦Основание: заявление Кормилициной¦                                  ¦
   ¦В.М.                             ¦                                  ¦
   +--------------------------------------------------------------------+


                                  ОБРАЗЦЫ
        примерных формулировок приказов и записей в трудовую книжку,
          связанных с расторжением трудового договора (контракта)
                 по инициативе администрации по основаниям,
                       предусмотренным ст. 33 КЗоТ РФ

   +--------------------------------------------------------------------+
   ¦В приказе                        ¦запись в графе 3 трудовой книжки  ¦
   ¦                                 ¦"сведения о приеме на работу, о   ¦
   ¦                                 ¦переводах на другую работу и об   ¦
   ¦                                 ¦увольнении ( с указанием причин и ¦
   ¦                                 ¦со   ссылкой   на   статью, пункт ¦
   ¦                                 ¦закона)".                         ¦
   +---------------------------------+----------------------------------¦
   ¦ Расторжение трудового договора  ¦                                  ¦
   ¦ (контракта)   по   инициативе   ¦                                  ¦
   ¦ администрации  по  основаниям,  ¦                                  ¦
   ¦ предусмотренным ст. 33 КЗоТ РФ  ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦В связи с ликвидацией ЗАО "Лютик"¦Уволен   в  связи  с  ликвидацией ¦
   ¦уволить Лютикова Константина     ¦общества с предоставлением льгот  ¦
   ¦Нарцисовича менеджера 16  декабря¦и  компенсаций,  предусмотренных  ¦
   ¦1996 г. в связи с ликвидацией ЗАО¦действующим законодательством п. 1¦
   ¦"Лютик" с предоставлением льгот и¦ст. 33 КЗоТ РФ.                   ¦
   ¦компенсаций,  предусмотренных    ¦                                  ¦
   ¦действующим законодательством,   ¦                                  ¦
   ¦п. 1 ст. 33 КЗоТ РФ.             ¦                                  ¦
   ¦Основание:    Решение    общего  ¦                                  ¦
   ¦собрания   Общества,  приказ     ¦                                  ¦
   ¦Генерального директора No. ...   ¦                                  ¦
   ¦от ... .                         ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦В  связи  с изменением структуры ¦Уволен  в  связи  с  сокращением  ¦
   ¦ОАО "Светлый путь" и сокращением ¦штатов п. 1 ст. 33 КЗоТ РФ.       ¦
   ¦штата его работников уволить 16. ¦                                  ¦
   ¦12.96 Носова  Петра  Ивановича   ¦                                  ¦
   ¦менеджера   отдела  недвижимости,¦                                  ¦
   ¦с предоставлением   льгот  и     ¦                                  ¦
   ¦компенсаций,  установленных      ¦                                  ¦
   ¦действующим законодательством  о ¦                                  ¦
   ¦труде, п. 1 ст. 33 КЗоТ РФ.      ¦                                  ¦
   ¦Основание: Приказ No. ... от ... ¦                                  ¦
   ¦"Об   изменении   структуры  и   ¦                                  ¦
   ¦сокращении штатов".              ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Уволить   Страхова  Людвига      ¦Уволен в связи с сокращением штата¦
   ¦Викторовича   электрика  службы  ¦п. 1 ст. 33 КЗоТ РФ.              ¦
   ¦эксплуатации 16.12.96  в  связи с¦                                  ¦
   ¦сокращением должности и отказом  ¦                                  ¦
   ¦от  трудоустройства   с          ¦                                  ¦
   ¦предоставлением   льгот  и       ¦                                  ¦
   ¦компенсаций, установленных ст.40 ¦                                  ¦
   ¦(3) КЗоТ РФ, п. 1 ст. 33 КЗоТ РФ.¦                                  ¦
   ¦Основание:   изменение штатного  ¦                                  ¦
   ¦расписания, согласие профкома    ¦                                  ¦
   ¦Протокол No. ... от ... .        ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦ Обнаружившееся несоответствие   ¦                                  ¦
   ¦ работника занимаемой должности  ¦                                  ¦
   ¦ или  выполняемой   работы       ¦                                  ¦
   ¦ вследствие   недостаточной      ¦                                  ¦
   ¦ квалификации  либо состояния    ¦                                  ¦
   ¦ здоровья,  препятствующих       ¦                                  ¦
   ¦ продолжению                     ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Уволить Орлова Олега Викторовича,¦Уволен в связи с несоответствием  ¦
   ¦экономиста 1 категории Планового ¦занимаемой    должности   по      ¦
   ¦отдела 16.12.96   в связи  с     ¦результатам аттестации, п. 2, ст. ¦
   ¦несоответствием   занимаемой     ¦33 КЗоТ РФ.                       ¦
   ¦должности    на    основании     ¦                                  ¦
   ¦материалов аттестации и отказом  ¦                                  ¦
   ¦о переводе на другую работу  с   ¦                                  ¦
   ¦выплатой пособия в размере 2-х   ¦                                  ¦
   ¦недельного среднего заработка, п.¦                                  ¦
   ¦2 ст. 33 КЗоТ РФ.                ¦                                  ¦
   ¦Основание: решение аттестационной¦                                  ¦
   ¦комиссии, протокол No. ... от ...¦                                  ¦
   ¦Акт отказа о переводе на другую  ¦                                  ¦
   ¦работу.                          ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦В соответствии с результатами    ¦Уволена вследствие обнаружившегося¦
   ¦аттестации, установившей         ¦несоответствия    занимаемой      ¦
   ¦несоответствие  бухгалтера Кольц ¦должности п. 2 ст. 33 КЗоТ РФ.    ¦
   ¦Е.П. занимаемой должности и      ¦                                  ¦
   ¦отказом от перевода  на другую   ¦                                  ¦
   ¦работу, уволить Кольц Е.П.   16  ¦                                  ¦
   ¦декабря 1996 г. с выплатой       ¦                                  ¦
   ¦выходного пособия в размере 2-х  ¦                                  ¦
   ¦недельного заработка, п. 2 ст. 33¦                                  ¦
   ¦КЗоТ РФ.                         ¦                                  ¦
   ¦Основание: решение аттестационной¦                                  ¦
   ¦комиссии, докладная записка      ¦                                  ¦
   ¦начальника отдела кадров.        ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Согласно заключению ВТЭК о       ¦Уволен в связи с несоответствием  ¦
   ¦невозможности продолжения работы ¦выполняемой работы состоянию      ¦
   ¦в гальваническом цехе и отказом о¦здоровья п. 2 ст. 33 КЗоТ РФ.     ¦
   ¦переводе на другую работу,       ¦                                  ¦
   ¦уволить гальваника Смехова И.К.  ¦                                  ¦
   ¦16.12.96 с работы с выплатой     ¦                                  ¦
   ¦выходного пособия в размере 2-х  ¦                                  ¦
   ¦недельного заработка, п. 2 ст. 33¦                                  ¦
   ¦КЗоТ РФ.                         ¦                                  ¦
   ¦Основание: заключение ВТЭК,      ¦                                  ¦
   ¦докладная записка начальника     ¦                                  ¦
   ¦отдела кадров.                   ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦ Систематическое   неисполнение  ¦                                  ¦
   ¦ работником   без   уважительных ¦                                  ¦
   ¦ причин обязанностей, возложенных¦                                  ¦
   ¦ на   него   трудовым   договором¦                                  ¦
   ¦ (контрактом) или правилами      ¦                                  ¦
   ¦внутреннего трудового распорядка,¦                                  ¦
   ¦ если   к   работнику   ранее    ¦                                  ¦
   ¦ применялись меры дисциплинарного¦                                  ¦
   ¦ или общественного взыскания     ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦30 августа сего года инкассатор  ¦Уволен   за   систематическое     ¦
   ¦Копейкин Т.П. без уважительных   ¦нарушение трудовой дисциплины п. 3¦
   ¦причин не вышел на работу, что   ¦ст. 33 КЗоТ РФ.                   ¦
   ¦привело  к  нарушению  графика   ¦                                  ¦
   ¦инкассации  клиентов.  Ранее     ¦                                  ¦
   ¦Копейкин Т.П. совершал нарушения ¦                                  ¦
   ¦трудовой дисциплины, за что ему  ¦                                  ¦
   ¦приказами Председателя банка были¦                                  ¦
   ¦объявлены 10 мая выговор и 13    ¦                                  ¦
   ¦июня строгий выговор. Учитывая,  ¦                                  ¦
   ¦что  Копейкин  Т.П.  своего      ¦                                  ¦
   ¦отношения  к  выполнению  своих  ¦                                  ¦
   ¦трудовых обязанностей не  изменил¦                                  ¦
   ¦и продолжает  нарушать  трудовую ¦                                  ¦
   ¦дисциплину и условия трудового   ¦                                  ¦
   ¦договора                         ¦                                  ¦
   ¦Приказываю:                      ¦                                  ¦
   ¦Уволить Копейкина Т.П. -         ¦                                  ¦
   ¦инкассатора отдела инкассации    ¦                                  ¦
   ¦Банка с работы 16.09.996 за      ¦                                  ¦
   ¦систематическое   нарушение      ¦                                  ¦
   ¦трудовой дисциплины, п. 3, ст. 33¦                                  ¦
   ¦КЗоТ РФ.                         ¦                                  ¦
   ¦Основание: докладная записка     ¦                                  ¦
   ¦начальника отдела, объяснение    ¦                                  ¦
   ¦Копейкина Т.П.                   ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Вахтер Сторожев К.С. с 15.17.96  ¦Уволен  за  систематическое       ¦
   ¦по 05.12.96 не выходит на работу ¦нарушение трудовой дисциплины п. 3¦
   ¦без уважительных причин, тем     ¦ст. 33 КЗоТ РФ.                   ¦
   ¦самым совершив прогул. Объяснений¦                                  ¦
   ¦не представил. Ранее им также    ¦                                  ¦
   ¦допускались  нарушения  трудовой ¦                                  ¦
   ¦дисциплины: опоздания на работу, ¦                                  ¦
   ¦грубость в отношении посетителей,¦                                  ¦
   ¦за   что   ему   были  объявлены ¦                                  ¦
   ¦замечание  и  строгий выговор    ¦                                  ¦
   ¦Приказываю:                      ¦                                  ¦
   ¦за систематическое, без          ¦                                  ¦
   ¦уважительных причин, неисполнение¦                                  ¦
   ¦трудовых  обязанностей  вахтера  ¦                                  ¦
   ¦Сторожева К.С. уволить с работы  ¦                                  ¦
   ¦10 декабря 1996 г.               ¦                                  ¦
   ¦Основание:  докладная  записка   ¦                                  ¦
   ¦отдела кадров, докладная записка ¦                                  ¦
   ¦начальника хоз. отдела.          ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Прогул, в том числе отсутствие на¦                                  ¦
   ¦работе более трех часов в течение¦                                  ¦
   ¦рабочего дня без уважительных    ¦                                  ¦
   ¦причин.                          ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Уволить Клюшкина Ивана Ивановича,¦Уволен за прогул без уважительных ¦
   ¦ведущего  специалиста  Отдела    ¦причин п. 4, ст. 33 КЗоТ РФ.      ¦
   ¦международных  перевозок,  16    ¦                                  ¦
   ¦декабря 1996 г.  за  прогул  без ¦                                  ¦
   ¦уважительных причин, п. 4 ст. 33 ¦                                  ¦
   ¦КЗоТ РФ.                         ¦                                  ¦
   ¦Основание:  докладная  записка   ¦                                  ¦
   ¦нач. отдела, объяснение Клюшкина ¦                                  ¦
   ¦И.И.                             ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Неявка на работу в течение более ¦                                  ¦
   ¦четырех месяцев подряд вследствие¦                                  ¦
   ¦нетрудоспособности,  не  считая  ¦                                  ¦
   ¦отпуска по беременности и родам, ¦                                  ¦
   ¦если  законодательством  не      ¦                                  ¦
   ¦установлен более длительный срок ¦                                  ¦
   ¦сохранения   места   работы      ¦                                  ¦
   ¦(должности) при определенном     ¦                                  ¦
   ¦заболевании.                     ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Уволить Григорьева С.П. художника¦Уволен в связи с неявкой на работу¦
   ¦оформителя Отдела рекламы 16.12. ¦в течение более четырех месяцев   ¦
   ¦96 в  связи  с  неявкой на работу¦подряд   вследствие   временной   ¦
   ¦в течение более 4-х месяце подряд¦нетрудоспособности  п. 5  ст. 33  ¦
   ¦вследствие   временной           ¦КЗоТ РФ.                          ¦
   ¦нетрудоспособности, п. 5 ст. 33  ¦                                  ¦
   ¦КЗоТ РФ.                         ¦                                  ¦
   ¦Основание:                       ¦                                  ¦
   ¦листок    нетрудоспособности,    ¦                                  ¦
   ¦заключение  врачей  о  состоянии ¦                                  ¦
   ¦здоровья Григорьева С.П.         ¦                                  ¦
   +---------------------------------+----------------------------------¦                                  ¦                                  ¦
   ¦ Восстановление на работу лица,  ¦                                  ¦
   ¦ ранее выполнявшего эту работу   ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Уволить Козлову Светлану Олеговну¦Уволена в связи с восстановлением ¦
   ¦кассира бухгалтерии 16.12.96 в   ¦на работе лица, ранее выполнявшего¦
   ¦связи с восстановлением на работу¦эту работу п. 6 ст. 33 КЗоТ РФ.   ¦
   ¦Коровину К.П. ранее выполнявшую  ¦                                  ¦
   ¦эту работу (решение Перовского   ¦                                  ¦
   ¦межмуниципального народного суда ¦                                  ¦
   ¦от  08.12.96)  и  отказом  от    ¦                                  ¦
   ¦перевода на другую работу с      ¦                                  ¦
   ¦выплатой выходного пособия в     ¦                                  ¦
   ¦размере двухнедельного среднего  ¦                                  ¦
   ¦заработка, п. 6 ст. 33 КЗоТ РФ   ¦                                  ¦
   ¦Основание: копия решения суда    ¦                                  ¦
   ¦от ... No. ..., докладная записка¦                                  ¦
   ¦отдела кадров.                   ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Появление на работе в нетрезвом  ¦                                  ¦
   ¦состоянии,    в   состоянии      ¦                                  ¦
   ¦наркотического или токсического  ¦                                  ¦
   ¦опьянения.                       ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Уволить Щукина Сергея Викторовича¦Уволен в связи с появлением на    ¦
   ¦водителя транспортного отдела    ¦работе в нетрезвом состоянии п. 7 ¦
   ¦16.12.96 за появление на работе в¦ст. 33 КЗоТ РФ.                   ¦
   ¦нетрезвом     состоянии,         ¦                                  ¦
   ¦подтвержденным медицинским       ¦                                  ¦
   ¦заключением, п. 7 ст. 33 КЗоТ РФ.¦                                  ¦
   ¦Основание:  докладная записка    ¦                                  ¦
   ¦нач. отдела, медицинский акт No. ¦                                  ¦
   ¦от ... , объяснение Щукина С.В.  ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦16 декабря 1996 г. заместитель   ¦Уволен в связи с появлением на    ¦
   ¦начальника Отдела вычислительной ¦работе в состоянии наркотического ¦
   ¦техники Пупкин А.В. находился на ¦опьянения п. 7 ст. 33 КЗоТ РФ.    ¦
   ¦работе, как  было  установлено   ¦                                  ¦
   ¦освидетельствованием   его  в    ¦                                  ¦
   ¦установленном      порядке       ¦                                  ¦
   ¦наркологическим диспансером  в   ¦                                  ¦
   ¦состоянии     наркотического     ¦                                  ¦
   ¦опьянения.                       ¦                                  ¦
   ¦Приказываю:                      ¦                                  ¦
   ¦уволить Пупкина А.В. 18.12.96 с  ¦                                  ¦
   ¦занимаемой должности зам.        ¦                                  ¦
   ¦начальника отдела вычислительной ¦                                  ¦
   ¦техники за появление на работе   ¦                                  ¦
   ¦в состоянии наркотического       ¦                                  ¦
   ¦опьянения, п. 7 ст. 33 КЗоТ РФ.  ¦                                  ¦
   ¦Основание: акт медицинского      ¦                                  ¦
   ¦освидетельствования от 16.12.96  ¦                                  ¦
   ¦No. ..., докладная записка нач.  ¦                                  ¦
   ¦отдела, объяснение Пупкина А.В.  ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Совершение  по  месту  работы    ¦                                  ¦
   ¦хищения ( в том числе мелкого)   ¦                                  ¦
   ¦государственного     или         ¦                                  ¦
   ¦общественного   имущества,       ¦                                  ¦
   ¦установленного  вступившим  в    ¦                                  ¦
   ¦законную силу приговора суда или ¦                                  ¦
   ¦постановление органа,  в         ¦                                  ¦
   ¦компетенцию которого входит      ¦                                  ¦
   ¦наложение административного      ¦                                  ¦
   ¦взыскания или применение мер     ¦                                  ¦
   ¦общественного воздействия.       ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Уволить Семина Ивана Ивановича   ¦Уволен в связи с совершением по   ¦
   ¦специалиста хозяйственного отдела¦месту   работы    хищения         ¦
   ¦16.12.96 в связи с совершением им¦государственного имущества,       ¦
   ¦по   месту   работы    хищения   ¦установленного вступившим в силу  ¦
   ¦государственного    имущества,   ¦приговором народного суда п. 8    ¦
   ¦установленного   вступившим  в   ¦ст. 33 КЗоТ РФ.                   ¦
   ¦законную силу приговором Южного  ¦                                  ¦
   ¦межмуниципального народного суда ¦                                  ¦
   ¦г. Москвы от 05.12.96 No. ...,   ¦                                  ¦
   ¦п. 8 ст. 33 КЗоТ РФ.             ¦                                  ¦
   ¦Основание: Приговор Южного       ¦                                  ¦
   ¦межмуниципального народного суда ¦                                  ¦
   ¦от 05.12.96, No. ...             ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦За совершение хищения со склада  ¦Уволен  в  связи с совершением    ¦
   ¦фирмы     товаров    народного   ¦хищения по месту работы, п. 8     ¦
   ¦потребления уволить разнорабочего¦ст. 33 КЗоТ РФ.                   ¦
   ¦Цапкина Сергея Ивановича с работы¦                                  ¦
   ¦16.12.96 п. 8 ст. 33 КЗоТ РФ.    ¦                                  ¦
   ¦Основание:                       ¦                                  ¦
   ¦Приговором Краснопресненского    ¦                                  ¦
   ¦межмунициппального народного     ¦                                  ¦
   ¦суда от ... , No. ...            ¦                                  ¦
   +--------------------------------------------------------------------+


                                  ОБРАЗЦЫ
        примерных формулировок приказов и записей в трудовую книжку,
   связанных с расторжением трудового договора (контракта) по основаниям,
                       предусмотренным ст. 29 КЗоТ РФ

   +--------------------------------------------------------------------+
   ¦В приказе                        ¦запись в графе 3 трудовой книжки  ¦
   ¦                                 ¦"сведения о приеме на работу, о   ¦
   ¦                                 ¦переводах на другую работу и об   ¦
   ¦                                 ¦увольнении ( с указанием причин и ¦
   ¦                                 ¦со   ссылкой   на   статью, пункт ¦
   ¦                                 ¦закона)".                         ¦
   +---------------------------------+----------------------------------¦
   ¦ Расторжение трудового договора  ¦                                  ¦
   ¦ (контракта)  по  основаниям,    ¦                                  ¦
   ¦ предусмотренным ст. 29 КЗоТ РФ  ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Уволить Временщикова   Николая   ¦Уволен  в  связи  с окончанием    ¦
   ¦Ильича  столяра  хозяйственного  ¦временной работы.                 ¦
   ¦отдела 16 декабря 1996 г. в связи¦                                  ¦
   ¦с окончанием временной работы п. ¦                                  ¦
   ¦2 ст. 29 КЗоТ РФ.                ¦                                  ¦
   ¦Основание:  Докладная записка    ¦                                  ¦
   ¦начальника отдела.               ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Уволить    Сайкина    Владимира  ¦Уволен  в  связи  с  призывом  на ¦
   ¦Сергеевича специалиста  отдела   ¦военную службу, п. 3 ст. 29 КЗоТ  ¦
   ¦брокеровского обслужиания 16.12. ¦РФ.                               ¦
   ¦96 в связи с призывом на военную ¦                                  ¦
   ¦службу, с выплатой выходного     ¦                                  ¦
   ¦пособия размере 2-х недельного   ¦                                  ¦
   ¦среднего заработка п. 3 ст. 29   ¦                                  ¦
   ¦КЗоТ РФ.                         ¦                                  ¦
   ¦Основание: заявление Сайкина В.С.¦                                  ¦
   ¦повестка Военного Комиссариата   ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Уволить Клюева Валерия Ивановича ¦Уволен  в  порядке  перевода  в   ¦
   ¦главного  специалиста  отдела    ¦инвестиционный фонд "Маяк"  п. 5, ¦
   ¦ведения   реестров  16.12.96  в  ¦ст. 29 КЗоТ РФ.                   ¦
   ¦порядке перевода в инвестиционный¦                                  ¦
   ¦фонд "Маяк" п. 5 ст. 29 КЗоТ РФ. ¦                                  ¦
   ¦Основание:  Личное  заявление    ¦                                  ¦
   ¦Клюева В.И.. Письмо фонда от ... ¦                                  ¦
   ¦No. ... .                        ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Освободить  Депутатова  Петра    ¦Уволен  в  связи  с переходом  на ¦
   ¦Юрьевича заместителя генерального¦выборную  должность  п. 5  ст. 29 ¦
   ¦директора от занимаемой должности¦КЗоТ РФ.                          ¦
   ¦16 декабря 1996 г.  в  связи  с  ¦                                  ¦
   ¦избранием его мэром г. Видное п. ¦                                  ¦
   ¦5, ст. 29 КЗоТ РФ.               ¦                                  ¦
   ¦Основание: Протокол  городской   ¦                                  ¦
   ¦избирательной комиссии No. ...   ¦                                  ¦
   ¦от ..., заявление Депутатова П.Ю.¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Уволить Волкову Марину Олеговну  ¦Уволена по соглашению сторон, п. 1¦
   ¦специалиста 1 - ой   категории   ¦ст. 29 КЗоТ РФ                    ¦
   ¦финансового отдела, 16.12.96 по  ¦                                  ¦
   ¦соглашению сторон, п. 1 ст. 29   ¦                                  ¦
   ¦КЗоТ РФ.                         ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Уволить Волкову Марину Олеговну  ¦Уволена в связи с истечением срока¦
   ¦специалиста 1 - ой    категории  ¦трудового договора, п. 2 ст. 29   ¦
   ¦финансового отдела, 16.12.96 в   ¦КЗоТ РФ                           ¦
   ¦связи  с   истечением  срока     ¦                                  ¦
   ¦трудового договора, п. 2 ст. 29  ¦                                  ¦
   ¦КЗоТ РФ.                         ¦                                  ¦
   ¦Основание: заявление Волковой    ¦                                  ¦
   ¦М.О.                             ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Уволить Волкову Марину Олеговну  ¦Уволена в порядке перевода в ЗАО  ¦
   ¦специалиста   1    категории     ¦"Гермес" по согласованию между    ¦
   ¦финансового отдела, 16.12.96 в   ¦руководителями п. 5 ст. 29 КЗоТ РФ¦
   ¦порядке перевода в ЗАО "Гермес"  ¦                                  ¦
   ¦по      согласованию     между   ¦                                  ¦
   ¦руководителями, п. 5 ст. 29      ¦                                  ¦
   ¦КЗоТ РФ.                         ¦                                  ¦
   ¦Основание: заявление Волковой    ¦                                  ¦
   ¦М.О.,    письмо    о   согласии  ¦                                  ¦
   ¦руководителей.                   ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Уволить Климова Ивана Олеговича, ¦Уволен  в  связи  с  отказом  от  ¦
   ¦экономиста планового отдела, 16. ¦перевода  на  работу  в  другую   ¦
   ¦12.96   в   связи с  отказом от  ¦местность вместе с организацией,  ¦
   ¦перевода на работу в другую      ¦п. 6 ст. 29 КЗоТ РФ.              ¦
   ¦местность вместе с организацией  ¦                                  ¦
   ¦с выплатой выходного пособия в   ¦                                  ¦
   ¦размере двухнедельного среднего  ¦                                  ¦
   ¦заработка, п. 6 ст. 29 КЗоТ РФ.  ¦                                  ¦
   ¦Основание: заявление Климова И.О.¦                                  ¦
   ¦об отказе о переводе.            ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Уволить    Пушкина   Александра  ¦Уволен в связи с вступлением в    ¦
   ¦Сергеевича инженера-программиста ¦законную силу приговора суда п. 7 ¦
   ¦ВЦ 30.08.96 в связи с вступлением¦ст. 29 КЗоТ РФ                    ¦
   ¦в силу приговора Перовского      ¦                                  ¦
   ¦межмуниципального народного суда ¦                                  ¦
   ¦г. Москвы от ... No. ..., которым¦                                  ¦
   ¦он осужден к лишению свободы на  ¦                                  ¦
   ¦5 лет, п. 7 ст. 29 КЗоТ РФ       ¦                                  ¦
   ¦Основание: приговор народного    ¦                                  ¦
   ¦суда от ... No. ...              ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Петрова Льва Ивановича, грузчика ¦Уволен в связи с вступлением  в   ¦
   ¦транспортного цеха, уволить  с   ¦законную силу приговра суда п. 7  ¦
   ¦работы 16 декабря 1996 г. в связи¦ст. 29 КЗоТ РФ.                   ¦
   ¦с осуждением к лишению свободы и ¦                                  ¦
   ¦вступления  в   законную   силу  ¦                                  ¦
   ¦приговора суда, п. 7 ст. 29 КЗоТ ¦                                  ¦
   ¦РФ.                              ¦                                  ¦
   ¦Основание:  копия   приговора    ¦                                  ¦
   ¦народного суда.                  ¦                                  ¦
   +--------------------------------------------------------------------+


                                  ОБРАЗЦЫ
        примерных формулировок приказов и записей в трудовую книжку,
          связанных с прекращением трудового договора (контракта)
           по основаниям, предусмотренным ст.ст. 23 и 254 КЗоТ РФ

   +--------------------------------------------------------------------+
   ¦В приказе                        ¦запись в графе 3 трудовой книжки  ¦
   ¦                                 ¦"сведения о приеме на работу, о   ¦
   ¦                                 ¦переводах на другую работу и об   ¦
   ¦                                 ¦увольнении ( с указанием причин и ¦
   ¦                                 ¦со   ссылкой   на   статью, пункт ¦
   ¦                                 ¦закона)".                         ¦
   +---------------------------------+----------------------------------¦
   ¦ Прекращение трудового договора  ¦                                  ¦
   ¦ (контракта), по основаниям ст.  ¦                                  ¦
   ¦ 23 КЗоТ РФ.                     ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Уволить Пирожкова Юрия Олеговича ¦ Уволен,  как  не   выдержавший   ¦
   ¦ведущего   специалиста   отдела  ¦ испытания, ст. 23 КЗоТ РФ.       ¦
   ¦снабжения, как не выдержавшего   ¦                                  ¦
   ¦испытания, ст. 23 КЗоТ РФ.       ¦                                  ¦
   ¦Основание:     заключение  о     ¦                                  ¦
   ¦результатах испытания.           ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦ Дополнительные основания для    ¦                                  ¦
   ¦прекращения трудового договора   ¦                                  ¦
   ¦некоторых категорий работников   ¦                                  ¦
   ¦при определенных условиях,       ¦                                  ¦
   ¦предусмотренных ст. 254 КЗоТ РФ  ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Увольнение    руководителей      ¦                                  ¦
   ¦предпприятия,     учреждения,    ¦                                  ¦
   ¦организации за однократное       ¦                                  ¦
   ¦грубое нарушение трудовых        ¦                                  ¦
   ¦обязанностей.                    ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Директор завода Зазнайкин И.С.   ¦Уволен за однократное грубое      ¦
   ¦допустил грубое нарушение своих  ¦нарушение трудовых обязанностей   ¦
   ¦трудовых обязанностей, нарушив   ¦п. 1 ст. 254 КЗоТ РФ.             ¦
   ¦условия коллективного договора.  ¦                                  ¦
   ¦Приказываю:                      ¦                                  ¦
   ¦уволить Зазнайкина   Ивана       ¦                                  ¦
   ¦Сергеевича с должности директора ¦                                  ¦
   ¦завода 16 декабря 1996 г.  за    ¦                                  ¦
   ¦однократное грубое нарушение     ¦                                  ¦
   ¦трудовых обязанностей, п. 1 ст.  ¦                                  ¦
   ¦254 КЗоТ РФ.                     ¦                                  ¦
   ¦Основание:   решение Общего      ¦                                  ¦
   ¦собрания от ... .                ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Ревизионная   комиссия   ЗАО     ¦Уволена за грубое нарушение своих ¦
   ¦"Изумруд", проводившая ревизию   ¦должностных обязанностей п. 1 ст. ¦
   ¦финансово - хозяйственной        ¦254 КЗоТ РФ.                      ¦
   ¦деятельности  Общества,  выявила ¦                                  ¦
   ¦факты    грубого    нарушения    ¦                                  ¦
   ¦расходования финансовых средств  ¦                                  ¦
   ¦Общества генеральным директором  ¦                                  ¦
   ¦Комаровой Л.Г., что привело  к   ¦                                  ¦
   ¦значительным   убыткам   ЗАО     ¦                                  ¦
   ¦"Изумруд".                       ¦                                  ¦
   ¦Общее   собрание   акционеров,   ¦                                  ¦
   ¦рассмотрев материалы ревизии,    ¦                                  ¦
   ¦заслушав генерального директора  ¦                                  ¦
   ¦Комарову Л.Г., установило, что   ¦                                  ¦
   ¦генеральный директор Комарова    ¦                                  ¦
   ¦Л.Г.,   осуществляя   текущее    ¦                                  ¦
   ¦руководство    деятельностью     ¦                                  ¦
   ¦Общества, грубо нарушила порядок ¦                                  ¦
   ¦расходования финансовых средств  ¦                                  ¦
   ¦Общества, что повлекло за собой  ¦                                  ¦
   ¦причинение Обществу значительных ¦                                  ¦
   ¦убытков. Считая, что генеральный ¦                                  ¦
   ¦директор Комарова Л.Г. нарушила  ¦                                  ¦
   ¦свои должностные обязанности,    ¦                                  ¦
   ¦Общее собрание акционеров  ЗАО   ¦                                  ¦
   ¦"Изумруд"   приняло   решение    ¦                                  ¦*
   ¦прекратить досрочно полномочия   ¦                                  ¦
   ¦генерального директора Комаровой ¦                                  ¦
   ¦Л.Г. и расторгнуть заключенный с ¦                                  ¦
   ¦ней трудовой договор.            ¦                                  ¦
   ¦На   основании   изложенного     ¦                                  ¦
   ¦приказываю:                      ¦                                  ¦
   ¦уволить    Комарову   Людмилу    ¦                                  ¦
   ¦Георгиевну    с     должности    ¦                                  ¦
   ¦генерального директора   ЗАО     ¦                                  ¦
   ¦"Изумруд" 16 декабря 1996 года за¦                                  ¦
   ¦однократное грубое нарушение     ¦                                  ¦
   ¦своих трудовых обязанностей п. 1 ¦                                  ¦
   ¦ст. 254 КЗоТ РФ.                 ¦                                  ¦
   ¦Основание:   решение Общества    ¦                                  ¦
   ¦собрания акционеров ЗАО "Изумруд"¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Совершение работником виновных   ¦                                  ¦
   ¦действий, непосредственно        ¦                                  ¦
   ¦обслуживающих денежные или       ¦                                  ¦
   ¦товарные ценности, если эти      ¦                                  ¦
   ¦действия дают основание для      ¦                                  ¦
   ¦утраты доверия к нему со стороны ¦                                  ¦
   ¦администрации.                   ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦При   проведении   ревизии  на   ¦Уволен в связи с утратой доверия  ¦
   ¦материальном складе была выявлена¦п. 2 ст. 254 КЗоТ РФ.             ¦
   ¦недостача товара,  материальных  ¦                                  ¦
   ¦ценностей на сумму ... руб.      ¦                                  ¦
   ¦Установлено,  что  недостача     ¦                                  ¦
   ¦произошла вследствие отсутствия  ¦                                  ¦
   ¦должного    учета и  хранения    ¦                                  ¦
   ¦комплектующих и материалов  со   ¦                                  ¦
   ¦стороны кладовщика Воришнина И.И.¦                                  ¦
   ¦его халатного отношения к своим  ¦                                  ¦
   ¦обязанностям, грубого нарушения  ¦                                  ¦
   ¦порядка   учета   материальных   ¦                                  ¦
   ¦ценностей.                       ¦                                  ¦
   ¦Приказываю:                      ¦                                  ¦
   ¦уволить Воришкина Ивана Ивановича¦                                  ¦
   ¦кладовщика материального склада  ¦                                  ¦
   ¦с работы 16 декабря 1996 г. в    ¦                                  ¦
   ¦связи с утратой к нему доверия   ¦                                  ¦
   ¦п. 2 ст. 254 КЗоТ РФ.            ¦                                  ¦
   ¦Основание:  акт ревизии от ...,  ¦                                  ¦
   ¦объяснение Воришкина И.И.        ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Во время проверки работы пункта  ¦Уволена в связи с утратой доверия ¦
   ¦обмена валюты было установлено,  ¦п. 2 ст.  254 КЗоТ РФ.            ¦
   ¦что валютный кассир Иванова М.Х. ¦                                  ¦
   ¦грубо  нарушает   установленный  ¦                                  ¦
   ¦порядок проведения   операций по ¦                                  ¦
   ¦обмену валюты, не ведет должным  ¦                                  ¦
   ¦образом оформление необходимых   ¦                                  ¦
   ¦документов    по    проводимым   ¦                                  ¦
   ¦операциям. При проверке кассы    ¦                                  ¦
   ¦были выявлены расхождения по     ¦                                  ¦
   ¦суммам проведенных операций:     ¦                                  ¦
   ¦наличие в кассе валюты в долларах¦                                  ¦
   ¦США по сумме, превышает сумму,   ¦                                  ¦
   ¦отраженную   в   документах  по  ¦                                  ¦
   ¦производственным   обменным      ¦                                  ¦
   ¦операциям.                       ¦                                  ¦
   ¦Приказываю:                      ¦                                  ¦
   ¦уволить    валютного   кассира   ¦                                  ¦
   ¦обменного пункта "Южный" Иванову ¦                                  ¦
   ¦Музу Харитоновну с работы 16     ¦                                  ¦
   ¦декабря   1996 г. за  действия,  ¦                                  ¦
   ¦дающие основания  для  утраты    ¦                                  ¦
   ¦доверия  к  ней  со  стороны     ¦                                  ¦
   ¦руководства Банка, п. 2 ст. 254  ¦                                  ¦
   ¦КЗоТ РФ.                         ¦                                  ¦
   +--------------------------------------------------------------------+


                                  ОБРАЗЦЫ
       примерных формулировок приказов и записей в трудовых книжках,
             связанных с дисциплиной труда и другими вопросами,
                регулирующими трудовые отношения работника с
            администрацией учреждения, организации, предприятия

   +--------------------------------------------------------------------+
   ¦В приказе                        ¦запись в графе 3 трудовой книжки  ¦
   ¦                                 ¦"сведения о приеме на работу, о   ¦
   ¦                                 ¦переводах на другую работу и об   ¦
   ¦                                 ¦увольнении ( с указанием причин и ¦
   ¦                                 ¦со   ссылкой   на   статью, пункт ¦
   ¦                                 ¦закона)".                         ¦
   +---------------------------------+----------------------------------¦
   ¦ Дисциплина труда                ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦За опоздание на работу 16 декабря¦                                  ¦
   ¦1996 г. инспектору Отдела кадров ¦                                  ¦
   ¦Сраховой Ирине Петровне объявить ¦                                  ¦
   ¦замечание.                       ¦                                  ¦
   ¦Основание: докладная записка нач.¦                                  ¦
   ¦отдела, объяснительная Страховой ¦                                  ¦
   ¦И.П.                             ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦За   халатное  отношение  к      ¦                                  ¦
   ¦организации учета и хранению     ¦                                  ¦
   ¦готовой продукции, заведующему   ¦                                  ¦
   ¦складом Тупикину Павлу Ивановичу ¦                                  ¦
   ¦объявить строгий выговор.        ¦                                  ¦
   ¦Основание: акт инвентаризации    ¦                                  ¦
   ¦от ..., объяснение Тупикина П.И. ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦В  связи  с  большой  работой,   ¦                                  ¦
   ¦проведенной заведующим складом   ¦                                  ¦
   ¦готовой продукции Типикиным П.А. ¦                                  ¦
   ¦по  устранению  недостатков,     ¦                                  ¦
   ¦выявленных   во   время          ¦                                  ¦
   ¦инвентаризации  и  наведением    ¦                                  ¦
   ¦должного порядка на складе, снять¦                                  ¦
   ¦с него досрочно,  наложенное     ¦                                  ¦
   ¦ранее  (16  декабря  1996 г.)    ¦                                  ¦
   ¦взыскание  -  строгий  выговор.  ¦                                  ¦
   ¦Основание:  ходатайство   зам.   ¦                                  ¦
   ¦директора.                       ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦ Примерные формулировки          ¦                                  ¦
   ¦ приказов по другим основаниям   ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Отозвать досрочно из очередного  ¦                                  ¦
   ¦оплачиваемого отпуска (с 05.08.96¦                                  ¦
   ¦по 02.09.96)   Фролову   Елену   ¦                                  ¦
   ¦Георгиевну, заведующую кассой    ¦                                  ¦
   ¦отдела кассовых операций филиала ¦                                  ¦
   ¦(название) С 26.08.96.           ¦                                  ¦
   ¦Неиспользованную часть отпуска   ¦                                  ¦
   ¦присоединить к отпуску за        ¦                                  ¦
   ¦следующий рабочий год.           ¦                                  ¦
   ¦Основание:  служебная  записка   ¦                                  ¦
   ¦руководителя самостоятельного    ¦                                  ¦
   ¦структурного подразделения,      ¦                                  ¦
   ¦заявление Фроловой Е.Г.          ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Считать Карпухину Ирину Ивановну,¦                                  ¦
   ¦начальника отдела валютных       ¦                                  ¦
   ¦операций филиала (название),     ¦                                  ¦
   ¦находившуюся в частично          ¦                                  ¦
   ¦оплачиваемом отпуске по уходу за ¦                                  ¦
   ¦ребенком, приступившей к работе с¦                                  ¦
   ¦07.10.96                         ¦                                  ¦
   ¦Основание: заявление Карпухиной  ¦                                  ¦
   ¦И.И.                             ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦На период отпуска начальника     ¦                                  ¦
   ¦отдела маркетинга Кузькина В.П.  ¦                                  ¦
   ¦исполнение его обязанностей с 16 ¦                                  ¦
   ¦декабря 1996 г. возложить на     ¦                                  ¦
   ¦главного специалиста этого отдела¦                                  ¦
   ¦Титкина Владимира Петровича  с   ¦                                  ¦
   ¦выплатой разницы в должностных   ¦                                  ¦
   ¦окладах.                         ¦                                  ¦
   ¦Основание: доклад нач. отдела    ¦                                  ¦
   ¦Кузькина В.П., согласие Титкина  ¦                                  ¦
   ¦В.П.                             ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Тимофеева Григория Николаевича,  ¦Исключен из списка личного состава¦
   ¦специалиста отдела материально-  ¦в связи со смертью.               ¦
   ¦технического    обеспечения      ¦                                  ¦
   ¦исключить из списков личного     ¦                                  ¦
   ¦состава в связи с его смертью.   ¦                                  ¦
   ¦Основание: свидетельство о смерти¦                                  ¦
   ¦... .                            ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Командировать Попова Якова       ¦                                  ¦
   ¦Павловича, инженера технического ¦                                  ¦
   ¦отдела с 16 декабря 1996 г. в    ¦                                  ¦
   ¦город Чераркуль Челябинской обл. ¦                                  ¦
   ¦сроком   на   две   недели для   ¦                                  ¦
   ¦выполнения служебного задания.   ¦                                  ¦
   ¦Основание:  докладная записка    ¦                                  ¦
   ¦нач. отдела.                     ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Исключить 16.12.96 Бурбулиса Илью¦Исключен из списка личного состава¦
   ¦Петровича, специалиста Управления¦в связи со смертью                ¦
   ¦финансов из списка личного       ¦                                  ¦
   ¦состава в связи со смертью.      ¦                                  ¦
   ¦Выплатить родственникам зарплату ¦                                  ¦
   ¦за 10 рабочих дней и компенсацию ¦                                  ¦
   ¦за 12 дней неиспользованного     ¦                                  ¦
   ¦отпуска.                         ¦                                  ¦
   ¦Основание: свидетельство о смерти¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Дроздову Зою Петровну специалиста¦                                  ¦
   ¦финансового отдела, считать      ¦                                  ¦
   ¦Соловьевой в связи с регистрацией¦                                  ¦
   ¦брака и изменением фамилии.      ¦                                  ¦
   ¦Основание: заявление Соловьевой  ¦                                  ¦
   ¦З.П. свидетельство о заключении  ¦                                  ¦
   ¦брака 1Х-МЮ No. ... выдано       ¦                                  ¦
   ¦Дворцом бракосочетания No. ...   ¦                                  ¦
   ¦15.08.96                         ¦                                  ¦
   +--------------------------------------------------------------------+


                                  ОБРАЗЦЫ
       примерных формулировок приказов и записей в трудовых книжках,
             связанных с вопросами о переводе на другую работу

   +--------------------------------------------------------------------+
   ¦В приказе                        ¦запись в графе 3 трудовой книжки  ¦
   ¦                                 ¦"сведения о приеме на работу, о   ¦
   ¦                                 ¦переводах на другую работу и об   ¦
   ¦                                 ¦увольнении ( с указанием причин и ¦
   ¦                                 ¦со   ссылкой   на   статью, пункт ¦
   ¦                                 ¦закона)".                         ¦
   +---------------------------------+----------------------------------¦
   ¦ Перевод на другую работу        ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Перевести    Молчанову    Ирину  ¦ Переведена на должность ведущего ¦
   ¦Павловну секретаря - референта на¦специалиста в отдел рекламы.      ¦
   ¦должность  ведущего  специалиста ¦                                  ¦
   ¦отдела  рекламы  с  16.12.96  с  ¦                                  ¦
   ¦оплатой   согласно   контракту   ¦                                  ¦
   ¦(штатного расписания).           ¦                                  ¦
   ¦Основание: заявление Молчановой  ¦                                  ¦
   ¦И.П.                             ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Перевести    Пуговкину   Софью   ¦ Переведена в отдел маркетинга    ¦
   ¦Ивановну, специалиста 1 категории¦                                  ¦
   ¦отдела продаж в отдел маркетинга ¦                                  ¦
   ¦в той же должности с 16.12.96 с  ¦                                  ¦
   ¦оплатой     согласно    штатного ¦                                  ¦
   ¦расписания.                      ¦                                  ¦
   ¦Основание: заявление Пуговкиной  ¦                                  ¦
   ¦С.И.                             ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Перевести    Крылова    Алексея  ¦ Принят на работу специалистом    ¦
   ¦Петровича, специалиста отдела    ¦ отдела продаж                    ¦
   ¦продажи,  работающего  по        ¦                                  ¦
   ¦совместительству, на основную    ¦                                  ¦
   ¦работу с 01.09.96 в связи с      ¦                                  ¦
   ¦окончанием очного обучения.      ¦                                  ¦
   ¦Основание: заявление Крылова А.П.¦                                  ¦
   ¦копия диплома, трудовой договор. ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦ Временные переводы              ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Перевести     Петрова    Николая ¦Запись не производится.           ¦
   ¦Николаевича, электрика   отдела  ¦                                  ¦
   ¦главной механики, с  16  декабря ¦                                  ¦
   ¦1996 г. в цех No. 3  в  связи  с ¦                                  ¦
   ¦необходимостью    ликвидации     ¦                                  ¦
   ¦последствий    аварии   для      ¦                                  ¦
   ¦производства   восстановительных ¦                                  ¦
   ¦работ   с   оплатой    согласно  ¦                                  ¦
   ¦действующему  законодательству.  ¦                                  ¦
   ¦Основание: ст. 26 КЗоТ РФ, приказ¦                                  ¦
   ¦по предприятию.                  ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Назначить       Бутова     Ивана ¦Запись не производится.           ¦
   ¦Сергеевича, главного специалиста ¦                                  ¦
   ¦отдела маркетинга, с 16 декабря  ¦                                  ¦
   ¦1996 г. исполняющим обязанности  ¦                                  ¦
   ¦начальника   отдела   на  период ¦                                  ¦
   ¦болезни Кукена П.П. с выплатой   ¦                                  ¦
   ¦разницы в окладах.               ¦                                  ¦
   ¦Основание:  доклад  записи  зам. ¦                                  ¦
   ¦директора Иванова И.К.           ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦В      связи   с    отсутствием  ¦Запись не производится.           ¦
   ¦комплектующих   перевести  с  16 ¦                                  ¦
   ¦декабря   1996   г.   сборщицу   ¦                                  ¦
   ¦механико-сборочного цеха Птицину ¦                                  ¦
   ¦Ф.С. на работу на склад готовой  ¦                                  ¦
   ¦продукции для упаковки готовой   ¦                                  ¦
   ¦продукции с   оплатой   труда    ¦                                  ¦
   ¦согласно    действующему         ¦                                  ¦
   ¦законодательству ст. 22 КЗоТ РФ. ¦                                  ¦
   ¦Основание: докладные начальников ¦                                  ¦
   ¦подразделений.                   ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦В   связи   с   производственной ¦Запись не производится.           ¦
   ¦необходимостью   (ликвидация     ¦                                  ¦
   ¦последствий аварии) перевести    ¦                                  ¦
   ¦Борисова    Сергея    Петровича  ¦                                  ¦
   ¦специалиста 1 категории отдела,  ¦                                  ¦
   ¦главного технолога, сроком на  1 ¦                                  ¦
   ¦месяц с 26.12.96   на  работу  в ¦                                  ¦
   ¦инструментальный цех мастером с  ¦                                  ¦
   ¦сохранением должностного оклада. ¦                                  ¦
   ¦Основание: приказ по заводу.     ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦В     связи   с   проводимой     ¦Переведен   на   должность  зам.  ¦
   ¦реорганизацией  и  ликвидацией   ¦начальника отдела информации.     ¦
   ¦отдела по работе со средствами   ¦                                  ¦
   ¦массовой информации начальника   ¦                                  ¦
   ¦отдела Мымрова Федора Николаевича¦                                  ¦
   ¦перевести с 16 декабря 1996 г. на¦                                  ¦
   ¦должность зам. начальника Отдела ¦                                  ¦
   ¦информации с окладом ... руб. в  ¦                                  ¦
   ¦месяц.                           ¦                                  ¦
   ¦Основание: приказ от 10.11.96    ¦                                  ¦
   ¦No. 75, личное заявление Мымрова ¦                                  ¦
   ¦Ф.Н.                             ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦В    связи   с   производимыми   ¦Переведена на должность экономиста¦
   ¦мероприятиями   по   сокращению  ¦финансового отдела.               ¦
   ¦численности    работающих,       ¦                                  ¦
   ¦бухгалтера    Беленькую   Юлию   ¦                                  ¦
   ¦Ефимовну перевести с 16 декабря  ¦                                  ¦
   ¦1996 г. экономистом в финансовый ¦                                  ¦
   ¦отдел с окладом ... руб. в месяц.¦                                  ¦
   ¦Основание: Приказ по АО No. ...  ¦                                  ¦
   ¦от 10.11.96 г., личное заявление ¦                                  ¦
   ¦Беленькой Ю.Е.                   ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Перевести    Иванова   Феликса   ¦Переведен в службу безопасности   ¦
   ¦Абрамовича  специалиста  1-ой    ¦контролером.                      ¦
   ¦категории, должность которого    ¦                                  ¦
   ¦подлежит сокращению, в порядке   ¦                                  ¦
   ¦трудоустройства с его согласия   ¦                                  ¦
   ¦контролером в службу безопасности¦                                  ¦
   ¦с окладом ... руб. в месяц.      ¦                                  ¦
   ¦Основание: заявление Иванова Ф.А.¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Перевод   сотрудника  в  случае  ¦                                  ¦
   ¦обнаружения   несоответствия     ¦                                  ¦
   ¦занимаемой должности, работе.    ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦По    результатам    аттестации  ¦Переведена на должность экономиста¦
   ¦перевести с 16 декабря 1996 г.   ¦                                  ¦
   ¦старшего экономиста планового    ¦                                  ¦
   ¦экономического отдела Жеребцову  ¦                                  ¦
   ¦Серафиму Игоревну на должность   ¦                                  ¦
   ¦экономиста этого же отдела с     ¦                                  ¦
   ¦окладом ... руб. в месяц.        ¦                                  ¦
   ¦Основание: решение аттестационной¦                                  ¦
   ¦комиссии от 25.11.96 г., личное  ¦                                  ¦
   ¦заявление Жеребцовой С.И.        ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Перевести согласно медицинскому  ¦Переведена вахтером.              ¦
   ¦заключению с 16 декабря 1996 г.  ¦                                  ¦
   ¦курьера Чижикову Марию Ивановну  ¦                                  ¦
   ¦вахтером. Оклад ... руб. в месяц.¦                                  ¦
   ¦Основание: Заключение больницы   ¦                                  ¦
   ¦No. 52,   личное   заявление     ¦                                  ¦
   ¦Чижиковой М.И.                   ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Перевод на более легкую работу   ¦                                  ¦
   ¦беременных женщин и матерей.     ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦В   связи   с   необходимостью   ¦Запись не производится.           ¦
   ¦предоставления  более  легкой    ¦                                  ¦
   ¦работы по беременности кладовщицу¦                                  ¦
   ¦центрального склада Розонову Киру¦                                  ¦
   ¦Олеговну перевести с 16 декабря  ¦                                  ¦
   ¦1996 г. учетчицей того же  склада¦                                  ¦
   ¦с сохранением среднего заработка ¦                                  ¦
   ¦по прежней работе.               ¦                                  ¦
   ¦Основание: заявление Розоновой   ¦                                  ¦
   ¦К.О., медицинская  справка  16   ¦                                  ¦
   ¦поликлиники.                     ¦                                  ¦
   +--------------------------------------------------------------------+


                                  ОБРАЗЦЫ
        примерных формулировок приказов и записей в трудовую книжку,
                   связанных с вопросами приема на работу

   +--------------------------------------------------------------------+
   ¦В приказе                        ¦запись в графе 3 трудовой книжки  ¦
   ¦                                 ¦"сведения о приеме на работу, о   ¦
   ¦                                 ¦переводах на другую работу и об   ¦
   ¦                                 ¦увольнении ( с указанием причин и ¦
   ¦                                 ¦со   ссылкой   на   статью, пункт ¦
   ¦                                 ¦закона)".                         ¦
   +---------------------------------+----------------------------------¦
   ¦ Прием на работу                 ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Принять Волкову Ольгу Ивановну   ¦Принята на должность экономиста   ¦
   ¦с 16 декабря 1996 г. на работу в ¦1-ой категории планового отдела.  ¦
   ¦плановый   отдел   на  должность ¦                                  ¦
   ¦экономиста  1-ой  категории  с   ¦                                  ¦
   ¦окладом ... руб. в месяц.        ¦                                  ¦
   ¦Основание:  личное  заявление    ¦                                  ¦
   ¦Волковой О.И., трудовой договор. ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Принять Рожкову Татьяну Сергеевну¦Принята бухгалтером отдела учета  ¦
   ¦с 16 декабря 1996 г. на  работу  ¦валютно - кассовых   операций     ¦
   ¦бухгалтером отдела учета валютно-¦финансового управления.           ¦
   ¦кассовых  операций  финансового  ¦                                  ¦
   ¦управления с окладом ... руб. в  ¦                                  ¦
   ¦месяц.                           ¦                                  ¦
   ¦Основание:  личное  заявление    ¦                                  ¦
   ¦Рожковой Т.С.                    ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Принять Петрову Ольгу  Федоровну ¦Принята    инспектором    отдела  ¦
   ¦с 16 декабря 1996 г. инспектором ¦снабжения.                        ¦
   ¦отдела   снабжения  с   неполным ¦                                  ¦
   ¦рабочим днем продолжительностью 4¦                                  ¦
   ¦часа с началом работы с 9 часов  ¦                                  ¦
   ¦00   мин.    утра   с   оплатой  ¦                                  ¦
   ¦пропорционально   отработанному  ¦                                  ¦
   ¦времени из расчета оклада ...    ¦                                  ¦
   ¦руб. в месяц.                    ¦                                  ¦
   ¦Основание:   личное  заявление   ¦                                  ¦
   ¦Петровой О.Ф., трудовой договор. ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Принять Смирнову Лидию Семеновну ¦Принята специалистом 1 кат. отдела¦
   ¦с 16 декабря 1996 г. на работу   ¦рекламы.                          ¦
   ¦специалистом  1-ой  категории в  ¦                                  ¦
   ¦отдел рекламы с неполной рабочей ¦                                  ¦
   ¦неделей - понедельник, вторник,  ¦                                  ¦
   ¦среда с оплатой пропорционально  ¦                                  ¦
   ¦отработанному времени из расчета ¦                                  ¦
   ¦должностного оклада ... руб. в   ¦                                  ¦
   ¦месяц.                           ¦                                  ¦
   ¦Основание:  личное   заявление   ¦                                  ¦
   ¦Смирновой Л.С.,    согласие      ¦                                  ¦
   ¦руководства, трудовой договор.   ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Принять Козлову Галину Михайловну¦Принята уборщицей на временную    ¦
   ¦с 16 декабря 1996 г. на временную¦работу.                           ¦
   ¦работу   сроком   на   2   месяца¦                                  ¦
   ¦уборщицей служебных помещений с  ¦                                  ¦
   ¦окладом ... руб. в месяц.        ¦                                  ¦
   ¦Основание:  личное  заявление    ¦                                  ¦
   ¦Козловой Г.М.                    ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Принять Козлову Галину Михайловну¦Принята уборщицей.                ¦
   ¦с 16 декабря 1996 г.  на  работу ¦                                  ¦
   ¦уборщицей   на   период  отпуска ¦                                  ¦
   ¦Матвеевой  С. И.  по  уходу  за  ¦                                  ¦
   ¦ребенком   до    достижения  им  ¦                                  ¦
   ¦возраста полутора лет.           ¦                                  ¦
   ¦Основание:  личное  заявление    ¦                                  ¦
   ¦Козловой Г.М, трудовой договор.  ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Принять Бугрова Ивана Сидоровича ¦Запись   в    трудовую   книжку   ¦
   ¦с 16 декабря 1996 г. на работу   ¦производится по основному месту   ¦
   ¦сантехником по совместительству  ¦работы.                           ¦
   ¦с    оплатой    пропорционально  ¦                                  ¦
   ¦отработанному времени из оклада  ¦                                  ¦
   ¦... руб. в месяц.                ¦                                  ¦
   ¦Основание:  личное   заявление   ¦                                  ¦
   ¦Бугрова И.С.                     ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Принять     Птичкину   Валентину ¦Принята машинисткой.              ¦
   ¦Николаевну с 16 декабря 1996 г.  ¦                                  ¦
   ¦машинисткой с выполнением работы ¦                                  ¦
   ¦на дому с оплатой за работу по   ¦                                  ¦
   ¦сдельным расценкам за фактически ¦                                  ¦
   ¦выполненную работу.              ¦                                  ¦
   ¦Основание:  личное  заявление    ¦                                  ¦
   ¦Птичкиной В.Н, трудовой договор. ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Принять Петрова Сергея Ивановича ¦Принят главным бухгалтером в      ¦
   ¦на работу по контракту с 03.03.96¦порядке перевода из ФПК "Цикл".   ¦
   ¦главным бухгалтером ЗАО "Циклон" ¦                                  ¦
   ¦в порядке перевода из ФПК "Цикл" ¦                                  ¦
   ¦с    оплатой   труда   согласно  ¦                                  ¦
   ¦контракту.                       ¦                                  ¦
   ¦Основание: заявление Петрова С.И.¦                                  ¦
   ¦контракт от 01.03.96             ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Назначить   Сергеева   Владимира ¦Назначить начальником управления  ¦
   ¦Константиновича с 16 декабря 1996¦по привлечению клиентов.          ¦
   ¦г.  начальником  управления  по  ¦                                  ¦
   ¦привлечению    клиентов    с     ¦                                  ¦
   ¦должностным оокладом ... руб. и  ¦                                  ¦
   ¦надбавкой    за    сложность  и  ¦                                  ¦
   ¦напряженность работы в размере   ¦                                  ¦
   ¦... руб. в месяц.                ¦                                  ¦
   ¦Основание:   личное   заявление  ¦                                  ¦
   ¦Сергеева В.К., контракт.         ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Назначить    Сереброва     Юрия  ¦Назначен главным экспертом отдела ¦
   ¦Платоновича с 16 декабря 1996 г. ¦драгметаллов.                     ¦
   ¦по    контракту   на   должность ¦                                  ¦
   ¦главного    эксперта    отдела   ¦                                  ¦
   ¦драгметаллов с 3 (трех) месячным ¦                                  ¦
   ¦испытательным сроком, с окладом  ¦                                  ¦
   ¦... руб. в месяц.                ¦                                  ¦
   ¦Основание:   личное   заявление  ¦                                  ¦
   ¦Сереброва Ю.П., контракт от 13   ¦                                  ¦
   ¦декабря 1996 г.                  ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Назначить     Генералова    Юлия ¦Назначить Генеральным директором. ¦
   ¦Ивановича с 16 декабря 1996 г.   ¦                                  ¦
   ¦генеральным директором Закрытого ¦                                  ¦
   ¦акционерного общества "Камос -   ¦                                  ¦
   ¦шиппинга ЛТД".                   ¦                                  ¦
   ¦Основание:  личное   заявление   ¦                                  ¦
   ¦Генералова Ю.И., решение общего  ¦                                  ¦
   ¦собрания акционеров от 13 декабря¦                                  ¦
   ¦1996 г.                          ¦                                  ¦
   ¦Председатель Совета директоров.  ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦В   связи  с  решением    общего ¦Назначить Генеральным директором. ¦
   ¦собрания акционеров ЗАО "Пассат  ¦                                  ¦
   ¦и Бриз" об избрании сроком на 2  ¦                                  ¦
   ¦(два) года Генеральным директором¦                                  ¦
   ¦общества   Муссонова   Евгения   ¦                                  ¦
   ¦Лировича   и   заключении   с ним¦                                  ¦
   ¦контракта на управление текущими ¦                                  ¦
   ¦делами общества                  ¦                                  ¦
   ¦Приказываю:                      ¦                                  ¦
   ¦назначить    Муссонова   Евгения ¦                                  ¦
   ¦Лировича с 16 декабря 1996 г.    ¦                                  ¦
   ¦генеральным    директором   ЗАО  ¦                                  ¦
   ¦"Пассат и Бриз" сроком на 2 (два)¦                                  ¦
   ¦года.                            ¦                                  ¦
   ¦Основание:    решение    общего  ¦                                  ¦
   ¦собрания акционеров от 12 декабря¦                                  ¦
   ¦1996 г.,    личное    заявление  ¦                                  ¦
   ¦Муссонова, контракт.             ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Назначить     Купцова     Игоря  ¦Назначен главным специалистом.    ¦
   ¦Алексеевича с 16 декабря 1996 г. ¦                                  ¦
   ¦начальником отдела автоматизации ¦                                  ¦
   ¦в порядке перевода из НИИТМ с    ¦                                  ¦
   ¦окладом ... руб. в месяц.        ¦                                  ¦
   ¦Основание:                       ¦                                  ¦
   ¦Заявление Купцова И.А., письмо о ¦                                  ¦
   ¦переводе от 01.09.96 исх. 1\16-96¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Принять    Мышкину     Эльвиру   ¦Принята кассиром.                 ¦
   ¦Рафаэловну с 16 декабря 1996 г.  ¦                                  ¦
   ¦на    работу   кассиром с полной ¦                                  ¦
   ¦материальной ответственностью, с ¦                                  ¦
   ¦окладом ... руб. в месяц.        ¦                                  ¦
   ¦Согласно ст. 121-1, заключить с  ¦                                  ¦
   ¦Мышкиной   Эльвирой  Рафаэловной ¦                                  ¦
   ¦договор  о  полной  материальной ¦                                  ¦
   ¦ответственности.                 ¦                                  ¦
   ¦Основание: личное заявление      ¦                                  ¦
   ¦Мышкиной Э.Р., трудовой договор. ¦                                  ¦
   +--------------------------------------------------------------------+


                                  ОБРАЗЦЫ
        примерных формулировок приказов и записей в трудовую книжку,
               связанных с вопросами предоставления отпусков

   +--------------------------------------------------------------------+
   ¦В приказе                        ¦запись в графе 3 трудовой книжки  ¦
   ¦                                 ¦"сведения о приеме на работу, о   ¦
   ¦                                 ¦переводах на другую работу и об   ¦
   ¦                                 ¦увольнении ( с указанием причин и ¦
   ¦                                 ¦со   ссылкой   на   статью, пункт ¦
   ¦                                 ¦закона)".                         ¦
   +---------------------------------+----------------------------------¦
   ¦ Предоставление отпусков         ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Предоставление оплачиваемых  и   ¦                                  ¦
   ¦частично оплачиваемых отпусков   ¦                                  ¦
   ¦(очередных, по уходу за ребенком)¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦ Очередной отпуск                ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Предоставить  Ивлевой  Елене     ¦                                  ¦
   ¦Михайловне, специалисту  2       ¦                                  ¦
   ¦категории финансового отдела,    ¦                                  ¦
   ¦очередной отпуск на 24 рабочих   ¦                                  ¦
   ¦дня с 01.07.96 по 27.07.96       ¦                                  ¦
   ¦Основание: заявление Ивлевой Е.М.¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Предоставить  Купцовой  Галине   ¦                                  ¦
   ¦Ивановне, ведущему специалисту   ¦                                  ¦
   ¦отдела активно-пассивных операций¦                                  ¦
   ¦Банка, очередной отпуск на 12    ¦                                  ¦
   ¦рабочих дней с 06.05.96 по       ¦                                  ¦
   ¦19.05.96                         ¦                                  ¦
   ¦Основание: заявление Купцовой    ¦                                  ¦
   ¦Г.И.                             ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦ Отпуск по уходу за ребенком     ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Предоставить Комаровой Ирине     ¦                                  ¦
   ¦Петровне специалисту  первой     ¦                                  ¦
   ¦категории Отдела сбыта частично  ¦                                  ¦
   ¦оплачиваемый отпуск по уходу за  ¦                                  ¦
   ¦ребенком   до   достижения  им   ¦                                  ¦
   ¦возраста полутора лет с 01.07.96 ¦                                  ¦
   ¦по 31.12.97 ч. 1 ст. 167 КЗоТ РФ.¦                                  ¦
   ¦Основание: заявление Комаровой   ¦                                  ¦
   ¦И.П., свидетельство о рождении   ¦                                  ¦
   ¦ребенка.                         ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Предоставить Купцовой Нине       ¦                                  ¦
   ¦Павловне- начальнику технического¦                                  ¦
   ¦отдела, дополнительный отпуск без¦                                  ¦
   ¦сохранения заработной платы  по  ¦                                  ¦
   ¦уходу за ребенком до достижения  ¦                                  ¦
   ¦им возраста трех лет с 01.01.96  ¦                                  ¦
   ¦по 30.06.97, ч. 2 ст. 167 КЗоТ   ¦                                  ¦
   ¦РФ.                              ¦                                  ¦
   ¦Основание: заявление Купцовой    ¦                                  ¦
   ¦Н.П.                             ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Предоставить Лаврушину   Сергею  ¦                                  ¦
   ¦Борисовичу, специалисту  2       ¦                                  ¦
   ¦категории отдела (наименование   ¦                                  ¦
   ¦Управления) частично оплачиваемый¦                                  ¦
   ¦отпуск по уходу за ребенком до   ¦                                  ¦
   ¦достижения им возраста полутора  ¦                                  ¦
   ¦лет с 01.07.96 по 01.09.96, ст.  ¦                                  ¦
   ¦167 КЗоТ РФ                      ¦                                  ¦
   ¦Основание: заявление Лаврушина С.¦                                  ¦
   ¦Б., свидетельство о рождении,    ¦                                  ¦
   ¦справка с места работы матери    ¦                                  ¦
   ¦ребенка о том, что она вышла на  ¦                                  ¦
   ¦работу до истечения срока отпуска¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦ Предоставление отпуска без      ¦                                  ¦
   ¦ сохранения заработной платы по  ¦                                  ¦
   ¦ основаниям ст. 76 КЗоТ РФ       ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Предоставить Королеву Сергею     ¦                                  ¦
   ¦Петровичу, начальнику отдела     ¦                                  ¦
   ¦внедрения, отпуск без  сохранения¦                                  ¦
   ¦за ним заработной платы , как    ¦                                  ¦
   ¦участнику Великой Отечественной  ¦                                  ¦
   ¦войны с 01.04.96 по 14.04.96, ст.¦                                  ¦
   ¦16 КЗоТ РФ.                      ¦                                  ¦
   ¦Основание:   заявление  Королева ¦                                  ¦
   ¦С.П.                             ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Предоставить  Козлову  Петру     ¦                                  ¦
   ¦Борисовичу,  инспектору  отдела  ¦                                  ¦
   ¦кадров,  отпуск  без  сохранения ¦                                  ¦
   ¦заработной  платы  сроком  на 15 ¦                                  ¦
   ¦календарных  дней  для  сдачи    ¦                                  ¦
   ¦вступительных экзаменов в высшее ¦                                  ¦
   ¦учебное заведение с 10.08.96 по  ¦                                  ¦
   ¦24.08.96, ч. 2 ст. 195 КЗоТ РФ.  ¦                                  ¦
   ¦Основание:  заявление Козлова    ¦                                  ¦
   ¦П.Б.                             ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Предоставить Счастливцевой Розе  ¦                                  ¦
   ¦Ивановне, товароведу отдела      ¦                                  ¦
   ¦косметики с 16.12.96 по 20.12.96 ¦                                  ¦
   ¦отпуск без  сохранения заработной¦                                  ¦
   ¦платы в связи с вступлением в    ¦                                  ¦
   ¦брак, ст. 16 КЗоТ РФ.            ¦                                  ¦
   ¦Основание:                       ¦                                  ¦
   ¦заявление Счастливцевой Р.И.     ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Предоставить Страдальцевой Нине  ¦                                  ¦
   ¦Ивановне, экономисту отдела      ¦                                  ¦
   ¦экономического анализа 20.12.96  ¦                                  ¦
   ¦отпуск без сохранения содержания ¦                                  ¦
   ¦в связи с проводами сына   на    ¦                                  ¦
   ¦действительную военную службу,   ¦                                  ¦
   ¦ст. 16 КЗоТ РФ.                  ¦                                  ¦
   ¦Основание:                       ¦                                  ¦
   ¦заявление Страдальцевой Н.И.     ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Предоставить Сергеевой   Светлане¦                                  ¦
   ¦Семеновне,  кассиру   отдела     ¦                                  ¦
   ¦кассовых   операций   филиала    ¦                                  ¦
   ¦(название), отпуск без сохранения¦                                  ¦
   ¦заработной платы для ухода за    ¦                                  ¦
   ¦заболевшим членом семьи с 10.11. ¦                                  ¦
   ¦96 по 25.11.96                   ¦                                  ¦
   ¦Основание: заявление Сергеевой   ¦                                  ¦
   ¦С.С., заключение ВКК от ..., No. ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Предоставить  Полякову  Ивану    ¦                                  ¦
   ¦Денисовичу, юрисконсульту филиала¦                                  ¦
   ¦(название), отпуск без сохранения¦                                  ¦
   ¦заработной платы для санаторно-  ¦                                  ¦
   ¦курортного лечения и проезда  в  ¦                                  ¦
   ¦санаторий с 01.05.96 по 28.05.96 ¦                                  ¦
   ¦Основание: заявление Полякова    ¦                                  ¦
   ¦И.Д., медицинское заключение с   ¦                                  ¦
   ¦указанием профиля заболевания,   ¦                                  ¦
   ¦путевка.                         ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Предоставить Лялину Арт Петровичу¦                                  ¦
   ¦заместителю главного бухгалтера  ¦                                  ¦
   ¦филиала (название), отпуск  без  ¦                                  ¦
   ¦сохранения заработной платы  по  ¦                                  ¦
   ¦семейным обстоятельствам с 01.04.¦                                  ¦
   ¦96 по 03.04.96                   ¦                                  ¦
   ¦Основание: заявление Лялина А.П. ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Предоставить   Иванову   Игорю   ¦                                  ¦
   ¦Олеговичу, водителю хозяйственно-¦                                  ¦
   ¦транспортной  группы  филиала    ¦                                  ¦
   ¦(название), отпуск без сохранения¦                                  ¦
   ¦заработной платы сроком на 15    ¦                                  ¦
   ¦календарных дней   для    сдачи  ¦                                  ¦
   ¦выпускных    экзаменов   на      ¦                                  ¦
   ¦подготовительном отделении при   ¦                                  ¦
   ¦высшем учебном заведении с 11.09.¦                                  ¦
   ¦96 по 25.09.96                   ¦                                  ¦
   ¦Основание: заявление Иванова И.О.¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Предоставить  Купцовой  Ирине    ¦                                  ¦
   ¦Сергеевне, специалисту отдела    ¦                                  ¦
   ¦активно-пассивных операций       ¦                                  ¦
   ¦филиала (название), отпуск без   ¦                                  ¦
   ¦сохранения заработной платы как  ¦                                  ¦
   ¦инвалиду 1 группы с 12.05.96 по  ¦                                  ¦
   ¦10.06.96                         ¦                                  ¦
   ¦Основание: заявление Купцовой    ¦                                  ¦
   ¦И.С.                             ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Предоставить Ковалеву  Сергею    ¦                                  ¦
   ¦Ивановичу, механику транспортного¦                                  ¦
   ¦отдела No. 2 транспортного       ¦                                  ¦
   ¦управления, отпуск без сохранения¦                                  ¦
   ¦заработной платы как пенсионеру  ¦                                  ¦
   ¦по возрасту с 24.03.96 по 30.04. ¦                                  ¦
   ¦96                               ¦                                  ¦
   ¦Основание: заявление Ковалева    ¦                                  ¦
   ¦С.И.                             ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Предоставить   Зубаревой  Алле   ¦                                  ¦
   ¦Владимировне, бухгалтеру -       ¦                                  ¦
   ¦операционисту операционного      ¦                                  ¦
   ¦отдела филиала (название),       ¦                                  ¦
   ¦дополнительный отпуск по уходу за¦                                  ¦
   ¦детьми без сохранения заработной ¦                                  ¦
   ¦платы (как имеющей двоих детей в ¦                                  ¦
   ¦возрасте до 14 лет) с 14.08.96 по¦                                  ¦
   ¦27.08.96                         ¦                                  ¦
   ¦Основание: заявление Зубаревой   ¦                                  ¦
   ¦А.В.                             ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Предоставить Савенкову Георгию   ¦                                  ¦
   ¦Олеговичу, оператору технической ¦                                  ¦
   ¦группы филиала (название), 12.06.¦                                  ¦
   ¦96  отпуск   без   сохранения    ¦                                  ¦
   ¦заработной платы в связи с       ¦                                  ¦
   ¦рождением ребенка                ¦                                  ¦
   ¦Основание: заявление Савенкова   ¦                                  ¦
   ¦Г.О.                             ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Предоставить Тереховой Маргарите ¦                                  ¦
   ¦Павловне, специалисту отдела     ¦                                  ¦
   ¦активно - пассивных операций     ¦                                  ¦
   ¦филиала (название), с 10.10.96   ¦                                  ¦
   ¦по 12.19.96 отпуск без сохранения¦                                  ¦
   ¦заработной платы в связи со      ¦                                  ¦
   ¦смертью отца                     ¦                                  ¦
   ¦Основание: заявление Тереховой   ¦                                  ¦
   ¦М.П.                             ¦                                  ¦
   +---------------------------------+----------------------------------¦
   ¦Предоставить Волкову  Сергею     ¦                                  ¦
   ¦Ивановичу, специалисту 2 кат.    ¦                                  ¦
   ¦Отдела валютных операций филиала ¦                                  ¦
   ¦(название), дополнительный       ¦                                  ¦
   ¦месячный отпуск без сохранения   ¦                                  ¦
   ¦заработной платы для ознакомления¦                                  ¦
   ¦непосредственно на производстве  ¦                                  ¦
   ¦с работой по избранной           ¦                                  ¦
   ¦специальности и подготовки       ¦                                  ¦
   ¦материалов к дипломному проекту  ¦                                  ¦
   ¦с 18.05.96 по 17.06.96, ст. 199  ¦                                  ¦
   ¦КЗоТ РФ                          ¦                                  ¦
   ¦Основание: заявление Волкова С.И.¦                                  ¦
   ¦рекомендации учебного заведения. ¦                                  ¦
   +--------------------------------------------------------------------+


                Анкета                                     +------------+
          (заполняется собственноручно)                    ¦   Место    ¦
                                                           ¦    для     ¦
        1. Фамилия __________________________              ¦фотокарточки¦
           Имя ______________________________              ¦    4х6     ¦
           Отчество _________________________              +------------+

   ----------------------------------------------------------------------
   2. Если изменяли фамилию, имя или отчество,¦
      то укажите их, а также когда, где и по  ¦
      какой причине изменяли                  ¦
   -------------------------------------------+--------------------------
   3. Год, число и место рождения (село,      ¦
      деревня, город, район, область, край,   ¦
      республика)                             ¦
   -------------------------------------------+--------------------------
   4. Гражданство (если изменяли, то укажите  ¦
      когда и по какой причине)               ¦
   -------------------------------------------+--------------------------
   5. Образование, когда и какие учебные заве-¦
      дения окончили, номера дипломов. Специ- ¦
      альность по диплому. Квалификация по    ¦
      диплому                                 ¦
   -------------------------------------------+--------------------------
   6. Ученая степень, ученое звание, когда    ¦
      присвоены, номера дипломов              ¦
   -------------------------------------------+--------------------------
   7. Какими иностранными языками и языками   ¦
      народов Российской Федерации владеете и ¦
      в какой степени (читаете и можете объяс-¦
      няться, владеете свободно)              ¦
   -------------------------------------------+--------------------------
   8. Были ли Вы и Ваши близкие родственники  ¦
      судимы, когда и за что                  ¦
   -------------------------------------------+--------------------------
   9. Были ли за границей, где, когда и с     ¦
      какой целью.                            ¦
   ----------------------------------------------------------------------
        10. Выполняемая работа с начала  трудовой  деятельности  (включая
   учебу в  высших  и  средних  специальных  учебных заведениях,  военную
   службу, работу по совместительству, предпринимательскую деятельность и
   т.п.).
        При заполнении данного пункта  необходимо  именовать  учреждения,
   организации, предприятия так как они назывались в свое время,  военную
   службу записывать с указанием должности и номера воинской части
   ----------------------------------------------------------------------
     Месяц и год   ¦ Должность с указанием учреждения,¦Местонахождение
   ----------------¦организации, предприятия (незави- ¦ учреждения,
   вступ- ¦ ухода  ¦симо от собственности и ведомст-  ¦организации, пред-
   ления  ¦        ¦венной принадлежности)            ¦ приятия
   -------+--------+----------------------------------+------------------
          ¦        ¦                                  ¦
   -------+--------+----------------------------------+------------------
          ¦        ¦                                  ¦
   -------+--------+----------------------------------+------------------
          ¦        ¦                                  ¦
   -------+--------+----------------------------------+------------------
          ¦        ¦                                  ¦
   -------+--------+----------------------------------+------------------
          ¦        ¦                                  ¦
   -------+--------+----------------------------------+------------------
          ¦        ¦                                  ¦
   -------+--------+----------------------------------+------------------
          ¦        ¦                                  ¦
   -------+--------+----------------------------------+------------------
          ¦        ¦                                  ¦
   -------+--------+----------------------------------+------------------
          ¦        ¦                                  ¦
   -------+--------+----------------------------------+------------------
          ¦        ¦                                  ¦
   -------+--------+----------------------------------+------------------
          ¦        ¦                                  ¦
   ----------------------------------------------------------------------
        11. Ваши  близкие  родственники (жена,  муж,  отец,  мать,братья,
   сестры).
   ----------------------------------------------------------------------
   Степень¦Фамилия, имя,¦Год и место¦Место работы,¦Адрес местожительства
   родства¦ отчество <1>¦ рождения  ¦  должность  ¦
   -------+-------------+-----------+-------------+----------------------
          ¦             ¦           ¦             ¦
   -------+-------------+-----------+-------------+----------------------
          ¦             ¦           ¦             ¦
   -------+-------------+-----------+-------------+----------------------
          ¦             ¦           ¦             ¦
   -------+-------------+-----------+-------------+----------------------
          ¦             ¦           ¦             ¦
   -------+-------------+-----------+-------------+----------------------
          ¦             ¦           ¦             ¦
   -------+-------------+-----------+-------------+----------------------
          ¦             ¦           ¦             ¦
   -------+-------------+-----------+-------------+----------------------
          ¦             ¦           ¦             ¦
   -------+-------------+-----------+-------------+----------------------
          ¦             ¦           ¦             ¦
   -------+-------------+-----------+-------------+----------------------
          ¦             ¦           ¦             ¦
   -------+-------------+-----------+-------------+----------------------
          ¦             ¦           ¦             ¦
   -------+-------------+-----------+-------------+----------------------
          ¦             ¦           ¦             ¦
   -------+-------------+-----------+-------------+----------------------
          ¦             ¦           ¦             ¦
   -------+-------------+-----------+-------------+----------------------
          ¦             ¦           ¦             ¦
   -------+-------------+-----------+-------------+----------------------
          ¦             ¦           ¦             ¦
   ----------------------------------------------------------------------
        -----------------------
        <1> - Если  родственники  изменяли  фамилию,  имя,  отчество,  то
   необходимо указать их прежние фамилии, имена, отчества.
        12. Имеются  у  Вас  или   жены(мужа)   родственники,   постоянно
   проживающие за  границей  (укажите  их  фамилию,  имя,  отчество,  год
   рождения, степень  родства,  местожительства,  с  какого  времени  они
   проживают за границей)
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        13. Отношение к воинской обязанности и воинское звание
   ______________________________________________________________________
   ______________________________________________________________________

        14. Домашний адрес и номер телефона _____________________________
   ______________________________________________________________________

        15. Паспорт или документ, его заменяющий ________________________
   ______________________________________________________________________
         (номер, серия, кем и когда выдан)

        16. Дополнительные сведения (государственные награды,  участие  в
   выборных представительных  органах,  также другая информация,  которую
   оформляемый желает сообщить о себе)
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        "___"________________ 199__ г.      Подпись _____________________
            (дата заполнения)

        Фотокарточка и данные о трудовой деятельности, учебе оформляемого
   соответствуют документам,  удостоверяющим личность, записям в трудовой
   книжке, документам об образовании, воинской службе.

     М.П.                    ____________________________________________
                             (подпись, фамилия работника кадровой службы)


                         МОДЕЛЬ ТРУДОВОГО ДОГОВОРА
                                (КОНТРАКТА)
                    СО ШТАТНЫМ УЧИТЕЛЕМ СТАРШИХ КЛАССОВ
                     СРЕДНЕЙ ОБЩЕОБРАЗОВАТЕЛЬНОЙ ШКОЛЫ

                          Трудовой договор N____
        ________________________      "__"_________________199_ г.
        (место заключения договора)

    _________________________, именуемая в  дальнейшем "Школа", в лице
    (полное наименование школы)
        директора_________________________, и_________________________
                     (Ф.И.О.)                     (Ф.И.О. гражданина)
        именуемый(ая) в  дальнейшем  "Педагог  ", заключили  настоящий
    договор о нижеследующем.

                            1. Предмет договора

        Настоящий трудовой договор  представляет собой  соглашение, по
    которому Школа поручает, а  Педагог принимает на  себя обязанности
    по должности учителя
        (указать предмет)
        с подчинением Правилам внутреннего  трудового распорядка Школы
    и выполнением  следующих дополнительных  оплачиваемых обязанностей
    без занятия  другой  штатной  должности  (нужное  подчеркнуть  или
    вписать):
        проверка тетрадей и письменных работ;
        классное руководство;
        заведование кабинетом;
        заведование учебно-опытным участком;
        __________________________________.

                           2. Обязанности сторон

        2.1. Педагог обязан:
        2.1.1. работать честно и добросовестно;
        2.1.2. соблюдать трудовую дисциплину;
        2.1.3.   своевременно    и   точно    исполнять   распоряжения
    администрации Школы;
        2.1.4. бережно относиться к имуществу Школы;
         2.1.5. выполнять установленные нормы труда;
        2.1.6. осуществлять обучение и воспитание обучающихся с учетом
    специфики  преподаваемого  предмета,  проводить   уроки  и  другие
    учебные занятия  в закрепленных  за ним  по  распределению учебной
    нагрузки классах;
        2.1.7.  реализовывать  применяемые   в  Школе  образовательные
    программы в соответствии с учебным планом и расписанием занятий;
        2.1.8.   обеспечивать    уровень    подготовки    обучающихся,
    соответствующий  требованиям   государственного   образовательного
    стандарта;
        2.1.9.  выполнять  правила  и  нормы   охраны  труда,  техники
    безопасности, производственной санитарии и  противопожарной зашиты
    и обеспечивать  охрану  жизни  и  здоровья  обучающихся  в  период
    образовательного процесса;
        2.1.10. вести в  установленном порядке  классную документацию,
    осуществлять текущий контроль успеваемости обучающихся по принятой
    в Школе  системе, выставлять  оценки в  классный журнал  и дневник
    обучающегося,  своевременно   представлять   администрации   Школы
    отчетные данные;
        2.1.11.  участвовать  в   установленном  порядке   в  итоговой
    аттестации обучающихся;
        2.1.12. заменять на уроках временно  отсутствующих учителей по
    распоряжению заместителя директора Школы  по учебно-воспитательной
    работе;
        2.1.13.  соблюдать  Устав  и   Правила  внутреннего  трудового
    распорядка Школы, иные локальные правовые акты Школы;
        2.1.14. соблюдать законные права и свободы обучающихся;
        2.1.15.  готовиться   к  проведению   занятий,  систематически
    повышать  свою   профессиональную   квалификацию,  участвовать   в
    деятельности методических объединений и других формах методической
    работы, принятых в Школе;
        2.1.16. участвовать в работе Педагогического совета Школы;
        2.1.17. поддерживать постоянную связь  с родителями (законными
    представителями) обучающихся;
        2.1.18.   проходить   периодические   бесплатные   медицинские
    обследования;
        2.1.19.____________________________________.
        2.2. Школа обязана:
        2.2.1. правильно организовать труд Педагога;
        2.2.2. оборудовать  рабочее  место Педагога  в  соответствии с
    правилами охраны труда и техники безопасности;
        2.2.3. неуклонно соблюдать законодательство о  труде и правила
    охраны труда, внимательно относиться к нуждам и запросам Педагога,
    улучшать условия его труда и быта;
        2.2.4. своевременно,  не реже  двух раз  в  месяц, выплачивать
    Педагогу обусловленную настоящим договором заработную плату;
        2.2.5. проводить инструктаж Педагога  по технике безопасности,
    производственной  санитарии,   противопожарной  охране   и  другим
    правилам охраны труда;
        2.2.6.    создать    условия     для    повышения    Педагогом
    профессиональной квалификации;
        2.2.7.____________________________________.

                              3. Права сторон

        3.1. Педагог имеет право:
        3.1.1. участвовать в управлении Школой в порядке, определяемом
    Уставом Школы;
        3.1.2. на защиту профессиональной чести и достоинства;
        3.1.3.  знакомиться   с   жалобами   и  другими   документами,
    содержащими оценку его работы, давать по ним объяснения;
        3.1.4.  защищать  свои  интересы  самостоятельно  и/или  через
    представителя, в  том  числе  адвоката, в  случае  дисциплинарного
    расследования   или   служебного   расследования,   связанного   с
    нарушением Педагогом норм профессиональной этики;
        3.1.5.  на  конфиденциальность   дисциплинарного  (служебного)
    расследования, за исключением случаев, предусмотренных законом;
        3.1.6. свободно  выбирать и  использовать методики  обучения и
    воспитания, учебные пособия  и материалы, учебники,  методы оценки
    знаний обучающихся;
        3.1.7. повышать квалификацию;
        3.1.8. аттестоваться на добровольной основе на соответствующую
    квалификационную  категорию  и  получить  ее  в  случае  успешного
    прохождения аттестации;
        3.1.9.  на   социальные  гарантии   и   льготы,  установленные
    законодательством  Российской  Федерации,  дополнительные  льготы,
    предоставляемые  в  регионе  и/или  муниципалитете  педагогическим
    работникам  Школы,  а  также  льготы   и  материальную  поддержку,
    предоставляемую работникам Школы согласно локальным правовым актам
    Школы;
        3.1.10. на переход на неполный рабочий  день, неполную рабочую
    неделю   в    случаях    и    порядке,   установленных    трудовым
    законодательством;
        3.1.11.  давать  обучающимся   во  время  занятий   и  перемен
    обязательные распоряжения,  относящиеся  к  организации занятий  и
    соблюдению дисциплины,  привлекать  обучающихся  к  дисциплинарной
    ответственности в  случаях и  порядке,  установленных Правилами  о
    поощрениях и взысканиях обучающихся Школы;
        3.1.12.______________________.
        3.2. Школа имеет право:
        3.2.1. проверять работу Педагога (в том  числе путем посещения
    уроков, предварительно  уведомив  об этом  Педагога  не менее  чем
    за____);
        3.2.2. давать оценку качеству работы Педагога;
        3.2.3. контролировать  соблюдение  Педагогом  Устава и  Правил
    внутреннего трудового  распорядка Школы,  иных локальных  правовых
    актов Школы, а также настоящего договора;
        3.2.4. привлекать  Педагога  к  ответственности,  в том  числе
    дисциплинарной и материальной, за  виновные действия (бездействия)
    в   порядке,    установленном    трудовым   законодательством    и
    законодательством об образовании;
        3.2.5. перевести  в установленном  порядке Педагога  сроком до
    одного месяца на работу,  не обусловленную настоящим  договором, в
    случаях производственной  необходимости,  необходимости  замещения
    временно отсутствующего  педагогического работника  или временного
    простоя Педагога;
        3.2.6.___________________

               4. Оплата труда, другие условия материального
                        обеспечения труда Педагога

        4.1. В  соответствии  с  настоящим  договором  устанавливаются
    следующие условия оплаты труда Педагога:
        4.1.1.  тарифная  ставка   заработной  платы   определяется  в
    соответствии с ___разрядом Единой  тарифной сетки по  оплате труда
    работников бюджетной сферы (ЕТС). В случае использования Педагогом
    своего права  на  аттестацию  на соответствующую  квалификационную
    категорию  и  получения  ее  в  результате  успешного  прохождения
    аттестации администрация  Школы обязана  в  течение месяца  издать
    приказ  о   присвоении  Педагогу   квалификационной  категории   и
    установлении Педагогу  на срок  действия  категории уровня  оплаты
    труда по  соответствующему разряду  ЕТС. Оплата  труда  Педагога в
    соответствии    с    присвоенной    квалификационной    категорией
    осуществляется  с   момента  вынесения   аттестационной  комиссией
    соответствующего решения;
        4.1.2. ставка заработной платы, установленная в соответствии с
    п.4.1.1. настоящего договора, повышается:

        за________________на____________%;
        за________________на____________%;
        за________________на____________%.
        4.1.3. месячная заработная  плата Педагога  определяется путем
    умножения ставки на установленную ему учебную  нагрузку в неделю и
    деления  полученного   произведения  на   18  (недельная   учебная
    нагрузка, соответствующая норме часов за ставку заработной платы);
        4.1.4. ежемесячная доплата:

        за________________в размере_______________;
        за________________в размере_______________;
        за________________в размере_______________.
        4.1.5. определение размера почасовой оплаты за  часы, данные в
    порядке замещения  отсутствующих по  болезни  или другим  причинам
    учителей, продолжавшегося  не  свыше  двух  месяцев,  производится
    путем деления месячной тарифной ставки, установленной  за 18 часов
    педагогической  работы   в  неделю,   на   76,2.  Если   замещение
    продолжалось   свыше   двух   месяцев,   оплата   труда   Педагога
    производится со  дня  начала  замещения  за все  часы  фактической
    педагогической  нагрузки  в  порядке,  предусмотренном  п.  4.1.3.
    настоящего договора;
        4.1.6.  премии   Педагогу  выплачиваются   в   соответствии  с
    Положением о премировании работников Школы;
        4.2. Педагогу в целях содействия обеспечению книгоиздательской
    продукцией и  периодическими  изданиями выплачивается  ежемесячная
    денежная компенсация в размере одного  минимального размера оплаты
    труда. Сумма выплаченной  денежной компенсации  налогообложению не
    подлежит.
        4.3.   Школа   в    установленном   порядке    перечисляет   в
    соответствующие  фонды   страховые   взносы   по   социальному   и
    медицинскому страхованию, а также  пенсионные взносы. В  случаях и
    порядке, установленных соответствующими нормативными актами, Школа
    выплачивает Педагогу пособия  по временной  нетрудоспособности, по
    уходу за ребенком  до достижения им  возраста полутора лет  и иные
    пособия, на которые Педагог имеет право.
        4.4.___________________

                             5. Условия труда

        5.1. Школа предоставляет Педагогу_____________________________
                                      (учебный кабинет, класс (классы)
    ______________________________, оснащенный необходимым для занятий
    спортивный зал, иное рабочее место)
        оборудованием  (включая  мебель).  Помещение   для  занятий  и
    оборудование  должны  соответствовать  правилам  и  нормам  охраны
    труда, техники  безопасности  и  противопожарной защиты,  а  также
    санитарным нормам.
        5.2. Школа  за  свой счет  обеспечивает  Педагога необходимыми
    учебниками, учебными пособиями, учебно-методической и методической
    литературой,   техническими    средствами    обучения,    классной
    документацией,  канцелярскими   принадлежностями  и   расходуемыми
    материалами.
        5.3._____________________________

                      6. Рабочее время и время отдыха

        6.1. Рабочее время учитывается в астрономических  часах - один
    час   равен    60   минутам:    короткие   перерывы    (перемены),
    предусмотренные  между   уроками  (занятиями),   являются  рабочим
    временем Педагога.
        6.2. Рабочее время Педагога определяется учебным расписанием и
    должностными  обязанностями,  возлагаемыми   на  него   Уставом  и
    Правилами  внутреннего   трудового  распорядка   Школы,  настоящим
    трудовым договором (контрактом) и/или должностной инструкцией.
        Расписание   занятий    составляется    Школой    исходя    из
    педагогической     целесообразности,     соблюдения     санитарно-
    гигиенических норм и максимальной экономии времени учителя.
        Выполнение трудовых  обязанностей,  помимо проведения  учебных
    занятий,  осуществляется  Педагогом  в   .соответствии  с  планом,
    утверждаемым  Школой,  или   на  основе   самопланирования,  когда
    контролю  поддается  только  результат,   а  не  продолжительность
    работы.  Время   внеклассной,   внешкольной,   организационной   и
    методической работы  Педагога,  не  считая  времени  подготовки  к
    занятиям  и  проверки  письменных  работ   обучающихся,  не  может
    превышать _______часов в месяц.
        Педагогу предоставляется  один  свободный  от  занятий день  в
    неделю для  методической  работы  и повышения  квалификации,  если
    предоставление такого  дня  возможно,  исходя  из  объема  учебной
    нагрузки Педагога и  количества классов,  в которых  он преподает,
    без ущемления законных интересов других педагогов Школы.
        6.3.  Учебная   нагрузка   на   новый   учебный   год   (объем
    преподавательской работы  с  распределением  по классам  (группам)
    устанавливается Школой  до  ухода Педагога  в  очередной отпуск  с
    соблюдением следующих условий:
        6.3.1. объем  учебной нагрузки  больше или  меньше 18  часов в
    неделю (норма  часов за  ставку заработной  платы) устанавливается
    только  с   письменного   согласия   Педагога,  которое   является
    неотъемлемым приложением к настоящему договору;
        6.3.2. учебная нагрузка определяется  с учетом преемственности
    классов (групп);
        6.3.3. установленный на учебный год объем  учебной нагрузки не
    может быть уменьшен в  течение учебного года по  инициативе Школы,
    за исключением  случаев уменьшения  количества  часов по  учебному
    плану и/или программе, сокращения  количества классов (групп)  и в
    других прямо предусмотренных законом случаях;
        6.3.4. объем  учебной  нагрузки  Педагога  не может  превышать
    ______часов в  неделю. Замещение  временно отсутствующих  учителей
    осуществляется Педагогом  по  распоряжению  заместителя  директора
    Школы по  учебно-воспитательной  работе  в дополнение  к  основной
    учебной нагрузке Педагога в объеме не более ____часов в неделю.
        6.4. Время осенних, зимних  и весенних каникул,  а также время
    летних каникул,  не  совпадающее  с очередным  отпуском,  является
    рабочим временем  Педагога.  В  эти периоды  Педагог  привлекается
    Школой к педагогической,  организационной и методической  работе в
    пределах времени,  не превышающего  учебной  нагрузки Педагога  до
    начала каникул.  График работы  Педагога  в каникулы  утверждается
    приказом директора Школы.
        6.5.  Педагогу  предоставляется  в   летний  период  ежегодный
    оплачиваемый  отпуск  продолжительностью  56  календарных  дней  в
    соответствии с  графиком  отпусков,  утвержденным в  установленном
    порядке. Разделение  отпуска,  предоставление  отпуска по  частям,
    перенос отпуска  полностью или  частично на  другой  год, а  также
    отзыв из отпуска допускаются  только с согласия  работника. Замена
    отпуска денежной  компенсацией допускается  только при  увольнении
    Педагога.
        6.6. Педагог пользуется правом на длительный, сроком до одного
    года,  отпуск  не  реже,  чем  через  каждые  10  лет  непрерывной
    преподавательской работы. Порядок и условия предоставления отпуска
    определяются_____________________________________________________.
                     (Учредителем Школы и/или Уставом Школы)
        6.7.____________________.

                        7. Ответственность сторон.
                         Порядок разрешения споров

        7.1. Школа несет ответственность:
        7.1.1.  за   виновное   нарушение   условий   труда  и   своих
    обязанностей,  предусмотренных   пунктами_____________  настоящего
    договора,   в   виде    неустойки,   выплачиваемой    Педагогу   в
    размере____________. Выплата  неустойки  не  освобождает Школу  от
    соблюдения условий  труда  и  своих обязанностей,  предусмотренных
    настоящим договором;
        7.1.2.  за   полученное  Педагогом   увечье,  профессиональное
    заболевание  либо   иное   повреждение   здоровья,   связанное   с
    исполнением им  трудовых  обязанностей, -  в  порядке и  размерах,
    предусмотренных законодательством;
        7.1.3.  за  заведомо  незаконное   увольнение  или  незаконный
    перевод на другую работу  - в порядке и  размерах, предусмотренных
    законодательством;
        7.1.4.________________________.
        7.2. Педагог несет:
        7.2.1. дисциплинарную ответственность за виновное неисполнение
    или ненадлежащее  исполнение  своих обязанностей,  предусмотренных
    настоящим договором, должностной инструкцией,  Уставом и Правилами
    внутреннего трудового распорядка Школы. Дисциплинарные взыскания в
    виде  замечания,   выговора,   строгого   выговора  и   увольнения
    налагаются  приказом   директора   Школы   в  порядке   и   сроки,
    установленные трудовым  законодательством  и законодательством  об
    образовании,  после   ознакомления   Педагога   с   предъявленными
    претензиями и истребования от него письменных объяснений;
        7.2.2. ограниченную  материальную  ответственность  за  прямой
    действительный ущерб, причиненный по  его вине имуществу  Школы, в
    пределах  одного  среднемесячного  заработка.   Возмещение  ущерба
    производится  по  приказу  директора  Школы   путем  удержания  из
    заработной  платы  Педагога  при  соблюдении   сроков  и  размеров
    удержаний, установленных трудовым законодательством;
        7.2.3. полную  материальную  ответственность  за  весь  прямой
    действительный ущерб в случаях:
        7.2.3.1.  недостачи,   порчи  или   утраты   имущества  Школы,
    полученного Педагогом  под  отчет  по любому  разовому  документу,
    содержащему подпись  Педагога, удостоверяющую  получение имущества
    Школы. Возмещение ущерба  производится в  порядке, предусмотренном
    п. 7.2.2.  настоящего договора,  а в  случае, когда  размер ущерба
    превышает среднемесячный заработок Педагога,  - путем предъявления
    Школой иска в суд;
        7.2.3.2. когда ущерб причинен преступными действиями Педагога,
    установленными приговором суда;
        7.2.3.3.  когда  ущерб  причинен   Педагогом,  находившимся  в
    нетрезвом   состоянии.   Возмещение   производится    в   порядке,
    предусмотренном п. 7.2.3.1 настоящего договора.
        7.3. Трудовые  споры  сторон  по  вопросам соблюдения  условий
    настоящего договора рассматриваются  комиссией по  трудовым спорам
    Школы и/или судом в порядке, установленном  трудовым и гражданско-
    процессуальным законодательством.

                                 8. Сроки

        8.1. Настоящий  трудовой договор  (контракт) действует  со дня
    его подписания и заключен на______________________________________
                      (на неопределенный срок или на определенный срок
    __________________________________________________________________
          в последнем случае указать причину заключения срочного
                           трудового  договора)
    Первый  день   работы   Педагога  в   Школе "__"__________199_ г.
        День окончания работы Педагога в Школе (последний день работы
    по срочному трудовому договору)__________________________________
                             указать дату или событие, с наступлением
    _________________________________________________________________
             которого связано прекращение действия договора)
        8.2. Срок  испытания  с целью  проверки  соответствия педагога
    поручаемой ему работе:__________________________________________
        (указать продолжительность  испытательного срока  или пометить
    "без испытания")

                9. Основания прекращения действия договора

        9.1.  Настоящий   трудовой  договор   (контракт)   может  быть
    расторгнут:
        9.1.1. по соглашению сторон, оформленному в письменном виде:
        9.1.2. по  инициативе  Педагога, который  обязан  если договор
    заключен на неопределенный срок - предупредить администрацию Школы
    об увольнении в письменной форме за две недели;
        если договор  заключен  на  определенный  срок  -  представить
    администрации Школы доказательства своей болезни или инвалидности,
    препятствующих выполнению  работы  по  настоящему  договору,  либо
    доказательства нарушения  администрацией Школы  законодательства о
    труде,  коллективного  договора  или   настоящего  договора,  либо
    доказательства наличия  иных  уважительных причин,  препятствуюших
    выполнению работы по настоящему договору;
        9.1.3 по инициативе администрации Школы в случае:
        9.1.3.1.  неудовлетворительного  Результата   Испытания,  если
    испытательный  срок  был  установлен   при  заключении  настоящего
    договора;
        9.1.3.2. ликвидации Школы;
        9.1.3.3. сокращения численности работников Школы;
        9.1.3.4. обнаружившегося  несоответствия  Педагога  занимаемой
    должности вследствие  недостаточной  квалификации,  препятствующей
    продолжению данной работы;
        9.1.3.5. обнаружившегося  несоответствия  Педагога  занимаемой
    должности   вследствие    состояния   здоровья,    препятствующего
    продолжению данной работы;
        9.1.3.6. неявки  на  работу в  течение  более четырех  месяцев
    подряд    вследствие     временной    нетрудоспособности,     если
    законодательством не установлен  более длительный  срок сохранения
    места   работы    (должности)    при   определенном    заболевании
    (физиологическом состоянии);
        9.1.3.7.   восстановления    на   работе    работника,   ранее
    выполнявшего эту работу;
        9.1.3.8.   совершения    Педагогом    аморального   проступка,
    несовместимого  с   продолжением  данной   работы,  в   том  числе
    однократного применения методов воспитания, связанных с физическим
    и/или психическим насилием над личностью обучающегося;
        9.1.4. по  инициативе  администрации  Школы  в  качестве  меры
    дисциплинарной ответственности в случае:
        9.1.4.1.   систематического    неисполнения    Педагогом   без
    уважительных причин  обязанностей, возложенных  на него  настоящим
    трудовым  договором   (контрактом)   или   Правилами   внутреннего
    трудового распорядка Школы, если к Педагогу ранее применялись меры
    дисциплинарного или общественного взыскания;
        9.1.4.2. повторного  в течение  года грубого  нарушения устава
    Школы;
        9. 1.4.3. прогула (в том числе отсутствия на работе более трех
    часов в течение рабочего дня) без уважительных причин;
        9.1.4.4.  появления  на   работе  в  нетрезвом   состоянии,  в
    состоянии наркотического или токсического опьянения;
        9.1.4.5. совершения  по  месту  работы  хищения  (в том  числе
    мелкого) имущества  Школы,  установленного  вступившим в  законную
    силу приговором  суда  или  постановлением органа,  в  компетенцию
    которого  входит   наложение   административного   взыскания   или
    применение мер общественного воздействия;
        9.1.5. по основаниям, не зависящим от воли сторон, в случае:
        9.1.5.1. истечения  срока действия  настоящего  договора, если
    договор  заключен  на  определенный  срок,   кроме  случая,  когда
    трудовые отношения фактически продолжаются и ни  одна из сторон не
    потребовала их прекращения;
        9.1.5.2. призыва Педагога на военную службу;
        9. 1.5.3. вступления  в законную силу  приговора суда, которым
    Педагог осужден  (кроме  случаев  условного осуждения  и  отсрочки
    исполнения приговора) к лишению свободы, исправительным работам не
    по месту работы либо  к иному наказанию,  исключающему возможность
    продолжения данной работы;
        9.1.5.4. нарушения установленных правил приема на работу;
        9.1.6. по основаниям, когда для прекращения договора требуется
    волеизъявление третьей стороны, в случае:
        9. 1.6. 1. поступления Педагога на военную службу;
        9.1.6.2.  перевода  Педагога,   с  его  согласия,   на  другое
    предприятие,  в  учреждение,  организацию  по  согласованию  между
    руководителями или перехода на выборную должность;
        9.1.6.3. отказа  Педагога  от  перевода  на  работу  в  другую
    местность вместе со Школой;
        9.1.7. при  отказе Педагога  от продолжения  работы в  связи с
    изменением существенных условий труда.
        9.2. Передача Школы  из подчинения одного  органа в подчинение
    другого не  прекращает  действия  настоящего договора.  При  смене
    учредителя-собственника Школы,  а  равно реорганизации  учредителя
    (слиянии,  присоединении,  разделении,   преобразовании)  трудовые
    отношения, с согласия  Педагога, продолжаются; прекращение  в этих
    случаях настоящего договора  по инициативе  администрации возможно
    только при сокращении численности работников.
        9.3. Увольнение по  основаниям, указанным в  пунктах 9.1.3.2 -
    9.1.3.5 и пункте  9 1.3.7  настоящего договора,  допускается, если
    невозможно перевести Педагога, с его согласия, на другую работу.
        9.4.  Не   допускается  увольнение   Педагога   по  инициативе
    администрации Школы в  период временной  нетрудоспособности (кроме
    увольнения по  пункту  9.1.3.6  настоящего  договора) и  в  период
    пребывания Педагога  в ежегодном  отпуске, за  исключением случаев
    полной ликвидации Школы.
        9.5.  При  прекращении  настоящего   договора  по  основаниям,
    указанным в  пунктах 9.1.5.2,  9.1.6.1,  9.1.6.3, 9.1.7,  9.1.3.4,
    9.1.3.5, 9.1.3.7  либо вследствие  нарушения администрацией  Школы
    законодательства о труде,  коллективного или  настоящего Договора,
    заключенного  на   определенный  срок   (пункт  9.1.2),   Педагогу
    выплачивается выходное пособие в размере__________________________
                          (не менее двухнедельного среднего заработка)
        Размер  выходного   пособия  и   компенсационных   выплат  при
    увольнении в связи с ликвидацией Школы или сокращением численности
    работников определяется  в  соответствии  с  действующим  на  день
    увольнения трудовым законодательством.
        9.6. Расторжение настоящего  трудового договора осуществляется
    с  соблюдением  процедуры   и  гарантий,   установленных  трудовым
    законодательством.

                       10. Заключительные положения

        10.1.   Настоящий   договор   составлен   в   двух   подлинных
    экземплярах, по одному для каждой из сторон, и является основанием
    для издания приказа о приеме Педагога на работу в Школу.
        10.2. Все изменения и дополнения к  настоящему договору должны
    быть  совершены  только   в  письменной  форме   путем  подписания
    сторонами дополнительного соглашения.
        10.3. Адреса и реквизиты сторон:
        10.3.1. Школа:  юридический адрес_____________________________
    счет N________________.
        10.3.2. Педагог:__________________________ паспорт____________
    N____________  выдан_______________ адрес  места  жительства,   по
    которому зарегистрирован:_________________________________

        Подписали:
        Директор Школы                Педагог
        ______________________        _______________________
        (подпись с расшифровкой)      (подпись с расшифровкой)
        М.П.


                                    АКТ

                  гор. Смоленск       26 декабря 1997 г.

        Настоящим удостоверяем,  что в  нашем  присутствии заместитель
    директора ООО  "Элекком"  ознакомил  водителя  Полуярова Н.  К.  с
    приказом  директора  ООО  "Элекком"  от  26  декабря  1997  г.  об
    объявлении  Н.  К.  Полуярову  строгого  выговора  за  прогул  без
    уважительных причин  25.12.97  г. Н.  К.  Полуяров отказался  дать
    расписку о том, что он ознакомлен с приказом.

                                                    Мастер Клюев Н. И.
                                                   Водитель Янин К. Р.

(420)


                                    АКТ

                   гор. Москва         22 марта 1997 г.

        Настоящим актом удостоверяем, что в нашем присутствии директор
    ИЧП "Кристина" предложил  дать письменное  объяснение программисту
    Ковалевой Г. А. по поводу опоздания  на работу на 2  часа 21 марта
    1997 г.
        От  дачи  объяснений  Г,  А.  Ковалева  отказалась,  ничем  не
    мотивируя свой отказ.

                                     Секретарь директора Петрова В. И,
                                         Главный инженер Симаков Н. А.

(419)


                            ПРИКАЗ О ПООЩРЕНИИ

               гор. Москва              21 сентября 1997 г.
                             Приказ N________

        1.  Светланова  Михаила  Николаевича  -  механика  цеха  N1  -
    наградить ценным  подарком  -  телевизором  фирмы  "Панасоник"  за
    продолжительную и безупречную работу на предприятии.
        2.  Вручение  ценного   подарка  произвести   в  торжественной
    обстановке.
        3. Ознакомить  Светланова  М.  Н.  с  настоящим  приказом  под
    расписку, отразить меру поощрения в трудовой  книжке Светланова М.
    Н. в установленном порядке.

        Основание: совместное решение администрации  и профоргана ООО,
    ст. 131 КЗоТ РФ.

                                                          Директор ООО
                                                         Сидоров С. С.

(395)


       ПРИКАЗ О ПРИВЛЕЧЕНИИ РАБОТНИКА К МАТЕРИАЛЬНОЙ ОТВЕТСТВЕННОСТИ
                    В СРОКИ, УПОМЯНУТЫЕ В СТ. 122 КЗОТ

                  гор. Саратов         14 ноября 1996 г.
                              Приказ N_______

        1.  Шубина  Николая   Андреевича  -   слесаря  -   привлечь  к
    материальной ответственности за  поломку по  небрежности манометра
    11 ноября 1996 г.
        2. Учитывая, что средний заработок Н. А. Шубина составляет 180
    тыс. руб., а размер ущерба - 70  тыс. руб., возложить материальную
    ответственность в размере, не превышающем 70 тыс. руб.
        3.  Главному   бухгалтеру   обеспечить   удержание  сумм   для
    возмещения причиненного ущерба из заработка Н.  А. Шубина с учетом
    установленных законодательством ограничений.
        54. С настоящим приказом ознакомить Н. А. Шубина под расписку.
    Удержания начать не ранее 22 ноября 1996 г.

        Основание: докладная мастера участка N 3  о поломке манометра,
    Акт от  11.11.96 г.  о поломке  по  вине Н.  А. Шубина  манометра,
    расчет суммы ущерба, вызванного поломкой манометра от 12.11.94 г.,
    объяснение Н. А. Шубина, ст.ст. 119, 121з, 122 - 125 КЗоТ РФ.

                                                           Директор АО
                                                         Крючкин Б. А.

(370)


                    ПРИКАЗ О НАПРАВЛЕНИИ В КОМАНДИРОВКУ

                   Гор. Москва         15 марта 1994 г.

                               Приказ N_____

        1.   Морозова   Николая    Петровича   -   инженера-технолога,
    командировать в гор. Санкт-Петербург в АО "Марс" с  21 марта по 12
    апреля 1994 г. для выполнены служебного поручения.
        2. Главному бухгалтеру обеспечить выплату сумм командировочных
    в установленном порядке и размерах.
        3.  С  настоящим  приказом  ознакомить  Н.   П.  Морозова  под
    расписку.

        Основание:  докладная   зам.  директора   Кольцова  Н.   А.  о
    необходимости служебной командировки специалиста в  АО "Марс", ст.
    116 КЗоТ РФ.

                                         Генеральный директор АО "Мир"
                                                        Викторов А. Н.

(341)


                  ПРИКАЗ ОБ ОПЛАТЕ БРАКОВАННОЙ ПРОДУКЦИИ

                гор. Мурманск            27 ноября 1995 г.

                             Приказ N________

        За   выпуск   бракованной   продукции   по   вине   работника,
    выразившийся  в   изготовлении  трех   пар  детских   ботинок,  не
    соответствующих установленным стандартам и признанных непригодными
    для поставок потребителям, приказываю:
        1)  Сидорову  Николаю  Амосовичу   за  изготовление  полностью
    бракованной продукции  (3-х  пар  детских  ботинок)  -  оплату  не
    производить.
        2) Главному бухгалтеру при исчислении зарплаты  Н. А. Сидорова
    руководствоваться настоящим приказом.
        3)  Ознакомить  Н.  А.  Сидорова  с   настоящим  приказом  под
    расписку.

        Основание: акт об изготовлении  брака от 23 ноября  1995 г. (с
    распиской  Н.  А.  Сидорова),  докладная   мастера  3-го  участка,
    заключение главного технолога  от 23 ноября  1995 г., ст.  93 КЗоТ
    РФ.

(284)


      ПРИМЕРНЫЙ ВАРИАНТ ПРИКАЗА О ПРИВЛЕЧЕНИИ К СОВМЕЩЕНИИ ПРОФЕССИЙ
                                (ДОЛЖНОСТИ)

                 гор. Москва          27 сентября 1995 г.

                               Приказ N_____

        1. Войлукову  Николаю  Семеновичу  -  бухгалтеру-экономисту  -
    поручить в порядке  совмещения должностей  выполнение обязанностей
    бухгалтера расчетной части на время отсутствия  Ратниковой Н. И. с
    15 октября 1995 г. по 27 декабря 1995 г.
        2. Установить Н. С. Войлукову доплату за совмещение должностей
    в  размерах,   предусмотренных   Положением   об   оплате   труда,
    действующем на предприятии.
        3. С настоящим приказом ознакомить Н. С. Войлукова.

        Основание: согласие Н.  С. Войлукова,  прил. 3 к  Положению об
    оплате труда в АО "Стикс", ст. 87 КЗоТ.

                                       Генеральный директор АО "Стикс"
                                                          Петров Н. К.

(275)


          ПРИКАЗ О ПРЕДОСТАВЛЕНИИ ОТПУСКА БЕЗ СОХРАНЕНИЯ ЗАРПЛАТЫ

                    гор. Тула          11 июля 1997 г.
                               Приказ N_____

        1.  Морозовой  Надежде  Алексеевне   предоставить  отпуск  без
    сохранения заработной  платы для  сдачи вступительных  экзаменов в
    ВУЗ с 15 по 29 июля 1997 г.
        2.  По  согласованию   с  Н.  А.   Морозовой  установить,  что
    последующей отработке отпуск не подлежит.
        3. Главному бухгалтеру при исчислении зарплаты Н. А. Морозовой
    в июле текущего года руководствоваться настоящим приказом.

        Основание: заявление Н.  А. Морозовой  от 10.07.97  г., ст.ст.
    76, 195 КЗоТ РФ.

                                                 Директор 000 "Вектор"
                                                       Н. Л. Канищенко
(253)


                ПРИКАЗ О ПРЕДОСТАВЛЕНИИ ОЧЕРЕДНОГО ОТПУСКА

                   гор. Новгород        15 июня 1997 г.
                              Приказ N______

        1. Гаврюченкову Петру Захаровичу предоставить очередной отпуск
    с 1 по 28 июля 1997 г.
        2. Главному бухгалтеру обеспечить исчисление отпускных сумм П.
    З. Гаврюченкова в установленном порядке и размерах.
        3. С  настоящим  приказом ознакомить  П.  З. Гаврюченкова  под
    расписку.

        Основание: график  отпусков от  03.01.97 г.,  заявление  П. З.
    Гаврюченкова, ст. 66 КЗоТ РФ.

                                    Генеральный директор АО "Прогресс"
                                                            Крючкин Б.
_(253)


              ПРИКАЗ О ПРЕДОСТАВЛЕНИИ ДОПОЛНИТЕЛЬНОГО ОТПУСКА

                 гор. Новгород             6 июня 1997 г.
                               Приказ N_____

        1.  Слабову  Аркадию  Ильичу   предоставить  очередной  отпуск
    продолжительностью 24 рабочих  дня с  21 июня по  18 июля  1997 г.
    включительно.
        2. Присоединить к ежегодному отпуску А.  И. Слабова положенный
    ему  за   работу  во   вредных   условиях  дополнительный   отпуск
    продолжительностью  6  рабочих  дней.   С  учетом  дополнительного
    отпуска установить день выхода на  работу А. И. Слабова  - 26 июля
    1997 г.
        3. Главному бухгалтеру обеспечить выплату отпускных сумм А. И.
    Слабова в установленном порядке и сроки.
        4. С настоящим приказом ознакомить А. И. Слабова под расписку.

        Основание:  заявление  А.  И.  Слабова,   график  отпусков  от
    03.01.97 г.,
        ст.ст. 66 - 68 КЗоТ РФ.

                                    Генеральный директор АО "Прогресс"
                                                         Крючкин Б. А.

_(253)


                         ПРИКАЗ О ПЕРЕНОСЕ ОТПУСКА

                 гор. Москва               17 мая 1995 г.

                              Приказ N_______

        1.  Ввиду  необходимости  присутствия  на  работе  в  связи  с
    проводимой налоговой инспекцией ревизией  деятельности предприятия
    перенести начало отпуска главного бухгалтера Лавочкина  С. А. с 25
    мая 1995 г. на 10 июля 1995 г. с его согласия.
        2. Приказ от 10 мая  1995 г. о предоставлении  С. А. Лавочкину
    ежегодного отпуска с 25 мая 1995 г. считать утратившим силу.
        3.  С  настоящим  приказом  ознакомить  С.  А.  Лавочкина  под
    расписку.

        Основание: согласие выборного  профсоюзного органа предприятия
    на перенос отпуска С. А. Лавочкина от 16.05.95 г., ст. 74 КЗоТ РФ.

                                                Директор ЗАО "Элекком"
                                                         Д. А. Дейнеко
                                                                      _
(253)


                  ТИПОВАЯ МЕЖДУВЕДОМСТВЕННАЯ ФОРМА N Т-6
                       УТВЕРЖДЕНА 14 ДЕКАБРЯ 1972 Г.

    ______________
    предприятие,
    организация
                  Записка N____ о предоставлении отпуска
                       от "__"_______________19__г.

        Фамилия, и. о.________________________________________________

    Цех,           Табельный  Разряд                         Специаль-
    отдел  Участок номер      (оклад)  Категория  Профессия    ность,
                                                             должность
     1        2       3         4          5          6          7

        Предоставляется ежегодный отпуск за рабочий год с______ по____
    включительно на_____________________ рабочих дней и дополнительный
    ___________________________________________________________________
                          (указать вид отпуска)
        на__________дней. Всего_______ дней с "__"___________ 19__г. по
    "__"________________ 19__г. включительно.

        Подпись работника
        Подпись начальника цеха (мастера) отдела, участка
        Подпись руководителя

(248)


               гор. Москва              16 сентября 1997 г.
                              Приказ N_______

        В  целях  скорейшей  ликвидации  последствий  производственной
    аварии в цехе N 1
                                ПРИКАЗЫВАЮ

        1. Петрова Вадима Ивановича - электронщика - привлечь к работе
    в воскресенье 18 сентября 1997 г., с согласия профсоюзного органа.
        2. За работу  18 сентября 1997  г. В. И.  Петрову предоставить
    отгул 21 сентября 1997 г., по согласованию с ним.
        3. С настоящим приказом ознакомить В. И. Петрова под расписку.

        Основание: докладная начальника цеха N 1, выписка из протокола
    заседания профсоюзного органа  N 1 от  16.09.97 г., ст.ст.  63, 64
    КЗоТ РФ, согласие на отгул В. И. Петрова.

                                                          Директор ЗАО
                                                       Канащенко А. Л.

(224)


                              ПРЕДУПРЕЖДЕНИЕ
                        О ПРЕДСТОЯЩЕМ ВЫСВОБОЖДЕНИИ

                   "__"_________199_г.      гор. Самара

        1.____________________________________________________________
                    (Полное наименование предприятия)
        в лице директора______________________________________________
                          (Ф.И.О. руководителя),
        действующего на основании Устава (ЗАО,  ОАО,  ООО и т.  д.)  и
    руководствуясь  ст.ст.  40-1  -  40-3  КЗоТ РФ и нормами Закона "О
    занятости населения в РФ" настоящим ставит в известность__________
    __________________________________________________________________
      (указать  Ф.И.О.  работника,   его  профессию,  специальность,
                              рабочее место)
        о предстоящем высвобождении, начиная с________________________
    __________________________________________________________________
                       (дата начала высвобождения)
        Сообщаем также на возможности трудоустроить Вас на предприятии
    нет.
            "__"__________ 199_г.            Директор КОТОВ М. К.
        М.П.

        С предупреждением ознакомлен "__"____________ 199_г.
        Ф.И.О. работника__________________________________ Подпись

        Если  работник   откажется  расписаться   в  "Предупреждении",
    целесообразно составить об этом акт. Вот его примерная форма.

                                    АКТ
             "__"______________ 199_г.            гор. Самара
        Настоящим удостоверяется, что администрация ЗАО_______________
                                                        (наименование)
        в лице директора М. К. Котова, предупредила___________________
                                                    (Ф.И.О. работника)
        о предстоящем (начиная с "__"___________ 199_г.) высвобождении
        работников "__"______________ 199_г. в нашем присутствии.
        Однако________________________________________________________
                            (Ф.И.О. работника)
        отказался  расписаться   в  "Предупреждении"   без  объяснения
    причин.
        1.________________________
                 (Ф.И.О.)
        2.________________________
                 (Ф.И.О.)
        3.________________________
                 (Ф.И.О.)

(185)


            ПРИМЕРНЫЙ ПРИКАЗ ОБ ОТСТРАНЕНИИ РАБОТНИКА ОТ РАБОТЫ

               гор. Москва               13 октября 1994 г.

                              Приказ N______

        1. Марченкова  Владимира  Николаевича,  прораба, отстранить  с
    14.10.94  г.  от  занимаемой  должности  с  приостановкой  выплаты
    зарплаты по требованию следственных органов.
        2. С  настоящим  приказом  ознакомить  В.  Н.  Марченкова  под
    расписку.
        3. Заместителю  директора  обеспечить  приемку  дел  от В.  Н.
    Марченкова.

        Основание:  пост.   следователя  межрайонной   прокуратуры  от
    13.10.94 г.; объяснения В. Н. Марченкова, ст. 38 КЗоТ.

                                               Генеральный директор АО
                                                      Гольдштейн Я. А.

(169)


                   гор. Балашиха       15 марта 1995 г.

                              Приказ N______

        1. Савосину Ольгу Владимировну - начальника  цеха М 3, уволить
    по требованию Городского совета профессиональных  союзов за грубое
    нарушение законодательства о труде.
        2. Произвести расчет  с О. В.  Савосиной и выдать  ей трудовую
    книжку в установленном порядке и сроки.
        3. С настоящим приказом ознакомить О. В. Савосину.
        Основание: письменное представление  Гор. Совета  профсоюзов N
    153-н от 10 марта 1995 г., объяснения О.  В. Савосиной, ст.ст. 37,
    39, 98 - 99 Кзот РФ.

                                                 Директор Петров В. Г.

(167)


                              ПО П. 8 СТ. 33
          ФОРМУЛИРОВКА ПРИКАЗА ОБ УВОЛЬНЕНИИ МОЖЕТ БЫТЬ СЛЕДУЮЩЕЙ

                 гор. Москва               15 мая 1996 г.

                              Приказ N______

        1. Ноздрачева  Анатолия  Петровича,  программиста,  уволить  с
    работы с 16 мая  1996 г. в связи  с допущенным им по  месту работы
    фактом мелкого хищения.
        2. Выдать трудовую книжку и обеспечить производство расчетов с
    А. П. Ноздрачевым в установленном порядке
        3. С  настоящим  приказом  ознакомить  А.  П.  Ноздрачева  под
    расписку.
        Основание: постановление районного народного суда о применении
    к  А.  П.  Ноздрачеву  штрафа  за  хищение  от  10  мая  1996  г.,
    объяснительная А. П. Ноздрачева, п. 8  ст. 33, ст.ст. 39,  98 - 99
    КЗоТ РФ.

                                                Директор А. Н. Морозов

(155)


                    ПРИКАЗ ОБ УВОЛЬНЕНИИ ПО П. 6 СТ. 33

                19 марта 1997 г.               гор. Калуга

                              Приказ N_______

        1. Пономареву Татьяну Ильиничну, машинистку,  уволить с работы
    с 20.03 97 г. ввиду восстановления на работе прежней работницы.
        2. Главному  бухгалтеру обеспечить  выплату Т.  И. Пономаревой
    выходного пособия и иных причитающихся сумм.
        3. Оформить трудовую  книжку Т. И.  Пономаревой и выдать  ее в
    установленном порядке и сроки.

        Основание: решение районного  народного суда  о восстановлении
    Веселовой Л, И. на прежней работе от 07.03.97  г., заявление Л. И.
    Веселовой с просьбой о восстановлении на прежней  работе, п. 6 ст.
    33, ст.ст. 36, 98 - 99 КЗоТ РФ.

                                                          Президент АО
                                                          Слабов А. И.

(153)


               ПРИКАЗ ОБ УВОЛЬНЕНИИ РАБОТНИКА ПО П. 5 СТ. 33

                   12 июня 1994 г.          гор. Москва

                               Приказ N_____

        1. Петухова Валерия Семеновича - экономиста, уволить в связи с
    неявкой на  работу более  4 месяцев  из-за  травмы, полученной  во
    время автокатастрофы, с 13 июня 1994 г.
        2. Главному бухгалтеру  обеспечить своевременную выдачу  В. С.
    Петухову выходного пособия и всех причитающихся сумм.
        3. Начальнику отдела кадров оформить и  выдать трудовую книжку
    В. С. Петухову в установленном порядке.

        Основание: докладная  главного  экономиста  от  10.06.94 г.  о
    необходимости срочного приема  нового экономиста, справка  из гор.
    божницы N 3, согласие  профкома (протокол N  5 от 11.06.94  г.) на
    увольнение В. С. Петухова,  п. 5 ст. 33,  ст.ст. 39, 98 -  99 КЗоТ
    РФ.

                                               Генеральный директор АО
                                                         Семенов В. П.

(152)


                ПРИМЕР ПРИКАЗА ОБ УВОЛЬНЕНИИ ПО П. 3 СТ. 33

               г. С.-Петербург               27 мая 1995 г.

                               Приказ N_____

        1. Кравченко Сергея Николаевича - бухгалтера, уволить с 28 мая
    1995 г. за прогул без уважительных причин.
        2. Обеспечить производство расчетов с С. Н. Кравченко и выдачу
    ему трудовой книжки в установленном порядке и сроки.
        3. С настоящим приказом ознакомить С. Н. Кравченко.

        Основание: докладная о прогуле С. Н. Кравченко 25 мая 1995 г.,
    объяснительная С. Н. Кравченко от 26 мая 1995 г., п. 4 ст. 33 КЗоТ
    РФ.

                                               Генеральный директор АО
                                                        Викторов А. М.

(150)


                 ПРИМЕР ПРИКАЗА УВОЛЬНЕНИЯ ПО П. 3 СТ. 33

                гор. Москва               27 марта 1996 г.

                              Приказ N______

        1.  Морозову  Надежду  Алексеевну  -  товароведа,  уволить  за
    систематические  нарушения  трудовой  дисциплины,  выразившиеся  в
    опозданиях на работу.
        2. Главному бухгалтеру обеспечить производство расчета с Н. А.
    Морозовой в установленном порядке.
        3. Начальнику отдела  кадров выдать  Н. А.  Морозовой трудовую
    книжку, оформленную в соответствии с законодательством.
        4.  Ознакомить  Н.  А.  Морозову  с   настоящим  приказом  под
    расписку.

        Основание: докладные об опозданиях Н. А. Морозовой от 15.02.96
    г., 23.02.96  г.,  17.03.96 г.;  объяснительные  Н. А.  Морозовой,
    согласие профкома предприятия от 19.03.96 г., п. 3 ст. 33 КЗоТ РФ.

                                                          Директор ООО
                                                       Канащенко А. А.

(147)


          ВАРИАНТ ПРИКАЗА ОБ УВОЛЬНЕНИИ РАБОТНИКА ПО СТ. 32 КЗОТ

                   гор. Смоленск            09.11.97 г.

                             Приказ N_________

        В связи  с  признанием в  установленном  порядке инвалидом  II
    группы
        1. Викторову  Марию  Алексеевну  -  машинистку  -  уволить  по
    истечении срока  контракта  с  ней  от  15 сентября  1993  г.,  по
    собственному желанию с 10 ноября 1997 г.
        2. Выдачу трудовой  книжки М.  А. Викторовой  и расчеты  с ней
    произвести  в   порядке   и   сроки,   установленные   действующим
    законодательством.
        3.  С  настоящим  приказом  ознакомить  М.  А.  Викторову  под
    расписку.
        Основание: заявление М.  А. Викторовой, справка  МСЭК N____ от
    "__"_______ 1997 г., ст.ст, 32, 39, 98, 99.

                                                          Директор ООО
                                                     Гаврюченков П. З.

(135)


                            УВОЛЬНЕНИЕ С РАБОТЫ
                  ТИПОВАЯ МЕЖДУВЕДОМСТВЕННАЯ ФОРМА N Т-8
                 УТВЕРЖДЕНА ЦСУ СССР 14. XII-1972 Г. N 816

    ________________________
    предприятие, организация

                     ПРИКАЗ (РАСПОРЯЖЕНИЕ) N__________
                     О ПРЕКРАЩЕНИИ ТРУДОВОГО ДОГОВОРА

                         "__"_____________ 19__г.

                  Фамилия, и. о._______________________

     Цех,  Участок  Табель- Разряд  Кате-  Причина           Специаль-
     отдел          ный но- (оклад) гория   уволь-  Профессия  ность,
                     мер                    нения            должность
      1       2       3       4       5       6         7        8

    Уволить "__"___________ 19__г. Причина увольнения_________________
    Основание увольнения______________________________________________
    Согласование увольнения с ФЗМК____________________________________
                                        N и дата постановления ФЗМК
    не отработано________________________________________ дней отпуска
    компенсация за
    "__"____________ 19__г.

    Подпись работника                         Подпись руководителя
    Подпись начальника цеха______________________________
                             отдела, участка (мастера)

                     СПРАВКА О НЕСДАННЫХ ИМУЩЕСТВЕННО-
                      МАТЕРИАЛЬНЫХ И ДРУГИХ ЦЕННОСТЯХ

    Название    Название                   Дата и    Сумма к удер-
    службы      предмета    Количество     подпись      жанию

(131-133)


                г. Мурманск                    07.08.97 г.

                             Приказ N_______

        1. Крючкина Бориса Ароновича - старшего юрисконсульта, уволить
    в связи с истечением срока контракта, заключенного с ним 8 августа
    1993 г.
        2. Обеспечить производство расчета и выдачу трудовой книжки Б.
    А. Крючнику в установленном порядке.
        3.  С  настоящим  приказом  ознакомить  Б.   А.  Крючкина  под
    расписку.

        Основание: п. 10 контракта с Б. А. Крючкиным от 8 августа 1993
    г., п. 2 ст. 17, п. 2 ст. 29, ст.ст. 39, 98 - 99 КЗоТ РФ.

                                                   Директор ООО "Маяк"
                                                      Валентинов О. В.

(127)


             ПРИМЕР ПРИКАЗА ОБ УВОЛЬНЕНИИ ПО П. 7 СТ. 29 КЗОТ

                 г. Москва                    05.01.96 г.

                            Приказ N__________

        1. Михайлова Виктора Степановича - водителя, уволить в связи с
    вступлением в законную силу  приговора суда о лишении  его свободы
    сроком на 3 года.
        2. Главному  бухгалтеру обеспечить  расчет В.  С.  Михайлова в
    установленном порядке.
        3. Начальнику  отдела  кадров  оформить прекращение  трудового
    договора с  В.  С. Михайловым  и  обеспечить сохранность  трудовой
    книжки В. С. Михайлова в установленном законодательством порядке.

        Основание: приговор Кунцевского  межмуниципального суда N___от
    "__"_______1995 г. (копия) ст. 29 п. 7, ст. 39 КЗоТ.

                                                Директор ИЧП "Морозов"
                                                        Д. И. Морозов.

(126)


                   ПРИКАЗ ОБ УВОЛЬНЕНИИ ПО СТ. 29, П. 6

                        г. Москва      25.12.95 г.

                              Приказ N______

        1. Канащенко  Алексея  Лаврентьевича  -  инженера  договорного
    отдела,  уволить  в   связи  с  отказом   от  перевода   вместе  с
    предприятием в г. Можайск с 28 декабря 1995 г.
        2. Начальнику отдела  кадров и главному  бухгалтеру обеспечить
    заполнение  трудовой   книжки   и   выдачу   сумм,   причитающихся
    А.Л.Канащенко в установленном порядке и сроки.
        3. С настоящим приказом ознакомить А.Л.Канащенко под расписку.

        Основание: письменный  отказ  А.Л.Канащенко от  перевода  в г.
    Можайск от 26.10.95 г., п. 6, ст.ст. 29, 98, 99 КЗоТ.

                                                  Директор ИЧП "Аверс"
                                                           Е.И.Симаков

(123)


               ПРЕКРАЩЕНИЕ ТРУДОВОГО ДОГОВОРА ПО П. 5 СТ. 29

                   г. Серпухов              12.03.94 г.

                              Приказ N_______

        1. Петухова Виктора  Григорьевича уволить в  связи с переводом
    на постоянную работу в АО "Анар" с 13 марта 1994 г.
        2.  Главному  бухгалтеру  обеспечить  производство  расчета  с
    В.Г.Петуховым в установленном порядке и сроки.
        3. Начальнику отдела кадров оформить запись  в трудовую книжку
    Петухова В.Г. и ее выдачу в установленном порядке.
        4. С настоящим приказом ознакомить В.Г.Петухова под расписку.

        Основание: заявление В.Г.Петухова, письмо-приглашение (185) 17
    от 09.03.94 г. из АО "Анар", ст.ст. 29, 39, 98, 99 КЗоТ РФ.

                                               Директор ИЧП "Кристина"
                                                            Шубин В.А.

(122)


                               Приказ N___

         29.04.95 г.                                 гор. Москва

        1. Сидоренко Николая Вадимовича - менеджера,   уволить в связи
    с призывом в Вооруженные Силы РФ с 15 мая 1995 г.
        2. Главному бухгалтеру обеспечить начисление и выплату  Н.  В.
    Сидоренко сумм, установленных законодательством.
        3. Заместителю   Генерального   директора    по    работе    с
    кадрами обеспечить  оформление   увольнения   Н.  В.  Сидоренко  в
    установленном порядке.

        Основание: п. 3, ст. 29 КЗоТ РФ.

                             Генеральный директор АО "Русский сувенир"
                                                          Петров Д. К.

(121)


      ПРИМЕР ПРИКАЗА О ВРЕМЕННОМ ПЕРЕВОДЕ В СЛУЧАЕ ПРОИЗВОДСТВЕННОЙ
                              НЕОБХОДИМОСТИ

                               Приказ N___

        г. Можайск                                       27.09.95

        1. Никифорову  Елену  Александровну  -  технолога  - в связи с
    необходимостью  ликвидации  последствий  пожара  в   тарном   цехе
    перевести  до  17  октября 1995 г.  на работу переплетчика тарного
    цеха.
        2. Оплату  труда Никифоровой Е.  А.  производить по фактически
    выполняемой работе, но не ниже ее среднего заработка.
        3. С  настоящим  приказом  ознакомить  Е.  А.  Никифорову  под
    расписку.

        Основание: докладная начальника тарного цеха ст. 26 КЗоТ РФ.

                                                 Директор ООО "Гранит"
                                                        М. Н. Кузовлев

               Пример приказа о переводе в случае простоя:

                               Приказ N____

       гор. Нальчик                                       10.10.97

        1. Абрамяна Сурена Георгиевича -  программиста  -  в  связи  с
    поломкой ЭВМ склада N 10 перевести программистом на работу в склад
    N 3 на время приобретения нового ЭВМ для склада N 10.
        2. Оплату    труда    С.    Г.    Абрамяну    производить   по
    фактически выполняемой работе с учетом  гарантий,  предусмотренных
    действующим законодательством.
        3. С  настоящим  приказом  ознакомить  С.  Г.   Абрамяна   под
    расписку.

        Основание: акт  о  списании  ЭВМ  цеха  N  10,  докладная зам.
    директора Михеева Э. А., ст. 27 КЗоТ РФ.

                                                          Директор ООО
                                                       Сидоренко Н. П.

       Пример приказа о переводе на  работу в другое предприятие  в
                             случае простоя:

                               Приказ N___

         01.09.96 г.                                  гор. Москва

        В связи с ремонтом помещений Общества приказываю:
        1. Тюленева Михаила Сергеевича,  старшего продавца,  перевести
    на  работу  продавцом  в  ООО  "Ариадна"  сроком  на 25 дней до 26
    сентября 1996 г.
        2. Оплату  труда  М.  С.  Тюленеву,  при  выполнении  им  норм
    выработки, установленных в ООО "Ариадна", производить в размере не
    ниже  его  среднего  заработка,  а при невыполнении этих норм - не
    ниже его оклада.
        3. С   настоящим   приказом  ознакомить  Тюленева  М.  С.  под
    расписку.

        Основание: ст. 27 КЗоТ РФ, согласие директора ООО "Ариадна".

                                                 Директор ООО "Гермес"
                                                       Николаева С. Н.

(116-117)


                               Приказ N____

       г. Саратов                                       14.11.97 г.

        1. Соколова Николая Алексеевича принять на работу  менеджером,
    установив ему заработную плату в размере _________ руб. в месяц.
        2. Установить Н.  А.  Соколову срок испытания с 15 ноября 1997
    г. до 15 декабря 1997 г.
        3. С  настоящим  приказом  ознакомить  Н.  А.   Соколова   под
    расписку.

        Основание: Заявление Н. А. Соколова, ст.ст. 15, 21 КЗоТ РФ.

                                                          Директор ООО
                                                        Викторов Н. И.

                               Приказ N____

       г. Ростов-Дон                                    09.10.99 г.

        1. Михайлову Нину Владимировну принять на  работу  бухгалтером
    на условиях контракта с ней N__ от "___"____1999 г.
        2. В  соответствии  с  п.  упомянутого  контракта   установить
    Михайловой Н. В. срок испытания с 10 октября 1999 г. по 27 октября
    1999 г.
        3. С   настоящим  приказом  ознакомить  Н.  В.  Михайлову  под
    расписку.

        Основание: контракт N____  от  "___  "_____1999  г.  с  Н.  В.
    Михайловой, ст.ст. 15, 17, 21 КЗоТ РФ.

                                               Генеральный директор АО
                                                         Суриков О. В.

(95)


                               Приказ N____

         гор. Москва                                  18.11.94 г.

        1. Николаева Олега Степановича принять на  работу  экономистом
    на условиях контракта с ним N_________ от "___"___________ 1994 г.
    с 19 ноября 1994 г. до 18 ноября 1999 г.
        2. Установить    О.    С.   Николаеву   заработную   плату   в
    размере,упомянутом в п.  __ контракта N___  от  "_"_______________
    1994 г.
        3. С  настоящим  приказом  ознакомить  О.  С.  Николаева   под
    расписку.

        Основание ст.ст.   15,   17,   18   КЗоТ,   контракт  N___  от
    "__"______1994 г.
                                               Генеральный директор АО
                                                        Степанов В. Г.

                               Приказ N____

       гор. Москва                                      19.10.94 г.

        1. Вступаю в должность Генерального директора АО "Прогресс"  с
    19 октября 1994 г. в соответствии с контрактом N__от "__"_____1994
    г., заключенным с учредителями АО.
        2. Размер  заработной  платы  в  месяц  и  иные  условия труда
    определены в п.п.____ упомянутого контракта.
        3. С настоящим приказом ознакомить сотрудников АО "Прогресс".

        Основание ст.ст.   15,   17,   18   КЗоТ.   Контракт  N___  от
    "__"_____________1994 г.

                                    Генеральный директор АО "Прогресс"
                                                         Меликов П. С.

(85)


       ФОРМА КОНТРАКТА С РУКОВОДИТЕЛЕМ ПРЕДПРИЯТИЯ  (УТВ.  ПРИКАЗОМ
                      МИНТРУДА РФ N 34 ОТ 29.03.91).

                             ПРИМЕРНАЯ ФОРМА
                  КОНТРАКТА С РУКОВОДИТЕЛЕМ ПРЕДПРИЯТИЯ

    Собственник в лице________________________________________________
                                     (фамилия, имя и отчество)
    и представитель трудового коллектива______________________________
                                             (фамилия, имя и отчество)
        1. Фамилия, имя и отчество____________________________________
        назначается на должность руководителя ________________________
                                            (наименование предприятия)
        на срок  с ___ по ____ с передачей ему полномочий в управлении
    имуществом   в   пределах   (оговорить   ограничение    прав)    и
    делегированием   прав   на   ведение  коллективных  переговоров  и
    заключение коллективного договора.
        2. Фамилия, имя и отчество ________________________________
        осуществляет руководство предприятием
        в соответствии  с  действующим  законодательством,  в качестве
    руководителя предприятия за период действия  настоящего  контракта
    обязан обеспечить:
        2.1. Высокоэффективную и устойчивую работу____________________
    __________________________________________________________________
                        (наименование предприятия)
    и его социально-экономическое развитие.
        2.2. Выполнение   государственного   заказа   по  производству
    продукции.
        2.3. Выполнение договорных обязательств по поставкам.
        2.4. Выполнение условий коллективного договора.
        2.5. Увеличение   объемов   производства   товаров   народного
    потребления (определяется сторонами конкретно).
        2.6. Расширение и обновление номенклатуры и увеличение объемов
    производства продукции.
        2.7. Рост  производительности труда,  снижение себестоимости и
    трудоемкости выпускаемой продукции.
        2.8. Получение и увеличение прибыли.
        2.9. Техническое перевооружение,  реконструкцию предприятия  и
    ввод мощностей (определяется сторонами).
        2.10. Защиту сведений, составляющих государственную, служебную
    и коммерческую тайну.
        2.11. Соблюдение   действующего   законодательства,   активное
    использование  правовых  средств для совершенствования управления,
    укрепление   договорной    дисциплины,    финансового    положения
    предприятия.
        2.12. Выполнение программы социального развития коллектива.
        2.13. Выполнение экологической программы.
        2.14._________________________________________________________
        3. Фамилия, имя и отчество____________________________________
    устанавливается должностной оклад в размере _______________ рублей
    ежемесячно.
        4. При условии выполнения обязательства, изложенных в пункте 2
    настоящего контракта,_____________________________________________
                                     (фамилия, имя и отчество)
    дополнительно устанавливается:
        4.1. Надбавка в размере ____________ рублей  ежемесячно.
        4.2. Премия    за    100-процентное    выполнение   договорных
    обязательств с заказчиками в размере__________рублей ежеквартально
    (процентов от должностного оклада).
        4.3. Вознаграждение  по  результатам  работы  за год в размере
    __________________________________________________________________
        4.4___________________________________________________________
        5. Фамилия, имя и отчество____________________________________
        устанавливается ежегодный   отпуск__________и   дополнительный
    оплачиваемый    отпуск_____(при    условии   его   предоставления)
    календарных дней.
        К ежегодному   отпуску  выплачивается  материальная  помощь  в
    размере_________________________ рублей.
        6. При   условии   прекращения   контракта   (по  уважительным
    причинам)  наряду  с   выплатами,   предусмотренными   действующим
    законодательством,  работнику выплачивается единовременное пособие
    в размере ________________________ рублей.
        7. Собственник   (уполномоченный   орган),   учредителей   при
    условии,  что вклад государства или местного госоргана  составляет
    более 50%, обязан наряду с перечисленными выплатами также:
        7.1. Обеспечить предприятие материально-техническими ресурсами
    для выполнения госзаказа.
        7.2.__________________________________________________________
        7.3.__________________________________________________________
        8. Контракт может быть прекращен или расторгнут по основаниям,
    предусмотренным действующим законодательством.
        Основания для досрочного расторжения сторонами  контракта,  не
    предусмотренные действующим законодательством:
        1) невыполнение сторонами  обязательств,  предусмотренных  пп.
    2.2, 2.8 и 7.1 настоящего контракта;
        2)____________________________________________________________
        При расторжении  контракта  по основаниям,  не предусмотренным
    действующим  законодательством,  в   трудовой   книжке   работника
    делается  запись  об  увольнении  по  п.1 ст.  29 КЗоТ (соглашение
    сторон).
        9. Ответственность сторон:
    __________________________________________________________________
    __________________________________________________________________

        10. При  досрочном  расторжении  контракта  по не зависящим от
    руководителя   причинам   либо    по    инициативе    собственника
    (уполномоченного  органа),  учредителя  работнику  предоставляются
    гарантии  и  выплачиваются  компенсации,  не  ниже   установленных
    действующим законодательством.
        11. По истечении срока действия настоящего контракта последний
    может быть продлен или заключен на новый срок.
        В любом и этих  случаев  собственник  (уполномоченный  орган),
    учредитель  выплачивает  поощрение________________________________
                                          (фамилия, имя и отчество)
    в размере_________________________________________ рублей.
        12. Споры,  возникающие между сторонами контракта, разрешаются
    в установленном действующим законодательством порядке.
        13.Особые условия:
    __________________________________________________________________
        14. Условия настоящего контракта могут быть изменены только по
    соглашению сторон в письменной форме.
        15. Контракт вступает в силу с момента  его  подписания,  если
    иное не предусмотрено в контракте.
        16. Контракт составлен в двух экземплярах.
        17. Адреса сторон.

    _________________________           Собственник___________________
    (фамилия, имя и отчество)

        х - При условии, что в имуществе предприятия вклад государства
    или  местного госоргана составляет более 50 процентов,  а также на
    государственном и муниципальном предприятии.

(77-78)


      г. Тамбов                                   14 августа 1994 г.

                              Приказ N_____

        1) Иванова И. И. принять на работу инженером с 15 августа 1994
    г.
        2) Установить Иванову И.  И.  зарплату в  размере____  руб.  в
    месяц.
        3) Ознакомить с настоящим приказом Иванова И. И. под расписку.

        Основание: заявление Иванова И. И., ст. 15 КЗоТ РФ

                                                 Директор Сидоров С.С.

(71)


                               Приказ N____

           гор. Москва                       17 октября 1994 г.

        1) Петрову Н.  И.  принять на работу бухгалтером с 18  октября
    1994 г.,  до выхода на работу работника, постоянно занимающего эту
    должность.
        2) Установить  Петровой  И.  И.  зарплату  в размере_____ руб.
    месяц.
        3) Ознакомить с настоящим приказом Петрову Н. И.

        Основание: заявление Петровой Н. И., ст. 15, п. 3, ст. 17 КЗоТ
    РФ.
                                                  Директор Гусев В. К.

(71-72)


                    гор. Астрахань      22 мая 1995 г.

                              Приказ N______

        1. Викторова  Николая Петровича  принять на  работу бригадиром
    грузчиков с 01.06.95  г. до  конца сезона  заготовки и  отправки в
    северные районы страны бахчевых культур.
        2. Заработную плату Н. П. Викторову  установить в соответствии
    с Положением оплаты труда сезонных рабочих АО "Мечта"
        3.  С  настоящим  приказом  ознакомить  Н.  П.  Викторова  под
    расписку, разъяснив ему  особенности регулирования  труда сезонных
    рабочих.

        Основание: заявление Н. П. Викторова от 22.05.95 г., ст.ст. 15
    - 18, ст. 253 КЗоТ РФ. Положение об  оплате труда сезонных рабочих
    АО "Мечта" от 05.05.94 г.

                                       Генеральный директор АО "Мечта"
                                                          Блинов Е. Г.

                  гор. Москва         25 октября 1994 г.

                               Приказ N_____

        1. Егорова  Олега Михайловича  принять на  временную  работу с
    26.10.94 г. по 07.12.94 г. программистом, установив ему зарплату в
    соответствии с действующим в ИЧП штатным расписанием.
        2.   Разъяснить   О.   М.    Егорову   особенности   правового
    регулирования труда временных работников.
        3. Ознакомить О. М. Егорова с настоящим приказом под расписку.

        Основание: заявление О. М. Егорова, Указ Президиума Верх, Сов.
    СССР от  24.09.74  г.  "Об  условиях  труда  временных  рабочих  и
    служащих", ст.ст. 15 - 18, ст. 253 КЗоТ РФ.

                                               Директор ИЧП "Прогресс"
                                                         Миронов А. Г.

                  гор. Москва         21 декабря 1997 г.

                               Приказ N____

        1. Минасян  Нелли  Гургеновну принять  на  работу на  условиях
    надомного труда инженером-информатором с 22.12.97 г.
        2. Установить Н. Г. Минасян заработную  плату в соответствии с
    действующим штатным расписанием.
        3. С  учетом  состояния  здоровья  установить  Н.  Г.  Минасян
    дополнительный день отдыха в неделю - в среду.
        4. С настоящим приказом ознакомить под расписку Н. Г. Минасян.

        Основание: заявление  Минасян  Н. Г.,  "Положение  об условиях
    труда надомников" от 29.09.81 г., ст. 253 КЗоТ РФ.

                                               Директор ООО "Электрон"
                                                           Косых Г. И.

(682)


                                  РЕШЕНИЕ
                 КОМИССИИ ПО ТРУДОВЫМ СПОРАМ АО "ПРОГРЕСС"

                                гор. Москва

        Присутствовали: члены КТС Г.  М. Миронов, В. И.  Петров, А. М.
    Михайлов, О. Я. Гелидзе, Н. И. Ротникова, П.  З. Гаврючеков, А. Н.
    Ермаков.
        Отсутствовал: один член КТС - Чуб К. Н.
                                             Заявитель - А. В. Шолохов
                                            Представитель Правления АО
                                    заместитель Генерального директора
                                                        В. К. Колосов.
        Рассмотрев в  открытом  заседании  КТС  20.12.94 г.  заявление
    инженера В.  В.  Шолохова  об  объявлении  ему  строгого  выговора
    (приказом Генерального  директора  АО N  153  от  12.12.94 г.)  за
    опоздание на работу, КТС установила:
        В. В. Шолохов 12.12.94 г. опоздал на работу на 1 час 12 минут.
    Опоздание было вызвано поломкой рейсового автобуса,  на котором он
    добирался из пос. Мамыри (там живет его мать)  до гор. Москвы, что
    подтверждается справкой от 14.12.94  г., выданной автотранспортным
    предприятием.   Администрация   АО   не   потребовала   письменных
    объяснений по факту опоздания, а устные  объяснения В. В. Шолохова
    проигнорировала, что является нарушением ст. 136 КЗоТ. Кроме того,
    администрация не учла  то, что В.  В. Шолохов  характеризуется как
    дисциплинированный  работник,   добросовестно   выполняющий   свои
    трудовые обязанности  и  ранее  не  привлекался  к  дисциплинарной
    ответственности. В ходе заседания  КТС представитель администрации
    подтвердил, что администрация не проверила устное  сообщение В. В.
    Шолохова о том, что  причиной опоздания явилась  поломка автобуса.
    Учитывая изложенное и  руководствуясь ст.ст. 135,  136, 206  - 207
    КЗоТ РФ КТС (единогласно)

                                  Решила
        1. Обязать Генерального директора АО "Прогрессе Шувалова В. Н.
    отменить  свой  приказ  об  объявлении  В.  В.  Шолохову  строгого
    выговора.
        2.  Выдать  копии   настоящего  решения   В.  В.   Шолохову  и
    представителю администрации не позднее 23.12.94 г.

                                        Председатель КТС Г. М. Миронов
                                         Секретарь КТС Н. И. Ротникова

(549)


                   гор. Саратов        25 марта 1997 г.

                              Приказ N______

        1. Столыпину Петру Аркадьевичу - инженеру, предоставить отпуск
    для участия в лабораторно-экзаменационной сессии в вузе с 28 марта
    1997 г. продолжительностью 30 календарных дней.
        2. За время  отпуска, упомянутого  в п. 1  настоящего приказа,
    сохранить за П.  А. Столыпиным среднюю  зарплату в  соответствии с
    законодательством.
        3.  С  настоящим  приказом  ознакомить  П.  А.  Столыпина  под
    расписку.

        Основание: справка-вызов N 27  от 15 марта  1997 г., заявление
    П. А. Столыпина, ст. 198 КЗоТ РФ.

                                     Генеральный директор ЗАО "Спектр"
                                                       В. К. Коковцев.

(538)


                  г. Уссурийск        15 августа 1997 г.

                             Приказ N________

        1. Викторовой Оксане Станиславовне  - бухгалтеру, предоставить
    один свободный от работы день в неделю  для подготовки к написанию
    дипломной работы с 22 августа 1997 г.
        2. Оплату  труда  О.  С.  Викторовой  за  упомянутые  в  п.  1
    настоящего   приказа    дни   производить    в   соответствии    с
    законодательством.
        3.  С  настоящим  приказом  ознакомить  О.  С.  Викторову  под
    расписку.

        Основания: справка из учебного заведения N  17 от 10.08.97 г.;
    заявление О. С. Викторовой,  ст. 197 КЗоТ РФ.

                                                          Директор ООО
                                                        Милайков С. К.

(535)


                    гор. Москва         25 мая 1997 г.

                              Приказ N_______

        1. Слонову Александру Сергеевичу предоставить ежегодный отпуск
    с 27 мая 1997 г. с учетом расписания  выпускных экзаменов в школе,
    где он учится.
        2.  Главному  бухгалтеру  обеспечить  выплату  соответствующих
    сумм, причитающихся А. С. Слонову.
        3. С настоящим приказом ознакомить А. С. Слонова под расписку.
        Основания: заявление  А.  С.  Слонова,  выписка из  расписания
    экзаменов ВСШ N 226 гор. Москвы. ст. 192 КЗоТ РФ.

                                                   Директор ООО ТРИ Ко
                                                          Е. А. Косых.

(531)


                        ПРИКАЗ О ПРЕДОСТАВЛЕНИИ ОБР

                     гор. Москва          13.12.97 г.

                               Приказ N____

        1.   Семеновой    Наталье    Викторовне,   инженеру-технологу,
    предоставить  отпуск  по  беременности  и  родам   с  14.12.97  г.
    установленной продолжительности.
        2. Главному бухгалтеру  обеспечить начисление и  выплату сумм,
    причитающихся Н. В. Семеновой.
        3. С настоящим приказом ознакомить Н. В. Семенову.
        Основание: заявление Семеновой  Н. В.  от 13.12.97  г., листок
    нетрудоспособности, выданный Н. В. Семеновой 11.12.97  г., ст. 165
    КЗоТ РФ.

                                            Директор ИЧП "Вибромашина"
                                                         А. Н. Данилов

(490)


                  гор. Балашиха        21 ноября 1997 г.

                               Приказ N____

        1) Приказ N  113 от 10.08.97  г. об объявлении  Жихареву Н. К.
    выговора за 1,5 часовое опоздание на работу - отменить.
        2)  Считать  Н.  К.  Жихарева  -  не  имеющим  дисциплинарного
    взыскания.
        3)  С  настоящим  приказом  ознакомить  Н.   К.  Жихарева  под
    расписку.   Основание:   ходатайство   мастера    участка   N   3,
    непосредственного руководителя  Н.  К.  Жихарева, с  положительной
    характеристикой Н. К.  Жихарева как добросовестного  работника, от
    18 ноября 1997 г., ст. 137 КЗоТ.

                                           Директор ЗАО "Соколов и Ко"
                                                        Н. К. Соколов.

(422)


                               Приказ N____

     г. Елец                                                25.01.95

        1. В целях замещения находящегося  в  командировке  экономиста
    отдела труда Щеглова В. К. и обеспечения своевременного начисления
    заработной платы работника АО Гончаров и Ко приказываю:
        1. Сидорова Сидора Сидоровича - экономиста отдела учета затрат
    перевести на должность экономиста  отдела  труда  на  срок  до  18
    февраля 1995 г.
        2. Оплату труда  С.  С.  Сидорова  производить  по  фактически
    выполняемой работе,  с выплатой разницы между окладами по основной
    и замещаемой должностям.
        3. С   настоящим   приказом  ознакомить  Сидорова  С.  С.  под
    расписку.

        Основание: докладная главного экономиста,  ст. 26, ст. 28 КЗоТ
    РФ.

                               Генеральный директор АО "Гончаров и Ко"
                                                        Филиппов П. Н.

(114)


       ПРИМЕР ПРИКАЗА О ПЕРЕВОДЕ НА ДРУГУЮ РАБОТУ В ПРЕДЕЛАХ ОДНОГО
                               ПРЕДПРИЯТИЯ:

                              Приказ N_____

            "___"______ 1996 г.                гор. Ставрополь

        1. Шевченко    Виктора    Григорьевича,    инженера-технолога,
    перевести  на  работу  с  "___"______199  г.  программистом  с его
    согласия.
        2. Установить программисту В.  Г.  Шевченко заработную плату в
    размере______руб. в месяц.
        3. Заместителю   директора   обеспечить  проведение  с  В.  Г.
    Шевченко инструктажа по ТБ и правилам охраны труда.
        4. С   настоящим   приказом   ознакомить  В.  Г.  Шевченко  под
    расписку.

        Основание: письменное согласие Шевченко В. Г., ст. 25 КЗоТ.

                                                 Директор Музыка А. Н.

                      Пример приказа о перемещении:

                   гор. Москва              02.07.95 г.

                               Приказ N___
        1. Ратникову Надежду Ивановну - экономиста договорного  отдела
    -  перевести  на  должность  экономиста отдела сбыта с сохранением
    прежнего заработка с 3 июля 1995 г.
        2. Начальнику   отдела   сбыта   обеспечить   Н.И.   Ратникову
    необходимыми для работы приборами, инструментами и инвентарем.
        3. С   настоящим  приказом  ознакомить  Н.  И.  Ратникову  под
    расписку в 3-х дневный срок.

        Основание: ст. 25 КЗоТ РФ.

                                                Директор Н. И. Шмаков.

         Пример приказа о переводе на работу в другую местность:

                               Приказ N____

          г. Одинцово                       "___" ______ 1997 г.

        В связи с острой нехваткой инженерно-технических работников  в
    Голицынском филиале ООО "Восход" приказываю:
        1. Григоренко Анну Степановну, инженера-механика, перевести на
    работу  инженером-механиком  Голицынского  филиала  ООО "Восход" с
    "___"________________ 1997 г. с ее согласия.
        2. Установить  А.  С.  Григоренко  заработную  плату в размере
    _____ руб. в месяц.
        3. Обеспечить возмещение А.  С.  Григоренко затрат и расходов,
    связанных с переводом на работу в другую местность в установленном
    порядке и размерах.
        4. С  настоящим  приказом  ознакомить  А.  С.  Григоренко  под
    расписку.

        Основание: письменное согласие А.  С.  Григоренко,  ст.ст. 25,
    116 КЗоТ РФ.

                                              Директор Е. Г. Николаев.

                             Типовая междуведомственная форма   N  Т-5
                             -----------------------------------------
                              Утверждена ЦСУ СССР 14.ХII.1972 г. N 816

    ________________________
    предприятие, организация

                       ПРИКАЗ (РАСПОРЯЖЕНИЕ) N____
                       О ПЕРЕВОДЕ НА ДРУГУЮ РАБОТУ

    "___" __________     19__ г.

    Фамилия, и. о. ___________________________________________________
    Перевести временно с _____________________ по ____________________
    Место  Цех,  Участок Табель- Разряд Кате- Профес- Специаль- Подпись Дата
    работы отдел         ный    (оклад) гория сия     ность,    началь-
                         номер                        должность ника
                                                                цеха,
                                                                отдела
     1      2      3      4        5     6     7        8         9      10

    Прежнее

    Новое
        Основание перевода ___________________________________________
        "__ "____" 19 __ г.

           Подпись работника              Подпись руководителя

                                         Оборотная сторона Формы N Т-5

        Заключение по медицинскому осмотру
        "___"______ 19__ г.                             Подпись_______

        Отметки о  прохождении  инструктажа  по  технике безопасности,
    противопожарному минимуму и др.
        "___"______ 19__ г.                             Подпись_______

                 СПРАВКА О НЕСДАННЫХ ИМУЩЕСТВЕННО-МАТЕРИАЛЬНЫХ
                            И ДРУГИХ ЦЕННОСТЯХ

    Название    Название   Количество  Дата и    Сумма к удер-
    службы      Предмета               подпись   жанию

(106-108)


                   г. Самара                13.10.95 г.

                               Приказ N____

        1. В целях подведения результатов  испытания  деловых  качеств
    бухгалтера расчетной части В. Н. Петрова приказываю:
        1. Создать комиссию в составе:
        главного бухгалтера   ООО   П.   Р.   Николаева  (председатель
    комиссии);  юриста ООО Крылова Н.  К.  (член комиссии); бухгалтера
    ООО Кротова Н. Н, (член комиссии),
        2. Комиссии завершить работу не позднее 15 октября 1995 г.
        3. О   результатах   проверки  результатов  испытания  деловых
    качеств В.  Н.  Петрова представить мне письменный акт не  позднее
    10-00 час. 17 октября 1995 г.

                                                          Директор ООО
                                                         Ермаков В. И.

(101)


                              Приказ N_____

        г. Владимир                                    17.10.95 г.

        1. Петрова  Валерия  Николаевича  - бухгалтера расчетной части
    уволить с 18 октября 1995 г., как не выдержавшего срок испытания.
        2. Главному бухгалтеру обеспечить производство расчета с В. Н.
    Петровым в порядке и сроки, установленные законодательством.
        3. Начальнику  отдела  кадров  обеспечить  оформление и выдачу
    Петрову В. Н. трудовой книжки в установленном порядке.

        Основание: трудовой договор с Петровым В.  Н.  с  условием  об
    испытательном сроке,  акт N____ от 17 октября 1995 г.  комиссии по
    подведению результатов испытания В.  Н. Петровa, ст.ст. 23, 39, 99
    КЗоТ РФ.

                                                          Директор ООО
                                                         Ермаков В. И.

_(101)


                                    Утверждено Постановлением Минтруда РФ
                                                        от 20.01.94 Nо. 7
                                        (в ред. Постановлений Минтруда РФ
                                                      от 31.10.95 Nо. 60)

                  ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА
                                КАЛЬКУЛЯТОРА
                               (3-го разряда)

         Должностные обязанности.  Определяет   на   основе   действующих
    рецептур,  закупочных цен, торговых наценок калькуляции на продукцию,
    реализуемую на предприятиях общественного питания. Определяет цену на
    отпускаемую  предприятием  общественного  питания  продукцию  (блюда,
    полуфабрикаты,  кулинарные и кондитерские изделия) и товары с  учетом
    мест их реализации. Производит по мере изменения рецептур, закупочных
    цен и торговых наценок уточнение цен на готовую продукцию и товары  и
    вносит  соответствующие  уточнения в калькуляционные карточки.  Ведет
    регистрацию  калькуляционных   карточек   по   установленной   форме.
    Составляет  на  основе  заявок заведующего производством (шеф-повара)
    расчет необходимого  количества  продуктов  для  приготовления  блюд,
    полуфабрикатов и кулинарных изделий. Осуществляет выборку из товарных
    отчетов и ведение оперативного учета выпущенных  блюд  и  собственной
    продукции.  Выписывает  ярлыки  цен  материально-ответственным лицам.
    Принимает участие в инвентаризации товарно-материальных ценностей.
         Должен знать:  правила  пользования  сборниками  рецептур блюд и
    кулинарных изделий;  нормы  раскладки  и  выхода  готовой  продукции;
    торговые наценки и правила пользования ими; порядок и правила расчета
    (калькулирования) отпускных цен на продукцию и  товары  общественного
    питания;  порядок  оформления  калькуляционных  карточек  и  их учет;
    правила применения счетно-вычислительных машин.
         Требования к квалификации по разрядам оплаты.
         Среднее (полное) общее образование и специальная  подготовка  по
    установленной программе.


                                    Утверждено Постановлением Минтруда РФ
                                                        от 20.01.94 Nо. 7
                                        (в ред. Постановлений Минтруда РФ
                                                      от 31.10.95 Nо. 60)

                   ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА
                       СЕКРЕТАРЯ НЕЗРЯЧЕГО СПЕЦИАЛИСТА
                             (4 - 8-го разряда)

         Должностные обязанности.  Читает  вслух  незрячему работнику или
    записывает на магнитофон  рукописные,  машинописные,  типографские  и
    иные  тексты:  научную,  учебную,  методическую  и другую литературу,
    курсовые,  дипломные и контрольные работы,  рукописи научных  статей,
    монографий.  Печатает  информацию  рельефно-точечным  шрифтом Брайля,
    переписывает от  руки  или  печатает  на  пишущей  машинке  диктуемый
    незрячим   работником  текст.  Под  его  руководством  чертит  схемы,
    таблицы,  изготовляет   макеты,   пособия   элементарной   сложности,
    переносит информацию на машинные носители и обратно,  систематизирует
    литературу,  нормативно-справочную  картотеку  в  личной  библиотеке.
    Делает  обзор  периодических изданий.  Просматривает служебную почту,
    адресованную незрячему специалисту,  и знакомит его с ее содержанием.
    Заполняет по его указанию журнал,  ведомость,  зачетные книжки и иную
    служебную  документацию.  В  процессе  занятий,  проводимых  незрячим
    преподавателем,  чертит  на  доске или демонстрирует иным способом по
    его  указанию  схемы,  таблицы,   использует   технические   средства
    обучения.  Информирует  о  проводимых  в  учреждении  или организации
    мероприятиях,  в  которых  его  участие  необходимо  или  желательно,
    знакомит    со    всеми    вывешенными   приказами,   распоряжениями,
    объявлениями.  Сопровождает в служебных командировках. Выполняет иные
    технические  функции  по  обеспечению и обслуживанию работы незрячего
    специалиста.
         Должен знать:     положения     и    инструкции    по    ведению
    делопроизводства;  рельефно-точечный шрифт Брайля;  машинопись (в том
    числе   брайлевскую);   правила   орфографии  и  пунктуации;  правила
    печатания  деловых  писем  с  использованием  типовых  форм;  правила
    эксплуатации   пишущих  машинок,  магнитофонов,  диктофонов;  правила
    пользования персональными ЭВМ и  другими  электронными  устройствами,
    используемыми  незрячими  специалистами;  основы  научной организации
    труда;  правила  и  нормы   охраны   труда,   техники   безопасности,
    производственной санитарии и противопожарной защиты.
         Требования к квалификации по разрядам оплаты.
         Среднее (полное)  общее образование и дополнительная специальная
    подготовка по установленной программе.
         4 разряд:  среднее  (полное)  общее  образование,  подготовка по
    установленной программе без предъявления требований к стажу работы;
         5 - 6 разряды:  среднее профессиональное образование, подготовка
    по установленной программе без предъявления требований к стажу работы
    или  среднее (полное) общее образование,  подготовка по установленной
    программе и стаж работы в должности секретаря  незрячего  специалиста
    не менее 3 лет;
         7 - 8 разряды:  высшее профессиональное образование,  подготовка
    по установленной программе без предъявления требований к стажу работы
    или среднее профессиональное образование, подготовка по установленной
    программе  и  стаж работы в должности секретаря незрячего специалиста
    не менее 5 лет.


                                 Индексация в связи с Федеральным законом
                                 от 24 ноября 1995 года No. 180-ФЗ

                                   ПРИКАЗ
                     об индексации сумм возмещения вреда
                     No. _______ дата __________________

         В связи с трудовым увечьем,  полученным на производстве,  размер
    возмещения вреда  гр.  ________________ был определен из заработка за
    1985 год в сумме 522,5 руб.  С учетом  поправочного  коэффициента  за
    указанный год  заработок  составил  3657,5  руб.  После  введения с 1
    декабря 1992 года в действие Правил возмещения работодателями  вреда,
    причиненного работникам  увечьем,  профессиональным заболеванием либо
    иным повреждением здоровья,  связанным  с  исполнением  ими  трудовых
    обязанностей, от  24 декабря 1992 года размер заработка,  из которого
    определяется возмещение вреда гр.  _________________,  был увеличен в
    2,5 раза и составил 3657,5 руб. (приказ No. _______ от ___________).
         Федеральным законом РФ  от  24  ноября  1995  года  "О  внесении
    изменений и  дополнений в законодательные акты Российской Федерации о
    возмещении работодателями  вреда,  причиненного  работникам  увечьем,
    профессиональным заболеванием   либо   иным   повреждением  здоровья,
    связанным с  исполнением   ими   трудовых   обязанностей"   заработок
    потерпевшего, из   которого  исчисляются  суммы  возмещения  вреда  и
    получаемый до 1 января 1991 года,  подлежит увеличению не в 2,5 раза,
    а в 6 раз.

                                 Приказываю:

         1. Отменить  приказ  No.  _______ от _____________ об увеличении
    заработка гр.  ________________ в 2,5 раза и  произвести  необходимый
    перерасчет (3657,5:2,5=1463).
         2. Увеличить сумму заработка, ранее получаемого гр. ___________,
    в шесть раз (1463х6=8778).  С учетом процента утраты профессиональной
    трудоспособности размер    возмещения    составит     5266,8     руб.
    (8778х0,6=5266,8).
         3. Установленную сумму возмещения проиндексировать начиная  с  1
    февраля 1993  года  пропорционально  проведенным  на сегодняшний день
    увеличениям размера минимального размера оплаты труда,  то есть  с  1
    февраля 1993 года в 2,5 раза,  с 1 апреля 1993 года в 1,9 раза и т.д.
    (приводится расчет).
         4. Определенную   в  результате  перерасчета  сумму  (приводится
    сумма) выплачивать со дня перерасчета - с 30  ноября  1995  года,  то
    есть дня  вступления  Федерального  закона  от  24 ноября 1995 года в
    силу.

                               Руководитель организации _________________


                                                      При индексации сумм
                                                      возмещения вреда

                                   ПРИКАЗ
                     об индексации сумм возмещения вреда
                     No. ________ дата _________________

         Приказом No.  _________ от  _____________  в  возмещение  вреда,
    причиненного трудовым  увечьем  гр.  _____________________,  с учетом
    проведенной индексации возмещения вреда с 1 августа 1995 года  размер
    возмещения был установлен в сумме 145000 рублей.
         1 ноября 1995 года минимальный размер оплаты труда установлен  в
    сумме 57750 руб.,  увеличение в 1,05 раза,  с 1 декабря 1995 года - в
    сумме 60500 руб.,  увеличение в 1,05 раза, а с 1 января 1996 года - в
    сумме 63250 руб., увеличение в 1,05 раза.
         Руководствуясь п.  11 Правил  возмещения  работодателями  вреда,
    причиненного работникам увечьем,  профессиональным заболеванием  либо
    иным повреждением здоровья,  связанным  с  исполнением  ими  трудовых
    обязанностей, утвержденных  Верховным Советом Российской Федерации 24
    декабря 1992 года,

                                 Приказываю:

         Увеличить размер  возмещения  вреда   гр.   ________________   и
    выплачивать его с 1 ноября 1995 года в сумме 152250 руб., с 1 декабря
    1995 года - в сумме 159866 руб.,  с 1 января  1996  года  -  в  сумме
    167856 руб.

                                  Руководитель предприятия ______________


                                         При продлении выплаты возмещения
                                         вреда потерпевшему

                                   ПРИКАЗ
                    о возмещении вреда в связи с увечьем
                       или иным повреждением здоровья,
                связанным с исполнением трудовых обязанностей
              (на основании Правил, утвержденных постановлением
                 Верховного Совета РФ от 24 декабря 1992 г.)

         С гр.  ____________________ 199_ г. произошел несчастный случай,
    связанный с    исполнением    трудовых   обязанностей    (установлено
    профессиональное заболевание) ____________________________.
         Работодателем (судом)   _______________________   199_  г.  было
    принято решение о выплате гр.  ___________________ в возмещение вреда
    по ___________ руб. в месяц до _______________ 199_ г. из расчета его
    среднего заработка _________________ руб. в месяц.
         Кроме того, ___________________________________________________.
         В то  время  утрата   профессиональной   трудоспособности   была
    определена ВТЭК ________%.
         В настоящее время срок выплат истек. При переосвидетельствовании
    во ВТЭК утрата профессиональной трудоспособности установлена в _____%
    со сроком  переосвидетельствования   через   ___________,   то   есть
    _________________ 199_ г.
         Таким образом,  размер  возмещения  вреда  гр.   _______________
    составляет ___________   руб.   в   месяц   из   следующего   расчета
    ________________________________________.
         Кроме того,  по заключению ВТЭК гр. ________________ нуждается в
    __________________________________.

                                 Приказываю:

         1. Выплачивать гр.  _______________________ в  возмещение  вреда
    ________________ руб. в месяц.
         Платежи производить начиная с ______________ 199_  г.,  то  есть
    окончания предыдущих платежей,  до ______________ 199_ г., то есть до
    переосвидетельствования во ВТЭК.
         2. Выплатить  гр.  ______________  в  возмещение  дополнительных
    расходов (посторонний  уход,  санаторно-курортное  лечение   и   др.)
    _____________ руб. единовременно и выплачивать периодически _________
    руб. в месяц с  _____________  199_  г.  до  ______________  199_  г.
    Расходы по  ___________________  оплачивать  по  представлении счетов
    (справок).
         3. ____________________________________________________________.

                                 Руководитель организации _______________


                                При первичном назначении возмещения вреда
                                после смерти потерпевшего

                                   ПРИКАЗ
               о возмещении вреда в связи со смертью кормильца
             в результате увечья или иного повреждения здоровья,
               связанного с исполнением трудовых обязанностей
              (на основании Правил, утвержденных постановлением
                 Верховного Совета РФ от 24 декабря 1992 г.)

         Гр. _______________________  работал ________________ в качестве
    _______________________________.
         Он умер  вследствие  несчастного  случая при исполнении трудовых
    обязанностей (профессионального заболевания) _____________ 199_ г.
         Несчастный случай   (профессиональное   заболевание)   произошел
    вследствие ___________________________________.
         Право на возмещение вреда имеют:
         нетрудоспособные, состоявшие на иждивении умершего:
         год рождения _____________________________________;
         год рождения _____________________________________;
         год рождения _____________________________________;
         нетрудоспособные, имевшие  право  на   получение   от   умершего
    содержания ___________________________________;
         родители, супруг  или  другой  член  семьи,  занятый  уходом  за
    детьми, братьями, сестрами или внуками умершего ____________________.
         Средний заработок гр. ______________________ составил __________
    руб. в  месяц  (средняя  выделена  из  расчета заработка за последние
    _____________ месяцев работы, а именно __________________________).
         Таким образом,  возмещение  вреда  в  связи со смертью кормильца
    составляет ____________ руб.  в месяц  каждому  нетрудоспособному  из
    следующего расчета _______________.

                                 Приказываю:

         1. Выплачивать  возмещение  вреда в связи со смертью кормильца в
    сумме ____________ руб. в месяц каждому нетрудоспособному.
         2. Нетрудоспособному  _____________________,  не  состоявшему на
    иждивении умершего, выплачивать возмещение в сумме _____________ руб.
    в месяц.
         Выплату производить:
         а) детям  ______________  с  ___________ 199_ г.  (со дня смерти
    кормильца) до  _____________  19__  г.  (до  достижения  18  лет),  а
    учащимся до ____________ 19__ г. (до достижения 23 лет);
         б) родителям ______________ с ___________ 19__ г. (со дня смерти
    кормильца) пожизненно или до __________________;
         в) супругу ____________ с ____________ 19__ г.  (со  дня  смерти
    кормильца) пожизненно или до __________________;
         г) другим нетрудоспособным ________________ с __________ 19__ г.
    (со дня смерти кормильца) пожизненно или до ______________________;
         д) члену    семьи    ____________________,    ухаживающему    за
    _______________________, с _____________ 19__ г. до _________________
    (до достижения ребенком 14 лет).
         3. Гражданам,  имеющим  право  на  возмещение  вреда  в связи со
    смертью кормильца, выплатить единовременное пособие в сумме _________
    руб. (минимальная  оплата  труда  за пять лет устанавливается на день
    выплаты).
         4. Возместить  семье,  потерявшей  кормильца,  моральный  вред в
    сумме ___________ руб.

                                Руководитель организации ________________


                                                 При первичном назначении
                                                 возмещения потерпевшему

                                   ПРИКАЗ
                    о возмещении вреда в связи с увечьем,
       профессиональным заболеванием либо иным повреждением здоровья,
                связанным с исполнением трудовых обязанностей
              (на основании Правил, утвержденных постановлением
                 Верховного Совета РФ от 24 декабря 1992 г.)

         С гр.  ________________________________   произошел   несчастный
    случай, связанный с исполнением  трудовых  обязанностей  (установлено
    профессиональное заболевание) при следующих обстоятельствах _________
    ______________________.
         Несчастный случай   (профессиональное   заболевание)   произошел
    вследствие _________________________________________________________.
         Пособие по временной нетрудоспособности в размере 100% заработка
    выплачено с ______________ 199_ г. по _________________ 199_ г.
         По заключению лечебного учреждения гр. _________________________
    был временно переведен на нижеоплачиваемую работу сроком на _________
    до __________ 199_ г. За время перевода заработок гр. _______________
    составил _____________ руб. в месяц.
         По заключению ВТЭК от _______________ 199_ г. гр. ______________
    признан инвалидом   _______   группы   и   ему   установлена   утрата
    профессиональной трудоспособности        _____%       со       сроком
    переосвидетельствования через ________, то есть ___________ 199_ г.
         Средний заработок  гр.  _________________  до  причинения  вреда
    составил ______________ руб.  в месяц (средняя  выведена  из  расчета
    заработка за последние _________ месяцев работы, а именно _________).
         Таким образом, размер возмещения вреда составляет _________ руб.
    в месяц из следующего расчета __________________________.
         Кроме того,  по   заключению   ВТЭК   гр.   ____________________
    нуждается в __________________________________________.

                                 Приказываю:

         1. Выплатить   гр.   _________________   за  время  перевода  на
    нижеоплачиваемую работу единовременно ____________ руб.
         2. Выплачивать  гр.  _________________ в возмещение причиненного
    вреда _____________ руб. в месяц.
         Платежи производить  с  _____________  199_  г.,  то есть со дня
    окончания выплаты пособия по временной нетрудоспособности  (окончания
    срока перевода на нижеоплачиваемую работу), до _____________ 199_ г.,
    то есть до переосвидетельствования во ВТЭК.
         3. Выплатить  гр.  ______________  в  возмещение  дополнительных
    расходов (посторонний уход,  санаторно-курортное лечение,  обучение и
    др.) единовременно  ___________  руб.  и  выплачивать периодически по
    _____________ руб. в месяц с ______________ 199_ г. по ______________
    199_ г.
         Расходы по  _____________________  оплачивать  по  представлении
    счетов (справок).
         4. Сверх указанных сумм возмещения вреда выплатить  потерпевшему
    единовременное пособие   в   размере   ____________   руб.,  а  также
    возместить моральный вред (ст. 25 Правил) в сумме _____________ руб.

                                Руководитель организации ________________


                                                             Приложение 5
                                            к Приказу Гособразования СССР
                                                      от 01.10.90 Nо. 639

                                     АКТ
                СПЕЦИАЛЬНОГО РАССЛЕДОВАНИЯ НЕСЧАСТНОГО СЛУЧАЯ

    __________________________________________________________________
                  (группового, со смертельным исходом)

    происшедшего "___"_______ 199__ г. в ___ час. ___ мин.
    с ___________________________________________________________________
                   (фамилия, имя, отчество пострадавшего)

    _____________________________________________________________________
            (класс, группа, наименование учреждения, вышестоящего

    _____________________________________________________________________
                       органа управления образованием)

    Комиссия, назначенная _______________________________________________
                              (приказ руководителя органа управления

    _____________________________________________________________________
          образованием 2 и 3 уровней управления <*>, ректора вуза)

    в составе председателя ______________________________________________
                           (фамилия, имя, отчество, занимаемая должность,

    _____________________________________________________________________
                                место работы)

    и членов комиссии ___________________________________________________
                        (фамилия, имя, отчество, занимаемая должность,

    _____________________________________________________________________
                                место работы)

    с участием приглашенных специалистов ________________________________
                                            (фамилия, имя, отчество,

    _____________________________________________________________________
                     занимаемая должность, место работы)

    произвела в  период  с  "___"________  по "___"________ 199__ г.
    специальное расследование и составила настоящий Акт.

         --------------------------------
         <*> 2-й  уровень  управления  -  органы  управления образованием
    союзных республик.
         3-й уровень   управления   -   органы   управления  образованием
    автономных  республик,   областные,   краевые,   главные   управления
    образования Мосгорисполкома и Ленгорисполкома.

                I. Сведения о пострадавшем (пострадавших) <*>

         Фамилия, имя,  отчество, год рождения, класс, группа учреждения,
    время прохождения обучения,  инструктажа,  проверки знаний по технике
    безопасности (правилам поведения).

         --------------------------------
         <*> Если расследуется групповой несчастный случай,  то в разделе
    I  акта  специального  расследования указываются сведения отдельно по
    каждому пострадавшему.

                    II. Обстоятельства несчастного случая

         Несчастный случай с ____________________________________________
                                      (фамилия, имя, отчество)

    произошел при _______________________________________________________
                                (проводимое мероприятие)

         Следует дать  краткую  характеристику   места,   где   произошел
    несчастный  случай,  указать,  какие  опасные и вредные факторы могли
    воздействовать на пострадавшего;  описать  действия  пострадавшего  и
    других    лиц,    связанных    с    несчастным    случаем,   изложить
    последовательность событий.  Указать,  что предшествовало несчастному
    случаю,  как  протекал  учебно-воспитательный процесс,  кто руководил
    этим  процессом,  что  произошло  с  пострадавшим.  Указать  характер
    травмы,  степень ее тяжести, предварительный диагноз и меры, принятые
    по оказанию первой помощи пострадавшему.

                       III. Причины несчастного случая

         Следует указать основные технические и  организационные  причины
    несчастного    случая    (допуск    к    работе    необученных    или
    непроинструктированных  лиц,   неисправность   оборудования,   машин,
    механизмов,    отсутствие   руководства,   надзора   за   проведением
    учебно-воспитательного процесса); изожить, какие конкретно требования
    законодательства  о  труде,  должностных  инструкций  по  безопасному
    проведению   работ,   мероприятий   нарушены    (дать    ссылку    на
    соответствующие   статьи,   параграфы,  пункты),  а  также  нарушения
    государственных стандартов;  указать, какие опасные и вредные факторы
    превышали допустимые нормы или уровни.

           IV. Мероприятия по устранению причин несчастного случая

         Мероприятия, предложенные комиссией,  могут быть изложены в виде
    таблицы по прилагаемой форме.

    +-------------------------------------------------------------------+
    ¦    Наименование мероприятия     ¦ Срок исполнения ¦  Исполнитель  ¦
    +---------------------------------+-----------------+---------------¦
    ¦                                 ¦                 ¦               ¦
    ¦                                 ¦                 ¦               ¦
    ¦                                 ¦                 ¦               ¦
    ¦                                 ¦                 ¦               ¦
    ¦                                 ¦                 ¦               ¦
    ¦                                 ¦                 ¦               ¦
    ¦                                 ¦                 ¦               ¦
    ¦                                 ¦                 ¦               ¦
    ¦                                 ¦                 ¦               ¦
    +-------------------------------------------------------------------+

            V. Заключение комиссии о лицах, допустивших нарушения
                 правил охраны труда и техники безопасности

         В этом  разделе  следует указать нарушения правил охраны труда и
    техники безопасности и назвать лиц,  ответственных за свои действия и
    бездействие,  которые  привели к несчастному случаю,  указать статьи,
    параграфы,  пункты законоположений,  нормативных документов по охране
    труда,   должностных   инструкций,   других  нормативных  документов,
    несоблюденные этими лицами.
         В заключительной  части  акта дается перечень прилагаемых к нему
    материалов расследования  в  соответствии   с   п.   3.5   Положения,
    утвержденного ВЦСПС 13.09.90 и Гособразованием СССР 11.09.90.

         Председатель комиссии ____________________________
                                     (подпись, дата)

         Члены комиссии        ____________________________
                               ____________________________
                               ____________________________
                               ____________________________
                                     (подпись, дата)


                                   ДОГОВОР
                    О ПОЛНОЙ МАТЕРИАЛЬНОЙ ОТВЕТСТВЕННОСТИ
                               РАБОТНИКА БАНКА

    г. ____________                               "__"_________ 199_ г.

        В целях   обеспечения   сохранности    материальных    ценностей,
    принадлежащих ________________________________________________ Банку,
                                  (наименование)

    ________________________________________________________, выступающий
              (должность, фамилия, имя, отчество)

    от имени Банка и действующий на основании __________________________,
                                                  (Устава, положения)

    с одной стороны и __________________________________________________,
                                (фамилия, имя, отчество)

    именуемый в   дальнейшем   Работник  ,  с  другой  стороны  заключили
    настоящий договор о нижеследующем:

         1. Работник, занимающий должность __________________________ или
    выполняющий работу непосредственно связанную с ______________________
    ____________________________________________________________________,
    принимает на    себя    полную    материальную   ответственность   за
    необеспечение сохранности   вверенных   ему    Банком    материальных
    ценностей, в связи с изложенным обязуется:
         а) бережно относиться к переданным ему  для  хранения  либо  для
    других целей материальным ценностям;
         б) своевременно сообщать администрации о  всех  обстоятельствах,
    угрожающих обеспечению   сохранности   вверенных   ему   материальных
    ценностей;
         в) вести учет, составлять и представлять в установленном порядке
    товарно-денежные и другие отчеты о движении и остатках вверенных  ему
    материальных ценностей;
         г) участвовать в инвентаризации вверенных ему ценностей.

         2. В свою очередь Банк обязуется:
         а) создать работнику условия,  необходимые для нормальной работы
    и   обеспечения   полной   сохранности   вверенных  ему  материальных
    ценностей;
         б) знакомить работника   с   действующем   законодательством   о
    материальной ответственности рабочих и служащих,  за причиненный  ими
    ущерб предприятию, а также с действующими инструкциями, нормативами и
    правилами хранения, приемки, обработки, пользования в процессе работы
    переданных ему материальных ценностей;
         в) проводить в установленном порядке инвентаризацию материальных
    ценностей.

         3. Ответственность Работника наступает лишь в том  случае,  если
    он  не  обеспечил  сохранность  и  правильное использование ценностей
    переданных ему по накладной либо иному бухгалтерскому документу.

        4. Определение размера причиненного ущерба производится  в  соот-
   ветствии с действующим законодательством.

         5. Работник  не несет материальной ответственности ,  если ущерб
    причинен не по его вине.

         6. Действие  настоящего  договора  распространяется на все время
    работы с вверенному работнику материальными ценностями;

         7. Настоящий  договор составлен в двух экземплярах по одному для
    каждой из сторон.

        Адреса сторон:

         Банк: __________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Работник: ______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

        Подписи сторон:

        Работник:                               ______________________
                                                      (подпись)
        От имени Банка:

        __________________________              ______________________
         (должностное лицо банка,                     (подпись)
          фамилия, имя, отчество)


                                                        Приложение Nо. 22
                                                   к Инструкции  ВЭБ СССР
                                                от 31 марта 1989 г. Nо. 7

                                   ДОГОВОР
            О ПОЛНОЙ ИНДИВИДУАЛЬНОЙ МАТЕРИАЛЬНОЙ ОТВЕТСТВЕННОСТИ
                             КАССОВЫХ РАБОТНИКОВ

    г. _______________       Nо. _____________    "___"__________ 19__ г.

         В  целях  обеспечения  сохранности валютных и  других  ценностей

    ____________________________________________________________________,
                       (наименование учреждения банка)

    в лице ______________________________________________________________
            (руководитель учреждения  банка или его заместитель, фамилия,

    ________________, именуемый в дальнейшем "Администрация", выступая от
     имя, отчество)

    имени учреждения банка, и работник __________________________________
                                         (наименование учреждения банка,

    ____________________________________________________________________,
                           фамилия, имя, отчество)

    именуемый   в  дальнейшем  "Работник",  заключили настоящий договор о
    следующем:

         1. Работник, занимающий должность ______________________________
                                               (наименование должности)

    или выполняющий работу _____________________________________________,
                                       (наименование работы)

    непосредственно   связанную   с   пересчетом,   обработкой,  приемом,
    выдачей, хранением, перевозкой валютных и других ценностей, принимает
    на   себя   полную   материальную  ответственность  за  необеспечение
    сохранности вверенных учреждением банка валютных и других ценностей и
    обязуется:
         - бережно относиться к вверенным ему ценностям и принимать  меры
    к предотвращению ущерба;
         - своевременно сообщать Администрации  о  всех  обстоятельствах,
    угрожающих  обеспечению  сохранности  вверенных  Работнику валютных и
    других ценностей;
         - строго  соблюдать  установленные правила совершения операций с
    валютными и другими ценностями и их хранения;
         - не допускать разглашения сведений об известных ему операциях с
    валютными и другими ценностями по их хранению,  отправке,  перевозке,
    охране,   сигнализации,   а   также  о  связанных  с  ними  служебных
    поручениях.
         2. Администрация обязуется:
         - создать Работнику условия, необходимые для нормальной работы и
    обеспечения  полной  сохранности  вверенных  ему  валютных  и  других
    ценностей;
         - обеспечить страхование кассовых операций с валютными и другими
    ценностями;
         - знакомить   Работника   с   действующим   законодательством  о
    материальной ответственности за ущерб,  причиненный учреждению банка,
    а   также  с  инструкциями  и  правилами  хранения,  приема,  выдачи,
    обработки,  пересчета  и  перевозки  валютных  и  других   ценностей,
    действующими в системе банка.
         Администрация проводит в установленном порядке ревизии  валютных
    и других ценностей и проверки соблюдения правил совершения операций с
    ними.
         3. Работник  несет  материальную  ответственность за сохранность
    валютных и других ценностей и за всякий ущерб,  причиненный банку как
    в  результате умышленных действий,  так и в результате небрежного или
    недобросовестного  отношения  к   своим   обязанностям,   с   момента
    фактического приема им валютных и других ценностей.
         Работник несет материальную ответственность независимо от  того,
    когда  и в каком из учреждений банков СССР или банка - корреспондента
    за  границей  обнаружены  оформленные  соответствующими   документами
    (актами)  недостачи  валютных  и других ценностей и иные недостатки в
    работе,  причинившие материальный ущерб  банку.  Определение  размера
    ущерба  и  его  возмещение  производится в соответствии с действующим
    законодательством.
         4. Работник освобождается от материальной ответственности,  если
    ущерб причинен не по его вине.
         5. Действие  настоящего договора распространяется на весь период
    работы с вверенными Работнику валютными и другими ценностями.
         Настоящий договор составлен в двух экземплярах:
         Первый экземпляр - Администрации;
         второй экземпляр - Работнику.

         Адреса сторон договора:

         Администрации: _________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Работника ______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Администрация __________________________________________________
                               (фамилия, имя, отчество, подпись)

         Работник _______________________________________________________
                              (фамилия, имя, отчество, подпись)

         М.П.

                                КОММЕНТАРИИ:
                                ------------
         Кассовые работники несут материальную ответственность за  полную
    сохранность вверенных им валютных и других ценностей в соответствии с
    заключенными договорами (Приложения Nо. 21 или 22).
         Договор о  материальной ответственности может заключаться только
    с работником, достигшим 18-летнего возраста.


                          ТРУДОВОЙ ДОГОВОР Nо. ____
                                 (КОНТРАКТ)

    г. ______________                                "__"________ 199_ г.

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1.1 Настоящий  договор  заключен  между   Открытым   Акционерным
    Обществом "_____________________________________" в лице Председателя
                      (наименование общества)

    Совета директоров ______________________________________, именуемым в
                             (фамилия, имя, отчество)

    дальнейшем "Работодатель",  с  одной  стороны,  и  гражданином России
    _____________________________________________, именуемым в дальнейшем
               (фамилия, имя, отчество)

    "Директор".
         1.2. Договор  регулирует  трудовые  и   иные   отношения   между
    Директором и Работодателем. Договаривающиеся стороны признают, что их
    права  и  обязанности  регулируются  настоящим  договором,  а   также
    действующими   коллективными   соглашениями  (договорами),  правилами
    внутреннего трудового  распорядка  ОАО "_________________________"  и
    нормами действующего законодательства России.
         1.3. Директор   и   Работодатель   договорились,    что    будут
    добросовестно выполнять условия настоящего договора.
         1.4. Работодатель   обязуется   соблюдать    права    Директора,
    вытекающие   из   настоящего   договора   и  установленные  настоящим
    договором,  иными  актами,  а  также  действующим   законодательством
    независимо от его политических взглядов,  религиозной принадлежности,
    социального   происхождения,   имущественного   положения   и    т.п.
    Работодатель  уважает  право  Директора  на  участие в общественной и
    политической жизни,  а также свободу участия  в  ассоциациях  и  иных
    политических общественных объединениях и движениях.
         1.5. Изменения,  внесенные в настоящий договор  в  одностороннем
    порядке, не имеют юридической силы.

                        2. ОСНОВНЫЕ УСЛОВИЯ ДОГОВОРА

         2.1. Г-н ______________________________ назначается на должность
    Директора АКБ "______________" на основании решения Совета директоров
    (протокол Nо. _____ от "__"_______ 19__ г.)
         Работодатель поручает Директору решение  всех  вопросов  текущей
    деятельности   Общества,   за   исключением  вопросов,  отнесенных  к
    исключительной  компетенции  Общего   собрания   акционеров,   Совета
    директоров или Правления.
         2.2. _____________________________ принимает на себя обязанности
    по руководству Открытым Акционерным Обществом "_____________________"
   на период действия настоящего договора.
         2.3. Директор  самостоятельно  решает  все  вопросы деятельности
    Общества,  отнесенные к его компетенции настоящим договором,  Уставом
    Общества, Положением "О Правлении АКБ "___________________",  другими
    документами,   утвержденными   Обществом,   а    также    действующим
    законодательством.
         2.4. Работа по  настоящему  договору  является  основным  местом
    работы Директора.

                              3. СРОК ДОГОВОРА

         3.1. Настоящий договор заключается на неопределенный срок.
         3.2. На основании  решения  Совета  директоров  Директор  издает
    приказ о своем вступлении в должность.

                          4. КОМПЕТЕНЦИЯ ДИРЕКТОРА

         4.1. Директор решает все вопросы текущей деятельности Банка,  за
    исключением вопросов,  отнесенных к исключительной компетенции Общего
    собрания акционеров, к компетенции Совета директоров или Правления.
         4.2. Директор  без  доверенности  действует  от   имени   Банка,
    представляет   его   интересы,   совершает  сделки  от  имени  Банка,
    утверждает штаты,  издает приказы и дает указания,  обязательные  для
    исполнения всеми работниками Банка.
         4.3. Права и обязанности Директора по осуществлению  руководства
    текущей деятельностью Банка определяются правовыми актами РФ, Уставом
    Банка, Положением о Правлении и настоящим Договором.
         4.4. Совет  директоров вправе в любой момент расторгнуть Договор
    с    Директором    по    основаниям,     предусмотренным     трудовым
    законодательством и настоящим Договором.
         4.5. Директор:
         - обеспечивает  выполнение  решений Общего собрания акционеров и
    Совета директоров, принятых в соответствии с их компетенцией;
         - распоряжается   имуществом  Банка  в  пределах,  установленных
    Уставом Банка и действующим законодательством;
         - определяет   организационную   структуру   Банка,   утверждает
    правила,  процедуры  и  другие   внутренние   документы   Банка,   за
    исключением  документов,  утверждаемых  Общим  собранием  акционеров,
    Советом директоров и Правлением;
         - подписывает все документы, утверждаемые Правлением;
         - утверждает    штатное    расписание    Банка,    филиалов    и
    представительств;
         - принимает на работу и увольняет с работы  сотрудников,  в  том
    числе   назначает  и  увольняет  главного  бухгалтера,  руководителей
    подразделений, филиалов и представительств;
         - в  порядке,  установленном законодательством,  уставом Банка и
    Общим  собранием  акционеров,  поощряет  работников  Банка,  а  также
    налагает на них взыскания;
         - открывает в банках корреспондентский,  валютный и другие счета
    Банка, заключает договоры и совершает иные сделки;
         - организует бухгалтерский учет и отчетность;
         - обеспечивает    подготовку   и   проведение   Общих   собраний
    акционеров;
         - решает другие вопросы текущей деятельности Банка.

                        5. ОТВЕТСТВЕННОСТЬ ДИРЕКТОРА

         5.1. Директор   при   осуществлении   своих  прав  и  исполнении
    обязанностей должен действовать в интересах Банка,  осуществлять свои
    права  и  исполнять  обязанности  в  отношении  Банка добросовестно и
    разумно.
         5.2. Директор  несет  ответственность  перед  Банком  за убытки,
    причиненные Банку его виновными действиями (бездействием),  если иные
    основания   и   размер  ответственности  не  установлены  действующим
    законодательством РФ.
         5.3. При   определении   оснований   и  размера  ответственности
    Директора должны быть приняты во внимание  обычные  условия  делового
    оборота и иные обстоятельства, имеющие значение для дела.
         5.4. Директор  несет  материальную  ответственность   в   полном
    размере  ущерба,  причиненного  по  его  вине Банку в случаях,  прямо
    указанных в действующем законодательстве.
         5.5. Директор  не  несет  ответственности за причиненный ущерб в
    следующих случаях:
         - если  ущерб  возник  в связи с действиями,  которые могут быть
    квалифицированы как нормальный коммерческий риск;
         - если  ущерб  возник  в  результате обстоятельств непреодолимой
    силы  (форс-мажорные  обстоятельства)  или  иных  обстоятельств,   за
    которые Директор не отвечает;
         - если ущерб не является непосредственным  результатом  действий
    Директора.

                  6. ОПЛАТА ТРУДА И РЕЖИМ РАБОЧЕГО ВРЕМЕНИ

         6.1. Оплата  труда Директора осуществляется в соответствии с его
    количеством,  качеством, конечными результатами деятельности Банка за
    соответствующий период и максимальными размерами не ограничивается.
         Предварительная величина заработка по договору устанавливается в
    размере _________________________________________ рублей в месяц.
         6.2. Оплата труда по договору может состоять из двух частей:
         а) авансовая:    размер    и   периодичность   выплаты   которой
    устанавливается по соглашению сторон.
         При этом  размер  аванса не может быть ниже минимальных размеров
    оплаты труда  работника,  соответствующей  специальной  квалификации,
    установленных законодательными и нормативным актами.
         б) вознаграждение за конечный результат - по результатам  работы
    Банка  за соответствующий период (месяц,  квартал,  год).  завершению
    работы с учетом ее количества и качества  или  по  итогам  работы  за
    календарный год (квартал, месяц).
         6.3. Вознаграждение может выплачиваться и по другим критериям  в
    соответствии с положением о премировании работников Банка.
         6.4. Обусловленный размер вознаграждения может быть  повышен  за
    обеспечение  динамичного  экономического развития Банка и недопущение
    его банкротства в размере _____ процентов чистой прибыли Банка.
         6.5. Вознаграждение  может выплачиваться как в валюте РФ,  так и
    (с согласия Директора) виде акций,  облигаций и других  ценных  бумаг
    Банка и других эмитентов.
         6.6. Режим  рабочего  времени,  условия  труда,   время   отдыха
    Директора - устанавливаются по соглашению сторон.
         Режим рабочего  времени  определяется   спецификой   выполняемой
    работы - и носит характер ненормированного рабочего дня.
         6.7. Продолжительность ежегодного отпуска  Директора  составляет
    ________ календарных дней. Директору может предоставляться по решению
    Совета  директоров  дополнительный  отпуск.  Однако  в  любом  случае
    продолжительность   очередного   отпуска   не   может   быть   меньше
    установленной  действующим  трудовым  законодательством  для   данной
    категории работников.

                      7. СОЦИАЛЬНО-БЫТОВОЕ ОБЕСПЕЧЕНИЕ

         7.1. Директору за счет средств Банка:
         а) предоставляется  дополнительный  отпуск   в   размере   _____
    календарных дней.  Отпуск  предоставляется  полностью  или частями по
    усмотрению Директора.  Оплачиваемый  социальный  отпуск  может   быть
    предоставлен также в случаях:
         смерти или тяжелого заболевания близких родственников;
         бракосочетания детей;
         повышения квалификации Директора;
         б) оказывается  материальная помощь на лечение в размере _______
    месячных должностных окладов;
         в) оплачивается  медицинское обслуживание Директора в размере не
    превышающем _______________________ рублей в год;
         г) выплачивается  единовременное  пособие в размере _______ тыс.
    рублей в случае утраты трудоспособности (инвалидности)  в  результате
    несчастного   случая   при   исполнении   служебных  обязанностей,  и
    единовременное пособие в размере _____________ тыс.  рублей в  случае
    инвалидности  по  болезни  или  в  результате несчастного случая,  не
    связанного с производством.
         7.2. При  использовании для служебных поездок личного автомобиля
    Директору выплачивается  материальная  компенсация,  а  также  оплата
    страхового годичного взноса по месту страхования личного автомобиля.
         7.3. В случае смерти в период действия настоящего договора семье
    Директора    выплачивается    единовременное    пособие   в   размере
    _______________ тыс.  рублей  наряду  с  выплатами,  предусмотренными
    действующим законодательством.
         7.4. Директор подлежит всем видам  государственного  социального
    страхования   на   период   действия   договора,  на  него  полностью
    распространяются льготы  и  гарантии,  установленные  для  работников
    Общества   действующим  законодательством,  отраслевыми  нормативными
    актами, коллективным договором и другими документами.

                 8. ОСНОВАНИЯ И ПОРЯДОК РАСТОРЖЕНИЯ ДОГОВОРА

         8.1. Основаниями прекращения договора являются:
         - соглашение сторон;
         - расторжение договора по инициативе Директора или по инициативе
    Общего  собрания  акционеров  по  основаниям,  установленным трудовым
    законодательством;
         - перевод Директора,  с его согласия,  на другое предприятие,  в
    учреждение, организацию или переход на выборную должность;
         - вступление  в  законную силу приговора суда,  которым Директор
    осужден за умышленное преступление;
         - вступление  в  законную силу приговора суда,  которым Директор
    осужден  за  преступление,  совершенное  по  неосторожности  к   мере
    наказания, исключающему возможность продолжения данной работы.

               9. РАСТОРЖЕНИЕ ДОГОВОРА ПО ИНИЦИАТИВЕ ДИРЕКТОРА

         9.1. Директор  имеет  право  в  любое время расторгнуть договор,
    предупредив об этом Совет директоров письменно за две недели.
         9.2. В  случаях,  когда  заявление  Директора  об  увольнении по
    собственному желанию обусловлено невозможностью продолжения им работы
    (зачисление в учебное заведение,  переход на пенсию и другие случаи),
    Совет  директоров  расторгает  договор  в  срок,  о  котором   просит
    Директор.
         9.3. По истечении срока предупреждения  об  увольнении  Директор
    вправе  прекратить  работу,  а  Совет  директоров  обязан  выдать ему
    трудовую книжку, а бухгалтерия - произвести с ним расчет.
         9.4. По  договоренности  между  Директором  и  Обществом договор
    может  быть  расторгнут  и  до  истечения  срока  предупреждения   об
    увольнении.

               10. РАСТОРЖЕНИЕ ДОГОВОРА ПО ИНИЦИАТИВЕ ОБЩЕСТВА

         10.1. Договор  может быть расторгнут Советом директоров Общества
    лишь в случаях:
         - ликвидации Банка;
         - обнаружившегося несоответствия Директора занимаемой  должности
    недостаточной  квалификации  либо состояния здоровья,  препятствующих
    продолжению данной работы;
         - прогула без уважительных причин;
         - неявки на  работу  в  течение  более  четырех  месяцев  подряд
    вследствие  временной  нетрудоспособности,  если законодательством не
    установлен более длительный срок сохранения места работы  (должности)
    при   определенном   заболевании.  В  случае,  если  трудоспособность
    утрачена  в   связи   с   трудовым   увечьем   или   профессиональным
    заболеванием,   Директор  не  может  быть  уволен  до  восстановления
    трудоспособности или установления инвалидности;
         - появления   на  работе  в  нетрезвом  состоянии,  в  состоянии
    наркотического или токсического опьянения;
         - совершение  по  месту  работы  хищения  (в  том числе мелкого)
    имущества,  установленного вступившим в законную силу приговором суда
    или  постановлением  органа,  в компетенцию которого входит наложение
    административного  взыскания   или   применение   мер   общественного
    воздействия;
         - ______________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.

                        11. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

         11.1. Споры между сторонами по выполнению условий договора, либо
    о правомерности его прекращения решаются в установленном  действующим
    законодательством порядке.
         11.2. Настоящий договор содержит конфиденциальную  информацию  и
    не  подлежит  разглашению,  размножению  и  опубликованию  в открытой
    печати.
         11.3. Договор   вступает   в   силу  с  момента  его  подписания
    сторонами.  Договор составлен в двух  экземплярах  -  по  одному  для
    каждой из сторон.

                              РЕКВИЗИТЫ СТОРОН:

         Директор _______________________________________________________
                                      (Ф.И.О.)

         Паспорт серия ___________________ Nо. _________________________,
    выдан ________________________________________ "___"_________ 19__ г.

         Открытое Акционерное Общество "_______________________________":
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                                     Подписи сторон:

         Председатель Совета директоров            Директор
         ______________________________            ______________________


                                    Утверждено Постановлением Минтруда РФ
                                                        от 20.01.94 Nо. 7
                                        (в ред. Постановлений Минтруда РФ
                                                      от 31.10.95 Nо. 60)

                   ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА
                                КОДИФИКАТОРА
                               (3-го разряда)

         Должностные обязанности.  Ведет  работу  по  подбору,  хранению,
    систематизации   и   учету   законодательной   и   иной   нормативной
    документации.  Выдает необходимые работникам учреждений, организаций,
    предприятий законодательные и иные нормативные документы;  ведет учет
    их  выдачи - возвращения.  Вносит в экземпляры законодательных и иных
    нормативных  документов  в  соответствии  с  изменениями  необходимые
    отметки.
         Должен знать:   правила   хранения   законодательных   и    иных
    нормативных документов; принципы разработки классификаторов и порядок
    пользования ими.
         Требования к квалификации по разрядам оплаты.
         Среднее (полное) общее образование и  индивидуальная  подготовка
    не менее 1 месяца.


                                    Утверждено Постановлением Минтруда РФ
                                                        от 20.01.94 Nо. 7
                                        (в ред. Постановлений Минтруда РФ
                                                      от 31.10.95 Nо. 60)

                   ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА
                                ТАКСИРОВЩИКА
                             (2 - 4-го разряда)

         Должностные обязанности.   Производит    таксировку    первичных
    документов  (нарядов,  материальных  приходных  ордеров,  требований,
    накладных и т.п.) и подсчет итогов по каждому документу.
         Должен знать:   формы   первичных   документов   и   правила  их
    заполнения;  порядок  выполнения   расчетов;   правила   эксплуатации
    вычислительной  техники;  правила  внутреннего  трудового распорядка;
    основы  организации  труда;  правила   и   нормы   охраны   труда   и
    противопожарной защиты.
         Требования к квалификации по разрядам оплаты.
         Среднее (полное)  общее  образование и специальная подготовка по
    установленной программе.
         2 - 3 разряды: при выполнении вычислительных операций по простым
    формам первичных документов;
         3 - 4 разряды: при выполнении вычислительных операций по сложным
    формам первичных и других видов документов.


                               ПРИМЕРНАЯ ФОРМА
                     ТРУДОВОГО ДОГОВОРА С РУКОВОДИТЕЛЕМ
                         СЛУЖБЫ РЕКЛАМЫ И МАРКЕТИНГА

    г. _________________                             "__"_______ 199__ г.

         Предприятие ___________________________________________________,
                                  (полное наименование)

    именуемое в дальнейшем "Предприятие", в лице ________________________
                                                   (должность, Ф.И.О.)

    __________________, действующего на основании ______________________,
                                                    (Устава, положения)

    с одной стороны, и гражданин _______________________________________,
                                                (Ф.И.О.)

    именуемый в   дальнейшем   "Работник"  с  другой  стороны,  заключили
    настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Работник принимается на работу на предприятие на  должность
    руководителя  службы  рекламы  и  маркетинга  для выполнения трудовых
    обязанностей,   связанных   с   руководством    указанной    службой,
    планированием  и стимулированием сбыта,  изучением и прогнозированием
    рынка, рекламой Предприятия, его возможностей, продукции и услуг.

                              2. СРОК ДОГОВОРА

         2.1. Настоящий  договор  заключен  на  неопределенный   срок   с
    "___"________ 19__ г.
         (Срочный трудовой договор  (контракт)  заключается  на  срок  не
    более пяти лет).
         2.2. Работнику  при  назначении  на  должность   устанавливается
    испытательный  срок  продолжительностью ______ (________) календарных
    месяца, т.е. с "___"________ 19__ г. по "___"_________ 19__ г.
         Если по истечении срока испытания, т.е. до "___"________ 19__ г.
    Директором не был издан приказ об освобождении Работника от должности
    по результатам   испытания,   он   продолжает   работу,  и  считается
    выдержавшим испытание.  Последующее расторжение  настоящего  договора
    допускается  только  по  общим  основаниям,  указанным в договоре или
    установленным законодательством.
         2.3. Испытательный  срок  включается  в срок действия настоящего
    договора,  не прерывает и не приостанавливает его.  При положительном
    результате испытания не требуется дополнительного соглашения сторон о
    пролонгации срока действия настоящего договора.
         2.4. При   неудовлетворительном  результате  испытания  Директор
    Предприятия до истечения срока испытания, т.е. до "__"______ 19__ г.,
    издает  приказ  об освобождении Работника от должности по результатам
    испытания и объявляет его Работнику  под  расписку.  Со  дня  издания
    такого  приказа  настоящий  договор  считается  расторгнутым,  а  его
    действие прекращается досрочно.  Приказ об освобождении от  должности
    по результатам испытания Работник вправе обжаловать в суд.

                          3. ОБЩИЕ УСЛОВИЯ ДОГОВОРА

         3.1. Заключая настоящий договор, Работник принимает во внимание,
    что Предприятие является ____________________________________________
    ____________________________________________________________________.
        (краткая характеристика предприятия, учреждения, организации)

         3.2. Исполняя  свои  непосредственные  трудовые  обязанности   в
    соответствии с настоящим договором, Работник будет исходить из Устава
    (Положения) Предприятия.
         3.3. Работник  как  руководитель  службы  рекламы  и  маркетинга
    подчиняется непосредственно ________________________________________,
           (Директору, Председателю правления, Главному редактору и т.п.)
    а в отдельных случаях - в соответствии с Положением о _______________
    _________________________ - _________________________________________
    _____________________________________________________________________
    (Дирекции, Правлению, Совету Предприятия, Редакционному Совету и т.п.)

         3.4. Работник  является полноправным членом трудового коллектива
    Предприятия,  участвует с правом решающего голоса в деятельности  его
    общего собрания (конференции).
         3.5. Работник вправе высказывать личное мнение по любому вопросу
    деятельности Предприятия.
         3.6. Работник имеет право в случае необходимости  знакомиться  с
    Правилами внутреннего трудового распорядка Предприятия,  коллективным
    договором и трудовым законодательством.
         3.7. Работнику   гарантируется  беспрепятственное  осуществление
    права на объединение в профсоюз.  Дискриминация  Работника  в  режиме
    рабочего времени и времени отдыха, оплате труда и других существенных
    условиях работы по причине его участия в профсоюзе не допускается.

                            4. ОБЯЗАННОСТИ СТОРОН

         4.1. Работник обязуется:
         а) осуществлять   руководство   службой  рекламы  и  маркетинга,
    обеспечить ее функционирование в соответствии с Общим  положением  об
    отделах  и Положением о службе рекламы и маркетинга,  действующими на
    Предприятии;
         б) разрабатывать  исходя  из уставных задач Предприятия планы по
    маркетингу и  координировать  связанную  с  маркетингом  деятельность
    отделов  Предприятия  на  товарных рынках,  в том числе разрабатывать
    планы по  структуре  рынка,  ценам,  качественным  характеристикам  и
    конкретно - способности продукции и услуг;
         в) планировать номенклатуру продукции  и  услуг  Предприятия,  а
    именно,    осуществлять    отбор    и   разрабатывать   совместно   с
    заинтересованными  отделами  рекомендации  по  производству  и  сбыту
    конкурентоспособной  продукции  и оказанию перспективных коммерческих
    услуг;
         г) изучать  рынок в сфере деятельности Предприятия,  в том числе
    собирать  соответствующие  данные  из  средств  массовой  информации,
    получать  их от различных предприятий и организаций,  а также изучать
    поведение покупателей  и  на  этой  основе  прогнозировать  спрос  на
    продукцию и услуги Предприятия;
         д) Участвовать  в   управлении   и   совершенствовании   каналов
    распространения продукции и услуг Предприятия,  обеспечить создание и
    модернизацию компьютерной информационно-поисковой системы  управления
    сбытом;
         е) Разрабатывать и осуществлять планы  по  рекламе  Предприятия,
    его возможностей, продукции и услуг;
         ж) проводить различные мероприятия рекламного характера;
         з) устанавливать   и   развивать  связи  с  рекламными  фирмами,
    агентствами и т.п.;
         и) представлять  Предприятию и обеспечивать реализацию связанных
    с рекламой идей,  тематики,  дизайна,  планирования,  выбора  средств
    массовой информации и разбивки по времени рекламной продукции;
         к) обеспечивать  сбор  и   размещение   в   средствах   массовой
    информации  рекламных  объявлений,  а также проводить на коммерческой
    основе рекламные мероприятия для других предприятий и организаций;
         При заключении срочного трудового договора:
         л) за время действия  договора  достичь  следующих  результатов:
    _____________________________________________________________________
    _____________________________________________________________________
    или  выполнить  в  полном объеме программу,  прилагаемую к настоящему
    договору и являющуюся его неотъемлемой частью;
         м) добросовестно,   своевременно,  на  высоком  профессиональном
    уровне и точно исполнять свои трудовые обязанности, соблюдать Правила
    внутреннего   трудового   распорядка  Предприятия,  использовать  все
    рабочее  время  для  производительного   труда,   воздерживаться   от
    действий,   мешающих   другим   сотрудникам   выполнять  их  трудовые
    обязанности;
         н) заботиться   о   сохранности   оборудования,  сырья,  готовой
    продукции и иного имущества Предприятия, а также собственности других
    работников;
         о) своевременно  и  точно   исполнять   распоряжения   Директора
    Предприятия;
         п) по   распоряжению   Директора    предприятия    выезжать    в
    командировки;
         р) не разглашать без согласия Директора  Предприятия  полученную
    во   время   работы   научно-техническую   и   иную   коммерческую  и
    конфиденциальную информацию;
         с) немедленно  ставить в известность администрацию Предприятия о
    нарушении технологии производства,  невыполнении норм труда,  случаях
    хищения и порчи имущества Предприятия;
         т) представлять Директору  ежеквартально  до  5  числа  отчет  о
    работе  службы  за  прошедший  квартал  и  план работы на предстоящий
    квартал.
         4.2. Предприятие обязуется:
         а) предоставлять Работнику работу  в  соответствии  с  условиями
    настоящего договора;
         б) обеспечивать  Работнику  условия   труда,   необходимые   для
    выполнения  им  обязанностей  по  настоящему  договору,  в  том числе
    предоставлять в распоряжение  сотрудника  необходимые  технические  и
    материальные средства в исправном состоянии;
         в) оборудовать рабочее место Работника следующей техникой ______
    ____________________________________________________________________;
                 (вычислительная техника, оргтехника и т.п.)

         г) обеспечивать Работника ______________________________________
                                     (специальной одеждой, специальной

    ____________________________________________________________________,
                  обувью, средствами индивидуальной защиты)

    организовать надлежащий уход за этим имуществом;
         д) соблюдать законодательство о труде и правила охраны труда;
         е) обеспечивать условия оплаты труда,  нормы рабочего времени  и
    времени  отдыха  в  соответствии  с настоящим договором и действующим
    законодательством;
         ж) обеспечить   повышение   Работником   квалификации   и  роста
    профессионального мастерства   за   счет   собственных   средств    в
    ___________________________________ в течение ______ года (месяцев);
      (форма повышения квалификации)

         з) обеспечить  сохранность   личного   имущества,   инструмента,
    транспортных средств работника на территории предприятия;
         и) предоставить автомобиль для служебных поездок  или  выплатить
    компенсацию  при использовании для служебных целей личного автомобиля
    в следующем порядке ________________________________________________;
         к) следить за тем,  чтобы внедрение новой техники и оборудования
    не ухудшало условия труда;  принимать  необходимые  меры  для  охраны
    здоровья  и  безопасности  Работника  при работе с новой техникой и в
    новых  условиях.  Все  затраты  по  этому  подпункту  возлагаются  на
    Предприятие;
         л) создать и поддерживать такой порядок взаимодействия  отделов,
    при котором все материалы,  касающиеся рекламы, обязательно проходили
    бы  через  службу  рекламы  и   маркетинга,   а   все   рекомендации,
    разработанные  этой  службой  в  пределах своей компетенции,  были бы
    обязательными для остальных подразделений Предприятия.

                               5. ОПЛАТА ТРУДА

         5.1. За  добросовестное  исполнение  трудовых   обязанностей   в
    течение  месячной  нормы  рабочего  времени  Работнику  гарантируется
    выплата должностного  оклада  в  размере  ___________________________
    рублей  в  месяц.  Должностной  оклад  повышается  в  зависимости  от
    _____________________________________________.
         5.2. Работник  имеет  право  на  получение  по результатам своей
    деятельности   различных    надбавок,    доплат,    премий,    других
    вознаграждений в соответствии с системой оплаты труда, действующей на
    Предприятии.
         5.3. Работнику   устанавливаются   следующие  вознаграждения  по
    результатам работы за месяц (квартал) по следующим  показателям  и  в
    размере:
         1) ____________________________________________________________;
         2) ____________________________________________________________;
         3) ____________________________________________________________;
         5.4. Работнику   выплачивается   вознаграждение  по  результатам
    работы за год в размере _________________________________ рублей.

                       6. РАБОЧЕЕ ВРЕМЯ И ВРЕМЯ ОТДЫХА

         6.1. Работнику устанавливается  нормированный  (ненормированный)
    рабочий день.
         6.2. Месячная норма рабочего времени  составляет  _____________.
    Нормальная  продолжительность  рабочего дня не должна превышать 8 (4)
    часов в день.  Накануне праздничных дней продолжительность работы  не
    должна превышать 7 семи часов в день. Перерыв для отдыха и питания не
    включается в   рабочее   время.    Переработка    сверх    нормальной
    продолжительности  рабочего  дня  оплачивается  в  двойном размере за
    каждый час.
         6.3. Время начала и окончания рабочего дня, а также перерыва для
    отдыха  и  питания  определяется  Правилами   внутреннего   трудового
    распорядка Предприятия и распоряжения Директора.  (Вариант: Работнику
    устанавливается гибкое рабочее время.  Он вправе сам определять время
    начала и окончания рабочего дня).
         6.4. Нормальная продолжительность рабочей недели,  как  правило,
    не должна превышать 40 (20) час в неделю.
         Переработка сверх нормальной  продолжительности  рабочей  недели
    оплачивается   в   двойном   размере  за  каждый  час.  Выходные  дни
    предоставляются Работнику  в  соответствии  с  правилами  внутреннего
    трудового распорядка Предприятия.
         6.5. Допускается  по  мере   необходимости   переработка   сверх
    нормальной   продолжительности   рабочего   времени,   но   при  этом
    продолжительность рабочего времени за учетный период (___ месяца)  не
    должна превысить  нормального  числа  рабочих часов (___ часа).
         6.6. Ночным считается время с 10 часов вечера до 6 часов утра. В
    ночное  время  продолжительность работы составляет 7 часов.  Работа в
    ночное время оплачивается в полуторном размере.

                                  7. ОТПУСК

         7.1. Работник  имеет  право   на   ежегодный   основной   отпуск
    продолжительностью   _______   календарных  дней.  В  зависимости  от
    результатов работы ему может быть предоставлен дополнительный отпуск.
         К ежегодному отпуску выплачивается материальная помощь а размере
    ___________________________ рублей.

             8. СОЦИАЛЬНОЕ СТРАХОВАНИЕ И СОЦИАЛЬНОЕ ОБЕСПЕЧЕНИЕ

         8.1. Работник в период действия  договора  подлежит  социальному
    страхованию  и  социальному  обеспечению в соответствии с действующим
    законодательством о труде и социальном обеспечении.
         8.2. При  постоянной  утрате  трудоспособности  (инвалидности) в
    результате несчастного случая на производстве работнику выплачивается
    дополнительно   к   установленному  законодательством  единовременное
    пособие в размере ___________ окладов.
         8.3. В   случае   инвалидности   по  болезни  или  в  результате
    несчастного  случая,  не  связанного   с   производством,   Работнику
    выплачивается единовременное пособие в размере _________ окладов.
         8.4. В случае смерти Работника в период действия  договора,  его
    семье  выплачивается дополнительно к установленному законодательством
    пособие в размере ____________ окладов.
         8.5. При    временной    утрате    трудоспособности    работнику
    оплачивается  стоимость  лекарств   и   платных   услуг   медицинских
    учреждений, в размере _____________________________________________.

                      9. СОЦИАЛЬНО-БЫТОВОЕ ОБСЛУЖИВАНИЕ

         9.1. Социально-бытовое   обслуживание  Работника  осуществляется
    руководством Предприятия в соответствии с  решением  общего  собрания
    трудового коллектива и за счет средств, направляемых на эти цели.
         9.2. Работнику предоставляются  следующие  услуги  и  льготы  по
    социально-бытовому   обслуживанию,   не   установленные   действующим
    законодательством:
         - выплата единовременного пособия к ежегодному отпуску в размере
    _____________________________________;
         - ежегодное  предоставление Работнику и членам его семьи путевки
    в санаторий или дом отдыха  с  оплатой  работником  ______  процентов
    стоимости путевки;
         - предоставление квартиры Работнику на условиях ________________
    ____________________________________________________________________.

              10. ИЗМЕНЕНИЕ, ПРОДОЛЖЕНИЕ И ПРЕКРАЩЕНИЕ ДОГОВОРА

         10.1. Изменение  условий  договора,  его продление и прекращение
    возможно по соглашению сторон в любое время.
         10.2. При  заключении срочного трудового договора:  по истечении
    срока действия он прекращается.  Это правило не  распространяется  на
    случаи, когда трудовые отношения фактически продолжаются и ни одна из
    сторон не потребовала их прекращения. В этом случае договор считается
    продленным на неопределенный срок.
         10.3. Договор  подлежит  расторжению  досрочно   по   инициативе
    Работника в случае:
         а) его  болезни  или  инвалидности,  препятствующих   выполнению
    работы по настоящему договору;
         б) нарушения руководством Предприятия законодательства  о  труде
    или настоящего договора;
         в) других уважительных причин __________________________________
    ____________________________________________________________________.
         10.4. Договор может быть расторгнут по инициативе Предприятия по
    основаниям, предусмотренным действующим законодательством РФ.

                  11. КОМПЕНСАЦИИ ПРИ ПРЕКРАЩЕНИИ ДОГОВОРА

         11.1. При прекращении договора по основаниям,  предусмотренным в
    п. 10.3  подп.  а),  б) и п.  10.4 Работнику  выплачивается  выходное
    пособие в размере среднего месячного заработка.
         11.2. При  условии  прекращения   контракта   (по   уважительным
    причинам)    наряду   с   выплатами,   предусмотренными   действующим
    законодательством и настоящим договором Работнику выплачивается также
    единовременное пособие в размере ___________________________ рублей.

                             12. ОСОБЫЕ УСЛОВИЯ

         12.1. Предприятие  служит  для  Работника основным местом работы
    (Работник принимается на работу на Предприятие по совместительству).
         12.2. Трудовые  функции,  не  вытекающие из настоящего договора,
    могут осуществляться Работником внутри Предприятия  лишь  с  согласия
    Директора Предприятия.
         12.3. Работник не имеет права выполнять по договорам  с  другими
    предприятиями   и   организациями  работу,  связанную  с  рекламой  и
    маркетингом,  а также заниматься любым другим  видом  деятельности  в
    иных   предприятиях   и   организациях,   если   это   может  нанести
    экономический или иной ущерб Предприятию.
         12.4. Предприятие  выплачивает  Работнику  в  течение _____ дней
    после заключения договора единовременное пособие в размере __________
    рублей. Пособие не является формой оплаты труда.
         12.5. Предприятие ежемесячно выплачивает Работнику _____________
    рублей.
         12.6. Все  материалы,  созданные  с  участием  Работника  и   по
    заданиям Предприятия являются собственностью Предприятия.
         12.7. Стороны берут на себя обязательства не разглашать  условия
    настоящего договора без обоюдного согласия.
         12.8. Условия настоящего договора могут быть изменены только  по
    соглашению сторон.
         12.9. Стороны несут ответственность за  выполнение  обязанностей
    по    настоящему    договору    в    соответствии    с    действующим
    законодательством.
         12.10. В   случае   прохождения  рекламного  материала  (включая
    скрытую рекламу) без согласования с руководителем  службы  рекламы  и
    маркетинга   Работник   не   несет  дисциплинарной  или  материальной
    ответственности за наступившие в связи с этим негативные  последствия
    для Предприятия.
         12.11. Споры,   возникающие    между    участниками    договора,
    разрешаются в установленном действующим законодательством порядке.
         12.12. Во всем остальном, не предусмотренном настоящим договором
    стороны   руководствуются  нормами  КЗоТа  РФ  и  Устава  (Положения)
    Предприятия.

                             13. ПРОЧИЕ УСЛОВИЯ

         13.1. Настоящий договор составлен в двух экземплярах:  по одному
    для  каждой  из  сторон и считается действительным только при наличии
    подписей обеих сторон:  Работника и Предприятия,  заверенных  печатью
    последнего.
         13.2. Адреса и реквизиты сторон:

         Предприятие: ___________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
            (наименование, почтовый адрес и банковские реквизиты)

         Работник: ______________________________________________________
                                (фамилия, имя, отчество)

    _____________________________________________________________________
           (адрес места жительства, год рождения, данные паспорта:

    _____________________________________________________________________
               серия, номер, кем и когда выдан, наличие детей)

                               Подписи сторон:

        За Предприятие                        Работник
        ______________________________        ___________________________
        ______________________________

         М.П.


                         АКТ ПРИЕМА-СДАЧИ Nо. ______

    г. _____________                               "___"________ 199__ г.

         Во  исполнение  трудового  соглашения  (договора),  заключенного
    "___"____________ 199__ г., Исполнитель _____________________________
                                                 (фамилия, инициалы)

    сдает, а Организация в лице полномочного представителя ______________

    _____________________________________________________________________
                 (должность, фамилия, инициалы)

    принимает следующие работы (услуги, продукцию): _____________________
    _____________________________________________________________________
    _____________________________________________________________________

         1.  Качество  работ  (услуг,  продукции)  проверено  полномочным
    представителем Организации  в присутствии Исполнителя и соответствует
    требованиям ________________________________________________________.
         2. Работы  (услуги,продукция)  надлежащим  образом  оформлены  и
    приняты (сданы) комплектно.
         3.  При  выполнении  работ  исполнителем  произведены  следующие
    производственные затраты:

         Виды затрат          Кол-во          Цена           Сумма
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Организация оплачивает произведенные  Исполнителем  затраты  при
    выполнении работ в размере _____________________________________ руб.
         4. Организация устанавливает надбавку (скидку) за ______________
    ______________________________  к установленной в трудовом соглашении
    (договоре) оплате в размере ____________________________________ руб.
         Организация    оплачивает    выполненные   исполнителем   работы
    (оказанные услуги,  произведенную  продукцию)   с   учетом   надбавки
    (скидки) в размере _____________________________________________ руб.

    Сдал:                             Принял:

    _____________________________    ____________________________________
        (подпись Исполнителя)        (подпись полномочного представителя)

    Утверждаю:
    _________________________________
         (должность, ф.и.о.)

    __________________________________
      М.П.


                                     АКТ

          об отсутствии на работе _________________________________
                                  (Ф.И.О., должность, место работы)

        г. ________________                  "___"_____________ 199__ г.

         Время составления акта: ___________________ час. __________ мин.

         Мы, нижеподписавшиеся: ________________________________________,
                                    (Ф.И.О., должность, место работы)

    в  присутствии ______________________________________________________
                                         (Ф.И.О.)

    составили настоящий акт о нижеследующем:

         "____"____________ 199__ г. ____________________________________
                                                    (Ф.И.О.)

    отсутствовал на работе ______________________________________________
                                           (место работы)

    с ________ час._______ мин. до _________ час. ________ мин. в течение

    рабочего дня (всего ________ час. ________ мин.).

         Сам __________________________________ свое отсутствие на работе
                         (Ф.И.О.)

    мотивировал   следующими    обстоятельствами   и   в    подтверждение

    предъявил следующие документы _______________________________________

    ____________________________________________________________________.

         Время в акте указано московское,
         в чем и расписываемся:

         1. __________________________________________________  (подпись)

         2. __________________________________________________  (подпись)

         3. __________________________________________________  (подпись)

         От подписи отказался __________________________________________.
                                               (Ф.И.О.)

         В случае отказа "актируемого" от подписания акта  после  отметки
    об  этом,  составители  акта  расписываются  еще раз (желательно один
    экземпляр акта выдавать "актируемому" под расписку).


                                     АКТ
                     об отказе получения трудовой книжки

         г. ________________                   "___"____________ 199__ г.

         Мы, нижеподписавшиеся: _________________________________________

    в присутствии _______________________________________________________
                                        (Ф.И.О.)

    составили настоящий акт о нижеследующем:

         "___"____________ 19__ года ___________________________________,
                                                   (Ф.И.О.)

    работавшему _________________________________________________________
                             (должность, место работы)

    и уволенному  "___"_____________ 19__ г.  по пункту 7 ст.  33 КЗоТ РФ

    постановлением ______________________________________________________
                                 (наименование органа,

    _____________________________________________________________________
                          принявшего постановление)

    от "__"_______ 19__ года No. _____ в соответствии с ч.  5 ст. 39 КЗоТ
    РФ было предложено  забрать  в  отделе  кадров  горпо  свою  трудовую
    книжку.

         _________________________________________ отказался это сделать,
                         (Ф.И.О.)

    мотивируя это тем, что _____________________________________________.
                                          (мотивы отказа)

         Чтобы  не  нести  ответственности  за  задержку  трудовой книжки

    работнику, решено: выслать __________________________________________
                                                (Ф.И.О.)

    его трудовую книжку по его домашнему адресу ценным письмом.

         В чем расписываемся:

         1. ___________________________________________________ (подпись)

         2. ___________________________________________________ (подпись)

         3. ___________________________________________________ (подпись)

         От подписи отказался __________________________________________.
                                               (Ф.И.О.)

         В случае отказа "актируемого" от подписания акта  после  отметки
    об этом, составители акта расписываются еще раз.
         Желательно также один экземпляр акта выдавать "актируемому"  под
    расписку.


                                     АКТ
             об отказе _________________________________________
                          (Ф.И.О., должность, место работы)

                     предоставить письменное объяснение

         г. ____________________                "____"___________ 19__ г.

         Мы, нижеподписавшиеся: ________________________________________,
                                    (Ф.И.О., должность, место работы)

    в присутствии _______________________________________________________
                                         (Ф.И.О.)

    составили настоящий акт о нижеследующем:

         "___"__________ 19__ года  _____________________________________
                                       (Ф.И.О., должность, место работы)

    в соответствии  с  ч.  1 ст. 136  КЗоТ РФ было предложено представить
    письменное  объяснение по  поводу  появления его (число,  месяц, год)
    на работе в  нетрезвом  состоянии,  на   что  он   ответил   отказом,
    мотивируя тем, что _________________________________________________.
                                        (причина отказа)

         В чем и расписываемся:

         1. ___________________________________________________ (подпись)

         2. ___________________________________________________ (подпись)

         3. ___________________________________________________ (подпись)

         От подписи отказался __________________________________________.
                                               (Ф.И.О.)

         В случае отказа "актируемого" от подписания акта  после  отметки
    об этом, составители акта расписываются еще раз.
         Желательно также один экземпляр акта выдавать "актируемому"  под
    расписку.


                                     АКТ
            о появлении _________________________________________
                                      (Ф.И.О.)

                       на работе в нетрезвом состоянии

         г. ___________________              "___"_______________ 19__ г.

         Мы, нижеподписавшиеся: ________________________________________,
                                    (Ф.И.О., должность, место работы)

    в присутствии _______________________________________________________
                                        (Ф.И.О.)

    составили настоящий акт о нижеследующем:

         "___"_____________ 19___ г. в _____________ час. __________ мин.

    _____________________________________________________________________
                      (Ф.И.О., должность, место работы)

    появился в нетрезвом состоянии на работе ___________________________.
                                                    (место работы)

         У него наблюдались,  в  частности,  следующие  внешние  признаки

    алкогольного   опьянения:  __________________________________________

    _____________________________________________________________________

         Факт нахождения ________________________________________________
                                             (Ф.И.О.)

    в  нетрезвом    состоянии    подтвердить    медицинским   заключением

    невозможено, поскольку ______________________________________________
                                              (Ф.И.О.)

    отказался   пройти   медицинское   освидетельствование   на   предмет
    обнаружения алкоголя в крови.

         В чем и расписываемся:

         1. ___________________________________________________ (подпись)

         2. ___________________________________________________ (подпись)

         3. ___________________________________________________ (подпись)

         От подписи отказался __________________________________________.
                                              (Ф.И.О.)

         В случае  отказа  "актируемого" от подписания акта после отметки
    об этом составители акта расписываются еще раз.


                      ЖУРНАЛ УЧЕТА ЗАЯВЛЕНИЙ РАБОТНИКОВ
            ____________________________________________________
                  (наименование предприятия, подразделения)

                        в комиссию по трудовым спорам

    +---------------------------------------------------------------------------------------------------------------------+
    ¦No.¦Дата¦Фамилия, ¦Суще-¦Дата¦Суще-¦  Выдача копии   ¦Дата ¦   Выдача     ¦   Выдача    ¦ Продление срока обращения  ¦
    ¦п/п¦пос-¦  имя,   ¦ство ¦ре- ¦ство ¦  решения КТС    ¦ис-  ¦удостоверения ¦  дубликата  ¦  к судебному исполнителю   ¦
    ¦   ¦туп-¦отчество ¦спора¦ше- ¦реше-+-----------------¦пол- ¦работнику на  ¦удостоверения+----------------------------¦
    ¦   ¦ле- ¦работника¦     ¦ния ¦ния  ¦админи- ¦ работ- ¦нения¦принудительное+-------------¦дата ¦дата ¦  решение КТС   ¦
    ¦   ¦ния ¦         ¦     ¦КТС ¦     ¦страции ¦  нику  ¦реше-¦  исполнение  ¦дата¦расписка¦обра-¦рас- +----------------¦
    ¦   ¦    ¦         ¦     ¦    ¦     +--------+--------¦ния  ¦   решения    ¦    ¦        ¦щения¦смот-¦ срок  ¦срок не ¦
    ¦   ¦    ¦         ¦     ¦    ¦     ¦да-¦рас-¦да-¦рас-¦     +--------------¦    ¦        ¦ра-  ¦рения¦продлен¦продлен ¦
    ¦   ¦    ¦         ¦     ¦    ¦     ¦та ¦пис-¦та ¦пис-¦     ¦дата¦расписка ¦    ¦        ¦бот- ¦     ¦       ¦        ¦
    ¦   ¦    ¦         ¦     ¦    ¦     ¦   ¦ ка ¦   ¦ ка ¦     ¦    ¦         ¦    ¦        ¦ника ¦     ¦       ¦        ¦
    ¦   ¦    ¦         ¦     ¦    ¦     ¦   ¦    ¦   ¦    ¦     ¦    ¦         ¦    ¦        ¦в КТС¦     ¦       ¦        ¦
    +---+----+---------+-----+----+-----+---+----+---+----+-----+----+---------+----+--------+-----+-----+-------+--------¦
    ¦   ¦    ¦         ¦     ¦    ¦     ¦   ¦    ¦   ¦    ¦     ¦    ¦         ¦    ¦        ¦     ¦     ¦       ¦        ¦
    ¦   ¦    ¦         ¦     ¦    ¦     ¦   ¦    ¦   ¦    ¦     ¦    ¦         ¦    ¦        ¦     ¦     ¦       ¦        ¦
    ¦   ¦    ¦         ¦     ¦    ¦     ¦   ¦    ¦   ¦    ¦     ¦    ¦         ¦    ¦        ¦     ¦     ¦       ¦        ¦
    ¦   ¦    ¦         ¦     ¦    ¦     ¦   ¦    ¦   ¦    ¦     ¦    ¦         ¦    ¦        ¦     ¦     ¦       ¦        ¦
    ¦   ¦    ¦         ¦     ¦    ¦     ¦   ¦    ¦   ¦    ¦     ¦    ¦         ¦    ¦        ¦     ¦     ¦       ¦        ¦
    ¦   ¦    ¦         ¦     ¦    ¦     ¦   ¦    ¦   ¦    ¦     ¦    ¦         ¦    ¦        ¦     ¦     ¦       ¦        ¦
    ¦   ¦    ¦         ¦     ¦    ¦     ¦   ¦    ¦   ¦    ¦     ¦    ¦         ¦    ¦        ¦     ¦     ¦       ¦        ¦
    ¦   ¦    ¦         ¦     ¦    ¦     ¦   ¦    ¦   ¦    ¦     ¦    ¦         ¦    ¦        ¦     ¦     ¦       ¦        ¦
    ¦   ¦    ¦         ¦     ¦    ¦     ¦   ¦    ¦   ¦    ¦     ¦    ¦         ¦    ¦        ¦     ¦     ¦       ¦        ¦
    ¦   ¦    ¦         ¦     ¦    ¦     ¦   ¦    ¦   ¦    ¦     ¦    ¦         ¦    ¦        ¦     ¦     ¦       ¦        ¦
    ¦   ¦    ¦         ¦     ¦    ¦     ¦   ¦    ¦   ¦    ¦     ¦    ¦         ¦    ¦        ¦     ¦     ¦       ¦        ¦
    ¦   ¦    ¦         ¦     ¦    ¦     ¦   ¦    ¦   ¦    ¦     ¦    ¦         ¦    ¦        ¦     ¦     ¦       ¦        ¦
    ¦   ¦    ¦         ¦     ¦    ¦     ¦   ¦    ¦   ¦    ¦     ¦    ¦         ¦    ¦        ¦     ¦     ¦       ¦        ¦
    ¦   ¦    ¦         ¦     ¦    ¦     ¦   ¦    ¦   ¦    ¦     ¦    ¦         ¦    ¦        ¦     ¦     ¦       ¦        ¦
    ¦   ¦    ¦         ¦     ¦    ¦     ¦   ¦    ¦   ¦    ¦     ¦    ¦         ¦    ¦        ¦     ¦     ¦       ¦        ¦
    +---------------------------------------------------------------------------------------------------------------------+


                                    Утверждено Постановлением Минтруда РФ
                                                        от 20.01.94 Nо. 7
                                        (в ред. Постановлений Минтруда РФ
                                                      от 31.10.95 Nо. 60)

                   ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА
               ОПЕРАТОРА ПО ДИСПЕТЧЕРСКОМУ ОБСЛУЖИВАНИЮ ЛИФТОВ
                               (3-го разряда)

         Должностные обязанности.  Осуществляет  пуск и при необходимости
    остановку лифтов,  следит за  исправностью  их  работы.  Отвечает  на
    вызовы  пассажиров,  находящихся  в  кабине лифта.  В случае задержки
    пассажиров в кабине лифта выявляет  причины  и  дает  им  необходимые
    разъяснения   по   правилам  пользования  лифтом.  Принимаем  меры  к
    устранению неисправностей в работе лифта.  Заполняет журнал приема  и
    сдачи   смены.   Следит   за  исправностью  диспетчерского  пульта  и
    двусторонней связи.
         Должен знать:   устройство   диспетчерского   пульта  и  правила
    эксплуатации обслуживаемых лифтов.
         Требования к квалификации по разрядам оплаты.
         Среднее (полное) общее образование и  дополнительная  подготовка
    по установленной программе.


                                    Утверждено Постановлением Минтруда РФ
                                                        от 20.01.94 Nо. 7
                                        (в ред. Постановлений Минтруда РФ
                                                      от 31.10.95 Nо. 60)

                   ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА
                            ЗАВЕДУЮЩЕГО СТОЛОВОЙ
                             (7 - 13-го разряда)

         Должностные обязанности.        Осуществляет         руководство
    производственно-хозяйственной  и  торгово-обслуживающей деятельностью
    предприятия общественного питания.  Организует работу  и  эффективное
    взаимодействие  производственных  цехов  и  участков,  направляет  их
    деятельность на обеспечение высокого качества  приготовления  пищи  и
    высокой  культуры обслуживания посетителей.  Организует своевременное
    снабжение продовольственными и промышленными  товарами,  необходимыми
    для  ведения  производственного  и  торгово-обслуживающего  процесса.
    Обеспечивает высокий уровень  эффективности  производства,  внедрение
    новой   техники  и  технологии,  прогрессивных  форм  обслуживания  и
    организации труда.  Организует  подбор  и  расстановку  работников  с
    учетом   их   квалификации,   опыта   работы,  личностных  качеств  и
    рационального разделения  труда.  Способствует  внедрению  передового
    опыта   в   производственной   и  торгово-обслуживающей  деятельности
    предприятий   общественного   питания.    Организует    своевременное
    представление    учетно-отчетной    документации    о   хозяйственной
    деятельности предприятия,  правильное применение форм и систем оплаты
    труда   и  моральное  поощрение.  Организует  контроль  за  качеством
    приготовления  пищи,  изучение  спроса  потребителей   на   продукцию
    общественного питания, соблюдением правил торговли и ценообразования,
    состоянием  трудовой  и  производственной   дисциплины,   соблюдением
    требований     по    охране    труда    и    технике    безопасности,
    санитарно-техническим       состоянием       производственных       и
    торгово-обслуживающих помещений. Обеспечивает соблюдение законности.
         Должен знать:  постановления, распоряжения, приказы, нормативные
    документы  и  другие  руководящие материалы,  регламентирующие работу
    предприятия  общественного  питания;   организацию   производства   и
    управления   предприятием,   задачи   и  функции  его  подразделений;
    передовой отечественный и зарубежный опыт  организации  общественного
    питания  и обслуживания посетителей;  действующие правила внутреннего
    распорядка,  режим работы,  права и обязанности работников; экономику
    общественного  питания  в  рыночных  условиях;  организацию  оплаты и
    стимулирования   труда;    основы    хозяйственного    и    трудового
    законодательства; правила и нормы охраны труда, техники безопасности,
    противопожарной защиты, производственной санитарии и личной гигиены.
         Требования к квалификации по разрядам оплаты.
         Высшее профессиональное   образование   и   стаж    работы    по
    специальности  в  общественном  питании  не  менее  5 лет или среднее
    профессиональное образование и стаж работы в общественном питании  не
    менее 7 лет.
         7 -  8  разряды:   при   выполнении   должностных   обязанностей
    заведующего  столовой,  отнесенной  к  III  группе  по  оплате  труда
    руководителей;
         9 -   11   разряды:   при  выполнении  должностных  обязанностей
    заведующего  столовой,  отнесенной  ко  II  группе  по  оплате  труда
    руководителей;
         12 -  13  разряды:  при  выполнении   должностных   обязанностей
    заведующего   столовой,   отнесенной  к  I  группе  по  оплате  труда
    руководителей.


                                    Утверждено Постановлением Минтруда РФ
                                                        от 20.01.94 Nо. 7
                                        (в ред. Постановлений Минтруда РФ
                                                      от 31.10.95 Nо. 60)

                   ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА
                           ЗАВЕДУЮЩЕГО ОБЩЕЖИТИЕМ
                             (5 - 12-го разряда)

         Должностные обязанности.    Руководит   работой   обслуживающего
    персонала. Осуществляет вселение прибывших в общежитие лиц. Следит за
    своевременностью   и   правильностью  прописки  прибывших  и  выписки
    выбывших из  общежития  граждан.  Организует  уборку  и  контролирует
    соблюдение  чистоты  в спальных комнатах и местах общего пользования,
    следит за исправной работой электросети,  водопровода,  канализации и
    другого оборудования общежития. Обеспечивает выдачу и прием инвентаря
    и другого необходимого  имущества.  Отмечает  выбывшим  из  общежития
    обходные  листки  или  выдает  справки  об отсутствии задолженностей.
    Ведет учет наличия имеющегося имущества,  производит периодически его
    осмотр,  обеспечивает  его сохранность.  Составляет при необходимости
    акты  на  списание  имущества,  а  также  акты  на  испорченные   или
    уничтоженные   проживающими   материальные   ценности,  производит  в
    установленном  порядке  взыскания   с   виновных   лиц.   Следит   за
    обеспечением   общежития   необходимым  имуществом,  оборудованием  и
    противопожарными   средствами.   Контролирует    выполнение    правил
    противопожарной  защиты.  Ведет книгу записей санитарного и пожарного
    надзора,  а также  книгу  жалоб  и  предложений,  устраняет  по  мере
    поступления   записей   отмеченные   недостатки.   Принимает  меры  к
    разрешению конфликтов, возникающих между проживающими и обслуживающим
    персоналом. Обеспечивает проведение культурно-воспитательной работы в
    общежитии.
         Должен знать:  порядок  содержания  жилых,  культурно-бытовых  и
    других  помещений  общежития;  правила   внутреннего   распорядка   в
    общежитиях; основы трудового законодательства; правила и нормы охраны
    труда и противопожарной защиты.
         Требования к квалификации по разрядам оплаты.
         Среднее профессиональное   образование   и   стаж   работы    по
    специальности в жилищно-коммунальном хозяйстве не менее 3 лет.
         5 -  7  разряды:   при   выполнении   должностных   обязанностей
    заведующего  общежитием,  отнесенным  к  III  группе  по оплате труда
    руководителей;
         8 -   10   разряды:   при  выполнении  должностных  обязанностей
    заведующего общежитием,  отнесенным ко  II  группе  по  оплате  труда
    руководителей;
         11 -  12  разряды:  при  выполнении   должностных   обязанностей
    заведующего  общежитием,  отнесенным  к  I  группе  по  оплате  труда
    руководителей.


                                    Утверждено Постановлением Минтруда РФ
                                                        от 20.01.94 Nо. 7
                                        (в ред. Постановлений Минтруда РФ
                                                      от 31.10.95 Nо. 60)

                   ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА
                                 ПАСПОРТИСТА
                               (3-го разряда)

         Должностные обязанности.  Проверяет  предъявляемые для прописки,
    регистрации документы,  паспорт.  Прописывает  и  выписывает  граждан
    согласно установленному порядку. При необходимости производит выписки
    из домовой книги,  подготавливает справки по установленной форме  для
    выдачи их населению.
         Должен знать:  правила  прописки  и  выписки  граждан;   порядок
    подготовки и оформления справок.
         Требования к квалификации по разрядам оплаты.
         Среднее (полное)  общее  образование и индивидуальная подготовка
    не менее 1 месяца.


                                    Утверждено Постановлением Минтруда РФ
                                                        от 20.01.94 Nо. 7
                                        (в ред. Постановлений Минтруда РФ
                                                      от 31.10.95 Nо. 60)

                   ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА
                             ДИРЕКТОРА ГОСТИНИЦЫ
                            (10 - 14-го разряда)

         Должностные обязанности.  Организует  и обеспечивает эффективную
    работу гостиницы.  Осуществляет контроль  за  качеством  обслуживания
    проживающих клиентов в соответствии с классом обслуживания гостиницы,
    правильным использованием,  учетом и распределением жилых  номеров  и
    мест,  а  также  соблюдением  паспортного  режима.  Направляет работу
    персонала и служб гостиницы на обеспечение сохранности  и  содержания
    помещений   и  имущества  в  исправном  состоянии  в  соответствии  с
    правилами и нормами эксплуатации,  бесперебойной работы оборудования,
    внешнего    благоустройства,   соблюдение   санитарно-технических   и
    противопожарных    правил.    Обеспечивает    рентабельное    ведение
    гостиничного  хозяйства,  своевременное и качественное предоставление
    проживающим комплекса услуг.  Организует работу по  профилактическому
    осмотру  жилых  номеров,  подсобных и других помещений гостиницы и их
    плановому  и  внеочередному  текущему  ремонту.  Принимает   меры   к
    укреплению   и  расширению  материально-технической  базы  гостиницы,
    повышению  уровня  ее  комфортабельности.  Обеспечивает   ведение   и
    своевременное  представление  отчетности  по  хозяйственно-финансовой
    деятельности  гостиницы.  Принимает  меры  по  обеспечению  гостиницы
    квалифицированным  персоналом,  по  наилучшему использованию знаний и
    опыта работников,  созданию нормальных  условий  труда.  Обеспечивает
    правильное   сочетание   экономических   и  административных  методов
    руководства. Осуществляет мероприятия по внедрению прогрессивных форм
    организации    обслуживания.   Способствует   развитию   коммерческой
    деятельности. Решает все вопросы в пределах предоставленных ему прав.
         Должен знать:  постановления, распоряжения, приказы, нормативные
    документы и  руководящие  материалы  вышестоящих  и  других  органов,
    касающиеся деятельности гостиницы;  порядок содержания жилых и других
    помещений  гостиницы;   основы   экономики,   организации   труда   и
    управления; основы трудового законодательства; правила и нормы охраны
    труда и пожарной безопасности.
         Требования к квалификации по разрядам оплаты.
         Высшее профессиональное   образование   и   стаж    работы    по
    специальности  в  жилищно-коммунальном  хозяйстве  не менее 3 лет или
    среднее   профессиональное    образование    и    стаж    работы    в
    жилищно-коммунальном хозяйстве не менее 5 лет.
         10 -  11  разряды:  при  выполнении   должностных   обязанностей
    директора   гостиницы,  отнесенной  к  III  группе  по  оплате  труда
    руководителей;
         12 -   13   разряды:  при  выполнении  должностных  обязанностей
    директора  гостиницы,  отнесенной  ко  II  группе  по  оплате   труда
    руководителей;
         14 разряд:  при выполнении  должностных  обязанностей  директора
    гостиницы, отнесенной к I группе по оплате труда руководителей.


                                                        от 20.01.94 Nо. 7
                                        (в ред. Постановлений Минтруда РФ
                                                      от 31.10.95 Nо. 60)

                   ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА
                     НАЧАЛЬНИКА (ЗАВЕДУЮЩЕГО) МАСТЕРСКОЙ
                             (7 - 14-го разряда)

         Должностные обязанности.  Руководит   производством   работ   по
    техническому  обслуживанию и ремонту подвижного состава,  агрегатов и
    шин,  изготовлению  и  восстановлению  запасных  частей  и   деталей.
    Обеспечивает   своевременное   заполнение   установленных  заданий  и
    договоров.  Способствует  эффективному   труду   ремонтных   рабочих,
    снижению  стоимости  ремонта  при  высоком  качестве ремонтных работ.
    Организует учет, составление и своевременное представление отчетности
    о  производственной  деятельности  ремонтных мастерских.  Анализирует
    результаты работы производства,  проводит работу по совершенствованию
    организации  производства,  технологии,  механизации  и автоматизации
    производственных процессов, предупреждению брака и повышению качества
    ремонта.  Обеспечивает  внедрение  мероприятий  по организации труда,
    использованию   передового   отечественного   и   зарубежного   опыта
    организации производства, развитию рационализации и изобретательства,
    оптимальной  организации  эксплуатации   оборудования.   Координирует
    работу мастеров участков.  Осуществляет подбор кадров, их расстановку
    и целесообразное  использование.  Участвует  в  тарификации  работ  и
    рабочих.  Обеспечивает  контроль за ходом производственного процесса,
    рациональным использованием энергетических и  материальных  ресурсов,
    запасных   частей,   агрегатов  и  деталей.  Контролирует  соблюдение
    работниками правил  и  норм  охраны  труда  и  техники  безопасности,
    производственной  и  трудовой дисциплины.  Представляет предложения о
    поощрении отличившихся работников, наложении дисциплинарных взысканий
    на  нарушителей производственной и трудовой дисциплины.  Обеспечивает
    проведение  производственных  инструктажей.  Проводит  воспитательную
    работу в коллективе.
         Должен знать:  постановления,  распоряжения, приказы вышестоящих
    органов,  методические,  нормативные  документы  и другие руководящие
    материалы  по  вопросам  организации   и   управления   производством
    технического    обслуживания    и    ремонта    подвижного   состава;
    производственные мощности предприятия  и  перспективы  его  развития;
    технологию  производства;  специализацию  участков и производственные
    связи между ними;  перечень и техническую характеристику оборудования
    производственных  участков  и  правила  его технической эксплуатации;
    конструктивные особенности автомобилей,  требования,  предъявляемые к
    исправному подвижному составу;  действующие положения об оплате труда
    и формы материального стимулирования;  основы экономики,  организации
    труда,   производства   и   управления;   передовой  отечественный  и
    зарубежный опыт в области производства  технического  обслуживания  и
    ремонта автомобилей;  организацию оперативного контроля производства;
    основы трудового законодательства;  правила  и  нормы  охраны  труда,
    техники  безопасности,  производственной  санитарии и противопожарной
    защиты.
         Требования к квалификации по разрядам оплаты.
         Высшее профессиональное   образование   и   стаж    работы    по
    специальности не менее 2 лет или среднее профессиональное образование
    и стаж работы на инженерно-технических должностях не менее 3 лет.
         7 -   9   разряды:   при   выполнении  должностных  обязанностей
    начальника (заведующего)  мастерской,  отнесенной  к  III  группе  по
    оплате труда руководителей;
         10 -  11  разряды:  при  выполнении   должностных   обязанностей
    начальника  (заведующего)  мастерской,  отнесенной  ко  II  группе по
    оплате труда руководителей;
         12 -   14   разряды:  при  выполнении  должностных  обязанностей
    начальника (заведующего) мастерской,  отнесенной к I группе по оплате
    труда руководителей.


                                                        от 20.01.94 Nо. 7
                                        (в ред. Постановлений Минтруда РФ
                                                      от 31.10.95 Nо. 60)

                   ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА
                           НАЧАЛЬНИКА АВТОКОЛОННЫ
                             (9 - 14-го разряда)

         Должностные обязанности.  Обеспечивает  выполнение  перевозок по
    договорным   обязательствам,   технически   правильную   эксплуатацию
    автомобилей,    эффективное    использование    подвижного   состава.
    Осуществляет  контроль   за   техническим   состоянием   автомобилей,
    организует  выпуск  их  на  линию.  Контролирует  работу водителей на
    линии,  обеспечивает оказание автомобилям,  в  случае  необходимости,
    технической   помощи.   Участвует  в  составлении  грузовой  карты  и
    маршрутной сети.  Контролирует направление автомобилей на техническое
    обслуживание  в соответствии с планом.  Организует прием автомобилей,
    поступающих в эксплуатацию.  Осуществляет производственный инструктаж
    водителей,  контролирует  соблюдение  ими производственной и трудовой
    дисциплины,  соблюдение правил дорожного  движения,  охраны  труда  и
    техники безопасности.
         Должен знать:  Устав  автомобильного   транспорта;   устройство,
    назначение,   конструктивные   особенности,  технико-эксплуатационные
    данные  подвижного  состава;   положения,   инструкции,   нормативные
    документы     и     другие    руководящие    материалы,    касающиеся
    производственно-хозяйственной     деятельности      автотранспортного
    предприятия  в условиях рыночной экономики;  правила перевозок грузов
    (пассажиров)    автомобильным    транспортом;    основы     трудового
    законодательства; правила и нормы охраны труда, техники безопасности.
         Требования к квалификации по разрядам оплаты.
         Высшее профессиональное  (техническое) образование и стаж работы
    на  автомобильном   транспорте   не   менее   3   лет   или   среднее
    профессиональное   образование   и   стаж   работы  на  автомобильном
    транспорте не менее 5 лет.
         9 - 10 разряды:  начальник автоколонны,  отнесенной к III группе
    по оплате труда руководителей;
         11 - 12 разряды:  начальник автоколонны, отнесенной ко II группе
    по оплате труда руководителей;
         13 - 14 разряды: начальник автоколонны, отнесенной к I группе по
    оплате труда руководителей.


                                                        от 20.01.94 Nо. 7
                                        (в ред. Постановлений Минтруда РФ
                                                      от 31.10.95 Nо. 60)

                   ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА
                              НАЧАЛЬНИКА ГАРАЖА
                             (8 - 14-го разряда)

         Должностные обязанности.  Обеспечивает   содержание   подвижного
    состава  автомобильного  транспорта в надлежащем состоянии,  оказание
    необходимой  технической  помощи  водителям  автомобилей  на   линии.
    Организует выпуск на линию автомобилей согласно утвержденному графику
    в  технически   исправном   состоянии.   Осуществляет   контроль   за
    соблюдением  водителями  правил  технической  эксплуатации подвижного
    состава.  Разрабатывает  и  внедряет  мероприятия,  направленные   на
    ликвидацию  простоев,  преждевременных  возвратов автомобилей с линии
    из-за     технических     неисправностей,     анализирует     причины
    дорожно-транспортных   происшествий   и  нарушений  правил  движения.
    Обеспечивает текущий ремонт  производственных  зданий,  сооружений  и
    оборудования   гаража.   Разрабатывает   и  внедряет  мероприятия  по
    благоустройству,  озеленению и уборке территории гаража. Осуществляет
    контроль    за   обеспечением   горюче-смазочными   материалами,   за
    своевременным  обслуживанием  и   правильным   хранением   подвижного
    состава.  Контролирует  соблюдение  работниками  правил и норм охраны
    труда и техники безопасности, производственной и трудовой дисциплины,
    правил внутреннего трудового распорядка, производственной санитарии и
    противопожарной защиты.
         Должен знать:  постановления, приказы, распоряжения, нормативные
    документы    и    другие    руководящие     материалы,     касающиеся
    производственно-хозяйственной      деятельности      автотранспортных
    предприятий  в  условиях  рыночной  экономики;  Устав  автомобильного
    транспорта;   устройство,   назначение,  конструктивные  особенности,
    технико-эксплуатационные   данные   подвижного    состава;    правила
    технической    эксплуатации    подвижного    состава   автомобильного
    транспорта;  технологию и  организацию  технического  обслуживания  и
    ремонта автотранспорта;  основы экономики,  прогрессивной организации
    производства и труда;  действующие положения об оплате труда и  формы
    материального  стимулирования  работников  автомобильного транспорта;
    порядок  ведения  учета  и  отчетности  по   подвижному   составу   и
    эксплуатационным   материалам;  правила  эксплуатации  вычислительной
    техники;  правила дорожного движения;  правила и нормы охраны  труда,
    техники  безопасности,  производственной  санитарии и противопожарной
    защиты; основы трудового законодательства.
         Требования к квалификации по разрядам оплаты.
         Высшее профессиональное    (техническое    или    инженерно    -
    экономическое)  образование и стаж работы на автомобильном транспорте
    не менее 3 лет или среднее профессиональное образование и стаж работы
    на  инженерно-технических  должностях  на автомобильном транспорте не
    менее 5 лет.
         8 -  9 разряды:  начальник гаража предприятия,  отнесенного к IV
    группе по оплате труда руководителей;
         10 - 11 разряды: начальник гаража предприятия, отнесенного к III
    группе по оплате труда руководителей;
         12 - 13 разряды: начальник гаража предприятия, отнесенного ко II
    группе по оплате труда руководителей;
         14 разряд:  начальник гаража предприятия, отнесенного к I группе
    по оплате труда руководителей.


                                                        от 20.01.94 Nо. 7
                                        (в ред. Постановлений Минтруда РФ
                                                      от 31.10.95 Nо. 60)

                   ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА
                            ДИРЕКТОРА ТИПОГРАФИИ
                            (10 - 14-го разряда)

         Должностные обязанности.  Руководит в соответствии с действующим
    законодательством  всеми  видами деятельности типографии.  Организует
    работу    и    эффективное    взаимодействие    формных,    печатных,
    брошюровочно-переплетных   участков,   отделений,   цехов   и  других
    структурных   (обеспечивающих   и   вспомогательных)    подразделений
    типографии,  направляет  их  деятельность в целях высокорентабельного
    качественного выпуска необходимой  печатной  продукции.  Обеспечивает
    своевременное   и   качественное   выполнение   типографией  заказов,
    договоров,  обязательств.  Принимает меры по  обеспечению  типографии
    необходимыми     квалифицированными    кадрами,    по    оптимальному
    использованию  знаний  и  опыта  работников,  созданию  безопасных  и
    благоприятных   условий   для   их   труда,   соблюдению   требований
    законодательства по охране окружающей  среды.  Осуществляет  меры  по
    социальному развитию коллектива типографии,  обеспечивает разработку,
    заключение и выполнение коллективного договора,  проводит  работу  по
    укреплению   трудовой  и  производственной  дисциплины.  Обеспечивает
    сочетание  экономических  и  административных  методов   руководства,
    единоначалия  и  коллегиальности  в  обсуждении  и  решении вопросов,
    материальных   и   моральных   стимулов   повышения    рентабельности
    производства. Решает все вопросы в пределах предоставленных ему прав.
    Обеспечивает соблюдение законности в деятельности типографии.
         Должен знать:  постановления, распоряжения, приказы, нормативные
    документы  и  другие  руководящие  материалы  вышестоящих  и   других
    органов,  касающиеся  деятельности  типографии;  виды  и  особенности
    выпускаемых  изданий,  формы  набора;  полиграфическое  оборудование;
    специализацию   и   особенности   структуры  типографии;  перспективы
    технического  развития  полиграфической   отрасли;   производственные
    мощности типографии;  технологию выпуска печатной продукции;  порядок
    подготовки,  заключения,  формирования и исполнения  пакета  заказов;
    методы   хозяйствования   и   управления;   основы   законодательства
    Российской  Федерации;  передовой  отечественный  и  зарубежный  опыт
    работы типографий;  основы экономики, организации производства, труда
    и управления; правила и нормы охраны труда и противопожарной защиты.
         Требования к квалификации по разрядам оплаты.
         Высшее профессиональное   образование   и   стаж    работы    по
    специальности не менее 3 лет или среднее профессиональное образование
    и стаж работы по специальности не менее 5 лет.
         10 разряд:  при  выполнении  должностных  обязанностей директора
    типографии, отнесенной к III группе по оплате труда руководителей;
         11 -   12   разряды:  при  выполнении  должностных  обязанностей
    директора  типографии,  отнесенной  ко  II  группе  по  оплате  труда
    руководителей;
         13 -  14  разряды:  при  выполнении   должностных   обязанностей
    директора   типографии,   отнесенной  к  I  группе  по  оплате  труда
    руководителей.


                               С П Р А В К А

        Настоящая справка дана тов. _____________________________________

   ______________________________________________________________________

   что он __ действительно работает _____________________________________

   ______________________________________________________________________

   ______________________________________________________________________

   в должности __________________________________________________________

        Дана для представления в ________________________________________

   ______________________________________________________________________

        Руководитель предприятия ________________________________________


                         ТРУДОВОЙ ДОГОВОР (КОНТРАКТ)
                     С СОТРУДНИКОМ АКЦИОНЕРНОГО ОБЩЕСТВА

    г. ________________                           "___"__________ 19__ г.

         Настоящий контракт заключен между ______________________________

    ______________________________________ в лице Директора (Генерального
           (наименование общества)

    директора), именуемым в дальнейшем "Работодатель", с одной стороны, и
    гражданином(кой) России ____________________________________________,
                                     (фамилия, имя, отчество)

    именуемым в дальнейшем "Работник".
         Настоящий контракт регулирует трудовые и  иные  отношения  между
    Работником и Работодателем.
         Договаривающиеся стороны признают,  что их права  и  обязанности
    регулируются настоящим контрактом, а также действующими коллективными
    соглашениями (договорами),  правилами трудового  распорядка  общества
    ______________________________________________ и нормами действующего
    законодательства России.
         Работник и  Работодатель  договорились,  что будут добросовестно
    выполнять  условия  контракта  и  уважать  взаимную  свободу  личной,
    общественной   и  политической  жизни,  а  также  свободу  участия  в
    ассоциациях и общественных организациях.
         Права, установленные    данным   контрактом,   соблюдаются   без
    какой-либо дискриминации работника  независимо  от  его  политических
    взглядов,   религиозной  принадлежности,  социального  происхождения,
    имущественного положения и т.п.
         Договаривающиеся стороны  также  устанавливают,  что  изменения,
    внесенные в настоящий контракт  в  одностороннем  порядке,  не  имеют
    юридической силы.

              1. ПРИЕМ НА РАБОТУ. ПРАВА И ОБЯЗАННОСТИ РАБОТНИКА

         1.2. Работа  по  настоящему  контракту  является  для  Работника
    основным местом работы. Работник вправе (ВАРИАНТ: не вправе) работать
    по  договорам  подряда  и  на  условиях  совместительства  на  других
    предприятиях, в учреждениях и организациях в течение рабочего времени
    с письменного   согласия   Работодателя  в  порядке  и  на  условиях,
    определяемых трудовым законодательством Российской Федерации.
         Во время,   свободное   от   основной  работы,  Работник  вправе
    осуществлять совместительство и работать  по  договорам  подряда  без
    согласования с Работодателем.
         1.3. Работник принимается на работу в качестве ________________
    ____________________________________________________________________.
                (указать должность, профессию, квалификацию)

         1.4. Работник подчиняется непосредственно ______________________
    ____________________________________________________________________.
                          (указать, кому конкретно)

         1.5. Работник обязуется:
         - добросовестно  выполнять свои трудовые обязанности,  приказы и
    распоряжения Работодателя;
         - подчиняться  внутреннему  трудовому  распорядку,  принятому  в
    Обществе;
         - бережно  относиться  к  имуществу  Общества,  в  том  числе  к
    находящимся в его пользовании оргтехнике и оборудованию, обеспечивать
    сохранность вверенной ему документации;
         - правильно  и  по  назначению  использовать  переданные ему для
    работы оборудование, приборы, материалы;
         - не  разглашать  ставшие  ему  известными  по роду деятельности
    сведения, относящиеся к коммерческой тайне Общества.
         Перечень конкретных трудовых обязанностей Работника определяется
    Положением о персонале,  должностной инструкцией,  решениями  органов
    управления Обществом, непосредственного начальника.
         1.6. За   Работником   закрепляется   следующая   оргтехника   и
    оборудование,  за   сохранность   которых   он   несет   персональную
    ответственность: ___________________________________________________.
                                    (указать конкретно)

         1.7. Работодатель  обязуется  обеспечивать   Работника   работой
    (документацией, оборудованием, заданиями и т.д.) и необходимой для ее
    выполнения  информацией  в   соответствии   с   его   специальностью,
    квалификацией и занимаемой должностью.
         1.8. В случаях,  установленных  законодательством,  Работодатель
    имеет право   перевести   Работника  с  учетом  его  специальности  и
    квалификации на другую работу в пределах Общества.
         1.9. Переход   Работника   на   неквалифицированные   работы  не
    допускается.
         (ПРИМЕЧАНИЕ: текст   пункта   1.9.   целесообразно   включать  в
    контракты со всеми работниками, кроме технического персонала).
         1.10. Работодатель   обязуется   создать  Работнику  здоровые  и
    безопасные  условия  труда.  В  качестве  минимальных  требований   к
    условиям      труда     принимаются     требования,     установленные
    законодательством о труде.
         1.11. Местом постоянной работы Работника является: _____________
    ____________________________________________________________________.
               (указать местонахождение служебного помещения)

         1.12. По  решению  непосредственного начальника или вышестоящего
    должностного лица Общества Работник может  направляться  в  служебные
    командировки   с   оплатой   производственных  расходов  в  размерах,
    установленных  законодательством,  и  при  условии  соблюдения   норм
    законодательства о труде, регулирующих порядок направления работников
    в командировки в другую местность.

                               2. ОПЛАТА ТРУДА

         2.1. ВАРИАНТ 1.  Работодатель  обязуется  выплачивать  Работнику
    должностной оклад в размере __________________________________ рублей
    в  месяц.  В  связи  с   инфляцией   должностной   оклад   ежемесячно
    увеличивается на _____%.
         2.1. ВАРИАНТ 2. Работодатель обязуется выплачивать Работнику __%
    от чистой прибыли Общества, полученной по результатам деятельности за
    квартал, но не менее ________________________ рублей в месяц, а также
    должностной  оклад  в  размере  ____________________  рублей в месяц,
    который подлежит индексации в связи с инфляцией в размере ___%.
         2.2. По решению Работодателя Работнику устанавливаются:
         ВАРИАНТ 1:  - персональная  надбавка  в  должностному  окладу  в
    размере _________________________________ рублей ежемесячно;
         ВАРИАНТ 2: - премия в размере ___________________________ рублей
    ежемесячно (ежеквартально);
         ВАРИАНТ 3:  - вознаграждение по  результатам  работы  за  год  в
    размере _______________________________ рублей.
         ПРИМЕЧАНИЕ: п. 2.2. может быть из контракта исключен.
         2.3. Заработная   плата,   включая  премии,  надбавки  и  другие
    поощрительные выплаты,  выплачивается не позднее _____ числа  каждого
    месяца, следующего за тем, в котором она была начислена.
         2.4. Решение   (ноу-хау,   концепция,   предложение   и    т.п.)
    Работника, осуществление которого позволило:
         а) повысить рентабельность работы Общества не менее чем на  ___%
    (по итогам полугодия);
         б) сократить расходы финансовых средств Общества не менее чем на
    _____% при неуменьшающемся доходе (по итогам полугодия);
         в) получить иной экономический эффект в виде __________________;
                                                      (указать конкретно)

         - является  основанием  для  выплаты  Работнику  единовременного
    вознаграждения в размере _____________________________________ рублей
    (ВАРИАНТ: в виде __________________________________________________).
     (указать конкретную форму предоставления материальных, иных льгот)

         Применение в Обществе ноу-хау,  концепции, предложения Работника
    и выплата ему вознаграждения в соответствии с настоящим контрактом не
    лишают Работника  возможности  полностью  использовать  свои   права,
    предусмотренные  законодательством  об  охране  авторских прав,  если
    указанное законодательство применимо к конкретному случаю.

                       3. РАБОЧЕЕ ВРЕМЯ И ВРЕМЯ ОТДЫХА

         3.1. ВАРИАНТ 1.  Работнику устанавливается _____-часовой рабочий
    день, с ______ до _____ часов.
         3.1. ВАРИАНТ 2.  Работнику устанавливается гибкий режим рабочего
    времени,  при котором начало,  окончание и продолжительность рабочего
    времени регулируются им самостоятельно с  условием  полной  отработки
    часов в неделю (месяц).
         3.1. ВАРИАНТ  3.   Работнику   устанавливается   ненормированный
    рабочий день.
         3.2. Работник  может  привлекаться  к  сверхурочным  работам   в
    порядке, предусмотренном законодательством о труде.
         3.3. Работнику устанавливается _____-дневная  рабочая  неделя  с
    выходными днями: _____________________________.
                           (указать какими)

         3.4. Работа  в  выходные  и   праздничные   дни   проводится   с
    соблюдением требований    трудового    законодательства    Российской
    Федерации с оплатой в размере _______________________________ рублей.
         3.5. Работнику   предоставляется   ежегодный   основной   отпуск
    продолжительностью ______ календарных дней с выплатой компенсации.
         3.6. Работнику  может  предоставляться  по  решению Работодателя
    дополнительный отпуск продолжительностью ___________ календарных дней
    за ___________________________________.
              (указать основания)

         3.7. Отпуск предоставляется:
         ВАРИАНТ 1: - в любое время в течение рабочего года по соглашению
    сторон;
         ВАРИАНТ 2: - в соответствии с графиком отпусков.
         3.8. Ежегодный   основной   отпуск   за   первый   год    работы
    предоставляется не   менее   чем  по  истечении  11  месяцев  со  дня
    заключения настоящего контракта.
         3.9. С  согласия  Работодателя Работнику может быть предоставлен
    отпуск без сохранения заработной платы,  если  это  не  отразится  на
    нормальной   работе   соответствующего   структурного   подразделения
    Общества.

                        4. СРОК ДЕЙСТВИЯ И ОСНОВАНИЯ
                            РАСТОРЖЕНИЯ КОНТРАКТА

         4.1. ВАРИАНТ  1.  Настоящий  контракт заключен на неопределенный
    срок с "__"_______ 19__ г. (не более пяти лет).
         4.1. ВАРИАНТ  2. Настоящий контракт заключен на срок __________,
    с "___"________ 19__ г. по "___"_________ 19__ г.
         4.1. ВАРИАНТ 3.  Настоящий контракт заключен на время выполнения
    работы _____________________________________________________________.
                     (указать какой именно и в каком объеме)

         4.2. При   назначении  на  должность  Работнику  устанавливается
    испытательный срок продолжительностью ___ (_____) календарных месяца,
    т.е. с "___"_________ 19__ г. по "___"___________ 19__ г.
         Если по истечении срока испытания, т.е. до "___"________ 19__ г.
    не был издан приказ об освобождении Работника от занимаемой должности
    по результатам испытания,  а Работник продолжает работу, он считается
    выдержавшим    испытание,   и   последующее   расторжение   контракта
    допускается  только  по  основаниям,  указанным   в   контракте   или
    установленным законодательством.
         Испытательный срок  включается  в   срок   действия   настоящего
    контракта, не прерывает и не приостанавливает его.  При положительном
    результате испытания не требуется дополнительного соглашения сторон о
    пролонгации срока действия контракта.
         При неудовлетворительном    результате    испытания     Директор
    (Генеральный директор) Общества до истечения срока испытания, т.е. до
    "___"_______ 19__ г.,  издает приказ  об  освобождении  Работника  от
    занимаемой должности   по   результатам  испытания  и  объявляет  его
    Работнику под расписку.  Со  дня  издания  такого  приказа  настоящий
    контракт   считается   расторгнутым,   а  его  действие  прекращается
    досрочно.
         Приказ об освобождении от  должности  по  результатам  испытания
    Работник вправе обжаловать в суд.
         4.3. После  истечения  срока  действия  настоящего  контракта он
    может быть по соглашению сторон продлен или заключен  на  новый  срок
    путем оформления в установленном порядке нового контракта.
         4.4. Контракт может быть прекращен или расторгнут в порядке и по
    основаниям, предусмотренным законодательством Российской Федерации  о
    труде. Увольнение  без  законного  основания  влечет  за  собой право
    Сотрудника требовать в судебном порядке восстановления его на прежней
    работе с выплатой ему заработной платы за время вынужденного прогула.

                            5. ГАРАНТИИ И ЛЬГОТЫ

         5.1. На Работника полностью распространяются льготы и  гарантии,
    установленные для остальных работников Общества, не входящих в состав
    органов управления   Общества,   законодательством,    учредительными
    документами,   Положением   о   персонале,   коллективным  договором,
    решениями учредителей, приказами и указаниями Директора (Генерального
    директора).
         5.2. Работник подлежит обязательному социальному и  медицинскому
    страхованию  в  порядке  и на условиях,  установленных для работников
    законодательством.
         5.3. Имущественный   ущерб,   причиненный  Работнику  Обществом,
    подлежит возмещению ею в порядке,  в объеме и в сроки,  установленные
    законодательством.
         5.4. Ущерб,  нанесенный Работнику увечьем либо иным повреждением
    здоровья,  связанным  и  исполнением  им своих трудовых обязанностей,
    подлежит возмещению Обществом в соответствии с законодательством.

                         6. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

         6.1. Ущерб,  нанесенный  Работником  Обществу   при   исполнении
    служебных  обязанностей,  подлежит  возмещению  в порядке и размерах,
    установленных  законодательством.  Имущественный  ущерб,  причиненный
    Работником Обществу,    не    связанный    с   исполнением   трудовых
    обязанностей, подлежит возмещению Работником в полном объеме.
         6.2. В  случае  возникновения  между сторонами спора он подлежит
    урегулированию путем   непосредственных   переговоров   Работника   и
    Работодателя.
         Если спор  между  сторонами  не  будет   урегулирован,   то   он
    разрешается в порядке, установленном законодательством.
         6.3. Настоящий контракт вступает в силу в  день  его  подписания
    сторонами и действует до истечения сроков, указанных в разделе 4.
         6.4. Настоящий  контракт  составлен  в  двух  экземплярах:  один
    экземпляр хранится  в  делах Общества,  другой находится у Работника.
    Каждая  из  сторон  вправе   в   установленном   порядке   изготовить
    необходимое ей количество копий контракта.
         6.5. Адреса и подписи сторон:

         Работник _______________________________________________________
                                 (фамилия, имя, отчество)

         Паспорт серия ___________________ Nо. __________________________

    выдан _______________________________________________________________

    "___"____________ 19__ г.

    "___"__________ 19__ г.                    __________________________
                                                       (подпись)

         Общество _______________________________________________________

    Место нахождения: ___________________________________________________

    _____________________________________________________________________

    Директор (Генеральный директор)

    "__"_________ 199_ г.      _____________________  ___________________
                                     (Ф.И.О.)               (подпись)

                          М.П.


                         ТРУДОВОЙ ДОГОВОР (КОНТРАКТ)
                        С УПРАВЛЯЮЩИМ (РУКОВОДИТЕЛЕМ
                         СТРУКТУРНОГО ПОДРАЗДЕЛЕНИЯ)

    г. _________________                           "___"_________ 19__ г.

         Настоящий контракт заключен между ______________________________

    ______________________________________ в лице Директора (Генерального
           (наименование общества)

    директора), именуемым в дальнейшем "Работодатель", с одной стороны, и
    гражданином(кой) России ____________________________________________,
                                     (фамилия, имя, отчество)

    именуемым в дальнейшем "Работник".
         Настоящий контракт регулирует трудовые и  иные  отношения  между
    Работником и Работодателем.
         Договаривающиеся стороны признают,  что их права  и  обязанности
    регулируются настоящим контрактом, а также действующими коллективными
    соглашениями (договорами),  правилами трудового  распорядка  общества
    ______________________________________________ и нормами действующего
    законодательства России.
         Работник и  Работодатель  договорились,  что будут добросовестно
    выполнять  условия  контракта  и  уважать  взаимную  свободу  личной,
    общественной   и  политической  жизни,  а  также  свободу  участия  в
    ассоциациях и общественных организациях.
         Права, установленные    данным   контрактом,   соблюдаются   без
    какой-либо дискриминации работника  независимо  от  его  политических
    взглядов,   религиозной  принадлежности,  социального  происхождения,
    имущественного положения и т.п.
         Договаривающиеся стороны  также  устанавливают,  что  изменения,
    внесенные в настоящий контракт  в  одностороннем  порядке,  не  имеют
    юридической силы.

               1. НАЗНАЧЕНИЕ НА ДОЛЖНОСТЬ. ПРАВА И ОБЯЗАННОСТИ
                          РАБОТНИКА И РАБОТОДАТЕЛЯ

         1.1. __________________________________ назначается на должность
                 (фамилия, имя, отчество)

    Управляющего отделом (ВАРИАНТ: сектором) ___________________________.
                                              (название отдела, сектора)

    ______________________________________ на основании приказа Директора
          (наименование общества)

    (Генерального Директора) общества Nо. ____ от "___"_________ 199__ г.

         Управляющий осуществляет руководство отделом (ВАРИАНТ: сектором)
    __________________, выполняющим работу по ___________________________
    ____________________________________________________________________,
        (перечислить основные направления деятельности подразделения)

    в состав которого входят: __________________________________________.
         1.2. _____________________________ принимает на себя обязанности
                (фамилия, имя, отчество)

    Управляющего отделом  (ВАРИАНТ: сектором) Общества на период действия
    контракта.
         Управляющий подчиняется  непосредственно Директору (Генеральному
    директору) общества.  (ВАРИАНТ для контракта с Управляющим  сектором:
    Управляющий подчиняется непосредственно Управляющему отделом).
         При исполнении   служебных   обязанностей   Управляющий   должен
    руководствоваться законодательством,    учредительными    документами
    Общества, решениями  Общего  собрания  акционеров,  распоряжениями  и
    приказами Исполнительного  органа  Общества,  Положением о персонале,
    своей должностной инструкцией и  исходить  из  интересов  Общества  в
    целом и своего подразделения.
         1.3. В подчинении у Управляющего находятся все сотрудники отдела
    (ВАРИАНТ: сектора) _________________________________________________.
                                  (название отдела, сектора)

         1.4. Работа  по  настоящему  контракту  является основным местом
    работы Управляющего.
         ВАРИАНТ 1. Управляющий в период действия настоящего контракта не
    вправе занимать иные оплачиваемые  должности  в  государственных  или
    общественных органах, а также на других предприятиях, в учреждениях и
    организациях.
         ВАРИАНТ 2.  С согласия Работодателя Управляющий  может  занимать
    иные   оплачиваемые  должности  в  государственных  или  общественных
    органах,  а  также  на   других   предприятиях,   в   учреждениях   и
    организациях.  На  осуществление  Управляющим  наряду с его служебной
    деятельностью также научной или иной творческой деятельности согласие
    Работодателя не требуется.
         1.5. Управляющий обязан:
         - организовать  выполнение  сотрудниками  своего   подразделения
    заданий Работодателя,     обеспечивать     максимально    эффективную
    деятельность возлагаемого им отдела (ВАРИАНТ: сектора);
         - обеспечивать  рациональное  распределение  обязанностей  между
    сотрудниками подразделения,   способствовать   созданию   нормального
    психологического климата в коллективе отдела (ВАРИАНТ: сектора);
         - осуществлять планирование,  учет,  составление и своевременное
    представление отчетности о деятельности отдела (ВАРИАНТ: сектора);
         - осуществлять  подбор   кандидатур   на   замещение   вакантных
    должностей сотрудников  подразделения  и  представлять  их  Директора
    (Генерального директора) Общества  для  назначения  на  должность,  а
    также обеспечивать целесообразное использование сотрудников;
         - обеспечивать соблюдение правил и инструкций по  охране  труда,
    санитарии и пожарной безопасности подчиненными ему сотрудниками;
         - применять  оптимальные  методы  организации  труда,  а   также
    использовать положительный зарубежный опыт управления коллективом;
         - давать конкретные указания  подчиненным  сотрудникам  по  всем
    вопросам, отнесенным к сфере деятельности отдела (ВАРИАНТ:  сектора),
    и осуществлять контроль за их выполнением;
         - точно и в срок выполнять задания и поручения непосредственного
    начальника (для  Управляющего  сектором)  и  Директора  (Генерального
    директора) Общества;
         1.6. Работодатель обязан:
         - своевременно  и  точно  определять  и  корректировать основные
    направления деятельности  отдела  (ВАРИАНТ:   сектора),   рационально
    осуществлять постановку целей и задач указанного подразделения;
         - в достаточном для выполнения подразделением своих задач объеме
    обеспечивать отдел  (ВАРИАНТ:  сектор)  необходимыми  информационными
    материалами, документацией,  оборудованием,  оргтехникой,  средствами
    связи и вспомогательными принадлежностями, а также __________________
    ____________________________________________________________________;
                             (указать конкретно)

         - не   вмешиваться   без   крайней   необходимости   в   текущую
    деятельность отдела (ВАРИАНТ:  сектора),  если  работа  подразделения
    обеспечивает решение  стоящих  перед  ним  задач  в полном объеме и в
    установленные сроки.
         1.7. Местом постоянной работы Управляющего является ____________
    ____________________________________________________________________.
                             (указать конкретно)

         1.8. Перевод Управляющего на другую работу возможен только с его
    согласия, за     исключением     случаев,     прямо     установленных
    законодательством.
         1.9. Для выполнения  своих  служебных  обязанностей  Управляющий
    может   по   решению   Работодателя  или  по  собственной  инициативе
    направляться в служебные командировки в другую  местность  с  оплатой
    расходов в порядке и размерах, установленных законодательством.

                       2. РАБОЧЕЕ ВРЕМЯ И ВРЕМЯ ОТДЫХА

         2.1. Для   выполнения   Управляющим   своих   обязанностей   ему
    устанавливается ненормированный рабочий день.
         2.2. Управляющему  устанавливается ____-дневная рабочая неделя с
    выходными днями: __________________________________________.
                               (указать какими)

         2.3. Управляющему  предоставляется ежегодный оплачиваемый отпуск
    продолжительностью ________ календарных дней с выплатой компенсации в
    размере, установленном законодательством.
         Отпуск может быть предоставлен в любое время в течение  рабочего
    года по  соглашению сторон,  но при этом ежегодный основной отпуск за
    первый год работы может предоставляться не ранее чем:
         ВАРИАНТ 1:   -   по  истечении  11  месяцев  со  дня  заключения
    настоящего контракта;
         ВАРИАНТ 2:  -  по  истечении _________ (менее 11) месяцев со дня
    заключения настоящего контракта  с письменного согласия Работодателя.
         2.4. С   согласия   Работодателя   Управляющему    может    быть
    предоставлен  отпуск  без  сохранения  заработной платы,  если это не
    отразится в целом, в случаях, установленных законодательством.

                         3. СРОК ДЕЙСТВИЯ КОНТРАКТА

         3.1. ВАРИАНТ 1.  Настоящий контракт заключен  на  неопределенный
    срок с "___"_________ 19__ г.
         3.1. ВАРИАНТ 2.  Настоящий контракт заключен на срок __________,
    с "___"_______ 19__ г. по "___"________ 19__ г. (не более пяти лет).
         3.2. Управляющему при назначении  на  должность  устанавливается
    испытательный срок продолжительностью ______  (________)  календарных
    месяца, т.е. с "___"________ 19__ г. по "___"_________ 19__ г.
         Если по истечении срока испытания, т.е. до "___"________ 19__ г.
    Работодателем не был издан приказ  об  освобождении  Управляющего  от
    должности по результатам испытания,  а Управляющий продолжает работу,
    он  считается  выдержавшим  испытание,  и   последующее   расторжение
    настоящего   контракта   допускается   только  по  общим  основаниям,
    указанным в контракте или установленным законодательством.
         Испытательный срок   включается   в   срок  действия  настоящего
    контракта, не прерывает и не приостанавливает его.  При положительном
    результате испытания не требуется дополнительного соглашения сторон о
    пролонгации срока действия контракта.
         При неудовлетворительном     результате    испытания    Директор
    (Генеральный директор) Общества до истечения срока испытания, т.е. до
    "___"________ 19__ г.,  издает приказ об освобождении Управляющего от
    должности по результатам испытания и объявляет его  Управляющему  под
    расписку.  Со дня издания такого приказа настоящий контракт считается
    расторгнутым,  а  его  действие  прекращается  досрочно.  Приказ   об
    освобождении от должности по результатам испытания Управляющий вправе
    обжаловать в суд.
         3.3. После истечения  срока  действия  настоящего  контракта  он
    может быть  по  соглашению  сторон продлен или заключен на новый срок
    путем оформления в установленном порядке нового контракта.

                               4. ОПЛАТА ТРУДА

         4.1. ВАРИАНТ 1.  Работодатель обязуется выплачивать Управляющему
    должностной оклад в размере _________________________________  рублей
    в   месяц.   В   связи   с  инфляцией  должностной  оклад  ежемесячно
    увеличивается на ____%.
         4.1. ВАРИАНТ 2. Администрация обязуется выплачивать Управляющему
    ______% от  чистой  прибыли  Общества,  полученной   по   результатам
    деятельности за квартал, но не менее _________________________ рублей
    в месяц.
         4.1. ВАРИАНТ 3.  Работодатель обязуется выплачивать Управляющему
    заработную плату в размере ________________________________ рублей  в
    месяц  с ежемесячной индексацией ее размера в порядке,  установленном
    законодательством, а  также  ___%  от  чистой  прибыли  Общества   по
    результатам деятельности за квартал.
         4.2. По  решению  Работодателя   Управляющему   устанавливается:
         ВАРИАНТ 1:  -  персональная  надбавка  к  должностному  окладу в
    размере _________________________________ рублей ежемесячно;
         ВАРИАНТ 2: - премия в размере ___________________________ рублей
    ежемесячно (ежеквартально);
         ВАРИАНТ 3:  - вознаграждение по  результатам  работы  за  год  в
    размере ___________________________________ рублей.
         4.3. По соглашению сторон размер и система  оплаты  труда  могут
    быть пересмотрены.   После   пересмотра   новые   условия   контракта
    оформляются в письменном виде,  подписываются  сторонами  и  являются
    неотъемлемой частью настоящего контракта.
         4.4. С   суммы   заработной   платы   и    иных    установленных
    законодательством доходов  Управляющий уплачивает налоги в размерах и
    порядке, определяемых налоговым законодательством.
         4.5. Заработная плата выплачивается  не  позднее  _______  числа
    каждого месяца.
         4.6. Решение    (ноу-хау,   концепция,   предложение   и   т.п.)
    Управляющего, осуществление которого позволило:
         а) повысить рентабельность работы Общества не менее чем на  ___%
    (по итогам полугодия);
         б) сократить расходы финансовых средств Общества не менее чем на
    __ % при неуменьшающемся доходе (по итогам полугодия);
         в) получить иной экономический эффект в виде __________________;
                                                           (указать)

         - является основанием для выплаты  Управляющему  единовременного
    вознаграждения в размере _____________________________________ рублей
    (ВАРИАНТ: в виде __________________________________________________).
        (указать конкретные формы предоставления материальных или льгот)

                       5. ОТВЕТСТВЕННОСТЬ УПРАВЛЯЮЩЕГО
                       И УСЛОВИЯ РАСТОРЖЕНИЯ КОНТРАКТА

         5.1. В  случае   неисполнения   или   ненадлежащего   исполнения
    Управляющим своих должностных обязанностей, установленных в Положении
    о персонале,  должностной  инструкции  и  настоящем  контракте,  либо
    причинения Обществу материального ущерба,  он  несет  дисциплинарную,
    материальную    и    иную    ответственность    в    соответствии   с
    законодательством.
         5.2. Прекращение   или    расторжение    настоящего    контракта
    производится в порядке и по основаниям,  предусмотренным контрактом и
    законодательством.

                         6. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

         6.1. Ущерб,   причиненный   Управляющему   увечьем   или    иным
    повреждением  здоровья,  связанным  с  исполнением им своих служебных
    обязанностей,  подлежит  возмещению   в   соответствии   с   трудовым
    законодательством.   В   случае   смерти  Управляющего  по  причинам,
    связанным   с   его   служебной   деятельностью,   его    наследникам
    выплачивается компенсация в размере ________________________ рублей.
         6.2. Индексация денежных  доходов  Управляющего  производится  в
    порядке, установленном законодательством.
         6.3. В случае возникновения спора между  сторонами  он  подлежит
    урегулированию путем   непосредственных  переговоров  Управляющего  и
    Администрации.
         6.4. Если  спор  между  сторонами  не будет урегулирован,  то он
    подлежит разрешению  в  установленном  законодательстве  порядке.   В
    случаях, предусмотренных    законодательством,   Управляющий   вправе
    обжаловать действия Работодателя с судебном порядке.
         6.5. Условия  контракта  могут быть изменены только по взаимному
    согласию сторон,   которое   оформляется   в   виде   дополнительного
    соглашения, являющегося неотъемлемой частью настоящего контракта.
         6.6. Все вопросы, не урегулированные данным контрактом, подлежат
    разрешению в соответствии с законодательством о труде.
         6.7. Настоящий  контракт  составлен  в  2-х  экземплярах:   один
    экземпляр хранится у Работодателя,  другой находится у  Управляющего.
    Каждая   из   сторон   вправе   изготовить  в  установленном  порядке
    необходимое ей количество копий контракта.
         6.8. Адреса и подписи сторон:

         Управляющий ____________________________________________________
                                 (фамилия, имя, отчество)

         Паспорт серия ___________________ Nо. __________________________

    выдан _______________________________________________________________

    "___"____________ 19__ г.

    "___"__________ 19__ г.                    __________________________
                                                       (подпись)

         Общество _______________________________________________________

    Место нахождения: ___________________________________________________

    _____________________________________________________________________

    Директор (Генеральный директор)

    "__"_________ 199_ г.      _____________________  ___________________
                                     (Ф.И.О.)               (подпись)

                          М.П.


                                                        Приложение Nо. 2
                                         к постановлению Минтруда России
                                              от 14 июля 1993 г. Nо. 135

               ПРИМЕРНАЯ ФОРМА ТРУДОВОГО ДОГОВОРА (КОНТРАКТА)

         1. Предприятие (организация) __________________________________,
                                              (наименование)

    в лице _____________________________________________________________,
                             (должность, ф.и.о.)

    именуемое в дальнейшем "Предприятие", и гражданин ___________________
    ____________________________________________________________________,
                                  (ф.и.о.)

    именуемый  в  дальнейшем "Работник",  заключили  настоящий  договор о
    нижеследующем.

         2. Работник ______________________________ принимается на работу
                                  (ф.и.о.)

    _____________________________________________________________________
     (наименование структурного  подразделения предприятия: цех, отдел,
                             лаборатория и т.д.)

    по профессии, должности _____________________________________________
                              (полное наименование профессии, должности)

    квалификации ________________________________________________________
                           (разряд, квалификационная категория)

         3. Договор является:
         договором по основной работе
         договором по совместительству
             (нужное подчеркнуть)

         4. Вид договора:
         - на неопределенный срок (бессрочный)
         - на определенный срок _________________________________________
                                      (указать причину заключения
                                          срочного договора)

         - на время выполнения определенной работы ______________________
    _____________________________________________________________________
                               (указать какой)

         5. Срок действия договора.
         Начало _________________________________________________________
         Окончание ______________________________________________________

         6. Срок испытания:
         а) без испытания
         б) _____________________________________________________________
                      (продолжительность испытательного срока)

         7. Работник должен выполнять следующие обязанности:
    __________________________ Указываются основные характеристики работы
    __________________________ и  требования  к   уровню  их  выполнения:
    __________________________ по объему  производства (работ),  качеству
    __________________________ выпускаемой     продукции        (качеству
    __________________________ обслуживания),  уровню   выполнения   норм
    __________________________ и нормированных заданий, соблюдению правил
    __________________________ по  охране   труда,   выполнению   смежных
    __________________________ работ     в     целях          обеспечения
    __________________________ взаимозаменяемости.     При     совмещении
    __________________________ профессий  (работ),   выполнении   смежных
    __________________________ операций   дается  перечень  этих работ  и
    __________________________ их объемы и другие обязательства.

         8. Предприятие  обязано  организовать  труд  работника,  создать
    условия  для  безопасного  и эффективного труда,  оборудовать рабочее
    место в соответствии с правилами охраны труда и техники безопасности,
    своевременно выплачивать обусловленную договором заработную плату.
    __________________________ Указываются конкретные меры по организации
    __________________________ производственного  процесса,  оборудованию
    __________________________ рабочего  места,  подготовке  и  повышению
    __________________________ квалификации работника и  созданию  других
    __________________________ условий труда.
    __________________________ При         предоставлении    руководителю
    __________________________ структурного  подразделения   права  найма
    __________________________ работников  на  работу  в   данный   пункт
    __________________________ договора вносят соответствующую запись.

         9. Обязанность работодателя по  обеспечению  условий  работы  на
    рабочем  месте  с указанием достоверных характеристик,  компенсаций и
    льгот работнику за тяжелые, особо тяжелые работы и работы с вредными,
    особо вредными или опасными условиями труда ________________________.

         10. Гарантии  согласно  Указу Президента Российской Федерации от
    21 апреля 1993  года  Nо.  471  "О  дополнительных  мерах  по  защите
    трудовых прав граждан Российской Федерации" ______________________.

         11. Особенности режима рабочего времени:
         - неполный рабочий день ________________________________________
         - неполная рабочая неделя ______________________________________
         - почасовая работа _____________________________________________

         12. Работнику устанавливается:
         - должностной оклад (тарифная ставка) __________________________
    _________________________________________________ руб. в месяц
    или ____________________________________________ руб. за 1 час работы
         - надбавка (доплата и другие выплаты) _____________________ руб.

    (в % к ставке, окладу).

         13. Работнику       устанавливается       ежегодный       отпуск
    продолжительностью:
         - основной ________________________________________ рабочих дней
         - дополнительный _________________________________ рабочих дней.

         14. Другие  условия  договора,  связанные  со  спецификой  труда
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                        15. Адреса сторон и подписи:

              РАБОТНИК                                 ПРЕДПРИЯТИЕ
       _________________________                      (работодатель)
       _________________________                 ________________________
             (ф.и.о.)                              (ф.и.о., должность)

       Адрес: __________________                 ________________________
       _________________________                 ________________________
       _________________________                 ________________________


    _______________________________
      (Наименование предприятия)

                              ПРИКАЗ No. ______
                         "___"_____________ 199__ г.

         Назначить ______________________________________________________
                                (фамилия, имя, отчество)

    на должность ________________________________________________________
                           (по спецификации, квалификации)

    с "___"_______________ 199__ г. по "___"____________________ 199__ г.
         Условия оплаты и срок работы  -  в  соответствии  с  заключенным
    трудовым контрактом.

         ___________________________           __________________
          (должность руководителя)                 (подпись)

         С приказом ознакомлен:
                                               ___________________
                                                   (подпись)


    __________________________   Типовая междуведомственная форма No. Т-1
    (предприятие, организация)   ----------------------------------------
                                                Утверждена постановлением
                                  Госкомстата России от _________ No. ___

                                                             +----------+
                                                  Код формы  ¦          ¦
                                                             +----------+

                            ПРИКАЗ (РАСПОРЯЖЕНИЕ)
                             о приеме на работу

    _____________________________________________________________________
                          (фамилия, имя, отчество)
                                                    +-------------------+
                                                    ¦       Дата        ¦
                                                    +-------------------¦
    Зачислить на работу с                           ¦                   ¦
                                                    +-------------------¦
                        по                          ¦                   ¦
                                                    +-------------------+

    ________________________________________   __________________________
     (с испытательным сроком или без него)          (срок испытания)
                                                   (нужное подчеркнуть)

                                                    +-------------------+
                                                    ¦       Код         ¦
                                                    +-------------------¦
    Характер работы ______________________________  ¦                   ¦
                    (постоянно, временно, сезонно)  +-------------------¦
                                                    ¦                   ¦
    Вид работы      ______________________________  +-------------------+
                    (основная, по совместительству)

    +-------------------------------------------------------------------+
    ¦Структурное подразделение¦      Участок         ¦  Категория       ¦
    ¦     (цех, отдел)        ¦                      ¦  персонала       ¦
    +-------------------------+----------------------+------------------¦
    ¦           1             ¦          2           ¦        3         ¦
    +-------------------------+----------------------+------------------¦
    ¦                         ¦                      ¦                  ¦
    +-------------------------+----------------------+------------------¦
    ¦    Профессия, должность ¦    Тарифный разряд   ¦Табельный номер   ¦
    ¦                         ¦(класс), ставка, оклад¦                  ¦
    +-------------------------+----------------------+------------------¦
    ¦           4             ¦          5           ¦        6         ¦
    +-------------------------+----------------------+------------------¦
    ¦                         ¦                      ¦                  ¦
    +-------------------------------------------------------------------+

                                                    +-------------------+
                                                    ¦       Код         ¦
                                                    +-------------------¦
                                                    ¦                   ¦
    Форма и система оплаты труда ________________   +-------------------¦
                                                    ¦                   ¦
    Условия труда _______________________________   +-------------------+
                   (нормальные, тяжелые, вредные,
                    особо тяжелые и т.д.)

                                          Оборотная сторона формы Nо. Т-1

    Направляется для ознакомления с условиями работы
    _____________________________________________________________________
              (структурное подразделение (цех, отдел, участок))

         ______________________                _____________________
             (должность)                             (подпись)

    "___"__________ 19__ г.

                                   по профессии
    Согласен(а)  принять на работу --------------------------------------
                                   на должность
    _____________________________________________________________________

    _____________________________________________________________________

    по тарифному разряду (классу)
    --------------------------------- с испытательным сроком на ---------
    со ставкой, с окладом

    Начальник (мастер) структурного подразделения
                   (цеха, отдела, участка)

    "___"_________ 19___ г.

    С условиями работы согласен(а)

    "___"_________ 19___ г.

    Заключение медицинского осмотра _____________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         ____________________________          ___________________
               (должность)                          (подпись)

    "___"__________ 19___ г.

    Домашний адрес (с паспорта) _________________________________________
    _____________________________________________________________________

                Отметки о прохождении инструктажа по технике
              безопасности, противопожарному минимуму и другие

    +-------------------------------------------------------------------+
    ¦    Вид инструктажа    ¦     Дата      ¦ Должность и подпись лица, ¦
    ¦                       ¦               ¦ проводившего инструктаж   ¦
    +-----------------------+---------------+---------------------------¦
    ¦           1           ¦       2       ¦             3             ¦
    +-----------------------+---------------+---------------------------¦
    ¦                       ¦               ¦                           ¦
    ¦                       ¦               ¦                           ¦
    ¦                       ¦               ¦                           ¦
    ¦                       ¦               ¦                           ¦
    +-------------------------------------------------------------------+

         Приложение. Справка с прежнего места работы о заработной плате и
                     удержанных налогах за текущий календарный год.

    +-------------------------------------------------------------------+
    ¦Надбавка к заработной плате ¦        ¦        Размер               ¦
    +----------------------------+--------+-----------------------------¦
    ¦            вид             ¦  код   ¦   процент   ¦    сумма      ¦
    +----------------------------+--------+-------------+---------------¦
    ¦             1              ¦   2    ¦      3      ¦       4       ¦
    +----------------------------+--------+-------------+---------------¦
    ¦                            ¦        ¦             ¦               ¦
    ¦                            ¦        ¦             ¦               ¦
    ¦                            ¦        ¦             ¦               ¦
    ¦                            ¦        ¦             ¦               ¦
    +-------------------------------------------------------------------+
    Продолжительность рабочего дня (неделя) _____________________________

    Подпись руководителя ______________________

    С приказом ознакомлен _____________________
                           (подпись работника)


               ПОЛОЖЕНИЕ ПО КОНТРАКТНОЙ СИСТЕМЕ НАЙМА И ОПЛАТЫ
                          ТРУДА РАБОТНИКОВ ОБЩЕСТВА

                               1. ОБЩАЯ ЧАСТЬ

         1. Настоящее положение разработано  в  соответствии  с  Кодексом
    законов о труде Российской Федерации (в ред.  Указов Президиума ВС РФ
    от 20.09.73,  от 30.12.76,  от 12.08.80, от 19.11.82, от 20.12.83, от
    18.01.85, от 28.05.86, от 29.09.87, от 05.02.88, от 31.03.88, Законов
    РФ от 12.03.92 Nо.  2502-1,  от 25.09.92 Nо.  3543-1, от 27.01.95 Nо.
    10-ФЗ, от 15.02.95 Nо. 14-ФЗ, от 18.07.95 Nо. 109-ФЗ, от 24.08.95 Nо.
    152-ФЗ)  и  другими  нормативными  актами  Российской  Федерации   по
    вопросам найма,  увольнения и оплаты труда работников организаций,  а
    также Уставом _______________________________________________________
                                 (наименование общества)

    и применяется  в  части,  не  противоречащей  Федеральному закону "Об
    акционерных обществах".
         2. Положение   по  контрактной  системе  найма  и  оплаты  труда
    отдельных или всех категорий работников вводится  по  решению  Общего
    Собрания   Акционеров  (Совета  директоров,  наблюдательного  совета)
    Общества с "__"_________ 19__ г.

           2. СТОРОНЫ И СОДЕРЖАНИЕ КОНТРАКТА (ТРУДОВОГО ДОГОВОРА)

         1. Контракт (трудовой договор) есть соглашение между  трудящимся
    и  обществом  по  которому  трудящийся  обязуется выполнять работу по
    определенной специальности,  квалификации или должности с подчинением
    внутреннему  трудовому  распорядку,  а общество обязуется выплачивать
    трудящемуся  заработную   плану   и   обеспечивать   условия   труда,
    предусмотренные  законодательством о труде,  коллективным договором и
    соглашением сторон.
         2. На  отношения  между  обществом  и единоличным исполнительным
    органом общества (Директором, Генеральным Директором) и (или) членами
    коллегиального исполнительного органа общества (правления,  дирекции)
    действие законодательства РФ о  труде  распространяется  в  части  не
    противоречащей   положениям   Федерального   закона  "Об  акционерных
    обществах".

                   3. СРОК КОНТРАКТА (ТРУДОВОГО ДОГОВОРА)

         Контракты заключаются:
         1) на неопределенный срок;
         2) на определенный срок не более пяти лет;
         3) на время выполнения определенной работы.
         Срочный контракт (трудовой договор) заключается в случаях, когда
    трудовые отношения не могут быть установлены на неопределенный срок с
    учетом характера предстоящей работы,  или условий ее выполнения,  или
    интересов    работника,    а   также   в   случаях,   непосредственно
    предусмотренных законом.

                           4. ЗАКЛЮЧЕНИЕ КОНТРАКТА

         1. Контракт  заключается  в  письменной  форме  и  подписывается
    Директором  (Генеральным  Директором)  общества или уполномоченным им
    должностным лицом с одной стороны и работником с другой.
         Контракт подписывается  в  двух  экземплярах,  один  из  которых
    находится в АО, другой - у работника.
         2. Контракт,   определяющий  права  и  обязанности  единоличного
    исполнительного органа общества (Директора,  Генерального Директора),
    членов  коллегиального  исполнительного  органа  общества (правления,
    дирекции)    подписывается    председателем     совета     директоров
    (наблюдательного  совета) общества или лицом,  уполномоченным советом
    директоров (наблюдательным советом) общества.
         3. Совмещение   лицом,   осуществляющим   функции   единоличного
    исполнительного органа общества (Директором, Генеральным Директором),
    и  членами коллегиального исполнительного органа общества (правления,
    дирекции)  должностей  в  органах   управления   других   организаций
    допускается  только  с  согласия  совета  директоров (наблюдательного
    совета) общества.
         4. Прием   на   работу   оформляется   приказом  (распоряжением)
    администрации   предприятия.   Приказ   (распоряжение)    объявляется
    работнику под расписку.
         5. В случае,  когда  на  вакантное  место  претендует  несколько
    работников,  между  ними до заключения контракта организуется конкурс
    на условиях, утвержденных Администрацией Общества.
         При этом  отбор кандидата на вакантное место может производиться
    по   следующим   параметрам   (показатели   расположены   в   порядке
    приоритетности):
         - квалификация работника;
         - работоспособность (производительность труда);
         - стаж работы по специальности;
         - результаты    тестирования   по   имеющейся   или   специально
    разработанной   методике.   Тестированием    выясняются    творческие
    способности,  уровень общей культуры, степень контактности с людьми и
    коллективом и другие черты и качества характера;
         - другие показатели (по усмотрению Администрации Общества).
         6. Тестирование может производится  при  приеме  на  работу  при
    наличии одного кандидата на вакантное место.
         7. Фактическое  допущение   к   работе   считается   заключением
    контракта,  независимо  от  того,  был  ли прием на работу надлежащим
    образом оформлен.
         Работнику, приглашенному на работу в порядке перевода из другого
    предприятия,   учреждения,   организации   по   согласованию    между
    руководителями  предприятий  не  может  быть  отказано  в  заключении
    контракта.

                      5. ИСПЫТАНИЕ ПРИ ПРИЕМЕ НА РАБОТУ

         1. При заключении контракта может быть  обусловлено  соглашением
    сторон  испытание  с целью проверки соответствия работника поручаемой
    ему работе.  Условие об  испытании  должно  быть  указано  в  приказе
    (распоряжении) о приеме на работу.
         В период  испытания  на  работников  полностью  распространяется
    законодательство о труде.
         Испытание не устанавливается при приеме на работу:
         лиц, не достигших восемнадцати лет;
         молодых рабочих по окончании профессионально-технических учебных
    заведений;
         молодых специалистов по окончании высших и  средних  специальных
    учебных заведений;
         инвалидов Отечественной войны,  направленных на  работу  в  счет
    брони.
         Испытание не устанавливается также при приеме на работу в другую
    местность   и  при  переводе  на  работу  на  другое  предприятие,  в
    учреждение, организацию.

                   6. СРОК ИСПЫТАНИЯ ПРИ ПРИЕМЕ НА РАБОТУ

         1. Срок испытания,  если иное не установлено  законодательством,
    не   может   превышать  трех  месяцев,  а  в  отдельных  случаях,  по
    согласованию с соответствующим выборным профсоюзным органом,  - шести
    месяцев.
         2. В  испытательный  срок  не  засчитываются  период   временной
    нетрудоспособности  и другие периоды,  когда работник отсутствовал на
    работе по уважительным причинам.

                 7. РЕЗУЛЬТАТ ИСПЫТАНИЯ ПРИ ПРИЕМЕ НА РАБОТУ

         1. Если срок испытания истек,  а работник продолжает работу,  он
    считается выдержавшим испытание,  и последующее расторжение контракта
    допускается только на общих основаниях.
         Не неудовлетворительном    результате   испытания   освобождение
    работника  от  работы  производится  администрацией   общества,   без
    согласования  с соответствующим выборным профсоюзным органом общества
    и  без  выплаты  выходного  пособия.  Такое  освобождение  от  работы
    работник вправе обжаловать в районный (городской) народный суд.

                           8. СОДЕРЖАНИЕ КОНТРАКТА

         1. В контракте отражаются следующие позиции:
         предмет заключения контракта;
         срок действия контракта;
         права, обязанности и ответственность сторон;
         условия организации труда работника;
         условия расторжения контракта, в том числе досрочного;
         другие условия, по усмотрению договаривающихся сторон.
         2. Предметом  заключения  контракта   могут   быть:   выполнение
    определенной  работы  для  достижения  конкретного  результата,  либо
    выполнение в течение срока действия контракта определенных функций.
         3. Администрация  общества  не  вправе  требовать  от  работника
    выполнения работы,  не обусловленной  контрактом.  При  возникновении
    такой потребности вопрос решается согласием сторон.
         4. Права и обязанности,  необходимые  для  выполнения  сторонами
    условий контракта, устанавливаются по соглашению сторон.
         5. Плата труда работника осуществляется  в  соответствии  с  его
    количеством,   качеством,   конечными  результатами  и  максимальными
    размерами не ограничивается.  Предварительная величина  заработка  по
    контракту устанавливается до начала работы.
         6. Оплата труда по контракту может состоять из двух частей:
         а) авансовая:    размер    и   периодичность   выплаты   которой
    устанавливается по соглашению сторон.
         При этом  размер  аванса не может быть ниже минимальных размеров
    оплаты труда  работника,  соответствующий  специальной  квалификации,
    установленных законодательными и нормативными актами.
         б) вознаграждение за конечный результат:
         - по завершению работы с учетом ее количества и качества;
         - по итогам работы за календарный год (квартал).
         7. В  контракте  могут  быть  оговорены  условия  повышения  или
    понижения обусловленного размера оплаты труда и  выплаты  пособия  на
    лечение.
         8. Условия организации труда работников:
         режим рабочего времени,  времени отдыха,  рабочее место, порядок
    получения  материалов,  оборудования  и  т.п.  -  устанавливаются  по
    соглашению сторон.
         9. Продолжительность ежегодного отпуска работника не может  быть
    меньше    установленной    действующим   трудовым   законодательством
    продолжительности отпуска для данной категории работников.
         10. В    контракте   должны   оговариваться   гарантии   решения
    социально-бытовых вопросов: предоставления жилья, обеспечение ребенка
    местом в яслях или саду, предоставление садового участка и т.п.
         При этом,   если    действующим    трудовым    законодательством
    предусмотрено,  что  эти вопросы решаются общественными организациями
    или органами самоуправления трудового коллектива, либо с их участием,
    возможность   включения  в  контракт  подобных  условий  должна  быть
    предварительно   согласована   с    соответствующими    общественными
    организациями или органом самоуправления трудового коллектива.

                     9. ОСНОВАНИЯ ПРЕКРАЩЕНИЯ КОНТРАКТА

         Основаниями прекращения контракта являются:
         1) соглашение сторон;
         2) истечение  срока  контракта,  кроме  случаев,  когда трудовые
    отношения фактически продолжаются и ни одна из сторон не  потребовала
    их прекращения;
         3) призыв или поступление работника на военную службу;
         4) расторжение контракта по инициативе работника,  по инициативе
    администрации;
         5) перевод работника,  с его согласия,  на другое предприятие, в
    учреждение, организацию или переход на выборную должность;
         6) отказ  работника  от  перевода  на  работу в другую местность
    вместе с предприятием,  учреждением,  организацией,  а также отказ от
    продолжения работы в связи с изменением существенных условий труда;
         7) вступление в законную силу приговора суда,  которым  работник
    осужден  (кроме  случаев  условного  осуждения  и отсрочки исполнения
    приговора) к лишению свободы,  исправительным  работам  не  по  месту
    работы  либо к иному наказанию,  исключающему возможность продолжения
    данной работы.
         Передача общества  из  подчинения  одного  органа  в  подчинение
    другого не прекращает  действия  контракта.  При  смене  собственника
    предприятия,  а  равно  его  реорганизации  (слиянии,  присоединении,
    разделении,  преобразовании) трудовые отношения с согласия  работника
    продолжаются;  прекращение  в  этих  случаях  контракта по инициативе
    администрации возможно только при сокращении  численности  или  штата
    работников.

                 10. ПРОДОЛЖЕНИЕ ДЕЙСТВИЯ СРОЧНОГО КОНТРАКТА
                           НА НЕОПРЕДЕЛЕННЫЙ СРОК

         Если по истечении срока контракта трудовые отношения  фактически
    продолжаются  и  ни одна из сторон не потребовала их прекращения,  то
    действие контракта считается продолженным на неопределенный срок.

                 11. РАСТОРЖЕНИЕ КОНТРАКТА, ЗАКЛЮЧЕННОГО НА
                НЕОПРЕДЕЛЕННЫЙ СРОК, ПО ИНИЦИАТИВЕ РАБОТНИКА

         1. Работники  имеют  право расторгнуть контракт,  заключенный на
    неопределенный срок,  предупредив об этом администрацию письменно  за
    две недели.
         2. В  случаях,  когда  заявление  работника  об  увольнении   по
    собственному желанию обусловлено невозможностью продолжения им работы
    (зачисление в учебное заведение,  переход на пенсию и другие случаи),
    администрация расторгает контракт в срок, о котором просит работник.
         По истечении срока предупреждения об увольнении работник  вправе
    прекратить   работу,   а  администрация  предприятия  обязана  выдать
    работнику трудовую книжку и произвести с ним расчет.
         По договоренности  между  работником  и  администрацией контракт
    может  быть  расторгнут  и  до  истечения  срока  предупреждения   об
    увольнении.

              12. РАСТОРЖЕНИЕ СРОЧНОГО КОНТРАКТА ПО ИНИЦИАТИВЕ
                                  РАБОТНИКА

         Срочный контракт подлежит расторжению досрочно:
         - по требованию работника в случае его болезни или инвалидности,
    препятствующих выполнению работы по контракту;
         - нарушения    администрацией    законодательства    о    труде,
    коллективного договора или контракта;
         - по другим уважительным причинам.

                   13. РАСТОРЖЕНИЕ КОНТРАКТА ПО ИНИЦИАТИВЕ
                               АДМИНИСТРАЦИИ

         1. Контракт, заключенный на неопределенный срок, а также срочный
    контракт  до  истечения  срока  его  действия  могут быть расторгнуты
    администрацией предприятия, учреждения, организации лишь в случаях:
         1) ликвидации   общества,   сокращения   численности  или  штата
    работников;
         2) обнаружившегося несоответствия работника занимаемой должности
    или выполняемой работе  вследствие  недостаточной  квалификации  либо
    состояния здоровья, препятствующих продолжению данной работы;
         3) систематического  неисполнения  работником  без  уважительных
    причин  обязанностей,  возложенных  на  него контрактом или правилами
    внутреннего трудового распорядка,  если к работнику ранее применялись
    меры дисциплинарного или общественного взыскания;
         4) прогула (в том числе отсутствия на работе более трех часов  в
    течение рабочего дня) без уважительных причин;
         5) неявки на работу  в  течение  более  четырех  месяцев  подряд
    вследствие   временной   нетрудоспособности,  не  считая  отпуска  по
    беременности и родам,  если  законодательством  не  установлен  более
    длительный  срок сохранения места работы (должности) при определенном
    заболевании.  За работниками,  утратившими трудоспособность в связи с
    трудовым  увечьем  или  профессиональным  заболеванием,  место работы
    (должность)  сохраняется  до  восстановления   трудоспособности   или
    установления инвалидности;
         6) восстановления на работе работника,  ранее  выполнявшего  эту
    работу;
         7) появления  на  работе  в  нетрезвом  состоянии,  в  состоянии
    наркотического или токсического опьянения;
         8) совершение по месту работы  хищения  (в  том  числе  мелкого)
    имущества,  установленного вступившим в законную силу приговором суда
    или постановлением органа,  в компетенцию которого  входит  наложение
    административного   взыскания   или   применение   мер  общественного
    воздействия.
         Увольнение по   основаниям,   указанным  в  пунктах  1,  2  и  6
    настоящего раздела, допускается, если невозможно перевести работника,
    с его согласия, на другую работу.
         Не допускается увольнение работника по инициативе  администрации
    в  период  временной нетрудоспособности (кроме увольнения по пункту 5
    настоящего раздела) и  в  период  пребывания  работника  в  ежегодном
    отпуске,  -  за  исключением  случаев  полной ликвидации предприятия,
    учреждения, организации.

                          14. ОТСТРАНЕНИЕ ОТ РАБОТЫ

         1. Отстранение работника от работы (должности)  с  приостановкой
    выплаты  заработной  платы  может производиться только по предложению
    уполномоченных   на   это   органов   в   случаях,    предусмотренных
    законодательством.
         2. Работника,  появившегося на работе в нетрезвом  состоянии,  в
    состоянии  наркотического  или токсического опьянения,  администрация
    предприятия,  учреждения,  организации не допускает к работе  в  этот
    день (смену).

                            15. ВЫХОДНОЕ ПОСОБИЕ

         При прекращении  контракта  по  основаниям,  указанным в п.3 и 6
    раздела "Основания прекращения контракта",  либо вследствие нарушения
    администрацией   законодательства  о  труде,  коллективного  договора
    работникам  выплачивается  выходное  пособие  в  размере   не   менее
    двухнедельного среднего заработка.

                        16. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

         1. На   работника,   заключившего   контракт,   распространяются
    гарантии,  льготы  и  компенсации,  установленные  для  акционеров  -
    работников  общества действующим трудовым законодательством,  а также
    коллективным договором.
         2. Работник  подлежит  всем  видам  государственного социального
    страхования  на  период  действия   контракта.   Ответственность   за
    обеспечение  государственного  страхования  работника  возлагается на
    общество.
         3. Споры между сторонами по выполнению условий контракта, либо о
    правомерности его прекращения решаются  в  установленном  действующим
    законодательством порядке.
         4. При необходимости условия контракта могут  быть  пересмотрены
    по  взаимному  соглашению  сторон.  В  этом случае составляется новый
    контракт, а старый аннулируется.
         5. Контракт вступает в силу с момента его подписания сторонами.


                                 ПОЛОЖЕНИЕ
              О МАТЕРИАЛЬНОМ И МОРАЛЬНОМ ПООЩРЕНИИ РАБОТНИКОВ
                           АКЦИОНЕРНОГО ОБЩЕСТВА

                              I. ОБЩАЯ ЧАСТЬ

         1.1. В   Обществе   используется  труд  как  акционеров,  так  и
    работников, не являющихся владельцами акций.  Труд тех и  других  при
    прочих равных условиях оплачивается и поощряется одинаково,  по одним
    и тем же правилам, тарифным ставкам, окладам.
         1.2. В   Обществе   принята   система   сочетания   моральных  и
    материальных стимулов.  Все  участники   трудового   процесса   могут
    поощряться за   добросовестный   труд   и  достигнутые  экономические
    результаты.
         1.3. В  Обществе  применяются поощрения в индивидуальном порядке
    отдельных работников  за  стабильные  успехи   в   труде,   а   также
    материальное вознаграждение работников предприятия (подразделения) по
    результатам труда за отчетный период.
         1.4. Выделение  средств  для  поощрения  отдельных  работников и
    материальное вознаграждение   предусматривается   при   распределении
    прибыли путем   направления   части   прибыли   в   специальный  фонд
    материального поощрения работников. При отсутствии прибыли в Обществе
    за тот или иной период фонд материального поощрения не формируется.
         1.5. Настоящее  Положение  рассматривается  на  Общем   Собрании
    акционеров и принимается простым большинством голосов, присутствующих
    акционеров. При необходимости в него могут быть  внесены  необходимые
    изменения и дополнения.

                     2. ПООЩРЕНИЕ ОТДЕЛЬНЫХ РАБОТНИКОВ

         2.1. В   качестве  поощрения  отдельных  работников  в  Обществе
    используются:
         - объявление благодарности;
         - присвоение звания "Лучший работник предприятия";
         - присвоение звания "Ветеран труда";
         - __________________________________.

         2.2. За    достигнутые    разовые    конкретные    положительные
    экономические результаты  по  выпуску  продукции  (выполнения  работ,
    оказания услуг,  бережное отношение ко всем видам ресурсов) работнику
    объявляется благодарность с единовременной выдачей премии.
         Размер премии  должен  составлять  не  менее   20%   полученного
    работником экономического  успеха  (прибыли),  а  в  случае трудности
    оценка экономического результата в рублях - не  менее  20%  заработка
    работника за  период  работы  в течении которого обеспечивался выпуск
    указанной продукции.
         2.3. Звание    "Лучший   работник   предприятия"   присваивается
    работникам, проработавшим  в  Обществе  не  менее  5  лет  и  имеющим
    благодарности за достигнутые успехи в труде.  Звание "Лучший работник
    предприятия" обеспечивает право на последующее увеличение  заработной
    платы и других выплат на 10% (кроме начислений дивидендов на акции).
         2.4. Звание "Ветеран труда" присваивается работнику предприятия,
    проработавшему в  Обществе  не  менее 10 лет и имеющим звание "Лучший
    работник предприятия".  Звание "Ветеран труда" обеспечивает право  на
    последующее увеличение заработной платы и других выплат на 25% )кроме
    начисления дивидендов на акции).
         2.5. Указанные в п.п. 2.3  и 2.4   виды применяемых поощрений не
    исключают возможности  представления  работников  к  награждению   за
    добросовестный труд к наградам Российской Федерации.
         2.6. Право  поощрения  работников  Общества  принадлежит  Совету
    Директоров, который  выносит  свое  решение  на основании  ходатайств
    руководителей подразделений, отделов служб и соответствующего решения
    Правления Общества.
         2.7. В  случае  отклонения  Советом  Директоров   ходатайств   о
    поощрении отдельных    работников,    решение    Совета    Директоров
    окончательное и  дальнейшему  обсуждению  или  вынесению   на   Общее
    Собрание акционеров не подлежит.

          3. МАТЕРИАЛЬНОЕ ВОЗНАГРАЖДЕНИЕ РАБОТНИКОВ ПОДРАЗДЕЛЕНИЯ
                  ПО РЕЗУЛЬТАТАМ ТРУДА ЗА ОТЧЕТНЫЙ ПЕРИОД

         3.1. Расчет материального вознаграждения  по  результатам  труда
    производится ежеквартально после распределения прибыли и формирования
    фонда материального поощрения.
         3.2. В случае, когда подразделения общества не формируют прибыль
    самостоятельно, то    начисление    и     выплаты     ежеквартального
    вознаграждения производятся   в  пределах  квот,  выделяемых  каждому
    подразделению из фонда материального поощрения Акционерного Общества.
         3.3. Распределением    фонда   материального   поощрения   между
    подразделениями занимается Правление Общества с  учетом  коэффициента
    трудового вклада   (КТВ)   подразделений,  цехов,  участков,  бригад,
    отделов, служб  в  зависимости  от  выполнения  основных  показателей
    производительной деятельности  подразделений и численности.  Основные
    показатели производственной  деятельности   определяются   Правлением
    Общества заранее,  их количество,  для упрощения расчетов,  не должно
    превышать трех - четырех. Базовый КТВ равен единице. При невыполнении
    одного из основных показателей значение базового КТВ снижается на 0,2
    - 0,25.  Поэтому,  при неудовлетворительной работе подразделения, КТВ
    подразделения может  быть  снижен практически до нуля,  что означает,
    что данному подразделению  материальное  вознаграждение  за  отчетный
    период не   положено.   Величина   квоты   подразделения   из   фонда
    материального поощрения определяется по формуле:

         Ni = M x Ki x (КТВ)i / (Ki x (КТВ)1 + ... + Kn x (КТВ)n),

         где Ni - сумма средств (квота) из фонда материального поощрения,
    выделяемая i-му подразделению в руб.;
         М - общая сумма средств фонда материального поощрения в рублях;
         Ki - количество работников в i-ом подразделении;
         (КТВ)i -  коэффициент  трудового  вклада   i-го   подразделения,
    вычисляемый путем   вычитания   из  базового  КТВ,  равного  единице,
    снижающих поправок;
         n - количество подразделений.
         3.4. Распределение    материального     вознаграждения     между
    работниками внутри   подразделения   производится  в  соответствии  с
    Положениями, разработанными  и  принятыми  в   трудовых   коллективах
    подразделений.
         3.5. В  целях  проведения  в  Обществе  политики  стимулирования
    результатов труда,      поощрения     инициативы,     старательности,
    бережливости, при  разработке  внутренних   Положений,   регулирующих
    дополнительные выплаты,  следует  руководствоваться общими подходами,
    принятыми в Обществе.
         3.6. При  распределении  средств,  внутри подразделения из общей
    суммы, подлежащей распределению среди работников, вычитается:
         - средства,  выплаченные  в течении трех месяцев квартала в виде
    надбавки работникам,  имеющим звания "Лучший работник предприятия"  и
    "Ветеран труда",  а так же работникам, получившим премии одновременно
    с объявлением благодарности за успехи в труде;
         - средства, выплачиваемые в течении трех месяцев квартала в виде
    надбавок за классность,  за высокое профессиональное  мастерство,  за
    выполнение особо важных работ;
         - средства, выплачиваемые в течении трех месяцев квартала в виде
    надбавок за нестандартные условия труда работников.
         3.7. Оставшиеся после вычетов в соответствии с  п. 3.6  средства
    распределяются между  всеми работниками подразделения пропорционально
    полученной заработной плате с учетом коэффициента  трудового  участия
    (КТУ) и коэффициента категории работника (ККР).
         3.8. Коэффициент  трудового  участия  позволяет  учесть  влияние
    достаточности или  недостаточности  усилий  работника  для достижения
    конечного результата труда коллектива подразделения. Базовая величина
    КТУ равна единице.  Усилия работника, требующие поощрения оцениваются
    величиной КТУ большей 1,  напротив,  недостаточные усилия, вызывающие
    необходимость порицания,  оцениваются  величиной  КТУ меньшей 1.  При
    наличии нескольких показателей,  по которым КТУ может  быть  увеличен
    или уменьшен,  цифровые  значения КТУ складываются,  но не могут быть
    меньше нуля.  Возможный перечень ситуаций,  при которых  КТУ  следует
    повышать или    понижать,    следует   рассматривать   в   коллективе
    подразделения и включать в Положение о подразделениях.
         3.9. Категория    работника    устанавливается   по   признакам,
    характеризующим виды и условия трудовой деятельности и их влияние  на
    получение конечного результата.
         3.10. Величина    материального     вознаграждения     работнику
    подразделения рассчитывается по формуле:

         Tj = (N - D) x Bj x (КТУ)j x (KKP)j / (B1 x (КТУ)1 x (KKP)1 +
    + ... + Bm x (КТУ)m x (KKP)m), где

         Tj -  величина   материального   вознаграждения,   выплачиваемая
    j-работнику подразделения в рублях;
         N - сумма средств  (квота)  из  фонда  материального  поощрения,
    выделяемая подразделению в рублях;
         D -  сумма  расходов  на  надбавки  и   доплаты   работникам   в
    соответствии с п. 3.6 настоящего Положения;
         Bj - сумма заработной платы j-го работника за квартал  с  учетом
    всех доплат и надбавок в рублях;
         (КТУ)j -   коэффициент   трудового   участия   j-го    работника
    подразделения;
         (ККР)j - коэффициент категории работника:
         (B1 x  (КТУ)1  x  (KKP)1  + ...  + Bm x (КТУ)m x (KKP)m) - сумма
    величин заработной платы работника  за  квартал,  увеличенных на свои
    КТУ и ККР всех работников подразделения;
         m - количество работников в подразделении.
         3.11. Руководители  подразделения  после окончания квартала,  не
    дожидаясь распределения  средств   фонда   материального   поощрения,
    определяют КТУ и ККР каждого работника и на их основе величину
    Bj x  (КТУ)j  x  (KKP)j,  а  просуммировав  эти   величины   получают
    знаменатель указанной  дроби.  Получив  от  администрации  значение N
    (выделенную сумму средств на материальное вознаграждение)  определяют
    величину вознаграждения каждого работника.
         3.12. Предложенная в п.п.  3.6  -  3.11  методика  распределения
    средств между работниками подразделения имеет рекомендательный харак-
    тер и может быть дополнена с учетом специфики работы подразделения.
         3.13. Подразделения      Общества,      формирующие      прибыль
    самостоятельно, распределяют   ее,   пользуясь   общими  подходами  к
    методике распределения прибыли,  принятыми в Обществе и направленными
    на справедливое и доступное для понимания распределение.


                                 ПОЛОЖЕНИЕ
              О ДИСЦИПЛИНАРНОЙ И МАТЕРИАЛЬНОЙ ОТВЕТСТВЕННОСТИ
                      РАБОТНИКОВ АКЦИОНЕРНОГО ОБЩЕСТВА

                              I. ОБЩАЯ ЧАСТЬ

         1.1. Настоящее Положение разработано в  соответствии  с  Уставом
    Акционерного Общества, Кодексом законов о труде Российской Федерации,
    другими нормативными   актами   и   определяет   порядок   применения
    дисциплинарного и материального воздействия на нарушителей дисциплины
    и порядка.
         1.2. В   Обществе   используется  труд  как  акционеров,  так  и
    работников, не  являющихся  владельцами  акций.   Соблюдение   правил
    внутреннего распорядка,   трудовой   и   технологической  дисциплины,
    должностных инструкций и других  нормативных  документов  Общества  -
    единое требование для всех категорий работников.
         1.3. Разрабатываемые  подразделениями   общества   Положения   о
    подразделениях в части ответственности работников опираются на данное
    Положение.
         1.4. Правом   применения   дисциплинарных  взысканий  пользуются
    руководители подразделений и Директор (Генеральный Директор) Общества.
         1.5. При  наложении  дисциплинарного  взыскания  или  применении
    других мер  воздействия  должны  учитываться   тяжесть   совершенного
    поступка, обстоятельства,  при  которых  он совершен,  предшествующая
    работа и поведение работника,  наличие поощрений, полученных во время
    работы в Обществе.
         1.6. Положение рассматривается на  заседании  Совета  Директоров
    (наблюдательного совета) и принимается простым большинством голосов.

               2. ВЗЫСКАНИЯ ЗА НАРУШЕНИЯ ТРУДОВОЙ ДИСЦИПЛИНЫ

         2.1. В  Обществе  применяется  система  сочетания дисциплинарных
    взысканий с  мерами   экономического   воздействия   на   нарушителей
    дисциплины.
         2.2. За одноразовое нарушение трудовой дисциплины (опоздание  на
    работу, невыполнение  законных распоряжений администрации,  нарушение
    правил внутреннего  трудового  распорядка,  должностных   инструкций,
    положений о  подразделениях,  технических  правил,  правил по технике
    безопасности и  т.д.)  в  Обществе  предусмотрены  наказания  в  виде
    замечания, объявляемого   устно   руководителем   подразделения,  или
    выговора, объявляемого приказом Директора (Генерального Директора) по
    своему усмотрению или ходатайству руководителя подразделения.
         2.3. Выговор,  объявленный  приказом   Директора   (Генерального
    Директора), лишает   сотрудника  получения  дополнительных  выплат  к
    заработной плате,  указанных  в  разделе  2   Положения  о  поощрении
    работников Общества, в течение 6 месяцев, кроме выплат дивидендов.
         2.4. За систематическое нарушение трудовой дисциплины,  а  также
    отсутствие работника  без  уважительной  причины на работе в пределах
    трех часов в течение рабочего дня, нахождение без уважительных причин
    не на  своем рабочем месте,  на другой территории предприятия,  отказ
    работника без   уважительных   причин    от    выполнения    трудовых
    обязанностей, отказ   или   уклонение   без  уважительных  причин  от
    медицинского освидетельствования работников при  возникновении  такой
    необходимости, отказ   работника   от  прохождения  в  рабочее  время
    специального обучения и сдачи экзаменов  по  технике  безопасности  и
    правилам эксплуатации  оборудования;  отказ  работника от продолжения
    работы в связи со снижением разряда,  должностного оклада или  тарифа
    за грубое  нарушение  работником  технологической дисциплины,  другие
    серьезные нарушения,  либо по результатам  аттестации;  появление  на
    рабочем месте  в нетрезвом состоянии,  в состоянии наркотического или
    токсического опьянения,  к работнику  Общества  могут  быть применены
    следующие виды дисциплинарных взысканий:
         - предупреждение об увольнении (как для наемных работников,  так
    и для работников - владельцев акций);
         - увольнение, в т.ч. и работников - владельцев акций.
         2.5. Решение  о  вынесении  предупреждения  или  об увольнении с
    предприятия принимает Правление Общества по ходатайству руководителей
    подразделений. Решение о предупреждении об увольнении, или увольнении
    работника вступает в силу с момента его принятия.
         2.6. Принятое   Правлением  Общества  решение  -  предупреждение
    работника об увольнении,  лишает работника  получения  дополнительных
    выплат к заработной плате,  в том числе и 10 процентов (25 процентов)
    надбавки за звания "Лучший  работник  предприятия",  "Ветеран  труда"
    сроком на один год, кроме начислений дивидендов.

            3. МАТЕРИАЛЬНАЯ ОТВЕТСТВЕННОСТЬ РАБОТНИКОВ ОБЩЕСТВА

         3.1. Все  работники  Общества несут материальную ответственность
    за нанесение прямого материального ущерба,  под  которым  понимается:
    утрата, ухудшение или понижение ценности имущества, необходимость для
    Общества произвести затраты на восстановление, приобретение имущества
    или иных  ценностей,  либо  произвести  излишние  выплаты.  К прямому
    материальному ущербу относятся также невзыскание своевременно по вине
    работника задолженности  в  пользу  Общества  или  пропуска  по  вине
    работника срока взыскания неустойки в  виде  штрафа  (пени),  недобор
    денежных сумм   и  других  излишних  денежных  выплат,  в  том  числе
    дополнительных выплат работникам Общества.
         Не подлежат возмещению недополученные Обществом доходы,  а также
    ущерб, возникший в результате нормального производственного риска.
         3.2. За причиненный материальный ущерб, работники Общества могут
    нести ограниченную   материальную    ответственность    или    полную
    материальную ответственность.
         3.3. Ограниченная   материальная   ответственность   в   размере
    причиненного ущерба,   но   не  свыше  среднего  месячного  заработка
    работников Общества, наступает:
         - при  неумышленном повреждении имущества предприятия:  станков,
    оборудования, транспортных   и   погрузочных   средств,   зданий    и
    сооружений, инженерных   коммуникаций,   дорог,  зеленых  насаждений,
    готовой продукции;
         - в  случае  порчи  или  уничтожения  по небрежности материалов,
    сырья, полуфабрикатов, изделий при их изготовлении;
         - в  случае  порчи  или уничтожения инструментов,  средств малой
    механизации, измерительных приборов,  спецодежды и других  предметов,
    выданных работнику в пользование;
         - в случае, когда Общество несет ущерб в результате того, что по
    вине работника  теряется возможность получения причитающихся денежных
    сумм, или наоборот, вынуждено произвести излишние денежные выплаты;
         - в  случае,  когда  Общество терпит убытки из-за того,  что оно
    вынуждено возмещать ущерб,  причиненный  по  вине  работника  третьим
    лицом;
         - в случае,  когда Обществу  нанесен  ущерб  путем  неправильной
    постановки учета   материальных  и  денежных  ценностей,  непринятием
    необходимых мер     к      предотвращению      простоев,      выпуска
    недоброкачественной продукции, хищений и т.п.;
         - в случае,  когда  Общество  терпит  убытки  из-за  перерасхода
    материально-технических ресурсов,    сырья,   топливно-энергетических
    ресурсов, например,  перерасход  горючего  и  смазочных   материалов,
    электроэнергии, твердого топлива и т.п.
         3.4. При полной материальной ответственности работник,  по  вине
    которого причинен  ущерб,  обязан  возместить  этот  ущерб  в  полном
    объеме.
         3.5. Полную материальную ответственность работники несут:
         - в случае,  когда между работником,  занимающим  должность  или
    выполняющим работы,    непосредственно    связанные    с   хранением,
    обработкой, отпуском (продажей),  перевозкой и применением в процессе
    производства переданных  ему ценностей и Правлением Общества заключен
    письменный договор о принятии на себя работником полной  материальной
    ответственности за   необеспечение  сохранности  имущества  и  других
    ценностей, переданных ему для хранения или для других целей;
         - в  случае,  когда  имущество  и  другие ценности были получены
    работником под отчет  по  разовой  доверенности  или  другим  разовым
    документам;
         - в  случае,  когда  ущерб   причинен   недостачей,   умышленным
    уничтожением или     умышленной     порчей    материалов,    изделий,
    полуфабрикатов, готовой    продукции,    а    также     инструментов,
    измерительных приборов,   спецодежды  и  других  предметов,  выданных
    работнику в пользование;
         - в  случае,  если  ущерб  причинен не при выполнении работником
    своих трудовых обязанностей.
         3.6. Перечень  должностей и видов работ,  при выполнении которых
    работники должны заключить письменный договор о  полной  материальной
    ответственности, по    представлению   руководителей   подразделений,
    рассматривает и утверждает Правление Общества.
         3.7. При  совместном  (бригадном  методе) выполнении работниками
    отдельных видов работ,  связанных с хранением,  обработкой,  отпуском
    (продажей), перевозкой   или  применением  в  процессе  производства,
    переданных им ценностей,  когда невозможно разграничить  материальную
    ответственность каждого  работника и заключить с ним договор о полной
    индивидуальной материальной      ответственности      в      Обществе
    предусматривается коллективная    (бригадная)   полная   материальная
    ответственность.
         3.8. Перечень  отдельных  видов  работ,  при  выполнении которых
    работники несут  коллективную  полную  материальную   ответственность
    рассматривает и утверждает Правление Общества.
         3.9. Договор о коллективной полной материальной  ответственности
    со стороны работников подписывают все члены коллектива (бригады).
         3.10. Коллектив (бригада), работники которого несут коллективную
    полную материальную  ответственность,  формируется на основе принципа
    добровольности.
         3.11. В  случае отказа одного из работников такого коллектива от
    заключения договора    о     коллективной     полной     материальной
    ответственности руководитель   подразделения   может  предложить  ему
    другую работу,  соответствующую его квалификации.  Если такая  работа
    отсутствует, или работник отказался от предложенной другой работы, то
    работнику может быть предложена работа в другом  подразделении,  а  в
    случае отсутствия  там  работы,  или нежелания работника переходить в
    другое подразделение,  руководитель  подразделения  вправе  поставить
    вопрос перед Правлением Общества об увольнении работника.
         3.12. Член   коллектива   (бригады),   на   которых    возложена
    коллективная полная материальная ответственность, имеют право:
         - участвовать  в  приеме  ценностей  и   осуществлять   взаимный
    контроль за   работой  по  хранению,  обработке,  отпуску  (продаже),
    перевозке или применению в процессе производства ценностей;
         - принимать участие в инвентаризации ценностей;
         - знакомиться  с  отчетами  о  движении  и  остатках  переданных
    коллективу ценностей;
         - заявлять администрации об отводе отдельных членов  коллектива,
    в том числе руководителя коллектива,  которые, по их мнению, не могут
    обеспечить сохранность имущества.
         3.13. Члены коллектива (бригады, звена) обязаны:
         - бережно   относится   к   ценностям   и   принимать   меры   к
    предотвращению ущерба;
         - вести учет  вверенного  имущества,  своевременно  представлять
    отчет о движении и остатках ценностей;
         - своевременно   ставить   в   известность   администрацию    об
    обстоятельствах, угрожающих сохранности имущества.
         3.14. Руководители  подразделений  обязаны  создать   коллективу
    условия, необходимые для обеспечения полной сохранности имущества.
         3.15. Основанием для привлечения членов коллектива  (бригады)  к
    материальной ответственности является материальный ущерб, причиненный
    недостачей имущества и подтвержденный инвентаризационной  ведомостью.
    Привлечению коллектива    к   материальной   ответственности   должен
    предшествовать тщательный   анализ    членами    коллектива    причин
    образования недостачи имущества с учетом письменных объяснений.  Если
    будет доказано,  что ущерб причинен не по вине коллектива, либо будут
    выявлены конкретные  виновники  причинения  ущерба  из  числа  членов
    данного коллектива,  то коллектив в целом освобождается от возмещения
    ущерба.
         3.16. Возмещаемый  ущерб,  причиненный  коллективом   в   целом,
    распределяется между   членами   данного  коллектива  пропорционально
    месячной тарифной   ставке   (должностному   окладу)   работников   и
    фактически проработанному    времени    за    период   от   последней
    инвентаризации до дня обнаружения ущерба по формуле:

         Ni = P x Ti x Di / (Ti x Di + ... + Tn x Dn),

         где Р  -  сумма  материального  ущерба,  нанесенная  коллективом
    (бригадой, звеном) Акционерному Обществу;
         Ti - месячная тарифная ставка или должностной оклад  i-го  члена
    коллектива;
         Di -  количество  фактически  отработанных  дней   i-ым   членом
    коллектива за  период  от последней инвентаризации до дня обнаружения
    ущерба;
         Ni - часть ущерба, возмещаемая предприятию i-ым работником;
         n - количество работников в коллективе.
         3.17. За  выпуск  некачественной  продукции  и  связанный с этим
    ущерб производственная бригада  несет  коллективную  ответственность.
    Коллектив возмещает   ущерб   из  бригадного  заработка,  а  при  его
    распределении внутри   коллектива    учитывается    вина    отдельных
    работников.
         3.18. Работники Общества несут  материальную  ответственность  в
    полном размере  ущерба,  если он причинен их действиями,  содержащими
    признаки деяний,  преследуемых  в   уголовном   порядке.   Виновность
    работника в  совершении  таких  действий  должна  быть  установлена в
    порядке уголовного судопроизводства.
         3.19. Размер   причиненного   Обществу  ущерба  определяется  по
    фактическим потерям, на основании данных бухгалтерского учета, исходя
    из балансовой  стоимости  или себестоимости материальных ценностей за
    вычетом износа по установленным нормам.  При приобретении имущества и
    материальных ценностей   по   рыночным  ценам  ущерб  определяется  в
    рыночных ценах.
         3.20. Работники Общества,  причинившие ущерб,  могут добровольно
    его возместить.  Возмещение  ущерба  производится   по   распоряжению
    Директора (Генерального   Директора)   Общества  путем  удержания  из
    заработной платы работника.  При  отсутствии  согласия  работника  на
    добровольное возмещение  ущерба,  удержание  не  производится  и дело
    передается в суд.
         3.21. Источниками   компенсации   причиненного  ущерба  являются
    причитающиеся работнику надбавки,  доплаты по результатам  работы  за
    квартал, дивиденды  по  акциям,  а также ежемесячная заработная плата
    работника.
         3.22. При  повторном  нанесении ущерба Обществу производственным
    коллективом или  отдельным  работником   руководитель   подразделения
    вправе поставить  вопрос  перед Правлением Общества о расформировании
    производственного коллектива или увольнении  работников,  допускающих
    нанесение ущерба.


    __________________________   Типовая междуведомственная форма No. Т-2
    (предприятие, организация)    ---------------------------------------
                                    Утверждена постановлением Госкомстата
                                    России от _____________ No. _________

                                                              +---------+
                                                  Код формы   ¦         ¦
                                                              +---------+

      +-----------------------------------------------------------------+
      ¦Номер¦   Дата    ¦Табельный¦Алфавит¦  Характер  ¦  Вид    ¦ Пол  ¦
      ¦доку-¦составления¦  номер  ¦       ¦работы ления¦ работы  ¦(мужс-¦
      ¦мента¦           ¦         ¦       ¦(постоянная,¦(основная¦ кой, ¦
      ¦     ¦           ¦         ¦       ¦ временная, ¦по сов-  ¦ женс-¦
      ¦     ¦           ¦         ¦       ¦ сезонная)  ¦мести-   ¦ кий) ¦
      ¦     ¦           ¦         ¦       ¦            ¦тельству ¦      ¦
      +-----+-----------+---------+-------+------------+---------+------¦
      ¦     ¦           ¦         ¦       ¦            ¦         ¦      ¦
      +-----------------------------------------------------------------+

                               ЛИЧНАЯ КАРТОЧКА

                              I. ОБЩИЕ СВЕДЕНИЯ                  +------+
                                                                 ¦ Код  ¦
    1. Фамилия _________________ имя ________ отчество __________¦______¦
                                                                 ¦      ¦
    2. Год рождения _____________________________________________¦______¦
                               (число, месяц, год)               ¦      ¦
                                                                 ¦      ¦
    3. Место рождения ___________________________________________¦______¦
                                                                 ¦      ¦
    4. Гражданство ______________________________________________¦______¦
                                                                 ¦      ¦
    5. Знание языка: основного ______________, которым лучше     ¦      ¦
                               (наименование)  всего владею,     ¦      ¦
                                               преимущественно   ¦      ¦
                                               пользуюсь         ¦      ¦
                     другого, в том числе                        ¦      ¦
                                                владею свободно, ¦      ¦
                                                читаю и перевожу ¦      ¦
                                                со словарем      ¦      ¦
                     иностранного: ______________ _______________¦______¦
                                   (наименование)   (ненужное    ¦      ¦
                                                    зачеркнуть)  ¦      ¦
                                                                 ¦      ¦
                                                владею свободно, ¦      ¦
                                                читаю и перевожу ¦      ¦
                                                со словарем      ¦      ¦
                     иностранного: ______________ _______________¦______¦
                                   (наименование)   (ненужное    ¦      ¦
                                                    зачеркнуть)  ¦      ¦
                                                                 ¦      ¦
                                                владею свободно, ¦      ¦
                                                читаю и перевожу ¦      ¦
                                                со словарем      ¦      ¦
                     иностранного: ______________ _______________¦______¦
                                   (наименование)   (ненужное    ¦      ¦
                                                    зачеркнуть)  ¦      ¦
                                                                 ¦      ¦
    6. Образование:                                              ¦      ¦
    6.1. Начальное общее, основное общее, среднее (полное) общее ¦      ¦
         и т.д. (ненужное зачеркнуть)                            ¦      ¦
                                                                 ¦      ¦
    6.2. Начальное профессиональное _____________________________¦______¦
                                       (наименование учебного    ¦      ¦
                                  заведения, дата его окончания) ¦      ¦
                                                                 ¦      ¦
                                                                 ¦      ¦
                               дневная, вечерняя, заочная        ¦      ¦
         Форма обучения: ________________________________________¦______¦
                                 (ненужное зачеркнуть)           ¦      ¦
                                                                 ¦      ¦
    6.3. Среднее профессиональное а) ____________________________¦______¦
                                       (наименование учебного    ¦      ¦
                                  заведения, дата его окончания) ¦      ¦
                                                                 ¦      ¦
                               дневная, вечерняя, заочная        ¦      ¦
         Форма обучения: ________________________________________¦______¦
                                 (ненужное зачеркнуть)           ¦      ¦
                                                                 ¦      ¦
                                  б) ____________________________¦______¦
                                       (наименование учебного    ¦      ¦
                                  заведения, дата его окончания) ¦      ¦
                                                                 ¦      ¦
                              дневная, вечерняя, заочная         ¦      ¦
         Форма обучения: ________________________________________¦______¦
                                (ненужное зачеркнуть)            ¦      ¦
                                                                 ¦      ¦
    6.4. Высшее профессиональное а) _____________________________¦______¦
                                       (наименование учебного    ¦      ¦
                                            заведения)           ¦      ¦
                                                                 ¦      ¦
                         факультет  _____________________________¦______¦
                                        (дата его окончания)     ¦      ¦
                                                                 ¦      ¦
                              дневная, вечерняя, заочная         ¦      ¦
         Форма обучения: ________________________________________¦______¦
                                (ненужное зачеркнуть)            ¦      ¦
                                                                 ¦      ¦
                                 б) _____________________________¦______¦
                                       (наименование учебного    ¦      ¦
                                            заведения)           ¦      ¦
                                                                 ¦      ¦
                         факультет  _____________________________¦______¦
                                        (дата его окончания)     ¦      ¦
                                                                 ¦      ¦
                                                                 ¦      ¦
                              дневная, вечерняя, заочная         ¦      ¦
         Форма обучения: ________________________________________¦______¦
                                (ненужное зачеркнуть)            ¦      ¦
                                                                 ¦      ¦
    6.5. Дополнительное образование:                             ¦      ¦
         а) повышение квалификации ______________________________¦______¦
                                    (наименование учебного       ¦      ¦
                                                                 ¦      ¦
    _____________________________________________________________¦______¦
          заведения, вид документа, дата выдачи документа,       ¦      ¦
                                                                 ¦      ¦
    _____________________________________________________________¦______¦
            наименование учреждения, выдавшего документ)         ¦      ¦
                                                                 ¦      ¦
         б) освоение других профессий (специальностей),          ¦      ¦
            получение специального права и т.п.                  ¦      ¦
    _____________________________________________________________¦______¦
      (наименование, вид документа, наименование организации,    ¦      ¦
                                                                 ¦      ¦
    _____________________________________________________________¦______¦
                 учреждения, выдавшего документ)                 +------+

                                               2-я страница формы Nо. Т-2

    7. Профессия: основная ______________________________________________
                                                    +--------------+
                            Код профессии по ОКПДТР ¦              ¦
                                                    +--------------+
                  вторая   ______________________________________________
                                                    +--------------+
                            Код профессии по ОКПДТР ¦              ¦
                                                    +--------------+

    8. Специальность по диплому (свидетельству) _________________________
                                                 (для окончивших учебное

    _____________________________________________________________________
        заведение высшего или среднего профессионального образования)

                                                      +------------+
                            Код специальности по ОКСО ¦            ¦
                                                      +------------+

    9. Квалификация по диплому (свидетельству) __________________________

    Диплом
    ------------- No. ______________ от "___"__________ 19__ г.
    Свидетельство

    10. Научные труды   имею,  не имею (ненужное зачеркнуть)

    11. Изобретения     имею,  не имею (ненужное зачеркнуть)

    12. Трудовая деятельность (включая все виды учебы, военную службу)

    ---------------------------------------------------------------------
           Дата       ¦Наименование предприятия, организации,¦Профессия,
                      ¦а также министерства (ведомства), его ¦должность
    ------------------¦местонахождение, организационно-      ¦
    поступления¦ухода ¦правовая форма, форма собственности   ¦
    -----------+------+--------------------------------------+-----------
         1     ¦  2   ¦                  3                   ¦     4
    -----------+------+--------------------------------------+-----------
    ___________¦______¦______________________________________¦___________
    ___________¦______¦______________________________________¦___________
    ___________¦______¦______________________________________¦___________
    ___________¦______¦______________________________________¦___________
    ___________¦______¦______________________________________¦___________
    ___________¦______¦______________________________________¦___________
    ___________¦______¦______________________________________¦___________
    ___________¦______¦______________________________________¦___________
    ___________¦______¦______________________________________¦___________
    ___________¦______¦______________________________________¦___________
    --------------------------------------------------------------------+
                                                                 ¦ Код  ¦
    13. Стаж работы:                                             ¦      ¦
        а) по последней профессии, должности ____________________¦______¦
                                                                 ¦      ¦
        б) непрерывный __________________________________________¦______¦
                                                                 ¦      ¦
        в) общий ________________________________________________¦______¦
                                                                 ¦      ¦
        г) по специальности (диплому, свидетельству) ____________¦______¦
                                                                 ¦      ¦
    14. Семейное положение ______________________________________¦______¦
                                                                 ¦      ¦
    15. Состав семьи ____________________________________________¦______¦
                     (указать имя (имя, отчество, фамилию) и год ¦      ¦
                                                                 ¦      ¦
    _____________________________________________________________¦______¦
                 рождения каждого члена семьи и иждивенцев)      ¦      ¦
                                                                 ¦      ¦
    _____________________________________________________________¦______¦
    _____________________________________________________________¦______¦
                                                                 ¦      ¦
    16. Паспорт: серия ________ Nо. _______ Кем выдан ___________¦______¦
        Дата выдачи _______________________                      +------+

    17. Домашний адрес: _________________________________________________
                         (место жительства с указанием почтового индекса)

                                                         +--------------+
        Телефон: __________________ Код места жительства ¦              ¦
                                                         +--------------+

        Дата заполнения "___"___________ 199_ г.          Личная подпись

         По образцу таблицы 12 печатать вкладные листы со своим  оборотом
    в формате А4.

                                               3-я страница формы Nо. Т-2

                       II. СВЕДЕНИЯ О ВОИНСКОМ УЧЕТЕ
                                                                 +------+
                                                                 ¦ Код  ¦
    1. Воинское звание __________________________________________¦______¦
                                                                 ¦      ¦
    2. Военно-учетная специальность Nо. _________________________¦______¦
                                                                 ¦      ¦
    3. Годность к военной службе ________________________________¦______¦
                                                                 ¦      ¦
    4. Наименование военкомата по месту жительства ______________¦______¦
                                                                 ¦      ¦
    5. Состоит на специальном учете Nо. _________________________¦______¦
                                                                 +------+

               III. ПРИЕМ НА РАБОТУ, НАЗНАЧЕНИЯ, ПЕРЕМЕЩЕНИЯ

    +----------------------------------------------------------------------------------------------+
    ¦Дата ¦Основание для:         ¦Приказ    ¦Струк-¦Кате- ¦Профес-¦Тариф- ¦Усло-¦Соответ- ¦Подпись¦
    ¦     ¦приема (избрание, наз- ¦(распоря- ¦турное¦гория ¦сия,   ¦ный    ¦вия  ¦ствие    ¦вла-   ¦
    ¦     ¦начение, результат ат- ¦ жение)   ¦подра-¦персо-¦долж-  ¦разряд ¦труда¦специа-  ¦дельца ¦
    ¦     ¦тестации, конкурса);   +----------¦зделе-¦нала  ¦ность  ¦(класс)¦(нор-¦льности  ¦трудо- ¦
    ¦     ¦перемещения (стаж рабо-¦дата¦номер¦ние   ¦(рабо-¦       ¦тариф- ¦маль-¦по дип-  ¦вой    ¦
    ¦     ¦ты, повышение квалифи- ¦    ¦     ¦      ¦чие,  ¦       ¦ная    ¦ные, ¦лому за- ¦книжки ¦
    ¦     ¦кации, результат аттес-¦    ¦     ¦      ¦ИТР,  ¦       ¦ставка,¦тяже-¦нимаемой ¦       ¦
    ¦     ¦тации, конкурса);      ¦    ¦     ¦      ¦служа-¦       ¦оклад  ¦лые, ¦должнос- ¦       ¦
    ¦     ¦наименование документа,¦    ¦     ¦      ¦щие и ¦       ¦       ¦вред-¦ти, про- ¦       ¦
    ¦     ¦дата, номер            ¦    ¦     ¦      ¦ т.д. ¦       ¦       ¦ные и¦фессии   ¦       ¦
    ¦     ¦                       ¦    ¦     ¦      ¦      ¦       ¦       ¦т.д.)¦(да, нет)¦       ¦
    +-----+-----------------------+----+-----+------+------+-------+-------+-----+---------+-------¦
    ¦  1  ¦          2            ¦  3 ¦  4  ¦   5  ¦  6   ¦   7   ¦   8   ¦  9  ¦   10    ¦  11   ¦
    +-----+-----------------------+----+-----+------+------+-------+-------+-----+---------+-------¦
    ¦     ¦                       ¦    ¦     ¦      ¦      ¦       ¦       ¦     ¦         ¦       ¦
    +-----+-----------------------+----+-----+------+------+-------+-------+-----+---------+-------¦
    ¦     ¦                       ¦    ¦     ¦      ¦      ¦       ¦       ¦     ¦         ¦       ¦
    +-----+-----------------------+----+-----+------+------+-------+-------+-----+---------+-------¦
    ¦     ¦                       ¦    ¦     ¦      ¦      ¦       ¦       ¦     ¦         ¦       ¦
    +-----+-----------------------+----+-----+------+------+-------+-------+-----+---------+-------¦
    ¦     ¦                       ¦    ¦     ¦      ¦      ¦       ¦       ¦     ¦         ¦       ¦
    +-----+-----------------------+----+-----+------+------+-------+-------+-----+---------+-------¦
    ¦     ¦                       ¦    ¦     ¦      ¦      ¦       ¦       ¦     ¦         ¦       ¦
    +----------------------------------------------------------------------------------------------+

                         IV. ПОВЫШЕНИЕ КВАЛИФИКАЦИИ

    +-------------------------------------------------------------------+
    ¦      Дата      ¦Вид повышения¦Место повышения    ¦ Свидетельство  ¦
    ¦                ¦квалификации ¦квалификации (в том¦ (удостоверение ¦
    +----------------¦             ¦числе за рубежом   +----------------¦
    ¦начала¦окончания¦             ¦                   ¦ номер ¦  дата  ¦
    +------+---------+-------------+-------------------+-------+--------¦
    ¦  1   ¦    2    ¦      3      ¦         4         ¦   5   ¦   6    ¦
    +------+---------+-------------+-------------------+-------+--------¦
    ¦______¦_________¦_____________¦___________________¦_______¦________¦
    ¦______¦_________¦_____________¦___________________¦_______¦________¦
    ¦______¦_________¦_____________¦___________________¦_______¦________¦
    ¦______¦_________¦_____________¦___________________¦_______¦________¦
    ¦______¦_________¦_____________¦___________________¦_______¦________¦
    ¦______¦_________¦_____________¦___________________¦_______¦________¦
    ¦______¦_________¦_____________¦___________________¦_______¦________¦
    ¦______¦_________¦_____________¦___________________¦_______¦________¦
    ¦______¦_________¦_____________¦___________________¦_______¦________¦
    ¦______¦_________¦_____________¦___________________¦_______¦________¦
    +-------------------------------------------------------------------+

                                               4-я страница формы Nо. Т-2

          V. ПЕРЕПОДГОТОВКА                     VI. АТТЕСТАЦИЯ

    ---------------------------------+ +---------------------------------
      Дата     ¦Специаль-¦Диплом     ¦ ¦      Решение комиссии
               ¦ность    ¦(свиде-    ¦ +---------------------------------
               ¦(профес- ¦тельство)  ¦ ¦ результат  ¦    документ
    -----------¦ сия)    +-----------¦ ¦            +--------------------
    нача-¦окон-¦         ¦номер¦дата ¦ ¦            ¦  номер  ¦  дата
    ла   ¦чания¦         ¦     ¦     ¦ ¦            ¦         ¦
    -----+-----+---------+-----+-----¦ +------------+---------+----------
      1  ¦  2  ¦    3    ¦  4  ¦  5  ¦ ¦     1      ¦    2    ¦    3
    -----+-----+---------+-----+-----¦ +------------+---------+----------
    _____¦_____¦_________¦_____¦_____¦ ¦____________¦_________¦__________
    _____¦_____¦_________¦_____¦_____¦ ¦____________¦_________¦__________
    _____¦_____¦_________¦_____¦_____¦ ¦____________¦_________¦__________
    _____¦_____¦_________¦_____¦_____¦ ¦____________¦_________¦__________
    _____¦_____¦_________¦_____¦_____¦ ¦____________¦_________¦__________
    _____¦_____¦_________¦_____¦_____¦ ¦____________¦_________¦__________
    _____¦_____¦_________¦_____¦_____¦ ¦____________¦_________¦__________
    _____¦_____¦_________¦_____¦_____¦ ¦____________¦_________¦__________
    _____¦_____¦_________¦_____¦_____¦ ¦____________¦_________¦__________
    _____¦_____¦_________¦_____¦_____¦ ¦____________¦_________¦__________
    _____¦_____¦_________¦_____¦_____¦ ¦____________¦_________¦__________
    ---------------------------------+ +--------------------------------+
                                                                ¦ Код   ¦
                                                                +-------¦
    VII. Поощрения, награды ____________________________________¦_______¦
    ____________________________________________________________¦_______¦
                                                                ¦       ¦
    VIII. Навыки работы (вне специальности, да, нет):           ¦       ¦
          на пишущей машинке ___________________________________¦_______¦
                                                                ¦       ¦
          на компьютере ________________________________________¦_______¦
                                                                ¦       ¦
          стенографии __________________________________________¦_______¦
                                                                ¦       ¦
          имеет водительские права _____________________________¦_______¦
                                                                ¦       ¦
    IX. Дополнительные сведения ________________________________¦_______¦
    ____________________________________________________________¦_______¦
    ____________________________________________________________¦_______¦
    ____________________________________________________________¦_______¦
    ____________________________________________________________¦_______¦
    ____________________________________________________________¦_______¦
    ____________________________________________________________¦_______¦
                                                                ¦       ¦
    X. Отпуска                                                  +-------+

    +----------------------------------------------------------------------+
    ¦ Период ¦Основание¦Количество¦Дополнительный отпуск¦Итого¦   Дата     ¦
    ¦ работы ¦         ¦рабочих   ¦                     ¦дней ¦            ¦
    +--------¦         ¦дней      +---------------------¦от-  +------------¦
    ¦ с ¦ по ¦         ¦основного ¦   количество дней   ¦пуска¦начала¦окон-¦
    ¦   ¦    ¦         ¦отпуска   ¦                     ¦     ¦      ¦чания¦
    ¦   ¦    ¦         ¦          +---------------------¦     +------------¦
    ¦   ¦    ¦         ¦          ¦    ¦     ¦    ¦всего¦     ¦основного и ¦
    ¦   ¦    ¦         ¦          ¦    ¦     ¦    ¦     ¦     ¦дополнитель-¦
    ¦   ¦    ¦         ¦          ¦    ¦     ¦    ¦     ¦     ¦ного отпуска¦
    +---+----+---------+----------+----+-----+----+-----+-----+------------¦
    ¦ 1 ¦  2 ¦    3    ¦     4    ¦  5 ¦  6  ¦  7 ¦  8  ¦  9  ¦  10  ¦  11 ¦
    +---+----+---------+----------+----+-----+----+-----+-----+------+-----¦
    ¦___¦____¦_________¦__________¦____¦_____¦____¦_____¦_____¦______¦_____¦
    ¦___¦____¦_________¦__________¦____¦_____¦____¦_____¦_____¦______¦_____¦
    ¦___¦____¦_________¦__________¦____¦_____¦____¦_____¦_____¦______¦_____¦
    ¦___¦____¦_________¦__________¦____¦_____¦____¦_____¦_____¦______¦_____¦
    ¦___¦____¦_________¦__________¦____¦_____¦____¦_____¦_____¦______¦_____¦
    ¦___¦____¦_________¦__________¦____¦_____¦____¦_____¦_____¦______¦_____¦
    ¦___¦____¦_________¦__________¦____¦_____¦____¦_____¦_____¦______¦_____¦
    ¦___¦____¦_________¦__________¦____¦_____¦____¦_____¦_____¦______¦_____¦
    ¦___¦____¦_________¦__________¦____¦_____¦____¦_____¦_____¦______¦_____¦
    ¦___¦____¦_________¦__________¦____¦_____¦____¦_____¦_____¦______¦_____¦
    +----------------------------------------------------------------------+
                                                              +------------+
    Дата и причина увольнения ________________________________¦            ¦
                                                              +------------+

    Приказ от "___"__________ 199_ г. Nо. ___________

    По образцу раздела X печатать вкладные листы со своим оборотом.


                                  КОНТРАКТ
                ПО НАЙМУ И ОПЛАТЕ ТРУДА ГЛАВНОГО БУХГАЛТЕРА

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         Настоящий контракт заключен между ______________________________

    ______________________________________ в лице Директора (Генерального
           (наименование общества)

    директора), именуемым в дальнейшем "Работодатель", с одной стороны, и
    гражданином(кой) России ____________________________________________,
                                     (фамилия, имя, отчество)

    именуемым в дальнейшем "Работник".
         Настоящий контракт регулирует трудовые и  иные  отношения  между
    Работником и Работодателем.
         Договаривающиеся стороны признают,  что их права  и  обязанности
    регулируются настоящим контрактом, а также действующими коллективными
    соглашениями (договорами),  правилами трудового  распорядка  общества
    ______________________________________________ и нормами действующего
    законодательства России.
         Работник и  Работодатель  договорились,  что будут добросовестно
    выполнять  условия  контракта  и  уважать  взаимную  свободу  личной,
    общественной   и  политической  жизни,  а  также  свободу  участия  в
    ассоциациях и общественных организациях.
         Права, установленные    данным   контрактом,   соблюдаются   без
    какой-либо дискриминации работника  независимо  от  его  политических
    взглядов,   религиозной  принадлежности,  социального  происхождения,
    имущественного положения и т.п.
         Договаривающиеся стороны  также  устанавливают,  что  изменения,
    внесенные в настоящий контракт  в  одностороннем  порядке,  не  имеют
    юридической силы.

                        2. ОСНОВНЫЕ УСЛОВИЯ КОНТРАКТА

         Назначение на должность
         1. ____________________________________ назначается на должность
                 (фамилия, имя, отчество)

    Главного бухгалтера общества _____________________________________ на
                                        (наименование общества)

    основании приказа Директора (Генерального Директора) общества Nо. ____
    от "___"_________ 199__ г.

         Работодатель поручает     Главному    бухгалтеру    осуществлять
    организацию бухгалтерского учета хозяйственно-финансовой деятельности
    Общества   и  непосредственное  руководство  бухгалтерскими  службами
    Общества.
         2. _______________________________ принимает на себя обязанности
               (фамилия, имя, отчество)

    Главного бухгалтера общества на период действия контракта.
         Главный бухгалтер    административно    подчиняется    Директору
    (Генеральному Директору) общества.
         Главный бухгалтер    несет    ответственность    за   результаты
    принимаемых им управленческих решений отнесенных  к  его  компетенции
    настоящим контрактом.
         3. Работа  по  настоящему  контракту  является  основным  местом
    работы ____________________________________________________________.
                             (фамилия, имя, отчество)

                              3. СРОК КОНТРАКТА

         1. Контракт может быть составлен на:
         1) неопределенный срок;
         2) определенный срок не более пяти лет.
         3) время выполнения определенной работы.
         2. Прием   на   работу   оформляется   приказом  (распоряжением)
    Директора (Генерального Директора) общества.

                 4. ПРАВА И ОБЯЗАННОСТИ ГЛАВНОГО БУХГАЛТЕРА

         Главный бухгалтер общества:
         - осуществляет, исходя из обязанностей, определяемых "Положением
    о бухгалтерском учете и отчетности в РФ",  организацию бухгалтерского
    учета  хозяйственно-финансовой  деятельности  общества  и контроль за
    экономным  использованием   материальных,   трудовых   и   финансовых
    ресурсов;
         - обеспечивает рациональную организацию учета  и  отчетности  на
    предприятии  и  в  его  подразделениях на основе прогрессивных форм и
    методов бухгалтерского учета и контроля;
         - организует   учет   поступающих   денежных  средств,  товарно-
    материальных ценностей и основных средств, своевременное отражение на
    счетах бухгалтерского учета операций,  связанных с их движением, учет
    издержек  производства  и  обращения,   исполнения   смет   расходов,
    реализации   продукции,   выполнения   работ   (услуг),   результатов
    хозяйственно-финансовой деятельности предприятия, а также финансовых,
    расчетных    и   кредитных   операций,   контроль   за   законностью,
    своевременностью   и   правильностью   их   оформления,   составление
    экономически    обоснованных   отчетных   калькуляций   себестоимости
    продукции,  работ (услуг),  расчеты по заработной плате с работниками
    предприятия,  правильное начисление и перечисление платежей в бюджет,
    взносов  на  социальное  страхование,   средств   на   финансирование
    капитальных  вложений,  погашение в установленные сроки задолженности
    банкам по ссудам;
         - осуществляет   контроль   за  соблюдением  порядка  оформления
    первичных  и   бухгалтерских   документов,   расчетов   и   платежных
    обязательств,   за  установлением  должностных  окладов,  проведением
    инвентаризации денежных  средств,  товарно-материальных  ценностей  и
    основных   фондов,   проверок   организации  бухгалтерского  учета  и
    отчетности,  а  также   документальных   ревизий   в   подразделениях
    предприятия;
         - участвует     в     проведении     экономического      анализа
    хозяйственно-финансовой деятельности по данным бухгалтерского учета и
    отчетности в целях выявления внутрихозяйственных резервов, устранения
    потерь и непроизводственных затрат;
         - принимает  меры  по   предупреждению   недостач,   незаконного
    расходования   денежных  средств  и  товарно-материальных  ценностей,
    нарушений финансового и хозяйственного законодательства;
         - участвует  в  оформлении  материалов  по недостачам и хищениям
    денежных  средств  и  товарно-материальных  ценностей,   контролирует
    передачу  в  необходимых случаях материалов в следственные и судебные
    органы;
         - ведет  работу  по  обеспечению  строгого  соблюдения  штатной,
    финансовой и кассовой дисциплины,  смет административно-хозяйственных
    и  других  расходов,  законности  списания  с  бухгалтерских балансов
    недостач,  дебиторской задолженности  и  других  потерь,  сохранности
    бухгалтерских  документов,  оформления  и  сдачи  их  в установленном
    порядке в архив;
         - обеспечивает     своевременное    составление    бухгалтерской
    отчетности на основе  данных  первичных  документов  и  бухгалтерских
    записей,  представление  ее в установленном порядке в соответствующие
    органы;
         - оказывает   методическую   помощь   работникам   подразделений
    предприятия по вопросам бухгалтерского учета,  контроля, отчетности и
    экономического анализа;
         - руководит работниками бухгалтерии предприятия.

            5. ОТВЕТСТВЕННОСТЬ ДИРЕКТОРА (ГЕНЕРАЛЬНОГО ДИРЕКТОРА)

         1. Главный бухгалтер общества при  осуществлении  своих  прав  и
    исполнении  обязанностей  должен  действовать  в  интересах общества,
    осуществлять свои права и исполнять обязанности в отношении  общества
    добросовестно и разумно.
         2. Главный  бухгалтер  общества  несет   ответственность   перед
    обществом  за  убытки,  причиненные обществу его виновными действиями
    (бездействием),  если иные  основания  и  размер  ответственности  не
    установлены федеральными законами.
         3. Главный бухгалтер несет материальную ответственность в полном
    размере  ущерба,  причиненного  по  его вине Обществу в случаях прямо
    указанных в действующем законодательстве или по решению суда.
         4. При  определении оснований и размера ответственности Главного
    бухгалтера общества должны быть приняты во внимание  обычные  условия
    делового оборота и иные обстоятельства, имеющие значение для дела.
         5. Не подлежит возмещению ущерб:
         - который   может   быть   отнесен   к   категориям  нормального
    производственно-хозяйственного риска;
         - если  ущерб  возник  в  результате обстоятельств непреодолимой
    силы (форс-мажорные обстоятельства).

                  6. ОПЛАТА ТРУДА И РЕЖИМ РАБОЧЕГО ВРЕМЕНИ

         1. Оплата   труда   Главного   бухгалтера    осуществляется    в
    соответствии с его количеством,  качеством,  конечными результатами и
    максимальными размерами не ограничивается.  Предварительная  величина
    заработка по контракту устанавливается до начала работы.
         2. Оплата труда по контракту может состоять из двух частей:
         а) авансовая:    размер    и   периодичность   выплаты   которой
    устанавливается по соглашению сторон.
         При этом  размер  аванса не может быть ниже минимальных размеров
    оплаты труда  работника,  соответствующей  специальной  квалификации,
    установленных законодательными и нормативным актами.
         б) вознаграждение за конечный результат:
         - по завершению работы с учетом ее количества и качества;
         - по итогам работы за календарный год (квартал, месяц).
         3. Вознаграждение может быть выплачено:
         - в   денежной   форме,    в    соответствии    с    действующим
    законодательством;
         - в виде акций, облигаций и других ценных бумаг Общества;
         - в  натуральной  форме (в виде товаров и услуг,  производимых и
    оказываемых Обществом).
         4. Главному   бухгалтеру,   по  желанию,  предоставляется  право
    инвестировать причитающееся ему вознаграждение Обществу в  порядке  и
    на условиях, определяемых по соглашению сторон.
         6. Режим рабочего времени,  условия труда, время отдыха Главного
    бухгалтера устанавливаются по соглашению сторон.
         Режим рабочего  времени  определяется   спецификой   выполняемой
    работы и носит характер ненормированного рабочего дня.
         7. Продолжительность  ежегодного  основного   отпуска   Главного
    бухгалтера  определяется  по договоренности сторон,  но не может быть
    меньше   установленной   действующим    трудовым    законодательством
    продолжительности отпуска для данной категории работников.

                      7. СОЦИАЛЬНО-БЫТОВОЕ ОБЕСПЕЧЕНИЕ

         1. Главному бухгалтеру за счет средств Общества:
         а) предоставляется дополнительный оплачиваемый социальный отпуск
    в случаях:
         - смерти или тяжелого заболевания близких родственников;
         - бракосочетания работника или его детей;
         - повышения квалификации работника по собственной  инициативе  и
    получением служебного задания;
         б) оказывается материальная помощь на лечение;
         в) оплачивается медицинское обслуживание;
         г) частично  возмещаются  расходы  по   содержанию   жилья   (по
    заявлению);
         д) оказывается содействие в получении участка для  строительства
    садового домика (дачи) (при необходимости);
         е) выделяются   средства   на   погашение   банковской    ссуды,
    задолженности в связи со вступлением в ЖСК;
         ж) выплачивается единовременное пособие в размере  _______  тыс.
    рублей  в  случае утраты трудоспособности (инвалидности) в результате
    несчастного  случая  при   исполнении   служебных   обязанностей,   и
    единовременное   пособие  в  размере  ______  тыс.  рублей  в  случае
    инвалидности по болезни  или  в  результате  несчастного  случая,  не
    связанного с производством.
         2. В случае смерти в период действия настоящего контракта  семье
    выплачивается  единовременное  пособие  в  размере  ______ тыс.рублей
    наряду с выплатами, предусмотренными действующим законодательством.
         3. Главный   бухгалтер   подлежит  всем  видам  государственного
    социального  страхования  на  период  действия  контракта,  на   него
    полностью  распространяются  льготы  и  гарантии,  установленные  для
    работников  общества   действующим   законодательством,   отраслевыми
    нормативными  актами,  коллективным  договором и другими нормативными
    актами Общества.

                8. ОСНОВАНИЯ И ПОРЯДОК РАСТОРЖЕНИЯ КОНТРАКТА

         1. Основаниями прекращения контракта являются:
         соглашение сторон;
         истечение срока  контракта,  кроме   случаев,   когда   трудовые
    отношения  фактически продолжаются и ни одно из сторон не потребовала
    их прекращения;
         расторжение контракта  по  инициативе  Главного  бухгалтера  или
    совета директоров (наблюдательного  совета),  если  уставом  общества
    решение  этих  вопросов  отнесено  к  компетенции  совета  директоров
    (наблюдательного совета) общества;
         перевод Главного   бухгалтера,   с   его   согласия,  на  другое
    предприятие,  в  учреждение,  организацию  или  переход  на  выборную
    должность;
         вступление в  законную  силу  приговора  суда,  которым  Главный
    бухгалтер  осужден  (кроме  случаев  условного  осуждения  и отсрочки
    исполнения приговора) к лишению свободы, исправительным работам не по
    месту   работы  либо  к  иному  наказанию,  исключающему  возможность
    продолжения данной работы.

          9. РАСТОРЖЕНИЕ КОНТРАКТА, ЗАКЛЮЧЕННОГО НА НЕОПРЕДЕЛЕННЫЙ
                        СРОК, ПО ИНИЦИАТИВЕ РАБОТНИКА

         1. Главный   бухгалтер   имеет   право   расторгнуть   контракт,
    заключенный на неопределенный срок,  предупредив  об  этом  Директора
    (Генерального Директора) письменно.
         2. В случаях,  когда заявление Главного бухгалтера об увольнении
    по  собственному  желанию  обусловлено  невозможностью продолжения им
    работы (зачисление в учебное заведение,  переход на пенсию  и  другие
    случаи),  администрация расторгает контракт в срок,  о котором просит
    работник.

            10. РАСТОРЖЕНИЕ КОНТРАКТА ПО ИНИЦИАТИВЕ АДМИНИСТРАЦИИ

         1. Контракт,  заключенный  на  неопределенный  срок  может  быть
    расторгнут администрацией общества лишь в случаях:
         1) ликвидации общества;
         2) обнаружившегося несоответствия работника занимаемой должности
    или выполняемой работе  вследствие  недостаточной  квалификации  либо
    состояния здоровья, препятствующих продолжению данной работы;
         3) систематического  неисполнения  работником  без  уважительных
    причин  обязанностей,  возложенных  на  него контрактом или правилами
    внутреннего трудового распорядка,  если к работнику ранее применялись
    меры дисциплинарного или общественного взыскания;
         4) прогула без уважительных причин;
         5) неявки  на  работу  в  течение  более  четырех месяцев подряд
    вследствие  временной  нетрудоспособности,  не  считая   отпуска   по
    беременности  и  родам,  если  законодательством  не установлен более
    длительный срок сохранения места работы (должности) при  определенном
    заболевании.  За работниками,  утратившими трудоспособность в связи с
    трудовым увечьем  или  профессиональным  заболеванием,  место  работы
    (должность)   сохраняется   до  восстановления  трудоспособности  или
    установления инвалидности;
         6) появления  на  работе  в  нетрезвом  состоянии,  в  состоянии
    наркотического или токсического опьянения;
         7) совершение  по  месту  работы  хищения  (в том числе мелкого)
    имущества,  установленного вступившим в законную силу приговором суда
    или  постановлением  органа,  в компетенцию которого входит наложение
    административного  взыскания   или   применение   мер   общественного
    воздействия.
         2. Не   допускается   расторжение   контракта   по    инициативе
    администрации  в  период  временной  нетрудоспособности  и  в  период
    пребывания  в  ежегодном  отпуске,  за  исключением  случаев   полной
    ликвидации общества.
         3. Расторжение контракта Работодателем без законного  основания,
    либо  в  нарушение  установленного контрактом порядка влечет за собой
    восстановление Главного бухгалтера на прежней  должности  с  выплатой
    ему  заработной  платы за время вынужденного прогула и компенсации за
    моральный ущерб.
         Размер компенсации  определяется  по  согласованию  сторон или в
    судебном порядке по заявлению истца.
         Споры между  сторонами  по выполнению условий контракта,  либо о
    правомерности его прекращения решаются  в  установленном  действующим
    законодательством порядке.
         Настоящий контракт содержит  конфиденциальную  информацию  и  не
    подлежит разглашению, размножению и опубликованию в открытой печати.
         Контракт составлен в двух экземплярах:
         первый экземпляр находится у Работодателя;
         второй экземпляр находится у Главного бухгалтера.
         Контракт вступает в силу с момента его подписания сторонами.

                               ПОДПИСИ СТОРОН:

    Директор                                   Главный бухгалтер
    (исполнительный директор)                  общества
    _________________________                  __________________________
          (подпись)                                   (подпись)

                                КОММЕНТАРИИ:
                                ------------
         Срочный трудовой контракт заключается в случаях,  когда трудовые
    отношения не могут быть установлены на неопределенный срок  с  учетом
    характера   предстоящей   работы,  или  условий  ее  выполнения,  или
    интересов   работника,   а   также   в    случаях,    непосредственно
    предусмотренных законодательством РФ.


                                  КОНТРАКТ
         ПО НАЙМУ И ОПЛАТЕ ТРУДА ДИРЕКТОРА (ГЕНЕРАЛЬНОГО ДИРЕКТОРА)
                                  ОБЩЕСТВА

                            1. ОБЩИЕ ПОЛОЖЕНИЯ

         1. Настоящий контракт заключен между обществом _________________
    ____________________________________________________________________,
                    (наименование акционерного общества)

    в лице   Председателя   Совета  директоров  (наблюдательного  совета)
    общества,  именуемым в дальнейшем "Работодатель",  с одной стороны, и
    гражданином России _________________________________________________,
                                  (фамилия, имя, отчество)

    именуемым в дальнейшем "Директор".
         2. Контракт   регулирует   трудовые   и   иные  отношения  между
    Директором и Работодателем. Договаривающиеся стороны признают, что их
    права  и  обязанности  регулируются  настоящим  контрактом,  а  также
    действующими  коллективными  соглашениями   (договорами),   правилами
    трудового распорядка общества _______________________________________
    _____________________________________________, и нормами действующего
    законодательства России.
         3. Контракт  не   исключает   применение   на   практике   норм,
    превышающих  минимальные  условия,  содержащиеся в положениях данного
    контракта в пользу работника.
         4. Директор и Работодатель договорились, что будут добросовестно
    выполнять  условия  контракта  и  уважать  взаимную  свободу  личной,
    общественной   и  политической  жизни,  а  также  свободу  участия  в
    ассоциациях и общественных организациях.
         5. Права,   установленные  данным  контрактом,  соблюдаются  без
    какой-либо дискриминации работника  независимо  от  его  политических
    взглядов,   религиозной  принадлежности,  социального  происхождения,
    имущественного положения и т.п.
         6. Договаривающиеся стороны также устанавливают,  что изменения,
    внесенные в настоящий контракт  в  одностороннем  порядке,  не  имеют
    юридической силы.

                        2. ОСНОВНЫЕ УСЛОВИЯ КОНТРАКТА

         1. ____________________________________ назначается на должность
                 (фамилия, имя, отчество)

    Директора (Генерального Директора) общества _________________________
                                                 (наименование общества)

    на основании  решения  общего  собрания  общества,  Совета директоров
    (наблюдательного совета) ____________________________________________
                                       (наименование общества)

    протокол Nо. ____ от "___"________ 19__ г.

         Работодатель поручает  Директору решение вопросов по руководству
    текущей деятельностью общества, за исключением вопросов, отнесенных к
    исключительной  компетенции  общего  собрания  акционеров  или совета
    директоров (наблюдательного совета).
         2. ____________________________ принимает на себя обязанности по
              (фамилия, имя, отчество)

    руководству Акционерным обществом ___________________________________

    ______________________________________, на период действия настоящего

    контракта.
         3. Директор  (Генеральный  Директор)  самостоятельно  решает все
    вопросы деятельности Общества, отнесенные к его компетенции настоящим
    контрактом,  Уставом  Общества,  другими учредительными документами и
    действующим законодательством.
         4. Работа  по  настоящему  контракту  является  основным  местом
    работы Директора (Генерального Директора).
         5. Совмещение   лицом,   осуществляющим   функции   единоличного
    исполнительного органа общества (Директором,  Генеральным Директором)
    должностей в органах управления других организаций допускается только
    с согласия совета директоров (наблюдательного совета) общества.

                              3. СРОК КОНТРАКТА

         1. Контракт может быть составлен на:
         1) неопределенный срок;
         2) определенный срок не более пяти лет.
         2. Прием   на   работу   оформляется   приказом  (распоряжением)
    администрации общества.

          4. ПРАВА И ОБЯЗАННОСТИ ДИРЕКТОРА (ГЕНЕРАЛЬНОГО ДИРЕКТОРА)

         Директор (Генеральный Директор) общества:
         организует выполнение   решений  общего  собрания  акционеров  и
    совета директоров (наблюдательного совета);
         осуществляет функции председателя коллегиального исполнительного
    органа общества (правления, дирекции);
         организует проведение  заседаний  коллегиального исполнительного
    органа общества (правления, дирекции);
         подписывает все   документы   от   имени  общества  и  протоколы
    заседания коллегиального исполнительного органа общества  (правления,
    дирекции);
         без доверенности  действует  от  имени  общества,  в  том  числе
    представляет  его  интересы,  совершает  сделки  от  имени  общества,
    утверждает штаты,  издает приказы и дает указания,  обязательные  для
    исполнения всеми работниками общества;
         распоряжается имуществом  и  средствами,   заключает   договора,
    выдает  доверенности (в том числе с правом передоверия),  открывает в
    банках расчетный, валютный и другие счета;
         в пределах своей компетенции издает приказы, распоряжения и дает
    указания, обязательные для исполнения работниками Общества;
         разрабатывает и    утверждает    структуру   общества,   штатное
    расписание, заключает трудовые договоры, контракты;
         обеспечивает разработку  планов  работы  исходя  из  заключенных
    хозяйственных  договоров,  установленных  заданий   и   экономических
    перспектив;
         в установленном   порядке   представляет   в    вышестоящие    и
    контролирующие  органы  отчеты  о  результатах  деятельности и другую
    необходимую информацию;
         представляет интересы       общества       при      рассмотрении
    административных,  финансовых,  хозяйственных, трудовых дел в судах и
    других органах;
         определяет состав и объем  сведений,  составляющих  коммерческую
    тайну Общества, а также определяет порядок ее защиты;
         осуществляет иные полномочия, предусмотренные Уставом.

            5. ОТВЕТСТВЕННОСТЬ ДИРЕКТОРА (ГЕНЕРАЛЬНОГО ДИРЕКТОРА)

         1. Директор (Генеральный Директор) при осуществлении своих  прав
    и  исполнении  обязанностей  должен действовать в интересах общества,
    осуществлять свои права и исполнять обязанности в отношении  общества
    добросовестно и разумно.
         2. Директор (Генеральный Директор) несет  ответственность  перед
    обществом  за  убытки,  причиненные обществу его виновными действиями
    (бездействием),  если иные  основания  и  размер  ответственности  не
    установлены федеральными законами.
         3. При определении оснований и размера ответственности Директора
    (Генерального  Директора)  должны  быть  приняты  во внимание обычные
    условия делового оборота и иные обстоятельства,  имеющие значение для
    дела.
         4. Директор   (Генеральный    Директор)    несет    материальную
    ответственность  в  полном  размере ущерба,  причиненного по его вине
    Обществу в случаях прямо указанных в действующем законодательстве или
    по решению суда.
         5. Не подлежит возмещению ущерб:
         - который   может   быть   отнесен   к   категориям  нормального
    производственно-хозяйственного риска;
         - если  ущерб  возник  в  результате обстоятельств непреодолимой
    силы (форс-мажорные обстоятельства).

                  6. ОПЛАТА ТРУДА И РЕЖИМ РАБОЧЕГО ВРЕМЕНИ

         1. Оплата    труда    Директора     (Генерального     Директора)
    осуществляется в соответствии с его количеством, качеством, конечными
    результатами   и   максимальными   размерами    не    ограничивается.
    Предварительная  величина  заработка  по контракту устанавливается до
    начала работы.
         2. Оплата труда по контракту может состоять из двух частей:
         а) авансовая:   размер   и   периодичность    выплаты    которой
    устанавливается по соглашению сторон.
         При этом размер аванса не может быть ниже  минимальных  размеров
    оплаты  труда  работника,  соответствующей  специальной квалификации,
    установленных законодательными и нормативным актами.
         б) вознаграждение за конечный результат - по завершению работы с
    учетом ее количества и качества или по итогам работы  за  календарный
    год (квартал, месяц) за:
         выполнение Обществом   месячных   и   квартальных    показателей
    финансового плана;
         расширение и   обновление   номенклатуры    товаров    народного
    потребления выпускаемых обществом по сравнению с базовым периодом;
         техническое перевооружение    производства,    совершенствование
    технологии;
         осуществление мероприятий   программы    социального    развития
    коллектива, включая меры защиты от инфляционных процессов;
         осуществление мероприятий экологической программы и т.п.
         3. Вознаграждение  может  выплачиваться  и по другим критериям в
    соответствии с положением о премировании работников Общества.
         4. Обусловленный  размер  вознаграждения  может  быть повышен за
    обеспечение   динамичного   экономического   развития   Общества    и
    недопущение его банкротства в размере _____ процентов чистой прибыли.
         5. Вознаграждение может выплачиваться как в  валюте  РФ,  так  и
    виде  акций,  облигаций  и  других  ценных бумаг Общества,  а также в
    натуральной форме (в виде товаров и услуг, производимых и оказываемых
    Обществом).
         6. Режим рабочего времени, условия труда, время отдыха Директора
    (Генерального Директора) - устанавливаются по соглашению сторон.
         Режим рабочего  времени  определяется   спецификой   выполняемой
    работы - и носит характер ненормированного рабочего дня.
         7. Продолжительность ежегодного отпуска Директора  (Генерального
    Директора)  не  может  быть меньше установленной действующим трудовым
    законодательством  продолжительности  отпуска  для  данной  категории
    работников.

                      7. СОЦИАЛЬНО-БЫТОВОЕ ОБЕСПЕЧЕНИЕ

         1. Директору (Генеральному Директору) за счет средств Общества:
         а) предоставляется   дополнительный   отпуск   в   размере    15
    календарных дней.
         Отпуск предоставляется  полностью  или  частями  по   усмотрению
    Директора (Генерального Директора).
         Оплачиваемый социальный отпуск может быть предоставлен  также  в
    случаях:
         смерти или тяжелого заболевания близких родственников;
         бракосочетания детей;
         повышения квалификации директора  по  собственной  инициативе  и
    получением служебного задания;
         б) оказывается материальная помощь на лечение в размере  _______
    месячных должностных окладов;
         в) оплачивается медицинское обслуживание директора (генерального
    директора) и членов семьи;
         г) частично возмещаются расходы по содержанию жилья;
         д) оказывается  содействие в получении участка для строительства
    садового домика (дачи) (при необходимости);
         е) выделяются    средства   на   погашение   банковской   ссуды,
    задолженности в связи со вступлением в ЖСК;
         ж) выплачивается  единовременное  пособие в размере _______ тыс.
    рублей в случае утраты трудоспособности (инвалидности)  в  результате
    несчастного   случая   при   исполнении   служебных  обязанностей,  и
    единовременное пособие в размере _____________ тыс.  рублей в  случае
    инвалидности  по  болезни  или  в  результате несчастного случая,  не
    связанного с производством;
         2. При  использовании  для  служебных поездок личного автомобиля
    Директору   (Генеральному   Директору)   выплачивается   материальная
    компенсация,  а  также  оплата  страхового  годичного взноса по месту
    страхования личного автомобиля.
         3. В  случае смерти в период действия настоящего контракта семье
    Директора  (Генерального  Директора)   выплачивается   единовременное
    пособие в  размере  _______________  тыс.  рублей наряду с выплатами,
    предусмотренными действующим законодательством.
         4. Директор   (Генеральный   Директор)   подлежит   всем   видам
    государственного   социального   страхования   на   период   действия
    контракта,  на  него  полностью  распространяются  льготы и гарантии,
    установленные для работников общества действующим  законодательством,
    отраслевыми  нормативными  актами,  коллективным  договором и другими
    нормативными актами Общества.

                8. ОСНОВАНИЯ И ПОРЯДОК РАСТОРЖЕНИЯ КОНТРАКТА

         1. Основаниями прекращения контракта являются:
         соглашение сторон;
         истечение срока  контракта,  кроме   случаев,   когда   трудовые
    отношения  фактически продолжаются и ни одно из сторон не потребовала
    их прекращения;
         расторжение контракта   по  инициативе  Директора  (Генерального
    Директора) или  по  инициативе  общего  собрания,  совета  директоров
    (наблюдательного совета), если уставом общества решение этих вопросов
    отнесено к компетенции  совета  директоров  (наблюдательного  совета)
    общества;
         перевод Директора (Генерального Директора),  с его согласия,  на
    другое предприятие, в учреждение, организацию или переход на выборную
    должность;
         вступление в  законную  силу  приговора  суда,  которым Директор
    (Генеральный Директор) осужден (кроме случаев условного  осуждения  и
    отсрочки  исполнения  приговора)  к  лишению свободы,  исправительным
    работам не по месту  работы  либо  к  иному  наказанию,  исключающему
    возможность продолжения данной работы.

          9. РАСТОРЖЕНИЕ КОНТРАКТА, ЗАКЛЮЧЕННОГО НА НЕОПРЕДЕЛЕННЫЙ
                        СРОК, ПО ИНИЦИАТИВЕ ДИРЕКТОРА

         1. Директор  (Генеральный  Директор)  имеет  право   расторгнуть
    контракт,  заключенный  на  неопределенный срок,  предупредив об этом
    совет директоров (наблюдательный совет) письменно.
         2. В случаях, когда заявление Директора (Генерального Директора)
    об увольнении  по  собственному  желанию  обусловлено  невозможностью
    продолжения  им  работы  (зачисление в учебное заведение,  переход на
    пенсию и другие  случаи),  совет  директоров  (наблюдательный  совет)
    расторгает контракт в срок, о котором просит работник.
         3. По истечении  срока  предупреждения  об  увольнении  Директор
    (Генеральный  Директор)  вправе  прекратить  работу,  а администрация
    предприятия обязана выдать работнику трудовую книжку и  произвести  с
    ним расчет.
         4. По договоренности между Директором (Генеральным Директором) и
    советом  директоров  (наблюдательным  советом)  контракт  может  быть
    расторгнут и до истечения срока предупреждения об увольнении.

          10. РАСТОРЖЕНИЕ КОНТРАКТА ПО ИНИЦИАТИВЕ СОВЕТА ДИРЕКТОРОВ
                          (НАБЛЮДАТЕЛЬНОГО СОВЕТА)

         1. Контракт,  заключенный  на  неопределенный  срок  может  быть
    расторгнут советом директоров (наблюдательным советом) общества  лишь
    в случаях:
         1) ликвидации общества;
         2) обнаружившегося несоответствия работника занимаемой должности
    или выполняемой работе  вследствие  недостаточной  квалификации  либо
    состояния здоровья, препятствующих продолжению данной работы;
         3) систематического  неисполнения  работником  без  уважительных
    причин  обязанностей,  возложенных  на  него контрактом или правилами
    внутреннего трудового распорядка,  если к работнику ранее применялись
    меры дисциплинарного или общественного взыскания;
         4) прогула без уважительных причин;
         5) неявки  на  работу  в  течение  более  четырех месяцев подряд
    вследствие временной нетрудоспособности,  если  законодательством  не
    установлен  более длительный срок сохранения места работы (должности)
    при   определенном   заболевании.   За    работниками,    утратившими
    трудоспособность  в  связи  с  трудовым  увечьем или профессиональным
    заболеванием,  место работы (должность) сохраняется до восстановления
    трудоспособности или установления инвалидности;
         6) появления  на  работе  в  нетрезвом  состоянии,  в  состоянии
    наркотического или токсического опьянения;
         7) совершение по месту работы  хищения  (в  том  числе  мелкого)
    имущества,  установленного вступившим в законную силу приговором суда
    или постановлением органа,  в компетенцию которого  входит  наложение
    административного   взыскания   или   применение   мер  общественного
    воздействия.
         2. Не  допускается  расторжение  контракта  по инициативе совета
    директоров    (наблюдательного    совета)    в    период    временной
    нетрудоспособности  и  в  период  пребывания в ежегодном отпуске,  за
    исключением случаев полной ликвидации общества.
         3. Расторжение   контракта   без  законного  основания,  либо  в
    нарушение  установленного  контрактом   порядка   влечет   за   собой
    восстановление   Директора   на  прежней  должности  с  выплатой  ему
    заработной платы за  время  вынужденного  прогула  и  компенсации  за
    моральный ущерб.
         Размер компенсации определяется по  согласованию  сторон  или  в
    судебном порядке по заявлению истца.
         Споры между сторонами по выполнению условий  контракта,  либо  о
    правомерности  его  прекращения  решаются в установленном действующим
    законодательством порядке.
         Настоящий контракт  содержит  конфиденциальную  информацию  и не
    подлежит разглашению, размножению и опубликованию в открытой печати.
         Контракт составлен в двух экземплярах:
         первый экземпляр находится у Работодателя;
         второй экземпляр находится у Директора (Генерального Директора).
         Контракт вступает в силу с момента его подписания сторонами.

                              РЕКВИЗИТЫ СТОРОН:

         Директор (Генеральный Директор) ________________________________
                                             (фамилия, имя, отчество)

         Паспорт серия ___________________ Nо. __________________________

    выдан _______________________________________________________________

    "___"____________ 19__ г.

    "___"__________ 19__ г.                    __________________________
                                                       (подпись)

         Общество _______________________________________________________

    Место нахождения: ___________________________________________________

    _____________________________________________________________________

    Председатель Совета директоров (наблюдательного совета)

    "__"_________ 199_ г.      _____________________  ___________________
                                     (Ф.И.О.)               (подпись)

    Контракт утвержден:
    решением Совета директоров (наблюдательного совета) общества
    протокол Nо.______ от "___"___________ 199__ г.


    _____________________________________________________________________
                 (наименование организации, юридический адрес)

                         КОНТРАКТ No. _____________
                   (трудовое соглашение с особыми условиями)

    Заключен "___"__________ 19__ г.
    Приказ No. ________ от "___"__________ 19__ г.
    Срок контракта ______________________________

    Расторгнут "___"__________ 19__ г.
    Приказ No. ________ от "___"___________ 19__ г.

         Организация ___________________________________________________,
                                 (полное наименование)

    в лице ________________________________________________, действующего
                 (должность, фамилия, имя, отчество)

    на основании _____________________________, Кодекса законов о труде и
                      (Устава, положения)

    Гражданского кодекса   Российской   Федерации,  с  одной  стороны,  и
    гражданин __________________________________________________________,
                             (фамилия, имя, отчество)

    паспорт серия __________ No. __________ выдан _______________________
    ____________________________________________________________________,
    проживающий ________________________________________________________,
    образование __________________,  именуемый далее "Работник", с другой
    стороны, заключили настоящий контракт о нижеследующем:

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1.1. Организация поручает, а работник  обязуется  выполнять  для
    организации  порученную работу, обусловленную приказом о зачислении в
    режиме, объеме и по графику, действующим в организации.
         Работник зачисляется на должность _________________ и в круг его
    обязанностей входит: ________________________________________________
    _____________________________________________________________________
         1.2. Работник обязуется добросовестно выполнять все распоряжения
    руководителя организации и других должностных лиц. Работник выполняет
    свои обязанности в (указать рабочее место): _________________________
    _____________________________________________________________________
    и в соответствии с действующим трудовым законодательством.
         1.3. Работник  обязуется  строго  соблюдать  требования  техники
    безопасности    труда,   правила    противопожарной    и   санитарно-
    противоэпидемической безопасности.
         1.4. Срок действия контракта __________________________________.

                         2. ОСОБЫЕ УСЛОВИЯ КОНТРАКТА

         2.1. Вся произведенная в период  действия  настоящего  контракта
    продукция,  в  том  числе  и  интеллектуального  характера,  является
    собственностью организации.
         За время работы по контракту  работник  обязуется  не  заключать
    подобные контракты с другими организациями.
         2.2. Работник  обязуется  сохранить  в  тайне  в  течение  всего
    времени  действия  настоящего контракта и 5 лет после его расторжения
    ставшие ему  известными  во  время  работы  в  организации  следующие
    данные, являющиеся коммерческой тайной:
         - имеющуюся в организации юридическую, техническую и специальную
    документацию, в том числе статистическую информацию;
         - сведения,  связанные  с  финансовыми  операциями   как   самой
    организации, так и деловых партнеров;
         - сведения,  связанные  с  выполнением   непосредственно   своих
    обязанностей,  в  том  числе  и  размер  установленного ему денежного
    вознаграждения;
         - сведения,   связанные   с   деятельностью   организации  и  ее
    партнеров,  о  проводимых  ими  научных,  технических,   юридических,
    коммерческих   и   других   разработках,   являющихся  собственностью
    организации, а также сведения о ее персонале.
         2.3. Другие условия:
         Работник  не  имеет  права передавать без согласия организации в
    средства  массовой  информации   никакие   материалы,   связанные   с
    деятельностью организации ни под своим именем, ни под псевдонимом.
         Работник  обязан  проверять  подготавливаемые  им материалы и не
    допускать  разглашения  сведений,  ущемляющих  честь  и   достоинство
    граждан,  приносящих  ущерб  организации.  В  случае  нарушения этого
    требования все убытки организации взыскиваются с работника.
         В  случае  нарушения  указанных  выше  условий  работник   несет
    материальную ответственность в соответствии с законом о собственности
    и  возмещает  причиненные  убытки,  в том числе и упущенную выгоду, в
    полном ее объеме.
         2.4. До  истечения  срока  контракт  может  быть  расторгнут  по
    следующим основаниям:
         - по соглашению сторон;
         - в случае призыва работника на  действительную  военную  службу
    или  военные  сборы  с  отрывом от производства продолжительностью не
    менее 1 месяца;
         - в  случае  вступления в законную силу приговора суда,  которым
    работник  осужден  к  наказанию,  исключающем  продолжение  работы  в
    организации;
         - в случае избрания работника на выборную должность;
         - в  случае  ликвидации,  реорганизации  или  перепрофилирования
    организации;
         - в   случае  обнаружения  несоответствия  работника  занимаемой
    должности,  при отсутствии  виновных  действий  с  его  стороны,  или
    грубого  нарушения работником условий данного контракта,  поступления
    жалоб  от  клиентов,  некачественного  выполнения  условий   задания,
    совершения действий, дискредитирующих организацию.
         2.5. По инициативе работника контракт  может  быть  расторгнут в
    случае:
         - болезни или инвалидности,  препятствующей выполнению работы по
    данному контракту;
         - нарушения руководителем организации условий контракта.
         2.6. Неисполнение или ненадлежащее исполнение  работником  своих
    обязанностей  может  служить  основанием  для  досрочного расторжения
    контракта по инициативе руководителя организации.
         2.7. В случае  причинения  предприятию  материального  ущерба  в
    результате неисполнения виновным своих обязанностей предприятие имеет
    право на возмещение убытков в размере прямого действительного ущерба.
    Ущерб взыскивается через бухгалтерию организации.
         2.8. При  ликвидации,   реорганизации   или   перепрофилировании
    организации,  когда  за работником не может быть сохранена занимаемая
    им должность,  руководитель организации обязан предупредить работника
    о  предстоящем  расторжении  контракта не позднее чем за 2 месяца,  в
    случае невозможности соблюдения указанных сроков организация  обязана
    выплатить работнику компенсацию в размере ______________________ руб.
    (не менее трех месячных окладов).
         2.9. В  случае  досрочного расторжения контракта стороны обязаны
    уведомить друг друга не позднее чем за 30 дней.  В случае  досрочного
    расторжения    контракта    по   инициативе   организации   работнику
    выплачивается  выходное  пособие   в   соответствии   с   действующим
    законодательством  о труде и компенсацией за неиспользованный отпуск.
    Во время сроков предупреждения о  предстоящем  расторжении  контракта
    работнику,   по   согласованию  сторон  предоставляется_______дней  с
    сохранением заработной платы для поиска нового места работы.
         Если  работник  найдет  новое  место  ранее,  чем  истечет  срок
    предупреждения,  он  может  расторгнуть  контракт  до истечения этого
    срока.
         2.10. При прекращении  или  расторжении  контракта  все  расчеты
    между сторонами должны быть произведены в _________ дневный срок.

                            3. ОБЯЗАННОСТИ СТОРОН

         3.1. Организация  обязуется  предоставить  работнику необходимое
    рабочее место,  необходимые инструменты,  справочный и информационный
    материалы.
         3.2. С учетом специфики работы организация считает обязательными
    явочными днями работника ____________________________________________
    ____________________________________________________________________,
    а в остальные дни организация признает за  работником  право работать
    в __________________________________________________________________.
         3.3. Организация   обязуется   обеспечить   на   предоставленном
    работнику  рабочем  месте  безопасные  и  здоровые   условия   труда,
    соответствующие  установленным  нормам  трудового  законодательства и
    техники безопасности.  Ознакомить работника с  правилами  внутреннего
    распорядка,    требованиями    по   охране   труда,   противопожарной
    безопасности  и  другими  правилами,  необходимыми   для   выполнения
    работником его должностных обязанностей.
         3.4. При необходимости организация может направлять работника на
    повышение  квалификации как за счет организации, так и за счет самого
    работника.

                           4. УСЛОВИЯ ОПЛАТЫ ТРУДА

         4.1. За  выполнение  предусмотренных  данным  контрактом  работы
    организация выплачивает работнику ___________________________________
    __________________________ или из расчета по ___________________ руб.
    за 1 час работы.

                       5. ОСОБЫЕ УСЛОВИЯ ОПЛАТЫ ТРУДА

         5.1. При  разъездном  характере  работы  организация  оплачивает
    проезд на всех видах городского транспорта, кроме такси.
         5.2. При   использовании  собственных,  принадлежащих  работнику
    средств оргтехники,  транспорта,  инструментов организация  обязуется
    выплачивать компенсацию в размере ______________________________ руб.
         5.3. Работу в выходные и праздничные дни организация  оплачивает
    работнику в двойном размере.
         5.4. Компенсация командировочных расходов работнику производится
    на общих основаниях или из расчета: _________________________________
    _____________________________________________________________________
         Другие компенсации: ____________________________________________
    _____________________________________________________________________
         Выезд в командировку для работника считается обязательным.
         5.5. Организация     выплачивает     работнику      материальное
    вознаграждение  за  безупречную работу в соответствии с "положением о
    премировании и  материальном  поощрении".  Помимо  этого  организация
    выплачивает следующие вознаграждения:
         - за получение организацией дополнительной прибыли в  результате
    осуществления предложения работника _________________________________
    ____________________________________________________________________;
         - за  получение  организацией при содействии работника (если это
    не входит  в  его  должностные  обязанности)  выгодных  заказов  либо
    контрактов;
         - за увеличение клиентуры и инициативу;
         - ______________________________________________________________
    ____________________________________________________________________.
         5.6.  Работнику,  работающему в организации на постоянной основе
    (с предоставлением трудовой книжки), организация по его заявлению,  с
    учетом   обстоятельств   и   личного   вклада,  может  выдать  ссуду,
    предоставить кредит, аванс, оказать безвозмездную материальную помощь
    на  сумму  до _____________________ руб., предоставить дополнительный
    отпуск,  как с сохранением, так и без сохранения денежного содержания
    на срок до ____________ дней.

                        6. РАЗРЕШЕНИЕ ТРУДОВЫХ СПОРОВ

         6.1. В случае возникновения между сторонами  спора  он  подлежит
    урегулированию путем непосредственных переговоров между руководителем
    организации и работником.
         В  переговорах  могут  участвовать  юристы, которые представляют
    интересы сторон.
         6.2. Результаты    переговоров    оформляются    соответствующим
    протоколом,  подписываемым  обеими сторонами и их представителями.  В
    случае участия юриста с какой-либо стороны,  отказ другой стороны  от
    подписания протокола не является основанием для признания переговоров
    несостоявшимися.
         6.3. Если  спор между сторонами не будет урегулирован в процессе
    переговоров,  то он подлежит  разрешению  на  основании  действующего
    законодательства.
         6.4. Расторжению   контракта   при    наличии    спора    должно
    предшествовать  рассмотрение  спора специально созданной комиссией по
    рассмотрению  трудовых  споров  и  жалоб,  состоящей   из____________
    человек,  действующей  на  правах  и  принципах  комиссии по трудовым
    спорам (КТС).
         Настоящий   контракт   составлен  в  двух  экземплярах,  которые
    хранятся у обеих сторон и имеют одинаковую юридическую силу.

    _____________________________ _______________________________________
      (наименование организации)  (подпись уполномоченного представителя)

                                                 ________________________
                                                    (подпись работника)


            КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА ЗАВЕДУЮЩЕГО СКЛАДОМ

         Руководит работами     по    приему,    хранению    и    отпуску
    товарно-материальных ценностей на складе,  по их размещению с  учетом
    наиболее рационального использования складских площадей, облегчения и
    ускорения поиска необходимых материалов, инвентаря и т.п.;
         обеспечивает сохранность    складируемых    товарно-материальных
    ценностей,  соблюдение  режимов  хранения,   ведет   учет   складских
    операций;
         обеспечивает соблюдение    правил     оформления     и     сдачи
    приходно-расходных документов, составляет установленную отчетность;
         следит за  наличием  и  исправностью  противопожарных   средств,
    состоянием   помещений,   оборудования   и   инвентаря  на  складе  и
    обеспечивает их своевременный ремонт;
         организует проведение  погрузочно-разгрузочных работ на складе с
    соблюдением    правил    охраны    труда,    техники    безопасности,
    производственной санитарии и противопожарной защиты, сбор, хранение и
    своевременный возврат поставщикам погрузочного реквизита;
         участвует в   проведении   инвентаризаций   товарно-материальных
    ценностей.


                КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА ЗАВЕДУЮЩЕГО
                            ЦЕНТРАЛЬНЫМ СКЛАДОМ

         Осуществляет руководство  производственно-хозяйственной деятель-
    ностью складского хозяйства;
         возглавляет работу    по    приему,    хранению    и     отпуску
    товарно-материальных   ценностей,   рациональному   размещению  их  в
    помещениях и на площадках, соблюдению режима хранения;
         обеспечивает проведение   погрузочно-разгрузочных  работ  на  на
    складе с  соблюдением  правил  охраны  труда,  техники  безопасности,
    производственной санитарии и противопожарной защиты;
         организует отпуск         товарно-материальных         ценностей
    специализированным  складам,  цеховым  складам и кладовым,  сторонним
    организациям;
         обеспечивает учет   товарно-материальных  ценностей,  соблюдение
    правил   оформления   складских   операций    и    сдачи    первичных
    приходно-расходных документов;
         участвует в   проведении   инвентаризаций   товарно-материальных
    ценностей и ревизий;
         обеспечивает своевременный    ремонт    складских     помещений,
    оборудования,    инвентаря,   оформления   заявок   на   приобретение
    необходимых средств механизации;
         принимает участие  в  разработке  и осуществлении мероприятий по
    повышению  эффективности  работы  складского  хозяйства,   сокращению
    расходов   на   транспортировку   и   хранение   товарно-материальных
    ценностей;
         руководит работниками склада.


                КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА ИНКАССАТОРА

         Получает в   соответствии   с  установленным  порядком  в  кассе
    предприятия денежные средства и  ценные  бумаги  и  доставляет  их  в
    учреждения  банка по месту нахождения расчетного или текущего счета с
    обязательным соблюдением правил, обеспечивающих их сохранность.


                  КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА КАССИРА

         Осуществляет операции по приему,  учету, выдаче денежных средств
    и  ценных бумаг с обязательным соблюдением правил,  обеспечивающих их
    сохранность;
         получает по  оформленным в соответствии с установленным порядком
    документы,  денежные  средства  и   ценные   бумаги   в   учреждениях
    Государственного  банка  для  выплаты  рабочим  и служащим заработной
    платы, премий, оплаты командировочных и других расходов;
         ведет на основе приходных и расходных документов кассовую книгу,
    сверяет фактическое наличие денежных сумм и ценных  бумаг  с  книжным
    остатком, составляет кассовую отчетность.


               КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА ЮРИСКОНСУЛЬТА

         Разрабатывает или  принимает  участие  в  разработке  документов
    правового характера;
         осуществляет методическое   руководство   правовой   работой  на
    предприятии,  оказывает правовую помощь структурным подразделениям  и
    общественным   организациям,   участвует  в  подготовке  обоснованных
    ответов при отклонении претензий;
         подготавливает с   участием   других  подразделений  предприятия
    материалы    о    хищениях,    растратах,     недостачах,     выпуске
    недоброкачественной,  нестандартной  и  некомплектной  продукции и об
    иных правонарушениях для  передачи  их  в  арбитраж,  следственные  и
    судебные   органы,   осуществляет   учет  и  хранение  находящихся  в
    производстве и законченных исполнением судебных и арбитражных дел;
         участвует в разработке и осуществлении мероприятий по укреплению
    договорной, финансовой и трудовой дисциплины;
         анализирует и   обобщает   результаты   рассмотрения   претензий
    судебных и арбитражных дел,  а также изучает  практику  заключения  и
    исполнения  договоров  с целью разработки соответствующих предложений
    об     устранении     выявленных     недостатков     и      улучшении
    хозяйственно-финансовой деятельности предприятия;
         в соответствии с установленным порядком  оформляет  материалы  о
    привлечении    работников    к    дисциплинарной    и    материальной
    ответственности;
         принимает участие   в   работе   по   заключению   хозяйственных
    договоров,  подготовке заключений об их юридической обоснованности, в
    разработке  условий  коллективных  договоров,  а также в рассмотрении
    вопросов о дебиторской и кредиторской задолженности;
         контролирует своевременность  представления  справок,  расчетов,
    объяснений и других материалов для подготовки ответов на претензии;
         подготавливает совместно  с  другими подразделениями предложения
    об изменении действующих или отмене утративших силу приказов и других
    нормативных актов, изданных на предприятии;
         ведет справочно-информационную  работу  по  законодательству   и
    нормативным  актам  с  применением технических средств,  а также учет
    действующего законодательства и других нормативных актов,  производит
    отметки об их отмене, изменениях и дополнениях;
         принимает участие в подготовке заключений по правовым  вопросам,
    возникающим  в деятельности предприятия,  проектам нормативных актов,
    поступающим  на  отзыв,  а  также   в   разработке   предложений   по
    совершенствованию деятельности предприятия;
         проводит работу  по   правовой   пропаганде,   по   ознакомлению
    должностных лиц предприятия с нормативными актами,  относящимися к их
    деятельности, и об изменениях в действующем законодательстве;
         дает справки  и  консультации  работникам  предприятия о текущем
    законодательстве,  а также заключения  по  организационно-правовым  и
    другим   юридическим  вопросам,  оказывает  содействие  в  оформлении
    документов и актов имущественно-правового характера.


                 КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА ЭКОНОМИСТА
                            ПО ФИНАНСОВОЙ РАБОТЕ

         Определяет размеры доходов и расходов,  поступлений и отчислений
    средств,  кредитные  взаимоотношения  и взаимоотношения предприятия с
    бюджетом,  составляет балансы доходов и расходов,  кассовые  планы  и
    кредитные заявки;
         участвует в  подготовке   планов   производства   и   реализации
    продукции  (работ,  услуг),  выполняя  к  ним необходимые расчеты,  в
    разработке нормативов оборотных средств по видам сырья,  материалов и
    других   товарно-материальных   ценностей   и  затрат  в  стоимостном
    выражении,   доводит   утвержденные   показатели   до   подразделений
    предприятия;
         подготавливает банковские документы  на  все  виды  платежей  по
    обязательствам предприятия (в бюджет, банки и прочим кредиторам);
         ведет переписку    по    рекламационным    счетам    поставщиков
    (заказчиков) и по счетам, не оплаченным в установленные сроки;
         осуществляет контроль  за  выполнением  финансовых   показателей
    подразделениями   предприятия,   соблюдением   кассовой   дисциплины,
    расчетами с поставщиками (заказчиками),  своевременность  поступлений
    всех причитающихся предприятию денежных средств;
         анализирует исполнение   смет,   оперативную   и   бухгалтерскую
    отчетность по финансовой деятельности;
         принимает участие  в  разработке  и  внедрении  мероприятий   по
    стимулированию повышения качества продукции,  улучшению хозяйственной
    деятельности  предприятия  и  использованию   собственных   оборотных
    средств.


               КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА ЭКОНОМИСТА ПО
                БУХГАЛТЕРСКОМУ УЧЕТУ И АНАЛИЗУ ХОЗЯЙСТВЕННОЙ
                                ДЕЯТЕЛЬНОСТИ

         Осуществляет учет      поступающих       денежных       средств,
    товарно-материальных  ценностей,  основных  средств  и  своевременное
    отражение на соответствующих бухгалтерских счетах операций, связанных
    с  их  движением,  а  также  учет  издержек производства и обращения,
    исполнения смет расходов,  реализации продукции (выполнения  работ  и
    услуг), результатов хозяйственно-финансовой деятельности;
         составляет отчетные калькуляции себестоимости готовой  продукции
    (работ, услуг);
         следит за рациональным и экономным использованием  материальных,
    трудовых  и финансовых ресурсов в целях выявления внутрихозяйственных
    резервов,  снижения себестоимости продукции,  предупреждения потерь и
    непроизводительных расходов;
         на основе данных  бухгалтерского  учета  и  отчетности  проводит
    комплексный анализ хозяйственно-финансовой деятельности предприятия и
    его   подразделений,   подготавливает   предложения   по    повышению
    эффективности производства;
         проводит работу по  совершенствованию  организации  и  внедрению
    прогрессивных  форм  и  методов  бухгалтерского  учета,  упорядочению
    первичной учетной документации,  применению  типовых  унифицированных
    форм;
         изучает передовой   опыт   организации   бухгалтерского   учета;
    принимает  необходимые  меры  по  использованию  современных  средств
    механизации и автоматизации учетно-вычислительных работ;  участвует в
    формировании  экономической  постановки  задач,  решаемых  с  помощью
    вычислительной техники;
         выполняет необходимую   работу,   связанную   с  нерегламентными
    расчетами  и  контролем  за  правильностью  осуществления   расчетных
    операций,  внесением изменений в справочную и нормативную информацию,
    которая используется  в  процессе  машинной  обработки  бухгалтерских
    данных. Составляет бухгалтерскую отчетность о хозяйственно-финансовой
    деятельности предприятия.


            КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА БУХГАЛТЕРА-РЕВИЗОРА

         Осуществляет в   соответствии   с  действующими  инструкциями  и
    положениями плановые и по специальным заданиям документальные ревизии
    хозяйственно-финансовой   деятельности   предприятий,   а   также  их
    подразделений, находящихся на самостоятельном балансе;
         своевременно оформляет  результаты  ревизии  и представляет их в
    соответствующие инстанции для принятия необходимых мер;
         дает оперативные  указания  руководителям ревизуемого объекта об
    устранении выявленных нарушений и недостатков, проведении контрольных
    проверок выполненных работ;
         контролирует достоверность учета поступающих  денежных  средств,
    товарно-материальных   ценностей  и  основных  фондов,  своевременное
    отражение в бухгалтерском учете операций,  связанных с их  движением,
    правильность   расходования   материалов,   топлива,  электроэнергии,
    денежных  средств,  соблюдения  смет  расходов,  порядок  составления
    отчетности  на  основе  первичных  документов,  а  также  организацию
    проведения инвентаризаций и  бухгалтерского  учета  в  подразделениях
    предприятия;
         участвует в разработке  и  осуществлении  мер,  направленных  на
    усиление    контроля    за    хозяйственно-финансовой   деятельностью
    предприятий и  организаций,  обеспечение  сохранности  собственности,
    правильной организации бухгалтерского учета;
         контролирует работников  предприятия  по  вопросам   организации
    ведения бухгалтерского учета и отчетности.


                 КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА БУХГАЛТЕРА

         Выполняет работу  по  различным  участкам  бухгалтерского  учета
    (учет  основных  средств,  товарно-материальных ценностей,  затрат на
    производство,        реализации        продукции,         результатов
    хозяйственно-финансовой   деятельности,   расчеты  с  поставщиками  и
    заказчиками, а также за предоставленные услуги и т.п.);
         осуществляет прием   и   контроль   первичной   документации  по
    соответствующим  участкам  учета  и  подготавливает  их   к   счетной
    обработке;
         отражает в бухгалтерском учете операции,  связанные с  движением
    денежных средств и товарно-материальных ценностей;
         составляет отчетные калькуляции себестоимости продукции  (работ,
    услуг),  выявляет  источники  образования потерь и непроизводственных
    расходов, подготавливает предложения по их предупреждению;
         производит начисление и перечисление платежей в бюджет,  взносов
    на социальное  страхование,  средств  на  финансирование  капитальных
    вложений,  заработной  платы  рабочих  и  служащих,  налогов и других
    выплат и платежей;
         участвует в        проведении       экономического       анализа
    хозяйственно-финансовой   деятельности    предприятия    по    данным
    бухгалтерского    учета    и    отчетности    в    целях    выявления
    внутрихозяйственных  резервов,  осуществлении   режима   экономии   и
    мероприятий  по  совершенствованию  документооборота,  в разработке и
    внедрении прогрессивных форм и методов бухгалтерского учета на основе
    применения    вычислительной    техники,   а   также   в   проведении
    инвентаризаций  денежных  средств,  товарно-материальных   ценностей,
    расчетов и платежных обязательств;
         подготавливает данные  по  соответствующим  участкам  учета  для
    составления   отчетности,   следит   за   сохранностью  бухгалтерских
    документов,  оформляет их в соответствии с установленным порядком для
    передачи в архив.


                                                               Утверждено
                                                  приказом Минздрава СССР
                                                      от 29.09.89 Nо. 555
                                                       (ред. от 05.10.95)

                                                          форма Nо. 139/у

                                   ЖУРНАЛ
             УЧЕТА ПРЕДРЕЙСОВЫХ ОСМОТРОВ ВОДИТЕЛЕЙ И ПРЕДСМЕННЫХ
                              ОСМОТРОВ РАБОЧИХ

    +-------------------------------------------------------------------------------------------------+
    ¦Дата¦Nо.¦Фамилия,¦Табель¦Жалобы¦Температура¦Артериальное¦Проба на¦Пульс¦  Причины  ¦Подпись      ¦
    ¦    ¦п/п¦  имя,  ¦      ¦      ¦    тела   ¦  давление  ¦наличие ¦     ¦направления¦среднего     ¦
    ¦    ¦   ¦отчество¦      ¦      ¦           ¦            ¦алкоголя¦     ¦  к врачу  ¦медработника,¦
    ¦    ¦   ¦водителя¦      ¦      ¦           ¦            ¦        ¦     ¦           ¦инспектора   ¦
    +----+---+--------+------+------+-----------+------------+--------+-----+-----------+-------------¦
    ¦    ¦   ¦        ¦      ¦      ¦           ¦            ¦        ¦     ¦           ¦             ¦
    ¦    ¦   ¦        ¦      ¦      ¦           ¦            ¦        ¦     ¦           ¦             ¦
    ¦    ¦   ¦        ¦      ¦      ¦           ¦            ¦        ¦     ¦           ¦             ¦
    ¦    ¦   ¦        ¦      ¦      ¦           ¦            ¦        ¦     ¦           ¦             ¦
    ¦    ¦   ¦        ¦      ¦      ¦           ¦            ¦        ¦     ¦           ¦             ¦
    ¦    ¦   ¦        ¦      ¦      ¦           ¦            ¦        ¦     ¦           ¦             ¦
    ¦    ¦   ¦        ¦      ¦      ¦           ¦            ¦        ¦     ¦           ¦             ¦
    ¦    ¦   ¦        ¦      ¦      ¦           ¦            ¦        ¦     ¦           ¦             ¦
    ¦    ¦   ¦        ¦      ¦      ¦           ¦            ¦        ¦     ¦           ¦             ¦
    ¦    ¦   ¦        ¦      ¦      ¦           ¦            ¦        ¦     ¦           ¦             ¦
    ¦    ¦   ¦        ¦      ¦      ¦           ¦            ¦        ¦     ¦           ¦             ¦
    ¦    ¦   ¦        ¦      ¦      ¦           ¦            ¦        ¦     ¦           ¦             ¦
    ¦    ¦   ¦        ¦      ¦      ¦           ¦            ¦        ¦     ¦           ¦             ¦
    ¦    ¦   ¦        ¦      ¦      ¦           ¦            ¦        ¦     ¦           ¦             ¦
    ¦    ¦   ¦        ¦      ¦      ¦           ¦            ¦        ¦     ¦           ¦             ¦
    ¦    ¦   ¦        ¦      ¦      ¦           ¦            ¦        ¦     ¦           ¦             ¦
    +-------------------------------------------------------------------------------------------------+


                                      Вкладной лист Nо. 2 к форме Nо. Т-2

    III. Прием на работу, назначения, перемещения

    ------------------------------------------------------------------------------------------
    Дата¦Основание для:   ¦Приказ (рас-¦Струк- ¦Кате- ¦Профес-¦Тариф- ¦Усло-¦Соответ- ¦Подпись
        ¦приема (избрание,¦поряжение)  ¦турное ¦гория ¦сия,   ¦ный    ¦вия  ¦ствие    ¦владе-
        ¦назначение, ре-  +------------¦подраз-¦персо-¦долж-  ¦разряд ¦труда¦специа-  ¦льца
        ¦зультат аттеста- ¦дата ¦номер ¦деление¦нала  ¦ность  ¦(класс)¦(нор-¦льности  ¦трудо-
        ¦ции, конкурса);  ¦     ¦      ¦       ¦(рабо-¦       ¦ оклад ¦маль-¦по дип-  ¦вой
        ¦перемещения (стаж¦     ¦      ¦       ¦чие,  ¦       ¦       ¦ные, ¦лому за- ¦книжки
        ¦работы, повышение¦     ¦      ¦       ¦ИТР,  ¦       ¦       ¦тяже-¦нимаемой ¦
        ¦квалификации, ре-¦     ¦      ¦       ¦служа-¦       ¦       ¦лые, ¦должнос- ¦
        ¦зультат аттеста- ¦     ¦      ¦       ¦щие и ¦       ¦       ¦вред-¦ти, про- ¦
        ¦ции, конкурса);  ¦     ¦      ¦       ¦т.д.) ¦       ¦       ¦ные) ¦фессии   ¦
        ¦наименование до- ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦(да, нет)¦
        ¦кумента, дата,   ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦номер            ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
    ----+-----------------+-----+------+-------+------+-------+-------+-----+---------+-------
      1 ¦       2         ¦  3  ¦  4   ¦   5   ¦   6  ¦   7   ¦   8   ¦  9  ¦   10    ¦   11
    ----+-----------------+-----+------+-------+------+-------+-------+-----+---------+-------
    ____¦_________________¦_____¦______¦_______¦______¦_______¦_______¦_____¦_________¦_______
    ____¦_________________¦_____¦______¦_______¦______¦_______¦_______¦_____¦_________¦_______
    ____¦_________________¦_____¦______¦_______¦______¦_______¦_______¦_____¦_________¦_______
        ¦                 ¦     ¦и т.д.¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
        ¦                 ¦     ¦      ¦       ¦      ¦       ¦       ¦     ¦         ¦
    ------------------------------------------------------------------------------------------

    Печатать со своим оборотом без заголовочной части в формате А4.


                                      Вкладной лист Nо. 3 к форме Nо. Т-2

    X. Отпуска

    ---------------------------------------------------------------------
      Период  ¦Основание¦Количество¦Дополнительный¦Итого¦      Дата
      работы  ¦         ¦рабочих   ¦    отпуск    ¦дней ¦
              ¦         ¦дней      +--------------¦от-  +----------------
              ¦         ¦основного ¦  количество  ¦пуска¦начала¦окончания
              ¦         ¦отпуска   ¦    дней      ¦     ¦      ¦
    ----------¦         ¦          +--------------¦     +----------------
      с ¦ по  ¦         ¦          ¦  ¦  ¦  ¦всего¦     ¦основного и до-
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦полнительного
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦    отпуска
    ----+-----+---------+----------+--+--+--+-----+-----+----------------
      1 ¦  2  ¦    3    ¦     4    ¦ 5¦ 6¦ 7¦  8  ¦  9  ¦  10  ¦   11
    ----+-----+---------+----------+--+--+--+-----+-----+------+---------
    ____¦_____¦_________¦__________¦__¦__¦__¦_____¦_____¦______¦_________
    ____¦_____¦_________¦__________¦__¦__¦__¦_____¦_____¦______¦_________
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦      ¦
        ¦     ¦         ¦и т.д.    ¦  ¦  ¦  ¦     ¦     ¦      ¦
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦      ¦
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦      ¦
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦      ¦
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦      ¦
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦      ¦
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦      ¦
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦      ¦
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦      ¦
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦      ¦
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦      ¦
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦      ¦
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦      ¦
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦      ¦
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦      ¦
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦      ¦
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦      ¦
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦      ¦
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦      ¦
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦      ¦
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦      ¦
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦      ¦
        ¦     ¦         ¦          ¦  ¦  ¦  ¦     ¦     ¦      ¦
    ---------------------------------------------------------------------

    Печатать со своим оборотом без заголовочной части в формате А4.


                                                             Приложение 4
                                                 к Письму Минсоцзащиты РФ
                                             от 09.06.95 г. Nо. 2117/1-34

                                БЛАНК ПРИКАЗА

    __________________________                           Nо. ____________
    (Наименование предприятия)

    О командировании
    __________________________
          (Ф.И.О.)

         Командировать

         1. _____________________________________________________________
         2. _____________________________________________________________
         3. _____________________________________________________________
         4. _____________________________________________________________
         5. _____________________________________________________________

         В ______________________________________________________________
                              (наименование города)

         По теме (проблеме) _____________________________________________
                                 (шифр темы, наименование проблемы)

         Срок командировки с ______ 199_ г. по _____________ 199_ г.

         Цель командировки: _____________________________________________

    _____________________________________________________________________

    _____________________________________________________________________

    _____________________________________________________________________

    _____________________________________________________________________

    _____________________________________________________________________

         Основание: задание по командировке _____________________________
                                                (Ф.И.О. руководителя)

         Наименование должности
         руководителя организации    ___________   ______________________
                                      (подпись)     (расшифровка подписи)

         Визы:

         Заместитель руководителя           _______________________

         Главный бухгалтер (бухгалтер)      _______________________

         Руководитель подразделения         _______________________


                      БЛАНК ПРИКАЗА О КОМАНДИРОВАНИИ
                                (ОБРАЗЕЦ)

                             БЛАНК ПРИКАЗА

      ________________________                   ____ Nо. ____________

      О командировании
      ________________
         (Ф.И.О.)

      Командировать

      1. _____________________________________________________________
      2. _____________________________________________________________
      3. _____________________________________________________________
      4. _____________________________________________________________
      5. _____________________________________________________________

      В ______________________________________________________________
                           (наименование города)

      По теме (проблеме) _____________________________________________
                              (шифр темы, наименование проблемы)

      Срок командировки с ______ 199_ г. по _____________ 199_ г.

      Цель командировки: _____________________________________________

 _____________________________________________________________________

 _____________________________________________________________________

 _____________________________________________________________________

 _____________________________________________________________________

 _____________________________________________________________________

      Основание: задание по командировке _____________________________
                                             (Ф.И.О. руководителя)

      Наименование должности
      руководителя организации                 расшифровка подписи

      Визы:
      Заместитель руководителя
      Главный бухгалтер (бухгалтер)
      Руководитель подразделения


                                  ПРИКАЗ
                    РУКОВОДИТЕЛЯ ПРЕДПРИЯТИЯ О ПРИЕМЕ
                          НА РАБОТУ ПО КОНТРАКТУ
                     (НА ПРИМЕРЕ ГЛАВНОГО БУХГАЛТЕРА)

                                    ПРИКАЗ
                             ДИРЕКТОРА ПРЕДПРИЯТИЯ
                 от "___" ____________ 199___ г. No. ________
                             Город ______________

                        О ПРИЕМЕ НА РАБОТУ ПО КОНТРАКТУ

         1. ____________________________________________ считать принятым
                 (указать фамилию, имя, отчество)

    на должность главного бухгалтера предприятия на условиях заключенного
    с ним контракта от "___" ___________ 199___ г.
         2. С целью обеспечения исполнения условий  указанного  контракта
    главному бухгалтеру в срок до "___" __________ 199___ г.  подготовить
    проекты:
         распоряжения     директора    предприятия,    предусматривающего
    информирование  подразделений,  служб,   должностных   лиц   и   иных
    работников предприятия о касающихся их условиях контракта;
         приказов директора об обеспечении реализации главным бухгалтером
    прав, предоставленных ему контрактом, а также иных условий контракта.
         Основание: контракт от "___" __________ 199___ г.

         Директор ________________________________
                     (подпись и ее расшифровка)

         С приказом ознакомлен "___" ___________ 199___ г.
         Главный бухгалтер ______________________________
                             (подпись и ее расшифровка)


                                  ПРИКАЗ
                        О НАЗНАЧЕНИИ НА ДОЛЖНОСТЬ
                       (ДЛЯ АКЦИОНЕРНОГО ОБЩЕСТВА)

                            АКЦИОНЕРНОЕ ОБЩЕСТВО

                     "________________________________"

                              ПРИКАЗ No.______
                         "___"_____________ 199__ г.

         Назначить ______________________________________________________

    на должность ________________________________________________________
                           (по спецификации, квалификации)

    с "___"_______________ 199__ г. по "___"____________________ 199__ г.
         Условия оплаты и срок работы  -  в  соответствии  с  заключенным
    трудовым контрактом.

         Президент
         С приказом ознакомлен:

         _______________________


                 ОБРАЗЦЫ ФОРМУЛИРОВОК ПРИКАЗОВ И ЗАПИСЕЙ
                            В ТРУДОВЫХ КНИЖКАХ

    ++++++++++++++++++++++++++++++++++++++++-++++++++++++++++++++++++++++
                                            +    В графе 3 раздела
                  В приказе                 +   "Сведения о работе"
                                            +     трудовой книжки
    ++++++++++++++++++++++++++++++++++++++++-++++++++++++++++++++++++++++
                             1. Прием на работу

    Семенова Игоря Петровича принять на     + Принят в отдел капитального
    работу с 21.06.89 с трехмесячным испыта-+ строительства инженером
    тельным сроком в отдел капитального     +
    строительства инженером с окладом       +
    _____ руб. в месяц.                     +
    Основание: заявление т. Семенова И.П.,  +
    согласие профкома (протокол Nо.______ от+
    "___"________ 19__ г.).                 +
    С приказом ознакомлен.                  +
                                            +
    Октаеву Полину Львовну принять на работу+ Принята агентом-
    временно, на один месяц, с 07.08.89 в   + экспедитором склада Nо.5 на
    склад Nо.5 агентом-экспедитором с       + временную работу
    окладом _____ руб. в месяц.             +
    Основание: заявление т. Октаевой П.Л.   +
    С приказом ознакомлена.                 +
                                            +

                         2. Перевод на другую работу

    Гуляеву Нину Васильевну перевести, с ее + Переведена в отдел
    согласия, постоянно с 04.06.89 с        + материально-технического
    должности кладовщика склада Nо.7 в отдел+ снабжения агентом
    материально-технического снабжения      +
    агентом с окладом _____ руб. в месяц.   +
    Основание: заявление т.Гуляевой Н.В.    +
    С приказом ознакомлена                  +

                           3. Увольнение с работы

    Климова Андрея Устиновича, слесаря-     + Уволен по собственному же-
    инструментальщика цеха Nо.3, уволить    + ланию, ст.31 КЗоТ РФ
    24.07.89 по собственному желанию, ст.31 +
    КЗоТ РФ.                                +
    Основание: заявление т. Климова А.У.    +
    С приказом ознакомлен                   +
                                            +
    Королькова Анатолия Лукича, пожарного   + Уволен по собственному же-
    пожарно-сторожевой охраны уволить       + ланию в связи с уходом на
    03.11.89 по собственному желанию в связи+ пенсию по старости, ст.31
    с уходом на пенсию по старости, ст.31   + КЗоТ РФ
    КЗоТ РФ.                                +
    Основание: заявление т. Королькова А.Л. +
    С приказом ознакомлен                   +
                                            +
    Коростылеву Аллу Сергеевну, экономиста  + Уволена по собственному
    финансового отдела, уволить 24.04.89 по + желанию в связи с рожде-
    собственному желанию в связи с рождением+ нием ребенка, ст.31 КЗоТ
    ребенка, ст.31 КЗоТ РФ.                 + РФ
    Основание: заявление т.Коростылевой А.С.+
    копия свидетельства о рождении ребенка. +
    С приказом ознакомлена                  +
                                            +
    Степанова Алексея Андреевича, старшего  + Уволен в связи с ликвида-
    инженера отдела Nо.3, уволить 25.03.89 в+ цией предприятия, п.1 ст.
    связи с ликвидацией предприятия, п.1    + 33 КЗоТ РФ
    ст.33 КЗоТ РФ.                          +
    Предоставить льготы и компенсации, уста-+
    новленные ст.40(3) КЗоТ РФ.             +
    С приказом ознакомлен                   +
                                            +
    Леонтьева Юрия Ивановича, старшего инже-+ Уволен в связи с сокраще-
    нера отдела Nо.5, уволить 09.10.89 с    + нием штата, п.1 ст.33 КЗоТ
    согласия профкома (протокол Nо.__ от __)+ РФ
    в связи с сокращением его должности и   +
    отказом от трудоустройства, п.1 ст.33   +
    КЗоТ РФ.                                +
    Предоставить льготы и  компенсации, ус- +
    тановленные ст. 40(3)  КЗоТ РФ.         +
    Основание: изменение штатного расписания+
    С приказом ознакомлен                   +
                                            +
    Скакунова Александра Федоровича,старшего+ Уволен в связи с достижени-
    инженера отдела охраны труда, с согласия+ ем пенсионного возраста при
    профкома уволить 03.06.89 в связи с дос-+ наличии права на полную
    тижением пенсионного возраста при нали- + пенсию, п.1(1) ст.33 КЗоТ
    чии права на полную пенсию по старости, + РФ
    п.1(1) ст.33 КЗоТ РФ  с  выплатой  двух-+
    недельного выходного пособия.           +
    С приказом ознакомлен                   +
                                            +
    Огневу Полину Моисеевну, бухгалтера     + Уволена за систематическое
    центральной бухгалтерии, уволить        + неисполнение обязанностей
    15.12.89 с согласия профкома профкома   + без уважительных причин,
    (протокол Nо.___ от ___ ) за системати- + п.3 ст.33 КЗоТ РФ
    ческое неисполнение трудовых обязаннос- +
    тей, п.3 ст.33 КЗоТ РФ.                 +
    С приказом ознакомлена                  +
                                            +
    Гнездова Леонида Николаевича, экспедито-+ Уволен за прогул без ува-
    ра отдела снабжения, уволить 27.06.89 с + жительных причин, п.4 ст.33
    согласия профкома (протокол Nо.__ от__) + КЗоТ РФ
    за прогул без уважительных причин       +
    26.06.89, п.4 ст.33 КЗоТ РФ.   От  дачи +
    объяснений отказался.                   +
    Основание: докладная руководителя.      +
    С приказом ознакомлен                   +
                                            +
    Петрова Ивана Ивановича, кладовщика-сто-+ Уволен за появление на ра-
    рожа склада Nо. 5, уволить 15.02.89 с   + боте в нетрезвом состоянии,
    согласия профкома (протокол Nо.__ от __)+ п.7 ст.33 КЗоТ РФ
    за появление на работе в нетрезвом сос- +
    тоянии, п.7 ст.33 КЗоТ РФ.              +
    Основание: заключение медпункта, доклад-+
    ная заведующего складом (акт, объяснения+
    свидетелей и т.п.).                     +
    С приказом ознакомлен                   +
                                            +
    Москвина Игоря Аркадьевича, мастера     + Уволен за однократное гру-
    транспортного цеха, уволить 05.07.89 за + бое нарушение трудовых обя-
    однократное грубое нарушение трудовых   + занностей, п.1 ст.254 КЗоТ
    обязанностей, п.1 ст.254 КЗоТ РФ.       + РФ
                                            +
    Груздева Олега Степановича, инженера    + Уволен как не выдержавший
    конструкторского бюро, уволить 25.07.89 + испытания, ст.23 КЗоТ РФ
    как не выдержавшего испытания, ст.23    +
    КЗоТ РФ.                                +
                                            +
    Данилину Татьяну Семеновну, машинистку  + Уволена в связи с истече-
    отдела Nо. 11, уволить 14.07.89 в связи + нием срока трудового дого-
    с истечением срока трудового договора,  + вора, п.2 ст.29 КЗоТ РФ
    п.2 ст.29 КЗоТ РФ.                      +
    С приказом ознакомлена                  +
                                            +
    Ткачева Геннадия Петровича, газосварщика+ Уволен в связи с призывом
    цеха Nо. 4, уволить 15.05.89 в связи с  + на военную службу, п.3 ст.
    призывом на военную службу, п.3 ст.29   + 29 КЗоТ РФ
    КЗоТ РФ,  с  выплатой  выходного пособия+
    в размере двухнедельного среднего зара- +
    ботка. Основание: повестка (извещение)  +
    из военкомата (учебного заведения) и за-+
    явление Ткачева Г.П.                    +
    С приказом ознакомлен                   +
                                            +
    Гридина Льва Анатольевича, токаря цеха  + Уволен в связи с вступлени-
    Nо. 5, уволить 10.05.89 в связи с вступ-+ ем в законную силу пригово-
    лением в законную силу приговора народ- + ра суда, которым он осужден
    ного суда, которым он осужден к лишению + к лишению свободы, п. 7 ст.
    свободы, п.7 ст. 29 КЗоТ РФ.            + 29 КЗоТ РФ
    Основание: приговор народного суда Ок-  +
    тябрьского района г. Москвы от ___ .    +
    С приказом ознакомлен                   +

            4. Образцы оформления приказов о применении поощрения
                         и дисциплинарных взысканий

    За продолжительную и безупречную работу + Объявлена благодарность за
    и в связи с шестидесятилетием со дня    + продолжительную и безупреч-
    рождения объявить благодарность бухгал- + ную работу и в связи с шес-
    теру ___________ отдела т. (фамилия,имя,+ тидесятилетием.
    отчество).                              + Приказ Nо.___ от _____
    Начальник отдела                        +
    С приказом ознакомлен                   +
                                            +
    За (указание на достигнутые успехи) пре-+ Премирован за (указание на
    мировать старшего инженера ____________ + достигнутые успехи).
    отдела т. (фамилия, имя, отчество) в    + Приказ Nо.____ от ____.
    размере _______.                        +
    Начальник отдела                        +
    С приказом ознакомлен                   +
                                            +


                                                      (ТИПОВАЯ ФОРМА)

                                                            Утверждено
                                                    Советом директоров
                                                 акционерного Общества

                                                 _____________________

                                                 "___"_______ 199__ г.

                               ПОЛОЖЕНИЕ
                   О ПЕРСОНАЛЕ АКЦИОНЕРНОГО ОБЩЕСТВА

                          1. ОБЩИЕ ПОЛОЖЕНИЯ

      1.1. Настоящее  Положение  принято  на  основании  ст...  Устава
 Общества и в соответствии  с  действующим  в  Обществе  Положением  о
 порядке разработки и принятия локальных нормативных актов.
      1.2. Положение определяет  основные  требования  к  формированию
 персонала Общества,  разработке  и  осуществлению  программ  развития
 персонала, регулирует условия оплаты,  порядок найма,  продвижения по
 службе, аттестации,  высвобождения  персонала,  вопросы  формирования
 социального партнерства персонала и администрации.

                         2. ПОНЯТИЕ ПЕРСОНАЛА

      2.1. Под персоналом в  смысле  настоящего  Положения  понимается
 совокупность лиц,   осуществляющих   трудовые   функции   на   основе
 заключенного с акционерным Обществом трудового договора (контракта).
      2.2. Не   признаются   входящими   в   состав   персонала  лица,
 осуществляющие выполнение      работ      (услуг)      на      основе
 гражданско-правового договора   подряда  либо  иного  соглашения,  не
 подпадающего под трудовой договор (контракт).

               3. ПРИНЦИПЫ ВЗАИМООТНОШЕНИЙ АДМИНИСТРАЦИИ
                              И ПЕРСОНАЛА

      3.1. Администрация  акционерного  Общества и персонал в качестве
 принципов своих взаимоотношений исходит из готовности персонала:
      3.1.1. понимать    стоящие    перед   Обществом   проблемы   как
 стратегического характера, так и текущие;
      3.1.2. чувствовать свою принадлежность к Обществу;
      3.1.3. связывать личные интересы с интересами Общества;
      3.1.4. полностью  разделять и поддерживать выдвигаемые Обществом
 ценности и корпоративные интересы;
      3.1.5. принимать   ответственность  и  риск  за  дела  Общества,
 экономические результаты его деятельности, успех и неудачи.
      3.2. Предусмотренные п.  3.1 настоящего Положения принципы имеют
 для персонала  нравственное  значение,  и  только  в  случаях,  прямо
 указанных в   настоящем   Положении,  -  юридически  обязательны  для
 персонала.
      3.3. Администрация   вправе   не   принимать  благоприятных  для
 персонала мер,  осуществление  которых  зависит  согласно  настоящему
 Положению от  встречного  исполнения  персоналом  указанных в п.  3.1
 принципов.

                    4. ПРОГРАММА РАЗВИТИЯ ПЕРСОНАЛА

      4.1. Основным  документом,  определяющим  на  основе  настоящего
 Положения взаимоотношения    администрации   и   персонала   является
 Программа развития персонала.  Администрация обеспечивает разработку,
 утверждение и   реализацию   Программы   в  соответствии  с  трудовым
 законодательством Российской Федерации.
      4.2. Программа развития персонала включает:
      4.2.1. планирование обеспечения производства трудовыми ресурсами
 (с учетом необходимости пополнения и высвобождения работников);
      4.2.2. отбор  кадров,  формирование  электронного  банка   рынка
 труда;
      4.2.3. порядок найма рабочей силы;
      4.2.4. профориентацию и переподготовку кадров;
      4.2.5. аттестацию кадров;
      4.2.6. организацию  продвижения  работников  по службе и ротацию
 персонала;
      4.2.7. обеспечение гарантированности занятости;
      4.2.8. организацию труда и стимулирование его оплаты;
      4.2.9. правила поведения персонала и правила работы с ним;
      4.2.10. социальное развитие персонала;
      4.2.11. высвобождение персонала.
      4.3. Составной  частью  Программы  развития  персонала  является
 специальный раздел,  регулирующий  производственное,  экономическое и
 социальное партнерство администрации и профсоюзных объединений.

                5. КОНТРАКТНАЯ СИСТЕМА НАЙМА ПЕРСОНАЛА

      5.1. Наем персонала  осуществляется  администрацией  Общества  в
 соответствии с   действующим   трудовым   законодательством  на  базе
 использования двух правовых форм - контракта и трудового договора.
      5.2. Применение  контрактной  формы  является  обязательным  при
 найме руководящих,  инженерно-технических работников и служащих,  чьи
 служебные функции   связаны   с   руководством  другими  работниками,
 управлением внутренними    подразделениями,    взаимоотношениями    с
 персоналом других  предприятий  и  организаций,  если  это  связано с
 решением экономических (коммерческих) вопросов  или  с  распоряжением
 имуществом Общества.
      5.3. Во  всех  остальных  случаях,  не  предусмотренных  п.  5.2
 настоящего Положения, заключаются трудовые договоры.

                  6. ПОВЫШЕНИЕ КВАЛИФИКАЦИИ ПЕРСОНАЛА

      6.1. Постоянное  повышение  квалификации  -  право и юридическая
 обязанность каждого  работника.  Каждый  работник  обязан   постоянно
 повышать свою  квалификацию.  Обязанность  администрации - обеспечить
 каждому работнику Общества  необходимые  условия  для  поддержания  и
 повышения уровня профессиональной квалификации.
      6.2. В случае необходимости в  интересах  Общества  перехода  на
 новую продукцию,  технологию, новые методы организации производства и
 управления администрация  обязана   предоставить   всем   работникам,
 которые вследствие    указанных   причин   могут   потерять   работу,
 возможность подготовки и переподготовки.
      6.3. Подготовка  и переподготовка лиц,  работающих по контракту,
 сопряжена с овладением работником специальными  знаниями,  требующими
 расходов, существенно  превышающих  обычно принятые,  администрация и
 работник вправе  согласовать  условия  о  дополнительном  привлечении
 средств работника.

          7. ПРАВО ПЕРСОНАЛА НА ВЫБОР ФОРМ ОРГАНИЗАЦИИ ТРУДА

      7.1. Если  это  позволяет  производственный процесс,  работники,
 обладающие необходимыми  деловыми  и  профессиональными   качествами,
 имеют право на организацию своего труда в свободном режиме.
      7.2. Трудовые коллективы внутренних подразделений имеют право на
 организацию работы      на      принципах     внутрипроизводственного
 (внутрифирменного) предпринимательства,       осуществлять       свою
 деятельность на   основе   коммерческого   расчета   либо  в  составе
 автономных партнерских групп.

               8. ГАРАНТИРОВАННОСТЬ ЗАНЯТОСТИ ПЕРСОНАЛА

      8.1. Администрация   Общества   обязуется   обеспечить   каждому
 работнику  гарантии  его  занятости  (сохранения  работы) при условии
 выполнения  работниками  их  обязательств   и   готовности   повышать
 производительность   и   качество   работы   и   соблюдения   правил,
 предусмотренных п. 3.1.2 - 3.1.5, 6.1 настоящего Положения.
      8.2. Для    обеспечения    этих   обязанностей   разрабатывается
 специальная программа занятости.
      8.3. С  целью обеспечения гарантий занятости и минимизации риска
 безработицы администрация Общества использует следующие методы:
      8.3.1. периодическое  прекращение  найма новых работников,  если
 производственная программа может  быть обеспечена  силами  имеющегося
 персонала;
      8.3.2. привлечение исключительно временных работников в  периоды
 подъема экономической   конъюнктуры   и  необходимости  для  Общества
 увеличения объема производства;
      8.3.3. поддержание   (за   счет   всего   персонала)   временной
 избыточности рабочей силы на предприятиях Общества;
      8.3.4. маневрирование  трудовыми ресурсами в рамках Общества,  в
 том числе путем "горизонтального перемещения" (перевода работников);
      8.3.5. применение      системы     переподготовки     персонала,
 переквалификации работников;
      8.3.6. временное  сокращение  рабочей  недели в период ухудшения
 экономической конъюнктуры;
      8.3.7. временное   применение  системы  досрочных,  внеочередных
 отпусков либо дополнительных отпусков с понижением размера оплаты  за
 отпуск (или без такового);
      8.3.8. досрочный выход работника на пенсию.
      8.4. При  досрочном  выходе на пенсию по возрасту выплата пенсии
 производится за счет средств фонда социально-пенсионного  обеспечения
 Общества в   порядке  и  на  условиях,  определяемых  в  коллективном
 договоре и в Положении о фондах и резервах Общества.

                   9. СОЦИАЛЬНЫЕ ГАРАНТИИ ПЕРСОНАЛА

      9.1. Администрация обеспечивает всему персоналу во время  работы
 на предприятии Общества следующие дополнительные социальные гарантии:
      9.1.1. дополнительный    отпуск    в    связи    с     временной
 нетрудоспособностью;
      9.1.2. выплату  дополнительных  сумм  к  установленному  законом
 пособию по государственному социальному страхованию;
      9.1.3. медицинское, санаторно-курортное и бытовое обслуживание в
 виде ...
      9.1.4. дополнительную   компенсацию    в    возмещении    вреда,
 причиненного повреждением  здоровья  работника  (семье  работника - в
 случае смерти последнего);
      9.1.5. по    поддержанию    (сохранению)   здоровья   работников
 (проведение за счет Общества обследования и оценки исходного качества
 здоровья и трудоспособности работника);
      9.1.6. поддержание здоровья и выведение его в оптимальный  режим
 саморегуляции в  случае снижения качества здоровья работника во время
 работы или по обстоятельствам,  не связанным с  исполнением  трудовых
 (служебных) функций  (при  условии,  что  причиной  снижения качества
 здоровья не  явились  употребление  алкоголя,  наркотиков  или   иные
 вредные привычки), периодическое контрольное медицинское обследование
 работников.
      9.2. Предусмотренные п. 9.1. обязанности администрации наступают
 при условии действия персонала на принципах, предусмотренных п. 3.1.1
 - 3.1.5   настоящего   Положения,  и  соблюдении  п.  6.1  настоящего
 Положения.
      9.3. Работникам Общества, являющимся пенсионерами (независимо от
 вида назначенной пенсии),  администрация обеспечивает  дополнительные
 по отношению   к   действующему   законодательству  меры  социального
 характера:
      9.3.1. дополнительные начисления к получаемой пенсии;
      9.3.2. меры, указанные в пп. 9.1.3 - 9.1.5 настоящего Положения.
      9.4. Предусмотренные  п.  9.3  настоящего  Положения обязанности
 администрации наступают при условии действия персонала на  принципах,
 предусмотренных пп. 3.1.1 - 3.1.5 настоящего Положения.
      9.5. Социальные гарантии,  предусмотренные  п.  9.3.  настоящего
 Положения,   принимаются   также   к   бывшим   работникам  Общества,
 уволившимся из Общества в связи с  выходом  на  пенсию,  при  условии
 соблюдения   ими   в  период  работы  требований  п.  9.2  настоящего
 Положения.

                   10. УЧАСТИЕ ПЕРСОНАЛА В ПРИБЫЛЯХ

      10.1. В обществе формируется фонд участия персонала в прибылях в
 соответствии с   условиями   коллективного   договора   и  правилами,
 предусмотренными Положением о фондах и резервах Общества.
      10.2. Фонд  участия  в  прибылях  образуется  за  счет  средств,
 вносимых Обществом  и  персоналом.  Средства  фонда  учитываются   на
 лицевых счетах,  открываемых каждому члену персонала;  при этом сумма
 взноса Общества  распределяется  между   персоналом   пропорционально
 заработной плате каждого из сотрудников.
      10.3. Средства   фонда   участия   в   прибылях,   причитающиеся
 персоналу, блокируются   на   лицевом  счете  каждого  из  работников
 Общества и могут быть получены (изъяты) работником не ранее трех  лет
 с момента их начисления.
      Средства фонда  используются  путем  их  вложения:  в  акции   и
 облигации самого Общества;  в различные ценные бумаги других Обществ,
 в государственные долговые обязательства и др.
      10.4. Доходы,  получаемые от использования средств фонда участия
 в прибылях,  подлежат  выплате  персоналу   в   качестве   дивидендов
 пропорционально размеру   трудового  участия  сотрудников;  при  этом
 размер минимального и максимального дивиденда в целом по Обществу  не
 должен превышать соотношение 1:5.
      10.5. Выплата дивидендов от использования средств фонда  участия
 в прибылях производства по итогам финансового года. Для работающих по
 контрактам членов персонала может предусматриваться согласно условиям
 контракта метод "отложенного платежа", то есть с отсрочкой.
      10.6. Участие персонала в  прибылях  является  обязательным  для
 всех сотрудников, работающих по контракту. Рядовые рабочие и служащие
 участвуют в прибылях исключительно на добровольной  основе,  заключая
 персонально в  каждом  отдельном  случае  с  администрацией  Общества
 контракт об участии в прибылях.
      10.7. Программа    (план)    участия    в   прибылях   (доходах)
 разрабатывается с непосредственным участием персонала и включается  в
 качестве составной части в коллективный договор.
      10.8. Работники,  участвующие в  прибылях,  наряду  с  Обществом
 разделяют (в  соответствии  с  п.  3.1.5  настоящего  Положения) риск
 убытков от неблагоприятных результатов  производственно-хозяйственной
 и коммерческой  деятельности  Общества  и  не  вправе  отказаться  от
 соответствующих компенсационных выплат Обществу.
      10.9. В  случае  временных  финансовых  затруднений  и  в  целях
 предотвращения в дальнейшем  наступления  для  Общества  существенных
 убытков администрация    и    представители    (комитет)    персонала
 согласовывают размер зарплаты  (но  не  ниже  установленного  законом
 минимума), ограничение размера заработной платы ниже базовой, а также
 размера дивидендов на  капитал,  выплачиваемых  работникам  из  фонда
 участия в  прибылях (см.  п.  10.4 настоящего Положения);  ни одна из
 сторон не вправе отказаться от согласования указанных ограничений.  В
 случае реального  наступления  указанных  выше  убытков  часть  их  в
 размере, согласованном сторонами, возмещается за счет причитающихся к
 выплате персоналу  дивидендов на капитал или капитализированной суммы
 на лицевом счете работника.
      10.10. Все  вопросы,  связанные  с  формированием  фонда участия
 персонала в прибылях,  в  частности,  определения  размеров  взносов,
 порядка и  размера  выплаты  дивидендов,  решаются Советом директоров
 Общества по согласованию с персоналом.

                11. АДМИНИСТРАЦИЯ, ПЕРСОНАЛ И ПРОФСОЮЗ

      11.1. Администрация Общества,  персонал и профсоюз  действует  в
 целом на   принципе   партнерства  между  администрацией  Общества  и
 персоналом.
      11.2. Администрация  Общества признает законное право профсоюзов
 на представление  персонала  в  управлении  Общества,  на   учет   их
 самостоятельных интересов   в   производственной,   экономической   и
 социальной деятельности   Общества.   Профсоюз   является    активным
 партнером администрации    в    разработке    и    реализации   любых
 производственных, экономических и  социальных  программ  и  программы
 развития персонала,    которые   утверждаются   совместным   решением
 администрации профсоюза.
      11.3. Представитель   профсоюза   является  полноправным  членом
 Совета директоров   Общества;   он    наделяется    всеми    правами,
 принадлежащими члену   Совета  директоров  (применяется  при  наличии
 соответствующей записи в Уставе Общества).
      11.4. Взаимные  обязательства администрации Общества и профсоюза
 по экономическому партнерству могут включать в ответ на обязательства
 профсоюза ограничить  ("заморозить") рост заработной платы,  временно
 прекратить (ограничить) выплату дивидендов  на  доходы  от  капитала,
 содержащегося в фонде участия в прибылях,  инвестировать определенные
 суммы в  развитие  производства   для   поддержания   гарантированной
 занятости персонала, бесплатно (или с частичной оплатой) распределять
 акции среди  персонала  при  увеличении  Уставного  фонда   Общества,
 оплачивать временно  избыточную рабочую силу на предприятиях Общества
 и т.д.

             12. ОТВЕТСТВЕННОСТЬ АДМИНИСТРАЦИИ И ПЕРСОНАЛА

      12.1. Необеспечение со стороны администрации  прав  персонала  в
 части, предусмотренной пп.  6.1,  8.1,  9 настоящего Положения,  дают
 право работнику  на  досрочное   расторжение   контракта   (трудового
 договора) с выплатой работнику неустойки в размере 3-кратной месячной
 заработной платы.
      12.2. Невыполнение  персоналом обязанностей,  предусмотренных п.
 6.1 настоящего  Положения,  дает  право  администрации   Общества   в
 порядке, предусмотренном   законодательством,   досрочно  расторгнуть
 контракт (с   одновременным   применением    санкций,    определенных
 контрактом) или трудовой договор.

                     13. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

      13.1. Предусмотренные   настоящим  Положением  правила  являются
 юридически обязательными    как    для     администрации     Общества
 (работодателя), так и для работников Общества - персонала.
      13.2. При заключении трудового договора (контракта)  в  качестве
 обязательного элемента   включается   условие  о  том,  что  работник
 принимает правила  настоящего  Положения  в   качестве   неотъемлемой
 составной части трудового договора (контракта) и,  следовательно,  во
 всем, что  непосредственно  не  предусмотрено  в  трудовом   договоре
 (контракте), стороны руководствуются настоящим Положением.
      13.3. Наличие  правил,  предусмотренных   п.   13.1   настоящего
 Положения не   лишает   персонал   и   администрацию  Общества  права
 урегулировать в   трудовом   договоре   (контракте)   условия   своих
 взаимоотношений иначе,  чем  предусмотрено настоящим Положением;  при
 этом включение  в  трудовой  договор  (контракт)  правил,  ухудшающих
 положение работника   по   сравнению   с   нормами,  предусмотренными
 настоящим Положением, не допускается.


               КОДЕКС ДЕЛОВОЙ ЭТИКИ (ПРИЛОЖЕНИЕ К ПОЛОЖЕНИЮ О
              ПЕРСОНАЛЕ АКЦИОНЕРНОГО ОБЩЕСТВА) (ТИПОВАЯ ФОРМА)

                к Положению о персонале акционерного Общества
                Правила делового поведения персонала Общества

                           (кодекс деловой этики)

         1. Основной  принцип,  которым  должен  руководствоваться  любой
    работник Общества,  независимо  от  его  должности,  места  работы  и
    выполняемых служебных функций, - уважение к личности работника.
         Взаимное соблюдение  принципа  уважения  личности  обязательно в
    равной мере  как  для  администрации  Общества  (должностных  лиц)  в
    отношении работников,  так и для работников в отношении администрации
    и всех других лиц персонала Общества.
         2. Администрация  Общества  обеспечивает  всем работникам равные
    возможности для   самопроявления   личности   в   процессе   трудовой
    деятельности.
         3. Запрещаются со стороны  администрации  Общества  и  отдельных
    должностных лиц по отношению к персоналу:
         3.1. любые формы дискриминации работников,  начиная  от  подбора
    кадров, продвижения  по службе и кончая высвобождением персонала,  по
    любым признакам;  подбор  и  продвижение  кадров  должны  происходить
    исключительно на   основе  профессиональных  способностей,  знаний  и
    навыков, при этом администрация обязана обеспечить беспристрастное  и
    справедливое отношение ко всем работникам;
         3.2. любые виды протекционизма,  привилегий  и  льгот  отдельным
    работникам иначе как на законной основе, согласно принятым в Обществе
    системам оплаты труда и меры социального характера  при  обязательном
    обеспечении администрацией Общества равных возможностей для получения
    указанных льгот и привилегий.
         4. Администрация  Общества  вправе требовать от всех работников,
    чтобы они руководствовались в процессе  своей  трудовой  деятельности
    самыми высокими нормами делового общения:
         4.1. поддерживали деловую репутацию и имидж Общества  в  деловых
    кругах;
         4.2. во взаимоотношениях  с  работниками  других  предприятий  и
    организаций, в  том  числе  при  заключении  и  исполнении договоров,
    действовали честно,  этично и справедливо;  избегали любых  действий,
    которые могли  бы  быть  расценены либо истолкованы как протекция или
    иная мера,  обеспечивающая преимущества  или  льготы  для  отдельного
    предприятия или организации или их работников;
         4.3. обеспечивали  конфиденциальность   полученной   информации;
    никогда не использовали эту информацию для целей личной выгоды либо в
    интересах третьих лиц;
         4.4. никогда  не  вступали ни прямо,  ни косвенно в коммерческие
    отношения с третьими лицами,  если это  может  привести  к  ущемлению
    коммерческих интересов   Общества   или  нанести  ущерб  его  деловой
    репутации или имиджу;
         4.5. действовали   на   основе   доверия  стратегии  и  тактике,
    проводимой Обществом, а также принимаемых администрацией решений.
         5. Все работника обязаны в процессе трудовой деятельности:
         5.1. исходить из заботы об общих интересах Общества  и  общности
    (единства) всего персонала Общества;
         5.2. всемирно    поддерживать    корпоративную    культуру     и
    корпоративные ценности;
         5.3. вести себя корректно,  достойно,  не допуская отклонений от
    признанных норм делового общения, принятых в Обществе.
         6. Администрация Общества обязана уважать частную (личную) жизнь
    своих работников, не допуская какого-либо вмешательства в нее.
         Для персонала,   работающего   на   конкретной   основе,   могут
    предусматриваться в  контрактах  дополнительные  условия,  касающиеся
    этичности поведения сотрудников  в  семье,  либо  в  нерабочее,  либо
    поведение членов  семьи  работника,  а  также условия о недоступности
    совершения работником каких-либо коммерческих действий, которые прямо
    или косвенно могли бы нанести ущерб экономическим интересам Общества,
    либо действий,  выражающихся в конкуренции  с  Обществом,  либо  иных
    действий, ведущих  к  получению  работником  Общества или членами его
    семьи каких-либо  выгод   от   использования   служебного   положения
    работника в     Обществе,     включая     использование    полученной
    конфиденциальной информации.

   


                       Трудовое соглашение

       Задание (на проведение.  . . . . . . . . . работ, оказание . . .
. . . . . .услуг, проведение консультаций по. . . .):

                                            Приложение No . . .
                                            к Договору No . . .
                                          от << >>. . . . .19 г.

                           ЗАДАНИЕ НА

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
               (наименование действий по договору)

      Основание для выдачи задания: . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      Согласно договору:. . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
       (перечень выполненных работ, товаров, требований, технических
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
                характеристик, других параметров)

      Настоящее  задание составлено совместно Заказчиком  и  Исполнителем
и содержит всю необходимую информацию о требованиях Заказчика  по Догово-
ру.

      Количество листов. . . . . . . . . . . . . . . . . . . . . . . . .

             От Исполнителя                        От Заказчика

(печати, числа) на каждый лист.

      Комментарии:
      Может называться по разному:  техническое задание, коммерческое за-
дание,  спецификация и т.п. Должно выражать однозначное понимание  сторо-
нами сути  требований  по всем важным параметрам к результатам выполнения
дого вора. Может включать различные  дополнительные  требования,  как-то:
по используемым материалам, ходу работ и т.п.
      Рекомендуется в основном договоре использовать при упоминании  фор-
мулировки: <<которое является неотъемлемой частью настоящего договора>>.


                           Примерный договор
         крестьянского (фермерского) хозяйства о найме граждан

     "____"_______________199 г.

     Крестьянское (фермерское) хозяйство_________________________ в лице
                                             (название)
____________________________________, расположенное в деревне___________
     (ф.,и.,о. главы хозяйства)                               (селе,
_____________ на территории ___________________ сельского  (поселкового)
поселке)                        (название)
Совета,____________________области (края, республики), именуемое в даль-
           (название)
нейшем "крестьянское хозяйство" с одной стороны и гражданин_____________
________________________________ 19___г. рождения, по специальности_____
(ф.,и.,о. полностью)
______________ проживающий  в деревне (поселке, селе)__________(назвать)
(указать)
по адресу__________________________________ на территории сельского  по-
селкового) Совета,____________________ района, паспорт серии __________,
N _______,  выданный "___"___________19___г.________________  отделением
милиции___________________именуемый в  дальнейшем "гражданин", заключили
между собой договор о найме в нижеследующем:

     I. Крестьянское  хозяйство нанимает гражданина для работы по специ-
альности ____________________сроком на__________________ и обязуется:
           (указать)                    (месяц, лет)
     1. Обеспечить безопасные условия труда на рабочих местах.
     2. Оплачивать  ежемесячно  труд  гражданина  не позднее ______числа
следующего месяца, исходя из должностного оклада______________ рублей.
     Примечание: Оклад  не должен быть ниже,  чем у работников соответс-
твующих профессий в колхозах, совхозах.
     3. Установить следующие условия (режим) рабочего времени: _____(ча-
сов) рабочего времени:  ______(часов) рабочий день (с часовым  обеденным
перерывом) при пяти-, шестидневной рабочей неделе, с предоставлением ___
____(дней) выходных дней и отпуска  продолжительностью  _______(назвать)
календарных дня  после 11 месяцев работы.  Время начала работы ______ча-
сов, окончание _______ часов.
     4. Оплату труда с сверхурочное время (после рабочего дня,  в выход-
ные дни) ввести в ____________ размере.
     5. Своевременно  вносить  записи  в  трудовую книжку гражданина при
приеме на работу и увольнения с работы.
     6. Ежемесячно  вносить за гражданина взносы по социальному страхо-
ванию.
     7. Возмещать  материальный ущерб гражданину за увечье или иные пов-
реждения здоровья,  связанные с исполнением им своих трудовых обязаннос-
тей в соответствии с действующим законодательством РСФСР.

     II.Гражданин обязуется:
     1. Выполнять     порученную    ему    работу_______________________
                                                      (назвать)
квалифицированно, с высоким качеством.
     2.Соблюдать при выполнении работы зоотехнические, ветеринарные, аг-
ротехнические требования,  правила техники безопасности, противопожарной
охраны, охраны окружающей среды.

     3. Бережно относиться к скоту, семенам, сельскохозяйственной техни-
ке,  оборудованию,  постройкам, товарно-материальным ценностям и другому
имуществу крестьянского хозяйства.
     4. Соблюдать установленный в п.1.3 режим рабочего времени.

     III. Ответственность.
     1. Все споры,  возникающие при невыполнении или ненадлежащем испол-
нении обязательств,  предусмотренных договором, решаются в установленном
законодательством РСФСР порядке.
     2. В случае несоблюдения договорных обязательств стороны имеют пра-
во в одностороннем порядке расторгнуть договор после завершения сельско-
хозяйственного года,  предварительно уведомив об этом другую сторону  не
менее, чем за два месяца.
     Настоящий договор составлен в трех экземплярах;  один находится  у
главы крестьянского  хозяйства  ______________________________  второй у
                                       (ф.,и.,о.)
гражданина____________________________, - третий в сельском (поселковом)
                 (ф.,и.,о.)
Совете народных депутатов ______________________________
                             (указать название)
     В договор могут быть внесены коррективы по соглашению сторон.

     Глава крестьянского хозяйства                  Гражданин
     ____________________________           ____________________________
            подпись                                   подпись

     Печать

     Договор зарегистрирован в ___________________ сельском (поселковом)
Совете народных депутатов.

     Секретарь Совета ____________________    Ф.,И.,О. _________________
                        (назвать)                      подпись, печать
     "______"______________199 г.


     Приказ N_____ по совхозу _______________________________
                                (наименование хозяйства)
     "____"___________ 199_ г.
     О рассмотрении заявления тов._________________________
                                       (ф.,и.,о.)
     _______________________________________________________
     (должность,место работы, N отделения, бригады, фермы)
     об увольнении  его  из совхоза в связи с организацией крестьянского
хозяйства.
                              Приказываю:
     1. Уволить тов._________________________________
                             (ф.,и.,о.)
     по собственному желанию в связи с выходом его  из  состава  совхоза
для организации крестьянского хозяйства по ст.31 КЗоТ РСФСР с "____"____
________________ 19___года.
     2. Предоставить тов._________________________________земельный уча-
                                  (ф.,и.,о.)
сток* на площади ____га, в том числе ______ га сельхозугодий, из них ___
__га многолетних насаждений,  ______га сенокосов и пастбищ,  в соответс-
твии с принадлежащим ему земельным паем, при этом _____га в приусадебном
фонде и ____га в производственном земельном массиве, расположенном
________________________________________________________________________
     (указать местонахождение, деревня, бригада, отделение, поле)
и дать  согласие  на изъятие земельного участка сверх установленного пая
общей площадью ______га,  в  том  числе  ____га  сельхозугодий,  из  них
_____га пашни,  ______га  многолетних насаждений,  _______га сенокосов и
пастбищ.
     3. Выдать  тов._________________________________  в  счет стоимости
                            (ф.,и.,о.)
принадлежащей ему фондовой акции  в  сумме  _______тыс.рублей  следующее
имущество (средства производства):
     трактор (автомашину) - указать название марки,  инв.  N______ оста-
точной стоимостью___________________ тыс.рублей;
     скот - перечислить название вида скота, породы, возраста, инв.N___,
количество голов, общей стоимостью ____________ тыс.рублей;
     помещения -  указать название,  остаточной стоимостью _____________
тыс.рублей;
     семена - перечислить наименования, вес стоимостью _______тыс.руб. и
т.д.,
     а всего на общую сумму ____________ тыс.рублей.
     Остаток стоимости фондовой акции  в  сумме  _____________тыс.рублей
перечислить  на  расчетный  счет  крестьянского  хозяйства  в  банке  до
"_____"___________ 199 г.

     Директор совхоза _______________________ Ф.,И.,О.
                           (подпись)
     Печать

     * При несогласии указать мотивировку отказа


                                        Вариант
                ТРУДОВОЕ СОГЛАШЕНИЕ

      г.______________                   "___"____19__г.

     Настоящее трудовое соглашение заключено между ____________________
в лице ________ и ____________________________________ о нижеследующем:
     1.  __________  с  ______  по  _______19__г.  обязуется  выполнить
работу_________________________________________________________________
(описание работ).
     Особые условия.
     2. Заказчик  обязуется в  месячный срок  после подписания  акта  о
приемке работ  ___________________________________________ за  ________
заплатить сумму ________ руб.
     Исполнитель,  ______________     прописан:   г.___________,  улица
_________, дом______, корпус______, кв.________.
     Паспорт серии____, N_________, выдан _____________________________
(когда и кем, дата выдачи).
     Семейное положение:______________
     Лицевой   счет    сберегательной   книжки   N________,   отделение
сберегательного  банка  N______,  расчетный  счет  отделения  Сбербанка
N________, где и т.п.

     Стороны договора

Заказчик                      Исполнитель


                                        Вариант
                      ДОГОВОР
               (трудовое соглашение)

    г.___________________              "___"_____19__г.

     __________________________________________________________________
(наименование  организации),   в  лице   ___________________   (Ф.И.О.,
должность), действующего  на  основании  _____________________________,
именуемая    в    дальнейшем    Заказчик,    с    одной    стороны,   и
гр.___________________________________________________________ (Ф.И.О.,
данные паспорта), проживающий ____________________ (адрес), именуемый в
дальнейшем Исполнитель,  с другой стороны заключили настоящий договор о
следующем:

     I. Предмет договора
     1.  Заказчик   поручает,   а   Исполнитель   принимает   на   себя
обязательство                    выполнить                    следующие
работы_________________________________________________________________
_______________________________________________________ (характер и вид
работ) в срок до _______________________
     2.        Работа         должна         отвечать         следующим
требованиям:___________________________________________________________
_______________________________________________________________________
     3.  Заказчик   обеспечивает  Исполнителя   всем  необходимым   для
выполнения работы, предусмотренной настоящим договором.
     4. Заказчик обязан своевременно принять и оплатить работу.

     II. Размер и порядок оплаты
     5.  За   выполненную  работу   Заказчик   уплачивает   Исполнителю
__________ руб.
     6. Оплата  производится не  позднее ___________  со  дня  принятия
работы.

     III. Ответственность сторон
     Стороны несут  материальную ответственность  за  неисполнение  или
ненадлежащее исполнение  возложенных на них обязательств в соответствии
с действующим законодательством.

     IV. Досрочное расторжение договора
     7. В  случае нарушения  одной из  сторон обязательств  по договору
другая сторона вправе расторгнуть его в одностороннем порядке.
     8.________________________________________________________________

     V. Прочие условия
     9. Споры по настоящему договору рассматриваются народным судом.
     10. ______________________________________________________________
     11. Юридические адреса сторон
Заказчик_______________________________________________________________
Исполнитель____________________________________________________________

Заказчик                                Исполнитель
______________                          _________________

    М.П.                                      М.П.


                             АКТ
             сдачи-приемки работ (услуг, продукции)

г. __________________              "___"_________19__г.

     Во  исполнение   трудового   соглашения   (договора),  заключенного
"___"_____19__г., исполнитель _________________________________ (Ф.И.О.)
сдает, а Предприятие в лице полномочного представителя _________________
(Ф.И.О.) принимает следующие работы (услуги, продукцию): _______________
________________________________________________________________________
     1.  Качество   работ  (услуг,   продукции)  проверено   полномочным
представителем Предприятия  в присутствии  исполнителя  и  соответствует
требованиям ___________________________________________________________
     2.  Работы  (услуги,  продукция)  надлежащим  образом  оформлены  и
приняты (сданы) комплектно.
     3.  При   выполнении  работ   исполнителем  произведены   следующие
производственные затраты:
Вид затрат          Кол-во         Цена           Сумма
______________________________________________________________________
______________________________________________________________________
     Предприятие  оплачивает   произведенные  исполнителем  затраты  при
выполнении работ в размере _____________ руб*.
     4. Предприятие устанавливает надбавку (скидку) за _________________
к установленной  в  трудовом  соглашении  (договоре)  оплате  в  размере
_________________ руб.
     Предприятие оплачивает  выполненные исполнителем  работы (оказанные
услуги, произведенную  продукцию) с  учетом надбавки  (скидки) в размере
___________________________________ руб.

Сдал:                              Принял:
__________________________         ______________________________
Исполнитель                        Представитель Предприятия

УТВЕРЖДАЮ: Директор Предприятия    _______________________________

М.П.


                           Особое соглашение
           (приложение к договору крестьянского (фермерского)
         хозяйства о найме граждан от "___"___________ 199__г.)

     крестьянское хозяйство _________________(название) в лице__________
                                                             (ф.,и.,о.
___________________________________________
главы хозяйства, либо доверенного лица)
     и граждан ______________________________ заключили особое  соглаше-
                    (ф.,и.,о.)
ние в нижеследующем:

                 I. Крестьянское хозяйство обязуется
     1. Выплатить гражданину после завершения  хозяйственного  года,  не
позднее 1 квартала следующего года:
     часть полученной прибыли в размере________%, при рентабельности хо-
зяйства__________% и __________%, при рентабельности свыше ________%;
     часть прибыли на вклад гражданина из расчета _____руб.  на 100 руб.
вклада.
     2. Всю причитающуюся долю прибыли перевести на счет ________  граж-
                                                         (N счета)
данина________________________ в Сбербанке______________________________
     (Ф.И.О.)                      (наименование банка, местонахождение)

                     II. Гражданин обязуется:

     В напряженные периоды сельскохозяйственных  работ  (сева,  посадки,
уборки и др.), но не более суммарно двух месяцев в году, работать по ре-
жиму рабочего времени,  устанавливаемого на этот период крестьянским хо-
зяйством.

                        III. Ответственность

     Все споры, возникающие при невыполнении или ненадлежащем выполнении
обязательств, предусмотренных особым соглашением, решаются в установлен-
ном законодательством РФ порядке.
     Настоящее соглашение составлено в 3-х экз.:  1-й у главы крестьянс-
кого хозяйства, 2-й у гражданина, 3-й в ___________сельском (поселковом)
                                         (назвать)
Совете народных депутатов.
     В особое  соглашение  могут  быть  внесены коррективы по соглашению
сторон.

     Глава крестьянского хозяйства                 Гражданин
     _____________________________           _________________________
          подпись, печать                           подпись
     Особое соглашение зарегистрировано в____________________________
                                                (назвать)
сельском (поселковом) Совете народных депутатов.
     Секретарь Совета _____________________________
                            подпись, печать

                      "_____"_________________19 г.


                      ТРУДОВОЙ КОНТРАКТ

г._____________                    "___"_______19__г.

     Предприятие ____________________ (наименование предприятия), в лице
____________________________  именуемое  в  дальнейшем  Работодатель,  с
одной   стороны,   и   гр._____________________________,   именуемый   в
дальнейшем Работник,  с другой  стороны, заключили  настоящий контракт о
нижеследующем:

     Статья 1.
     1. Настоящий  контракт регулирует  трудовые и  иные отношения между
Работодателем и Работником.
     2. Работа  по данному  контракту является  основным  местом  работы
Руководителя.

     Статья 2.
     1. Работник принимается на работу в качестве ______________________
(указывается профессия, квалификация).
     2. Работник подчиняется непосредственно ___________________________
     3. Работник обязуется:
     - добросовестно  выполнять свои  трудовые  обязанности,  приказы  и
распоряжения своего руководителя;
     - подчиняться внутреннему трудовому распорядку предприятия;
     - бережно относиться к имуществу предприятия;
     - правильно  и по назначению использовать переданное ему для работы
оборудования, приборы, материалы и т.п.
     4. За Работником закрепляется следующее оборудование ______________
________________________________________________________________________

     Статья 3.
     1.   Работодатель    обязуется   обеспечивать   Работника   работой
(материалами, оборудованием,  заданием и  т.д.)  в  соответствии  с  его
специальностью и квалификацией. Время простоя не по вине Работника, если
он  предупредил   Работодателя  (_________________)  о  начале  простоя,
оплачивается  за   расчета  не   ниже  двух   третей   тарифной   ставки
установленного Работнику разряда.
     2. В  случае простоя Работодатель имеет право перевести Работника с
учетом его  специальности и  квалификации на  другую работу  на этом  же
предприятии на все время простоя,  либо на  другой предприятие  в той же
местности на срок до одного месяца.
     3. Перевод Работника на неквалифицированную работу не допускается.
     4. Работодатель  обязуется создать  Работнику здоровые и безопасные
условия труда.

     Статья 4.
     Работнику устанавливается испытательный срок ____________________.

     Статья 5.
     1. Местом  постоянной работы  Работника является __________________
________________________________________________________________________
(указать местонахождение предприятия, цех, отдел и т.д.).
     2. Работник может направляться в служебные командировки с оплатой в
соответствии с действующим законодательством.

     Статья 6.
     1. Работодатель  обязуется выплачивать Работнику заработную плату в
размере __________ руб. в месяц.
     2. Работнику также устанавливаются:
     - надбавка в размере ______ руб. ежемесячно;
     - премия  в размере  ________ руб.  ежемесячно (ежеквартально)  при
условии _______________________________________________________________;
     - вознаграждение  по итогам  годовой работы в размере ________ руб.
при условии ____________________________________________________________
     3. Заработная плата выплачивается не позднее ________ числа каждого
месяца.

     Статья 7.
     1. Вариант  А. Для Работника устанавливается ______ часовой рабочий
день с _____ до ______ часов.
     Вариант Б. Работнику устанавливается гибкий режим рабочего времени,
при котором  начало,  окончание  и  продолжительность  рабочего  времени
регулируется им  самостоятельно с условием полной отработки ______ часов
в неделю (месяц).
     2. Работник  работает  в  _____  смену.  Порядок  работы  по  смена
устанавливается графиком сменности предприятия.
     3. Работник  может привлекаться  к сверхурочным  работам в порядке,
предусмотренном действующим законодательством.

     Статья 8.
     Работнику  устанавливается   ____-дневная  рабочая   неделя  с  ___
выходными днями ________________________________________________.

     Статья 9.
     Работа в  выходные и праздничные дни производится по договоренности
между сторонами и оплатой _________ или с предоставлением отгулов.

     Статья 10.
     1.   Работнику    предоставляется   ежегодный    основной    отпуск
продолжительностью ______  календарных дней  с  выплатой  компенсации  в
размере ________ руб.
     2.     Работнику      предоставляется     дополнительный     отпуск
продолжительностью ______  календарных дней за _________________________
(указать основания).
     3 Отпуск  предоставляется в  соответствии с  графиком  отпусков  на
предприятии либо  в любое  время в  течение рабочего  года по соглашению
сторон.
     4.  Ежегодный  отпуск  за  первый  год  работы  предоставляется  по
истечении 6 месяцев со дня заключения контракта.
     5. С  согласия Работодателя  Работнику может предоставляться отпуск
без сохранения  заработной платы,  если это  не отразится  на нормальной
работе предприятия.

     Статья 11.
     1. Вариант  А. Настоящий  договор заключен на неопределенный срок с
"___"________19__г.
     Вариант Б.  Настоящий договор  заключен на  срок  _____________,  с
"___"_____19__г. по "___"________19__г.
     Вариант В.  Настоящий договор  заключен на  время выполнения работы
________________________________________________________________________
     2. Если  по истечении  срока трудового  договора трудовые отношения
фактически  продолжаются   и  ни   одна  из  сторон  не  потребовала  их
прекращения,   то    действие   договора   считается   продолженным   на
неопределенный срок.

     Статья 12.
     Договор  может  быть  прекращен  или  расторгнут  в  порядке  и  по
основаниям, предусмотренным  действующим  законодательством.  Увольнение
без законного  основания влечет  за собой  восстановление  Работника  на
прежней работе  с выплатой  ему заработной  платы за  время вынужденного
прогула, но не более чем за три месяца.

     Статья 13.
     1. На  Работника полностью  распространяются  льготы   и  гарантии,
установленные   для   работников   данного   предприятия   (организации)
действующим  законодательством,   отраслевыми  нормативными   актами   и
коллективным договором.
     2. Специалист  подлежит социальному  и медицинскому  страхованию  в
порядке  и   на  условиях,   установленных  для   рабочих   и   служащих
государственных предприятий.

     Статья 14.
     Ущерб, нанесенный  Работником предприятию,  подлежит  возмещению  в
соответствии с действующим законодательством.

     Статья 15.
     Ущерб,  нанесенный   Работнику  увечьем   либо  иным   повреждением
здоровья,  связанным  с  исполнением  им  своих  трудовых  обязанностей,
подлежит возмещению в соответствии с действующим законодательством.

     Статья 16.
     Денежные доходы  Работника подлежат  индексации  в  соответствии  с
законодательством РФ.

     Статья 17.
     1.  В  случае  возникновения  между  сторонами  спора  он  подлежит
урегулированию   путем    непосредственных   переговоров   Работника   и
Работодателя.
     2. Если  спор между сторонами не будет урегулирован, то он подлежит
разрешению в порядке, предусмотренном действующим законодательством.

     Статья 18.
     Настоящий контракт  составлен в _____ экземплярах. Первый экземпляр
находится у Работодателя, второй экземпляр находится у Работника.

РАБОТНИК                      РАБОТОДАТЕЛЬ

Ф.И.О.                        Наименование Предприятия
_______________________       _________________________
Паспорт серия _________       Адрес: __________________
N ______ выдан ________       _________________________
прописан ______________       _________________________
_______________________       (Ф.И.О., должность)

_____________(подпись)        _______________ (подпись)

                              М.П.


                                                            ВАРИАНТ
                    Трудовой контракт

___________________________________ (далее  - ______)  в лице  директора
_____________________, действующего на основании ____________________, с
одной стороны и гр-н(ка) _______________________________ (Ф.И.О.) (далее
- Исполнитель),  действующий(ая) от  своего  имени,  с  другой  стороны,
заключили настоящий трудовой контракт о нижеследующем:

     1. Исполнитель по заданию ________________ в течение обусловленного
периода  обязуется  добросовестно  выполнять  работу,  указанную  в  п.2
настоящего  контракта,  а __________  обязуется  оплачивать  выполняемую
Исполнителем работу в соответствии с условиями контракта.

     2. Характер  выполняемой Исполнителем работы: _____________________
________________________________________________________________________
     Указанная работа не является для Исполнителя основной.

     3. Время действия настоящего трудового контракта:  с ________19__г.
по ____________19__г.

     4. За  выполнение работы,  названной в   п.2  настоящего   контракта
___________ ежемесячно выплачивает Исполнителю  денежное вознаграждение в
сумме _______________________________________ (цифрами и прописью) руб.
     Выплата вознаграждения осуществляется один раз в месяц.

     5. При  наличии к  тому  достаточных  оснований  каждая  из  сторон
настоящего контракта  вправе  расторгнуть  его односторонне, предупредив
письменно об  этом другую  сторону  не  менее  чем  за  7  дней  до  дня
фактического прекращения трудовых отношений.

     6. По  вопросам, не  нашедшим своего отражения в настоящем трудовом
контракте, но  прямо или косвенно вытекающим из отношений сторон по нему
и  могущим   иметь  для   них  принципиальное  значение,  стороны  будут
руководствоваться положениями действующего законодательства.

     7. Юридические адреса сторон.
____________:___________________________________________________________
Исполнитель:  __________________________________________________________
(адрес места жительства, паспорт серии, номер, кем, где и когда выдан)
     Совершено в  _____________ ____________19__г. в 2-х экземплярах: по
одному для  каждой из  сторон, причем  оба экземпляра  имеют  одинаковую
силу.
     __________________________         __________________________
                                                Исполнитель

      М.П.                                    М.П.


                    ТРУДОВОЙ КОНТРАКТ

г._____________                              "___"__________19__г.

_______________________________________________________________________
(наименование организации)  в лице _____________________________________
(Ф.И.О., должность),  действующего на  основании Устава  и  именуемая  в
дальнейшем Заказчик, с одной стороны, и гр._____________________________
(Ф.И.О., данные паспорта), проживающий _________________________________
(адрес), именуемый в дальнейшем Исполнитель, с другой стороны, заключили
настоящий контракт о следующем:

     1. Предмет контракта
     1.1.  Заказчик   поручает,  а   Исполнитель   принимает   на   себя
обязательство выполнить следующие работы _______________________________
________________________________________________________________________
(характер и вид работ) в срок до _______________________________________
     1.2. Работа должна отвечать следующим требованиям _________________
________________________________________________________________________
     1.3.  Заказчик   обеспечивает  Исполнителя   всех  необходимым  для
выполнения работы, предусмотренной настоящим контрактом.
     1.4. Заказчик обязан своевременно принять и оплатить работу.

     2. Размер и порядок оплаты
     2.1. За выполненную работу Заказчик оплачивает Исполнителю ________
______________________________________________________________ рублей.
     2.2. Оплата  производится не  позднее __________  со  дня  принятия
работы.

     3. Ответственность сторон
     3.1. Стороны несут материальную ответственность за невыполнение или
ненадлежащее выполнение возложенных на них обязательств в соответствии с
действующим законодательством.

     4. Досрочное расторжение контракта
     4.1. В  случае нарушения  одной из сторон обязательств по контракту,
другая сторона вправе расторгнуть его в одностороннем порядке.
     4.2. ______________________________________________________________

     5. Прочие условия
     5.1. Споры по настоящему контракту рассматриваются народным судом.
     5.2. ______________________________________________________________

     6. Юридические адреса сторон
     Заказчик __________________________________________________________
     Расчетный счет N__________________________________________________
     Исполнитель _______________________________________________________
     Расчетный счет N___________________________________________________

     Заказчик                           Исполнитель
_______________________            _____________________________

М.П.


                     ТРУДОВОЙ КОНТРАКТ

г.__________________                    "___"________19__г.

     ____________________________ "---" в лице директора ______________,
действующего на  основании Устава, с одной стороны, и __________________
(Ф.И.О.), год рождения ________, паспорт серии ________ N_______________
выданный _______________________________________________________________
"___"________19__г., с  другой стороны, заключили  настоящий  контракт о
следующем:
     1. "---" принимает ________________ на работу в должности _________
с "___"_______19__г. по "___"_______19__г.
     2. В обязанности _______________________ входит ___________________
________________________________________________________________________
     3. "---":
     - обеспечивает  исполнителя необходимыми материалами, оборудованием
и помещением для успешного выполнения своих обязанностей
     - оплачивает его работу из расчета ________________________________
оплата производится ____________________________________________________
     4. Реквизиты лицевого счета исполнителя в учреждении Сбербанка:
N сбербанка ________ расчетный счет ______________ отделение СБ РФ _____
город, обл. _________________ МФО _______________ лицевой счет _________
     5. ________________  может расторгнуть договор, предупредив об этом
Директора письменно за 3 дня.
     6.   Директор    может   расторгнуть   контракт  по   основаниям,
предусмотренным  действующим   законодательством  о  труде,  а  также  в
случаях:
     - приостановки  работы на  предприятии на  срок более  1 недели  по
причинам производственного характера, а также сокращения работы;
     - неявки ______________ на работу в течение более 2-х недель подряд
вследствие временной нетрудоспособности;
     -   неисполнения    ________________   без    уважительных   причин
обязанностей, возложенных  на него  данным договором,  а также  в случае
передачи коммерческой информации другим лицам и организациям.
     7. ___________________  выплачивается выходное  пособие в  случаях,
предусмотренных  законодательством,   а  также   в  случае   расторжения
договора, предусмотренном  п."а" ст.6  настоящего договора, в размере 3-
дневного среднего заработка.
     8. После  истечения срока  договора по  соглашению сторон  он может
быть продлен или заключен новый договор.
     9.  В  случае  возникновения  между  сторонами  спора  он  подлежит
разрешению в соответствии с действующим законодательством.
     10. Условия  договора могут  быть  изменены  только  по   взаимному
соглашению  сторон.   Вопросы,  не  урегулированные  договором  подлежат
разрешению в соответствии с действующим законодательством.
     11. Прочие условия ________________________________________________
     12. Адрес места жительства ________________________________________
домашний телефон _______________________
     13. Образование  _____________, ученая степень ____________________
место основной  работы _________________________________________________
должность _______________________ рабочий телефон ______________________

Директор "---"                     Исполнитель
____________________               _____________________________

М.П.


                            КОНТРАКТ
                          с работником

г.________________                      "___"___________19__г.

     ___________________________________________________________________
(наименование фирмы),  именуемая в дальнейшем Фирма, в лице ____________
(должность, Ф.И.О.), с одной стороны, и ________________________________
(Ф.И.О.), именуемый  в дальнейшем Сотрудник, с другой стороны, заключили
настоящий договор о нижеследующем:

     1. Фирма предоставляет ____________________________________________
(Ф.И.О.) работу в качестве _____________________________________________
(название должности) с возложением на него обязанностей:
а) _____________________________________________________________________
б) _____________________________________________________________________
в) _____________________________________________________________________
     2.  За выполненную  работу  Фирма  обязуется  выплачивать  месячную
заработную плату в условно-среднем размере _____________________ рублей.
В зависимости  от количества,  качества,  дисциплины  труда  и  культуры
поведения реальная заработная плата может повышаться по итогам работы за
месяц на 100% или снижаться до 50% по схеме, с которой _________________
предварительно ознакомлен и согласен.
     Выплата зарплаты  производится один  раз в  месяц, не  позднее 5-го
числа следующего месяца.
     По усмотрению руководства Фирмы может выплачиваться премия.
     3. Условия труда и отдыха: пятидневная рабочая неделя, рабочий день
- ненормирован,  выходные дни  - суббота и воскресенье, ежегодный отпуск
______________________  календарный  дней,  с  выплатой  среднемесячного
заработка,   оплата    бюллетеней   производится    в   соответствии   с
законодательством.
     4. Фирма оплачивает месячный проездной билет на все виды городского
транспорта (кроме такси).
     Если сотрудник  проживает за  городом (или  пользуется  дачей),  то
Фирма оплачивает ему проездной билет на пригородном поезде.
     Оплата производится  при условии  сдачи  в  бухгалтерию  проездного
билета за  прошедший месяц  в двухдневный  срок с  подписью  Сотрудника,
сдавшего билет.
     5. Срок действия контракта три месяца, начиная с "___"_______19__г.
     По согласованию  сторон контракт  может  быть  расторгнут  в  любое
время.
     Если одна  сторона письменно  не заявит  о прекращении  договора за
истечением  условленного   срока,  контракт   каждый  раз  автоматически
продлевается на такой же срок.
     По инициативе  Фирмы контракт  может быть  досрочно расторгнут  без
каких бы  то ни  было дополнительных  выплат и компенсаций, в случае: а)
прогула, б) двухкратного грубого нарушения трудовой дисциплины в течение
30 дней, в) появления на работе в нетрезвом состоянии.
     В  остальных   случаях,  при  досрочном  расторжении  контракта  по
инициативе Фирмы, последняя обязана выплатить среднемесячный заработок в
качестве выходного пособия.
_______________________________________________________________________
(Ф.И.О.) может  досрочно по  своей  инициативе  расторгнуть  контракт  в
случае, если Фирма нарушает принятое на себя обязательство.

Генеральный  директор:__________________________________________________
                      (наименование фирмы, Ф.И.О., печать, подпись)

Сотрудник:______________________________________________________________
                           (Ф.И.О. сотрудника)

Паспорт серия  _____________ N _____________ выдан "___"__________19__г.
_________________________________________________________________ (кем)

Адрес:  ________________________________________________________________
          (почтовый индекс, город, улица, дом, кв.).

Подпись ______________________________


                                                    Примерная форма

                    Трудовой контракт с работником

     гор. (пос.) _____________               "____"___________199__г.

     Предприятие (полное официальное наименование), именуемое в дальней-
шем "Предприятие", в лице _______________________, действующего на осно-
                            (должность, Ф.И.О.)
вании устава, с одной стороны, и _______________________________________
                                         (Ф.И.О.)
именуемый в дальнейшем "Работник", с другой стороны, заключили настоящий
контракт о нижеследующем:

                          1. Предмет контракта

     1.1.______________________________ принимается  на работу на предп-
риятие в качестве______________________________________________________;
                               (профессия)
на должность ______________________________________(ненужное зачеркнуть)
для выполнения трудовых обязанностей____________________________________
_______________________________________________________________________;
                        (краткая характеристика)

                          2. Срок контракта

     2.1.Контракт заключается  между Предприятием и Работником сроком на
__________ года (месяца) и действует с
     "___"_____________199__ г.  по "___"_____________199__ г.; на неоп-
ределенный срок;  на время выполнения  работы,  обусловленной  настоящим
Контрактом (ненужное вычеркнуть).

                       3. Общие условия контракта

     3.1. Заключая  настоящий контракт,  Работник принимает во внимание,
что Предприятие является
_______________________________________________________________________
_______________________________________________________________________
(краткая характеристика предприятия, учреждения, организации)
     3.2. Исполняя свои непосредственные трудовые  обязанности  в  соот-
ветствии с настоящим Контрактом,  Работник будет исходить из Устава (По-
ложения) Предприятия.
     3.3. Работник подчиняется непосредственно руководителю,____________
________________________________________________________________________
     (наименование структурного подразделения)
а также Директору Предприятия.
     3.4. Работник  является  полноправным  членом  трудового коллектива
Предприятия, участвует с правом решающего голоса в деятельности его  об-
щего собрания (конференции).
     3.5. Работник вправе высказывать личное мнение  по  любому  вопросу
деятельности Предприятия.
     3.6. Работник имеет право в случае необходимости знакомиться с пра-
вилами внутреннего трудового распорядка Предприятия,  коллективным дого-
вором и трудовым законодательством.
     3.7. Работнику  гарантируется беспрепятственное осуществление права
на объединение в профсоюз. Дискриминация Работника в  режиме  времени  и
времени отдыха,  оплате  труда  и других существенных условиях работы по
причине его участия в профсоюзе не допускается.

                        4. Обязанности сторон

     4.1. Работник обязуется:
     а) выполнять  в  соответствии со своей профессией,  специальностью,
квалификацией (должностью) следующие работы:____________________________
     б) за время действия контракта достичь следующих результатов_______
_______________________________________________________________________;
(или выполнить в полном объеме программу, прилагаемую к настоящему Конт-
ракту и являющуюся его неотъемлемой частью).
     в) добросовестно,  своевременно, на высоком профессиональном уровне
и точно исполнять свои трудовые обязанности,  соблюдать правила внутрен-
него  трудового  распорядка Предприятия,  использовать все рабочее время
для производительного труда, воздерживаться от действий, мешающих другим
сотрудникам выполнять их трудовые обязанности;
     г) заботиться о сохранности оборудования,  сырья, готовой продукции
и иного имущества Предприятия, а также собственности других работников;
     д) своевременно и точно исполнять распоряжения Директора  Предприя-
тия и непосредственного руководителя;
     е) по распоряжению Директора предприятия выезжать в командировки;
     ж) не  разглашать без согласия непосредственного руководителя полу-
ченную во время работы научно-техническую и иную коммерческую  и  конфе-
денциальную информацию;
     з) немедленно ставить в  известность  администрацию  Предприятия  о
нарушении технологии производства,  невыполнении норм труда, случаях хи-
щения и порчи имущества Предприятия.
     4.2. Предприятие обязуется:
     а) предоставлять Работнику работу в соответствии с условиями насто-
ящего Контракта;
     б) обеспечивать Работнику условия труда, необходимые для выполнения
им обязанностей  по настоящему Контракту,  в том числе,  предоставлять в
распоряжение сотрудника необходимые технические и  материальные средства
в исправном состоянии;
     в) оборудовать рабочее место Работника следующей техникой__________
________________________________________________________________________
                  (компьютер, ксерокс, принтер и т.п.)
     г) обеспечивать Работника следующей специальной одеждой, специаль-
ной обувью и другими средствами индивидуальной защиты___________________
________________________________________________________________________
организовать надлежащий уход за этими средствами;
     д) соблюдать законодательство о труде и правила охраны труда;
     е) обеспечивать условия оплаты труда, нормы рабочего времени и вре-
мени  отдыха в соответствии с настоящим Контрактом и действующим законо-
дательством;
     ж) обеспечить    повышение    Работником   квалификации   и   роста
профессионального мастерства за счет собственных средств в _____________
________________________________________________________________________
                     (форма повышения квалификации)
в течение__________________________________ года (месяцев);
     з) обеспечить сохранность личного  имущества,  инструмента,  транс-
портных средств работника на территории предприятия;
     и) предоставить автомобиль для служебных поездок или выплатить ком-
пенсацию при использовании для служебных целей личного автомобиля в сле-
дующем порядке__________________________________________________________
________________________________________________________________________
     к) в случае смерти Работника или наступления  у  него  инвалидности
при исполнении трудовых обязанностей продолжать выплачивать до истечения
срока контракта его семье или ему сумму в  размере  среднего  заработка,
полученного Работником за время работы по Контракту;
     л) следить за тем, чтобы внедрение новой техники и оборудования не
ухудшало условия труда; принимать необходимые меры для охраны здоровья и
безопасности Работника при работе с новой техникой и в  новых  условиях.
Все затраты по этому подпункту возлагаются на Предприятие.

                           5. Оплата труда

     5.1. За  добросовестное  исполнение трудовых обязанностей в течение
месячной нормы рабочего времени Работнику  гарантируется  выплата  долж-
ностного оклада (тарифной ставки) в размере _____________ рублей в месяц
(за час).  Должностной оклад (тариф) повышается в зависимости от индекса
стоимости жизни, определяемого законодательством.
     5.2. Работник имеет право на получение по  результатам  своей  дея-
тельности различных надбавок,  доплат,  премий,  других вознаграждений в
соответствии с системой оплаты труда, действующей на Предприятии.
     5.3. Работнику  устанавливаются следующие вознаграждения по резуль-
татам работы за месяц (квартал) по следующим показателям и в размере:
     1)_________________________________________________________________
_______________________________________________________________________;
     2)_________________________________________________________________
_______________________________________________________________________;
     3)_________________________________________________________________
_______________________________________________________________________;
     5.4. Работнику  выплачивается  вознаграждение по результатам работы
за год в размере _______ руб.

                    6. Рабочее время и время отдыха

     6.1. Работнику устанавливается нормированный (ненормированный)  ра-
бочий день.
     6.2. Месячная норма рабочего времени составляет  ___________.  Нор-
мальная продолжительность рабочего дня не должна превышать 8 (4) часов в
день. Перерыв для отдыха и питания не включается в рабочее время.  Пере-
работка сверх  нормальной  продолжительности рабочего дня оплачивается в
двойном размере за каждый час.
     6.3. Время  начала  и окончания рабочего дня,  а также перерыва для
отдыха и питания определяется Правилами внутреннего трудового распорядка
Предприятия и распоряжения руководителей.
     6.4. Нормальная продолжительность рабочей  недели,  как  правило,не
должна превышать  41  (20,5) час в неделю.  Переработка сверх нормальной
продолжительности рабочей недели оплачивается в двойном размере за  каж-
дый час.
     Выходные дни предоставляются Работнику в соответствии  с  правилами
внутреннего трудового распорядка Предприятия.
     6.5. Допускается по мере необходимости переработка сверх нормальной
продолжительности рабочего времени,  но при этом продолжительность рабо-
чего времени за учетный период (_ месяца) не должна превысить нормально-
го числа рабочих часов (_ часа).
     6.6. Ночным считается время с 10 часов вечера до 6 часов утра.  Ра-
бота в ночное время оплачивается в полуторном размере.

                          7. Отпуск

     7.1. Работник    имеет   право   на   ежегодный   основной   отпуск
продолжительностью _______ календарных дней.  В зависимости от результа-
тов работы ему может быть предоставлен дополнительный отпуск.
     К ежегодному отпуску выплачивается материальная помощь а размере __
_______рублей.

           8. Социальное страхование и социальное обеспечение

     8.1. Работник в  период  действия  Контракта  подлежит  социальному
страхованию и социальному обеспечению в соответствии с действующим зако-
нодательством о труде и социальном обеспечении.
     8.2. При  постоянной  утрате  трудоспособности (инвалидности) в ре-
зультате несчастного случая на производстве работнику выплачивается  до-
полнительно к установленному законодательством единовременное пособие в
размере__________________ окладов.
     8.3. В  случае инвалидности по болезни или в результате несчастного
случая, не связанного с производством, Работнику выплачивается единовре-
менное пособие в размере _________ окладов.
     8.4. В случае смерти Работника  в  период  действия  контракта  его
семье выплачивается дополнительно к установленному законодательством по-
собие в размере __________________ окладов.
     8.5. При  временной  утрате трудоспособности работнику оплачивается
стоимость лекарств и платных услуг медицинских учреждений, в размере____
_________________.

                   9. Социально-бытовое обслуживание

     9.1. Социально-бытовое  обслуживание Работника осуществляется руко-
водством Предприятия в соответствии с решением общего собрания трудового
коллектива и за счет средств, направляемых на эти цели.
     9.2. Работнику предоставляются следующие услуги и льготы  по  соци-
ально-бытовому обслуживанию,  не установленные действующим законодатель-
ством:
     - выплата единовременного пособия к ежегодному отпуску в размере___
______________;
     - ежегодное  предоставление  Работнику и членам его семьи путевки в
санаторий или дом отдыха с оплатой работником ______ процентов стоимос-
ти путевки;
     - предоставление квартиры Работнику на условиях____________________
_______________________________________________________________________.

           10. Изменение, продолжение и прекращение контракта

     10.1. Изменение условий контракта, его продление и прекращение воз-
можно по соглашению сторон в любое время.
     10.2. По истечении срока Контракта он прекращается.  Это правило не
распространяется на случаи,  когда трудовые отношения фактически продол-
жаются и ни одна из сторон не потребовала их прекращения.  В этом случае
Контракт продлевается на такой же срок и с прежними условиями.
     10.3. Контракт подлежит расторжению досрочно по инициативе Работни-
ка в случае:
     а) его  болезни или инвалидности,  препятствующих выполнению работы
по Контракту;
     б) нарушения  руководством Предприятия законодательства о труде или
настоящего Контракта;
     в) других уважительных причин______________________________________
_______________________________________________________________________
     10.4. Контракт  до истечения срока его действия может быть расторг-
нут по инициативе Предприятия по следующим основаниям:
     а) изменения  в организации производства и труда (ликвидация Предп-
риятия,  сокращение численности или штата сотрудников, изменение условий
труда и т.п.);
     б) обнаружившееся несоответствие Работника выполняемой  работе  при
отсутствии виновных действий с его стороны;
     в) виновные действия Работника  (систематическое  неисполнение  без
уважительных причин трудовых обязанностей,  прогулов,появление на работе
в нетрезвом состоянии и другие нарушения трудовой дисциплины,  разглаше-
ние коммерческой тайны, нарушение п.п. 12.3 настоящего Контракта, совер-
шение хищения и т.п.)
     10.5. Увольнение  по инициативе Предприятия осуществляется на осно-
вании    соответствующего    заключения    руководителя     структурного
подразделения  Предприятия,  с соблюдением при этом требований трудового
законодательства.

              11. Компенсации при прекращении контракта

     11.1. При прекращении Контракта по основаниям, предусмотренным в п.
10.3 подп.  а)  и  б) п.10.4 Работнику выплачивается выходное пособие в
размере среднего месячного заработка.
     При прекращении Контракта по основаниям, предусмотренным в подп. а)
п.10.4 за Работником также сохраняется среднемесячный заработок на  пе-
риод поиска  работы  в течение второго и третьего месяца со дня увольне-
ния, если он в течение  10 календарных дней после увольнения зарегистри-
ровался в службе занятости в качестве лица, ищущего работу.
     11.2. При условии прекращения контракта (по  уважительным причинам)
наряду с  выплатами,  предусмотренными  действующим  законодательством и
настоящим Контрактом Работнику выплачивается также единовременное  посо-
бие в размере _____________ рублей.

                           12. Особые условия

     12.1. Предприятие служит для Работника основным местом работы;  Ра-
ботник принимается на работу на Предприятие по совместительству  (ненуж-
ное зачеркнуть).
     12.2. Трудовые функции,  не  вытекающие  из  настоящего  Контракта,
могут осуществляться Работником внутри Предприятия лишь с согласия руко-
водителя структурного подразделения и директора Предприятия.
     12.3. Работник  не  имеет  права  выполнять  по договорам с другими
предприятиями и организациями работу, связанную с ______________________
_______________________________________________, по настоящему Контракту
(краткая характеристика трудовой функции Работника)
 а также  заниматься любым другим видом деятельности в иных предприятиях
и организациях,  если это может нанести  экономический  или  иной  ущерб
Предприятию. Не исполнение данного пункта является достаточным основани-
ем для увольнения Работника.
     12.4. Предприятие  выплачивает Работнику в течение _____ дней после
заключения Контракта единовременное пособие в  размере  _______  рублей.
Пособие не является формой оплаты труда.
     12.5. Предприятие ежемесячно выплачивает Работнику _______ рублей.
     12.6. Все  материалы,  созданные с участием Работника и по заданиям
Предприятия являются собственностью Предприятия.
     12.7. Стороны  берут  на  себя  обязательства не разглашать условия
настоящего Контакта без обоюдного согласия.
     12.8. Условия  настоящего  Контракта  могут быть изменены только по
соглашению сторон.
     12.9. Стороны  несут ответственность за выполнение обязанностей по
настоящему Контракту в соответствии с действующим законодательством.
     12.10. Споры,  возникающие между сторонами Контракта, разрешаются в
установленном действующим законодательством порядке.
     12.11. Во  всем остальном,  не предусмотренном настоящим Контрактом
стороны руководствуются нормами КЗоТа РФ и Устава (Положения)  Предприя-
тия.

                        13. Прочие условия

     13.1. Настоящий  Контракт  составлен в двух экземплярах:  по одному
для каждой из сторон и считается действительным только при наличии  под-
писей обеих сторон:  Работника и Предприятия, заверенных печатью послед-
него.
     13.2. Адреса и данные сторон:
     Предприятие________________________________________________________
                (почтовый адрес и банковские реквизиты)
     Работник___________________________________________________________
              (адрес места жительства, год рождения, данные паспорта:
_______________________________________________________________________
     серия, номер, кем и когда выдан, наличие детей)

  _____________________(Ф.инициалы)    _____________________(Ф.инициалы)
     за Предприятие                        Работник

     МП


                            КОНТРАКТ
                         со специалистом

г._____________                    "___"_______19__г.

     Предприятие ____________________ (наименование предприятия), в лице
____________________________  именуемое  в  дальнейшем  Работодатель,  с
одной   стороны,   и   гр._____________________________,   именуемый   в
дальнейшем Специалист,  с другой стороны, заключили настоящий контракт о
нижеследующем:

     Статья 1.
     1. Настоящий  контракт регулирует  трудовые и  иные отношения между
Работодателем и Специалистом.
     2. Работа  по данному  контракту является  основным  местом  работы
Руководителя.

     Статья 2.
     1. Вариант 1. Специалисту поручается выполнение следующего задания:
________________________________________________________________________
________________________________________________________________________
(указать наименование  темы (задания),  вид (форму),  структуру (состав)
выполняемой работы).
     Вариант  2.  Специалист  принимает  на  себя  выполнение  следующей
трудовой функции:
     2. Выполненная работа должна отвечать следующим требованиям: ______
_______________________________________________________________________
(указать  требования  к  результатам  работы,  ее  научно-технический  и
социально-экономический уровень, эффективность, качество и т.п.)

     Статья 3.
     Специалист обязан:
     - полностью выполнять все требования и условия контракта;
     - при  работе в  зданиях,  помещениях,  на  территории  предприятия
(организации) выполнять установленные правила охраны труда;
     - правильно  и по  назначению использовать  оборудование и приборы,
передаваемые ему Работодателем по условиям контракта или аренды;
     - соблюдать конфиденциальность сведений, которые стали ему известны
в процессе работы, если они составляют коммерческую тайну.

     Статья 4.
     Специалист имеет право:
     -  присутствовать  на  совещаниях  и  участвовать  в  мероприятиях,
связанных с проведением работ по контракту;
     - самостоятельно организовывать работу по выполнению контракта;
     - арендовать необходимые приборы и оборудование;
     - требовать от Работодателя выполнения условий контракта.

     Статья 5.
     Работодатель обязан:
     - полностью выполнять все условия и требования контракта;
     -  сообщать   Специалисту   о   проводимых   научно-технических   и
производственных совещаниях  и мероприятиях,  относящихся  к  выполнению
контракта;
     - контролировать  работу Специалиста  по срокам,  качеству и объему
работ в порядке, предусмотренном контрактом;
     - немедленно  сообщать Специалисту  об обстоятельствах, влияющих на
ход выполнения контракта.

     Статья 6.
     Работодатель имеет право:
     -  разрешать   Специалисту  безвозмездно  или  на  условиях  аренды
использовать имеющееся оборудование и производственные помещения;
     - принимать  необходимые меры по изменению хода выполнения трудовых
обязанностей по контракту без ущемления интересов Специалиста;
     - по  просьбе Специалиста  или организаций давать оценку его работы
по контракту (рекомендацию).

     Статья 7.
     1. Для нормальной работы Специалиста Работодатель обязуется создать
ему благоприятные и безопасные условия труда.
     2.   Работодатель   обязуется   также:   предоставить   Специалисту
безвозмездно (вариант: сдать в аренду) следующее оборудование (приборы):
________________________________________________________________________
на срок  ______________________________________  на  следующих  условиях
____________________________________________, оказать  следующие  услуги
_______________________________________________________________________,
выделить следующие финансовые и другие ресурсы ________________________.

     Статья 8.
     1. Вариант  1. Настоящий  контракт заключен  на  срок  _____  г.  с
"___"______19__г. по "___"_______19__г.
     Вариант 2. Настоящий контракт заключен с "___"_______19__г. на срок
выполнения работ,  указанных в ст.2. Днем прекращения контракта является
день подписания акта приемки-сдачи работы.
     2. После  истечения срока  контракта по  соглашению сторон он может
быть продлен или заключен новый контракт.

     Статья 9.
     1. Местом постоянной работы Специалиста является _________________.
     2. Рабочее  место должно быть оборудовано _________________________
(телефон, средства оргтехники, компьютер и т.д.).
     3. Перевод Специалиста на другой рабочее место допускается только с
его согласия.

     Статья 10.
     Вариант  1.  Специалист  самостоятельно  определяет  индивидуальных
график своей работы.
     Вариант  2.   Работа  Специалиста  производится  в  соответствии  с
графиком,  установленным   Правилами  внутреннего  трудового  распорядка
предприятия (организации).

     Статья 11.
     1.  Вариант  1.  Специалисту  устанавливается  заработная  плата  в
размере __________ руб. в месяц.
     Вариант 2.  Специалист за  свою работу  получает заработную плату в
размере   __________    руб.   в    месяц,   которая   складывается   из
гарантированного оклада  _________ руб.  и  надбавки  ________  руб.  за
высокую квалификацию  или выполнение особо важной работы. Надбавка может
увеличиваться при  возрастании объема  работы, улучшении ее качества или
уменьшаться  (отменяться)   при  несвоевременном   выполнении   заданий,
ухудшении качества работы, а также нарушении трудовой дисциплины.
     2. После завершения работы Специалисту выплачивается вознаграждение
за высокий конечный результат в размере ___________ руб.
     3. Специалисту дополнительно устанавливается:
     - ежеквартальные (ежемесячные) премии в размере ______ руб.
     - вознаграждение по итогам работы за год в размере ________ руб.
     4. Заработная  плата выплачивается  не позднее ______ числа каждого
месяца.
     5. По  соглашению сторон  размер и  система оплаты труда могут быть
пересмотрены.

     Статья 12.
     1.   Специалисту    предоставляется   ежегодный   основной   отпуск
продолжительностью   ______________    календарный   дней   с   выплатой
компенсации  в   размере  _________   руб.,   а   также   дополнительный
оплачиваемый отпуск продолжительностью ___________ календарных дней.
     2. Отпуск  предоставляется в  соответствии с  графиком отпусков  на
предприятии либо  в любое  время в  течение рабочего  года по соглашению
сторон.
     3.  Ежегодный  отпуск  за  первый  год  работы  предоставляется  по
истечении 6 месяцев со дня заключения контракта.
     4. С согласия Работодателя Специалисту может предоставляться отпуск
без сохранения заработной платы.

     Статья 13.
     Специалист  после   выполнения  всех   обязательств  по   контракту
представляет Работодателю:
     1) результат  работы, соответствующий  по форме,  объему и качеству
требованиям контракта;
     2)  оформленный   со  своей   стороны  акт   приемки-сдачи  в  двух
экземплярах;
     3) другие документы, предусмотренные условиями контракта;
     4)  материалы   и  оборудование,  приобретенные  в  счет  стоимости
контракта (если это предусмотрено условиями контракта).

     Статья 14.
     Если  представленные   результаты  не   соответствуют   требованиям
контракта, Работодатель может дать Специалисту время на их доработку без
дополнительной оплаты  во взаимно  согласованные сроки  или произвести с
ним расчет с соответствующим снижением размера вознаграждения.

     Статья 15.
     В  случае   невозможности  выполнить   работу  в  срок,  Специалист
письменно обращается к Работодателю с обоснованием причин невыполнения и
просьбой о  переносе сроков  окончания контракта.  При наличии  согласия
Работодателя,  между   ним  и   Специалистом  заключается  соглашение  о
продлении   срока   окончания   контракта,   в   котором   оговариваются
соответствующие условия (в т.ч. по финансированию работ и оплате труда).

     Статья 16.
     1.   Право    использования   изобретений    и   рационализаторских
предложений,  которые   созданы  Специалистом   в  процессе   работы  на
предприятии,  принадлежит   предприятию,   если   законодательством   не
предусмотрено иное.
     2.  Специалист   получает  за  изобретение  или  рационализаторское
предложение вознаграждение,  другие права  и  льготы  в  соответствии  с
действующим законодательством.
     3. Если  изобретение или рационализаторское предложение будет иметь
особо важное  значение для предприятия, Специалисту может быть выплачено
дополнительное вознаграждение в размере __________ руб.

     Статья 17.
     При нарушении  по вине  Специалиста  сроков  выполнения  контракта,
предусмотренных в  календарном плане (заказе-наряде, плане работ и т.п.)
Работодатель,  предупредив   письменно  Специалиста,   может   уменьшить
средства на  выплату заработной платы на  _____%.  В  случае  повторного
нарушения сроков  Работодатель имеет право прекратить выплату заработной
платы до момента устранения нарушений утвержденного графика.

     Статья 18.
     В случае  нарушения одной  из сторон  условий, предусмотренных ст.7
настоящего  контракта,   другая  сторона   имеет  право   на  возмещение
понесенных   убытков    в   соответствии   с   действующим   гражданским
законодательством.

     Статья 19.
     1. На  Специалиста полностью  распространяются льготы  и  гарантии,
установленные   для   работников   данного   предприятия   (организации)
действующим  законодательством,   отраслевыми  нормативными   актами   и
коллективным договором.
     2. Специалист  подлежит всем  видам государственного страхования на
период действия контракта.

     Статья 20.
     1. Контракт  может быть  прекращен или  расторгнут в  порядке и  по
основаниям, предусмотренным действующим трудовым законодательством.
     2. Дополнительными основаниями для досрочного расторжения контракта
по инициативе Работодателя являются:
     а) срыв  по вине  Специалиста контрольных  сроков,  предусмотренных
календарным планом;
     б) предоставление  промежуточных результатов иного вида, качества и
объема, чем предусмотрено контрактом;
     в) разглашение Специалистом коммерческой тайны предприятия;
     г) ________________________________________________________________
     3. Дополнительными основаниями для досрочного расторжения контракта
по инициативе Специалиста являются:
     а) невыполнение Работодателем условий контракта;
     б) ________________________________________________________________
     4. Сторона,  расторгающая контракт,  предоставляет  другой  стороне
письменное объяснение причин расторжения.
     5. При  прекращении или  расторжении контракта  все  расчеты  между
сторонами должны быть произведены в ________ дневный срок.

     Статья 21.
     В   случае   возникновения   не   зависящих   от   сторон   причин,
препятствующих успешному  выполнению условий  контракта,  стороны  могут
приостановить действие контракта на взаимно обусловленный срок.

     Статья 22.
     Работодатель обязуется предоставить Специалисту ___________________
________________________________________________________________________
(жилье или  компенсацию для  найма жилого помещения, обеспечение ребенка
местом в яслях или саду, предоставление садового участка и т.д.).

     Статья 23.
     Денежные доходы  Специалиста подлежат  индексации в  соответствии с
законодательством РФ.

     Статья 24.
     Ущерб,  причиненный  Cпециалисту  увечьем  либо  иным  повреждением
здоровья,  связанным  с  исполнением  им  своих  трудовых  обязанностей,
подлежит   возмещению    в   соответствии    с   действующим    трудовым
законодательством.

     Статья 25.
     1.  В  случае  возникновения  между  сторонами  спора  он  подлежит
урегулированию  путем   непосредственных   переговоров   Специалиста   и
Работодателя.
     2. Если  спор между сторонами не будет урегулирован, то он подлежит
разрешению в порядке, предусмотренном действующим законодательством.

     Статья 26.
     1. Условия  контракта  могут  быть  изменены  только  по  взаимному
соглашению сторон.
     2. Все  вопросы, не  урегулированные  данным  контрактом,  подлежат
разрешению в соответствии с действующим законодательством.

     Статья 27.
     Настоящий контракт составлен в _____ экземплярах.
Первый экземпляр находится у __________________________________________,
второй экземпляр находится у __________________________________________.

РУКОВОДИТЕЛЬ                       РАБОТОДАТЕЛЬ

Ф.И.О.                        Наименование Предприятия
_______________________       _________________________
Паспорт серия _________       Адрес: __________________
N ______ выдан ________       _________________________
прописан ______________       _________________________
_______________________       (Ф.И.О., должность)

_____________(подпись)        _______________ (подпись)

                              М.П.


                           КОНТРАКТ
            с руководителем структурного подразделения

г._____________                    "___"_______19__г.

     Предприятие ____________________ (наименование предприятия), в лице
____________________________  именуемое  в  дальнейшем  Работодатель,  с
одной   стороны,   и   гр._____________________________,   именуемый   в
дальнейшем Руководитель,  с другой стороны, заключили настоящий контракт
о нижеследующем:

     Статья 1.
     1. Гр. _____________________ назначается на должность ____________
     Он осуществляет руководство структурным подразделением ___________,
выполняющим работу _____________________________________________________
в составе которого входят ______________________________________________
     2. Руководитель подчиняется непосредственно ______________________.

     Статья 2.
     1. Настоящий  контракт регулирует  трудовые и  иные отношения между
Работодателем и руководителем структурного подразделения предприятия.
     2. Работа  по данному  контракту является  основным  местом  работы
Руководителя.

     Статья 3.
     Руководителю структурного подразделения устанавливается (может быть
установлен) испытательный срок ___________.

     Статья 4.
     Руководитель структурного подразделения обязан:
     - организовывать  выполнение производственных заданий, обеспечивать
максимальное использование  производственных  мощностей,  эффективную  и
правильную эксплуатацию оборудования;
     -  обеспечивать   рациональное  распределение   обязанностей  между
работниками,  способствовать   созданию   нормального   психологического
климата в коллективе;
     - организовывать  планирование, учет,  составление и  своевременное
представление отчетности  о производственной  деятельности  структурного
подразделения;
     - осуществлять  подбор кадров  рабочих и  служащих, их расстановку,
целесообразное использование;
     - обеспечивать  строгое соблюдение  правил и  инструкций по технике
безопасности,  охране   труда,   промышленной   санитарии   и   пожарной
безопасности работниками структурного подразделения;
     - внедрять научные методы организации труда, а также способствовать
внедрению новой техники на рабочих местах;
     - давать  распоряжения и указания подчиненным  работникам  по  всем
вопросам производственной  деятельности и  осуществлять контроль  за  их
выполнением;
     - выполнять  другие обязанности,  возложенные на  него  должностной
инструкцией, приказами и распоряжениями _______________________________.

     Статья 5.
     Работодатель обязуется:
     -   своевременно    выдавать   производственные   задания,   другие
планируемые и качественные показатели;
     - своевременно обеспечивать подразделения необходимыми материалами,
сырьем,  полуфабрикатами,  инструментом,  приспособлениями,  технической
документацией и др. для нормального хода производственного процесса;
________________________________________________________________________
________________________________________________________________________

     Статья 6.
     1. Местом постоянной работы Руководителя является ________________.
     2. Перевод  Руководителя на  другую работу  возможен только  с  его
согласия.
     3. Для  выполнения своих  служебных обязанностей Руководитель может
направляться в  командировки с  оплатой  в  соответствии  с  действующим
законодательством.

     Статья 7.
     1. Для  выполнения своих  обязанностей Руководителю устанавливается
ненормированный рабочий день.
     2. Руководитель  работает в  ______ смену  (ы). Порядок  работы  по
сменам устанавливается графиком сменности предприятия.
     3. Руководителю устанавливается ____-дневная рабочая неделя с _____
выходными днями ________________________.

     Статья 8.
     Вариант 1.
     1.  Настоящий   договор   заключен   на   неопределенный   срок   с
"___"_____19__г.
     Вариант 2.
     1. Настоящий  договор заключен на срок ________ с "___"______19__г.
по "____"________19__г.
     2. После  истечения срока  контракта по  соглашению сторон он может
быть продлен или заключен новый контракт.

     Статья 9.
     1. Работодатель обязуется выплачивать Руководителю заработную плату
в размере __________________ рублей в месяц.
     2. Руководителю также устанавливаются:
     - надбавка в размере _________ рублей ежемесячно;
     - премия в размере _________ руб. ежемесячно (ежеквартально);
     - вознаграждение по  итогам годовой работы в размере ______ рублей.
     3. Заработная  плата выплачивается  не позднее ______ числа каждого
месяца.
     4. По  соглашению сторон  размер и  система оплаты труда могут быть
пересмотрены.

     Статья 10.
     1.   Руководителю   предоставляется   ежегодный   основной   отпуск
продолжительностью   ______________    календарный   дней   с   выплатой
компенсации  в   размере  _________   руб.,   а   также   дополнительный
оплачиваемый отпуск продолжительностью ___________ календарных дней.
     2. Отпуск  предоставляется в  соответствии с  графиком отпусков  на
предприятии либо  в любое  время в  течение рабочего  года по соглашению
сторон.
     3.  Ежегодный  отпуск  за  первый  год  работы  предоставляется  по
истечении 6 месяцев со дня заключения контракта.
     4.  С  согласия  Работодателя  Руководителю  может  предоставляться
отпуск без сохранения заработной платы.

     Статья 11.
     1. В случае неисполнения или ненадлежащего исполнения Руководителем
своих должностных  обязанностей,  причинения  предприятию  материального
ущерба, он  несет дисциплинарную,  материальную и иную ответственность в
соответствии с действующим законодательством.
     2. Прекращение  или расторжение  контракта производится в порядке и
по основаниям, предусмотренным действующим законодательством.

     Статья 12.
     Ущерб, причиненный  Руководителю  увечьем  либо  иным  повреждением
здоровья,  связанным  с  исполнением  им  своих  трудовых  обязанностей,
подлежит   возмещению    в   соответствии    с   действующим    трудовым
законодательством.

     Статья 13.
     Индексация денежных  доходов Руководителя  производится в  порядке,
установленном действующим трудовым законодательством.

     Статья 14.
     1.  В  случае  возникновения  между  сторонами  спора  он  подлежит
урегулированию  путем   непосредственных  переговоров   Руководителя   и
Работодателя.
     2. Если  спор между сторонами не будет урегулирован, то он подлежит
разрешению в порядке, предусмотренном действующим законодательством.

     Статья 15.
     1. Условия  контракта  могут  быть  изменены  только  по  взаимному
соглашению сторон.
     2. Все  вопросы, не  урегулированные  данным  контрактом,  подлежат
разрешению в соответствии с действующим законодательством.

     Статья 16.
     Настоящий контракт составлен в _____ экземплярах.
Первый экземпляр находится у __________________________________________,
второй экземпляр находится у __________________________________________.

РУКОВОДИТЕЛЬ                       РАБОТОДАТЕЛЬ

Ф.И.О.                        Наименование Предприятия
_______________________       _________________________
Паспорт серия _________       Адрес: __________________
N ______ выдан ________       _________________________
прописан ______________       _________________________
_______________________       (Ф.И.О., должность)

_____________(подпись)        _______________ (подпись)

                              М.П.


                            КОНТРАКТ
                     с главным бухгалтером

г._____________                    "___"_______19__г.

     Предприятие ____________________ (наименование предприятия), в лице
____________________________  именуемое  в  дальнейшем  Работодатель,  с
одной   стороны,   и   гр._____________________________,   именуемый   в
дальнейшем Главный  бухгалтер, с  другой  стороны,  заключили  настоящий
контракт о нижеследующем:

     Статья 1.
     1. Гр.  _____________________  назначается  на  должность  Главного
бухгалтера предприятия _________________________________________________
     2. Настоящий  контракт регулирует  трудовые и  иные отношения между
Главным бухгалтером и Работодателем.
     3. Работа  по данному  контракту является  основным  местом  работы
Главного бухгалтера.

     Статья 2.
     1. Главный бухгалтер обязан обеспечить:
     - полный  учет поступающих  денежных средств,  товарно-материальных
ценностей  и   основных  средств,  а  также  своевременное  отражение  в
бухгалтерском учете операций, связанных с их движением;
     - достоверный  учет издержек  производства и  обращения, исполнение
смет   расходов,    реализации   продукции,   составление   экономически
обоснованных  отчетных  калькуляций  себестоимости  продукции,  работ  и
услуг;
     -  точный  учет  результатов  финансово-хозяйственной  деятельности
предприятия в соответствии с установленными правилами;
     - правильное  начисление и  своевременное перечисление  платежей  в
государственный   бюджет,    взносов   на   государственное   социальное
страхование, средств на финансирование капитальных вложений, погашение в
установленные сроки задолженности банкам по ссудам, отчисление средств в
фонды экономического стимулирования и др. фонды и резервы;
     -  проверку   организации  бухгалтерского   учета  и  отчетности  в
структурных  подразделениях,   своевременный  инструктаж  работников  по
вопросам бухгалтерского  учета, контроля,  отчетности  и  экономического
анализа;
     -  составление   достоверной  бухгалтерской  отчетности  на  основе
первичных  документов   и  бухгалтерских  записей,  представление  ее  в
установленные сроки соответствующим органам;
     - сохранность  бухгалтерских документов, оформление и передачу их в
установленном порядке в архив;
     - проведение других необходимых мероприятий.
     2. Главный  бухгалтер совместно  с  руководителями  соответствующих
подразделений и служб обязан осуществлять контроль:
     - за  соблюдением установленных правил оформления приемки и отпуска
материальных ценностей;
     -   за   правильностью   расходования   фонда   заработной   платы,
установлением  должностных   окладов,   строгим   соблюдением   штатной,
финансовой и кассовой дисциплины;
     - за  соблюдением установленных  правил  проведения  инвентаризации
денежных  средств,   товарно-материальных  ценностей,  основных  фондов,
расчетов и платежных обязательств;
     - за  взысканием в  установленные сроки  дебиторской  и  погашением
кредиторской задолженности, соблюдением платежной дисциплины;
     -  за  законностью  списания  с  бухгалтерских  балансов  недостач,
дебиторской задолженности и других потерь.
     3.  Главный   бухгалтер   подчиняется   непосредственно   Директору
предприятия.
     4.  Главный   бухгалтер  руководствуется   в   своей   деятельности
законодательством РФ, положением о главном бухгалтере предприятия.

     Статья 3.
     1. На  Главного бухгалтера  не могут  быть  возложены  обязанности,
связанные с  непосредственной материальной  ответственностью за денежные
средства   и    материальные   ценности.    Ему   запрещается   получать
непосредственно  по  чекам  и  другим  документам  денежные  средства  и
товарно-материальные ценности для предприятия.
     2.  Главному   бухгалтеру  запрещается  принимать  к  исполнению  и
оформлению документы по операциям, которые противоречат законодательству
и установленному  порядку  приемки,  хранения  и  расходования  денежных
средств, товарно-материальных и других ценностей.
     В  случае   получения  от   руководителя  предприятия  распоряжения
совершить такое  действие Главный бухгалтер, не приводя его в исполнение
в  письменной  форме  обращает  внимание  руководителя  на  незаконность
данного  им  распоряжения.  При  получении  от  руководителя  повторного
письменного распоряжения  Главный бухгалтер  исполняет его.  Всю полноту
ответственности за  незаконность совершенной операции несет руководитель
предприятия,  который   обязан  о   принятом  им  решении  немедленно  в
письменной форме сообщить ____________________________________________.
     3.  Разногласия   между   Главным   бухгалтером   и   руководителем
предприятия разрешаются _______________________________________________.

     Статья 4.
     Вариант 1.
     1.  Настоящий   договор   заключен   на   неопределенный   срок   с
"___"_____19__г.
     Вариант 2.
     1. Настоящий  договор заключен на срок ________ с "___"______19__г.
по "____"________19__г.
     2. После  истечения срока  контракта по  соглашению сторон он может
быть продлен или заключен новый контракт.

     Статья 5.
     1.   Работодатель   обязуется   выплачивать   Главному   бухгалтеру
заработную плату в размере __________________ рублей в месяц.
     2. Главному бухгалтеру также устанавливаются:
     - надбавка в размере _________ рублей ежемесячно;
     - премия в размере _________ руб. ежемесячно (ежеквартально);
     - вознаграждение  по  итогам годовой работы в размере ______ рублей
в месяц.
     3. Заработная  плата выплачивается  не позднее ______ числа каждого
месяца.
     4. По  соглашению сторон  размер и  система оплаты труда могут быть
пересмотрены.

     Статья 6.
     1. Главному  бухгалтеру предоставляется  ежегодный основной  отпуск
продолжительностью   ______________    календарный   дней   с   выплатой
компенсации  в   размере  _________   руб.,   а   также   дополнительный
оплачиваемый отпуск продолжительностью ___________ календарных дней.
     2. Отпуск  предоставляется в  соответствии с  графиком отпусков  на
предприятии либо  в любое  время в  течение рабочего  года по соглашению
сторон.
     3.  Ежегодный  отпуск  за  первый  год  работы  предоставляется  по
истечении 6 месяцев со дня заключения контракта.
     4.   С    согласия   Работодателя    Главному   бухгалтеру    может
предоставляться отпуск без сохранения заработной платы.

     Статья 7.
     Вариант 1.  Для выполнения  Главным бухгалтером  своих обязанностей
ему устанавливается ненормированный рабочий день.
     Вариант 2.  Для выполнения  Главным бухгалтером  своих обязанностей
ему устанавливается рабочий день с _____ до ______ часов.

     Статья 8.
     Главному бухгалтеру  устанавливается _____ дневная рабочая неделя с
выходными днями.

     Статья 9.
     1.  Для   обеспечения   нормальной   работы   Главному   бухгалтеру
предоставляется ________________________________________________________
(рабочий кабинет, средства оргтехники, телефон и т.д.)
     2. Главному бухгалтеру также предоставляется ______________________
(жилье или  компенсация, обеспечение  ребенка  местом  в  детском  саду,
предоставление садового участка и т.д.)

     Статья 10.
     1. На  Главного  бухгалтера  полностью  распространяются  льготы  и
гарантии, установленные  для работников  данного предприятия действующим
законодательством,   отраслевыми   нормативными   актами,   коллективным
договором и другими нормативными актами предприятия.
     2. На  период действия  контракта Главный  бухгалтер подлежит  всем
видам государственного социального страхования.

     Статья 11.
     1. Главный бухгалтер несет ответственность в следующих случаях:
     а)  неправильное  ведение  бухгалтерского  учета,  следствием  чего
явились запущенности  в бухгалтерском  учете и искажения в бухгалтерской
отчетности;
     б) принятие  к исполнению  и оформлению  документов  по  операциям,
которые  противоречат   законодательству  или   установленному   порядку
приемки,  оприходования,   хранения  и  расходования  денежных  средств,
товарно-материальных и других ценностей;
     в) несвоевременная  и неправильная выверка операций по расчетному и
другим счетам в банках, расчетов с дебиторами и кредиторами;
     г) нарушения  порядка списания  с бухгалтерских  балансов недостач,
дебиторской задолженности и других потерь;
     д) отсутствие контроля за должной организацией бухгалтерского учета
и  несвоевременное   проведение  проверок  и  документальных  ревизий  в
структурных единицах предприятия;
     е)  составление  недостоверной  бухгалтерской  отчетности  по  вине
бухгалтерии;
     ж)  другие   нарушения  положений   и  инструкций   по  организации
бухгалтерского учета;
     з)  необеспечение   гласности  экономических   показателей  работы,
нерегулярного информирования  совета трудового  коллектива о результатах
финансово-хозяйственной     деятельности     и     допущенных     фактах
бесхозяйственности.
     2. Главный  бухгалтер несет  наравне  с  руководителем  предприятия
ответственность за:
     а)  нарушение   правил  и  положений,  регламентирующих  финансово-
хозяйственную деятельность;
     б) несвоевременное  взыскание денежных начетов с должностных лиц на
основе постановлений комитетов народного контроля;
     в) нарушение  сроков представления  месячных, квартальных и годовых
бухгалтерских отчетов и балансов соответствующим органам.
     3.  Дисциплинарная,   материальная  и   уголовная   ответственность
Главного  бухгалтера   определяется   в   соответствии   с   действующим
законодательством.
     4.  Дисциплинарное  взыскание  на  Главного  бухгалтера  налагается
_______________________________________________________________________.

     Статья 12.
     Освобождение   Главного    бухгалтера   от   занимаемой   должность
производится  руководителем   предприятия  с   последующим  утверждением
_____________________________________________   ,   в   порядке   и   по
основаниям, предусмотренным действующим законодательством.

     Статья 13.
     1.  В  случае  возникновения  между  сторонами  спора  он  подлежит
урегулированию путем  непосредственных переговоров Главного бухгалтера и
Работодателя.
     2. Если  спор между сторонами не будет урегулирован, то он подлежит
разрешению в порядке, предусмотренном действующим законодательством.

     Статья 14.
     1. Условия  контракта  могут  быть  изменены  только  по  взаимному
соглашению сторон.
     2. Все  вопросы, не  урегулированные  данным  контрактом,  подлежат
разрешению в соответствии с действующим законодательством.

     Статья 15.
     Настоящий контракт составлен в _____ экземплярах.

ГЛАВНЫЙ БУХГАЛТЕР                       РАБОТОДАТЕЛЬ
Ф.И.О.                        Наименование Предприятия
_______________________       _________________________
Паспорт серия _________       Адрес: __________________
N ______ выдан ________       _________________________
прописан ______________       _________________________
_______________________       (Ф.И.О., должность)

_____________(подпись)        _______________ (подпись)

                              М.П.


                                                   Примерная форма

                Трудовой контракт с главным бухгалтером

     гор. (пос.)_________________             "____"__________199__г.

     Предприятие (официальное   наименование),  именуемое  в  дальнейшем
"Предприятие", в лице____________________________, действующего на осно-
                       (должность, Ф.И.О.)
вании устава, с одной стороны, и__________________________________,
                                        (Ф.И.О.)
именуемый в дальнейшем "Работник" с другой стороны,  заключили настоящий
контракт о нижеследующем:

                          1. Предмет Контракта

     1.1. _________________________ принимается на работу на предприятие
               (Ф.И.О.)
на должность  главного  бухгалтера для выполнения трудовых обязанностей,
связанных с руководством работниками бухгалтерии Предприятия,  обеспече-
нием организации бухгалтерского учета на предприятии и контролем за  ра-
циональным, экономным  использованием всех видов ресурсов,  сохранностью
собственности Предприятия,  активным воздействием на повышение эффектив-
ности хозяйственной деятельности Предприятия.

                           2. Срок Контракта

     2.1. Контракт заключается между Предприятием и Работником сроком на
____________ года (месяца) и действует с "____"__________ 199__ г. по
"____"____________199__ г.,  на неопределенный срок; на время выполнения
обусловленной настоящим контрактом работы (ненужное зачеркнуть)

                       3. Общие условия Контракта

     3.1. Заключая настоящий контракт,  Работник принимает во  внимание,
что Предприятие является________________________________________________
________________________________________________________________________
     (краткая характеристика предприятия, учреждения, организации)
     3.2. Исполняя свои непосредственные трудовые  обязанности  в  соот-
ветствии с настоящим Контрактом,  Работник будет исходить из Устава (По-
ложения) Предприятия.
     3.3. Работник подчиняется непосредственно Директору Предприятия.
     3.4. Возглавляемая главным бухгалтером бухгалтерия Предприятия  яв-
ляется самостоятельным  структурным  подразделением и не входит в состав
какого-либо другого подразделения.
     3.5. При  исполнении  своих  непосредственных трудовых обязанностей
Работник вправе:
     а) устанавливать служебные обязанности для подчиненных ему работни-
ков с тем,  чтобы каждый работник знал круг своих обязанностей и нес от-
ветственность за их выполнение;
     б) требовать от всех подразделений,  служб и работников Предприятия
в части оформления финансово-хозяйственных операций первичных документов
и их представления в бухгалтерию или на вычислительную установку, введе-
ния первичного учета;
     в) согласовывать назначение,  увольнение и перемещение  материально
ответственных лиц (кассиров, заведующих складами и др.);
     г) рассматривать и визировать договоры  и  соглашения,  заключаемые
предприятием, на  получение  или отпуск товарно-материальных ценностей и
на выполнение работ и услуг, а также приказы и распоряжения и другие до-
кументы по вопросам финансово-хозяйственной деятельности;
     д) требовать от руководителей бригад,  участков,  отделов и  других
подразделений и служб,  а в необходимых случаях и от Директора Предприя-
тия принятия мер к повышению эффективности использования средств  Предп-
риятия, к усилению сохранности собственности, обеспечению правильной ор-
ганизации бухгалтерского учета и контроля;
     е) требовать пересмотра завышенных и устаревших норм расхода сырья,
материалов, затрат труда и др.;
     ж) требовать  улучшения  складского и весоизмерительного хозяйства,
надлежащей организации приемки и хранения  сырья,  материалов  и  других
ценностей,  повышения обоснованного отпуска этих ценностей для нужд про-
изводства, обслуживания и управления;
     з) требовать  проведения  мероприятий по улучшению контроля за пра-
вильностью применения норм и нормативов, организация правильного первич-
ного  учета  выработки  продукции  и  движения деталей и полуфабрикатов,
организации учета использования сырья и материалов в  цехах,  на  произ-
водственных участках и т.п.;
     и) проверять в структурных  подразделениях  и  службах  Предприятия
соблюдение  установленного  порядка приемки,  оприходования,  хранения и
расходования денежных средств,  товарно-материальных и других ценностей;
     к) подготавливать   предложения  о  снижении  размеров  премий  или
лишений премий,  а также о применении иных мер дисциплинарного  воздейс-
твия к руководителям цехов, участков, бригад, отделов и других подразде-
лений и служб,  не обеспечивающих выполнения установленных правил оформ-
ления первичной   документации,   ведения   первичного  учета  и  других
требований по организации учета и контроля.
     3.6. Прием  и сдача дел при назначении и освобождении главного бух-
галтера оформляется актом после проверки состояния  бухгалтерского учета
и  достоверности отчетных данных.  Акт утверждается Директором Предприя-
тия.
     3.7. Работник является полноправным  членом  трудового  коллектива
Предприятия, участвует  с правом решающего голоса в деятельности его об-
щего собрания (конференции).
     3.8. Работник  вправе  высказывать  личное мнение по любому вопросу
деятельности Предприятия.
     3.9. Работник имеет право в случае необходимости знакомиться с пра-
вилами внутреннего трудового распорядка Предприятия,  коллективным дого-
вором и трудовым законодательством.
     3.10. Работнику гарантируется беспрепятственное осуществление права
на объединение в профсоюз.  Дискриминация Работника  в  режиме  рабочего
времени  и  времени отдыха,  оплате труда и других существенных условиях
работы по причине его участия в профсоюзе не допускается.

                         4. Обязанности сторон

     4.1. Работник обязуется:
     а) осуществлять организацию бухгалтерского  учета  хозяйственно-фи-
нансовой деятельности предприятия и контроль за экономным использовани-
ем материальных,  трудовых и финансовых ресурсов, сохранностью собствен-
ности Предприятия;
     б) обеспечивать рациональную  организацию  учета  и  отчетности  на
Предприятии и  в его подразделениях на основе максимальной централизации
и механизации учетно-вычислительных работ,  прогрессивных форм и методов
бухгалтерского учета и контроля, разработку и осуществление мероприятий,
направленных на соблюдение государственной дисциплины и укрепление  хо-
зяйственного расчета;
     в) организовывать учет поступающих денежных средств,  товарно-мате-
риальных ценностей и основных средств, своевременное отражение на счетах
бухгалтерского учета операций,  связанных с их движением,  учет издержек
производства и обращения,  исполнения смет расходов,  реализации продук-
ции,  выполнения работ (услуг), результатов хозяйственно-финансовой дея-
тельности предприятия,  а также финансовых, расчетных и кредитных опера-
ций,  контроль  за  законностью,  своевременностью  и  правильностью  их
оформления,  составление экономически обоснованных отчетных  калькуляций
себестоимости  продукции,  работ (услуг),  расчеты по заработной плате с
работниками предприятия, правильное начисление и перечисление платежей в
государственный бюджет,  взносов на государственное социальное страхова-
ние,  средств на финансирование капитальных вложений,  погашение в уста-
новленные  сроки  задолженности  банкам по ссудам,  отчисление средств и
фонды экономического стимулирования и другие фонды и резервы;
     г) осуществлять  контроль за соблюдением порядка оформления первич-
ных и бухгалтерских документов,  расчетов и платежных обязательств, рас-
ходования фонда заработной платы,  за установлением должностных окладов,
проведением инвентаризации денежных средств,  товарно-материальных  цен-
ностей  и  основных фондов,  проверок организации бухгалтерского учета и
отчетности, а также документальных ревизий в подразделениях предприятия;
     д) участвовать в проведении экономического анализа хозяйственно-фи-
нансовой деятельности  по данным бухгалтерского учета и отчетности в це-
лях выявления внутрихозяйственных резервов,  устранения потерь и непро-
изводительных затрат,   принимать   меры   по  предупреждению  недостач,
незаконного расходования денежных средств и товарно-материальных ценнос-
тей, нарушений  финансового и хозяйственного законодательства,  участво-
вать в оформлении материалов по недостачам и хищениям денежных средств и
товарно-материальных ценностей,  контролировать  передачу в необходимых
случаях материалов в следственные и судебные органы;
     е) вести работу по обеспечению строгого соблюдения штатной,  финан-
совой и кассовой дисциплины, смет административно-хозяйственных и других
расходов, законности  списания с бухгалтерских балансов недостач,  деби-
торской задолженности и других потерь,  сохранности бухгалтерских  доку-
ментов, оформления и сдачи их в установленном порядке в архив;
     ж) участвовать  в  работе  по  совершенствованию и расширению сферы
действия внутрихозяйственного расчета,  в разработке рациональной плано-
вой и учетной документации,  в организации внедрения средств механизации
учетно-вычислительных работ;
     з) обеспечивать своевременное составление  бухгалтерской отчетности
на основе данных первичных документов и бухгалтерских записей, представ-
ление ее в установленном порядке в соответствующие органы;
     и) оказывать методическую помощь работникам подразделений предприя-
тия по вопросам бухгалтерского учета, контроля, отчетности и экономичес-
кого анализа;
     к) знать:  постановления,  распоряжения,  приказы и иные  документы
законодательных и  исполнительных органов,  методические,  нормативные и
другие руководящие материалы финансовых и контрольно-ревизионных органов
по организации  бухгалтерского  учета и составлению отчетности,  а также
касающиеся хозяйственно-финансовой деятельности  предприятия;  структуру
предприятия и  перспективы его развития;  основы технологии производства
продукции предприятия; положения и инструкции по организации бухгалтерс-
кого учета на предприятии,  правила его ведения; порядок оформления опе-
раций и организацию документооборота по участкам учета;  формы и порядок
финансовых расчетов; методы экономического анализа хозяйственно-финансо-
вой деятельности предприятия,  выявления  внутрихозяйственных  резервов;
порядок приемки,   оприходования,   хранения   и  расходования  денежных
средств, товарно-материальных и других ценностей; правила расчетов с де-
биторами и кредиторами; порядок списания с бухгалтерских балансов недос-
тач, дебиторской задолженности и других потерь;  правила проведения  ин-
вентаризаций денежных средств,  товарно-материальных ценностей, расчетов
и платежных обязательств;  порядок и сроки составления бухгалтерских ба-
лансов и отчетности;  правила проведения проверок и документальных реви-
зий; организацию хозяйственного расчета; средства вычислительной техники
и возможности  их применения для механизации учетно-вычислительных работ
и анализа хозяйственной деятельности предприятия;  передовой отечествен-
ный и  зарубежный опыт совершенствования хозяйственной и финансовой дея-
тельности предприятия;  экономику, организацию производства, труда и уп-
равления; гражданское   право,   трудовое,  финансовое  и  хозяйственное
законодательство; правила и нормы  охраны  труда,  техники безопасности,
производственной санитарии и противопожарной защиты.
     л) добросовестно,  своевременно, на высоком профессиональном уровне
и точно исполнять свои трудовые обязанности,  соблюдать правила внутрен-
него распорядка Предприятия, использовать все рабочее время для произво-
дительного труда,  воздерживаться от действий, мешающих другим сотрудни-
кам выполнять их трудовые обязанности;
     м) своевременно   и   точно   исполнять   распоряжения   Директора
Предприятия;
     н) по распоряжению Директора предприятия выезжать в командировки;
     о) не разглашать без согласия Директора полученную во  время работы
научно-техническую и иную коммерческую и конфиденциальную информацию;

     4.2. Предприятие обязуется:

     а) предоставлять Работнику работу в соответствии с условиями насто-
ящего Контракта;
     б) обеспечивать Работнику условия труда, необходимые для выполнения
им обязанностей  по  настоящему  Контракту,  в том числе предоставлять в
распоряжение сотрудника необходимые технические и  материальные средства
в исправном состоянии;
     в) оборудовать рабочее место Работника следующей техникой _________
___________________________________;
компьютер, ксерокс, принтер и т.п.)
     г) соблюдать законодательство о труде и правила охраны труда;
     д) обеспечивать условия оплаты труда,  нормы  рабочего  времени  и
времени отдыха в соответствии с настоящим Контрактом и действующим зако-
нодательством;
     е) обеспечить  повышение Работником квалификации и роста профессио-
нального мастерства за счет собственных средств в ______________________
                                          (форма повышения квалификации)
в течение ______ года (месяцев);
     ж) обеспечить  сохранность личного имущества,  инструмента,  транс-
портных средств работника на территории предприятия;
     з) предоставить  автомобиль  для  служебных  поездок  или выплатить
компенсацию при использовании для служебных целей личного  автомобиля  в
следующем порядке______________________________________________________;
     и) в случае смерти Работника или наступления  у  него  инвалидности
при исполнении трудовых обязанностей продолжать выплачивать до истечения
срока контракта его семье или ему сумму в  размере  среднего  заработка,
полученного Работником за время работы по Контракту;
     к) следить за тем,  чтобы внедрение новой техники и оборудования не
ухудшало условия труда; принимать необходимые меры для охраны здоровья и
безопасности Работника при работе с новой техникой и в  новых  условиях.
Все затраты по этому подпункту возлагаются на Предприятие.

     4.3. На Работника не могут быть возложены обязанности,  связанные с
непосредственной материальной  ответственностью  за  денежные средства и
материальные ценности.  Работник не вправе получать  непосредственно  по
чекам и  другим документам денежные средства и товарно-материальные цен-
ности для Предприятия.

                            5. Оплата труда

     5.1. За добросовестное исполнение трудовых обязанностей  в  течение
месячной нормы  рабочего  времени  Работнику гарантируется выплата долж-
ностного оклада в размере _________ рублей в  месяц.  Должностной  оклад
повышается в зависимости от индекса стоимости жизни, определяемого зако-
нодательством.
     5.2. Работник  имеет  право  на получение по результатам своей дея-
тельности различных надбавок,  доплат,  премий,  других вознаграждений в
соответствии с системой оплаты труда, действующей на Предприятии.
     5.3. Работнику устанавливаются следующие вознаграждения по  резуль-
татам работы за месяц (квартал) по следующим показателям и в размере:
     1)_______________________________________________
     _________________________________________________;
     2)_______________________________________________
     _________________________________________________;
     3)_______________________________________________
     _________________________________________________;
     5.4. Работнику  выплачивается  вознаграждение по результатам работы
за год в размере _______ руб.

                    6. Рабочее время и время отдыха

     6.1. Работнику устанавливается нормированный  (ненормированный) ра-
бочий день.
     6.2. Месячная норма рабочего времени составляет __________________.
Нормальная продолжительность  рабочего дня не должна превышать 8 (4) ча-
сов в день.  Перерыв для отдыха и питания не включается в рабочее время.
Переработка сверх нормальной продолжительности рабочего дня оплачивается
в двойном размере за каждый час.
     6.3. Время  начала  и окончания рабочего дня,  а также перерыва для
отдыха и питания определяется Правилами внутреннего трудового распорядка
Предприятия и распоряжения Директора.
     6.4. Нормальная продолжительность рабочей  недели,  как  правило,не
должна превышать  41  (20,5) час в неделю.  Переработка сверх нормальной
продолжительности рабочей недели оплачивается в двойном размере за  каж-
дый час.
     Выходные дни предоставляются Работнику в соответствии  с  правилами
внутреннего трудового распорядка Предприятия.
     6.5. Допускается по мере необходимости переработка сверх нормальной
продолжительности рабочего времени,  но при этом продолжительность рабо-
чего времени за учетный период (_ месяца) не должна превысить нормально-
го числа рабочих часов (_ часа).
     6.6. Ночным считается время с 10 часов вечера до 6 часов утра.  Ра-
бота в ночное время оплачивается в полуторном размере.

                               7. Отпуск

     7.1. Работник    имеет   право   на   ежегодный   основной   отпуск
продолжительностью _______ календарных дней.  В зависимости от результа-
тов работы ему может быть предоставлен дополнительный отпуск.
     К ежегодному отпуску выплачивается материальная помощь а размере __
_______рублей.

           8. Социальное страхование и социальное обеспечение

     8.1. Работник в  период  действия  Контракта  подлежит  социальному
страхованию и социальному обеспечению в соответствии с действующим зако-
нодательством о труде и социальном обеспечении.
     8.2. При  постоянной  утрате  трудоспособности (инвалидности) в ре-
зультате несчастного случая на производстве работнику выплачивается  до-
полнительно к установленному законодательством единовременное пособие в
размере__________________ окладов.
     8.3. В  случае инвалидности по болезни или в результате несчастного
случая, не связанного с производством, Работнику выплачивается единовре-
менное пособие в размере _________ окладов.
     8.4. В случае смерти Работника  в  период  действия  контракта  его
семье выплачивается дополнительно к установленному законодательством по-
собие в размере __________________ окладов.
     8.5. При  временной  утрате трудоспособности работнику оплачивается
стоимость лекарств и платных услуг медицинских учреждений, в размере____
_________________.

                   9. Социально-бытовое обслуживание

     9.1. Социально-бытовое  обслуживание Работника осуществляется руко-
водством Предприятия в соответствии с решением общего собрания трудового
коллектива и за счет средств, направляемых на эти цели.
     9.2. Работнику предоставляются следующие услуги и льготы  по  соци-
ально-бытовому обслуживанию,  не установленные действующим законодатель-
ством:
     - выплата единовременного пособия к ежегодному отпуску в размере___
______________;
     - ежегодное  предоставление  Работнику и членам его семьи путевки в
санаторий или дом отдыха с оплатой работником ______ процентов стоимос-
ти путевки;
     - предоставление квартиры Работнику на условиях____________________
_______________________________________________________________________.

                     10. Ответственность работника

     10.1. Главный бухгалтер несет ответственность в следующих случаях:
     а) неправильное ведение бухгалтерского учета,  следствием чего яви-
лись запущенность  в бухгалтерском учете и искажения в бухгалтерской от-
четности;
     б) принятие  к  исполнению  и  оформлению  документов по операциям,
которые противоречат законодательству или установленному порядку  прием-
ки, оприходования,  хранения  и  расходования денежных средств,  товар-
но-материальных и других ценностей;
     в) несвоевременная  и неправильная выверки операций по расчетному и
другим счетам в банках, расчетов с дебиторами и кредиторами;
     г) нарушением  порядка  списания с бухгалтерских балансов недостач,
дебиторской задолженности и других потерь;
     д) отсутствие контроля за должной организацией бухгалтерского учета
и несвоевременное проведение проверок и документальных ревизий в  струк-
турных единицах Предприятия;
     е) составление недостоверной бухгалтерской отчетности по вине  бух-
галтерии;
     ж) другие нарушения положений и инструкций по  организации  бухгал-
терского учета;
     з) необеспечение  гласности   экономических   показателей   работы,
нерегулярного информирования  Директора Предприятия о результатах финан-
сово-хозяйственной деятельности и допущенных фактах бесхозяйственности;
     10.2. Главный  бухгалтер несет наравне с Директором Предприятия от-
ветственность за следующие нарушения:
     а) нарушение правил и положений, регламентирующих финансово-хозяйс-
твенную деятельность;
     б) нарушение  сроков представления месячных,  квартальных и годовых
бухгалтерских отчетов и балансов соответствующим органам.

           11. Изменение, продолжение и прекращение контракта

     11.1. Изменение условий контракта, его продление и прекращение воз-
можно по соглашению сторон в любое время.
     11.2. По истечении срока Контракта он прекращается.  Это правило не
распространяется на случаи,  когда трудовые отношения фактически продол-
жаются и ни одна из сторон не потребовала их прекращения.  В этом случае
Контракт продлевается на такой же срок и с прежними условиями.
     11.3. Контракт подлежит расторжению досрочно по инициативе Работни-
ка в случае:
     а) его  болезни или инвалидности,  препятствующих выполнению работы
по Контракту;
     б) нарушения  руководством Предприятия законодательства о труде или
настоящего Контракта;
     в) других уважительных причин______________________________________
_______________________________________________________________________
     11.4. Контракт  до истечения срока его действия может быть расторг-
нут по инициативе Предприятия по следующим основаниям:
     а) изменения  в организации производства и труда (ликвидация Предп-
риятия,  сокращение численности или штата сотрудников, изменение условий
труда и т.п.);
     б) обнаружившееся несоответствие Работника выполняемой  работе  при
отсутствии виновных действий с его стороны;
     в) виновные действия Работника  (систематическое  неисполнение  без
уважительных причин трудовых обязанностей,  прогулов,появление на работе
в нетрезвом состоянии и другие нарушения трудовой дисциплины,  разглаше-
ние коммерческой тайны, нарушение п.п. 13.3 настоящего Контракта, совер-
шение хищения и т.п.)

               12. Компенсации при прекращении контракта

     12.1. При прекращении Контракта по основаниям, предусмотренным в п.
11.3 подп.  а)  и  б) п.11.4 Работнику выплачивается выходное пособие в
размере среднего месячного заработка.
     При прекращении Контракта по основаниям, предусмотренным в подп. а)
п.11.4 за Работником также сохраняется среднемесячный заработок на  пе-
риод поиска  работы  в течение второго и третьего месяца со дня увольне-
ния, если он в течение  10 календарных дней после увольнения зарегистри-
ровался в службе занятости в качестве лица, ищущего работу.
     12.2. При условии прекращения контракта (по  уважительным причинам)
наряду с  выплатами,  предусмотренными  действующим  законодательством и
настоящим Контрактом Работнику выплачивается также единовременное  посо-
бие в размере _____________ рублей.

                           13. Особые условия

     13.1. Предприятие служит для Работника основным местом работы;  Ра-
ботник принимается на работу на Предприятие по совместительству  (ненуж-
ное зачеркнуть).
     13.2. Трудовые функции,  не  вытекающие  из  настоящего  Контракта,
могут осуществляться Работником внутри Предприятия лишь с  согласия  Ди-
ректора Предприятия.
     13.3. Работник не имеет права  выполнять  по  договорам  с  другими
предприятиями  и организациями работу,  связанную с рекламой и маркетин-
гом, а также заниматься любым другим видом деятельности в иных предприя-
тиях и организациях, если это может нанести экономический или иной ущерб
Предприятию. Не исполнение данного пункта является достаточным основани-
ем для увольнения Работника.
     13.4. Предприятие  выплачивает Работнику в течение _____ дней после
заключения Контракта единовременное пособие в  размере  _______  рублей.
Пособие не является формой оплаты труда.
     13.5. Предприятие ежемесячно выплачивает Работнику _______ рублей.
     13.6. Все  материалы,  созданные с участием Работника и по заданиям
Предприятия являются собственностью Предприятия.
     13.7. Стороны  берут  на  себя  обязательства не разглашать условия
настоящего Контакта без обоюдного согласия.
     13.8. Условия  настоящего  Контракта  могут быть изменены только по
соглашению сторон.
     13.9. Стороны  несут ответственность за выполнение обязанностей по
настоящему Контракту в соответствии с действующим законодательством.
     13.10. Споры,  возникающие между сторонами Контракта, разрешаются в
установленном действующим законодательством порядке.
     13.11. Во  всем остальном,  не предусмотренном настоящим Контрактом
стороны руководствуются нормами КЗоТа РФ и Устава (Положения)  Предприя-
тия.

                           14. Прочие условия

     14.1. Настоящий  Контракт  составлен в двух экземплярах:  по одному
для каждой из сторон и считается действительным только при наличии  под-
писей обеих сторон:  Работника и Предприятия, заверенных печатью послед-
него.
     14.2. Адреса и данные сторон:

     14.2.2. Предприятие________________________________________________
                          (почтовый адрес и банковские реквизиты)
     14.2.2. Работник___________________________________________________
                (адрес места жительства, год рождения, данные паспорта:
_______________________________________________________________________
     серия, номер, кем и когда выдан, наличие детей)

  _____________________(Ф.инициалы)    _____________________(Ф.инициалы)
     за Предприятие                        Работник


                                                   Примерная форма

                   Трудовой контракт с руководителем
                      службы рекламы и маркетинга

     гор. (пос.)_________________             "____"__________199__г.

     Предприятие (официальное   наименование),  именуемое  в  дальнейшем
"Предприятие", в лице____________________________, действующего на осно-
                       (должность, Ф.И.О.)
вании устава, с одной стороны, и__________________________________,
                                        ((Ф.И.О.)
именуемый в дальнейшем "Работник" с другой стороны,  заключили настоящий
контракт о нижеследующем:

                         1. Предмет Контракта

     1.1. Работник принимается на работу на предприятие на должность ру-
ководителя службы рекламы и маркетинга для выполнения  трудовых  обязан-
ностей, связанных с руководством указанной службой, планированием и сти-
мулированием сбыта,  изучением   и   прогнозированием   рынка,  рекламой
Предприятия, его возможностей, продукции и услуг.

                           2. Срок Контракта

     2.1. Контракт заключается между Предприятием и Работником сроком на
____________ года (месяца) и действует с "____"__________ 199__ г. по
"____"____________199__ г.,  на неопределенный срок; на время выполнения
обусловленной настоящим контрактом работы (ненужное зачеркнуть)

                       3. Общие условия Контракта

     3.1. Заключая настоящий контракт,  Работник принимает во  внимание,
что Предприятие является________________________________________________
________________________________________________________________________
     (краткая характеристика предприятия, учреждения, организации)
     3.2. Исполняя свои непосредственные трудовые  обязанности  в  соот-
ветствии с настоящим Контрактом,  Работник будет исходить из Устава (По-
ложения) Предприятия.
     3.3. Работник как руководитель службы рекламы и маркетинга подчиня-
ется непосредственно  Директору  Предприятия  (председателю   правления,
главному редактору и т.п.  - ненужное зачеркнуть), а в отдельных случаях
- в соответствии с Положением о ________________________________________
- Дирекции (Правлению, Совету Предприятия, Редакционному Совету и т.п. -
ненужное зачеркнуть).
     3.4. Работник  является  полноправным  членом  трудового коллектива
Предприятия, участвует с правом решающего голоса в деятельности его  об-
щего собрания (конференции).
     3.5. Работник вправе высказывать личное мнение по  любому  вопросу
деятельности Предприятия.
     3.6. Работник имеет право в случае необходимости знакомиться с Пра-
вилами внутреннего трудового распорядка Предприятия,  коллективным дого-
вором и трудовым законодательством.
     3.7. Работнику  гарантируется беспрепятственное осуществление права
на объединение в профсоюз.  Дискриминация Работника  в  режиме  рабочего
времени и  времени  отдыха,  оплате труда и других существенных условиях
работы по причине его участия в профсоюзе не допускается.

                         4. Обязанности сторон

     4.1. Работник обязуется:
     а) осуществлять  руководство службой рекламы и маркетинга,  обеспе-
чить ее функционирование в соответствии с Общим положением об  отделах и
Положением о службе рекламы и маркетинга, действующими на Предприятии;
     б) разрабатывать исходя из уставных задач Предприятия планы по мар-
кетингу и  координировать  связанную с маркетингом деятельность отделов
Предприятия на товарных рынках,  в  том  числе  разрабатывать  планы  по
структуре рынка,  ценам, качественным характеристикам и конкретно - спо-
собности продукции и услуг;
     в) планировать номенклатуру продукции и услуг Предприятия,  а имен-
но, осуществлять отбор и разрабатывать совместно с заинтересованными от-
делами рекомендации по производству и сбыту  конкурентоспособной продук-
ции и оказанию перспективных коммерческих услуг;
     г) изучать рынок в сфере деятельности Предприятия,  в том числе со-
бирать соответствующие данные из средств массовой  информации,  получать
их от различных предприятий и организаций, а также изучать поведение по-
купателей и на этой основе прогнозировать спрос на  продукцию  и  услуги
Предприятия;
     д) Участвовать в управлении и совершенствовании каналов распростра-
нения продукции и услуг Предприятия,  обеспечить создание и модернизацию
компьютерной информационно-поисковой системы управления сбытом;
     е) Разрабатывать  и осуществлять планы по рекламе Предприятия,  его
возможностей, продукции и услуг;
     ж) проводить различные мероприятия рекламного характера;
     з) устанавливать и развивать связи с рекламными фирмами, агенствами
и т.п.;
     и) представлять Предприятию и обеспечивать реализацию  связанных  с
рекламой идей,  тематики, дизайна, планирования, выбора средств массовой
информации и разбивки по времени рекламной продукции;
     к) обеспечивать  сбор  и размещение в средствах массовой информации
рекламных объявлений, а также проводить на коммерческой основе рекламные
мероприятия для других предприятий и организаций;
     л) за время действия контракта достичь следующих результатов_______
________________________________________________________________________
(или выполнить в полном объеме программу, прилагаемую к настоящему Конт-
ракту и являющуюся его неотъемлемой частью);
     м) добросовестно,своевременно, на высоком профессиональном уровне и
точно исполнять свои трудовые обязанности, соблюдать Правила внутреннего
трудового распорядка Предприятия,  использовать все  рабочее  время  для
производительного  труда,  воздерживаться  от действий,  мешающих другим
сотрудникам выполнять их трудовые обязанности;
     н) заботиться о сохранности оборудования,  сырья, готовой продукции
и иного имущества Предприятия, а также собственности других работников;
     о) своевременно  и точно исполнять распоряжения Директора Предприя-
тия;
     п) по распоряжению Директора предприятия выезжать в командировки;
     р) не разглашать без согласия Директора Предприятия  полученную  во
время работы  научно-техническую  и иную коммерческую и конфиденциальную
информацию;
     с) немедленно ставить в известность администрацию Предприятия о на-
рушении технологии производства,  невыполнении норм труда, случаях хище-
ния и порчи имущества Предприятия;
     т) представлять Директору ежеквартально до 5 числа отчет  о  работе
службы за прошедший квартал и план работы на предстоящий квартал.

     4.2. Предприятие обязуется:
     а) предоставлять Работнику работу в соответствии с условиями насто-
ящего Контракта;
     б) обеспечивать Работнику условия труда, необходимые для выполнения
им обязанностей  по  настоящему  Контракту,  в том числе предоставлять в
распоряжение сотрудника необходимые технические и  материальные средства
в исправном состоянии;
     в) оборудовать рабочее место Работника следующей техникой _________
___________________________________;
компьютер, ксерокс, принтер и т.п.)
     г) обеспечивать   Работника   (специальной  одеждой,  специальной
обувью, средствами индивидуальной защиты)_______________________________
__________________________, организовать  надлежащий  уход  за этим иму-
ществом;
     д) соблюдать законодательство о труде и правила охраны труда;
     е) обеспечивать условия оплаты труда,  нормы  рабочего  времени  и
времени отдыха в соответствии с настоящим Контрактом и действующим зако-
нодательством;
     ж) обеспечить  повышение Работником квалификации и роста профессио-
нального мастерства за счет собственных средств в ______________________
                                          (форма повышения квалификации)
в течение ______ года (месяцев);
     з) обеспечить  сохранность личного имущества,  инструмента,  транс-
портных средств работника на территории предприятия;
     и) предоставить  автомобиль  для  служебных  поездок  или выплатить
компенсацию при использовании для служебных целей личного  автомобиля  в
следующем порядке______________________________________________________;
     к) в случае смерти Работника или наступления  у  него  инвалидности
при исполнении трудовых обязанностей продолжать выплачивать до истечения
срока контракта его семье или ему сумму в  размере  среднего  заработка,
полученного Работником за время работы по Контракту;
     л) следить за тем,  чтобы внедрение новой техники и оборудования не
ухудшало условия труда; принимать необходимые меры для охраны здоровья и
безопасности Работника при работе с новой техникой и в  новых  условиях.
Все затраты по этому подпункту возлагаются на Предприятие;
     м) создать и поддерживать такой порядок взаимодействия отделов, при
котором все материалы,  касающиеся рекламы, обязательно проходили бы че-
рез службу рекламы и маркетинга,  а все рекомендации, разработанные этой
службой в пределах своей компетенции, были бы обязательными для осталь-
ных подразделений Предприятия.

                          5. Оплата труда

     5.1. За добросовестное исполнение трудовых обязанностей  в  течение
месячной нормы  рабочего  времени  Работнику гарантируется выплата долж-
ностного оклада в размере _________ рублей в  месяц.  Должностной  оклад
повышается в зависимости от индекса стоимости жизни, определяемого зако-
нодательством.
     5.2. Работник  имеет  право  на получение по результатам своей дея-
тельности различных надбавок,  доплат,  премий,  других вознаграждений в
соответствии с системой оплаты труда, действующей на Предприятии.
     5.3. Работнику устанавливаются следующие вознаграждения по  резуль-
татам работы за месяц (квартал) по следующим показателям и в размере:
     1)_______________________________________________;
     2)_______________________________________________;
     3)_______________________________________________;
     5.4. Работнику  выплачивается  вознаграждение по результатам работы
за год в размере _______ руб.

                    6. Рабочее время и время отдыха

     6.1. Работнику устанавливается нормированный  (ненормированный  ра-
бочий день.
     6.2. Месячная норма рабочего времени составляет __________________.
Нормальная продолжительность  рабочего дня не должна превышать 8 (4) ча-
сов в день.  Перерыв для отдыха и питания не включается в рабочее время.
Переработка сверх нормальной продолжительности рабочего дня оплачивается
в двойном размере за каждый час.
     6.3. Время  начала  и окончания рабочего дня,  а также перерыва для
отдыха и питания определяется Правилами внутреннего трудового распорядка
Предприятия и распоряжения Директора. (Вариант: Работнику устанавливает-
ся гибкое рабочее время. Он вправе сам определять время начала и оконча-
ния рабочего дня).
     6.4. Нормальная продолжительность рабочей  недели,  как  правило,не
должна превышать  41  (20,5) час в неделю.  Переработка сверх нормальной
продолжительности рабочей недели оплачивается в двойном размере за  каж-
дый час.
     Выходные дни предоставляются Работнику в соответствии  с  правилами
внутреннего трудового распорядка Предприятия.
     6.5. Допускается по мере необходимости переработка сверх нормальной
продолжительности рабочего времени,  но при этом продолжительность рабо-
чего времени за учетный период (_ месяца) не должна превысить нормально-
го числа рабочих часов (_ часа).
     6.6. Ночным считается время с 10 часов вечера до 6 часов утра.  Ра-
бота в ночное время оплачивается в полуторном размере.

                             7. Отпуск

     7.1. Работник    имеет   право   на   ежегодный   основной   отпуск
продолжительностью _______ календарных дней.  В зависимости от результа-
тов работы ему может быть предоставлен дополнительный отпуск.
     К ежегодному отпуску выплачивается материальная помощь а размере __
_______рублей.

           8. Социальное страхование и социальное обеспечение

     8.1. Работник в  период  действия  Контракта  подлежит  социальному
страхованию и социальному обеспечению в соответствии с действующим зако-
нодательством о труде и социальном обеспечении.
     8.2. При  постоянной  утрате  трудоспособности (инвалидности) в ре-
зультате несчастного случая на производстве работнику выплачивается  до-
полнительно к установленному законодательством единовременное пособие в
размере__________________ окладов.
     8.3. В  случае инвалидности по болезни или в результате несчастного
случая, не связанного с производством, Работнику выплачивается единовре-
менное пособие в размере _________ окладов.
     8.4. В случае смерти Работника  в  период  действия  контракта  его
семье выплачивается дополнительно к установленному законодательством по-
собие в размере __________________ окладов.
     8.5. При  временной  утрате трудоспособности работнику оплачивается
стоимость лекарств и платных услуг медицинских учреждений, в размере____
_________________.

                   9. Социально-бытовое обслуживание

     9.1. Социально-бытовое  обслуживание Работника осуществляется руко-
водством Предприятия в соответствии с решением общего собрания трудового
коллектива и за счет средств, направляемых на эти цели.
     9.2. Работнику предоставляются следующие услуги и льготы  по  соци-
ально-бытовому обслуживанию,  не установленные действующим законодатель-
ством:
     - выплата единовременного пособия к ежегодному отпуску в размере___
______________;
     - ежегодное  предоставление  Работнику и членам его семьи путевки в
санаторий или дом отдыха с оплатой работником ______ процентов стоимос-
ти путевки;
     - предоставление квартиры Работнику на условиях____________________
_______________________________________________________________________.

           10. Изменение, продолжение и прекращение контракта

     10.1. Изменение условий контракта, его продление и прекращение воз-
можно по соглашению сторон в любое время.
     10.2. По истечении срока Контракта он прекращается.  Это правило не
распространяется на случаи,  когда трудовые отношения фактически продол-
жаются и ни одна из сторон не потребовала их прекращения.  В этом случае
Контракт продлевается на такой же срок и с прежними условиями.
     10.3. Контракт подлежит расторжению досрочно по инициативе Работни-
ка в случае:
     а) его  болезни или инвалидности,  препятствующих выполнению работы
по Контракту;
     б) нарушения  руководством Предприятия законодательства о труде или
настоящего Контракта;
     в) других уважительных причин______________________________________
_______________________________________________________________________
     10.4. Контракт  до истечения срока его действия может быть расторг-
нут по инициативе Предприятия по следующим основаниям:
     а) изменения  в организации производства и труда (ликвидация Предп-
риятия,  сокращение численности или штата сотрудников, изменение условий
труда и т.п.);
     б) обнаружившееся несоответствие Работника выполняемой  работе  при
отсутствии виновных действий с его стороны;
     в) виновные действия Работника  (систематическое  неисполнение  без
уважительных причин трудовых обязанностей,  прогулов,появление на работе
в нетрезвом состоянии и другие нарушения трудовой дисциплины,  разглаше-
ние коммерческой тайны, нарушение п.п. 12.3 настоящего Контракта, совер-
шение хищения и т.п.)
     10.5. Увольнение  по инициативе Предприятия осуществляется на осно-
вании    соответствующего    заключения    руководителя     структурного
подразделения  Предприятия,  с соблюдением при этом требований трудового
законодательства.

               11. Компенсации при прекращении контракта

     11.1. При прекращении Контракта по основаниям, предусмотренным в п.
10.3 подп.  а)  и  б) п.10.4 Работнику выплачивается выходное пособие в
размере среднего месячного заработка.
     При прекращении Контракта по основаниям, предусмотренным в подп. а)
п.10.4 за Работником также сохраняется среднемесячный заработок на  пе-
риод поиска  работы  в течение второго и третьего месяца со дня увольне-
ния, если он в течение  10 календарных дней после увольнения зарегистри-
ровался в службе занятости в качестве лица, ищущего работу.
     11.2. При условии прекращения контракта (по  уважительным причинам)
наряду с  выплатами,  предусмотренными  действующим  законодательством и
настоящим Контрактом Работнику выплачивается также единовременное  посо-
бие в размере _____________ рублей.

                         12. Особые условия

     12.1. Предприятие служит для Работника основным местом работы;  Ра-
ботник принимается на работу на Предприятие по совместительству  (ненуж-
ное зачеркнуть).
     12.2. Трудовые функции,  не  вытекающие  из  настоящего  Контракта,
могут осуществляться Работником внутри Предприятия лишь с  согласия  Ди-
ректора Предприятия.
     12.3. Работник не имеет права  выполнять  по  договорам  с  другими
предприятиями  и организациями работу,  связанную с рекламой и маркетин-
гом, а также заниматься любым другим видом деятельности в иных предприя-
тиях и организациях, если это может нанести экономический или иной ущерб
Предприятию. Не исполнение данного пункта является достаточным основани-
ем для увольнения Работника (при соблюдении требований КЗоТ РФ).
     12.4. Предприятие  выплачивает Работнику в течение _____ дней после
заключения Контракта единовременное пособие в  размере  _______  рублей.
Пособие не является формой оплаты труда.
     12.5. Предприятие ежемесячно выплачивает Работнику _______ рублей.
     12.6. Все  материалы,  созданные с участием Работника и по заданиям
Предприятия являются собственностью Предприятия.
     12.7. Стороны  берут  на  себя  обязательства не разглашать условия
настоящего Контакта без обоюдного согласия.
     12.8. Условия  настоящего  Контракта  могут быть изменены только по
соглашению сторон.
     12.9. Стороны  несут ответственность за выполнение обязанностей по
настоящему Контракту в соответствии с действующим законодательством.
     12.10. В случае прохождения рекламного материала  (включая  скрытую
рекламу) без  согласования  с  руководителем службы рекламы и маркетинга
Работник не несет дисциплинарной  или  материальной  ответственности  за
наступившие в связи с этим негативные последствия для Предприятия.
     12.11. Споры,  возникающие между сторонами Контракта, разрешаются в
установленном действующим законодательством порядке.
     12.12. Во  всем остальном,  не предусмотренном настоящим Контрактом
стороны руководствуются нормами КЗоТа РФ и Устава (Положения)  Предприя-
тия.

                           13. Прочие условия

     13.1. Настоящий  Контракт  составлен в двух экземплярах:  по одному
для каждой из сторон и считается действительным только при наличии  под-
писей обеих сторон:  Работника и Предприятия, заверенных печатью послед-
него.
     13.2. Адреса и данные сторон:
     Предприятие________________________________________________________
                (почтовый адрес и банковские реквизиты)
     Работник___________________________________________________________
              (адрес места жительства, год рождения, данные паспорта:
_______________________________________________________________________
     серия, номер, кем и когда выдан, наличие детей)

  _____________________(Ф.инициалы)    _____________________(Ф.инициалы)
     за Предприятие                        Работник


                         ПРИМЕРНАЯ ФОРМА
               трудового контракта с руководителем
                         кадровой службы

г.__________________                         "___"________19__г.

     Общество _________________________________________________________,
именуемое  в  дальнейшем  "Общество",  в  лице  генерального  директора,
действующего на основании Устава, и гражданин _________________________,
действующий  от   своего  имени,   в  дальнейшем  именуемый  "Работник",
заключили настоящий контракт о нижеследующем.

     1. Предмет контракта
     1.1. Работник  с  "____"_________19__г.  принимается  на  должность
руководителя отдела  кадров Общества  с возложением  на него  выполнения
обязанностей по этой должности.

     2. Взаимные обязательства сторон
     2.1. В качестве руководителя отдела кадров Работник:
     - совместно  с  руководством  участвует  в  работе  по  определению
потребности и обеспечению Общества работниками;
     - ведет учет списочного состава работников Общества и установленную
документацию по кадрам;
     - оформляет прием, перевод и увольнение работников в соответствии с
трудовым законодательством и приказами руководителя Общества;
     - формирует и ведет личные дела работников, вносит в них изменения,
связанные с трудовой деятельностью;
     - заполняет, учитывает и хранит трудовые книжки, производит подсчет
трудового  стажа,   выдает  справки   о  настоящей  и  прошлой  трудовой
деятельности работников;
     -  принимает  меры  по  трудоустройству  высвобождаемых  рабочих  и
служащих, осуществляет связь с другими предприятиями по вопросам подбора
кадров;
     - обеспечивает  подготовку и оформление документов, необходимых для
назначения пенсий работникам Общества;
     - выполняет  приказы и распоряжения генерального директора Общества
(его заместителей) по кадровым вопросам;
     -  обеспечивает   подготовку  и   оформление   трудовых  контрактов
с работниками;
     - осуществляет  контроль  за  своевременными  изменениями  штатного
расписания  и  схем  управления  в  соответствии  с  решениями  собрания
акционеров Общества  и распоряжениями  Совета директоров  и генерального
директора.
________________________________________________________________________
________________________________________________________________________
     Возглавляемый  Работником  отдел  кадров  является  самостоятельным
структурным подразделением.
     2.2. Общество обязуется:
     - обеспечить Работнику условия труда, необходимые для выполнения им
обязанностей по настоящему контракту;
     - оборудовать  рабочее место  Работника следующей  вычислительной и
оргтехникой____________________________________________________________;
     -  предоставить   автомобиль  для  служебных  поездок  (выплачивать
компенсацию при использовании личного автомобиля) _____________________;
     - обеспечить  повышение квалификации  Работника за  счет Общества в
учебных заведениях России и за рубежом
________________________________________________________________________

     3. Оплата труда
     3.1. Работнику гарантируется должностной оклад в размере __________
руб. в месяц.
     3.2. Работнику  устанавливаются следующие  виды  вознаграждения  по
результатам работы за месяц (квартал):
     1._________________________________________________________________
     2._________________________________________________________________
     3._________________________________________________________________
     3.3. Работнику  выплачивается вознаграждение  по результатам работы
за год в соответствии с действующим в Обществе положением.
     3.4. Оплата  труда Работника  повышается в  порядке,  установленном
Законом РФ "Об индексации денежных доходов и сбережений граждан в РФ".

     4. Рабочее время и время отдыха
     4.1. Работнику устанавливается ненормированный рабочий день.
     4.2. Время  начала и  окончания рабочего дня, а также перерывов для
отдыха и питания определяется Правилами внутреннего трудового распорядка
и распоряжениями генерального директора.
     4.3.  Работник   имеет   право   на   ежегодный   основной   отпуск
продолжительностью ____________________________  (не менее  24  рабочих)
дней.
     За ненормированный  рабочий день  ему предоставлятся дополнительный
отпуск продолжительностью ________ дней.
     4.4. К  ежегодному  отпуску  выплачивается  материальная  помощь  в
размере _______________руб.

     5. Социальное страхование и социальное обеспечение
     5.1. Работник  в период  действия  контракта  подлежит  социальному
страхованию и  социальному  обеспечению  в  соответствии  с  действующим
законодательством о труде и социальном обеспечении.
     5.2. В  случае постоянной  утраты трудоспособности (инвалидности) в
результате несчастного  случая (в  том числе не связанного с выполнением
трудовых  обязанностей)   работнику   выплачивается   дополнительная   к
установленному  законодательством   единовременной  пособие   в  размере
_________________ руб.
     5.3. При  временной утрате  трудоспособности работнику оплачивается
стоимость лекарств  и платных  услуг медицинских  учреждений  в  размере
______________________ рублей.

     6. Социально-бытовое обслуживание
     Работник имеет  право на  следующие  услуги  по  социально-бытовому
обслуживанию:
     6.1.    Предоставление     Обществом    квартиры     на    условиях
_______________________________________________________________________
     6.2.  Предоставление   беспроцентных  ссуд   на  индивидуальное   и
кооперативное жилищное строительство в размере _________________________
     6.3. Оплату  путевок  в  санатории  и  дома  отдыха,  туристических
поездок и круизов:______________________________________________________

     7. Изменение и прекращение контракта
     7.1. Изменение условий контракта и его прекращение возможно в любое
время по соглашению сторон.
     Изменение условий  контракта оформляется  дополнительным письменным
соглашением.
     Прекращение контракта  допускается также  в случаях,  установленных
законодательством, по инициативе одной из его сторон.
     7.2.  Контракт  подлежит  расторжению  по  инициативе  Работника  в
порядке, определенном ст.31 КЗоТ РФ.
     7.3. Контракт  до истечения  его срока  может  быть  расторгнут  по
инициативе Общества  по основаниям  и в  порядке, предусмотренном  ст.33
КЗоТ РФ.
     7.4.  При   расторжении  контракта   по  инициативе   Общества   по
основаниям, предусмотренным пп.1,2,5 ст.33 КЗоТ, работнику сверх выплат,
предусмотренных законодательством,  выплачивается  также  единовременное
пособие в размере ___________________________ рублей.

     8. Прочие условия
     8.1. Общество является для Работника основным местом работы (работы
по совместительству).
     8.2. Стороны  несут ответственность  за выполнение  обязательств по
данному контракту в соответствии с действующим законодательством.
     8.3. Споры,  возникающие между  сторонами контракта,  разрешаются в
установленном законом порядке.
     8.4. Во  всем остальном,  не предусмотренном  настоящим контрактом,
стороны  руководствуются   положениями  КЗоТа,  Устава  и  коллективного
договора предприятия.
     8.5. Настоящий  контракт составлен  в двух  экземплярах и считается
действительным только  при наличии  подписей  обеих  сторон,  заверенный
печатью общества.

     Адреса сторон:

Собственник                                       Предприниматель


                         Примерная форма
                трудового контракта с руководителем
           предприятия о предпринимательской деятельности

   г._____________                         "____"__________19__г.

     Собственник в лице _______________________________________________,
именуемый  в   дальнейшем  "Собственник",   и  представитель   трудового
коллектива (только  для государственных  и муниципальных  предприятий, а
также предприятий,  в имуществе  которых вклад  государства или местного
Совета составляет более 50 процентов) __________________________________
с одной стороны, и гражданин ___________________________________________
именуемый в  дальнейшем "Предприниматель",  с другой  стороны, заключили
настоящий трудовой контракт о нижеследующем.

     1. Предмет контракта
     1.1. Гражданин ____________________________________________________
назначается на должность руководителя предприятия ______________________
с возложением  на него  предпринимательских полномочий,  предусмотренных
законодательством, Уставом предприятия и настоящим контрактом.

     2. Срок контракта
     2.1. Контракт  заключается между  Собственником и  Предпринимателем
сроком на ______ года (в пределах 5 лет) и действует с "____"_____19__г.
по "______"___________19__г.

     3. Взаимные обязательства сторон
     3.1. В  качестве руководителя предприятия Предприниматель обязуется
обеспечить:
     3.1.1. Получение  и увеличение прибыли в размере:__________________
_______________________________________________________________________
     3.1.2.  Рост   производительности  труда,   снижение  себестоимости
выпускаемой  продукции:_________________________________________________
_______________________________________________________________________
     3.1.3. Техническое  перевооружение (реконструкцию) предприятия: ___
_______________________________________________________________________
     3.1.4. Расширение  и обновление  номенклатуры и  увеличение объемов
производства: _________________________________________________________
     3.1.5. Выполнение договорных обязательств предприятия.
     3.1.6. Выполнение условий коллективного договора.
     3.1.7. Выполнение программы социального развития коллектива.
     3.1.8. Выполнение экономической программы.
     3.1.9. ___________________________________________________________
     3.1.10.___________________________________________________________
_______________________________________________________________________

     3.2. Собственник обязуется:
     3.2.1. Передать  Предпринимателю имущества предприятия ____________
_________________________________________________________________    для
управления им  на праве  хозяйственного ведения в пределах, определенных
настоящим контрактом (п.4.1).
     3.2.2. Делегировать  Предпринимателю права  на ведение коллективных
переговоров и заключение коллективного договора.
     3.2.3. Обеспечить  инвестиции в  имущество  предприятия  в  размере
_______________________________________________________________________
     3.2.4. Не  вмешиваться в оперативную деятельность предприятия после
заключения  настоящего   контракта  с   Предпринимателем  за исключением
случаев, предусмотренных законодательством и Уставом предприятия.
     3.2.5. ___________________________________________________________
     3.2.6. ___________________________________________________________

     4. Взаимные права сторон
     4.1. Для  выполнения своих  обязанностей  руководителя  предприятия
Предприниматель имеет право:
     4.1.1.  Без   доверенности  действовать   от  имени  предприятия  и
представлять его интересы.
     4.1.2. Распоряжаться средствами и имуществом предприятия.
     4.1.3. Открывать в банках расчетный и другие счета.
     4.1.4. Осуществлять  административно-распорядительную  деятельность
по  управлению   предприятием,  издавать   приказы  и  давать  указания,
обязательные для всех работников предприятия.
     4.1.5.  Самостоятельно   формировать  производственную   программу,
выбирать поставщиков  и потребителей  своей продукции,  устанавливать на
нее цены в пределах, определенных законодательством и договорами.
     4.1.6. Заключать  в  соответствии  с  действующим законодательством
договоры, в том числе трудовые (контракты).
     4.1.7. Привлекать  на договорных  началах и использовать финансовые
средства, объекты  интеллектуальной собственности, имущество и отдельные
имущественные права граждан и юридических лиц.
     4.1.8. Осуществлять внешнеэкономическую деятельность.
     4.1.9.  Распоряжаться   прибылью  предприятия   в  соответствии   с
законодательством, договорами и Уставом предприятия.
     4.1.10.  Образовывать   союзы,  ассоциации   и  другие  объединения
предпринимателей.
     4.1.11. Оспаривать  в суде в установленном законом порядке действия
граждан, юридических лиц, органов государственного управления.
     4.1.12. __________________________________________________________
     4.1.13. __________________________________________________________
     4.2. Собственник имеет право:
     4.2.1. Получать часть прибыли (дохода) от деятельности предприятия,
переданного в хозяйственное ведение Предпринимателя, в размере ________
     4.2.2. ___________________________________________________________
     4.2.3.____________________________________________________________

     5. Рабочее время и время отдыха
     5.1. Предпринимателю устанавливается ненормированный рабочий день.
     5.2. Время  начала и  окончания рабочего дня, а также перерывов для
отдыха и  питания определяется Предпринимателем самостоятельно исходя из
интересов предприятия.
     5.3. Предприниматель  имеет  право  на  ежегодный  основной  отпуск
продолжительностью ____________________________  (не менее  24  рабочих)
дней.
     В зависимости  от результатов  работы ему  может быть  предоставлен
дополнительный отпуск  продолжительностью ________  дней.  К  ежегодному
отпуску выплачивается материальная помощь в размере _______________руб.

     6. Оплата труда
     6.1. Предпринимателю устанавливается оплата труда в доле от прибыли
предприятия: ______________________________________ (например, на 1 руб.
прибыли 0,2 коп. заработка).
     6.2. Индексация  оплаты труда производится в порядке, установленном
Законом РФ "Об индексации денежных доходов и сбережений граждан в РФ".

     7. Социальное страхование и социальное обеспечение
     7.1.  Предприниматель   в  период   действия   контракта   подлежит
социальному страхованию  и  социальному  обеспечению  в  соответствии  с
действующим законодательством о труде и социальном обеспечении.
     7.2. В  случае постоянной  утраты трудоспособности (инвалидности) в
период действия контракта Предпринимателю выплачивается дополнительная к
установленному  законодательством   единовременной  пособие   в  размере
_________________ руб.
     7.3. В  случае смерти  Предпринимателя в  период действия контракта
его семье выплачивается дополнительно к установленному законодательством
пособие в размере ________________________ руб.
     7.4. В  случае временной  утраты  трудоспособности  Предпринимателю
оплачивается  стоимость  лекарств  и  услуг  медицинского  учреждения  в
размере _______________ руб.

     8. Социально-бытовое обслуживание
     Предприниматель имеет  право  на  следующие  услуги  по  социально-
бытовому обслуживанию:
     8.1. Предоставление квартиры на условиях __________________________
     8.2. Предоставления  автомобиля для  служебных поездок  на условиях
________________________________________________________________________
     8.3.  Предоставление   беспроцентных  ссуд   на  индивидуальное   и
кооперативное жилищное строительство в размере _________________________
     8.4. Ежегодное  предоставление Предпринимателю  и членам  его семьи
путевки в санаторий или дом отдыха.
     8.5. Оплату туристических поездок и круизов:_______________________
     8.6. Предоставление  возможности бесплатного  обучения и  повышения
квалификации в учебных заведениях России и за рубежом:__________________
     8.7. ______________________________________________________________

     9. Ответственность сторон
     9.1.  Предприниматель   несет  ответственность   в  соответствии  с
законодательством РФ  за ненадлежащее  исполнение заключенных договоров,
нарушение прав  собственности других  субъектов, загрязнение  окружающей
среды,   нарушение   антимонопольного   законодательства,   несоблюдение
безопасных  условий   труда,  реализацию   продукции,  причиняющей  вред
здоровью.
     9.2. Предприниматель  в соответствии  с законодательством  РФ несет
ответственность   перед    собственником   имущества    предприятия   за
невыполнение обязательств, предусмотренных настоящим контрактом.
     9.3. Предприниматель  отвечает по  обязательствам  руководимого  им
предприятия всем  своим имуществом,  за исключением  того имущества,  на
которое в  соответствии с законодательными актами не может быть обращено
взыскание.
     9.4. Собственник  имущества предприятия несет ответственность перед
предпринимателем за  невыполнение обязательств,  определенных  настоящим
контрактом.

     10. Изменение и прекращение контракта
     10.1. Изменение  условий контракта  и его  прекращение  возможно  в
любое время по соглашению сторон.
     Изменение условий  контракта оформляется  дополнительным письменным
соглашением.
     Прекращение контракта  допускается также по инициативе одной из его
сторон.
     10.2.  Контракт   подлежит  досрочному  расторжению  по  инициативе
Предпринимателя в случаях:
     10.2.1. Его  болезни  или  инвалидности,  препятствующих выполнению
работы по контракту.
     10.2.2.  Нарушения   Собственником  законодательства  о  труде  или
настоящего контракта.
     10.2.3. Наличия других уважительных причин ________________________
     10.3. Контракт  до истечения  его срока  может быть  расторгнут  по
инициативе Собственника по основаниям, предусмотренным законодательством
о труде (ст.33 и п.1 ст.35 КЗоТ), а также в следующих случаях:
     10.3.1.   Разглашения   Предпринимателем   сведений,   составляющих
коммерческую тайну  (круг  сведений,  составляющих  коммерческую  тайну,
определяется по  согласованию между  Собственником и  Предпринимателем с
учетом требований  постановления Правительства  РФ от  5 декабря 1991 г.
номер 35  "О перечне  сведений, которые не могут составлять коммерческую
тайну").
     10.3.2.  Совершение   Предпринимателем  действий,  наносящих  ущерб
предприятию.
     10.3.3.____________________________________________________________
     Расторжение контракта  в случаях,  указанных в  пп.10.3.1,  10.3.2,
10.3.3, производится на основании п.4 ст.254 КЗоТ.
     10.4. При  досрочном прекращении контракта по уважительным причинам
Предпринимателю   сверх   выплат,   предусмотренных   законодательством,
выплачивается пособие в размере ___________________________ рублей.

     11. Прочие условия
     11.1. Предприниматель  не  имеет  права  заниматься  любыми  видами
деятельности в  других предприятиях,  учреждениях и  организациях,  если
такая работа может нанести ущерб руководимому им по настоящему контракту
предприятию.
     11.2. Стороны  берут обязательства не разглашать условия настоящего
контракта без обоюдного согласия.
     11.3. Споры,  возникающие между  сторонами контракта, разрешаются в
установленном законом порядке.
     11.4. Во  всем остальном,  не предусмотренном настоящим контрактом,
стороны  руководствуются   действующим   законодательством   и   Уставом
предприятия.
     11.5. Настоящий  контракт составлен  в двух экземплярах и считается
действительным только при наличии подписей обеих сторон.
     11.6.______________________________________________________________
________________________________________________________________________

     Адреса сторон:

Собственник                                       Предприниматель


                        КОНТРАКТ
                с директором предприятия

г._____________                    "___"_______19__г.

     Предприятие ____________________ (наименование предприятия), в лице
____________________________  именуемое  в  дальнейшем  Работодатель,  с
одной   стороны,   и   гр._____________________________,   именуемый   в
дальнейшем Директор,  с другой  стороны, заключили  настоящий контракт о
нижеследующем:

     Статья 1.
     1. Настоящий  контракт регулирует  трудовые и  иные отношения между
Директором и Работодателем.
     2. Работа  по данному  контракту является  основным  местом  работы
Директора.

     Статья 2.
     1. Работодатель  поручает Директору осуществлять функцию управления
предприятием на  праве хозяйственного  ведения с  соблюдением  следующих
условий  _______________________________________________________________
(указать возможные пределы хозяйственного ведения).
     2.  Директор   самостоятельно  решает   все  вопросы   деятельности
предприятия, отнесенные  к его компетенции настоящим контрактом, Уставом
предприятия,   другими    учредительными   документами   и   действующим
законодательством.

     Статья 3.
     Директор имеет право:
- без доверенности действовать от имени предприятия;
-  представлять   его  интересы  во  всех  отечественных  и  иностранных
предприятиях, фирмах, организациях и т.п.;
- распоряжаться имуществом и средствами предприятия;
- заключать договоры, в т.ч. трудовые;
- выдавать доверенности;
- открывать в банках расчетные и другие счета;
- издавать  приказы и  давать указания, обязательные для всего персонала
предприятия;
- определять  объем и  состав сведений,  составляющих коммерческую тайну
предприятия, а также определять порядок ее защиты;
- осуществлять иные полномочия, предусмотренные Уставом.

     Статья 4.
     Директор обязан:
- осуществлять руководство текущей деятельностью предприятия;
- организовывать  работу и  эффективное взаимодействие  производственных
единиц и структур предприятия;
- обеспечивать выполнение текущих и перспективных планов предприятия;
- обеспечить рентабельность работы предприятия не ниже _____%;
- отчитываться  перед  Работодателем  в  согласованные  с  ним  сроки  о
результатах хозяйственной деятельности предприятия;
- обеспечивать соблюдение законности в деятельности предприятия;
- соблюдать коммерческую тайну предприятия;
-  своевременно   представлять  декларацию   о  доходах   предприятия  и
уплачивать  налоги   в  порядке  и  размерах,  определяемых  действующим
законодательством;
- выполнять другие обязанности, возложенные на него Уставом Учредителей.

     Статья 5. (вариант 1)
     1.  Неисполнение  или  ненадлежащее  исполнение  Директором   своих
обязанностей  может   служить  основанием   для  досрочного  расторжения
контракта по инициативе Работодателя.
     2.  В   случае  причинения   предприятию  материального   ущерба  в
результате  виновного   неисполнения  Директором   своих   обязанностей,
Работодатель  имеет  право  на  возмещение  убытков  в  размере  прямого
действительного ущерба.
     3. Не  подлежит возмещению  ущерб, который  может  быть  отнесен  к
категории нормального производственно-хозяйственного риска.

     Статья 5. (вариант 2)
     1.  Неисполнение  или  ненадлежащее  исполнение  Директором   своих
обязанностей  может   служить  основанием   для  досрочного  расторжения
контракта по инициативе Работодателя.
     2.  В   случае  причинения   предприятию  материального   ущерба  в
результате  виновного   поведения  Директора,   он  несет   материальную
ответственность в размере прямого действительного ущерба, но не свыше:
     - своего  среднего  месячного  заработка,  если  ущерб  предприятию
причинен излишними денежными выплатами, неправильной постановкой учета и
хранения материальных или денежных ценностей, неприятием необходимых мер
к  предотвращению  простоев,  выпуска   недоброкачественной   продукции,
хищений, уничтожения, порчи материальных или денежных ценностей;
     - трех месячных заработков, если ущерб предприятию причинен в связи
с  оплатой  за  время  вынужденного  прогула  или  за  время  выполнения
нижеоплачиваемой   работы    работнику,   незаконно    уволенному    или
переведенному на  другую работу  по инициативе  Директора, а  также если
Директор задержал  исполнение решения суда о восстановлении работника на
работе.
     3. Директор  несет материальную  ответственность в  полном  размере
ущерба, причиненного  по его вине предприятию в случаях, прямо указанных
в действующем трудовом законодательстве.
     4. Не  подлежит возмещению  ущерб, который  может  быть  отнесен  к
категории нормального производственно-хозяйственного риска.

     Статья 6.
     1.   Настоящий    контракт   заключен   на   срок   _____   лет   с
"___"______19__г. по "___"_______19__г.
     2. После  истечения срока  контракта по  соглашению сторон он может
быть продлен или заключен новый контракт.

     Статья 7.
     До истечения  срока контракт  может быть  расторгнут  по  следующим
основаниям:
     - по соглашению сторон;
     - в  случае призыва  Директора на действительную военную службу или
на военные сборы с отрывом от производства и продолжительностью не менее
1 месяца;
     - в  случае вступления  в законную  силу  приговора  суда,  которым
Директор осужден к наказанию, исключающему продолжение данной работы;
     - в случае избрания Директора на выборную должность;
     - по инициативе Директора;
     - по инициативе Работодателя.

     Статья 8.
     По инициативе Директора контракт может быть расторгнут в случае:
     - болезни  или инвалидности,  препятствующих выполнению  работы  по
контракту;
     - нарушении Работодателем условий контракта;
     - по другим уважительным причинам.

     Статья 9.
     По инициативе Работодателя контракт может быть расторгнут в случае:
     - ликвидации, реорганизации или перепрофилирования предприятия;
     - обнаружившегося несоответствия Директора занимаемой должности при
отсутствии виновных действий с его стороны;
     - однократного  грубого нарушения  Директором  своих  обязанностей,
установленных статьей 3 настоящего контракта;
     - нарушения Директором условий контракта;
     - по другим уважительным причинам.

     Статья 10.
     При расторжении контракта по основаниям, указанным в п.2 ст.7 и п.2
ст.9 Директору выплачивается выходное пособие в размере _______________.

     Статья 11.
     1. В случае расторжения контракта по основаниям, указанным в ст.8 и
9  стороны  должны  предоставить  друг  другу  письменные  объяснения  о
причинах расторжения контракта.
     2. В  случае расторжения  контракта по  основанию, указанному в п.3
ст.8 Директор обязан предупредить Работодателя о предстоящем расторжении
за две недели.
     3. При  расторжении контракта по основаниям, предусмотренным в п.2,
5 ст.9  Директор имеет  право на  ____-недельное предупреждение  или  на
выплату дополнительной компенсации в размере ___________________.

     Статья 12.
     1.   При    ликвидации,   реорганизации    или   перепрофилировании
предприятия, когда  за Директором  не может быть сохранена занимаемая им
должность, Работодатель  обязан  предупредить  Директора  о  предстоящем
расторжении контракта не позднее, чем за два месяца.
     2. Работодатель обязуется выплатить Директору компенсацию в размере
______________ руб. (не ниже 3-х среднемесячных заработков).

     Статья 13.
     1. Во время срока предупреждения о расторжении контракта Директору,
по согласованию сторон, предоставляется ______ дней с сохранением оплаты
для поиска новой работы.
     2. Если  Директор найдет  новую работу  раньше,  чем  истечет  срок
предупреждения, он может расторгнуть контракт до истечения этого срока.

     Статья 14.
     При  прекращении   или  расторжении  контракта  все  расчеты  между
сторонами должны быть произведены в _____ дневный срок.

     Статья 15.
     По соглашению сторон допускается приостановление действия контракта
в случаях  призыва Директора на военные сборы, ухода за больными членами
семьи, предоставления творческого отпуска и по другим основаниям, причем
срок окончания контракта остается неизменным.

     Статья 16.
     1.  Вариант   1.  Работодатель   обязуется  выплачивать   Директору
заработную плату в размере _______________ рублей в месяц.
     Вариант 2.  Работодатель обязуется выплачивать Директору ______% от
прибыли предприятия, но не менее ____________ рублей в месяц.
     Вариант 3.  Работодатель обязуется выплачивать Директору заработную
плату в размере _______ рублей в месяц, % от полученной прибыли.
     2. По решению Работодателя или высшего органа предприятия Директору
устанавливаются:
     - надбавка в размере ___________ рублей ежемесячно;
     - премия в размере ____________ рублей ежемесячно (ежеквартально);
     - вознаграждение  по результатам работы за год в размере __________
рублей.
     3. По  соглашению сторон  размер и  система оплаты труда могут быть
пересмотрены.
     4. С  суммы заработной  платы и  с иных,  установленных  в  законе,
доходов Директор уплачивает налоги в размерах и порядке, предусмотренном
действующим законодательством.

     Статья 17.
     Вариант  1.   Для  выполнения  Директором  своих  обязанностей  ему
устанавливается ненормированный рабочий день.
     Вариант  2.   Для  выполнения  Директором  своих  обязанностей  ему
устанавливается рабочий день с ______ до _______ часов.

     Статья 18.
     Директору устанавливается  ______-дневная рабочая  неделя  с  _____
выходными днями ______________________ (указать какими).

     Статья 19.
     1.  В   праздничные   дни,   установленные   действующим   трудовым
законодательством, работа, как правило, не производится.
     2. Выход  Директора на  работу в праздничные дни возможен только по
договоренности между сторонами.

     Статья 20.
     1.   Директору    предоставляется   ежегодный    основной    отпуск
продолжительностью ________  календарных дней  с выплатой  компенсации в
размере _______ рублей.
     2. Отпуск  может быть предоставлен в любое время в течение рабочего
года по соглашению сторон.
     3.     Ежегодный  основной   отпуск  за  первый  год  работы  могут
предоставляться по истечении 6  месяцев  со  дня  заключения  настоящего
контракта.
     4. С  согласия Работодателя  Директор может быть отправлен в отпуск
без сохранения  заработной платы,  если это  не отразится  на нормальной
работе предприятия.

     Статья 21.
     1. На  Директора  полностью  распространяются  льготы  и  гарантии,
установленные   для    работников   данного    предприятия   действующим
законодательством,   отраслевыми   нормативными   актами,   коллективным
договором и другими нормативными актами предприятия.
     2.  Директор   подлежит  всем  видам  государственного  социального
страхования на период действия контракта.

     Статья 22.
     Работодатель обязуется  для обеспечения нормальной работы Директора
предоставить ему  ______________________________________________________
(рабочий кабинет, телефон, оргтехнику, автотранспорт, жилье и т.д.)

     Статья 23.
     Для  выполнения   своих  обязанностей  Директор  может  выезжать  в
служебные  командировки   с  оплатой   в  соответствии   с   действующим
законодательством.

     Статья 24.
     На Директора  ведется трудовая  книжка в соответствии с действующим
законодательством.

     Статья 25.
     Ущерб,  причиненный   Директору  увечьем   либо  иным  повреждением
здоровья,  связанным  с  исполнением  им  своих  трудовых  обязанностей,
подлежит   возмещению    в   соответствии    с   действующим    трудовым
законодательством.

     Статья 26.
     Индексация  денежных  доходов  Директора  производится  в  порядке,
установленном действующим законодательством.

     Статья 27.
     1.  В  случае  возникновения  между  сторонами  спора  он  подлежит
урегулированию   путем   непосредственных  переговоров   Директора   и
Работодателя.
     2. Если спор между сторонами не будет урегулировано, то он подлежит
разрешению в судебном или  ином порядке  при наличии  к тому оснований в
законе.

     Статья 28.
     Расторжение контракта  Работодателем без  законного  основания,  по
основаниям, либо  в нарушение  установленного контрактом порядка, влечет
за собой  восстановление Директора  на прежней  должности с выплатой ему
заработной платы  за время  вынужденного прогула, но не более чем за три
месяца.

     Статья 29.
     1. Условия  контракта  могут  быть  изменены  только  по  взаимному
соглашению сторон.
     2. Все  вопросы,  не  урегулированные  данным  контрактом  подлежат
разрешению в соответствии с действующим законодательством.

     Статья 30.
     Настоящий контракт составлен в ______ экземплярах: первых экземпляр
находится у Работодателя, второй экземпляр находится у Директора.

ДИРЕКТОР                           РАБОТОДАТЕЛЬ
Ф.И.О.                        Наименование Предприятия
_______________________       _________________________
Паспорт серия _________       Адрес: __________________
N ______ выдан ________       _________________________
прописан ______________       _________________________
_______________________       (Ф.И.О., должность)

_____________(подпись)        _______________ (подпись)


                             ПРИМЕРНАЯ ФОРМА
                  контракта с руководителем предприятия

     Собственник в лице__________________________________________________
и представитель трудового коллектива тов.________________________________
____________________________заключили настоящий контракт о нижеследующем.
     1. Тов._______________________________________ назначается на  долж-
ность руководителя_______________________________________________________
                                 (наименование предприятия)
__________________________________на срок с______________________________
по___________________________с передачей ему полномочий в управлении иму-
ществом в  пределах (оговорить ограничение прав) и делегированием прав на
ведение коллективных переговоров и заключение коллективного договора.
     2. Тов.__________________________________осуществляет    руководство
предприятием_____________________________________________________________
в соответствии  с действующим законодательством, в качестве  руководителя
предприятия за период действия настоящего контракта обязан обеспечить:
     2.1. Высокоэффективную и устойчивую работу__________________________
_________________________________________________________________________
                      (наименование предприятия)
и  его социально-экономическое развитие.
     2.2. Выполнение государственного заказа по производству продукции.
     2.3. Выполнение договорных обязательств по поставкам.
     2.4. Выполнение условий коллективного договора.
     2.5. Увеличение  объемов  производства товаров народного потребления
(определяется сторонами конкретно).
     2.6. Расширение и обновление номенклатуры и увеличение объемов  про-
изводства продукции.
     2.7. Рост производительности труда,  снижение себестоимости и трудо-
емкости выпускаемой продукции.
     2.8. Получение и увеличение прибыли.
     2.9. Техническое перевооружение,  реконструкцию предприятия  и  ввод
мощностей (определяется сторонами).
     2.10. Защиту сведений,  составляющих  государственную,  служебную  и
коммерческую тайну.
     2.11. Соблюдение действующего законодательства, активное использова-
ние правовых  средств для совершенствования управления,  укрепление дого-
ворной дисциплины, финансового положения предприятия.
     2.12. Выполнение программы социального развития коллектива.
     2.13. Выполнение экологической программы.
     2.14. ______________________________________________________________
     3.  Тов. ____________________________________________устанавливается
                                (Ф.И.О.)
должностной оклад в размере_______________________рублей ежемесячно.
     4. При условии выполнения обязательств, изложенных в пункте 2 насто-
ящего контракта,  тов.___________________________дополнительно устанавли-
                                (Ф.И.О.)
вается:
     4.1. Надбавка  в размере_______________________рублей ежемесячно.
     4.2. Премия за 100-процентное выполнение договорных  обязательств  с
заказчиками в  размере______________рублей ежемесячно (процентов от долж-
ностного оклада).
     4.3. Вознаграждение по результатам работы за год в размере__________
     4.4. _______________________________________________________________
     5. Тов.______________________устанавливается ежегодный отпуск_______
                (Ф.И.О.)
__________и дополнительный оплачиваемый отпуск___________________________
(при условии его предоставления) календарный дней.
     К ежегодному отпуску выплачивается материальная помощь в размере____
___________рублей.
     6. При  условии прекращения контракта (по уважительным причинам) на-
ряду с выплатами,  предусмотренными действующим законодательством, работ-
нику выплачивается единовременное пособие в размере_____________рублей.
     7. Собственник (уполномоченный орган),  учредитель при условии,  что
вклад государства или местного Совета составляет более 50%, обязан наряду
с перечисленными выплатами также:
     7.1. Обеспечить  предприятие  материально-техническими ресурсами для
выполнения госзаказа.
     7.2. _______________________________________________________________
     7.3. _______________________________________________________________
     8. Контракт может быть прекращен или расторгнут по основаниям,  пре-
дусмотренным действующим законодательством.
     Основания для  досрочного  расторжения сторонами контракта,  не пре-
дусмотренные действующим законодательством:
     1) невыполнение сторонами обязательств,  предусмотренных пп.2.2, 2.8
и 7.1 настоящего контракта;
     2) _________________________________________________________________
     При расторжении контракта по основаниям, не предусмотренным действу-
ющим законодательством,  в  трудовой  книжке работника делается запись об
увольнении по п.1 ст.29 КЗоТ РСФСР (соглашение сторон).
     9. Ответственность сторон:
_________________________________________________________________________
_________________________________________________________________________
     14. Условия настоящего контракта могут быть изменены только по  сог-
лашению сторон в письменной форме.
     15. Контракт вступает в силу с момента его подписания,  если иное не
предусмотрено в контракте.
     16. Контракт составлен в двух экземплярах.
     17. Адреса сторон.

Тов._________________________         Собственник________________________
          (Ф.И.О.)
_____________________________          __________________________________

     Примечание. Представитель трудового коллектива участвует  при  усло-
вии, что в имуществе вклад государства или местного Совета составляет бо-
лее 50 процентов, а также на государственном и муниципальном предприятии.


                                                                ПРОЕКТ

"СОГЛАСОВАНО"                      "УТВЕРЖДАЮ"
Председатель профкома              Руководитель предприятия
____________________               ________________________
"__"__________199 г.               "__"_______________199 г.

                          ПОЛОЖЕНИЕ
          о форме и порядке заключения трудовых контрактов
          на _____________________________________________
                    (наименование предприятия)

     Настоящее положение   разработано   в   соответствии  с  действующим
законодательством о труде и  коллективным  договором,  заключенным  между
администрацией             и             трудовым             коллективом
__________________________(наименование предприятия).
     Заключение трудовых контрактов с работниками используется в целях:
     обеспечения эффективной работы предприятия;
     максимального повышения   заинтересованности  работников  в  высоких
конечных результатах индивидуальной и коллективной работы;
     индивидуализации условий  труда,  повышения  социальной защищенности
работников;
     повышение взаимной ответственности сторон трудовых отношений.

                      I. ОБЩИЕ ПОЛОЖЕНИЯ
     1.1. Трудовой контракт является  особым  видом  трудового  договора,
позволяющий  его  сторонам индивидуализировать условия труда и определять
срок действия трудовых отношений.
     1.2. Трудовой  контракт  регулирует  трудовые  отношения работника с
предприятием.
     Заключение коллективных  трудовых  контрактов производится на основе
Положения о формах и порядке заключения коллективного контракта.
     1.3. Трудовой   контракт   может   заключаться   как   с   основными
работниками, так и с лицами, работающими по совместительству.
     1.4. Трудовой   контракт   является   основным  актом,  регулирующим
трудовые  отношения  сторон.  Трудовой  контракт  должен  соответствовать
действующему законодательству о труде и коллективному договору.
     В случаях,  не  предусмотренных  в   трудовом   контракте,   стороны
руководствуются  действующим  законодательством  о  труде  и коллективным
договором.

                2. СРОК ДЕЙСТВИЯ ТРУДОВОГО КОНТРАКТА

     2.1. Трудовой  контракт  заключается  на срок от 2 месяцев до 3 лет.
Конкретный срок контракта определяется соглашением сторон.

               3.ПОРЯДОК ЗАКЛЮЧЕНИЯ ТРУДОВОГО КОНТРАКТА

     3.1. Трудовой   контракт   в  обязательном  порядке  заключается  со
следующими категориями работников:
     директором предприятия;
     заместителями директора предприятия.
     3.2. Трудовой   контракт   может  заключаться  с  иными  категориями
работников.
     3.3. Трудовой контракт заключается в письменной форме в соответствии
с прилагаемой примерной формой трудового контракта (Приложение 1).
     3.4. Трудовой  контракт  подписывается  директором  предприятия  или
другими должностными лицами,  пользующимися правом приема и увольнения, и
работником.
     3.5. На основании заключенного трудового контракта издается приказ о
приеме  на  работу  и  вносится  соответствующая запись в трудовую книжку
(указывается   наименование   предприятия,   должность   (профессия    по
квалификационному  справочнику),  срок  работы  по  трудовому  контракту,
сведения о работнике).
     3.6. В случае внесения в законодательство о труде изменений трудовой
контракт   может   быть    перезаключен    в    порядке,    установленном
законодательством,  с учетом вновь принятых или измененных норм трудового
права.
     3.7. Контроль  за соблюдением порядка заключения трудовых контрактов
и защита законных интересов работников  возлагается  на  администрацию  и
профсоюзный комитет предприятия.
     3.8. Контракт вступает в силу с момента его подписания (или со срока
указанного в контракте).

                       4. СОДЕРЖАНИЕ КОНТРАКТА

     4.1. На основании действующего законодательства  соглашением  сторон
определяются следующие условия трудового контракта:
     место работы (структурное подразделение);
     срок работы;
     конкретные обязанности работника по выполнению трудовой функции;
     обязанности предприятия   по   созданию   условий  для  эффективного
исполнения работником трудовых обязанностей по контракту;
     права сторон;
     условия оплаты труда;
     режим рабочего времени и времени отдыха;
     продолжительность ежегодного основного и дополнительного отпусков;
     условия социального обеспечения и социального страхования;
     условия социально-бытового обслуживания;
     ответственность сторон;
     основания изменения, продления и прекращения контракта.
     4.2. Условия контракта,  ухудшающие положение работника по сравнению
с действующим законодательством, являются недействительными.
     4.3. В трудовом контракте местом работы определяется предприятие как
сторона контракта. По соглашению сторон в трудовом контракте место работы
может   конкретизироваться  путем  указания  структурного  подразделения,
местности, марки машины и т.п.
     4.4. Предметом контракта определяются выполнение конкретной трудовой
функции.
     4.5. Обязанности  работника  устанавливаются по соглашению сторон на
основе квалификационных  характеристик,  должностных  инструкций,  правил
внутреннего трудового распорядка и иных нормативных документов.
     Обязанности, определяемые в контракте, нацеливаются на:
     1) конкретизацию трудовой функции;
     2) достижение конечного результата труда;
     3) индивидуализацию условий труда.
     С этой целью в трудовом контракте могут устанавливаться  обязанности
по:
     совмещению профессий, должностей и расширению зоны обслуживания;
     выполнение по    требованию   мастера   (руководителя   структурного
подразделения - цеха,  отдела, смены и т.д.) работы по смежной профессии,
должности в случае простоя;
     повышению интенсивности и качества труда;
     оказанию технической или консультационной помощи другим предприятиям
(с выездом в командировку);
     достижению определенных сторонами показателей к обусловленному сроку
по завершению установленного этапа работ;
     выполнению специальных программ,  заданий, согласованных сторонами и
являющихся приложением к контракту и др.
     непрерывному повышению  профессионального образования и мастерства в
соответствии с действующей на предприятии системой образования.
     4.6.На работника   по   согласованию  сторон  могут  быть  возложены
дополнительные обязанности по:
     неразглашению без согласия непосредственного руководителя доверенной
научно-технической и иной коммерческой и конфиденциальной информации;
     овладению иностранным языком, программированием и т.д.
     4.7. При   определении   (и   выполнении)   обязанностей   работника
устанавливаются следующие гарантии:
     не допускается  требование  от  работника  выполнения   работы,   не
обусловленной  заключенным  трудовым  контрактом,  а  также  связанной  с
угрозой его жизни и  здоровью  или  противопоказанной  ему  по  состоянию
здоровья;
     не допускается требование от женщины,  несовершеннолетнего, инвалида
или    иного    работника    выполнения    работы,    которая   запрещена
законодательством или разрешена только с их согласия (согласие  работника
должно быть выражено в письменной форме).
     4.8. Обязанности    администрации     по     трудовому     контракту
устанавливаются  в  соответствии  со  ст.129 КЗоТ РСФСР и включают в себя
обязательства  по  информационному,  техническому,   организационному   и
производственнобытовому обеспечению работника.
     4.9. В трудовом контракте  определяются  условия  и  размеры  оплаты
труда в соответствии с действующим на предприятии порядком,  закрепленным
в Положении об оплате труда и Коллективном договоре.
     Размер заработка  работника  устанавливается в трудовом контракте по
соглашению  сторон  и  должен  зависеть  от   результатов   хозяйственной
деятельности   предприятия   (подразделения),  личного  трудового  вклада
работника, его квалификационного уровня и деловых качеств.
     4.10. Размер   должностного   оклада   руководителя   и  специалиста
(тарифной  ставки  рабочего)  не  может  быть  ниже  _____(____)  руб.  и
максимальным размером не ограничивается.
     4.11. Режим рабочего времени устанавливается  Правилами  внутреннего
трудового распорядка.
     По соглашению сторон  может  быть  установлен  индивидуальный  режим
рабочего  времени:  перенесено время начала и окончания работы,  перерыва
для отдыха и питания, введен гибкий график рабочего времени и т.п.
     4.12. Продолжительность  ежегодного основного отпуска для работающих
по контракту не может  быть  менее  ___  календарных  дней  и  более  ___
календарных дней.
     Отдельным категориям  работников  в   соответствии   с   действующим
законодательством   и   локальными  нормативными  актами  предоставляются
дополнительные отпуска.
     Всем работающим    по   контракту   может   по   соглашению   сторон
предоставляться  дополнительный  оплачиваемый  отпуск  сроком   до   ____
календарных дней.
     Работающим по контракту  может  предоставляться  по  согласованию  с
администрацией отпуск без сохранения заработка в случаях:
     смерти или  тяжелого  заболевания   близки   родственников   (детей,
супруга, родителей);
     бракосочетания самого работника или его детей.
     4.13. На  период  действия  трудового контракта работнику могут быть
предоставлены   следующие   услуги   и   льготы   по   социально-бытовому
обслуживанию, не установленные действующим законодательством:
     выплата единовременного пособия к  ежегодному  основному  отпуску  в
размере не менее ________ месячного(ых) оклада (ов);
     ежегодное предоставление работнику и  членам  его  семьи  путевок  в
санаторий или дом отдыха с оплатой работником ___% стоимости;
     предоставление квартиры работнику,  проработавшему на предприятии не
менее ____ лет;
     передача работнику в личную собственность квартиры, полученной им на
предприятии до заключения трудового контракта.
     4.14. На период действия контракта работнику могут быть  установлены
дополнительные  к  предусмотренным  законодательством пособия и пенсии по
социальному  страхованию  и  социальному  обеспечению  за  счет   средств
предприятия:
     единовременное пособие  при   постоянной   утрате   трудоспособности
(инвалидности)  в результате несчастного случая на производстве в размере
не менее ________ оклада(ов);
     единовременное пособие  семье работника в случае его смерти в период
действия контракта, в размере не менее одного месячного оклада;
     оплата стоимости  лекарств  и платных услуг медицинских учреждений в
период временной нетрудоспособности.

            5. ИЗМЕНЕНИЕ, ПРЕКРАЩЕНИЕ И ПРОДЛЕНИЕ КОНТРАКТА

     5.1. Изменение   условий   трудового   контракта,  его  продление  и
прекращение может быть произведено в любое время  по  соглашению  сторон.
Изменение   условий   контракта,   его   продление   или   расторжение  в
одностороннем порядке не допускается.
     Любая из  сторон  вправе  потребовать  изменения  условий  трудового
контракта,  если  они  ухудшают  положение  работника  по   сравнению   с
действующим  законодательством  о  труде,  либо  не  соответствуют  этому
законодательству.
     5.2. Прекращение трудового контракта допускается:
     по истечению срока;
     по основаниям, обусловленным соглашением сторон.
     5.3. Контракт расторгается с  соблюдением  процедуры,  установленной
для  прекращения  трудового  договора  (с  работником производится полный
расчет,  издается  приказ  об  увольнении,  производится  соответствующая
запись в трудовую книжку и т.п.).

                6. РАССМОТРЕНИЕ СПОРОВ СТОРОН

     6.1. Споры  сторон  по  применению   условий   трудового   контракта
рассматриваются  в  порядке,  установленном для разрешения индивидуальных
трудовых споров  (с  учетом  особенностей  рассмотрения  трудовых  споров
отдельных категорий работников).

                      7.ПРОЧИЕ ПОЛОЖЕНИЯ

     7.1. Контракт составляется  в  двух  экземплярах,  один  из  которых
хранится  в  отделе  кадров  предприятия,  другой - у работника.  Условия
контракта не подлежат оглашению и опубликованию в печати.
     7.2. Контроль  за  соблюдением  настоящего  положения осуществляется
отделом кадров и юридическим отделом предприятия, а также профкомом.


    РЕКОМЕНДАЦИИ ПО ЗАКЛ. ТРУДОВОГО ДОГОВОРА В ПИСЬМ. ФОРМЕ ОТ 14.07.93

     Рекомендации по заключению трудового договора (контракта) в
                          письменной форме
 (Приложение N 2 к постановлению Минтруда РФ от 14 июля 1993 г. N 315)

     Примерная форма трудового договора (контракта) с работником

     1. Предприятие (организация) _______________________________________
                                                 (наименование)
в лице ____________________________, именуемое в дальнейшем "Предприятие"
           (должность, Ф.И.О.)
и гражданин  __________________________,  именуемый  в дальнейшем "Работ-
                      (Ф.И.О.)
ник", заключили настоящий договор о нижеследующем.
     2. Работник __________________________________ принимается на работу
                              (Ф.И.О.)
_________________________________________________________________________
(наименование структурного подразделения предприятия: цех, отдел, лабора-
тория и т.д.)
по профессии, должности _________________________________________________
                         (полное наименование профессии, должности)
квалификации ____________________________________________________________
                         (разряд, квалификационная категория)
     3. Договор является         договором по основной работе
                                 договором по совместительству
                                     (нужное подчеркнуть)
     4. Вид договора:
на неопределенный срок (бессрочный)
- на определенный срок __________________________________________________
                         (указать причину заключения срочного договора)
- на время выполнения определенной работы _______________________________
_________________________________________________________________________
                            (указать какой)
     5. Срок действия договора.
Начало работы ___________________________________________________________
Окончание работы ________________________________________________________
     6. Срок испытания:
а) без испытания
б) ______________________________________________________________________
                 (продолжительность испытательного срока)
     7. Работник должен выполнять следующие обязанности:
______________________________ Указываются основные характеристики работы
______________________________ и требования к уровню  их  выполнения:  по
______________________________ объему производства (работ),  качеству вы-
______________________________ пускаемой продукции  (качеству  обслужива-
______________________________ ния), уровню выполнения норм и нормирован-
______________________________ ных заданий,  соблюдению  правил по охране
______________________________ труда, выполнению  смежных  работ в  целях
______________________________ обеспечения взаимозаменяемости. При совме-
______________________________ щении профессий (работ), выполнении  смеж-
______________________________ ных операций дается перечень этих  работ и
______________________________ их объемы и другие обязательства.
     8. Предприятие обязано организовать труд работника,  создать условия
для безопасного и эффективного труда,  оборудовать рабочее место в  соот-
ветствии с  правилами  охраны труда и техники безопасности,  своевременно
выплачивать обусловленную договором заработную плату.
______________________________ Указываются конкретные меры по организации
______________________________ производственного  процесса,  оборудованию
______________________________ рабочего  места,  подготовке  и  повышению
______________________________ квалификации  работника  и созданию других
______________________________ условий труда.
______________________________ При предоставлении руководителю  структур-
______________________________ ного  подразделения права найма работников
______________________________ на работу в данный  пункт  договора вносят
______________________________ соответствующую запись.
     9. Обязанность работодателя по обеспечению условий работы на рабочем
месте с указанием достоверных характеристик, компенсаций и льгот работни-
ку за тяжелые,  особо тяжелые работы и работы с вредными,  особо вредными
или опасными условиями труда ____________________________________________
     10. Гарантии согласно Указу Президента Российской  Федерации  от  21
апреля 1993  года  N  471 "О дополнительных мерах по защите трудовых прав
граждан Российской Федерации" ___________________________________________
     11. Особенности режима рабочего времени:
- неполный рабочий день _________________________________________________
- неполная рабочая неделя _______________________________________________
- почасовая работа ______________________________________________________
     12. Работнику устанавливается:
- должностной оклад (тарифная ставка) ______________________ руб. в месяц
или ______________________ руб. за 1 час работы
- надбавка (доплата и _______________________________ руб. (в % к ставке,
                       (указать вид доплат, надбавок)
окладу)
другие выплаты __________________________________________________________
     13. Работнику устанавливается ежегодный отпуск продолжительностью:
- основной _________________________________________________ рабочих дней
- дополнительный __________________________________________ рабочих дней.
     14. Другие условия договора, связанные со спецификой труда _________
_________________________________________________________________________

Адреса сторон и подписи:

     РАБОТНИК                                  ПРЕДПРИЯТИЕ
 _______________________                      (работодатель)
 _______________________               __________________________________
 _______________________                      (Ф.И.О., должность)
 Адрес: ________________               __________________________________
 _______________________               __________________________________
 _______________________               __________________________________


                                            Приложение N 2
                                            к приказу Госкомвуза РФ
                                            от 15 сентября 1993 г. N 207

                  Форма трудового договора (контракта)
      с преподавателем высшего государственного учебного заведения
                          Российской Федерации

      город__________________            "____" __________  199 г.
      ___________________________________________________________________
                             наименование вуза
      именуемый в дальнейшем "вуз", в лице ректора ______________________
_________________________________________________________________________
                  фамилия, имя, отчество полностью;
      и _________________________________________________________________
                  фамилия, имя, отчество полностью;
      __________________________________________________________________,
                    ученая степень и ученое звание
      именуемый в дальнейшем "преподаватель", заключили настоящий
      контракт о нижеследующем:
      1. Преподаватель __________________________________________________
                                фамилия, имя, отчество
      принимается на работу в вуз на должность __________________________
      ___________________________________________________________________
                      наименование должности
      кафедры
      ___________________________________________________________________
                      полное название кафедры
      для преподавания __________________________________________________
      ___________________________________________________________________
                 осуществления обязанностей согласно
      ___________________________________________________________________
                        индивидуальному плану
      2. Преподаватель обязуется:
      2.1.   Обеспечить   выполнение  указанных  в  п.1   обязанностей  с
соблюдением установленных нормативными актами и уставом вуза требований.
      2.2. Соблюдать правила внутреннего распорядка и индивидуальный план
работы.
      2.3.   Своевременно  оповещать   администрацию   вуза  (факультета,
отделения,  кафедры)  о невозможности по  уважительным причинам выполнить
обусловленную контрактом и расписанием учебных занятий работу.
      3. Преподаватель имеет право:
      3.1. Выбирать методы и средства обучения, требования, предъявляемые
к качеству подготовки студентов.
      3.2.   Пользоваться   оборудованием,   лабораториями,   источниками
информации в порядке, установленном в вузе.
      3.3. ______________________________________________________________
                        указываются иные права
      ___________________________________________________________________
      4. Администрация вуза обязуется:
      4.1.   Создать  условия  для  выполнения  обусловленных  контрактом
обязанностей.
      4.2.  Своевременно информировать преподавателя о  всех изменениях в
организации  учебного  процесса  (изменениях  учебных  планов  и  объемов
нагрузки, расписания занятий, числа студентов и т.д.).
      4.3.  Не требовать выполнение работ, не предусмотренных контрактом,
без согласия преподавателя.
      4.4.   Обеспечить   условия   и   охрану   труда,   предусмотренные
действующими нормами и правилами.
      4.4. Знакомить преподавателя с Положением о порядке замещения долж-
ностей преподавательского состава в государственных высших учебных  заве-
дениях Российской Федерации, утвержденным приказом Госкомвуза  России  от
15.09.93 N 207.
      5. Организация и условия труда преподавателя:
      5.1. Условия замены преподавателя в случае временного отсутствия
      ___________________________________________________________________
      5.2. Иные особые условия труда ____________________________________
      ___________________________________________________________________
      5.3. Должностной оклад преподавателя устанавливается в размере
      ___________________________________________________________________
      ___________________________________________________________ рублей.
      5.4. Надбавки в размере __________________________________________
      ___________________________________________________________ рублей.
      5.5. Районный коэффициент ________________________________________
      5.6. Иные дополнительные (поощрительные) выплаты _________________
      __________________________________________________________________
      5.7. Продолжительность отпуска ___________________________________
      __________________________________________________________________
      5.8. Время использования отпуска _________________________________
      5.9. Условия жилищно-бытового и иного обеспечения преподавателя
      __________________________________________________________________
      5.10. Условия повышения квалификации _____________________________
      __________________________________________________________________
      5.11. Иные условия контракта _____________________________________
      __________________________________________________________________
      __________________________________________________________________
      6. Срок действия контракта _______________________________________
      __________________________________________________________________
      __________________________________________________________________
      7.  При  условии  прекращения  контракта  по  уважительным причинам
наряду  с  выплатами,   предусмотренными  действующим  законодательством,
преподавателю  может  быть  выплачено  единовременное  пособие  в размере
________________________________________________________________________
      8. Особые условия при расторжении контракта ______________________
      __________________________________________________________________

   Руководитель вуза
   Преподаватель

   -------------------------------------------------------------------
                                                            подпись
    ---------------
    подпись, печать

                                                     Форма бюллетеня

                             Бюллетень

   для тайного голосования по конкурсному отбору
   на должность ______________________________________________________
                            (наименование должности, кафедры)

   ученый совет_______________________________________________________
   ___________________________________________________________________
   (наименование вуза, факультета)
   к заседанию ученого совета ________________________________________
   ___________________________________________________________________
   (дата и номер протокола)
   ___________________________________________________________________
   (фамилия, имя и отчество)

   Голосование   выражается  оставлением   или  вычеркиванием  фамилии
претендента


· ОБРАЗЕЦ. ТРУДОВОЙ КОНТРАКТ С ПРЕЗИДЕНТОМ АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ. ТРУДОВОЙ ДОГОВОР С РАБОТНИКОМ ОБЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ НА ВРЕМЯ ВЫПОЛНЕНИЯ ОПРЕДЕЛЕННОЙ РАБОТЫ (ПОЛНЫЙ)

· ОБРАЗЕЦ. ТРУДОВОЙ ДОГОВОР С РАБОТНИКОМ ОБЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ НА ВРЕМЯ ВЫПОЛНЕНИЯ ОПРЕДЕЛЕННОЙ РАБОТЫ (КРАТКИЙ)

· ОБРАЗЕЦ. ТРУДОВОЙ ДОГОВОР С РАБОТНИКОМ ОБЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ НА СРОК ДО 2-Х МЕСЯЦЕВ (ПОЛНЫЙ)

· ОБРАЗЕЦ. ТРУДОВОЙ ДОГОВОР С РАБОТНИКОМ ОБЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ НА СРОК ДО 2-Х МЕСЯЦЕВ (КРАТКИЙ)

· ОБРАЗЕЦ. ТРУДОВОЙ ДОГОВОР С РАБОТНИКОМ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ. ПРАВИЛА ВНУТРЕННЕГО ТРУДОВОГО РАСПОРЯДКА ДЛЯ РАБОТНИКОВ АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ. ТРУДОВОЙ ДОГОВОР С ТЕХНИЧЕСКИМИ РАБОТНИКАМИ И МЛАДШИМ ОБСЛУЖИВАЮЩИМ ПЕРСОНАЛОМ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ. ТРУДОВОЙ ДОГОВОР С СОТРУДНИКОМ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ. ПОЛОЖЕНИЕ О ПЕРСОНАЛЕ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ. ОСНОВНЫЕ ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ СПЕЦИАЛИСТА ПО КАДРАМ

· ОБРАЗЕЦ. ОСНОВНЫЕ ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ СЕКРЕТАРЯ-СТЕНОГРАФИСТКИ

· ОБРАЗЕЦ. ОСНОВНЫЕ ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ АДМИНИСТРАТОРА (ВКЛЮЧАЯ СТАРШЕГО)

· ОБРАЗЕЦ. ОСНОВНЫЕ ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ СЕКРЕТАРЯ-МАШИНИСТКИ

· ОБРАЗЕЦ. ОСНОВНЫЕ ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ СЕКРЕТАРЯ

· ОБРАЗЕЦ. ОСНОВНЫЕ ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ ПРОГРАММИСТА

· ОБРАЗЕЦ. ОСНОВНЫЕ ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ ПЕРЕВОДЧИКА

· ОСНОВНЫЕ ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ НАЧАЛЬНИКА ВСПОМОГАТЕЛЬНОГО ОТДЕЛА (КАДРОВ, СПЕЦОТДЕЛА И ДР.)

· ОСНОВНЫЕ ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ МАШИНИСТКИ (МАШИНИСТКИ, РАБОТАЮЩЕЙ С ИНОСТРАННЫМ ТЕКСТОМ)

· ОБРАЗЕЦ. ОСНОВНЫЕ ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ АГЕНТА

· ОБРАЗЕЦ. ОСНОВНЫЕ ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ КАССИРА (ВКЛЮЧАЯ СТАРШЕГО)

· ОБРАЗЕЦ. ОСНОВНЫЕ ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ ИНСПЕКТОРА ПО КАДРАМ, ПО КОНТРОЛЮ ЗА ИСПОЛНЕНИЕМ ПОРУЧЕНИЙ (ВКЛЮЧАЯ СТАРШИХ)

· ОБРАЗЕЦ. ОСНОВНЫЕ ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ ИНКАССАТОРА (ВКЛЮЧАЯ СТАРШЕГО)

· ОБРАЗЕЦ. ОСНОВНЫЕ ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ ИНЖЕНЕРА ПО ОХРАНЕ ТРУДА И ТЕХНИКЕ БЕЗОПАСНОСТИ

· ОБРАЗЕЦ. ОСНОВНЫЕ ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ ДИРЕКТОРА (ГЕНЕРАЛЬНОГО ДИРЕКТОРА, НАЧАЛЬНИКА, УПРАВЛЯЮЩЕГО) ОРГАНИЗАЦИИ, УЧРЕЖДЕНИЯ, ПРЕДПРИЯТИЯ

· ОБРАЗЕЦ. ОСНОВНЫЕ ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ ДЕЛОПРОИЗВОДИТЕЛЯ

· ТИПОВАЯ МЕЖОТРАСЛЕВАЯ ФОРМА NO. Т-6 ПРИКАЗ О ПРЕДОСТАВЛЕНИИ ОТПУСКА

· ОБРАЗЕЦ ПОЛОЖЕНИЕ О ПЕРСОНАЛЕ ТОВАРИЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ

· ОБРАЗЕЦ КОНТРАКТ С ГЕНЕРАЛЬНЫМ ДИРЕКТОРОМ ТОВАРИЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ

· ОБРАЗЕЦ. ПРИКАЗ (РАСПОРЯЖЕНИЕ) О ПРЕДОСТАВЛЕНИИ ОТПУСКА. ФОРМА NО. Т-6

· ОБРАЗЦЫ ФОРМУЛИРОВОК ПРИКАЗОВ И ЗАПИСЕЙ В ТРУДОВУЮ КНИЖКУ, СВЯЗАННЫХ С РАСТОРЖЕНИЕМ ТРУДОВОГО ДОГОВОРА (КОНТРАКТА) ПО ИНИЦИАТИВЕ РАБОТНИКА

· ОБРАЗЦЫ ФОРМУЛИРОВОК ПРИКАЗОВ И ЗАПИСЕЙ В ТРУДОВУЮ КНИЖКУ, СВЯЗАННЫХ С РАСТОРЖЕНИЕМ ТРУДОВОГО ДОГОВОРА (КОНТРАКТА) ПО ИНИЦИАТИВЕ АДМИНИСТРАЦИИ ПО ОСНОВАНИЯМ, ПРЕДУСМОТРЕННЫМ СТ. 33 КЗОТ РФ

· ОБРАЗЦЫ ФОРМУЛИРОВОК ПРИКАЗОВ И ЗАПИСЕЙ В ТРУДОВУЮ КНИЖКУ, СВЯЗАННЫХ С РАСТОРЖЕНИЕМ ТРУДОВОГО ДОГОВОРА (КОНТРАКТА) ПО ОСНОВАНИЯМ, ПРЕДУСМОТРЕННЫМ СТ. 29 КЗОТ РФ

· ОБРАЗЦЫ ФОРМУЛИРОВОК ПРИКАЗОВ И ЗАПИСЕЙ В ТРУДОВУЮ КНИЖКУ, СВЯЗАННЫХ С ПРЕКРАЩЕНИЕМ ТРУДОВОГО ДОГОВОРА (КОНТРАКТА) ПО ОСНОВАНИЯМ, ПРЕДУСМОТРЕННЫМ СТ.СТ. 23 И 254 КЗОТ РФ

· ОБРАЗЦЫ ПРИМЕРНЫХ ФОРМУЛИРОВОК ПРИКАЗОВ И ЗАПИСЕЙ В ТРУДОВЫХ КНИЖКАХ, СВЯЗАННЫХ С ДИСЦИПЛИНОЙ ТРУДА И ДРУГИМИ ВОПРОСАМИ, РЕГУЛИРУЮЩИМИ ТРУДОВЫЕ ОТНОШЕНИЯ РАБОТНИКА С АДМИНИСТРАЦИЕЙ

· ОБРАЗЦЫ ПРИМЕРНЫХ ФОРМУЛИРОВОК ПРИКАЗОВ И ЗАПИСЕЙ В ТРУДОВЫХ КНИЖКАХ, СВЯЗАННЫХ С ВОПРОСАМИ О ПЕРЕВОДЕ НА ДРУГУЮ РАБОТУ

· ОБРАЗЦЫ ПРИМЕРНЫХ ФОРМУЛИРОВОК ПРИКАЗОВ И ЗАПИСЕЙ В ТРУДОВЫХ КНИЖКАХ, СВЯЗАННЫХ С ВОПРОСАМИ ПРИЕМА НА РАБОТУ

· ОБРАЗЦЫ ПРИМЕРНЫХ ФОРМУЛИРОВОК ПРИКАЗОВ И ЗАПИСЕЙ В ТРУДОВЫХ КНИЖКАХ, СВЯЗАННЫХ С ВОПРОСАМИ ПРЕДОСТАВЛЕНИЯ ОТПУСКОВ РАБОТНИКАМ ПРЕДПРИЯТИЙ И ОРГАНИЗАЦИЙ

· АНКЕТА (ПРИ ПРИЕМЕ НА РАБОТУ)

· ОБРАЗЕЦ. МОДЕЛЬ ТРУДОВОГО ДОГОВОРА (КОНТРАКТА) СО ШТАТНЫМ УЧИТЕЛЕМ СТАРШИХ КЛАССОВ СРЕДНЕЙ ОБЩЕОБРАЗОВАТЕЛЬНОЙ ШКОЛЫ

· ОБРАЗЕЦ. АКТ ОБ ОБЪЯВЛЕНИИ СТРОГОГО ВЫГОВОРА ЗА ПРОГУЛ БЕЗ УВАЖИТЕЛЬНЫХ ПРИЧИН

· АКТ ПО ПОВОДУ ОПОЗДАНИЯ НА РАБОТУ

· ОБРАЗЕЦ. ПРИКАЗ О ПООЩРЕНИИ ЗА ПРОДОЛЖИТЕЛЬНУЮ И БЕЗУПРЕЧНУЮ РАБОТУ НА ПРЕДПРИЯТИИ

· ОБРАЗЕЦ. ПРИКАЗ О ПРИВЛЕЧЕНИИ РАБОТНИКА К МАТЕРИАЛЬНОЙ ОТВЕТСТВЕННОСТИ

· ОБРАЗЕЦ. ПРИКАЗ О НАПРАВЛЕНИИ В КОМАНДИРОВКУ

· ОБРАЗЕЦ. ПРИКАЗ ОБ ОПЛАТЕ БРАКОВАННОЙ ПРОДУКЦИИ

· ОБРАЗЕЦ. ПРИМЕРНЫЙ ВАРИАНТ ПРИКАЗА О ПРИВЛЕЧЕНИИ К СОВМЕЩЕНИИ ПРОФЕССИЙ (ДОЛЖНОСТИ)

· ОБРАЗЕЦ. ПРИКАЗ О ПРЕДОСТАВЛЕНИИ ОТПУСКА БЕЗ СОХРАНЕНИЯ ЗАРПЛАТЫ ДЛЯ СДАЧИ ВСТУПИТЕЛЬНЫХ ЭКЗАМЕНОВ В ВУЗ

· ОБРАЗЕЦ. ПРИКАЗ О ПРЕДОСТАВЛЕНИИ ОЧЕРЕДНОГО ОТПУСКА

· ОБРАЗЕЦ. ПРИКАЗ О ПРЕДОСТАВЛЕНИИ ДОПОЛНИТЕЛЬНОГО ОТПУСКА

· ОБРАЗЕЦ. ПРИКАЗ О ПЕРЕНОСЕ ОТПУСКА

· ОБРАЗЕЦ. О ПРЕДОСТАВЛЕНИИ ОТПУСКА (ТИПОВАЯ МЕЖДУВЕДОМСТВЕННАЯ ФОРМА N Т-6) УТВЕРЖДЕНА 14 ДЕКАБРЯ 1972 Г.

· ОБРАЗЕЦ. ПРИКАЗ О ПРИВЛЕЧЕНИИ К РАБОТЕ В ВЫХОДНОЙ ДЕНЬ С СОГЛАСИЯ ПРОФСОЮЗНОГО ОРГАНА

· ОБРАЗЕЦ. ПРЕДУПРЕЖДЕНИЕ О ПРЕДСТОЯЩЕМ ВЫСВОБОЖДЕНИИ

· ОБРАЗЕЦ. ПРИМЕРНЫЙ ПРИКАЗ ОБ ОТСТРАНЕНИИ РАБОТНИКА ОТ РАБОТЫ

· ОБРАЗЕЦ. ПРИКАЗ ОБ УВОЛЬНЕНИИ ПО ТРЕБОВАНИЮ ГОРОДСКОГО СОВЕТА ПРОФЕССИОНАЛЬНЫХ СОЮЗОВ ЗА ГРУБОЕ НАРУШЕНИЕ ЗАКОНОДАТЕЛЬСТВА О ТРУДЕ

· ФОРМУЛИРОВКА ПРИКАЗА ОБ УВОЛЬНЕНИИ В СВЯЗИ С ДОПУЩЕННЫМ ПО МЕСТУ РАБОТЫ ФАКТОМ МЕЛКОГО ХИЩЕНИЯ

· ОБРАЗЕЦ. ПРИКАЗ ОБ УВОЛЬНЕНИИ ПО П. 6 СТ. 33 КЗОТ РФ

· ОБРАЗЕЦ. ПРИКАЗ ОБ УВОЛЬНЕНИИ РАБОТНИКА ПО П. 5 СТ. 33 КЗОТ РФ

· ОБРАЗЕЦ. ПРИМЕР ПРИКАЗА ОБ УВОЛЬНЕНИИ ПО П. 3 СТ. 33 КЗОТ РФ

· ОБРАЗЕЦ. ПРИМЕР ПРИКАЗА УВОЛЬНЕНИЯ ПО П.3 СТ. 33 КЗОТ РФ

· ОБРАЗЕЦ. ВАРИАНТ ПРИКАЗА ОБ УВОЛЬНЕНИИ РАБОТНИКА ПО СТ. 32 КЗОТ РФ

· ОБРАЗЕЦ. ПРИКАЗ О ПРЕКРАЩЕНИИ ТРУДОВОГО ДОГОВОРА (УВОЛЬНЕНИЕ С РАБОТЫ.ТИПОВАЯ МЕЖДУВЕДОМСТВЕННАЯ ФОРМА N Т-8) УТВЕРЖДЕНА ЦСУ СССР 14. XII-1972 Г. N 816

· ОБРАЗЕЦ. ПРИКАЗ ОБ УВОЛЬНЕНИИ В СВЯЗИ С ИСТЕЧЕНИЕМ СРОКА КОНТРАКТА

· ОБРАЗЕЦ. ПРИМЕР ПРИКАЗА ОБ УВОЛЬНЕНИИ ПО П. 7 СТ. 29 КЗОТ РФ

· ОБРАЗЕЦ. ПРИКАЗ ОБ УВОЛЬНЕНИИ ПО СТ. 29 П. 6 КЗОТ РФ

· ОБРАЗЕЦ. ПРИКАЗ О ПРЕКРАЩЕНИИ ТРУДОВОГО ДОГОВОРА ПО П. 5 СТ.29

· ОБРАЗЕЦ. ПРИКАЗ ОБ УВОЛЬНЕНИИ В СВЯЗИ С ПРИЗЫВОМ В ВООРУЖЕННЫЕ СИЛЫ РФ

· ОБРАЗЕЦ. ПРИМЕР ПРИКАЗА О ВРЕМЕННОМ ПЕРЕВОДЕ В СЛУЧАЕ ПРОИЗВОДСТВЕННОЙ НЕОБХОДИМОСТИ

· ОБРАЗЕЦ. ПРИКАЗ О ПРИЕМЕ НА РАБОТУ С ИСПЫТАТЕЛЬНЫМ СРОКОМ

· ОБРАЗЕЦ. ПРИКАЗ О ПРИЕМЕ НА РАБОТУ НА УСЛОВИЯХ КОНТРАКТА

· ОБРАЗЕЦ. ПРИМЕРНАЯ ФОРМА КОНТРАКТА С РУКОВОДИТЕЛЕМ ПРЕДПРИЯТИЯ (УТВ. ПРИКАЗОМ МИНТРУДА РФ N 34 ОТ 29.03.91)

· ОБРАЗЕЦ. ПРИКАЗ О ПРИНЯТИИ НА РАБОТУ

· ОБРАЗЕЦ. ПРИКАЗ О ПРИЕМЕ НА РАБОТУ, ДО ВЫХОДА РАБОТНИКА ПОСТОЯННО ЗАНИМАЮЩЕГО ЭТУ ДОЛЖНОСТЬ

· ОБРАЗЕЦ. ПРИКАЗ О ПРИНЯТИИ НА РАБОТУ В КАЧЕСТВЕ СЕЗОННОГО РАБОЧЕГО

· ОБРАЗЕЦ. РЕШЕНИЕ КОМИССИИ ПО ТРУДОВЫМ СПОРАМ ПО ПОВОДУ ОБЪЯВЛЕНИЯ ВЫГОВОРА ЗА ОПОЗДАНИЕ НА РАБОТУ

· ОБРАЗЕЦ. ПРИКАЗ О ПРЕДОСТАВЛЕНИИ ОТПУСКА ДЛЯ УЧАСТИЯ В ЛАБОРАТОРНО-ЭКЗАМЕНАЦИОННОЙ СЕССИИ В ВУЗЕ

· ОБРАЗЕЦ. ПРИКАЗ О ПРЕДОСТАВЛЕНИИ ОДНОГО СВОБОДНОГО ОТ РАБОТЫ ДНЯ В НЕДЕЛЮ ДЛЯ ПОДГОТОВКИ К НАПИСАНИЮ ДИПЛОМНОЙ РАБОТЫ

· ОБРАЗЕЦ. ПРИКАЗ О ПРЕДОСТАВЛЕНИИ ЕЖЕГОДНОГО ОТПУСКА С УЧЕТОМ РАСПИСАНИЯ ВЫПУСКНЫХ ЭКЗАМЕНОВ В ШКОЛЕ

· ОБРАЗЕЦ. ПРИКАЗ О ПРЕДОСТАВЛЕНИИ ОТПУСКА ПО БЕРЕМЕННОСТИ И РОДАМ

· ОБРАЗЕЦ. ОБ ОТМЕНЕ ПРИКАЗА ОБ ОБЪЯВЛЕНИИ ВЫГОВОРА ЗА 1,5 ЧАСОВОЕ ОПОЗДАНИЕ НА РАБОТУ

· ОБРАЗЕЦ. ПРИКАЗ О ПЕРЕВОДЕ НА ДРУГУЮ ДОЛЖНОСТЬ В ЦЕЛЯХ ЗАМЕЩЕНИЯ НАХОДЯЩЕГОСЯ В КОМАНДИРОВКЕ РАБОТНИКА

· ОБРАЗЕЦ. ПРИМЕР ПРИКАЗА О ПЕРЕВОДЕ НА ДРУГУЮ РАБОТУ В ПРЕДЕЛАХ ОДНОГО ПРЕДПРИЯТИЯ

· ОБРАЗЕЦ. ПРИКАЗ В ЦЕЛЯХ ПОДВЕДЕНИЯ РЕЗУЛЬТАТОВ ИСПЫТАНИЯ ДЕЛОВЫХ КАЧЕСТВ

· ОБРАЗЕЦ. ПРИКАЗ ОБ УВОЛЬНЕНИИ В СВЯЗИ С ТЕМ, ЧТО НЕ ВЫДЕРЖАН СРОК ИСПЫТАНИЯ

· ОБРАЗЕЦ. ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА КАЛЬКУЛЯТОРА (ПОСТАНОВЛЕНИЕ МИНТРУДА РФ ОТ 20.01.94 NО. 7 (В РЕД. ОТ 31.10.95 NО. 60))

· ОБРАЗЕЦ. ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА СЕКРЕТАРЯ НЕЗРЯЧЕГО СПЕЦИАЛИСТА (ПОСТАНОВЛЕНИЕ МИНТРУДА РФ ОТ 20.01.94 NО. 7 (В РЕД. ОТ 31.10.95 NО. 60))

· ОБРАЗЕЦ. ПРИКАЗ РУКОВОДИТЕЛЯ ОРГАНИЗАЦИИ ОБ ИНДЕКСАЦИИ СУММ ВОЗМЕЩЕНИЯ ВРЕДА (ИНДЕКСАЦИЯ В СВЯЗИ С ФЕДЕРАЛЬНЫМ ЗАКОНОМ ОТ 24 НОЯБРЯ 1995 ГОДА NО. 180-ФЗ)

· ОБРАЗЕЦ. ПРИКАЗ РУКОВОДИТЕЛЯ ОРГАНИЗАЦИИ ОБ ИНДЕКСАЦИИ СУММ ВОЗМЕЩЕНИЯ ВРЕДА (ПРИ ИНДЕКСАЦИИ СУММ ВОЗМЕЩЕНИЯ ВРЕДА)

· ОБРАЗЕЦ. ПРИКАЗ РУКОВОДИТЕЛЯ ОРГАНИЗАЦИИ О ВОЗМЕЩЕНИИ ВРЕДА В СВЯЗИ С УВЕЧЬЕМ ИЛИ ИНЫМ ПОВРЕЖДЕНИЕМ ЗДОРОВЬЯ, СВЯЗАННЫМ С ИСПОЛНЕНИЕМ ТРУДОВЫХ ОБЯЗАННОСТЕЙ (ПРИ ПРОДЛЕНИИ ВЫПЛАТЫ ВОЗМЕЩЕНИЯ ВРЕДА ПОТЕРПЕВШЕМУ)

· ОБРАЗЕЦ. ПРИКАЗ РУКОВОДИТЕЛЯ ОРГАНИЗАЦИИ О ВОЗМЕЩЕНИИ ВРЕДА В СВЯЗИ СО СМЕРТЬЮ КОРМИЛЬЦА В РЕЗУЛЬТАТЕ УВЕЧЬЯ ИЛИ ИНОГО ПОВРЕЖДЕНИЯ ЗДОРОВЬЯ, СВЯЗАННОГО С ИСПОЛНЕНИЕМ ТРУДОВЫХ ОБЯЗАННОСТЕЙ (ПРИ ПЕРВИЧНОМ НАЗНАЧЕНИИ ВОЗМЕЩЕНИЯ ВРЕДА ПОСЛЕ СМЕРТИ ПОТЕРПЕВШЕГО)

· ОБРАЗЕЦ. ПРИКАЗ РУКОВОДИТЕЛЯ ОРГАНИЗАЦИИ О ВОЗМЕЩЕНИИ ВРЕДА В СВЯЗИ С УВЕЧЬЕМ, ПРОФЕССИОНАЛЬНЫМ ЗАБОЛЕВАНИЕМ ЛИБО ИНЫМ ПОВРЕЖДЕНИЕМ ЗДОРОВЬЯ, СВЯЗАННЫМ С ИСПОЛНЕНИЕМ ТРУДОВЫХ ОБЯЗАННОСТЕЙ (ПРИ ПЕРВИЧНОМ НАЗНАЧЕНИИ ВОЗМЕЩЕНИЯ ПОТЕРПЕВШЕМУ)

· АКТ СПЕЦИАЛЬНОГО РАССЛЕДОВАНИЯ НЕСЧАСТНОГО СЛУЧАЯ (ПРИКАЗ ГОСОБРАЗОВАНИЯ СССР ОТ 01.10.90 NО. 639)

· ОБРАЗЕЦ. ДОГОВОР О ПОЛНОЙ МАТЕРИАЛЬНОЙ ОТВЕТСТВЕННОСТИ РАБОТНИКА БАНКА

· ОБРАЗЕЦ. ДОГОВОР О ПОЛНОЙ ИНДИВИДУАЛЬНОЙ МАТЕРИАЛЬНОЙ ОТВЕТСТВЕННОСТИ КАССОВЫХ РАБОТНИКОВ

· ОБРАЗЕЦ. ТРУДОВОЙ ДОГОВОР (КОНТРАКТ) С ДИРЕКТОРОМ КОММЕРЧЕСКОГО БАНКА (ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА)

· ОБРАЗЕЦ. ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА КОДИФИКАТОРА (ПОСТАНОВЛЕНИЕ МИНТРУДА РФ ОТ 20.01.94 NО. 7 (В РЕД. ОТ 31.10.95 NО. 60))

· ОБРАЗЕЦ. ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА ТАКСИРОВЩИКА (ПОСТАНОВЛЕНИЕ МИНТРУДА РФ ОТ 20.01.94 NО. 7 (В РЕД. ОТ 31.10.95 NО. 60))

· ОБРАЗЕЦ. ПРИМЕРНАЯ ФОРМА ТРУДОВОГО ДОГОВОРА С РУКОВОДИТЕЛЕМ СЛУЖБЫ РЕКЛАМЫ И МАРКЕТИНГА

· АКТ ПРИЕМА-СДАЧИ (К ТРУДОВОМУ СОГЛАШЕНИЮ НА ВЫПОЛНЕНИЕ РАЗОВЫХ РАБОТ)

· ОБРАЗЕЦ. АКТ ОБ ОТСУТСТВИИ НА РАБОТЕ

· ОБРАЗЕЦ. АКТ ОБ ОТКАЗЕ ПОЛУЧЕНИЯ ТРУДОВОЙ КНИЖКИ

· ОБРАЗЕЦ. АКТ ОБ ОТКАЗЕ ПРЕДОСТАВИТЬ ПИСЬМЕННОЕ ОБЪЯСНЕНИЕ

· ОБРАЗЕЦ. АКТ О ПОЯВЛЕНИИ НА РАБОТЕ В НЕТРЕЗВОМ ВИДЕ

· ОБРАЗЕЦ. ЖУРНАЛ УЧЕТА ЗАЯВЛЕНИЙ РАБОТНИКОВ В КОМИССИЮ ПО ТРУДОВЫМ СПОРАМ

· ОБРАЗЕЦ. ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА ОПЕРАТОРА ПО ДИСПЕТЧЕРСКОМУ ОБСЛУЖИВАНИЮ ЛИФТОВ (ПОСТАНОВЛЕНИЕ МИНТРУДА РФ ОТ 20.01.94 NО. 7 (В РЕД. ОТ 31.10.95 NО. 60)

· ОБРАЗЕЦ. ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА ЗАВЕДУЮЩЕГО СТОЛОВОЙ (ПОСТАНОВЛЕНИЕ МИНТРУДА РФ ОТ 20.01.94 NО. 7 (В РЕД. ОТ 31.10.95 NО. 60)

· ОБРАЗЕЦ. ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА ЗАВЕДУЮЩЕГО ОБЩЕЖИТИЕМ (ПОСТАНОВЛЕНИЕ МИНТРУДА РФ ОТ 20.01.94 NО. 7 (В РЕД. ОТ 31.10.95 NО. 60)

· ОБРАЗЕЦ. ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА ПАСПОРТИСТА (ПОСТАНОВЛЕНИЕ МИНТРУДА РФ ОТ 20.01.94 NО. 7 (В РЕД. ОТ 31.10.95 NО. 60)

· ОБРАЗЕЦ. ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА ДИРЕКТОРА ГОСТИНИЦЫ (ПОСТАНОВЛЕНИЕ МИНТРУДА РФ ОТ 20.01.94 NО. 7 (В РЕД. ОТ 31.10.95 NО. 60)

· ОБРАЗЕЦ. ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА НАЧАЛЬНИКА (ЗАВЕДУЮЩЕГО) МАСТЕРСКОЙ (ПОСТАНОВЛЕНИЕ МИНТРУДА РФ ОТ 20.01.94 NО. 7 (В РЕД. ОТ 31.10.95 NО. 60)

· ОБРАЗЕЦ. ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА НАЧАЛЬНИКА АВТОКОЛОННЫ (ПОСТАНОВЛЕНИЕ МИНТРУДА РФ ОТ 20.01.94 NО. 7 (В РЕД. ОТ 31.10.95 NО. 60)

· ОБРАЗЕЦ. ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА НАЧАЛЬНИКА ГАРАЖА (ПОСТАНОВЛЕНИЕ МИНТРУДА РФ ОТ 20.01.94 NО. 7 (В РЕД. ОТ 31.10.95 NО. 60)

· ОБРАЗЕЦ. ТАРИФНО-КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА ДИРЕКТОРА ТИПОГРАФИИ (ПОСТАНОВЛЕНИЕ МИНТРУДА РФ ОТ 20.01.94 NО. 7 (В РЕД. ОТ 31.10.95 NО. 60)

· ОБРАЗЕЦ. СПРАВКА С МЕСТА РАБОТЫ

· ОБРАЗЕЦ. ТРУДОВОЙ ДОГОВОР (КОНТРАКТ) С СОТРУДНИКОМ АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ. ТРУДОВОЙ ДОГОВОР (КОНТРАКТ) С УПРАВЛЯЮЩИМ (РУКОВОДИТЕЛЕМ СТРУКТУРНОГО ПОДРАЗДЕЛЕНИЯ) АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ. ПРИМЕРНАЯ ФОРМА ТРУДОВОГО ДОГОВОРА (КОНТРАКТА) С РАБОТНИКОМ

· ОБРАЗЕЦ. ПРИКАЗ О НАЗНАЧЕНИИ НА ДОЛЖНОСТЬ

· ОБРАЗЕЦ. ПРИКАЗ (РАСПОРЯЖЕНИЕ) О ПРИЕМЕ НА РАБОТУ. ФОРМА N Т-1 (ПИСЬМО ГНС РФ ОТ 20.10.95 N ПВ-4-17/69Н)

· ОБРАЗЕЦ. ПОЛОЖЕНИЕ ПО КОНТРАКТНОЙ СИСТЕМЕ НАЙМА И ОПЛАТЫ ТРУДА РАБОТНИКОВ АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ. ПОЛОЖЕНИЕ О МАТЕРИАЛЬНОМ И МОРАЛЬНОМ ПООЩРЕНИИ РАБОТНИКОВ АКЦИОНЕРНОГО ОБЩЕСТВА (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ. ПОЛОЖЕНИЕ О ДИСЦИПЛИНАРНОЙ И МАТЕРИАЛЬНОЙ ОТВЕТСТВЕННОСТИ РАБОТНИКОВ АКЦИОНЕРНОГО ОБЩЕСТВА (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ. ЛИЧНАЯ КАРТОЧКА. ФОРМА N Т-2 (ПИСЬМО ГНС РФ ОТ 20.10.95 N ПВ-4-17/69Н)

· ОБРАЗЕЦ. КОНТРАКТ ПО НАЙМУ И ОПЛАТЕ ТРУДА ГЛАВНОГО БУХГАЛТЕРА АКЦИОНЕРНОГО ОБЩЕСТВА (ОБРАЗЕЦ)

· ОБРАЗЕЦ. КОНТРАКТ ПО НАЙМУ И ОПЛАТЕ ТРУДА ДИРЕКТОРА (ГЕНЕРАЛЬНОГО ДИРЕКТОРА) АКЦИОНЕРНОГО ОБЩЕСТВА (ОБРАЗЕЦ)

· КОНТРАКТ (ТРУДОВОЕ СОГЛАШЕНИЕ С ОСОБЫМИ УСЛОВИЯМИ)

· КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА ЗАВЕДУЮЩЕГО СКЛАДОМ, ИСПОЛЬЗУЕМАЯ ПРИ СОСТАВЛЕНИИ КОНТРАКТА ПО НАЙМУ И ОПЛАТЕ ТРУДА

· КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА ЗАВЕДУЮЩЕГО ЦЕНТРАЛЬНЫМ СКЛАДОМ, ИСПОЛЬЗУЕМАЯ ПРИ СОСТАВЛЕНИИ КОНТРАКТА ПО НАЙМУ И ОПЛАТЕ ТРУДА

· КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА ИНКАССАТОРА,ИСПОЛЬЗУЕМАЯ ПРИ СОСТАВЛЕНИИ КОНТРАКТА ПО НАЙМУ И ОПЛАТЕ ТРУДА

· КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА КАССИРА,ИСПОЛЬЗУЕМАЯ ПРИ СОСТАВЛЕНИИ КОНТРАКТА ПО НАЙМУ И ОПЛАТЕ ТРУДА

· КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА ЮРИСКОНСУЛЬТА,ИСПОЛЬЗУЕМАЯ ПРИ СОСТАВЛЕНИИ КОНТРАКТА ПО НАЙМУ И ОПЛАТЕ ТРУДА

· КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА ЭКОНОМИСТА ПО ФИНАНСОВОЙ РАБОТЕ, ИСПОЛЬЗУЕМАЯ ПРИ СОСТАВЛЕНИИ КОНТРАКТА ПО НАЙМУ И ОПЛАТЕ ТРУДА

· КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА ЭКОНОМИСТА ПО БУХГАЛТЕРСКОМУ УЧЕТУ И АНАЛИЗУ ХОЗЯЙСТВЕННОЙ ДЕЯТЕЛЬНОСТИ,ИСПОЛЬЗУЕМАЯ ПРИ СОСТАВЛЕНИИ КОНТРАКТА ПО НАЙМУ И ОПЛАТЕ ТРУДА

· КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА БУХГАЛТЕРА-РЕВИЗОРА,ИСПОЛЬЗУЕМАЯ ПРИ СОСТАВЛЕНИИ КОНТРАКТА ПО НАЙМУ И ОПЛАТЕ ТРУДА

· КВАЛИФИКАЦИОННАЯ ХАРАКТЕРИСТИКА БУХГАЛТЕРА,ИСПОЛЬЗУЕМАЯ ПРИ СОСТАВЛЕНИИ КОНТРАКТА ПО НАЙМУ И ОПЛАТЕ ТРУДА

· ОБРАЗЕЦ. ЖУРНАЛ УЧЕТА ПРЕДРЕЙСОВЫХ ОСМОТРОВ ВОДИТЕЛЕЙ И ПРЕДСМЕННЫХ ОСМОТРОВ РАБОЧИХ. ФОРМА N 139/У (ПРИКАЗ МИНЗДРАВА СССР ОТ 29.09.89 N 555 (РЕД. ОТ 05.10.95))

· ОБРАЗЕЦ. ВКЛАДНОЙ ЛИСТ N 3 К ФОРМЕ N Т-2 (ПИСЬМО ГНС РФ ОТ 20.10.95 N ПВ-4-17/69Н)

· ОБРАЗЕЦ. ВКЛАДНОЙ ЛИСТ N 2 К ФОРМЕ N Т-2 (ПИСЬМО ГНС РФ ОТ 20.10.95 N ПВ-4-17/69Н)

· ОБРАЗЕЦ. ВКЛАДНОЙ ЛИСТ N 3 К ФОРМЕ N Т-2 (ПИСЬМО ГНС РФ ОТ 20.10.95 N ПВ-4-17/69Н)

· БЛАНК ПРИКАЗА О КОМАНДИРОВАНИИ (ПИСЬМО МИНСОЦЗАЩИТЫ РФ ОТ 09.06.95 N 2117/1-34)

· БЛАНК ПРИКАЗА О КОМАНДИРОВАНИИ (ОБРАЗЕЦ)

· ОБРАЗЕЦ ПРИКАЗ РУКОВОДИТЕЛЯ ПРЕДПРИЯТИЯ О ПРИЕМЕ НА РАБОТУ ПО КОНТРАКТУ НА ПРИМЕРЕ ГЛАВНОГО БУХГАЛТЕРА

· ОБРАЗЕЦ ПРИКАЗ О НАЗНАЧЕНИИ НА ДОЛЖНОСТЬ (ДЛЯ АКЦИОНЕРНОГО ОБЩЕСТВА)

· ОБРАЗЦЫ ФОРМУЛИРОВОК ПРИКАЗОВ И ЗАПИСЕЙ В ТРУДОВЫХ КНИЖКАХ

· ОБРАЗЕЦ ПОЛОЖЕНИЕ О ПЕРСОНАЛЕ АКЦИОНЕРНОГО ОБЩЕСТВА (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ КОДЕКС ДЕЛОВОЙ ЭТИКИ (ПРИЛОЖЕНИЕ К ПОЛОЖЕНИЮ О ПЕРСОНАЛЕ АКЦИОНЕРНОГО ОБЩЕСТВА) (ТИПОВАЯ ФОРМА)

· ПРИКАЗ (РАСПОРЯЖЕНИЕ) О ПРИЕМЕ НА РАБОТУ. ФОРМА NО. Т-1

· Трудовое соглашение

· Примерный договор крестьянского (фермерского) хозяйства о найме граждан

· Приказ по совхозу о рассмотрении заявления об увольнении из совхозав связи с организацией крестьянского хозяйства

· Трудовое соглашение - вариант

· Договор между членами ВТК (трудовое соглашение - вариант)

· Акт сдачи-приемки работ (услуг, продукции)

· Особое соглашение (приложение к договору крестьянского (фермерского) хозяйства о найме граждан)

· Трудовой договор - вариант

· Трудовое соглашение - вариант

· Договор (трудовое соглашение) - вариант

· Трудовое соглашение (договор) -вариант

· Контракт с работником (вариант

· Трудовой контракт с работником - вариант

· Контракт со специалистом

· Контракт с руководителем структурного подразделения

· Контракт с главным бухгалтером (вариант

· Трудовой контракт с главным бухгалтером

· Трудовой контракт с руководителем службы рекламы и маркетинга

· Примерная форма трудового договора (контракта) с руководителем кадровой службы

· Примерная форма трудового договора (контракта) с руководителем предприятия о предпринимательской деятельности

· Контракт с директором предприятия (вариант)

· Примерная форма контракта с руководителем предприятия (Утвержден Минтрудом РСФСР 29 марта 1991 г.)

· Положение о форме и порядке заключения трудовых контрактов

· Примерная форма трудового договора (контракта) с работником (Приложение N 2 к постановлению Минтруда РФ от 14 июля 1993 г. N 315)

· Форма трудового договора (контракта) с преподавателем высшего государственного учебного заведения Российской Федерации (Приложение N 2 к приказу Госкомвуза РФ от 15 сентября 1993 г. N 207)


   Утвержден
   решением Учредительного собрания
   Потребительского общества взаимного
   страхования "_____________________"
   Протокол No. ______________
   от "___"__________ 19___ г.

                                   УСТАВ
                         Потребительского общества
              взаимного страхования "_______________________"
             (Орган управления - Общее собрание уполномоченных)

                         "____"__________ 19___ г.

                            1. Общие положения

        1.1. Потребительское  общество взаимного страхования "___________
   __________________", именуемое далее "Общество", является добровольным
   объединением  граждан  и  юридических  лиц  на основе членства с целью
   страхования  имущества  и  иных  имущественных  интересов  участников,
   осуществляемого  путем  объединения  его  членами имущественных паевых
   взносов.
        1.2. Общество  не  преследует  цели  извлечения прибыли.  Доходы,
   полученные    Обществом    от    предпринимательской     деятельности,
   осуществляемой   в   соответствии   с  законом  и  настоящим  Уставом,
   распределяются  между  членами  Общества  в  порядке,  устанавливаемом
   настоящим Уставом.
        1.3. Общество  учреждается  на  основе   решения   Учредительного
   собрания (Протокол No. _______ от "___"___________ 19__ года).
        1.4. Общество в своей деятельности  руководствуется  Конституцией
   Российской Федерации, Федеральными законами, международными договорами
   Российской Федерации,  Указами и распоряжениями Президента  Российской
   Федерации,  Постановлениями Правительства Российской Федерации,  иными
   нормативными  актами,  настоящим  Уставом  и   Правилами   страхования
   Общества.
        1.5. Общество  осуществляет  свою  деятельность   на   территории
   ____________  и  других  регионов  Российской  Федерации,  а  также за
   рубежом, где будут создаваться филиалы Общества.
        1.6. Общество    является    юридическим    лицом    с    момента
   государственной регистрации в установленном законом порядке.
        Общество имеет  свою  печать  с  полным  наименованием на русском
   языке, счета в банках как на территории Российской Федерации, так и за
   ее пределами, эмблему, фирменный знак и другие необходимые реквизиты.
        1.7. Общество  для  достижений  целей,  установленных   настоящим
   Уставом:
        - самостоятельно определяет формы и  порядок  осуществления  всех
   работ по каждому направлению своей деятельности;
        - формирует целевые фонды для разработки и реализации программ  в
   различных направлениях своей деятельности;
        - от своего имени и за свой счет  заключает  договоры,  совершает
   сделки и иные юридические акты;
        - открывает в банковских учреждениях Российской  Федерации  и  за
   границей  расчетные  и  иные  счета,  пользуется  кредитами банковских
   учреждений, в том числе в иностранной валюте;
        - осуществляет согласно законодательству владение,  пользование и
   распоряжение имуществом и собственными  средствами  в  соответствии  с
   целями своей деятельности;
        - привлекает к работе в Обществе российских,  а также иностранных
   специалистов  на  условиях  совместительства  либо контрактной системы
   найма;
        - вправе принимать участие и состоять в российских,  иностранных,
   международных союзах и организациях.
        1.8. Общество имеет самостоятельный баланс.
        Имущество, переданное   Обществу   его   учредителями,   является
   собственностью Общества.
        1.9. Учредители  не  отвечают  по  обязательствам   Общества,   а
   Общество не отвечает по обязательствам своих учредителей.
        Общество отвечает   по   своим    обязательствам    в    пределах
   принадлежащего  ему  имущества,  может  от  своего имени приобретать и
   осуществлять имущественные и неимущественные права, нести обязанности,
   быть истцом и ответчиком в суде.
        Общество не отвечает по обязательствам государства, а государство
   не отвечает по обязательствам Общества.
        1.10. Рабочим языком Общества является русский язык.
        1.11. Местонахождение Общества: ________________________________.
        1.12. Юридический адрес Общества: ______________________________.
        1.13. Общество создается без ограничения срока деятельности.
        1.14. Условия настоящего Устава сохраняют свою  юридическую  силу
   на весь срок деятельности Общества.  Если одно из положений настоящего
   Устава становится  недействительным,  это  не  является  причиной  для
   приостановления   действия   остальных   положений.  Изменения  Устава
   оформляются дополнениями к Уставу и вступают в силу с момента внесения
   этих изменений в реестр государственной регистрации.

                       2. Цели и задачи Организации

        2.1. Общество создается в целях укрепления гарантий хозяйственной
   деятельности   его   участников   путем   взаимного   страхования   их
   имущественных интересов. Страхование осуществляется непосредственно на
   основании членства в соответствии с Правилами страхования Общества.
        2.2. Основным    предметом    деятельности    Общества   является
   страхование     имущества,     гражданской      ответственности      и
   предпринимательского риска членов Общества.
        2.3. Для реализации целей и предметов деятельности Общество:
        - дает консультации членам Общества по вопросам страхования;
        - оказывает содействие в решении правовых и иных вопросов;
        - оказывает   содействие  участникам  Организации  в  привлечении
   компетентных организаций и  высококвалифицированных  специалистов  для
   совместной работы;
        - организует  проведение  и  участие  в   проводимых   выставках,
   концертах,  ярмарках,  семинарах,  симпозиумах и других коммерческих и
   некоммерческих мероприятиях как в России, так и за рубежом;
        - осуществляет издательскую деятельность, выпускает периодические
   издания  научно-исследовательского,   информационного   и   рекламного
   характера;
        - осуществляет хозяйственную деятельность для выполнения уставных
   целей и задач Общества (издательская, рекламная деятельность);
        - учреждает собственные целевые фонды и  участвует  в  учреждении
   совместных фондов коммерческого и некоммерческого характера;
        - создает     и     развивает      материально-техническую      и
   социально-культурную базу Организации;
        - осуществляет  сотрудничество  с  зарубежными  и  международными
   организациями,  участвует  в  деятельности  международных организаций,
   заключает соответствующие соглашения, договоры и т.д.;
        - составляет  компьютерный  банк данных по интересующим вопросам,
   осуществляет обработку накопленной информации;
        - по  решению  Совета  Общества  для  выполнения  целевых  задач,
   предусмотренных  настоящим  Уставом  осуществляют  иную   деятельность
   коммерческого и некоммерческого характера,  не запрещенную действующим
   законодательством.
        2.4. Для  осуществления  страховой деятельности Общество получает
   лицензии  в  установленном  законодательством   Российской   Федерации
   порядке.
        2.5. Общество   имеет   право   создавать,   реорганизовывать   и
   упразднять   филиалы  и  представительства  с  соблюдением  требований
   действующего законодательства  РФ  и  соответствующих  законодательств
   иностранных    государств    по    месту    нахождения    филиалов   и
   представительств.  Филиалы  и  представительства  Общества  наделяются
   основными  и  оборотными  средствами  за  счет  Общества и действуют в
   соответствии с положениями о них.
        2.6. Филиалы и представительства не являются юридическими лицами.
   Имущество филиалов и  представительств  учитывается  на  их  отдельном
   балансе   и   балансе   Общества.   Решение   о  создании  филиалов  и
   представительств  и  их  ликвидации,  положения  о  них,   решение   о
   назначении   руководителя   принимаются  Общим  собранием  пайщиков  в
   соответствии  с  законодательством  страны   учреждения   филиалов   и
   представительств.
        Филиалы и представительства  осуществляют  свою  деятельность  от
   имени Общества, которое несет ответственность за их деятельность.
        Руководители филиалов и представительств действуют  на  основании
   доверенности, выданной Обществом.
        2.7. Общество  в  целях   реализации   технической,   социальной,
   экономической   и   налоговой   политики   несет   ответственность  за
   сохранность документов (управленческих,  финансово - хозяйственных, по
   личному  составу  и  др.);  обеспечивает  передачу  на государственное
   хранение   документов,   имеющих   научно-историческое   значение,   в
   центральные  архивы  Москвы,  в  соответствии  с  перечнем документов,
   согласованных с объединением  "Мосгорархив";  хранит  и  использует  в
   установленном порядке документы по личному составу.

        3. Членство в Обществе. Права и обязанности членов Общества

        3.1. Размер   вступительного  взноса  члена  Общества  составляет
   ______________________. Вступительный взнос вносится в течение _______
   после принятия решения о приеме лица в состав членов Общества.
        3.2. Минимальный размер паевого взноса члена Общества  составляет
   ___________________. Паевой взнос вносится в течение ____ после _____.
        3.3. Взносы  могут  вноситься  деньгами  и  иным  имуществом.   О
   передаче  иного  имущества в качестве взноса составляется передаточный
   акт.
        3.4. Члены Общества имеют право:
        а) участвовать в управлении делами Общества;
        б) получать  от  должностных лиц Общества информацию и справки по
   всем вопросам,  связанным с деятельностью Общества;  в любое  время  в
   течение  рабочего дня знакомиться с бухгалтерской и иной документацией
   Общества;
        в) принимать  участие  в  распределении  прибыли  от деятельности
   Общества;
        г) выходить из Общества;
        д) преимущественно перед другими лицами получать услуги Общества,
   на условиях, определяемых Общим собранием;
        е) в  случае  ликвидации  Общества   получать   часть   имущества
   Общества,  оставшуюся  после  расчетов с кредиторами,  пропорционально
   размеру паевого взноса.
        Члены Общества   могут  иметь  и  другие  права,  предусмотренные
   законодательством и настоящим Уставом.
        3.5. Члены Общества обязаны:
        а) вносить взносы,  в том  числе  дополнительные,  в  порядке,  в
   сроки, в размерах и способами, предусмотренными Уставом Общества;
        б) соблюдать положения Устава Общества;
        в) исполнять   принятые   на   себя   в   установленном   порядке
   обязательства по отношению к Обществу;
        г) оказывать   Обществу   содействие  в  осуществлении  им  своей
   деятельности;
        д) не   разглашать  конфиденциальную  информацию  о  деятельности
   Общества.
        Члены Общества   могут  нести  и  другие  обязанности,  если  это
   предусмотрено     учредительными     документами     Общества      или
   законодательством.
        Члены несут ответственность по обязательствам Общества в пределах
   своих взносов.  Члены Общества, не полностью внесшие свой взнос, несут
   солидарную  ответственность  по  обязательствам  Общества  в  пределах
   стоимости неоплаченной части взноса каждого из членов.
        3.6. Члены  Общества  обязаны  в  течение  трех   месяцев   после
   утверждения  ежегодного  баланса  в  соответствии  с  решением  Общего
   собрания Общества покрыть образовавшиеся убытки  путем  дополнительных
   взносов.
        Члены Общества солидарно несут  субсидиарную  ответственность  по
   обязательствам  Общества  в пределах невнесенной части дополнительного
   взноса каждого из членов.
        3.7. Членство в Обществе прекращается в случаях:
        а) добровольного выхода члена;
        б) исключения члена из Общества;
        в) ликвидации юридического лица, являющегося членом Общества;
        г) смерти гражданина, являющегося членом Общества;
        д) ликвидации Общества.
        3.8. Член  Общества  вправе  в  любое  время  выйти  из Общества,
   предварительного уведомив Общество не позднее чем за ______ до выхода.
        3.9. Член  Общества  может  быть  исключен  из  Общества решением
   Общего собрания в случае неисполнения им без уважительных причин перед
   Обществом  своих  обязанностей  либо  совершением действий,  наносящих
   ущерб Обществу.
        3.10. Пайщику,   выходящему   или   исключенному   из   Общества,
   выплачиваются стоимость его паевого взноса.
        Пайщику, выходящему из Общества,  выплачивается причитающаяся ему
   часть прибыли,  полученной Обществом в данном году до  момента  выхода
   (кооперативные выплаты).
        Наследникам умершего пайщика выплачивается стоимость его  паевого
   взноса и кооперативные выплаты.
        Для осуществления   имущественных   расчетов   с   выбывшим   или
   исключенным пайщиком, а также с наследниками умершего пайщика Общество
   составляет баланс на  момент  выбытия.  В  балансе  отражается  оценка
   стоимости  имущества  Общества  на  основе принципов,  применяемых при
   оценке взноса.
        Выплаты производятся  после  утверждения  отчета за полугодие,  в
   котором произошло прекращение членства в Обществе,  но не позднее  чем
   через _____ со времени, когда членство прекратилось.

                             ОРГАНЫ  УПРАВЛЕНИЯ

                    4. Высший орган управления Общества

        4.1. Высшим  органом  управления Общества является Общее собрание
   уполномоченных Общества от кооперативных участков.
        4.2. В Обществе создаются следующие кооперативные участки:
        От каждого кооперативного участка избирается ____ уполномоченных.
        4.3. Высшим  органом управления в кооперативных участках является
   собрание пайщиков кооперативного участка.  На  данном  собрании  могут
   рассматриваться  все  вопросы  деятельности  Общества и кооперативного
   участка,  а также избираются уполномоченные  в  порядке,  определяемом
   решением Общего собрания пайщиков.
        4.4. Общее собрание уполномоченных Общества полномочно решать все
   вопросы,  касающиеся  деятельности Общества,  в том числе подтверждать
   или отменять решения Совета и Правления Общества.
        4.5. К  исключительной компетенции Общего собрания уполномоченных
   Общества относятся:
        а) принятие   устава   Общества,  внесение  в  него  изменений  и
   дополнений;
        б) определение основных направлений деятельности Общества;
        в) избрание председателя  и  членов  Совета,  членов  Ревизионной
   комиссии Общества и прекращение их полномочий, заслушивание отчетов об
   их деятельности, определение средств на их содержание;
        г) определение размеров вступительного и паевого взносов;
        д) исключение пайщиков из Общества;
        е) избрание представителей Общества в союзе;
        ж) выработка наказов представителям Общества в союзе для принятия
   по   ним  решений  общими  собраниями  представителей  потребительских
   обществ союза;
        з) утверждение программ развития Общества,  его годовых отчетов и
   бухгалтерских балансов;
        и) порядок    распределения    между    пайщиками    доходов   от
   предпринимательской деятельности Общества;
        к) порядок покрытия убытков, понесенных Обществом;
        л) определение видов,  размеров  и  условий  формирования  фондов
   Общества;
        м) отчуждение недвижимого имущества Общества,  стоимость которого
   превышает _________;
        н) создание хозяйственных обществ;
        о) принятие  решений  о  реорганизации и ликвидации Общества,  за
   исключением решений о преобразовании Общества;
        п) решение   иных   вопросов,  отнесенных  к  компетенции  Общего
   собрания пайщиков законодательством и настоящим Уставом.
        4.6. Вопросы  о  создании союзов,  вступлении в союзы и выходе из
   них,  преобразовании Общества в другую организационно-правовую форму в
   обязательном порядке выносятся на собрания пайщиков всех кооперативных
   участков Общества.
        4.7. Уполномоченные   Общества  допускаются  к  участию  в  общем
   собрании уполномоченных Общества при наличии доверенности, подписанной
   председателем  и секретарем собрания пайщиков кооперативного участка и
   удостоверенной нотариально или в органах местного самоуправления.
        4.8. Общее собрание уполномоченных Общества является правомочным,
   если на нем присутствует более трех четвертей уполномоченных Общества.
   Решение  Общего  собрания  уполномоченных Общества считается принятым,
   если за него проголосовало  не  менее  трех  четвертей  уполномоченных
   Общества, присутствующих на Общем собрании.
        Решение по вопросам,  предусмотренным подп  "о"  п.  4.5  Устава,
   должно быть принято единогласно всеми уполномоченными.
        4.9. Вопросы,  перечисленные в  п.  4.5  Устава,  не  могут  быть
   переданы Обществом на решение Совета и Правления Общества.
        4.10. Собрание пайщиков кооперативного участка Общества  является
   правомочным,  если на нем присутствует более 50 (пятидесяти) процентов
   пайщиков кооперативного участка.
        По вопросам,  указанным в подпунктах ___________ п.  4.5, решения
   принимаются большинством  в  три  четверти  голосов  от  общего  числа
   голосов, принадлежащих пайщикам кооперативного участка.
        Решение о  реорганизации  или  ликвидации  Общества  должно  быть
   принято единогласно всеми пайщиками кооперативного участка.
        4.11. Решения собраний пайщиков кооперативных участков Общества о
   создании союза,  вступлении в союз и выходе из него,  о преобразовании
   Общества в другую организационно-правовую форму являются обязательными
   для Общего собрания уполномоченных Общества.
        Решения собраний  пайщиков  кооперативного  участка  Общества  по
   другим вопросам являются обязательными для уполномоченных при принятии
   решений на Общем собрании уполномоченных Общества.
        4.12. Пайщик  и  уполномоченный  Общества  имеют  один  голос при
   принятии  решения  Общим  собранием   Общества,   собранием   пайщиков
   кооперативного участка Общества.
        4.13. Решения общего собрания Общества могут  быть  обжалованы  в
   судебном   порядке   в  соответствии  с  законодательством  Российской
   Федерации.

                             5. Совет Общества

        5.1. В период  между  Общими  собраниями  Общества  управление  в
   Обществе осуществляет Совет Общества.
        5.2. Совет Общества подотчетен Общему собранию Общества.
        5.3. Председатель   и  члены  Совета  Общества  избираются  Общим
   собранием сроком на пять лет.  Председатель и  члены  Совета  Общества
   могут быть освобождены от исполнения обязанностей (полномочий) в любое
   время по решению Общего собрания.  Досрочно избранный председатель или
   член  Совета исполняет свои обязанности до истечения пятилетнего срока
   полномочий предыдущего председателя или члена Совета Общества.
        5.4. К исключительной компетенции Совета Общества относятся:
        а) осуществление представительства Общества;
        б) прием пайщиков в Общество;
        в) ведение организационной работы с пайщиками;
        г) создание кооперативных участков;
        д) организация выполнения наказов пайщиков;
        е) подготовка и проведение Общих собраний Общества;
        ж) определение  полномочий  Правления  Общества  и  осуществление
   контроля за его деятельностью;
        з) назначение  и  увольнение  заместителей  председателя   Совета
   Общества,   председателя   Правления   и  членов  Правления,  а  также
   руководителей структурных подразделений, филиалов и представительств;
        и) обеспечение эффективного использования трудовых,  материальных
   и финансовых ресурсов;
        к) принятие решения о создании хозяйственных обществ, учреждений,
   обособленных структурных подразделений, филиалов и представительств, а
   также  об  участии  в  хозяйственных  обществах,  кооперативах  или об
   участии в товариществах на вере в качестве вкладчиков;
        л) отчуждение   имущества  Общества,  за  исключением  имущества,
   отчуждение которого  относится  к  исключительной  компетенции  Общего
   собрания Общества;
        м) утверждение бюджета Общества;
        н) выдача доверенностей на заключение договоров;
        о) иные   вопросы,   отнесенные   к   ведению   Совета   общества
   законодательством и настоящим Уставом.

                      6. Исполнительный орган Общества

        6.1. Исполнительным органом Общества является Правление Общества.
        6.2. Правление  осуществляет  текущее  руководство  деятельностью
   Общества. Председатель и члены Правления назначаются Советом Общества.
        6.3. Председатель Правления:
        а) созывает заседание Совета;
        б) утверждает и представляет на заседании Совета планы работ  для
   осуществления  уставной  деятельности;  организует  выполнение решений
   Совета и осуществляет контроль за их исполнением;
        в) осуществляет  текущее  руководство деятельностью Общества,  за
   исключением решения вопросов,  отнесенных к исключительной компетенции
   Совета;
        г) утверждает штаты, издает приказы и дает указания, обязательные
   для исполнения всеми работниками Общества;
        д) представляет  на  обсуждение  и  утверждение  Совета   вопросы
   создания   отделений,   филиалов,  представительств  Общества;  отчеты
   исполнительного органа о деятельности Общества;
        е) рассматривает предложения и заявления пайщиков Общества;
        ж) составляет и утверждает сметы;
        з) принимает на работу и увольняет работников Общества.
        6.4. Правление может осуществлять иные функции,  отнесенные к его
   ведению Советом Общества.

                   7. Хозяйственная деятельность Общества

        7.1. Общество    в   порядке,   определяемом   законодательством,
   осуществляет  любую  хозяйственную  деятельность  в  целях  выполнения
   уставных задач.
        7.2. Прибыль  от  своей  деятельности   Общество   направляет   в
   специализированные  резервные фонды Общества,  создаваемые для выплаты
   страхового возмещения пайщикам,  а  также  в  иные  фонды  Общества  в
   размере и порядке,  устанавливаемом решением Общего собрания Общества.
   Остаток   прибыли   распределяется   между   пайщиками   в    порядке,
   устанавливаемом решением Общего собрания Общества.
        Размер кооперативных  выплат   не   должен   превышать   двадцати
   процентов от доходов Общества.
        7.3. Общество отвечает по своим обязательствам  всем  имуществом,
   принадлежащим ему на праве собственности.
        7.4. Государство,  его  органы  и  организации  не  отвечают   по
   обязательствам   Общества.  Общество  не  отвечает  по  обязательствам
   государства, его органов и организаций.

                      8. Имущество и средства Общества

        8.1. Общество  осуществляет  свою  деятельность  за  счет   своих
   собственных средств.
        Общество может иметь в собственности или в оперативном управлении
   здания,  сооружения,  жилищный фонд, оборудование, инвентарь, денежные
   средства  в  рублях  и  иностранной  валюте,  ценные  бумаги  и   иное
   имущество.  Общество  может  иметь  в  собственности  или в бессрочном
   пользовании земельные участки.
        8.2. Источником формирования имущества Общества являются:
        а) вступительные и паевые взносы пайщиков;
        б) доходы   от   предпринимательской   деятельности   Общества  и
   созданных им организаций;
        в) доходы от размещения его собственных средств в банках,  ценных
   бумаг;- добровольные имущественные взносы,
        г) иные  источники,  не  запрещенные законодательством Российской
   Федерации.

                   9.  Контроль за деятельностью Общества

        9.1. Контроль   за   финансовой    деятельностью    Общества    и
   деятельностью  ее  структурных  подразделений осуществляет Ревизионная
   комиссия.
        9.2. Ревизионная   комиссия   избирается   сроком  на  пять  лет.
   Заседания Ревизионной комиссии проводятся по мере необходимости, но не
   реже одного раза в год.
        Руководство Ревизионной комиссией осуществляет  ее  Председатель,
   избираемый на заседании Ревизионной комиссии.
        9.3. Ревизионная комиссия:
        а) контролирует    финансовую    и   хозяйственную   деятельность
   исполнительного органа;
        б) осуществляет   ревизию   расходования   денежных   средств   и
   материальных ценностей;
        в) проверяет  сроки  и  правильность  прохождения  дел,  работу с
   предложениями и заявлениями в исполнительном органе;
        г) осуществляет  контроль  за  подготовкой  отчетов об исполнении
   сметы доходов и расходов.
        Ревизия финансово-хозяйственной  деятельности Общества проводится
   не реже одного раза в год.
        9.4. Решения  Ревизионной  комиссии  Общества  рассматриваются  и
   исполняются Советом или Правлением общества в течение тридцати дней. В
   случае  несогласия Ревизионной комиссии Общества с решением Совета или
   Правления Общества либо при непринятии решения Советом или  Правлением
   Ревизионная  комиссия  передает  свое  решение  на рассмотрение Общего
   собрания Общества.
        9.5. Общество   ведет   бухгалтерский   учет   и   статистическую
   отчетность  в  порядке,  установленном  законодательством   Российской
   Федерации.
        Общество предоставляет информацию о  своей  деятельности  органам
   государственной  статистики  и  налоговым органам,  учредителям и иным
   лицам  в  соответствии  законодательством   Российской   Федерации   и
   настоящим Уставом.
        9.6. Размеры и структура доходов Общества,  а  также  сведения  о
   размерах  и  составе имущества Общества,  его расходах,  численности и
   составе   работников,   об   оплате   их   труда,   об   использовании
   безвозмездного  труда  граждан  в  деятельности Общества не могут быть
   предметом коммерческой тайны.

           10. Реорганизация и прекращение деятельности Общества

        10.1. Общество   вправе   реорганизовываться,   в    том    числе
   преобразоваться  в другую организационно-правовую форму в соответствии
   с законодательством Российской Федерации.
        10.2. Решение   о   реорганизации   Общества   принимается  Общим
   собранием  Общества  в  соответствии  с  законодательством  Российской
   Федерации, в порядке, предусмотренным настоящим Уставом.
        10.3. При реорганизации к правопреемнику Общества переходят права
   и  обязанности  Общества  в  соответствии  с  передаточным  актом  или
   разделительным балансом.
        10.4. Общество может быть ликвидировано:
        - по решению Общего собрания Общества;
        - по  решению  суда в порядке,  предусмотренном законодательством
   Российской Федерации.
        10.5. При  принятии Общим собранием Общества решения о ликвидации
   Общества Совет Общества незамедлительно в письменной форме сообщает об
   этом  органу,  осуществляющему государственную регистрацию юридических
   лиц.
        10.6. Ликвидация  Общества производится ликвидационной комиссией,
   избранной  Общим  собранием  Общества  по  согласованию   с   органом,
   осуществляющим государственную регистрацию юридических лиц.
        10.7. Имущество и  денежные  средства  ликвидированного  Общества
   после   расчетов   с   бюджетом  и  кредиторами  распределяются  между
   пайщиками.

                           11. Заключительные положения

        11.1. Общество  в  случае  нарушения  Федерального  закона  несет
   ответственность   в   соответствии   с   законодательством  Российской
   Федерации.

        Примечание: В  соответствии  со  статьей  968  ГК  РФ должен быть
   принят Федеральный  закон  "О  взаимном  страховании",  которым  будут
   определены   особенности  создания  и  деятельности  юридических  лиц,
   относящихся к  категории  обществ  взаимного  страхования.  На  момент
   включения  данного документа в базу (октябрь 1997 года) ФЗ "О взаимном
   страховании" не принят.  В связи с чем при создании обществ  взаимного
   страхования  необходимо  руководствоваться общими нормами Гражданского
   кодекса РФ,  Законом РФ "О страховании",  а также подзаконными актами,
   регулирующими вопросы страховой деятельности.


   Утвержден
   решением Учредительного собрания
   Потребительского общества взаимного
   страхования "_____________________"
   Протокол No. ______________
   от "___"__________ 19___ г.

                                   УСТАВ
                         Потребительского общества
              взаимного страхования "________________________"

                (Орган управления - Общее собрание пайщиков)

                                  19___ г.

                            1. Общие положения

        1.1. Потребительское общество взаимного страхования "____________
   _________________",  именуемое далее "Общество", является добровольным
   объединением граждан и юридических лиц  на  основе  членства  с  целью
   страхования  имущества  и  иных  имущественных  интересов  участников,
   осуществляемого   путем   объединения   его   членами    (участниками)
   имущественных паевых взносов.
        1.2. Общество не  преследует  цели  извлечения  прибыли.  Доходы,
   полученные     Обществом    от    предпринимательской    деятельности,
   осуществляемой  в  соответствии  с  законом   и   настоящим   Уставом,
   распределяются  между  членами  Общества  в  порядке,  устанавливаемом
   настоящим Уставом.
        1.3. Общество   учреждается   на  основе  решения  Учредительного
   собрания (Протокол No. _______ от "___"___________ 19__ года).
        1.4. Общество  в  своей деятельности руководствуется Конституцией
   Российской Федерации, Федеральными законами, международными договорами
   Российской  Федерации,  Указами и распоряжениями Президента Российской
   Федерации,  Постановлениями Правительства Российской Федерации,  иными
   нормативными   актами,   настоящим  Уставом  и  Правилами  страхования
   Общества.
        1.5. Общество   осуществляет   свою  деятельность  на  территории
   ____________ и  других  регионов  Российской  Федерации,  а  также  за
   рубежом, где будут создаваться филиалы Общества.
        1.6. Общество    является    юридическим    лицом    с    момента
   государственной регистрации в установленном законом порядке.
        Общество имеет свою печать  с  полным  наименованием  на  русском
   языке, счета в банках как на территории Российской Федерации, так и за
   ее пределами, эмблему, фирменный знак и другие необходимые реквизиты.
        1.7. Общество   для  достижений  целей,  установленных  настоящим
   Уставом:
        - самостоятельно  определяет  формы  и порядок осуществления всех
   работ по каждому направлению своей деятельности;
        - формирует  целевые фонды для разработки и реализации программ в
   различных направлениях своей деятельности;
        - от  своего  имени и за свой счет заключает договоры,  совершает
   сделки и иные юридические акты;
        - открывает  в  банковских  учреждениях Российской Федерации и за
   границей расчетные  и  иные  счета,  пользуется  кредитами  банковских
   учреждений, в том числе в иностранной валюте;
        - осуществляет согласно законодательству владение,  пользование и
   распоряжение  имуществом  и  собственными  средствами в соответствии с
   целями своей деятельности;
        - привлекает к работе в Обществе российских,  а также иностранных
   специалистов на условиях  совместительства  либо  контрактной  системы
   найма;
        - вправе принимать участие и состоять в российских,  иностранных,
   международных союзах и организациях.
        1.8. Общество имеет самостоятельный баланс.
        Имущество, переданное   Обществу   его   учредителями,   является
   собственностью Общества.
        1.9. Учредители   не   отвечают  по  обязательствам  Общества,  а
   Общество не отвечает по обязательствам своих учредителей.
        Общество отвечает    по    своим    обязательствам   в   пределах
   принадлежащего ему имущества,  может от  своего  имени  приобретать  и
   осуществлять имущественные и неимущественные права, нести обязанности,
   быть истцом и ответчиком в суде.
        Общество не отвечает по обязательствам государства, а государство
   не отвечает по обязательствам Общества.
        1.10. Рабочим языком Общества является русский язык.
        1.11. Местонахождение Общества: ________________________________.
        1.12. Юридический адрес Общества: ______________________________.
        1.13. Общество создается без ограничения срока деятельности.
        1.14. Условия  настоящего  Устава сохраняют свою юридическую силу
   на  весь  срок  деятельности  Общества.  Если  в  связи  с  изменением
   законодательства   либо   по   каким-либо  иным  объективным  причинам
   отдельные  нормы  настоящего  Устава   становятся   недействительными,
   Общество  будет не вправе руководствоваться этими нормами,  принимая в
   разумные сроки необходимые меры для внесения соответствующих изменений
   в Устав.

                       2. Цели и задачи Организации

        2.1. Общество создается в целях укрепления гарантий хозяйственной
   деятельности   его   участников   путем   взаимного   страхования   их
   имущественных интересов. Страхование осуществляется непосредственно на
   основании членства в соответствии с Правилами страхования Общества.
        2.2. Основным    предметом    деятельности    Общества   является
   страхование     имущества,     гражданской      ответственности      и
   предпринимательского риска членов Общества.
        2.3. Для реализации целей и предметов деятельности Общество:
        - дает консультации членам Общества по вопросам страхования;
        - оказывает содействие в решении правовых и иных вопросов;
        - оказывает   содействие   участникам   Общества   в  привлечении
   компетентных  организаций   и   квалифицированных   специалистов   для
   совместной работы;
        - организует  проведение  и  участие  в   проводимых   выставках,
   концертах,  ярмарках,  семинарах,  симпозиумах и других коммерческих и
   некоммерческих мероприятиях как в России, так и за рубежом;
        - осуществляет издательскую деятельность, выпускает периодические
   издания  научно-исследовательского,   информационного   и   рекламного
   характера;
        - осуществляет хозяйственную деятельность для выполнения уставных
   целей и задач Общества (издательская, рекламная деятельность);
        - учреждает собственные целевые фонды и  участвует  в  учреждении
   совместных фондов коммерческого и некоммерческого характера;
        - создает     и     развивает      материально-техническую      и
   социально-культурную базу Организации;
        - осуществляет  сотрудничество  с  зарубежными  и  международными
   организациями,  участвует  в  деятельности  международных организаций,
   заключает соответствующие соглашения, договоры и т.д.;
        - составляет  компьютерный  банк данных по интересующим вопросам,
   осуществляет обработку накопленной информации;
        - по  решению  Совета  Общества  для  выполнения  целевых  задач,
   предусмотренных  настоящим  Уставом,  осуществляет  иную  деятельность
   коммерческого и некоммерческого характера,  не запрещенную действующим
   законодательством.
        2.4. Для  осуществления  страховой деятельности Общество получает
   лицензии  в  установленном  законодательством   Российской   Федерации
   порядке.
        2.5. Общество   имеет   право   создавать,   реорганизовывать   и
   упразднять   филиалы  и  представительства  с  соблюдением  требований
   действующего законодательства РФ  и  законодательства  соответствующих
   иностранных    государств    по    месту    нахождения    филиалов   и
   представительств.  Филиалы  и  представительства  Общества  наделяются
   основными  и  оборотными  средствами  за  счет  Общества и действуют в
   соответствии с положениями о них.
        2.6. Филиалы и представительства не являются юридическими лицами.
   Имущество филиалов и  представительств  учитывается  на  их  отдельном
   балансе   и   балансе   Общества.   Решение   о  создании  филиалов  и
   представительств  и  их  ликвидации,  положения  о  них,   решение   о
   назначении   руководителя   принимаются  Общим  собранием  пайщиков  в
   соответствии  с  законодательством  страны   учреждения   филиалов   и
   представительств.
        Филиалы и представительства  осуществляют  свою  деятельность  от
   имени Общества, которое несет ответственность за их деятельность.
        Руководители филиалов и представительств действуют  на  основании
   доверенности, выданной Обществом.
        2.7. Общество  в  целях   реализации   технической,   социальной,
   экономической   и   налоговой   политики   несет   ответственность  за
   сохранность документов (управленческих,  финансово - хозяйственных, по
   личному  составу  и  др.);  обеспечивает  передачу  на государственное
   хранение   документов,   имеющих   научно-историческое   значение,   в
   центральные  архивы  Москвы,  в  соответствии  с  перечнем документов,
   согласованных с объединением  "Мосгорархив";  хранит  и  использует  в
   установленном   порядке   документы  по  личному  составу.
        (Примечание: настоящий пункт подлежит включению  в  устав  только
   для организаций, регистрируемых на территории г.Москвы).

        3. Членство в Обществе. Права и обязанности членов Общества

        3.1. Размер   вступительного  взноса  члена  Общества  составляет
   ______________________. Вступительный взнос вносится в течение _______
   после принятия решения о приеме лица в состав членов Общества.
        3.2. Минимальный размер паевого взноса члена Общества  составляет
   ________________________. Паевой взнос вносится в течение ____________
   после __________________.
        3.3. Взносы   могут  вноситься  деньгами  и  иным  имуществом.  О
   передаче иного имущества в качестве взноса  составляется  передаточный
   акт.
        3.4. Члены Общества имеют право:
        а) участвовать в управлении делами Общества;
        б) получать от должностных лиц Общества информацию и  справки  по
   всем  вопросам,  связанным  с деятельностью Общества;  в любое время в
   течение рабочего дня знакомиться с бухгалтерской и иной  документацией
   Общества;
        в) принимать участие  в  распределении  прибыли  от  деятельности
   Общества;
        г) выходить из Общества;
        д) преимущественно перед другими лицами получать услуги Общества,
   на условиях, определяемых Общим собранием;
        е) в   случае   ликвидации   Общества  получать  часть  имущества
   Общества,  оставшуюся после расчетов  с  кредиторами,  пропорционально
   размеру паевого взноса.
        Члены Общества  могут  иметь  и  другие  права,   предусмотренные
   законодательством и настоящим Уставом.
        3.5. Члены Общества обязаны:
        а) вносить  взносы,  в  том  числе дополнительные,  в порядке,  в
   сроки, в размерах и способами, предусмотренными Уставом Общества;
        б) соблюдать положения Устава Общества;
        в) исполнять   принятые   на   себя   в   установленном   порядке
   обязательства по отношению к Обществу;
        г) оказывать  Обществу  содействие  в  осуществлении   им   своей
   деятельности;
        д) не  разглашать  конфиденциальную  информацию  о   деятельности
   Общества.
        Члены Общества  могут  нести  и  другие  обязанности,  если   это
   предусмотрено      учредительными     документами     Общества     или
   законодательством.
        Члены несут ответственность по обязательствам Общества в пределах
   своих взносов.  Члены Общества, не полностью внесшие свой взнос, несут
   солидарную  ответственность  по  обязательствам  Общества  в  пределах
   стоимости неоплаченной части взноса каждого из членов.
        3.6. Члены   Общества   обязаны  в  течение  трех  месяцев  после
   утверждения  ежегодного  баланса  в  соответствии  с  решением  Общего
   собрания  Общества  покрыть образовавшиеся убытки путем дополнительных
   взносов.
        Члены Общества  солидарно  несут  субсидиарную ответственность по
   обязательствам Общества в пределах невнесенной  части  дополнительного
   взноса каждого из членов.
        3.7. Членство в Обществе прекращается в случаях:
        а) добровольного выхода участника из Общества;
        б) исключения участника из Общества;
        в) ликвидации юридического лица, являющегося членом Общества;
        г) смерти гражданина, являющегося членом Общества;
        д) ликвидации Общества.
        3.8. Член Общества  вправе  в  любое  время  выйти  из  Общества,
   уведомив  Общество  о  своем намерении не позднее чем за _____ до даты
   выхода.
        3.9. Член  Общества  может  быть  исключен  из  Общества решением
   Общего собрания в случае неисполнения им без уважительных причин перед
   Обществом  своих  обязанностей  либо  совершением действий,  наносящих
   ущерб Обществу.
        3.10. Пайщику,   выходящему   или   исключенному   из   Общества,
   выплачиваются стоимость его паевого взноса.
        Пайщику, выходящему из Общества,  выплачивается причитающаяся ему
   часть прибыли,  полученной Обществом в данном году до  момента  выхода
   (кооперативные выплаты).
        Наследникам умершего пайщика выплачивается стоимость его  паевого
   взноса и кооперативные выплаты.
        Для осуществления   имущественных   расчетов   с   выбывшим   или
   исключенным пайщиком, а также с наследниками умершего пайщика Общество
   составляет баланс на  момент  выбытия.  В  балансе  отражается  оценка
   стоимости  имущества  Общества  на  основе принципов,  применяемых при
   оценке взноса.
        Выплаты производятся  после  утверждения  отчета за полугодие,  в
   котором произошло прекращение членства в Обществе,  но не позднее  чем
   через _____ со времени, когда членство прекратилось.

                             ОРГАНЫ  УПРАВЛЕНИЯ

        4. Высший орган управления Общества.
        4.1. Высшим органом управления Общества является  Общее  собрание
   Общества, которое проводится в форме Общего собрания пайщиков Общества
   или в форме Общего собрания уполномоченных Общества.
        4.2. Общее  собрание  пайщиков  Общества  полномочно  решать  все
   вопросы,  касающиеся деятельности Общества,  в том числе  подтверждать
   или отменять решения Совета и Правления Общества.
        4.3. К  исключительной  компетенции  Общего   собрания   пайщиков
   Общества относятся:
        а) принятие  устава  Общества,  внесение  в  него   изменений   и
   дополнений;
        б) определение основных направлений деятельности Общества;
        в) избрание  председателя  и  членов  Совета,  членов Ревизионной
   комиссии Общества и прекращение их полномочий, заслушивание отчетов об
   их деятельности, определение средств на их содержание;
        г) определение размеров вступительного и паевого взносов;
        д) исключение пайщиков из Общества;
        е) решение вопросов о  создании  союзов,  вступлении  в  союзы  и
   выходе из них;
        ж) избрание представителей Общества в союзе;
        з) выработка наказов представителям Общества в союзе для принятия
   по  ним  решений  общими  собраниями  представителей   потребительских
   обществ союза;
        и) утверждение программ развития Общества,  его годовых отчетов и
   бухгалтерских балансов;
        к) порядок   распределения    между    пайщиками    доходов    от
   предпринимательской деятельности Общества;
        л) порядок покрытия убытков, понесенных Обществом;
        м) определение  видов,  размеров  и  условий  формирования фондов
   Общества;
        н) отчуждение недвижимого имущества Общества,  стоимость которого
   превышает _________;
        о) создание хозяйственных обществ;
        п) принятие решений о реорганизации и ликвидации Общества.
        р) решение   иных   вопросов,  отнесенных  к  компетенции  Общего
   собрания пайщиков законодательством и настоящим Уставом.
        4.4. Общее собрание пайщиков Общества является правомочным,  если
   на нем присутствует более 50 (пятидесяти) процентов пайщиков Общества.
   Решение Общего собрания пайщиков считается принятым при условии,  если
   за  него  проголосовало  более  50  (пятидесяти)  процентов   пайщиков
   Общества, присутствующих на Общем собрании.
        По вопросам,  указанным в подпунктах _________ (указать) п.  4.3,
   решения  принимаются  большинством  в  три  четверти голосов от общего
   числа голосов, принадлежащих пайщикам Общества.
        Решение о  реорганизации  или  ликвидации  Общества  должно  быть
   принято единогласно всеми пайщиками.
        4.5. Вопросы,  перечисленные  в  п.  4.3  Устава,  не  могут быть
   переданы Обществом на решение Совета и Правления Общества.
        4.6. В   случаях,   если   пайщиками   Общества  являются  жители
   нескольких населенных пунктов и  общее  количество  пайщиков  превысит
   ______,   Обществом   по   решению   Общего  собрания  пайщиков  могут
   создаваться кооперативные участки,  высшим  органом  которых  является
   собрание   пайщиков   кооперативного   участка.   На  данном  собрании
   рассматриваются  вопросы  деятельности   Общества   и   кооперативного
   участка,  а  также  избираются уполномоченные в порядке,  определяемом
   решением Общего собрания пайщиков.
        4.7. Собрание  пайщиков  кооперативного участка Общества является
   правомочным,  если на нем присутствует более 50 (пятидесяти) процентов
   пайщиков кооперативного участка.
        По вопросам, указанным в подпунктах ___________ (указать) п. 4.3,
   решения  принимаются  большинством  в  три  четверти голосов от общего
   числа голосов, принадлежащих пайщикам кооперативного участка.
        Решение о  реорганизации  или  ликвидации  Общества  должно  быть
   принято единогласно всеми пайщиками кооперативного участка.
        4.8. Общее  собрание  уполномоченных  Общества  вправе решать все
   вопросы,  предусмотренные п.  4.3 Устава,  за исключением  вопросов  о
   создании союзов, вступлении в союзы и выходе из них и о преобразовании
   Общества в другую организационно-правовую форму.
        4.9. Вопросы  о  создании союзов,  вступлении в союзы и выходе из
   них,  преобразовании Общества в другую организационно-правовую форму в
   обязательном порядке выносятся на собрания пайщиков всех кооперативных
   участков Общества.
        4.10. Уполномоченные  Общества  допускаются  к  участию  в  общем
   собрании уполномоченных Общества при наличии доверенности, подписанной
   председателем  и секретарем собрания пайщиков кооперативного участка и
   удостоверенной нотариально или в  органах  местного  самоуправления  в
   порядке, установленном Граждански кодексо РФ.
        4.11. Общее    собрание    уполномоченных    Общества    является
   правомочным,   если   на   нем   присутствует   более  трех  четвертей
   уполномоченных  Общества.  Решение  Общего   собрания   уполномоченных
   Общества считается принятым,  если за него проголосовало не менее трех
   четвертей уполномоченных Общества, присутствующих на Общем собрании.
        4.12. Решения собраний пайщиков кооперативных участков Общества о
   создании союза,  вступлении в союз и выходе из него,  о преобразовании
   Общества в другую организационно-правовую форму являются обязательными
   для Общего собрания уполномоченных Общества.
        Решения собраний  пайщиков  кооперативного  участка  Общества  по
   другим вопросам являются обязательными для уполномоченных при принятии
   решений на Общем собрании уполномоченных Общества.
        4.13. Пайщик и  уполномоченный  Общества  имеют  один  голос  при
   принятии   решения   Общим   собранием  Общества,  собранием  пайщиков
   кооперативного участка Общества.
        4.14. Решения  общего  собрания  Общества могут быть обжалованы в
   судебном  порядке  в  соответствии  с   законодательством   Российской
   Федерации.

                             5. Совет Общества

        5.1. В  период  между  Общими  собраниями  Общества  управление в
   Обществе осуществляет Совет Общества.
        5.2. Совет Общества подотчетен Общему собранию Общества.
        5.3. Председатель  и  члены  Совета  Общества  избираются   Общим
   собранием  сроком  на  пять лет.  Председатель и члены Совета Общества
   могут быть освобождены от исполнения обязанностей (полномочий) в любое
   время по решению Общего собрания.  Досрочно избранный председатель или
   член Совета исполняет свои обязанности до истечения пятилетнего  срока
   полномочий предыдущего председателя или члена Совета Общества.
        5.4. К исключительной компетенции Совета Общества относятся:
        а) осуществление представительства Общества;
        б) прием пайщиков в Общество;
        в) ведение организационной работы с пайщиками;
        г) создание кооперативных участков;
        д) организация выполнения наказов пайщиков;
        е) подготовка и проведение Общих собраний Общества;
        ж) определение  полномочий  Правления  Общества  и  осуществление
   контроля за его деятельностью;
        з) назначение   и  увольнение  заместителей  председателя  Совета
   Общества,  председателя  Правления  и  членов   Правления,   а   также
   руководителей структурных подразделений, филиалов и представительств;
        и) обеспечение эффективного использования трудовых,  материальных
   и финансовых ресурсов;
        к) принятие решения о создании хозяйственных обществ, учреждений,
   обособленных структурных подразделений, филиалов и представительств, а
   также об  участии  в  хозяйственных  обществах,  кооперативах  или  об
   участии в товариществах на вере в качестве вкладчиков;
        л) отчуждение  имущества  Общества,  за  исключением   имущества,
   отчуждение  которого  относится  к  исключительной  компетенции Общего
   собрания Общества;
        м) утверждение бюджета Общества;
        н) выдача доверенностей на заключение договоров;
        о) иные   вопросы,   отнесенные   к   ведению   Совета   общества
   законодательством и настоящим Уставом.

                           6. Исполнительный орган Общества

        6.1. Исполнительным органом Общества является Правление Общества.
        6.2. Правление  осуществляет  текущее  руководство  деятельностью
   Общества. Председатель и члены Правления назначаются Советом Общества.
        6.3. Председатель Правления:
        а) созывает заседание Совета;
        б) утверждает  и представляет на заседании Совета планы работ для
   осуществления уставной  деятельности;  организует  выполнение  решений
   Совета и осуществляет контроль за их исполнением;
        в) осуществляет текущее руководство  деятельностью  Общества,  за
   исключением решения вопросов,  отнесенных к исключительной компетенции
   Совета;
        г) утверждает штаты, издает приказы и дает указания, обязательные
   для исполнения всеми работниками Общества;
        д) представляет   на  обсуждение  и  утверждение  Совета  вопросы
   создания  отделений,  филиалов,  представительств   Общества;   отчеты
   исполнительного органа о деятельности Общества;
        е) рассматривает предложения и заявления пайщиков Общества;
        ж) составляет и утверждает сметы;
        з) принимает на работу и увольняет работников Общества.
        6.4. Правление может осуществлять иные функции,  отнесенные к его
   ведению Советом Общества.

                  7. Хозяйственная деятельность Общества

        7.1. Общество   в   порядке,   определяемом    законодательством,
   осуществляет  любую  хозяйственную  деятельность  в  целях  выполнения
   уставных задач.
        7.2. Прибыль   от   своей   деятельности  Общество  направляет  в
   специализированные резервные фонды Общества,  создаваемые для  выплаты
   страхового  возмещения  пайщикам,  а  также  в  иные  фонды Общества в
   размере и порядке,  устанавливаемом решением Общего собрания Общества.
   Остаток    прибыли   распределяется   между   пайщиками   в   порядке,
   устанавливаемом решением Общего собрания Общества.
        Размер кооперативных   выплат   не   должен   превышать  двадцати
   процентов от доходов Общества.
        7.3. Общество  отвечает  по своим обязательствам всем имуществом,
   принадлежащим ему на праве собственности.
        7.4. Государство,   его  органы  и  организации  не  отвечают  по
   обязательствам  Общества.  Общество  не  отвечает  по   обязательствам
   государства, его органов и организаций.

                           8. Имущество и средства Общества

        8.1. Общество   осуществляет  свою  деятельность  за  счет  своих
   собственных средств.
        Общество может иметь в собственности или в оперативном управлении
   здания,  сооружения,  жилищный фонд, оборудование, инвентарь, денежные
   средства   в  рублях  и  иностранной  валюте,  ценные  бумаги  и  иное
   имущество.  Общество может иметь  в  собственности  или  в  бессрочном
   пользовании земельные участки.
        8.2. Источником формирования имущества Общества являются:
        а) вступительные и паевые взносы пайщиков;
        б) доходы  от   предпринимательской   деятельности   Общества   и
   созданных им организаций;
        в) доходы от размещения его собственных средств в банках,  ценных
   бумаг; добровольные имущественные взносы,
        г) иные источники,  не запрещенные  законодательством  Российской
   Федерации.

                   9.  Контроль за деятельностью Общества

        9.1. Контроль    за    финансовой    деятельностью   Общества   и
   деятельностью ее структурных  подразделений  осуществляет  Ревизионная
   комиссия.
        9.2. Ревизионная  комиссия  избирается  сроком   на   пять   лет.
   Заседания Ревизионной комиссии проводятся по мере необходимости, но не
   реже одного раза в год.
        Руководство Ревизионной  комиссией  осуществляет ее Председатель,
   избираемый на заседании Ревизионной комиссии.
        9.3. Ревизионная комиссия:
        а) контролирует   финансовую   и    хозяйственную    деятельность
   исполнительного органа;
        б) осуществляет   ревизию   расходования   денежных   средств   и
   материальных ценностей;
        в) проверяет сроки  и  правильность  прохождения  дел,  работу  с
   предложениями и заявлениями в исполнительном органе;
        г) осуществляет контроль за  подготовкой  отчетов  об  исполнении
   сметы доходов и расходов.
        Ревизия финансово-хозяйственной деятельности Общества  проводится
   не реже одного раза в год.
        9.4. Решения  Ревизионной  комиссии  Общества  рассматриваются  и
   исполняются Советом или Правлением общества в течение тридцати дней. В
   случае несогласия Ревизионной комиссии Общества с решением Совета  или
   Правления  Общества либо при непринятии решения Советом или Правлением
   Ревизионная комиссия передает  свое  решение  на  рассмотрение  Общего
   собрания Общества.
        9.5. Общество   ведет   бухгалтерский   учет   и   статистическую
   отчетность   в  порядке,  установленном  законодательством  Российской
   Федерации.
        Общество предоставляет  информацию  о  своей деятельности органам
   государственной статистики и налоговым  органам,  учредителям  и  иным
   лицам   в   соответствии   законодательством  Российской  Федерации  и
   настоящим Уставом.
        9.6. Размеры  и  структура  доходов Общества,  а также сведения о
   размерах и составе имущества Общества,  его  расходах,  численности  и
   составе   работников,   об   оплате   их   труда,   об   использовании
   безвозмездного труда граждан в деятельности  Общества  не  могут  быть
   предметом коммерческой тайны.

           10. Реорганизация и прекращение деятельности Общества

        10.1. Общество    вправе    реорганизовываться,   в   том   числе
   преобразоваться в другую организационно-правовую форму в  соответствии
   с законодательством Российской Федерации.
        10.2. Решение  о   реорганизации   Общества   принимается   Общим
   собранием  Общества  в  соответствии  с  законодательством  Российской
   Федерации, в порядке, предусмотренным настоящим Уставом.
        10.3. При реорганизации к правопреемнику Общества переходят права
   и  обязанности  Общества  в  соответствии  с  передаточным  актом  или
   разделительным балансом.
        10.4. Общество может быть ликвидировано:
        - по решению Общего собрания Общества;
        - по решению суда в  порядке,  предусмотренном  законодательством
   Российской Федерации.
        10.5. При принятии Общим собранием Общества решения о  ликвидации
   Общества Совет Общества незамедлительно в письменной форме сообщает об
   этом органу,  осуществляющему государственную регистрацию  юридических
   лиц.
        10.6. Ликвидация Общества производится ликвидационной  комиссией,
   избранной   Общим   собранием  Общества  по  согласованию  с  органом,
   осуществляющим государственную регистрацию юридических лиц.
        10.7. Имущество  и  денежные  средства  ликвидированного Общества
   после  расчетов  с  бюджетом  и   кредиторами   распределяются   между
   пайщиками.

                           11. Заключительные положения

        11.1. Общество  в  случае  нарушения  Федерального  закона  несет
   ответственность  в   соответствии   с   законодательством   Российской
   Федерации.

        Примечание: В соответствии со  статьей  968  ГК  РФ  должен  быть
   принят  Федеральный  закон  "О  взаимном  страховании",  которым будут
   определены  особенности  создания  и  деятельности  юридических   лиц,
   относящихся  к  категории  обществ  взаимного  страхования.  На момент
   включения данного документа в базу (октябрь 1997 года) ФЗ "О  взаимном
   страховании"  не принят.  В связи с чем при создании обществ взаимного
   страхования необходимо руководствоваться общими  нормами  Гражданского
   кодекса РФ,  Законом РФ "О страховании",  а также подзаконными актами,
   регулирующими вопросы страховой деятельности.


   УТВВЕРЖДЕН
   ОБЩИМ СОБРАНИЕМ УЧАСТНИКОВ
   ПРОТОКОЛ NO. _____________
   "___"___________ 199___ г.

                                 У С Т А В

                  ОБЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ

                           "___________________"

                   (Устав общества взаимного страхования,
                   являющегося коммерческой организацией)

                              г. _____________

                             1. Общие положения

        1.1. Общество с ограниченной ответственностью "_________________"
   (далее именуемое - "Общество") учреждено в соответствии с  действующим
   законодательством Российской Федерации.  1.1.1.  Учредителями Общества
   являются:
        1.2. Общество с ограниченной ответственностью "_________________"
   является юридическим лицом и строит  свою  деятельность  на  основании
   настоящего   Устава   и   действующего   законодательства   Российской
   Федерации.
        1.3. Полное  фирменное  наименование  Общества  на русском языке:
   Общество с ограниченной ответственностью "__________________________",
   сокращенное наименование: ООО "_____________________". Наименование на
   английском языке - "________________________________________________".
        1.4. Общество является коммерческой организацией.
        1.5. Общество вправе в установленном порядке открывать банковские
   счета  на территории Российской Федерации и за ее пределами.  Общество
   имеет круглую печать,  содержащую его полное фирменное наименование на
   русском  и  английском  языках  и  указание  на  место его нахождения.
   Общество имеет штампы и бланки  со  своим  наименованием,  собственную
   эмблему и другие средства визуальной идентификации.
        1.6. Общество является собственником принадлежащего ему имущества
   и  денежных  средств  и  отвечает  по своим обязательствам собственным
   имуществом.  Участники имеют предусмотренные законом и  учредительными
   документами Общества обязательственные права по отношению к Обществу.
        1.7. Участники отвечают по  обязательствам  Общества  в  пределах
   своих  вкладов  в  уставный  капитал,  если законом или учредительными
   документами Общества не предусмотрено иное.
        1.8. Принятие  новых  участников в состав Общества осуществляется
   по решению Общего собрания участников.
        1.9. Место нахождения Общества - город _________________________.
        1.10. Юридический адрес Общества: ______________________________.
        1.11. Почтовый (фактический) адрес: ____________________________.

                       2. ЦЕЛЬ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

        2.1. Целями  деятельности  Общества являются взаимное страхование
   имущественных интересов его участников,  интересов лиц,  не являющихся
   участниками общества, а также извлечение прибыли.
        2.2. Общество вправе осуществлять  любые  виды  деятельности,  не
   запрещенные  законом,  в  том  числе  предметом  деятельности Общества
   являются:
        а) страхование имущества, в том числе недвижимого;
        б) страхование риска гражданской ответственности
        в) страхование предпринимательского риска.
        2.3. Деятельность   Общества   не  ограничивается  вышеназванными
   видами.  Общество  имеет  гражданские  права  и   несет   обязанности,
   необходимые для осуществления любых видов деятельности, не запрещенных
   действующим законодательством и настоящим Уставом.
        2.4. Все  вышеперечисленные  виды  деятельности  осуществляются в
   соответствии с действующим  законодательством  РФ.  Отдельными  видами
   деятельности,  перечень которых определяется специальными Федеральными
   законами,  Общество может заниматься только при получении специального
   разрешения  (лицензии).  Если  условиями  предоставления  специального
   разрешения  (лицензии)  на  занятие  определенным  видом  деятельности
   предусмотрено   требование   о   занятии   такой   деятельностью   как
   исключительной,  то Общество в  течение  срока  действия  специального
   разрешения  (лицензии)  не вправе осуществлять иные виды деятельности,
   за  исключением  видов   деятельности,   предусмотренных   специальным
   разрешением (лицензией) и им сопутствующих.
        2.5. Общество  осуществляет  внешнеэкономическую  деятельность  в
   соответствии с действующим законодательством Российской Федерации.
        2.6. Общество  является  юридическим  лицом,  правовое  положение
   которого   определяется   законодательством  Российской  Федерацией  и
   настоящим Уставом.
        2.7. Рабочим языком Общества является русский язык.
        2.8. Общество  имеет  самостоятельный  баланс,  Общество   вправе
   открывать  банковские счета на территории Российской Федерации и за ее
   пределами.
        2.9. Имущество   Общества   состоит   из   оплаченного  Уставного
   капитала,  полученных доходов, а также иного имущества, приобретенного
   по всем основаниям, допускаемым правовыми актами Российской Федерации.
        2.10. Общество для достижения  целей  своей  деятельности  вправе
   нести   обязанности,   осуществлять   любые   имущественные  и  личные
   неимущественные права,  предоставляемые законодательством обществам  с
   ограниченной   ответственностью,   от  своего  имени  совершать  любые
   допустимые законом сделки, быть истцом и ответчиком в суде.
        2.11. Общество   осуществляет   в   соответствии   с  действующим
   законодательством РФ распоряжение своим имуществом  в  соответствии  с
   целями своей деятельности и назначением имущества.
        2.12. Общество несет ответственность по своим обязательством всем
   принадлежащим ему имуществом.
        Участники Общества не отвечают по обязательствам Общества и несут
   риск  убытков,  связанных  с  его деятельностью,  в пределах стоимости
   внесенных ими вкладов.
        2.13. Участники  Общества,  внесшие  вклады  не полностью,  несут
   солидарную ответственность по его обязательствам в пределах  стоимости
   неоплаченной части вклада каждого из Участников.
        Общество не отвечает по обязательством Участников Общества.
        Государство и    его   органы   не   несут   ответственности   по
   обязательствам  Общества,  равно  как  и  Общество  не   отвечает   по
   обязательствам государства и его органов.
        2.14. Общество может быть участником и создавать на территории РФ
   и  за  ее пределами иные хозяйственные общества с правами юридического
   лица.
        2.15. Общество  может  на  добровольных началах вступать в союзы,
   ассоциации на условиях,  не противоречащих действующему на  территории
   РФ законодательству и настоящему Уставу.
        2.16. Общество  имеет   право   создавать,   реорганизовывать   и
   упразднять   филиалы  и  представительства  с  соблюдением  требований
   действующего законодательства  РФ  и  соответствующих  законодательств
   иностранных    государств    по    месту    нахождения    филиалов   и
   представительств.  Филиалы  и  представительства  Общества  наделяются
   основными  и  оборотными  средствами  за  счет  Общества и действуют в
   соответствии с положениями о них.
        2.17. Филиалы   и   представительства  не  являются  юридическими
   лицами.  Имущество  филиалов  и  представительств  учитывается  на  их
   отдельном  балансе  и балансе Общества.  Решение о создании филиалов и
   представительств  и  их  ликвидации,  положения  о  них,   решение   о
   назначении  руководителя  принимаются  Общим  собранием  Участников  в
   соответствии  с  законодательством  страны   учреждения   филиалов   и
   представительств.
        Филиалы и представительства  осуществляют  свою  деятельность  от
   имени Общества, которое несет ответственность за их деятельность.
        Руководители филиалов и представительств действуют  на  основании
   доверенности, выданной Обществом.
        2.18. Общество вправе иметь и учреждать дочерние Общества.
        Дочерние общества   не   отвечают   по  обязательствам  Общества.
   Дочерние предприятия наделяются правами юридического лица и  действуют
   на основании утвержденных Обществом уставов.
        Общество несет  солидарную  и  субсидиарную  ответственность   по
   обязательствам дочернего общества лишь в случаях,  прямо установленных
   законом или договором.
        2.19. Общество   в   целях  реализации  технической,  социальной,
   экономической  и   налоговой   политики   несет   ответственность   за
   сохранность документов (управленческих,  финансово - хозяйственных, по
   личному составу  и  др.);  обеспечивает  передачу  на  государственное
   хранение   документов,   имеющих   научно-историческое   значение,   в
   центральные архивы  Москвы,  в  соответствии  с  перечнем  документов,
   согласованных  с  объединением  "Мосгорархив";  хранит  и использует в
   установленном  порядке  документы  по  личному  составу.  (Примечание:
   данный  пункт  подлежит  включению  в  устав  только  для организаций,
   регистрируемых в г.Москве).
        2.20. Для  достижения  целей  своей  деятельности  Общество может
   приобретать  права,  принимать  обязанности   и   осуществлять   любые
   действия,  не запрещенные законодательством.  Деятельность Общества не
   ограничивается оговоренной в  Уставе.  Сделки,  выходящие  за  пределы
   уставной   деятельности,   но   не   противоречащие  закону,  являются
   действительными.

                3. Права и обязанности участников Общества.
                        Выход Участника из Общества

        3.1. Участники Общества имеют право:
        а) участвовать в управлении делами Общества;
        б) получать от должностных лиц Общества информацию и  справки  по
   всем  вопросам,  связанным  с деятельностью Общества;  в любое время в
   течение рабочего дня знакомиться с бухгалтерской и иной  документацией
   Общества,  поставив  в  известность  Генерального директора Общества о
   своем намерении;
        в) принимать  участие  в  распределении  прибыли  от деятельности
   Общества;
        г) выходить из состава участников Общества;
        д) преимущественно перед другими лицами получать услуги Общества,
   на условиях, определяемых Собранием участников;
        е) в  случае  ликвидации  Общества   получать   часть   имущества
   Общества,  оставшуюся  после  расчетов с кредиторами,  пропорционально
   размеру вклада в Уставной капитал, или его стоимость.
        3.2.Участник Общества  вправе  в  любое  время выйти из Общества,
   предварительного уведомив остальных Участников не  позднее  чем  за  1
   (один) месяц до выхода из Общества. При этом ему должна быть выплачена
   стоимость  части  имущества,  соответствующей  его  доле  в   Уставном
   капитале.
        Для осуществления имущественных расчетов  с  выбывшим  Участником
   Общество  составляет  баланс  на момент выбытия.  В балансе отражается
   оценка стоимости имущества Общества на основе  принципов,  применяемых
   при оценке вклада.
        Выбывшему Участнику   выплачивается   причитающаяся   ему   часть
   прибыли, полученной Обществом в данном году до момента выхода.
        Выплаты выбывшему Участнику производятся после утверждения отчета
   за полугодие,  в котором Участник выбыл из Общества, но не позднее чем
   через 6 месяцев с даты выхода.
        3.3. Участник  Общества  вправе продать или иным образом уступить
   свою долю в Уставном капитале  или  ее  часть  одному  или  нескольким
   Участникам  Общества.  Участники  Общества пользуются преимущественным
   правом покупки доли  Участника  (ее  части)  пропорционально  размерам
   своих   долей.   В  случае,  если  Участники  не  воспользуются  своим
   преимущественным правом в течение одного  месяца  со  дня  письменного
   извещения,  доля  Участника  (ее  часть) может быть отчуждена третьему
   лицу.
        Доля Участника  Общества может быть отчуждена до ее полной оплаты
   лишь в той ее части, в которой она уже оплачена.
        Для отчуждения  долей  или  части  долей третьим лицам необходимо
   согласие собрания Участников,  выраженное в принятии  соответствующего
   решения квалифицированным (75%) большинством голосов.
        Цена, за которую продаются доли или части долей,  определяется по
   их рыночной стоимости.
        Доли в Уставном капитале Общества переходят к наследникам граждан
   и правопреемникам юридических лиц, являвшихся Участниками Общества.
        Участники Общества могут иметь и  другие  права,  предусмотренные
   законодательством и Учредительными документами.
        3.4. Участники Общества обязаны:
        а) вносить вклады,  в порядке,  в сроки,  в размерах и способами,
   предусмотренными настоящим Учредительным договором и Уставом Общества,
   а  также  дополнительные  взносы,  если  решение о необходимости таких
   взносов будет принято Общим собранием участников;
        б) соблюдать положения Учредительного договора и Устава Общества;
        в) исполнять   принятые   на   себя   в   установленном   порядке
   обязательства по отношению к Обществу;
        г) оказывать  Обществу  содействие  в  осуществлении   им   своей
   деятельности;
        д) не  разглашать  конфиденциальную  информацию  о   деятельности
   Общества.
        Участники Общества могут нести и  другие  обязанности,  если  это
   предусмотрено      учредительными     документами     Общества     или
   законодательством.
        Участники несут  ответственность  по  обязательствам  Общества  в
   пределах своих вкладов в Уставный  капитал.  Участники,  не  полностью
   внесшие  свою долю в Уставный капитал несут солидарную ответственность
   по обязательствам Общества в  пределах  стоимости  неоплаченной  части
   вклада каждого из участников.

                 4. Уставный капитал  и  имущество Общества

        4.1. Для  обеспечения деятельности Общества его Участники создают
   Уставный  капитал,  который  также   определяет   минимальный   размер
   имущества Общества, гарантирующий интересы его кредиторов.
        Уставный капитал Общества формируется путем внесения  Участниками
   Общества  вкладов  в  порядке  и размерах,  определенных Учредительным
   договором.
        Уставный капитал  Общества  на  момент  учреждения  объявляется в
   размере __________(__________________________________________) рублей.
                   (сумма цифрами и прописью)

   Все  вклады  в  уставный  капитал являются денежными. Уставный капитал
   разбит на ______(_____________________________________________) долей.
   Стоимость одной доли _________(_____________________________)  рублей.
   Доля  каждого  участника в  Уставном  капитале  Общества  определяется
   Учредительным договором.
        Учредители вносят не менее 100%  своей доли в Уставном капитале в
   момент  регистрации Общества путем зачисления соответствующей денежной
   суммы  на  счет  Общества  в  течение   10   дней   после   подписания
   Учредительного договора.
        Общество может изменять размер Уставного капитала в  случае  и  в
   порядке, определенном законодательством и настоящим Уставом.
        4.2. Не   допускается   освобождение   Участника   Общества    от
   обязанности  внесения вклада в Уставный капитал Общества,  в том числе
   путем зачета требований к Обществу.
        4.3. Денежные  средства  Общества  хранятся на расчетных счетах в
   учреждениях банков в рублях и иностранной валюте.  Открытие  счетов  и
   расчетные   операции  осуществляются  в  соответствии  с  требованиями
   законодательства.
        4.4. Имущество Общества составляют основные и оборотные средства,
   а также иные ценности, стоимость которых отражается на самостоятельном
   балансе Общества.
        4.5. Источниками формирования имущества Общества являются:
        - личные   средства  Участников,  вложенные  в  Уставный  капитал
   Общества, а также дополнительные взносы в имущество Общества;
        - доходы,  полученные  от реализации страховых услуг,  а также от
   других видов хозяйственной деятельности;
        - доходы от ценных бумаг;
        - кредиты банков и других кредиторов;
        -безвозмездные или    благотворительные   взносы,   пожертвования
   организаций, предприятий и граждан;
        - иные   источники,   не   запрещенные   законодательными  актами
   Российской Федерации.

                   5. Хозяйственная деятельность Общества

        5.1. Общество  самостоятельно  осуществляет  свою   хозяйственную
   деятельность   на  принципах  полного  хозяйственного  расчета,  несет
   ответственность за результаты  своей  хозяйственной  деятельности,  за
   выполнение  взятых  на  себя обязательств перед трудовым коллективом и
   партнерами  по  заключаемым  договорам,  перед   бюджетом   Российской
   Федерации и кредиторами согласно действующему законодательству.
        5.2. Общество  самостоятельно  планирует  свою   деятельность   и
   определяет  перспективы  развития  исходя  из  спроса  на  оказываемые
   страховые  услуги  и  необходимости  обеспечения  производственного  и
   социального развития Общества.
        5.3. Общество  осуществляет  страховую  деятельность  на   основе
   разрабатываемых   им  Правил  страхования.  Страхование  имущественных
   интересов  участников  осуществляется  в  соответствии   с   Правилами
   страхования непосредственно на основании членства.
        5.4. Общество для осуществления уставных задач может:
        - приобретать  и использовать в своей деятельности автотранспорт,
   помещения,  оборудование и другое имущество,  относящееся  к  основным
   фондам;
        - продавать  и  передавать  другим  предприятиям,   организациям,
   учреждениям  и гражданам,  обменивать,  сдавать в аренду принадлежащие
   ему   здания,   сооружения,   оборудование,   транспортные   средства,
   инвентарь,  сырье и другие материальные ценности, а также списывать их
   с баланса;
        - владеть  и  пользоваться  землей и иными природными ресурсами в
   установленном законодательством порядке;
        5.5. Общество   оказывает   свои   услуги  по  ценам  и  тарифам,
   устанавливаемым самостоятельно или на договорной основе,  а в случаях,
   предусмотренных законодательством, по государственным ценам.
        5.6. Общество осуществляет расчеты по своим обязательствам как  в
   безналичной форме,  так и наличными деньгами в порядке,  установленном
   законодательством.
        5.7. Общество  осуществляет  в  установленном порядке оперативный
   бухгалтерский  учет  результатов  своей  работы,   ведет   статическую
   отчетность,  ведет учет и хранение документов,  подлежащих последующей
   передаче в архивные органы.
        5.8. Финансовый  год  Общества  совпадает  с  календарным  годом.
   Первый финансовый год заканчивается 31 декабря 199___ года.

              6. Образование и использование средств Общества,
                           распределение прибыли

        6.1. Финансовые  ресурсы  Общества формируются за счет выручки от
   реализации страховых услуг,  кредитов,  средств, полученных от продажи
   ценных бумаг, пожертвований и других финансовых средств.
        Из выручки от реализации услуг  и  иных  поступлений  возмещаются
   материальные  и  приравненные к ним затраты,  расходы на оплату труда,
   вносятся  налоги,  страховые  платежи,  плата  за  природные  ресурсы,
   уплачиваются проценты по кредитам. Остающаяся чистая прибыль поступает
   в  полное  распоряжение  Общества.   Оно   самостоятельно   определяет
   направления использования этой прибыли.
        Прибыль Общества распределяется в  соответствии  с  Учредительным
   договором.
        6.2. Для покрытия непредвиденных расходов и  возмещения  убытков,
   связанных   с  производственно-хозяйственной  деятельностью,  Общество
   создает резервный фонд.  Порядок образования данного фонда определен в
   Учредительном договоре Участников Общества.
        6.3. По решению Общего собрания в Обществе  могут  создаваться  и
   другие    фонды.   Размер,   порядок   образования   и   использования
   соответствующих фондов определяются Общим собранием Участников.

                          7. Управление Обществом

                               ОБЩЕЕ СОБРАНИЕ УЧАСТНИКОВ

        7.1. Высшим органом управления Общества является  Общее  собрание
   его  Участников.  Оно  состоит  из  Участников  или надлежащим образом
   назначенных Участниками своих Представителей.
        Представители могут   быть   постоянными   либо  назначаемыми  на
   определенный срок.  Участник вправе  в  любое  время  заменить  своего
   Представителя на Общем собрании, поставив в известность об этом других
   Участников.
        Участник Общества   вправе  передать  свои  полномочия  на  Общем
   собрании  Участников  другому  Участнику  или  Представителю   другого
   Участника Общества.
        7.2. Непосредственное руководство текущей деятельностью  Общества
   осуществляют  исполнительные  органы Общества - Генеральный директор и
   возглавляемое им Правление.
        7.3. Органом контроля Общества является Ревизионная комиссия.
        7.4. Общее собрание Участников Общества вправе решать все вопросы
   деятельности Общества.
        К исключительной   компетенции   Общего    Собрания    участников
   относятся:
        а) изменение Устава Общества,  изменение  размера  его  Уставного
   капитала;
        б) утверждение годовых отчетов и бухгалтерских балансов  Общества
   и распределение его прибылей и убытков;
        в) образование  исполнительных  органов  Общества   и   досрочное
   прекращение их полномочий;
        г) решение о реорганизации или ликвидации Общества;
        д) избрание ревизионной комиссии (ревизора) Общества;
        е) прием (исключение Участников Общества);
        ж) принятие внутренних нормативных документов;
        з) установление  размеров  и  порядка   внесения   дополнительных
   взносов в имущество предприятия;
        и) принятие решений о привлечении к имущественной ответственности
   Участников  и должностных лиц Общества за ущерб,  причиненный Обществу
   по их вине;
        к) решение   вопросов  о  создании,  реорганизации  и  ликвидации
   дочерних предприятий,  филиалов  и  представительств,  утверждение  их
   учредительных документов;
        л) определение  основных   направлений   деятельности   Общества,
   утверждение его планов и отчетов об их выполнении;
        м) принятие по представлению  Генерального  директора  решения  о
   выпуске  ценных  бумаг  Общества,  а  также  о покупке доли в уставном
   капитале других предприятий;
        н) определение  условий  оплаты  труда Генерального директора,  а
   также руководителей филиалов и представительств, созданных Обществом;
        о) принятие  решения  о  заключении  сделок,  одной  из  сторон в
   которых выступает  Общество,  если  размер  обязательств  Общества  по
   сделке превышает 25% его активов.
        По вопросам,  указанным в подпунктах  а),  е),  з),  и),  решения
   принимаются  большинством  в  2/3  голосов  от  общего  числа голосов,
   принадлежащих участникам Общества.
        Решение о  реорганизации  или  ликвидации  Общества  должно  быть
   принято единогласно всеми участниками Общества.
        7.5. Общее  собрание не представительствует по делам Общества,  а
   ограничивает свою деятельность принятием решений по его делам.
        Общее собрание   избирает   своего   Председателя.   Председатель
   избирается на каждом собрании Участников.

                   ПРОВЕДЕНИЕ ОБЩЕГО СОБРАНИЯ УЧАСТНИКОВ

        7.6. Собрание  решает  вопросы  на  своих  заседаниях.   Собрание
   считается  правомочным,  если  на  нем  присутствуют Участники (или их
   Представители),  чей вклад в Уставной капитал  Общества  превышает  (в
   совокупности)  50  %.  При этом все участники Общества были надлежащим
   образом извещены о времени и месте проведении Собрания не менее чем за
   7 дней до его проведения.
        Собрание участников избирает  своего  Председателя.  Председатель
   Собрания организует ведение протокола.  Книга протоколов должна быть в
   любое  время  предоставлена  участникам  Общества.  По  их  требованию
   выдаются удостоверенные выписки из книги протоколов.
        Решения по   вопросам,   отнесенным   к   компетенции   собрания,
   принимаются  путем открытого голосования,  в котором принимают участие
   сами Участники Общества или их представители.
        Голосование на  Общем  собрании проводится закрыто (тайно),  если
   этого требуют Участники, обладающие не менее чем 30% голосов от общего
   числа голосов, которыми обладают присутствующие на собрании Участников
   (представители Участников).
        При голосовании   владелец  одного  процента  Уставного  капитала
   Общества имеет право на один голос.
        7.7. Собрание  участников Общества созывается не реже одного раза
   в год.
        Все собрания,  помимо собраний, указанных в первом абзаце п.7.7.,
   являются внеочередными.
        Внеочередные Собрания  созываются Председателем в случаях,  когда
   этого требуют  интересы  Общества.  Внеочередное  собрание  созывается
   также на основании:
        - требования Ревизионной комиссии;
        - требования аудитора;
        - требования Участников, обладающих в совокупности более, чем 20%
   голосов;
        - инициативы Председателя Общего собрания.
        В случае,  если  в течение 10 дней с даты предъявления требования
   лицами,  имеющими  на  это  право,  не  принято   решение   о   созыве
   внеочередного  собрания Участников или принято решение об отказе в его
   созыве,  внеочередное собрание Участников может быть  созвано  лицами,
   требующими   его   созыва.   Все   расходы   по  созыву  и  проведению
   внеочередного собрания Участников осуществляется за счет Общества.
        7.8. Общее  собрание  Участников  Общества созывается посредством
   направления в  адрес  Участников  или  их  полномочных  Представителей
   заказного письма с уведомлением о получении или вручается им лично под
   расписку,  а в экстренных  случаях  посредством  направления  телекса,
   телефакса   или   телеграмм.   В  сообщении  указывается  дата,  место
   проведения и повестка заседания Общего собрания.
        7.9. Повестка   дня   Общего   собрания  Участников  определяется
   Председателем собрания,  за исключением случаев,  когда  повестка  дня
   определяется лицами, созывающими собрание.
        7.10. Общее  собрание  участников   решает   вопросы   на   своих
   собраниях.
        При необходимости допускается принятие  решений  Общим  собранием
   Участников  путем  опроса  Участников.  В  этом  случае каждому из них
   посылается  заказное  письмо  с  просьбой  сообщить  свое  мнение   по
   рассматриваемому  вопросу.  Решение  опросом  считается  принятым  при
   отсутствии возражений хотя бы одного из Участников.
        7.11. Новое собрание, созванное взамен не состоявшегося ( в связи
   с  отсутствием  кворума),  правомочно,  если   на   момент   окончания
   регистрации для участия в нем зарегистрировались участники,  владеющие
   не менее чем 50%  голосов от общего числа голосов Участников Общества,
   при  условии,  что  все  участники  были надлежащим образом извещены о
   времени, месте и повестке дня повторного собрания.
        7.12. Общее  собрание  Участников  принимает  решение  только  по
   вопросам,  включенным в  повестку  дня.  Любой  из  Участников  вправе
   требовать  рассмотрения  вопроса  на  Общем  собрании  Участников  при
   условии, что он был поставлен Участником не позднее, чем за 15 дней до
   начала Общего собрания.

                     РЕШЕНИЯ ОБЩЕГО СОБРАНИЯ УЧАСТНИКОВ

        7.13. Участники   обладают  количеством  голосов  пропорционально
   размеру  их  вкладов  в  Уставный  капитал   Общества,   определенному
   Учредительным договором.
        7.14. Решения,  принятые Общим собранием,  обязательны  для  всех
   Участников Общества независимо от того, присутствовали они на собрании
   или нет.
        7.15. В  случаях,  когда  решением  Общего  собрания  могут  быть
   непосредственно затронуты интересы одного или нескольких Участников, в
   частности,   при  рассмотрении  вопроса  об  исключении  Участника  из
   Общества,  эти  Участники  или  их  Представители  в  голосовании   не
   участвуют.
        7.16. За исключением вопросов,  по которым требуется  единогласие
   или квалифицированное большинство, решения Общего собрания принимаются
   простым   большинством   голосов   присутствующих    Участников    или
   Представителей Участников.
        7.17. Участник Общества вправе обратиться в суд  с  заявлением  о
   признании   недействительным  решения  Общего  собрания,  принятого  с
   нарушением действующего законодательства,  Учредительного договора или
   настоящего  Устава,  если  Участник не присутствовал на Общем собрании
   Участников либо голосовал против принятого решения.

          8. Исполнительные органы Общества. Ревизионная комиссия

        8.1. Исполнительными  органами  Общества  являются,  Правление  и
   Генеральный директор.
        8.2. Руководство текущей  деятельностью  Общества  осуществляется
   единоличным   (Генеральный   директор)   и  коллегиальным  (Правление)
   исполнительными органами.
        8.3. Количественный состав Правления определяется Общим собранием
   или единственным участником Общества (если число участников  будет  не
   более одного).
        8.4. Правление возглавляет Председатель Правления. В Правление по
   должности  входят:   Генеральный  директор,  заместители  Генерального
   директора  и  члены  Правления.
        Избрание на  должность  Генерального  директора  или  заместителя
   Генерального директора означает избрание в состав Правления. Должности
   Председателя Правления и Генерального директора могут совмещаться.
        8.5. Состав Правления утверждается Общим  собранием  Общества  по
   предоставлению Генерального директора.
        8.6. Заседания Правления проводятся по мере необходимости,  но не
   реже ____________ раз в  год.  Заседание  Правления  правомочно,  если
   присутствует более половины от общего числа членов Правления.
        8.7. Генеральный  директор  назначается  Собранием Участников,  и
   может быть одним  из  Участников  Общества.  Отношения  с  Генеральным
   директором   оформляются  трудовым  контрактом.  Генеральный  директор
   подотчетен Собранию и организует выполнение его решений.  Он не вправе
   принимать решения, обязательные для участников Общества.
        Заместители Генерального директора и главный  бухгалтер  Общества
   входят   в  состав  его  Правления,  назначаются  и  освобождаются  от
   должности по решению Собрания участников.
        Генеральный директор   может   быть   освобожден   от  занимаемой
   должности по основаниям,  предусмотренным  законодательством  о  труде
   Российской Федерации,  а также по основаниям, предусмотренным трудовым
   контрактом.
        8.8. Генеральный  директор  без  доверенности  действует от имени
   Общества,  представляет его интересы на всех отечественных иностранных
   предприятиях,   в  фирмах  и  организациях,  распоряжается  имуществом
   Общества,  заключает  договоры,   в   том   числе   трудовые,   выдает
   доверенности,  открывает в банках расчетный и другие счета, пользуется
   правом  распоряжения  средствами  и  имуществом  Общества   с   учетом
   ограничений,  установленных учредительными документами, издает приказы
   и дает указания, обязательные для всех работников Общества.
        8.9. Заместители  Директора  назначаются Генеральным директором в
   соответствии со штатным расписанием и возглавляют направления работы в
   соответствии  с распределением обязанностей,  утверждаемым Генеральным
   директором.  Заместители  Генерального  директора  в  пределах   своей
   компетенции   без   доверенности  действуют  от  имени  Общества.  При
   отсутствии Генерального директора,  а  также  в  иных  случаях,  когда
   Генеральный  директор  не  может  исполнять  своих  обязанностей,  его
   функции исполняет назначенный им заместитель.
        8.10. Заместители   Генерального   директора   в  пределах  своей
   компетенции  вправе  заключать   договоры,   подписывать   приказы   и
   распоряжения,   направлять   запросы,   письма   и  ответы  на  них  в
   соответствии с утвержденным распределением обязанностей.
        8.11. Назначение и увольнение главного бухгалтера,  руководителей
   филиалов и представительств,  а  также  иных  лиц,  обладающих  правом
   подписи  финансовых документов,  осуществляются Генеральным директором
   или лицом, его замещающим
        8.12. Правление Общества осуществляет оперативное руководство его
   административнохозяйственной и коммерческой деятельностью  в  пределах
   предоставленной  ему компетенции,  определяемой Уставом и Положением о
   Правлении Общества.
        Положение о  Правлении  Общества  принимается  на  Общем собрании
   Участников Общества.
        Правление подотчетно  Общему  собранию  Участников  и  организует
   исполнение его решений.

                       РЕВИЗИОННАЯ КОМИССИЯ (РЕВИЗОР)

        8.13. Ревизионная  комиссия  (Ревизор)  создается  Собранием  для
   осуществления  контроля  за  деятельностью  Генерального  директора  и
   других должностных лиц Общества ,  и избирается  из  числа  участников
   Общества,  сроком  на  1  год.  Проверка  деятельности должностных лиц
   Общества производится ревизионной комиссией по  требованию  участников
   Общества,   либо   по  собственной  инициативе.  Ревизионная  комиссия
   (Ревизор) вправе требовать от должностных лиц предоставления  ей  всех
   необходимых  материалов,  бухгалтерских  или  иных документов и личных
   объяснений.
        Ревизионная комиссия  (Ревизор) направляет результаты проведенных
   ею проверок Общему собранию.  Финансирование деятельности  Ревизионной
   комиссии  (Ревизора)  осуществляется  на  основании  решения  Собрания
   участников.
        8.14. Члены  Ревизионной  комиссии Общества не могут одновременно
   занимать иные должности в органах управления Общества.
        8.15. Заседания  Ревизионной  комиссии  правомочны,  если  на них
   присутствуют не менее 2/3 ее членов.  Все решения Ревизионной комиссии
   принимаются большинством голосов от числа членов Ревизионной комиссии,
   присутствующих на заседании.
        8.16. Полномочия  Ревизионной  комиссии  (Ревизора)  и порядок ее
   деятельности определяются настоящим Уставом и Положением о Ревизионной
   комиссии (Ревизоре), утверждаемом Общим собранием Участников.

                              9. Внешний аудит

        9.1. Для проверки и подтверждения правильности годовой финансовой
   отчетности Общества оно вправе ежегодно  привлекать  профессионального
   аудитора,  не связанного имущественными интересами с Обществом или его
   Участниками.  Аудиторская  проверка  годовой   финансовой   отчетности
   Общества  может  быть  также  проведена  по  требованию  любого из его
   Участников, обладающих не менее 30% голосов.

              10. Порядок реорганизации и ликвидации Общества

        10.1. Общество может быть добровольно реорганизовано  по  решению
   Общего  собрания Участников.  Другие основания и порядок реорганизации
   Общества определяются Гражданским Кодексом РФ и Федеральными законами.
        Реорганизация Общества  может  быть осуществлена в форме слияния,
   присоединения,     выделения     и     преобразования      в      иную
   организационно-правовую форму.
        10.2. Общество может быть ликвидировано  добровольно  в  порядке,
   установленном действующим законодательством и настоящим Уставом.
        Общество может   быть   ликвидировано   по   решению   суда   при
   неплатежеспособности     (банкротстве)     Общества,     в     случаях
   систематического   или   грубого   нарушения   Обществом   российского
   законодательства   и   в   других,  предусмотренных  законодательством
   случаях.
        10.3. Ликвидация    Общества   производится   назначенной   Общим
   собранием ликвидационной комиссией, а в случаях ликвидации Общества по
   решению судебных органов - ликвидационной комиссией, назначаемой этими
   органами.
        С момента  назначения  ликвидационной  комиссии  к  ней переходят
   полномочия по  управлению  делами  Общества.  Ликвидационная  комиссия
   оценивает  наличное  имущество  Общества,  выявляет  его  дебиторов  и
   кредиторов и рассчитывается с ними,  принимает меры  к  оплате  долгов
   Общества   третьими   лицами,   а  также  его  участникам,  составляет
   ликвидационный баланс и предоставляет  его  высшему  органу  (Собранию
   участников) Общества.
        10.4. Имеющиеся у Общества денежные средства,  включая выручку от
   распродажи  его  имущества при ликвидации,  после расчетов с бюджетов,
   работниками Общества,  кредиторами,  и выполнения  обязательств  перед
   держателями   ценных   бумаг,   выпущенных  Обществом,  распределяются
   ликвидационной комиссией между участниками пропорционально их  доле  в
   Уставном  капитале.  Имущество,  переданное Обществу его участниками в
   пользование, возвращается в натуральной форме без вознаграждения.
        10.5. При  реорганизации  Общества все документы (управленческие,
   финансовохозяйственные,  по  личному  составу  и  др.)  передаются   в
   соответствии с установленными правилами предприятию-правопреемнику.
        При отсутствии  правопреемника  документы  постоянного  хранения,
   имеющие  научноисторическое  значение,  передаются  на государственное
   хранение в архивы  объединения  "Мосгорархив";  документы  по  личному
   составу (приказы,  личные дела,  карточки учета, лицевые счета и т.п.)
   передаются на хранение в архив административного округа, на территории
   которого   находится  Общество.  Передача  и  упорядочение  документов
   осуществляется силами и за счет  средств  Общества  в  соответствии  с
   требованиями архивных органов.
        10.6. Ликвидация  Общества  считается  завершенной,  а   Общество
   прекратившим   свое   существование   с   момента   внесения   органом
   государственной   регистрации   соответствующей   записи   в    единый
   Государственный регистр юридических лиц.

        Примечание: В соответствии со  статьей  968  ГК  РФ  должен  быть
   принят  Федеральный  закон  "О  взаимном  страховании",  которым будут
   определены  особенности  создания  и  деятельности  юридических   лиц,
   относящихся  к  категории  обществ  взаимного  страхования.  На момент
   включения данного документа в базу (октябрь 1997 года) ФЗ "О  взаимном
   страховании"  не принят.  В связи с чем при создании обществ взаимного
   страхования необходимо руководствоваться общими  нормами  Гражданского
   кодекса РФ,  Законом РФ "О страховании",  а также подзаконными актами,
   регулирующими вопросы страховой деятельности.


                               П Р О Т О К О Л
                     собрания учредителей некоммерческой
                       организации гуманитарного фонда
                        "__________________________"

   г. ________________                             "___"_________ 199_ г.

         Присутствовали: граждане Российской Федерации: _________________
    ___________________________,________________________________________,
    представители организаций:  ___________________ (Закрытое акционерное
    общество фирма "_____________"), _______________________ (Общество  с
    ограниченной ответственностью фирма "______________"), ______________
    ________ (Открытое акционерное общество "_________________").

         1. Слушали:    Об    учреждении    некоммерческой    организации
    гуманитарного фонда "____________________________".
         Постановили: учредить  некоммерческую  организацию  гуманитарный
    фонд "____________________________".
         Голосовали - за - единогласно.

         2. Слушали:   О   принятии   устава  некоммерческой  организации
    гуманитарного фонда "_________________________".
         Постановили: принять     устав     некоммерческой    организации
    гуманитарного фонда "___________________________".
         Голосовали: за - единогласно.

         3. Слушали:   О   выборах  Попечительского  совета  и  Правления
    некоммерческой организации гуманитарного фонда "___________________".
         Постановили: Избрать   Попечительский    совет    некоммерческой
    организации  гуманитарного фонда "______________________" в следующем
    составе: _____________________ - председатель Попечительского совета,
    _________________________, _________________________, _______________
   _____, ____________________, - члены Попечительского совета.
         Голосовали: за - единогласно;

         Постановили: Избрать    Правление   некоммерческой   организации
    гуманитарного фонда "________________________" в составе: ___________
    __________________ - Президент, ___________________________________ -
    вице-президент, _______________________ - член Правления.

         4. Слушали:  Об имущественных взносах учредителей некоммерческой
    организации гуманитарного Фонда "_________________________".

         Постановили: В соответствии с поступившими заявлениями утвердить
    следующие имущественные взносы учредителей:

         _________________________________________________________ вносит
    ____________________________________________________________________;
                         (наименование имущества)

         _______________________________________ вносит денежные средства
    в сумме __________________________ (________________________) рублей;

         ООО фирма "___________" вносит денежные средства в сумме _______
    ________________________ (______________________________) рублей;

         ЗАО фирма "___________" передает Фонду принадлежащие ей на праве
    собственности нежилые помещения общей площадью ________________ кв.м,
    расположенные по адресу: ___________________________________________;

         ОАО фирма  "______________"  передает  фонду денежные средства в
    сумме  _______________________________ (____________________) рублей,
    а также автомобиль ________________________________.

         Установить, что  учредители обязаны передать Фонду свои взносы в
    виде  денежных  средств  и  имущества  в  течение   30   дней   после
    государственной  регистрации Фонда в установленном порядке.  В случае
    невыполнения   учредителями   своих    обязательств    по    внесению
    учредительных   взносов,  Фонд  будет  вправе  взыскать  имущество  и
    денежные средства,  заявленные в  качестве  учредительных  взносов  в
    судебном порядке.

         Голосовали: за - единогласно.

         5. Слушали:   О   государственной   регистрации   некоммерческой
    организации гуманитарного фонда "_______________________".
         Постановили: Поручить    провести    регистрацию   Фонда   вновь
    избранному  вице-президенту  _____________________________.  Расходы,
    понесенные _____________________________ в связи с регистрацией Фонда
    зачесть в счет его учредительного взноса.
         Голосовали: за - единогласно.

         Подписи:

                                ________________ /________________/

                                ________________ /________________/

       За ООО фирму "_________" ________________ /________________/

       За ЗАО фирму "_________" ________________ /________________/

       За ОАО фирму "_________" ________________ /________________/


   У Т В Е Р Ж Д Е Н
   Общим собранием акционеров
   закрытого акционерного общества
   _______________________________
   Протокол Nо. ___________
   от "__"_________ 199_ г.

                                 У С Т А В
                      закрытого акционерного общества
                            ЛИЗИНГОВОЙ КОМПАНИИ
                    "_________________________________"

                            г. _________________

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

        1.1. Закрытое акционерное  общество  "_________________________",
   именуемое в   дальнейшем   "Общество"   учреждено   в  соответствии  с
   действующим законодательством Российской Федерации.
        1.1.1. Учредителем Общества является: __________________________.
        1.2. Общество является  юридическим  лицом  и  свою  деятельность
   организует    на    основании   настоящего   Устава   и   действующего
   законодательства.
        1.3. Полное  официальное наименование на русском языке:  Закрытое
   акционерное общество "_________________________________",  сокращенное
   наименование на русском языке: ЗАО "______________".
        1.4. Общество вправе в установленном порядке открывать расчетный,
   валютный  и другие банковские счета на территории Российской Федерации
   и за ее пределами.
        1.5. Общество  имеет  круглую  печать,  содержащую  его  полное и
   сокращенное  фирменное  наименование  на  русском  языке,  эмблему   и
   указание на место его нахождения.
        1.6. Общество имеет  штампы  и  бланки  со  своим  наименованием,
   эмблему и другие средства визуальной идентификации.
        1.7. Место нахождения Общества: г. __________________.
        1.8. Почтовый адрес Общества: __________________________________.

                       2. ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

        2.1. Целями   деятельности  Общества  являются  расширение  рынка
   товаров и услуг, а также извлечение прибыли.
        2.2. Общество  может  иметь гражданские права и нести гражданские
   обязанности,  необходимые для осуществления любых видов  деятельности,
   не запрещенные законом.
        2.3. Предметом деятельности Компании  является  лизинг,  то  есть
   приобретение   имущества  и  передача  его  во  временное  пользование
   лизингополучателям на условиях платности и срочности, а также оказание
   дополнительных услуг лизингополучателям.
        2.4. Общество   осуществляет   любые   виды   внешнеэкономической
   деятельности, не запрещенные законом.

                        3. ПРАВОВОЙ СТАТУС ОБЩЕСТВА

        3.1. Общество  считается созданным как юридическое лицо с момента
   государственной регистрации.
        3.2. Общество  для  достижения  целей  своей  деятельности вправе
   нести  обязанности,  осуществлять   любые   имущественные   и   личные
   неимущественные права,  предоставляемые законодательством для закрытых
   акционерных  обществ,  от  своего  имени  совершать  любые  допустимые
   законом сделки, быть истцом и ответчиком в суде.
        3.3. Общество  имеет  в  собственности  обособленное   имущество,
   учитываемое на его самостоятельном балансе.
        3.4. Общество несет ответственность по своим обязательствам  всем
   принадлежащим  ему имуществом.  Общество не отвечает по обязательствам
   государства и своих акционеров, если иное не предусмотрено законом или
   договором.  Акционеры  отвечают  по обязательствам Общества в пределах
   стоимости принадлежащих им акций.  Акционеры,  не полностью оплатившие
   акции,  несут  солидарную ответственность по обязательствам Общества в
   пределах неоплаченной части стоимости принадлежащих им акций.
        3.5. Если   несостоятельность   (банкротство)   Общества  вызвана
   действиями (бездействием) его акционеров или других лиц, которые имеют
   право  давать  обязательные  для  Общества  указания либо иным образом
   имеет возможность определять его действия,  то на указанных акционеров
   или  других лиц в случае недостаточности имущества Общества может быть
   возложена субсидиарная ответственность по его обязательствам.
        3.6. Общество   может  создавать  самостоятельно  и  совместно  с
   другими  обществами,  товариществами,  кооперативами,   предприятиями,
   учреждениями,  организациями и гражданами на территории РФ предприятия
   и организации с правами юридического лица в любых  допустимых  законом
   организационно-правовых  формах.  Общество  вправе  иметь  дочерние  и
   зависимые общества с правами юридического лица.
        3.7. Общество     может    создавать    филиалы    и    открывать
   представительства на территории Российской  Федерации  и  за  рубежом.
   Филиалы  и  представительства учреждаются Общим собранием акционеров и
   действуют в соответствии с Положениями о них.
        3.8. Создание    филиалов    и   представительств   за   границей
   регулируется законодательством Российской Федерации и  соответствующих
   государств.
        3.9. Филиалы и представительства не являются юридическими  лицами
   и наделяются основными и оборотными средствами за счет Общества.
        3.10. Филиалы и представительства  осуществляют  деятельность  от
   имени  Общества.  Общество несет ответственность за деятельность своих
   филиалов и представительств.  Руководители филиалов и представительств
   назначаются  Президентом  общества  и  действуют на основании выданных
   Обществом  доверенностей.  Доверенности   руководителям   филиалов   и
   представительств от имени Общества выдает Президент Общества или лицо,
   его замещающее (Вице-президент).
        3.11. Общество  вправе  иметь  зависимые  и  дочерние  общества с
   правами юридического лица.  Деятельность зависимых и дочерних общества
   на  территории Российской Федерации регулируется законодательством РФ,
   а за пределами территории России - в соответствии с  законодательством
   иностранного  государства по месту нахождения дочернего или зависимого
   общества,  если  иное   не   предусмотрено   международным   договором
   Российской   Федерации.  Основания,  по  которым  общество  признается
   дочерним (зависимым), устанавливаются законом.
        3.12. Дочерние   и  зависимые  общества  не  отвечают  по  долгам
   Общества,  если иное не установлено законом  или  договором.  Общество
   несет  солидарную  или  субсидиарную ответственность по обязательствам
   дочернего (зависимого) общества в случаях, прямо установленных законом
   или договором.
        3.13. Общество обязано возместить убытки  дочернего  (зависимого)
   общества, причиненные по его вине.
        3.14. Общество        самостоятельно        планирует        свою
   производственно-хозяйственную  деятельность.  Основу планов составляют
   договоры,  заключаемые с потребителями  продукции  и  услуг,  а  также
   поставщиками материально-технических и иных ресурсов.
        3.15. Реализация продукции,  выполнение  работ  и  предоставление
   услуг  осуществляются  по  ценам и тарифам,  устанавливаемым Обществом
   самостоятельно.
        3.16. Общество имеет право:
        - участвовать в деятельности и создавать хозяйственные общества и
   другие организации с правами юридического лица;
        - приобретать ценные бумаги, находящиеся в обращении;
        - проводить аукционы, лотереи, выставки;
        - участвовать  в  ассоциациях,  союзах  и   других   объединениях
   юридических лиц;
        - проводить операции на валютных,  товарных и фондовых  биржах  в
   порядке, установленном законодательством;
        - участвовать в деятельности и  сотрудничать  в  другой  форме  с
   международными общественными, кооперативными и иными организациями;
        - приобретать  и   реализовывать   продукцию   (работы,   услуги)
   предприятий, объединений и организаций, а также иностранных фирм как в
   РФ, так и за рубежом в соответствии с действующим законодательством;
        - осуществлять  иные  права и нести другие обязанности в порядке,
   устанавливаемом законодательством.
        3.17. Общество осуществляет:
        - импорт научно-технической продукции и оборудования, необходимых
   для осуществления производственно-хозяйственной деятельности,  а также
   товаров народного потребления;
        - экспорт  продукции,  товаров,  производимых Обществом,  а также
   предоставляемых им услуг.
        3.18. Общество   вправе   привлекать   для  работы  российских  и
   иностранных специалистов,  самостоятельно определяя формы,  размеры  и
   виды оплаты труда.
        3.19. Общество  в  целях  реализации   технической,   социальной,
   экономической   и   налоговой   политики   несет   ответственность  за
   сохранность документов (управленческих,  финансово - хозяйственных, по
   личному  составу  и  др.);  обеспечивает  передачу  на государственное
   хранение   документов,   имеющих   научно-историческое   значение,   в
   центральные  архивы  Москвы,  в  соответствии  с  перечнем документов,
   согласованных с объединением  "Мосгорархив";  хранит  и  использует  в
   установленном порядке документы по личному составу.
        3.20. Общество вправе  совершать  все  действия,  не  запрещенные
   действующим законодательством. Деятельность Общества не ограничивается
   оговоренной  в  Уставе.  Сделки,   выходящие   за   пределы   уставной
   деятельности, но не противоречащие закону, являются действительными.

                            4. УСТАВНЫЙ КАПИТАЛ

        4.1. Уставный  капитал  Общества  определяет  минимальный  размер
   имущества, гарантирующий  интересы  его   кредиторов,   и   составляет
   _____________(_____________________________________) рублей.  Уставный
   капитал разделен на момент учреждения на обыкновенные именные акции  в
   количестве __________ (__________________) штук номинальной стоимостью
   __________ (______________)   рублей   каждая.   (Минимальный   размер
   уставного   капитала  устанавливается  в  соответствии  с  Федеральным
   законом "Об акционерных обществах".
        4.1.1. Акции распределены следующим образом:
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        4.2. Количество   голосов,   которыми  обладает  акционер,  равно
   количеству полностью оплаченных им обыкновенных акций.
        4.3. Не  допускается освобождение акционера от обязанности оплаты
   акций,  в том числе освобождение  от  этой  обязанности  путем  зачета
   требований к Обществу.
        4.4. По решению Общего собрания акционеров уставный капитал может
   быть увеличен как путем увеличения номинальной стоимости акций,  так и
   за счет размещения дополнительных акций.  Дополнительные акции  должны
   быть оплачены в течение срока, определенного в соответствии с решением
   об их размещении,  но не позднее одного года с момента  их  размещения
   (приобретения).
        4.5. Общество вправе направить всю чистую прибыль или  ее  часть,
   полученную по итогам финансового года,  на оплату увеличения уставного
   капитала. В этом случае доля акций, оплаченных за счет чистой прибыли,
   которая  выделяется акционеру,  должна быть пропорциональна количеству
   акций,  которые оплачены  акционером  к  моменту  принятия  решения  о
   направлении чистой прибыли на увеличение уставного капитала.
        4.6. Сроки и  порядок  оплаты  размещаемых  дополнительных  акций
   устанавливает Общее собрание акционеров.
        4.7. Общее  собрание  акционеров  также   принимает   решение   о
   перераспределении  не  оплаченных вовремя акций среди выполнивших свои
   финансовые обязательства акционеров либо об отчуждении указанных акций
   третьим  лицам.  При рассмотрении вопроса о распределении (реализации)
   неоплаченных акций акционеры,  не оплатившие в срок хотя бы  часть  из
   заявленных акций, в голосовании не участвуют.
        4.8. Оплата дополнительных акций может  осуществляться  деньгами,
   ценными бумагами, другими вещами или имущественными правами либо иными
   правами,  имеющими денежную оценку.  Форма оплаты  акций  определяется
   Общим собранием акционеров.
        4.9. Акция не предоставляет права голоса  до  момента  ее  полной
   оплаты  за исключением акций,  приобретаемых учредителями при создании
   Общества.
        4.10. Общество   вправе  по  решению  Общего  собрания  уменьшить
   уставный капитал как путем уменьшения номинальной стоимости акций, так
   и  путем  сокращения  их  общего  количества  за  счет  приобретения и
   погашения части акций.
        4.11. Общество может уменьшать уставный капитал лишь при условии,
   если в результате этого  его  размер  не  станет  меньше  минимального
   уставного   капитала,  установленного  в  соответствии  с  Федеральным
   законом РФ "Об акционерных обществах".
        4.12. В случаях,  прямо предусмотренных законом, Общество обязано
   объявить об уменьшении уставного капитала.
        4.13. В  течение  30  дней  после  принятия решения об уменьшении
   уставного капитала Общество в  письменной  форме  уведомляет  об  этом
   своих кредиторов.
        4.14. Акционеры Общества имеют право с согласия других акционеров
   продавать,  дарить либо отчуждать иным образом принадлежащие им акции.
   Наследники  акционера  либо  правопреемники   акционера,   являющегося
   юридическим   лицом,  имеют  право  на  акции,  получаемые  в  порядке
   наследования   (правопреемства),   независимо   от   согласия   других
   акционеров.
        4.15. Акционеры имеют преимущественное право приобретения  акций,
   продаваемых другими акционерами Общества,  по цене предложения другому
   лицу.
        4.16. Если  акционеры не использовали свое преимущественное право
   на приобретение акций,  преимущественное право на  приобретение  акций
   получает  Общество.  Порядок  распределения  среди  акционеров  акций,
   отчуждаемых  другими  акционерами,  а   также   использования   акций,
   выкупленных Обществом, определяет Общее собрание.
        4.17. Если   другие   акционеры    не    воспользовались    своим
   преимущественным  правом на приобретение акций в течение 30 (тридцати)
   дней после  направления  им  соответствующего  предложения,  акционер,
   желающий  реализовать  свои  акции,  должен  направить соответствующее
   предложение Обществу.  Если в течение 30 (тридцати) дней  после  этого
   Общество  не  воспользуется  своим  преимущественным правом,  акционер
   вправе обратиться в Общее собрание с письменной просьбой  (заявлением,
   запросом)  дать  разрешение на реализацию акций любым заинтересованным
   лицам.  Разрешение на реализацию акций считается полученным  в  случае
   принятия  Общим  собранием  соответствующего  решения  либо  в  случае
   неполучения акционером  официального  ответа  Общества  в  течение  45
   (сорока пяти) дней после обращения.
        4.18. Общество не вправе выкупать свои  акции  в  случаях,  когда
   такой запрет установлен законодательством.
        4.19. В  случаях,  установленных  Федеральным  законом   РФ   "Об
   акционерных обществах" и в других,  предусмотренных законодательством,
   случаях акционеры  вправе  требовать  полного  или  частичного  выкупа
   Обществом  принадлежащих  им  акций  по рыночной стоимости этих акций.
   Порядок   определения   рыночной    стоимости    акций    определяется
   законодательством,   а   при   отсутствии  таких  правовых  норм  -  в
   соответствии с обычаями делового оборота.
        4.20. Все  споры  по  вопросам  приобретения  и  реализации акций
   разрешаются в судебном порядке.
        4.21. Общее  собрание  может  принять  решение об отсрочке оплаты
   выкупаемых Обществом акций до окончания финансового года.
        4.22. Общество  вправе  выпускать  привилегированные акции,  доля
   которых в общем объеме уставного  капитала  не  должна  превышать  25%
   (двадцати   пяти  процентов).  После  принятия  решения  о  выпуске  и
   размещении   привилегированных   акций   Общество    обязано    внести
   соответствующие изменения в свои учредительные документы.
        4.23. Общество вправе размещать облигации и другие ценные бумаги,
   предусмотренные правовыми актами РФ о ценных бумагах.
        4.24. Решение о размещении ценных бумаг принимает Общее  собрание
   акционеров.

            5. ПРАВА И ОБЯЗАННОСТИ АКЦИОНЕРОВ. РЕЕСТР АКЦИОНЕРОВ

        5.1. Каждая  обыкновенная  акция  предоставляет  ее  владельцу  -
   акционеру одинаковый объем прав.
        5.2. Акция  не  предоставляет  права  голоса до момента ее полной
   оплаты, если иное не установлено законом.
        5.3. В  случае  неполной оплаты акции в установленные сроки акция
   поступает в распоряжение Общества, о чем в реестре акционеров Общества
   делается  соответствующая  запись.  Деньги  и  (или)  иное  имущество,
   внесенные  в  оплату  акции,  по  истечении  установленного  срока  не
   возвращаются.
        5.4. За неисполнение обязанности по оплате акций  Общество  может
   взыскать  с  недобросовестного  акционера  штраф в размере номинальной
   стоимости неоплаченных акций.
        5.5. Акционер имеет право:
        - участвовать  в  управлении  делами  Общества,   в   том   числе
   участвовать в Общих собраниях лично или через представителя,  избирать
   и быть избранным на выборные должности в Обществе;
        - получать  информацию  о  деятельности  Общества и знакомиться с
   бухгалтерскими и иными документами в установленном  настоящим  уставом
   порядке;
        - принимать участие в распределении прибыли;
        - получать пропорционально количеству имеющихся у него акций долю
   прибыли (дивиденды), подлежащую распределению среди акционеров;
        - получать  в случае ликвидации Общества часть имущества (или его
   денежный  эквивалент)  пропорционально  количеству  принадлежащих  ему
   акций;
        - требовать и  получать  копии  (выписки)  протоколов  и  решений
   Общего  собрания,  а  также  копии  решений  других органов управления
   Общества.
        5.6. Акционеры   вправе   иметь   другие  права,  предоставляемые
   акционерам настоящим уставом и действующим законодательством.
        5.7. Акционер  обязан:
        - оплатить  приобретаемые  им  акции  в  сроки   и   в   порядке,
   установленные настоящим уставом и действующим законодательством. Общее
   собрание вправе начислять акционеру дивиденды лишь  с  момента  полной
   оплаты стоимости всех заявленных акций;
        - соблюдать  требования  Устава  и  выполнять   решения   органов
   управления Общества, принятые в рамках их компетенции;
        - не разглашать сведения, отнесенные к коммерческой тайне.
        5.8. Акционеры могут нести и другие обязанности,  предусмотренные
   настоящим уставом,  Договором  о  создании  Общества  или  действующим
   законодательством.
        5.9. Держателем реестра акционеров является Общество.  По решению
   Общего  собрания  Общество  вправе поручить ведение реестра акционеров
   специализированному регистратору.
        5.10. Общество   обеспечивает   ведение   и  хранение  реестра  в
   соответствии  с  правовыми  актами  Российской  Федерации.  В  реестре
   акционеров  указываются  сведения  о  каждом  зарегистрированном  лице
   (акционере или номинальном держателе),  количестве и категориях акций,
   записанных   на   имя   каждого   зарегистрированного   лица  и  иные,
   предусмотренные правовыми актами, сведения.
        5.11. Лицо,  зарегистрированное  в  реестре  акционеров,  обязано
   своевременно информировать  Общество  об  изменении  своих  данных.  В
   случае   непредставления  им  информации  об  изменении  своих  данных
   Общество не несет  ответственности  за  причиненные  в  связи  с  этим
   убытки.
        5.12. Внесение записей в реестр акционеров и  отказ  от  внесения
   записей  осуществляются  по  основаниям  и  в  порядке,  установленном
   законом.  Отказ от внесения записи  в  реестр  акционеров  может  быть
   обжалован в суд.
        5.13. По требованию акционера или  номинального  держателя  акций
   Общество  обязано подтвердить их права путем выдачи выписки из реестра
   акционеров.

             6. УПРАВЛЕНИЕ ОБЩЕСТВОМ. ОБЩЕЕ СОБРАНИЕ АКЦИОНЕРОВ

        6.1. Высшим органом управления Общества является  Общее  собрание
   акционеров.  Один  раз  в год Общество проводит годовое общее собрание
   акционеров.  Проводимые  помимо  годового  Общие  собрания  акционеров
   являются внеочередными.
        Единоличным исполнительным органом является Президент.
        6.2. Годовое  Общее  собрание  акционеров должно быть проведено в
   период с 1 марта по 30 июня в год,  следующий за  отчетным  финансовым
   годом.  На  годовом  Общем  собрании  акционеров  решаются  вопросы об
   избрании  Ревизионной  комиссии   (Ревизора),   утверждении   аудитора
   Общества,  рассматривается  представляемый  Президентом  годовой отчет
   Общества и другие документы.  В  пределах  своей  компетенции  годовое
   Общее собрание акционеров вправе рассмотреть любой вопрос.
        К исключительной компетенции Общего собрания акционеров относятся
   следующие вопросы:
        6.2.1. Внесение  изменений  и  дополнений   в   Устав   Общества,
   утверждение Устава в новой редакции;
        6.2.2. Реорганизация Общества;
        6.2.3. Ликвидация общества,  назначение ликвидационной комиссии и
   утверждение промежуточного и окончательного ликвидационных балансов;
        6.2.4. Определение предельного размера объявленных акций;
        6.2.5. Увеличение уставного капитала  Общества  путем  увеличения
   номинальной стоимости акций или путем размещения дополнительных акций;
        6.2.6. Уменьшение уставного капитала  Общества  путем  уменьшения
   номинальной  стоимости  акций,  приобретения  Обществом  части акций в
   целях сокращения их  общего  количества  или  погашения  не  полностью
   оплаченных  акций в случаях,  установленных Федеральным законом РФ "Об
   акционерных обществах";
        6.2.7. Избрание  Президента  Общества,  досрочное прекращение его
   полномочий. Определение условий оплаты труда Президента;
        6.2.8. Избрание   Ревизионной   комиссии  (Ревизора)  Общества  и
   досрочное прекращение их полномочий;
        6.2.9. Утверждение аудитора Общества;
        6.2.10. Утверждение  годовых  отчетов,  бухгалтерских   балансов,
   счета прибылей и убытков Общества, распределение прибылей и убытков;
        6.2.11. Утверждение Положения  о  порядке  подготовки  и  ведения
   Общего собрания акционеров, определение порядка ведения собрания;
        6.2.12. Определение   формы   сообщения   Обществом    материалов
   (информации)  акционерам,  в  том  числе  определение  органа печати в
   случае сообщения в форме опубликования;
        6.2.13. Принятие решений о дроблении и консолидации акций;
        6.2.14. Заключение сделок в случаях,  предусмотренных статьей  83
   Федерального закона РФ "Об акционерных обществах";
        6.2.15. Совершение крупных сделок,  связанных с  приобретением  и
   отчуждением Обществом имущества в случаях,  предусмотренных статьей 79
   Федерального закона РФ "Об акционерных обществах";  решение вопросов о
   совершении крупных и иных сделок в случаях,  установленных Федеральным
   законом "Об акционерных обществах";
        6.2.16. Определение    приоритетных    направлений   деятельности
   Общества;
        6.2.17. Принятие  решений  о  размещении  облигаций и иных ценных
   бумаг;
        6.2.18. Определение в случаях,  установленных Федеральным законом
   РФ "Об акционерных обществах" рыночной стоимости имущества;
        6.2.19. Принятие  решений  об  оплате  труда Ревизионной комиссии
   (Ревизора) и услуг аудитора;
        6.2.20. Принятие  решений  о  размере  дивиденда  по  акциям  и о
   порядке его выплаты;
        6.2.21. Принятие  решений  о  порядке  использования резервного и
   иных фондов;
        6.2.22. Принятие   решений   о   создании   филиалов  и  открытии
   представительств    утверждение     Положений     о     филиалах     и
   представительствах;
        6.2.23. Принятие   решений   об   участии   Общества   в   других
   организациях, в   том   числе,  в  холдинговых  компаниях,  финансово-
   промышленных группах и иных объединениях коммерческих организаций;
        Общее собрание акционеров вправе решать и другие вопросы, если их
   решение отнесено  к  компетенции  Общего  собрания  настоящим  уставом
   Федеральным законом РФ "Об акционерных обществах".
        6.3. Решение вопросов,  отнесенных к  исключительной  компетенции
   Общего  собрания  акционеров,  не  может быть передано исполнительному
   органу (Президенту).
        6.4. Общее собрание акционеров правомочно (имеет кворум), если на
   момент окончания регистрации для участия в Общем  собрании  акционеров
   зарегистрировались   акционеры   (их   представители),   обладающие  в
   совокупности более чем половиной голосов размещенных голосующих  акций
   Общества.
        6.5. Решение Общего собрания акционеров по вопросу, поставленному
   на   голосование,   принимается   большинством  голосов  акционеров  -
   владельцев голосующих акций Общества, принимающих участие в собрании.
        Решение по вопросам, указанным в подпунктах 6.2.1 - 6.2.3, 6.2.4,
   6.2.15  настоящего Устава принимаются квалифицированным большинством в
   3/4 (три четверти) голосов акционеров - владельцев  голосующих  акций,
   принимающих  участие  в Общем собрании.  Если федеральными законами РФ
   будет установлено,  что квалифицированным большинством голосов  должны
   приниматься  какие-либо  другие решения,  помимо указанных в настоящем
   пункте,  Общество будет  обязано  руководствоваться  нормой  закона  в
   соответствующих случаях.
        6.6. Решения   по   вопросам,   указанным   в  подпунктах  6.2.2,
   6.2.12 - 6.2.15,  6.2.23 настоящего Устава  могут  приниматься  только
   после консультаций с Президентом.
        6.7. Общее  собрание  акционеров  назначает  акционера,  которому
   поручается  принимать  решения  о  созыве годовых и внеочередных общих
   собраний  акционеров  и  утверждать  повестку  дня.   Общее   собрание
   акционеров  также  вправе поручить принятие решений о проведении общих
   собраний акционеров и утверждении повестки  дня  Ревизионной  комиссии
   (Ревизору).   Подготовку   к   проведению  Общих  собраний  акционеров
   организует Президент,  который обязан известить акционеров  о  дате  и
   месте проведения Общего собрания акционеров,  повестке дня, обеспечить
   ознакомление акционеров с документами  и  материалами,  выносимыми  на
   рассмотрение   Общего   собрания   акционеров   и  осуществить  другие
   необходимые действия.  Общее собрание акционеров не  вправе  принимать
   решения по вопросам, не включенным в повестку дня.
        6.8. Сообщение акционерам о проведении Общего собрания акционеров
   осуществляется  путем направления им письменного уведомления,  которое
   должно содержать все сведения,  предусмотренные Федеральным законом РФ
   "Об акционерных обществах".
        6.9. Письменное   сообщение   о   проведении   Общего    собрания
   направляется   акционерам  не  позднее  чем  за  30  дней  до  момента
   проведения собрания и не менее чем за  10  дней  в  случае  назначения
   нового (повторного) собрания.
        6.10. Подготовка к проведению Общего собрания акционеров,  в  том
   числе  внеочередного и нового (повторного) собрания,  осуществляется в
   порядке  и  в  сроки,  устанавливаемые  Федеральным  законом  РФ   "Об
   акционерных  обществах",  настоящим  Уставом,  а  также  Положением  о
   порядке подготовки и ведения Общего собрания акционеров.
        6.11. При  подготовке  Общего  собрания  акционерам  должна  быть
   обеспечена возможность ознакомиться  с  информацией  и  материалами  в
   объеме, не меньшем, чем предусмотрено законом.
        6.12. Собрание  ведет   акционер   (представитель   акционера   -
   юридического лица), ответственный за созыв Общих собраний акционеров.
        В случае его отсутствия собрание выбирает председателя  из  числа
   присутствующих акционеров (представителей акционеров).
        6.13. Если не собран  кворум,  то  собрание  распускается.  Новое
   собрание  назначается  не  позднее  чем  через  30  дней  и  считается
   правомочным  при  наличии  акционеров,  владеющих  не  менее  чем  30%
   (тридцатью процентами) голосующих акций.
        6.14. Внеочередные  собрания  проводятся  по  решению  акционера,
   ответственного   за   созыв  Общих  собраний  акционеров  (Ревизионной
   комиссии (Ревизора) в случае если  ей  поручено  принимать  решения  о
   созыве   Общих  собраний  акционеров)  на  основании  его  собственной
   инициативы,  требования  Ревизионной  комиссии  (Ревизора),   аудитора
   Общества,  а  также акционера (акционеров),  являющегося владельцем не
   менее чем 10 процентов голосующих акций Общества на дату  предъявления
   требования.
        6.15. Решение органа или лица,  ответственных за созыв  собраний,
   об  отказе  от  созыва  внеочередного Общего собрания акционеров может
   быть обжаловано в суд.
        6.16. В  случае,  если  в  течение  10  дней  с даты предъявления
   требования Ревизионной  комиссии  (Ревизора),  аудитора  Общества  или
   акционера   (акционеров),  являющегося  владельцем  не  менее  чем  10
   процентов голосующих  акций  Общества  не  принято  решение  о  созыве
   внеочередного  Общего  собрания  акционеров,  или  принято  решение об
   отказе от  его  созыва,  внеочередное  Общее  собрание  может  созвано
   лицами, требующими его созыва.
        6.17. Решения на Общем собрании акционеров  принимаются  открытым
   голосованием.  Голосование может быть тайным (закрытым) лишь в случае,
   если этого требуют присутствующие на собрании акционеры, обладающие не
   менее чем 30%  акций от общего числа акций, которыми владеют акционеры
   (представители акционеров), присутствующие на собрании. Голосование на
   Общем   собрании   акционеров  может  осуществляться  бюллетенями  для
   голосования.
        6.18. Решение  Общего  собрания акционеров может быть принято без
   проведения собрания (совместного присутствия акционеров для обсуждения
   вопросов повестки дня и принятия решений по вопросам,  поставленным на
   голосование) путем проведения заочного голосования  (опросным  путем).
   Решения  путем проведения заочного голосования могут быть приняты лишь
   при  условии,  если  в  соответствии  с  законом  для  рассматриваемых
   вопросов не установлен иной порядок принятия решений.
        6.19. Принятие решений путем заочного голосования  осуществляется
   в порядке, установленном законом.
        6.20. Акционер  вправе  обжаловать  в  суд  решение,  принятое  с
   нарушением требований закона,  иных правовых актов, Устава Общества, в
   случае,  если он не принимал участия в Общем собрании  акционеров  или
   голосовал  против принятия такого решения и указанным решение нарушены
   его права и законные интересы.
        6.21. В  случае,  если  число  акционеров Общества будет не более
   одного,  все  решения,  отнесенные  к  компетенции  Общего   собрания,
   принимает единственный акционер Общества.

                           7. ПРЕЗИДЕНТ ОБЩЕСТВА

        7.1. Президент  (Генеральный директор) избирается Общим собранием
   акционеров  сроком  на   3   (три)   года   и   является   единоличным
   исполнительным органом Общества.
        7.2. Президент  может  быть  избран  из  числа  акционеров,  либо
   Президентом  может  быть  избрано  любое другое лицо,  обладающее,  по
   мнению  большинства  акционеров,  необходимыми  знаниями   и   опытом.
   Президент  избирается  Общим собранием акционеров простым большинством
   голосов  акционеров  (представителей  акционеров),  присутствующих  на
   собрании.
        7.3. Президент решает все вопросы текущей деятельности  Общества,
   за  исключением  вопросов,  отнесенных  к  исключительной  компетенции
   Общего собрания акционеров.
        7.4. Президент  без  доверенности  действует  от  имени Общества,
   представляет  его  интересы,  совершает  сделки  от  имени   Общества,
   утверждает  штаты,  издает  приказы и дает указания,  обязательные для
   исполнения всеми работниками Общества.
        7.5. Права  и обязанности Президента по осуществлению руководства
   текущей  деятельностью  Общества  определяются  правовыми  актами  РФ,
   настоящим Уставом и Договором. Договор с Президентом от имени Общества
   подписывает один из акционеров (представитель  акционера),  специально
   уполномоченный для подписания Договора.
        7.6. Общее собрание акционеров вправе в любой момент  расторгнуть
   Договор с Президентом.
        7.7. Президент Общества:
        - обеспечивает выполнение решений Общего собрания акционеров;
        - распоряжается имуществом  Общества  в  пределах,  установленных
   настоящим Уставом и действующим законодательством;
        - утверждает правила,  процедуры и  другие  внутренние  документы
   Общества,    определяет   организационную   структуру   Общества,   за
   исключением документов, утверждаемых Общим собранием акционеров;
        - утверждает    штатное    расписание    Общества,   филиалов   и
   представительств;
        - принимает  на  работу  и увольняет с работы сотрудников,  в том
   числе назначает и увольняет своих заместителей,  главного  бухгалтера,
   руководителей подразделений, филиалов и представительств;
        - в порядке, установленном законодательством, настоящим уставом и
   Общим  собранием  акционеров,  поощряет  работников Общества,  а также
   налагает на них взыскания;
        - открывает в банках расчетный, валютный и другие счета Общества,
   заключает договоры и совершает иные сделки;
        - утверждает договорные цены на продукцию и тарифы на услуги;
        - организует бухгалтерский учет и отчетность;
        - представляет  на утверждение Общего собрания акционеров годовой
   отчет и баланс Общества;
        - организует подготовку и проведение общих собраний акционеров;
        - решает другие вопросы текущей деятельности Общества.
        7.8. Заместители     (заместитель)    Президента    (Генерального
   директора) -  Вице-президент  назначаются  Президентом  и  возглавляют
   направления  работы  в  соответствии  с  распределением  обязанностей,
   утверждаемым Президентом.  Вице-президент в пределах своей компетенции
   без   доверенности   действуют   от  имени  Общества.  При  отсутствии
   Президента, а также в иных случаях, когда Президент не может исполнять
   своих обязанностей, его функции исполняет Вице-президент.

            8. КОНТРОЛЬ ЗА ФИНАНСОВО-ХОЗЯЙСТВЕННОЙ ДЕЯТЕЛЬНОСТЬЮ

        8.1. Компания  имеет  самостоятельный  баланс и осуществляет свою
   деятельность при наличии лицензии,  выданной  лицензионным  органом  в
   соответствии  с  договорами,  заключенными  с  продавцами  имущества и
   лизингополучателями.
        Для осуществления     контроля     за     финансово-хозяйственной
   деятельностью Общее собрание акционеров избирает Ревизионную  комиссию
   (Ревизора).
        8.2. Компетенция  и  порядок  деятельности  Ревизионной  комиссии
   (Ревизора)   определяются   законодательством,   настоящим  Уставом  и
   Положением  о  ревизионной  комиссии  (Ревизоре),  утверждаемым  Общим
   собранием акционеров.
        8.3. Члены Ревизионной комиссии (Ревизор) не  могут  одновременно
   занимать какие-либо должности в органах управления Общества.
        8.4. Проверки  (ревизии)   финансово-хозяйственной   деятельности
   осуществляются    Ревизионной    комиссией   (Ревизором)   по   итогам
   деятельности Общества за год,  а также во всякое время по  собственной
   инициативе,  решению  Общего  собрания  акционеров  или  по требованию
   акционера (акционеров),  владеющего в совокупности не  менее  чем  10%
   (десятью процентами) голосующих акций.
        8.5. Член Ревизионной  комиссии  (Ревизор)  вправе  требовать  от
   должностных  лиц Общества предоставления всех необходимых документов о
   финансово-хозяйственной деятельности и личных объяснений.  Ревизионная
   комиссия  (Ревизор)  вправе  привлекать  к  своей  работе  экспертов и
   консультантов, работа которых оплачивается за счет Общества.
        8.6. Ревизионная  комиссия  (Ревизор)  обязана потребовать созыва
   внеочередного  Общего  собрания,  если   возникла   серьезная   угроза
   интересам Общества.
        8.7. Аудитором Общества  может  быть  гражданин  или  аудиторская
   организация,    обладающие    соответствующей    лицензией.    Аудитор
   осуществляет   проверки   финансово-хозяйственной    деятельности    в
   соответствии  с  правовыми  актами  Российской  Федерации на основании
   заключаемого с аудитором договора.
        8.8. Аудитор  Общества  утверждается  Общим собранием акционеров.
   Размер оплаты услуг аудитора определяется Общим  собранием  акционеров
   Общества.
        8.9. По  итогам  проверки  финансово-хозяйственной   деятельности
   Ревизионная   комиссия   (Ревизор)  или  аудитор  Общества  составляет
   заключение.

                      9. ИМУЩЕСТВО, УЧЕТ И ОТЧЕТНОСТЬ

        9.1. Общество является собственником имущества,  переданного  ему
   акционерами в виде взносов, а также иного имущества, приобретенного им
   по другим основаниям, предусмотренным действующим законодательством, в
   том числе переданным компанией в лизинг.
        9.1.1. Имущество Общества состоит из уставного капитала,  а также
   фондов, образуемых из предусмотренных законом поступлений.
        9.2. Резервный  фонд  формируется  путем  обязательных  ежегодных
   отчислений  до  тех пор,  пока его размер не достигнет 15%  от размера
   уставного капитала Общества.  Ежегодные отчисления  в  резервный  фонд
   составляют  не  менее  5%  от  чистой  прибыли.  Резервный  фонд может
   использоваться лишь в целях, предусмотренных законом.
        9.3. Отчисления  в  другие  фонды  осуществляются  в  размерах  и
   порядке, устанавливаемых Общим собранием акционеров Общества.
        9.4. Акционер   имеет   право  распорядиться  принадлежащими  ему
   акциями  в  порядке,  установленном  действующим  законодательством  и
   настоящим  Уставом.  Акционер  вправе потребовать выделения его доли в
   имуществе  Общества  пропорционально  количеству  акций,  которыми  он
   владеет, только в случае принятия решения о ликвидации Общества.
        9.5. В  принудительном  порядке  имущество  Общества  может  быть
   изъято только по вступившему в законную силу решению суда.
        9.6. Имущество образуется за счет:
        - доходов от реализации продукции, работ, услуг;
        - кредитов банков;
        - безвозмездных   или  благотворительных  взносов,  пожертвований
   Российских и иностранных организаций, предприятий, граждан;
        - иных, не запрещенных законом, поступлений.
        9.7. Общество  может  объединить   часть   своего   имущества   с
   имуществом иных юридических лиц и граждан для совместного производства
   товаров,  выполнения  работ  и  оказания  услуг,  в  том  числе  путем
   организации совместных предприятий с иностранными партнерами.
        9.8. Общество  осуществляет   учет   результатов   работ,   ведет
   оперативный,   бухгалтерский   и   статистический   учет   по  нормам,
   действующим в Российской Федерации.
        9.9. Организацию   документооборота   в   Обществе   осуществляет
   Президент.  Общество  хранит  свои  документы  по   месту   нахождения
   исполнительного  органа  или  в ином месте,  известном и доступном для
   акционеров, кредиторов Общества и иных заинтересованных лиц.
        9.10. Президент   и   главный  бухгалтер  Общества  несут  личную
   ответственность за соблюдение порядка ведения,  достоверность учета  и
   отчетности.
        9.11. Право подписи  от  лица  Общества  имеют  Президент  и  его
   заместители либо лица, специально уполномоченные ими.
        9.12. Все финансовые и бухгалтерские документы должны  иметь  две
   подписи - Президента и главного бухгалтера или лиц, надлежащим образом
   уполномоченных на право подписи от их имени,  если иное не установлено
   законом.

                         10. РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ

        10.1. Часть    чистой    прибыли,    подлежащей    распределению,
   распределяется  пропорционально  количеству  акций,  которыми  владеет
   акционер.
        10.2. Порядок  распределения  чистой  прибыли  между  акционерами
   определяется Общим собранием акционеров.
        10.3. Прибыль  Общества  образуется  из  выручки,  полученной  за
   предоставление  имущества в лизинг,  а также в результате других видов
   деятельности после возмещения материальных  и  приравненных  затрат  и
   расходов на оплату труда.

                       11. ЛИКВИДАЦИЯ И РЕОРГАНИЗАЦИЯ

        11.1. Общество  может  быть добровольно реорганизовано в порядке,
   предусмотренном   законом.   Реорганизация   Общества    может    быть
   осуществлена на в форме слияния,  присоединения, разделения, выделения
   и преобразования.  Если федеральными законами будут  установлены  иные
   формы   реорганизации,   Общество   будет  вправе  реорганизоваться  в
   указанных формах. При реорганизации вносятся соответствующие изменения
   в учредительные документы Общества.
        11.2. Не позднее 30 дней с даты принятия решения о  реорганизации
   Общество в письменной форме уведомляет об этом своих кредиторов. Права
   кредиторов,   возникающие   в   связи   с   реорганизацией   Общества,
   определяются законом.
        11.3. Реорганизация    Общества    в    соответствующих    формах
   осуществляется в порядке, определяемом действующими правовыми нормами.
        11.4. Общество может быть ликвидировано  добровольно  либо  -  по
   решению суда по основаниям, предусмотренным Гражданским кодексом РФ.
        11.5. Ликвидация Общества влечет за  собой  его  прекращение  без
   перехода  прав и обязанностей в порядке правопреемства к другим лицам.
   Ликвидация   Общества   осуществляется   в   порядке,    установленном
   Гражданским  кодексом  РФ,  Федеральным  законом  РФ  "Об  акционерных
   обществах",  другими  законодательными  актами,  с  учетом   положений
   настоящего Устава.
        11.6. Вопрос о  добровольной  ликвидации  Общества  и  назначении
   ликвидационной  комиссии выносит на решение Общего собрания Президент.
   Общее собрание акционеров принимает решение о ликвидации Общества.
        11.7. Общее собрание акционеров обязано незамедлительно письменно
   сообщить  органу,  осуществляющему  государственную   регистрацию,   о
   принятии   решения   о  ликвидации  Общества  для  внесения  в  единый
   государственный реестр юридических лиц сведений о  том,  что  Общество
   находится в процессе ликвидации.
        11.8. Общее собрание акционеров устанавливает  в  соответствии  с
   законодательством   порядок   и   сроки   ликвидации  Общества  и,  по
   согласованию с  органом,  осуществляющим  государственную  регистрацию
   юридических   лиц,   назначает   ликвидационную   комиссию  в  составе
   Председателя, Секретаря и членов ликвидационной комиссии. Число членов
   ликвидационной  комиссии,  включая  Председателя  и Секретаря не может
   быть менее трех.
        11.9. С   момента   назначения   ликвидационной  комиссии  к  ней
   переходят все полномочия по управлению делами Общества,  в том числе -
   по представлению Общества в суде.  Все решения ликвидационной комиссии
   принимаются  простым  большинством  голосов  от  общего  числа  членов
   комиссии.  Протоколы  заседаний  ликвидационной комиссии подписываются
   Председателем и Секретарем.
        11.10. Председатель ликвидационной комиссии представляет Общество
   по всем вопросам,  связанным с ликвидацией Общества,  в  отношениях  с
   кредиторами,  должниками  Общества  и  с акционерами,  а также с иными
   организациями, гражданами и государственными органами, выдает от имени
   Общества    доверенности    и    осуществляет    другие    необходимые
   исполнительно-распорядительные функции.
        11.11. Ликвидация   Общества   считается  завершенной  с  момента
   внесения органом государственной регистрации соответствующей записи  в
   единый государственный реестр юридических лиц.
        11.12. Полномочия ликвидационной комиссии прекращаются с  момента
   завершения ликвидации Общества.
        11.13. При реорганизации или  прекращении  деятельности  Общества
   все  документы  (управленческие,  финансово-хозяйственные,  по личному
   составу и др.) передаются в соответствии  с  установленными  правилами
   предприятию-правопреемнику.
        11.14. При  отсутствии   правопреемника   документы   постоянного
   хранения, имеющие    научно-историческое   значение,   передаются   на
   государственное хранение в архивы объединения "Мосгорархив"; документы
   по  личному  составу  (приказы,  личные  дела,  лицевые  счета и т.п.)
   предаются на хранение в архив административного округа,  на территории
   которого   находится  Общество.  Передача  и  упорядочение  документов
   осуществляется силами и за счет  средств  Общества  в  соответствии  с
   требованиями архивных органов.


                                   УСТАВ
                        государственного учреждения

                              1. Общие положения

        1.1. Государственное учреждение ______________________________, в
   дальнейшем именуемое "Учреждение" создано в соответствии с Гражданским
   Кодексом Российской Федерации на основании распоряжения ______________
   ______________________ от "__"________ 199_ г. Nо. ____.
   (указать организацию)

        1.2. Учреждение является государственной организацией,  созданной
   для обеспечения  _________________________________________ условий для
                             (указать организацию)

   осуществления им полномочий по ______________________________________.

        1.3. Полное  официальное  название  Учреждения:   Государственное
   учреждение "________________________________".
        Сокращенное наименование: Государственное учреждение "_________".

        1.4. Учреждение  имеет  печать  с  изображением  Государственного
   герба  Российской  Федерации  и  своим наименованием,  простую круглую
   печать, угловой штамп, бланки и другие реквизиты.
       1.5. Почтовый адрес Учреждения: _________________________________.

                       2. Правовой статус Учреждения

        2.1. Учреждение  является  государственным и относится к объектам
   федеральной собственности, учредителем которого является "__________",
   в чьем ведении находится Учреждение.
        2.2. Учреждение   является   юридическим    лицом    с    момента
   государственной регистрации и вправе:
        самостоятельно использовать  имущество,   закрепленное   за   ним
   учредителем   на   праве   оперативного   управления  для  обеспечения
   финансирования основных направлений  уставной  деятельности,  а  также
   принадлежащие  ему:  денежные  средства,  имущество  и  иные  объекты,
   нематериальные  ценности  в   виде   продуктов   интеллектуального   и
   творческого  труда,  являющиеся результатом его деятельности,  а также
   доходы от собственной  деятельности  и  приобретенные  на  эти  доходы
   объекты собственности;
        от своего  имени  приобретать  имущественные  и   неимущественные
   права,  нести  обязанности,  выступать  в качестве истца и ответчика в
   судах;
        на самостоятельном    балансе   отражать   состав   и   стоимость
   закрепленного за Учреждением и собственного имущества;
        иметь расчетные,  валютные  и иные счета в банковских и кредитных
   учреждениях Российской Федерации.
        2.3. По   своим  обязательствам  Учреждение  несет  имущественную
   ответственность в порядке, установленном гражданским законодательством
   Российской Федерации.
        2.4. Учреждение в своей деятельности руководствуется  действующим
   законодательством, распоряжениями и приказами ________________________
   _________________________________________________ и настоящим уставом.
        2.5. Учреждение   в  отношении  закрепленного  за  ним  имущества
   осуществляет в  пределах,  установленных  законом,  в  соответствии  с
   целями  своей  деятельности,  заданиями  собственника  (учредителя)  и
   назначением имущества права владения, пользования и распоряжения им.
        2.6. Собственник   (учредитель),   закрепленное   за  учреждением
   имущество,  на праве оперативного управления,  вправе изъять излишнее,
   неиспользуемое   либо   используемое  не  по  назначению  имущество  и
   распорядится им по своему усмотрению.
        2.7. Учреждение   не   вправе   отчуждать   или   иным   способом
   распоряжаться   закрепленным   за   ним   имуществом   и   имуществом,
   приобретенным за счет средств,  выделенных ему по смете без разрешения
   собственника (учредителя).
        2.8. Учреждению  предоставляется  право  осуществлять  приносящую
   доходы деятельность.
        Доходы, полученные от такой деятельности, и приобретенное за счет
   этих  доходов  имущество  поступает  в  самостоятельное   распоряжение
   Учреждения и учитывается на отдельном балансе.
        2.9. Учреждение  вправе  с  согласия  собственника   (учредителя)
   выступать   в   качестве  учредителя  предприятий,  организаций  любых
   организационно-правовых форм в  соответствии  с  Гражданским  кодексом
   Российской Федерации.
        2.10. Учреждение   отвечает   по   своим   обязательствам    всем
   принадлежащим ему имуществом.
        Учреждение не несет ответственность по обязательствам учредителя.

                       3. Предмет и цели деятельности

        3.1. Учреждение  создано   с   целью   обеспечения   сохранности,
   эксплуатации   и  содержания  имущества,  находящегося  в  оперативном
   управлении  собственника  (учредителя),  развития   базы   технической
   оснащенности   собственника   и   его   территориальных   агентств,  а
   также совершенствования механизма социальных гарантий работникам.
        3.2. Предметом деятельности Учреждения являются:
        обеспечение содержания   и   эксплуатации    зданий    занимаемых
   собственником (учредителем),  зданий  и объектов Учреждений,  объектов
   социально-культурного и лечебно-оздоровительного назначения;
        организация ремонтно-строительных,     монтажных     работ,     а
   в необходимых случаях капитального строительства, в том числе в порядке
   долевого участия в интересах Учредителя;
        осуществление капиталовложений  за  счет  собственных  средств  в
   развитие  социальной сферы в интересах учредителя и извлечение прибыли
   в интересах Учреждения;
        организация социально-бытового,  авто-технического обслуживания в
   интересах учредителя;
        организация и  проведение  в  России  и  за  рубежом стажировки и
   повышения деловой квалификации сотрудников,  обучение их на  работе  с
   компьютерной техникой;
        осуществление в порядке  диверсификации  иной  не  противоречащей
   действующему  законодательству  деятельности,  если  это  направлено в
   конечном итоге на развитие основных видов деятельности Учреждения.

                     4. Финансы и имущество Учреждения

        4.1. Учреждение финансируется по утвержденной смете,  в том числе
   и за счет собственных средств Учреждения.
        4.2. Имущество  Учреждения  состоит  из  основных   и   оборотных
   средств,  а также иных ценностей, оборудования и материалов, стоимость
   и перечень которых отражается на самостоятельном балансе.
        4.3. Имущество    учреждения    находится    в    государственной
   собственности  и  принадлежит   Учреждению   на   праве   оперативного
   управления.
        4.4. Право  оперативного  управления  имуществом,   в   отношении
   которого  собственником (учредителем) принято решение о закреплении за
   Учреждением, возникает у этого Учреждения с момента передачи имущества
   по акту.
        4.5. Учреждению  предоставлено  право   осуществлять   приносящую
   доходы деятельность.  Полученные доходы от такой деятельности, а также
   приобретенное   за   счет   этих   доходов   имущество   поступает   в
   самостоятельное распоряжение Учреждения.
        4.6. Плоды,  продукция  и  доходы  от  использования   имущества,
   находящегося    в   оперативном   управлении,   а   также   имущество,
   приобретенное по договору или иным основаниям, поступают в оперативное
   управление  учреждения  в порядке,  установленном Гражданским кодексом
   Российской Федерации,  другими  законами  и  иными  правовыми  актами,
   регулирующими возникновение права собственности.
        4.7. Право оперативного  управления  имуществом  прекращается  по
   основаниям   и   в   порядке,   предусмотренном  Гражданским  кодексом
   Российской Федерации,  другими законами и иными  правовыми  актами,  а
   также в случаях правомерного изъятия имущества у учреждения по решению
   собственника (учредителя).
        4.8. При  переходе  права  собственности  на учреждение к другому
   лицу  это  Учреждение  сохраняет  право  оперативного  управления   на
   принадлежащее ему имущество.

                      5. Органы управления учреждением

        5.1. Управление   Учреждением   в   соответствии   с  действующим
   законодательством   Российской   Федерации   и   настоящим    Уставом,
   осуществляется Генеральным директором на принципе единоначалия.
        5.2. Генеральный директор  Учреждения  назначается  на  должность
   собственником (учредителем) на основании контракта.
        5.3. Генеральный директор подотчетен собственнику (учредителю0  и
   осуществляет   свою   деятельность   в   соответствии   с  действующим
   законодательством,  настоящим  уставом,  распоряжениями  и   приказами
   собственника (учредителя), заключенным с ним контрактом.
        5.4. Решения по вопросам,  отнесенным к компетенции  генерального
   директора, принимаются им самостоятельно на основе единоначалия.
        5.5. Генеральный  директор   осуществляет   руководство   текущей
   деятельностью Учреждения и имеет следующие права и обязанности:
        без доверенности действует от имени Учреждения,  представляет его
   интересы  во  всех  учреждениях,  предприятиях  и  организациях  как в
   России, так и за границей;
        управляет имуществом   Учреждения   в   пределах,   установленных
   действующим законодательством,  настоящим Уставом и заключенным с  ним
   контрактом;
        принимает решения о командировках сотрудников;
        принимает на  работу  и увольняет с работы работников Учреждения,
   применяет к ним меры поощрения и налагает на них взыскания;
        заключает в России и за границей договора от имени Учреждения;
        на основании действующего законодательства  и  настоящего  устава
   издает  приказы,  распоряжения,  инструкции  по  вопросам,  входящим в
   компетенцию Учреждения, обязательные для исполнения всеми сотрудниками
   Учреждения;
        распределяет обязанности   между    заместителями    Генерального
   директора и руководителями структурных подразделений;
        утверждает структуру и штатное расписание;
        пользуется правом распоряжения средствами Учреждения.
        5.6. Отношения  работников  Учреждения  строятся  на  контрактной
   основе и регулируются законодательством о труде.
        5.7. Генеральный   директор    разрабатывает    и    осуществляет
   мероприятия  по обеспечению сохранности государственной и коммерческой
   тайны и надлежащей их охраны.

                          6. Отчетность и контроль

        6.1. Учреждение представляет соответствующим органам финансовую и
   статистическую отчетность в установленном законодательством порядке.
        6.2. Собственник  (учредитель) по мере необходимости осуществляет
   проверки деятельности Учреждения,  их результаты доводит до Учреждения
   и принимает соответствующие меры.

                           7. Трудовые отношения

        7.1. Отношения  работника  и  Учреждения,  возникшие  на   основе
   трудового   договора   (контракта),   регулируются   законодательством
   Российской Федерации о труде.
        7.2. Учреждение  обеспечивает гарантированный законом минимальный
   размер оплаты труда и меры социальной защиты работников.
        7.3. Форма,    система   и   размер   оплаты   труда   работников
   устанавливается   Учреждением   самостоятельно   в   соответствии    с
   действующим    законодательством,   утвержденной   сметой,   а   также
   полученными доходами.

                         8. Социальная деятельность

        8.1. Учреждение  проводит  мероприятия  по  развитию   социальной
   инфраструктуры,  улучшению  условий  труда,  обеспечивает обязательное
   социальное и медицинское страхование работников и членов  их  семей  в
   соответствии с законодательством.
        8.2. Учреждение обязано обеспечить  своим  работникам  безопасные
   условия  труда  и  несет  материальную ответственность в установленном
   законодательством порядке за вред,  причиненный их здоровью и  потерей
   трудоспособности.

                  9. Ликвидация и реорганизация Учреждения

        9.1. Деятельность     Учреждения     прекращается     (Учреждение
   ликвидируется):
        по решению собственника (учредителя);
        по решению суда.
        9.2. Реорганизация     Учреждения     (слияние,    присоединение,
   разделение,  выделение,  преобразование) может  быть  осуществлено  по
   решению   собственника  (учредителя),  в  соответствии  с  действующим
   законодательством.
        9.3. Добровольная  ликвидация Учреждения производится назначенной
   собственником (учредителем) ликвидационной комиссией.
        9.4. Ликвидация считается завершенной,  а Учреждение прекратившем
   существование   с   момента   внесения   соответствующей   записи    в
   Государственный реестр.
        9.5. Документы  постоянного  хранения  ликвидируемого  Учреждения
   передаются   на   государственное   хранение   в   архивы  объединения
   "Мосархив", а другие документы в архив  административного  округа,  на
   территории которого находится Учреждение.


                              ДОГОВОР Nо. ___
             О РАСЧЕТАХ В СВЯЗИ С ВЫХОДОМ УЧАСТНИКА ИЗ СОСТАВА
                  ОБЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ

   г. ______________                                 "__"________ 199_ г.

        ________________________________________, именуем__ в  дальнейшем
                   (наименование)

   "Участник", в лице __________________________________________________,
                                      (должность, ф.и.о.)

   действующего на основании ________________________, с одной стороны, и
                                (Устава, положения)

   ООО ______________________________, именуем__ в дальнейшем "Общество",
              (наименование)

   в лице __________________________________, действующего  на  основании
                 (должность,  ф.и.о.)

   ___________________, с другой стороны,  заключили настоящий Договор  о
   (Устава, положения)

   нижеследующем:

                            1. Предмет договора

        1.1. В соответствии с настоящим Договором, на основании ст. 94 ГК
   РФ, Участник  выходит  из  состава  участников  Общества,  а  Общество
   обязуется  уплатить  Участнику денежную сумму,  равную стоимости части
   имущества, соответствующей его доле в уставном капитале Общества.

        1.2. Стоимость имущества Общества составляет ____________________
   _____________________________________________________________________.
        Уставный капитал Общества составляет ___________________________.
        Доля Участника в уставном капитале Общества составляет __________
   __________________________ или _______ от уставного капитала.
        Стоимость части    имущества   Общества,   соответствующей   доле
   Участника в уставном капитале Общества, составляет ___________________
   _____________________________________________________________________.

                       2. Права и обязанности сторон

        2.1. В  соответствии  с  настоящим  договором  Участник обязуется
   выйти из  состава  участников  Общества.  Участник  обязуется   подать
   заявление  о  выходе  в  течение ____ дней после подписания настоящего
   Договора и не имеет права отказаться от выхода из состава участников.
        2.2. Выход  из  состава  участников  оформляется  путем  внесения
   изменений в учредительные документы Общества  на  основании  заявления
   Участника о  выходе  из  состава  участников ООО ___________________ и
   принимаемого в соответствии с  указанным  заявлением  Общим  собранием
   участников решения.
        2.3. Согласно настоящему Договору,  Общество  обязуется  уплатить
   Участнику денежную сумму,  указанную в п. 1.2 Договора. Денежная сумма
   перечисляется на банковский счет Участника в срок до "__"____ 199__ г.
   (в  течение  ___  дней после подписания настоящего Договора и передачи
   Обществу заявления о выходе из состава участников).
        По желанию   Участника   денежные   средства  могут  быть  выданы
   наличными из кассы Общества.  (Примечание:  только  для  участников  -
   физических лиц)
        2.4. Денежные  средства  выдаются  (перечисляются)  Участнику  за
   вычетом  всех  причитающихся  к  уплате  налогов и других обязательных
   платежей.

                         3. Ответственность сторон

        3.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства   по  настоящему  договору,  обязана  возместить  другой
   стороне причиненные таким неисполнением убытки.
        3.2. За   несвоевременное   перечисление   Обществом   денег   на
   банковский счет Участника,  Общество обязано уплатить пеню  в  размере
   ____% от неперечисленной денежной суммы за каждый день просрочки.
        Примечание. Обязательство Общества по расчетам в связи с  выходом
   будет  считаться  исполненным  в  срок  при  выполнении  им  одного из
   следующих условий:
        Если до  истечения  последнего  дня  срока  (первого рабочего дня
   после истечения срока,  если срок уплаты приходится  на  выходной  или
   праздничный  день)  Общество  дало  распоряжение  банку о перечислении
   соответствующих  денежных  сумм  на  банковский  счет,   указанный   в
   настоящем Договоре либо на иной указанный Участником банковский счет в
   соответствии с письменным распоряжением Участника;
        Если до  истечения  последнего  дня  срока  (первого рабочего дня
   после истечения срока,  если срок уплаты приходится  на  выходной  или
   праздничный  день)  Участник  получит  причитающиеся ему по настоящему
   договору наличные денежные средства из кассы Общества;
        Если до  истечения  последнего  дня  срока  (первого рабочего дня
   после истечения срока,  если срок уплаты приходится  на  выходной  или
   праздничный день)  Общество оформит все необходимые кассовые документы
   для расчета наличными деньгами,  однако, по не  зависящим от  Общества
   причинам  Участником  эти денежные средства получены не будут.  В этом
   случае причитающиеся Участнику денежные средства должны быть зачислены
   Обществом на депонент.
        3.3. В  случае  отказа  Участника  выйти  из  состава  участников
   Общества  (в  том  числе  отказа  Участника  от подачи заявления о
   выходе из числа участников Общества),  Участник  выплачивает  Обществу
   штраф в размере ___%  от стоимости части имущества,  определенной в п.
   1.2 настоящего Договора.  Уплата штрафа не  освобождает  Участника  от
   выполнения своих обязательств по Договору.
        3.4. В  случае уклонения Участника от получения причитающихся ему
   по Договору денежных средств, Общество    вправе внести  причитающиеся
   Участнику  денежные средства в депозит нотариуса в соответствии со ст.
   327 ГК РФ.
        Примечание. Свидетельством   уклонения   Участника  от  получения
   причитающихся ему  по Договору денежных сумм будет являться его неявка
   в бухгалтерию Общества в срок, указанный в п. 2.1 либо непредставление
   им в указанный срок данных о банковском счете.

                           4. Конфиденциальность

        4.1. Условия настоящего договора и  дополнительных  соглашений  к
   нему конфиденциальны и не подлежат разглашению.

                            5. Разрешение споров

        5.1. Все  споры  и  разногласия,  которые  могут возникнуть между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут  разрешаться путем переговоров на основе действующего
   законодательства.
        5.2. При   неурегулировании   в   процессе   переговоров  спорных
   вопросов,  споры  разрешаются  в   суде   в   порядке,   установленном
   действующим законодательством.

                  6. Срок действия и прекращение договора

        6.1. Настоящий  договор  вступает  в  силу с момента заключения и
   заканчивается после выполнения принятых на себя обязательств сторонами
   в соответствии с условиями договора.
        6.2. Настоящий договор прекращается досрочно:
        - по соглашению сторон;
        - по иным основаниям, предусмотренным законодательством.
        6.3. Стороны  не  вправе  в  одностороннем  порядке отказаться от
   выполнения  своих  обязательств  по  настоящему  Договору  после   его
   подписания.

            7. Дополнительные условия и заключительные положения

        7.1. Участник  утрачивает  право  на  участие в управлении делами
   Общества с момента окончания действия Договора, указанного в п. 6.1.
        7.2. Если в течение срока, указанного в п. 2.1 Договора, Участник
   не  подаст  заявление  о  выходе  из  числа  участников Общества,
   Общество будет  вправе  поставить  перед  Общим  собранием  участников
   вопрос  о выводе Участника из числа участников на основании настоящего
   Договора при условии,  если обязательства Общества по расчетам в связи
   с выходом будут выполнены.
        7.3. Участник имеет право на получение дивидендов  за  период   с
   ______________ по _______________ 199_ г.
        7.4. Во всем остальном, что не предусмотрено настоящим договором,
   стороны руководствуются действующим законодательством.
        7.5. Любые  изменения  и   дополнения   к   настоящему   договору
   действительны,  при  условии,  если они совершены в письменной форме и
   подписаны надлежаще уполномоченными на то представителями сторон.
        7.6. Все уведомления и сообщения должны направляться в письменной
   форме.
        7.7. Договор  составлен  в  двух  экземплярах,  из  которых  один
   находится у Участника, второй - у Общества.
        7.8. Адреса и платежные реквизиты сторон:

        Участника:
   ________________________________________________________________________
   ________________________________________________________________________
   ________________________________________________________________________

        Общества:
   ________________________________________________________________________
   ________________________________________________________________________
   ________________________________________________________________________

        Подписи сторон:

        Участник    ________________________

        Общество    ________________________


                             ДОГОВОР Nо. _____
             О РАСЧЕТАХ В СВЯЗИ С ВЫХОДОМ УЧАСТНИКА ИЗ
                  ОБЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ

   г. ____________                                   "__"________ 199_ г.

        ________________________________________, именуем__ в  дальнейшем
                     (наименование)

   "Участник", в лице __________________________________________________,
                                     (должность, ф.и.о.)

   действующего на основании __________________________, с одной стороны,
                                 (Устава, положения)

   и ООО ____________________________, именуем__ в дальнейшем "Общество",
               (наименование)

   в лице ______________________________________________, действующего на
                       (должность, ф.и.о.)

   основании ____________________,  с другой стороны, заключили настоящий
             (Устава, положения)

   Договор о нижеследующем:

                            1. Предмет договора

        1.1. В соответствии с настоящим Договором, на основании ст. 94 ГК
   РФ, Участник  выходит  из  Общества,  а  Общество  обязуется  передать
   Участнику  часть  своего  имущества,  соответствующую доле Участника в
   уставном капитале Общества и указанную в п.  1.3 Договора,  на  сумму,
   указанную в абзаце 4 п. 1.2 Договора.
        1.2. Стоимость всего имущества Общества составляет ______________
   _____________________________________________________________________.
        Уставный капитал Общества составляет ___________________________.
        Доля Участника в уставном капитале Общества составляет __________
   _________________________ или _______ от уставного капитала.
        Стоимость части    имущества   Общества,   соответствующей   доле
   Участника в уставном  капитале  Общества  и  причитающейся  Участнику,
   составляет __________________________________________________________.
        1.3. Участнику передается следующее имущество: __________________
   _____________________________________________________________________.

                       2. Права и обязанности сторон

        2.1. В соответствии  с  настоящим  договором  Участник  обязуется
   выйти из  состава  участников  Общества.  Участник  обязуется   подать
   заявление  о  выходе  в  течение ____ дней после подписания настоящего
   Договора и не имеет права отказаться от выхода из состава участников.
        2.2. Выход  из  состава  участников  оформляется  путем  внесения
   изменений в учредительные документы Общества  на  основании  заявления
   Участника о  выходе  из  состава  участников ООО ___________________ и
   принимаемого в соответствии с  указанным  заявлением  Общим  собранием
   участников решения.
        2.3. Согласно настоящему  Договору  Общество  обязуется  передать
   Участнику имущество,  указанное в п. 1.3 Договора, на сумму, указанную
   в п.  1.2 Договора.  Имущество передается Участнику в  соответствии  с
   актом в срок до "__"___________ 199__ г.  (в течение ______ дней после
   подписания настоящего Договора и передачи Обществу заявления о  выходе
   из состава участников).
        2.4. Участник обязан принять передаваемое Обществом имущество, за
   исключением    имущества    непригодного    для    использования    по
   предназначению.

                         3. Ответственность сторон

        3.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства  по  настоящему  договору,  обязана  возместить   другой
   стороне причиненные таким неисполнением убытки.
        3.2. За  несвоевременное  передачу имущества Участнику,  Общество
   обязано уплатить пеню в размере ____% от стоимости имущества за каждый
   день просрочки.  Уплата  пени  не  освобождает  Общество от выполнения
   обязательства в натуре.
        3.3. В  случае  отказа  Участника  выйти  из  состава  участников
   Общества (в том числе отказа Участника от подачи заявления о выходе из
   числа участников  Общества),  Участник  выплачивает  Обществу  штраф в
   размере ____%  от стоимости причитающейся Участнику  части  имущества,
   определенной   в   п.   1.2  настоящего  Договора.  Уплата  штрафа  не
   освобождает Участника от выполнения своих обязательств по  Договору  в
   натуре.

                           4. Конфиденциальность

        4.1. Условия настоящего договора и  дополнительных  соглашений  к
   нему конфиденциальны и не подлежат разглашению.

                            5. Разрешение споров

        5.1. Все  споры  и  разногласия,  которые  могут возникнуть между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут  разрешаться путем переговоров на основе действующего
   законодательства.
        5.2. При   неурегулировании   в   процессе   переговоров  спорных
   вопросов,  споры  разрешаются  в   суде   в   порядке,   установленном
   действующим законодательством.

                  6. Срок действия и прекращение договора

        6.1. Настоящий  договор  вступает  в  силу с момента заключения и
   заканчивается   после   выполнения   принятых   на   себя    сторонами
   обязательств.
        6.2. Настоящий договор прекращается досрочно:
        - по соглашению сторон;
        - по иным основаниям, предусмотренным законодательством.
        6.3. Стороны  не  вправе  в  одностороннем  порядке отказаться от
   выполнения  своих  обязательств  по  настоящему  Договору  после   его
   подписания.

            7. Дополнительные условия и заключительные положения

        7.1. Участник  утрачивает  право  на  участие в управлении делами
   Общества с момента окончания действия Договора, указанного в п. 6.1.
        7.2. Если в течение срока, указанного в п. 2.1 Договора, Участник
   не подаст   заявление   о   выходе   из   числа  участников  Общества,
   Общество будет  вправе  поставить  перед  Общим  собранием  участников
   вопрос  о выводе Участника из числа участников на основании настоящего
   Договора при  условии,  если  обязательства   Общества   по   передаче
   имущества в связи с выходом будут выполнены.
        7.3. Участник имеет право на получение  дивидендов  за  период  с
   ____________ по ___________ 199_ г.
        7.4. Во всем,  что не предусмотрено настоящим договором,  стороны
   руководствуются действующим законодательством.
        7.5. Любые  изменения  и   дополнения   к   настоящему   договору
   действительны,  при  условии,  если они совершены в письменной форме и
   подписаны сторонами (надлежаще уполномоченными на  то  представителями
   сторон).
        7.6. Все уведомления и сообщения должны направляться в письменной
   форме.
        7.7. Договор  составлен  в  двух  экземплярах,  из  которых  один
   находится у Участника, второй - у Общества.
        7.8. Адреса и платежные реквизиты сторон:

        Участник: _______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Общество: _______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                              Подписи сторон:

        Участник        ________________________

        Общество        ________________________


                                                             УТВЕРЖДАЮ
                                      Генеральный директор Федеральной
                                          продовольственной корпорации
                                                            Г.И. Макин
                                                    10 февраля 1997 г.

                               ТИПОВОЙ УСТАВ
                           АССОЦИАЦИИ ОПТОВИКОВ

              (1. Плодоовощной продукции, 2. Рыбы, 3. Мяса и
              мясопродуктов, 4. Бакалейной группы, 5. Цветов)

                          1.Учреждение Ассоциации

        Ассоциация  оптовиков, именуемая  в  дальнейшем  "Ассоциация",
    создается на общем собрании  участников Ассоциации добровольно, на
    основании   Учредительного    договора   и    в   соответствии   с
    законодательством Российской Федерации.
        1.1.  Учредителями Ассоциации  являются  оптовые  организации,
    осуществляющие   оптовую   закупку   и   реализацию   на   оптовом
    продовольственном рынке продукции.
        1.2. Наименование Ассоциации (некоммерческая)_________________
        1.3. Местонахождение Ассоциации (юридический адрес)
    __________________________________________________________________
        1.4. Ассоциация создается на неограниченный срок деятельности.
        1.5. Ассоциация несет ответственность  по своим обязательствам
    всем принадлежащим ей имуществом.
        Ассоциация не  несет ответственности  по  обязательствам своих
    участников.
        1.6.   Участники   несут   субсидиарную   ответственность   по
    обязательствам Ассоциации в пределах своих вступительных взносов.
        1.7. Ассоциация приобретает права  юридического лица с момента
    ее регистрации.
        1.8. Ассоциация имеет самостоятельный баланс, круглую печать с
    указанием своего наименования, угловой  штамп и другие необходимые
    реквизиты,  открывает   расчетный,  валютный  и   другие  счета  в
    банковских учреждениях.
        1.9. Ассоциация осуществляет свою  деятельность в соответствии
    с законодательством Российской Федерации и настоящим Уставом.
        1.10. Участники Ассоциации сохраняют  свою самостоятельность и
    права юридического лица.

                        2. Цели и задачи Ассоциации

        Целью  создания   Ассоциации   является   объединение  оптовых
    предприятий реализующих свою  продукцию на ОПР  для координации их
    предпринимательской деятельности на территории ОПР, взаимодействия
    с администрацией  ОПР, представления и  защиты общих имущественных
    интересов, изучения  потребительского рынка,  поиска и налаживания
    деловых  контактов   с  отечественными   партнерами,  внедрения  и
    развития  современных  методов  хранения  плодоовощной  продукции,
    создание представительств в регионах России и СНГ.
        2.1.  Обеспечение бесперебойного  снабжения  населения  города
    плодоовощной продукцией в свежем  и переработанном виде в весенне-
    зимний период до нового урожая.
        2.2.  Внедрение и  развитие  современных  методов  хранения  и
    реализации плодоовощной продукции.
        2.3.  Изучение потребительского  рынка,  поиск  и  налаживание
    деловых   контактов   по    расширению   ассортимента,   изысканию
    недостающей плодоовощной продукции в других регионах России, СНГ и
    по импорту.
        2.4.  Содействие  развитию   долгосрочного  и  взаимовыгодного
    сотрудничества с зарубежными фирмами.
        2.5.   Организация    информационной,    методической   помощи
    участникам  Ассоциации.   Создание  локальной   компьютерной  сети
    клиентов Ассоциации.
        2.6. Проведение рекламной кампании в интересах Ассоциации.
        2.7.    Обучение   кадров.    Создание    финансового    фонда
    гарантированной оплаты поставщиков.
        2.8.  Осуществление  иных   задач  в   соответствии  с  целями
    настоящего Устава.

                      3. Виды деятельности Ассоциации

        Ассоциация  для   достижения   поставленных   целей   и  задач
    осуществляет следующие виды деятельности:
        3.1.    Защищает   интересы    оптовых    организаций    перед
    администрацией  рынка   на   аренду  торговых   мест   в  вопросах
    установления цен и услуг оптового рынка.
        3.2.  Разрабатывает  предложения   по  реализации  социального
    заказа в пределах установленных полномочий.
        3.3.  Организует   внедрение   научно-технических   методов  и
    передового  опыта  в  вопросах  длительного хранения  плодоовощной
    продукции и оптимизации ее реализации.
        3.4.  Совершает любые  юридические  и  правовые  действия  для
    защиты законных  прав  участников Ассоциации  в соответствии  с их
    поручением.
        3.5. Устанавливает и развивает  контакты с Ассоциациями других
    оптовых рынков, обменивается  информацией, заключает, по поручению
    участников  Ассоциации,  договоры  о  сотрудничестве и  совместной
    деятельности.
        3.7. Содействует  администрации  оптового  рынка  в динамичном
    развитии оптового рынка и налаживании межрегиональных связей.
        3.8.  Осуществляет   налаживание   межрегиональных   связей  с
    участниками оптового рынка по плодоовощной продукции.
        3.9. Участвует  в работе  ярмарок,  конференций, международных
    неправительственных организаций - импортеров и производителей.
        3.10. Приобретает  в  собственность  и  арендует оборудование,
    здания и помещения, необходимые для осуществления уставных функций
    Ассоциации.
        3.11. Ведет внешнеэкономическую деятельность  в соответствии с
    действующим законодательством.
        3.12. Обучает кадры и проводит рекламную кампанию.
        3.13. Ведет иные виды деятельности, не запрещенные действующим
    законодательством.

          4. Права и обязанности участников (членов) Ассоциации.

        4.1.  Участниками (членами)  Ассоциации  являются  юридические
    лица,  подавшие  заявление,  перечислившие  вступительные  взносы,
    разделяющие   цели   и   задачи   Ассоциации,  признающие   Устав,
    участвующие  в  ее  деятельности  и  регулярно  вносящие  членские
    взносы.
        4.2.  Принятие   в   Ассоциацию   новых   участников  (членов)
    осуществляется  на общем'  собрании  простым  большинством голосов
    присутствующих на собрании.
        4.3. Участник Ассоциации может быть исключен по решению общего
    собрания за несоблюдение Устава  или за неуплату членских взносов,
    за неэтичное  поведение по отношению  к Ассоциации  или ее членам.
    Такое  решение  может  быть   принято  на  общем  собрании  членов
    Ассоциации. При этом исключаемый в голосовании не участвует.
        4.4. Участник Ассоциации вправе по  своему усмотрению выйти из
    Ассоциации по окончании  финансового года. В этом  случае он несет
    субсидиарную  ответственность  пропорционально   своему  взносу  в
    течение 2 лет с момента выхода.
        4.5. Участник,  выходящий  из Ассоциации,  не  имеет  права на
    возврат своего взноса, внесенного при создании Ассоциации.
        4.8. Участники обязуются: соблюдать  Устав Ассоциации, вносить
    ежегодные и целевые взносы  в соответствии с утвержденным бюджетом
    под конкретные  мероприятия и программы  в суммах, устанавливаемых
    Советом Ассоциации.

                     5. Имущество и денежные средства

        5.1.  Ассоциация  является  собственником  зданий,  помещений,
    оборудования, инвентаря, а также специальных фондов, создаваемых в
    установленном порядке.
        5.2. Размер вступительного взноса в Ассоциацию устанавливается
    в размере _____________рублей для каждого участника Ассоциации.
        5.3.  Средства  Ассоциации  в   рублях  и  иностранной  валюте
    формируются за счет:
        - вступительных, членских и целевых взносов;
        - доходов от имеющихся в ее распоряжении средств и имущества;
        - иных законных поступлений.
        5.4  .Средства  Ассоциации  в   рублях  и  иностранной  валюте
    расходуются на:
        - реализацию программ и проведение мероприятий с целью решения
    основных задач Ассоциации, определяемых настоящим Уставом;
        - проведение собраний, консультаций, деловых встреч и т. д.;
        -  содержание  и  аренду  помещений,  автотранспорта,  затрат,
    связанных с оплатой  гостиничных расходов (бронирование гостиниц),
    и т. п.;
        - командировочные расходы;
        - проведение рекламных мероприятий;
        - организацию  протокольных  и других  мероприятий  для членов
    Ассоциации;
        -  выплату   заработной   платы   и   денежных  вознаграждений
    исполнительному органу Ассоциации;
        - канцелярские, почтово-телеграфные и хозяйственные расходы;
        - другие цели, определяемые настоящим Уставом.
        5.5.  Размеры  вступительных,   членских  и   целевых  взносов
    определяются ежегодно Советом  Ассоциации и утверждаются собранием
    участников Ассоциации.
        5.6.  Перечисление  и   выдача  денежных   средств  со  счетов
    Ассоциации производятся по  распоряжению, подписанному президентом
    Ассоциации  и главным  бухгалтером  Ассоциации  или исполнительным
    директором и главным бухгалтером.
        5.7. Ассоциация отвечает собственными  средствами и имуществом
    и по своим обязательствам может быть истцом и ответчиком в суде.
        5.8.   В   случае    частичного   либо    полного   невнесения
    вступительного   либо   членских   взносов   участник   Ассоциации
    уплачивает пеню  в размере 0,1%  от недовнесенной  суммы за каждый
    день просрочки.

           6. Структура финансовой и хозяйственной деятельности

        6.1.   Основное   финансирование    осуществляется   за   счет
    вступительных и членских взносов в размере и порядке, определяемом
    документами Ассоциации.
        6.2. Средства,  поступившие за  счет вступительных  и членских
    взносов участников Ассоциации, а также иных правомерных источников
    учитываются на балансе Ассоциации и образуют специальные фонды.
        6.3. Общее  собрание  разрабатывает и  утверждает  Положения о
    специальных  фондах   Ассоциации,  которыми   регламентируются  их
    размер, назначение, порядок формирования и использования.
        6.4.  По   истечении   каждого   финансового   года   в  срок,
    установленный   общим   собранием,   президент   предоставляет  на
    рассмотрение общего собрания баланс деятельности и другие отчетные
    документы Ассоциации.
        6.5.   Контроль   за   финансово-хозяйственной   деятельностью
    осуществляется общим  собранием,  которое создает  для  этих целей
    Ревизионную комиссию. Объем полномочий и регламент работы комиссии
    определяются решениями общего собрания и настоящим Уставом.

                           7. Органы Ассоциации

        7.1. Органами управления Ассоциации  являются: общее собрание,
    Совет Ассоциации, президент, председатель Совета Ассоциации. Общее
    собрание участников Ассоциации  является высшим органом управления
    Ассоциации. Общее  собрание Ассоциации  созывается не  реже одного
    раза  в  год.  Внеочередное   собрание  участников  созывается  по
    инициативе Совета Ассоциации, по просьбе президента Ассоциации или
    требованию не менее 1/3 участников.
        Общее собрание участников  вправе рассматривать  любой вопрос,
    касающийся деятельности Ассоциации.
        Принятие решений  по вопросам,  связанным  с функционированием
    Ассоциации,   в   случае    расхождения   мнений,   осуществляется
    большинством голосов с учетом суммы взносов в целевые фонды.
        Общее собрание  Ассоциации считается  правомочным, если  в нем
    участвуют  3/4 голосов  от  общего  числа  участников.  Вопросы на
    собрании  решаются   общим  голосованием.   Решения  по  вопросам,
    отнесенным к исключительной компетенции общего собрания, если иное
    решение не будет принято  общим собранием, оформляются протоколом,
    подписываемым председателем и секретарем общего собрания.
        Решения по вопросам, относящимся  к исключительной компетенции
    общего собрания, принимаются большинством  в 3/4 голосов от общего
    числа присутствующих.
        По остальным вопросам решение принимается простым большинством
    голосов.
        7.2. Совет Ассоциации, президент Ассоциации.
        В  промежутках между  общим  собранием  участников  постоянным
    органом управления Ассоциации является Совет Ассоциации во главе с
    президентом. Совет  Ассоциации созывается  один раз в  три месяца.
    Президент Ассоциации может работать на неосвобожденной основе.
        Совет  Ассоциации   состоит   из   полномочных  представителей
    юридических  лиц  -   участников  Ассоциации.  Выборы  участников,
    делегирующих  в  состав  Совета  Ассоциации своих  представителей,
    осуществляются на общем собрании участников Ассоциации.
        Совет Ассоциации утверждается в количестве 6 человек сроком на
    1 год на принципах ротации с правом переизбрания на второй срок.
        В состав Совета Ассоциации избираются руководители организаций
    -  участники Ассоциации,  и  из их  числа  избирается председатель
    Совета Ассоциации, который руководит работой Совета.
        Президент Ассоциации  является  членом Совета  по  должности и
    одновременно представляет  одного из участников  в составе Совета,
    осуществляет  общее руководство  всеми  подразделениями. Президент
    имеет решающий голос.
        Исполнительный директор Ассоциации  является членом  Совета по
    должности с правом совещательного голоса.
        Совет Ассоциации уполномочен принимать  решения для проведения
    заседания  Совета  в  присутствии   не  менее  половины  от  числа
    избранных   членов   Совета,   а   решения   принимаются   простым
    большинством голосов присутствующих и оформляются протоколом.
        7.2.1. Совет Ассоциации полномочен:
        -   назначать    по   представлению    президента   Ассоциации
    заместителей   президента,  главного   бухгалтера   и  начальников
    отделов;
        - избирать  и определять  пределы  компетенции исполнительного
    директора (администрации);
        -  ставить   ближайшие   задачи   деятельности   Ассоциации  и
    определять пути и методы их решения;
        - обсуждать вопросы и принимать  решения об участии Ассоциации
    в   осуществлении    проектов   сотрудничества,    в   том   числе
    международных;
        -  утверждать   финансовые  отчеты   Администрации   и  отчеты
    Ревизионной комиссии;
        -  готовить  проект  бюджета   на  следующий  финансовый  год,
    рассчитывать  сумму  ежегодных  и  целевых  взносов  участников  и
    устанавливать порядок их внесения  для последующего утверждения на
    общем собрании участников;
        - утверждать  смету расходов,  структуру и  штат администрации
    Ассоциации  в  пределах   средств,  утвержденных  общим  собранием
    участников Ассоциации;
        - готовить вопрос о выборах в Ревизионную комиссию;
        - планировать финансово-хозяйственную деятельность Ассоциации;
        - принимать  решение о  порядке  и дате  проведения очередного
    заседания Совета Ассоциации;
        -  делегировать  представителей   Ассоциации  для   участия  в
    совещаниях, конференциях, ярмарках.
        7.2.2. Президент Ассоциации:
        - избирается на общем собрании  участников Ассоциации из числа
    руководителей  организаций-участников сроком  на  1  год  с правом
    переизбрания  на  повторный  срок  тайным голосованием.  Президент
    решает  все вопросы  деятельности  Ассоциации  кроме  тех, которые
    входят в исключительную  компетенцию общего собрания, определенную
    настоящим  Уставом.  Президент  в  своей  деятельности  подотчетен
    общему собранию и организует выполнение его решений.
        Президент Ассоциации осуществляет следующие права:
        -  без   доверенности   действует   от   имени   Ассоциации  и
    представляет ее интересы  в государственных органах  и перед иными
    третьими  лицами   для   решения  целей   и  задач   Ассоциации  в
    соответствии с настоящим Уставом;
        - председательствует на общем  собрании участников и руководит
    работой Совета Ассоциации;
        - вносит вопросы на обсуждение Совета Ассоциации;
        - созывает  очередные  и  внеочередные  собрания  участников и
    заседания Совета Ассоциации;
        - подписывает протоколы и решения Совета Ассоциации;
        -  осуществляет  иную   деятельность,  обусловленную  решением
    собрания участников и Совета Ассоциации;
        -  утверждает  штатное  расписание,   издает  приказы  и  дает
    указания, обязательные  для всех  участников Ассоциации, заключает
    договоры  (контракты)   и   обеспечивает  их   выполнение,  выдает
    доверенности.

                         8. Учет и ответственность

        8.1. Финансовым годом Ассоциации является календарный год (с 1
    января  и  заканчивается  31  декабря). Первым  днем  деятельности
    Ассоциации  является  дата   государственной  регистрации.  Первый
    финансовый  год  заканчивается  31  декабря  года  государственной
    регистрации Ассоциации.
        8.2.    Финансовые    результаты    деятельности    Ассоциации
    устанавливаются на основе годового бухгалтерского отчета.
        8.3. После  утверждения  Советом  годового  баланса  его копии
    направляются участникам (членам) Ассоциации.
        8.4.  Имущество  Ассоциации  приобретается  за  счет  денежных
    средств Ассоциации либо  может быть передано  на баланс Ассоциации
    ее участниками.
        8.5. Списание с  баланса Ассоциации  недостач, потерь товарно-
    материальных ценностей, морально устаревшего оборудования, а также
    затрат   по   прекращенным   работам   производится   в   порядке,
    установленном Советом Ассоциации.

                         9. Ликвидация Ассоциации

        9.1.  Ликвидация Ассоциации  производится  по  решению  общего
    собрания   участников   при   условии,   что  за   такое   решение
    проголосовало не  менее  2/3 участников,  присутствующих  на общем
    собрании,  либо   по  решению  суда   в  случаях,  предусмотренных
    действующим законодательством,
        9.2.   Ликвидация   Ассоциации   производится   ликвидационной
    комиссией,  назначенной  Советом  Ассоциации  из числа  участников
    Ассоциации,  в  случае  необходимости,  представителей аудиторских
    организаций (работа которых оплачивается Ассоциацией) или органом,
    принявшим  решение  о  ликвидации.  С  назначением  Ликвидационной
    комиссии   полномочия   администрации   Ассоциации   прекращаются.
    Ликвидационная комиссия:
        - оценивает  имущество  Ассоциации  (порядок  оценки имущества
    устанавливается общим собранием участников Ассоциации);
        - выявляет  дебиторов  и  кредиторов  Ассоциации  и производит
    расчеты с ними;
        - принимает меры к оплате долгов Ассоциации третьим лицам;
        - составляет ликвидационный  баланс и  представляет его Совету
    Ассоциации на утверждение.
        9.3. При  прекращении  деятельности  Ассоциации  все документы
    (управленческие,  финансово-хозяйственные,  по  личному  составу и
    др.) передаются правопреемнику.
        При отсутствии  правопреемника документы  постоянного хранения
    передаются на государственное хранение;
        документы по личному  составу (приказы,  личные дела, карточки
    учета,  лицевые  счета и  т.д.)  передаются  на  хранение  в архив
    администрации района, на территории которого находится Ассоциация.
        Передача осуществляется силами и за  счет средств Ассоциации в
    соответствии с правилами передачи в архив.

                                              Начальник Управления ОПР
                                                      В.И. Добросоцкий


    УТВЕРЖДАЮ                      УТВЕРЖДЕН
    Генеральный директор           Собранием Учредителей
    Федеральной продовольственной  Открытого акционерного
    корпорации                     общества "________________________
    Г.И. Макин                     оптовый продовольственный рынок"
    _______________1997 г.         Протокол N 1 от ____________1997 г.

                               ТИПОВОЙ УСТАВ
                      ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА
              "____________ ОПТОВЫЙ ПРОДОВОЛЬСТВЕННЫЙ РЫНОК"
               (наименование города)

        Открытое    акционерное    общество    "___________    оптовый
    продовольственный  рынок",  именуемое   в  дальнейшем  "Общество",
    создано на основании решения общего собрания Учредителей от_______
    1996 г.,  оформленного соответствующим  Протоколом и Учредительным
    договором.
        Учредителями Общества являются юридические лица:
        юридический адрес 107139
        Москва, Орликов пер.,  д.3. Реквизиты:  КБ "Российский кредит"
    филиал    Каланчевский,   р/с    49467942    МФО    997555   уч.М6
    и.н.н.7708081810
        - именуемые в дальнейшем "Учредители".

                         Статья 1. Общие положения

        1.1. Наименование Общества:
        Полное наименование:
        -   на   русском   языке:    открытое   акционерное   общество
    "_______________ оптовый продовольственный рынок";
        -  на  английском  языке:   "________________  WHOLESALE  FOOD
    MARKET"
        Сокращенное наименование Общества:
        - на русском языке: ОАО "_______________ ОПТПРОДРЫНОК"
        1.2. Общество является юридическим лицом  и строит свою работу
    в  соответствии с  действующим  законодательством, руководствуется
    Гражданским кодексом РФ  и Законом РФ  "Об акционерных обществах",
    принятыми  Государственной  Думой  соответственно  21.10.94  г.  и
    24.11.95  г.,  а  также  другими  нормативными  актами  Российской
    Федерации и настоящим Уставом.
        1.3.  Общество считается  созданным  как  юридическое  лицо  с
    момента   его   государственной   регистрации   и  создается   без
    ограничения срока деятельности.
        1.4. Местонахождение Общества:

                   Статья 2. Цель и предмет деятельности

        2.1. Основной целью Общества  является получение прибыли путем
    создания   эффективного    рыночного    механизма   взаимодействия
    производителя, оптового торговца и потребителя.
        2.2. Для  достижения  цели  Общество  в  установленном законом
    порядке осуществляет следующие виды деятельности:
        организация  оптовой  торговли  на  оптовом  продовольственном
    рынке;
        осуществление  контроля   за   торговым   процессом   в  части
    регламента работы рынка и правил торговли;
        организация   строительно-монтажных  работ   и   реконструкции
    имеющихся объектов;
        оказание платных  услуг по  сопровождению  процессов торговли,
    транспортировки, хранения, переработки, сертификации;
        проведение маркетинговых исследований;
        организация    информационного   обслуживания    хозяйствующих
    субъектов о ценах на сельхозпродукцию и продовольствие;
        содействие   интегрированию   действующих   торгово-закупочных
    предприятий в оптовый рынок;
        формирование инфраструктуры оптового рынка:
        взаимодействие    с    товаропроизводителями     и    оптовыми
    покупателями;
        предоставление  сельхозтоваропроизводителям,  перерабатывающим
    предприятиям и  оптовикам  торговых мест  для  осуществления сбыта
    продукции;
        выделение на  условиях аренды  складских  помещений, весового,
    офисного и иного необходимого оборудования;
        рекламное обслуживание;
        эксплуатация инженерных сетей.
        2.3.  Общество   вправе  заниматься   любыми   другими  видами
    деятельности,   не   запрещенными   законодательством   Российской
    Федерации, а  также осуществлять деятельность,  на занятие которой
    необходимо получение лицензии.
        2.4.  Действуя   на  началах   полного   хозрасчета,  Общество
    обеспечивает   самоокупаемость,   самофинансирование   затрат   по
    совершенствованию производства и предоставлению услуг, социальному
    и  материальному стимулированию  работников  за  счет заработанных
    средств,  всецело  отвечает  за  результаты своей  деятельности  и
    выполнение обязательств  перед бюджетом,  банками, контрагентами и
    акционерами.
        2.5. Общество  имеет в  собственности  обособленное имущество,
    учитываемое на его самостоятельном балансе, вправе от своего имени
    приобретать и осуществлять  имущественные и личные неимущественные
    права и нести обязанности,  быть истцом и ответчиком в арбитражных
    и иных судебных органах.
        2.6.    Во    внешнеэкономической     деятельности    Общество
    руководствуется  законодательством  России,  регулирующим  внешнюю
    торговлю и другие виды внешнеэкономической деятельности.
        2.7. Общество в  целях реализации  государственной социальной,
    экономической  и  налоговой   политики  несет  ответственность  за
    сохранность  документов  (управленческих, финансово-хозяйственных,
    по   личному   составу   и    др.);   обеспечивает   передачу   на
    государственное хранение  документов,  имеющих научно-историческое
    значение,  в   центральные  архивы   в  соответствии   с  перечнем
    документов,  согласованным  с  объединением  "Горархив"; хранит  и
    использует в установленном порядке документы по личному составу.
        2.8. Общество  имеет  гражданские права  и  несет обязанности,
    необходимые  для   осуществления  любых   видов  деятельности,  не
    запрещенных федеральными законами.
        2.9. Общество имеет  самостоятельный баланс,  расчетный и иные
    счета в учреждениях банков России и  за рубежом, печать и штамп со
    своим наименованием  на  русском языке,  товарный знак  и товарную
    марку собственной продукции, эмблему  и другие средства визуальной
    идентификации.
        2.10.   Общество  вправе   создавать   любые   предприятия   и
    организации на основе любых форм собственности, включая смешанные,
    если они  не запрещены  законодательными актами России  и отвечают
    целям деятельности, предусмотренным настоящим Уставом.
        2.11.  На   работников   Общества   распространяется  действие
    трудового   законодательства,    законодательства   о   социальном
    обеспечении и социальном страховании трудящихся.
        2.12. Отношения с предприятиями,  учреждениями и организациями
    Общество строит на основе Устава и гражданско-правовых договоров.
        2.13.  Финансовая  деятельность   Общества  осуществляется  на
    основе  финансового   плана,   составляемого  на   каждый   год  и
    утверждаемого Советом директоров.
        2.14. Общество ведет бухгалтерскую и статистическую отчетность
    в     установленном     порядке,     своевременно    предоставляет
    государственным     органам     информацию,     необходимую    для
    налогообложения  и  ведения  общегосударственной  системы сбора  и
    обработки информации.
        2.15.    Финансовые    результаты     деятельности    Общества
    устанавливаются   на  основе   годового   бухгалтерского  баланса,
    отражают доходы и расходы в рублях.
        2.16. Финансовый год  для Общества устанавливается  с 1 января
    по 31 декабря.
        2.17. Общество ежеквартально публикует  и рассылает акционерам
    баланс Общества,  отчетность о прибыли  и убытках,  а также другую
    текущую информацию.

                         Статья 3. Права Общества

        3. Для  достижения  уставных целей  и  решения  задач Общество
    имеет право:
        3.1. Осуществлять производственно-хозяйственную и коммерческую
    деятельность,   иметь   в    собственности   здания,   сооружения,
    оборудование,  инвентарь,  имущество  культурно-просветительского,
    медицинского   и    оздоровительного   назначения,   издательства,
    благотворительные  заведения, а  также  денежные  средства, акции,
    другие   ценные  бумаги   и   иное   имущество,   необходимые  для
    материального обеспечения своей деятельности.
        3.2. Создавать  в установленном  порядке  различные совместные
    предприятия, открывать представительства  и филиалы, участвовать в
    акционерных  обществах,   ассоциациях,  объединениях,  агентствах,
    фондах   и  иных   организациях,   в   том   числе  международных,
    деятельность которых  не противоречит  законодательству Российской
    Федерации.
        3.3. Строить, приобретать, отчуждать, брать и сдавать в аренду
    как  в России,  так  и  за рубежом  всякое  движимое  и недвижимое
    имущество,  а   также   научные  разработки   и   другие  продукты
    интеллектуальной деятельности.
        3.4. Разрабатывать, производить,  реализовывать самостоятельно
    или совместно с  другими организациями продукцию производственного
    назначения, научно-техническую, печатную  и иную продукцию, товары
    народного  потребления   по   ценам  и   тарифам,  устанавливаемым
    самостоятельно   или   на   договорной   основе,  а   в   случаях,
    предусмотренных законодательством, - по государственным ценам.
        3.5.  Арендовать   оборудование   и   неиспользуемые  основные
    средства  предприятий и  организаций,  жилые  помещения, земельные
    участки,  а   также  продавать,  обменивать,   сдавать  в  аренду,
    предоставлять в  бесплатное пользование  либо взаймы оборудование,
    транспорт,  инвентарь  и  другие  материальные ценности,  а  также
    списывать их с баланса, если они изношены или морально устарели.
        3.6. Получать в  соответствии с  действующим законодательством
    от банков, предприятий любых  форм собственности и частных лиц все
    виды кредитов, временной  финансовой помощи, взносов, добровольных
    пожертвований, а также предоставлять их.
        3.7. Финансировать  строительство  объектов производственного,
    жилищного    и    культурно-бытового    назначения,    приобретать
    (арендовать)      земельные      участки      для     производства
    сельскохозяйственной продукции.
        3.8. Выпускать ценные бумаги, получать в установленном порядке
    лицензии, в том числе на проведение валютных операций.
        3.9.  Принимать  участие  в   капитале  и  органах  управления
    российских  и  зарубежных  предприятий,  инвестировать в  доходные
    активы (ценные бумаги) других  предприятий, производить операции с
    ценными бумагами.
        3.10. Привлекать для  выполнения работ высококвалифицированных
    российских и  иностранных  специалистов, командировать  за границу
    российских и принимать иностранных специалистов.
        3.11. Самостоятельно  устанавливать  формы,  системы  и размер
    оплаты труда работников Общества, а также другие виды доходов.
        3.12.    Непосредственно   осуществлять    внешнеэкономическую
    деятельность, соответствующую целям и задачам Общества, экспортно-
    импортные  операции,   реализовывать  на   экспорт  собственную  и
    совместно произведенную продукцию.
        3.13. Организовывать выставки, конкурсы,  аукционы продукции и
    проектов, а  также другие аналогичные  мероприятия, в  том числе с
    привлечением иностранных партнеров.
        3.14.  Самостоятельно и  через  средства  массовой  информации
    осуществлять рекламу своей деятельности.
        3.15.   Осуществлять  переписку,   международную   телефонную,
    телеграфную, телетайпную, телексную, телефаксную  и другую связь с
    выходом на  компьютерные банки  данных, пользоваться копировально-
    множительной техникой, компьютерами и другими видами оргтехники.
        3.16.   Осуществлять    иные    полномочия,   регламентируемые
    действующим законодательством.

            Статья 4. Внешнеэкономическая деятельность Общества

        4.1.  Общество   вправе  участвовать   во  внешнеэкономической
    деятельности, осуществляемой на  основе валютной самоокупаемости и
    самофинансирования.
        4.2.  Общество  имеет  право   самостоятельно  осуществлять  в
    установленном  порядке   экспортно-импортные  операции,  создавать
    хозрасчетные  внешнеторговые фирмы  и  представительства, поручать
    ведение операций внешнеторговым организациям на договорной основе.
        4.3. Средства в иностранной валюте  могут быть использованы на
    импорт  товаров  широкого   потребления,  укрепление  материально-
    технической базы и социально-культурной сферы Общества.
        4.4. Общество имеет право пользоваться  кредитами, в том числе
    в  иностранной  валюте,  в  банковских учреждениях  на  территории
    России и зарубежных банках.

                   Статья 5. Юридический статус Общества

        5.1. Общество  является юридическим  лицом  и в  связи  с этим
    имеет:
        - организационное структурное и хозяйственное единство;
        - состоящее на самостоятельном балансе имущество;
        - централизованные фонды и резервы;
        - банковские счета в рублях и в иностранной валюте;
        - печать, штамп со своим наименованием;
        -  право   в  соответствии   с   законами  России   и  другими
    нормативными  актами  заключать  от  своего имени  сделки  и  иные
    юридические  акты с  российскими  и  зарубежными государственными,
    общественными, кооперативными, акционерными и иными предприятиями,
    организациями и фирмами, а также с частными лицами;
        - право  приобретать  имущественные  и  личные неимущественные
    права  и  нести  обязанности,  выступать  истцом  и  ответчиком  в
    арбитражных и иных судебных органах.
        5.2.  Общество  не  несет  ответственности  по  обязательствам
    Учредителей, за  исключением  обязательств, связанных  с созданием
    Общества  и  только  в   случае  последующего  одобрения  действий
    Учредителей общим собранием акционеров.
        5.3.  Общество  не  несет  ответственности  по  обязательствам
    входящих  в его  состав  организаций,  имеющих  права юридического
    лица,  если иное  не  обусловлено хозяйственным  договором  с этой
    организацией.
        5.4. Акционеры не отвечают по  обязательствам Общества и несут
    риск убытков, связанных с  его деятельностью, в пределах стоимости
    принадлежащих им акций.
        5.5.  Акционеры,   не   полностью   оплатившие   акции,  несут
    солидарную ответственность  по обязательствам  Общества в пределах
    неоплаченной стоимости принадлежащих им акций.

                            Статья 6. Акционеры

        6.1. В число  акционеров Общества  могут входить  российские и
    зарубежные  организации  и  предприятия,   а  также  российские  и
    иностранные граждане.
        6.2.  Число  акционеров  Общества   не  ограничено.  Акционеры
    Общества  могут  отчуждать  принадлежащие  им акции  без  согласия
    других акционеров.

                    Статья 7. Права акционеров Общества

        7.1. Предприятия, организации, фирмы  и иные юридические лица,
    входящие в состав  Общества на правах  Учредителей, сохраняют свой
    статус  и вытекающие  из  него права  и  обязанности, определенные
    действующим законодательством.
        7.2. Акционеры Общества имеют право:
        -  участвовать  в   управлении  делами   Общества  в  порядке,
    определяемом настоящим Уставом;
        - получать данные, касающиеся деятельности Общества, состояния
    его имущества, прибыли и убытков;
        - получать прибыль (дивиденды) от деятельности Общества;
        - пользоваться услугами Общества в приоритетном порядке.
        7.3.  Акционеры  -   владельцы  обыкновенных   акций  -  могут
    участвовать в общем  собрании с правом голоса  по всем вопросам, а
    также имеют право  на получение дивидендов, а  в случае ликвидации
    Общества - право на получение части его имущества.
        7.4. Акционеры  - владельцы  привилегированных акций  не имеют
    права голоса на  общем собрании акционеров. Они  участвуют в общем
    собрании  с   правом   голоса  только   при  решении   вопросов  о
    реорганизации и ликвидации Общества.

                 Статья 8. Обязанности акционеров Общества

        8.1. Акционеры Общества обязаны:
        - соблюдать положения настоящего Устава,
        - своевременно и  полностью оплачивать  стоимость акций (акция
    не предоставляет  права  голоса до  момента ее  полной  оплаты, за
    исключением   акций,  приобретаемых   Учредителями   при  создании
    Общества);
        - не разглашать конфиденциальную информацию о производственной
    и коммерческой деятельности Общества, а также его клиентов;
        - содействовать деятельности Общества, приносящей прибыль;
        -  принимать участие  в  реализации  производственных  и  иных
    программ Общества.

                       Статья 9. Имущество Общества

        9.1. Имущество Общества состоит из:
        -  уставного капитала,  состоящего  из  номинальной  стоимости
    акций, приобретенных акционерами;
        - иного имущества, переданного ему учредителями-акционерами;
        -  доходов  от  производственно-хозяйственной  и  коммерческой
    деятельности;
        - поступлений от  проведения культурно-массовых,  спортивных и
    иных мероприятий:
        - кредитов банка и иных инвестиций;
        - безвозмездных  или благотворительных  взносов, пожертвований
    организаций, предприятий и учреждений, а также отдельных граждан;
        -  прочего  имущества,  приобретенного   Обществом  по  другим
    основаниям, не запрещенным законодательством.
        9.2.  Денежные   взносы  (пожертвования)   на   счет  Общества
    принимаются   банковскими  учреждениями   наличностью   или  путем
    перечисления.
        9.3. Вклады в иностранной валюте  оформляются в соответствии с
    действующим законодательством.
        9.4.  Передача в  качестве  взносов  (пожертвований)  объектов
    производственного и  социального назначения  (машин, оборудования,
    зданий,  сооружений и  иного  имущества)  в  натуре  фиксируется в
    соответствии с действующим законодательством.

                   Статья 10. Уставный капитал Общества

        10.1. В  Обществе  создается  уставный  капитал,  состоящий из
    номинальной стоимости акций Общества, приобретенных акционерами, и
    определяющий минимальный размер имущества Общества, гарантирующего
    интересы его кредиторов.
        Размер  уставного  капитала  составляет  ____________рублей  и
    состоит из  ____обыкновенных именных  акций номинальной стоимостью
    ___________рублей   каждая,   которые   распределяются   следующим
    образом:
        Кроме  того,  Общество  вправе   дополнительно  к  размещенным
    разместить _______обыкновенных именных  акций (объявленные акции),
    номинальной    стоимостью   ________рублей    каждая    на   сумму
    ___________рублей по средствам закрытой подписки.
        Оплата акций и иных ценных бумаг Общества может осуществляться
    деньгами,  ценными  бумагами,  другими  вещами или  имущественными
    правами либо  иными  правами, имеющими  денежную  оценку. Денежная
    оценка  имущества,   вносимого  в  оплату   акций  при  учреждении
    Общества, производится по соглашению между Учредителями.
        10.2. Учредители Общества  обязаны произвести  оплату не менее
    50% стоимости  приобретенных  им акций  на  момент государственной
    регистрации Общества и остальной части стоимости акций - в течение
    года с момента его регистрации.
        Требование  к  акционерам  внести   неоплаченную  часть  акций
    предъявляется Советом директоров и должно быть выполнено в течение
    15  дней.  При  неоплате  акций  в  установленные  сроки  акционер
    уплачивает в  пользу Общества  1 процент  от невнесенной  суммы за
    каждый день просрочки, но не более 5 процентов.
        Освобождение акционера от обязанности оплатить акции Общества,
    в том  числе  освобождение его  от этой  обязанности  путем зачета
    требований к Обществу, не допускается.
        10.3.   Общее   собрание   может    в   случае   необходимости
    консолидировать  существующие  акции  или  разделить их  на  акции
    меньшего номинала.
        10.4. Увеличение и уменьшение уставного капитала:
        10.4.1. Общество вправе по решению Совета директоров увеличить
    уставный капитал путем увеличения  номинальной стоимости акций или
    выпуска дополнительных акций.
        Увеличение уставного капитала  Общества допускается  после его
    полной оплаты. Увеличение уставного капитала Общества для покрытия
    понесенных им убытков не допускается.
        10.4.2. Общество вправе по  решению общего собрания акционеров
    уменьшить уставный капитал  путем уменьшения номинальной стоимости
    акций либо путем сокращения количества акций.
        Уменьшение уставного  капитала  допускается  после уведомления
    всех кредиторов.  При этом  кредиторы Общества  вправе потребовать
    досрочного прекращения или исполнения соответствующих обязательств
    и возмещения убытков.
        Решение  об  увеличении  или   уменьшении  уставного  капитала
    вступает в силу с момента его регистрации в установленном порядке.
        10.5. Общество вправе помимо обыкновенных размещать также один
    или несколько  типов  привилегированных акций.  При  этом открытая
    подписка  на  акции  Общества  не  допускается  до  полной  оплаты
    уставного капитала.
        10.6.  Если  по  окончании   второго  и  каждого  последующего
    финансового года стоимость чистых активов Общества окажется меньше
    уставного капитала, Общество обязано объявить и зарегистрировать в
    установленном порядке уменьшение своего уставного капитала.
        Если стоимость  указанных активов  Общества  становится меньше
    определенного  законом  минимального  размера  уставного капитала,
    Общество подлежит ликвидации.

                         Статья 11. Фонды Общества

        11.1. В Обществе  могут образовываться  фонды, необходимые для
    его  нормального  функционирования.   Порядок  их  формирования  и
    расходования определяется собранием акционеров.
        11.2.  Общество формирует  резервный  фонд  с  целью  покрытия
    риска, возникающего в процессе хозяйственной деятельности, а также
    для обеспечения  требований кредиторов в  размере не  менее 15% от
    уставного капитала, путем ежегодного отчисления 5% от прибыли.

                         Статья 12. Акции Общества

        12.1.   Акция  является   документом,   удостоверяющим   право
    собственности акционера на долю в уставном капитале Общества.
        12.2.     Уставный     капитал     Общества     состоит     из
    __________обыкновенных   именных   акций   номинальной  стоимостью
    ___________рублей каждая. При  увеличении уставного капитала часть
    его могут  составлять привилегированные (без  права голоса) акции.
    Сумма номинальной стоимости всех привилегированных акций не должна
    превышать 25% от уставного капитала.
        12.3.   Каждая   акция   одной   категории   дает   право   на
    пропорционально равную часть прибыли Общества.
        12 4. В  случае утраты  акции или  сертификата акционер должен
    заявить об этом администрации Общества.
        12.5. Если акция (сертификат) не была найдена в течение одного
    месяца, акционеру  выдается  новая акция  (сертификат)  с надписью
    "дубликат", чем аннулируется предыдущая акция.

                     Статья 13. Регистрация акционеров

        13.1.  В  Обществе   ведется  реестр   акционеров,  в  котором
    указываются сведения о каждом зарегистрированном лице (акционере),
    количестве и категориях  (типах) акций, записанных  на имя каждого
    зарегистрированного лица, иные сведения, предусмотренные правовыми
    актами РФ.
        13.2. Взамен приобретенных  акций акционерам  может выдаваться
    сертификат, т.е.  ценная  бумага, которая  является свидетельством
    владения  поименованного  в  нем  лица определенным  числом  акций
    Общества.
        13.3. Передача  сертификата  одного  лица  к  другому означает
    совершение сделки и переход  права собственности на акции только в
    случае регистрации данной операции в установленном порядке.

                       Статья 14. Дивиденды Общества

        14.1. Общество своевременно производит отчисления из прибыли в
    бюджет, а также по другим обязательствам.
        14.2.  Выплата  дивидендов  акционерам  Общества  производится
    после  утверждения  налоговыми   органами  балансового  отчета  по
    результатам  хозяйственной  деятельности  за  год  пропорционально
    количеству акций, принадлежащих каждому акционеру.
        14.3. Выплата дивидендов  осуществляется из  чистой прибыли за
    текущий  год  один  раз  в год.  Размер  промежуточных  дивидендов
    объявляется Советом  директоров, окончательных (в  расчете на одну
    обыкновенную  акцию)  -  общим  собранием  по  предложению  Совета
    директоров. Фиксированные дивиденды  по привилегированным акциям и
    проценты по  облигациям устанавливаются при  их выпуске. Дивиденды
    по решению  Совета директоров  могут выплачиваться как  в денежной
    форме,  так  и  путем   выделения  акционерам  общества  товарного
    эквивалента (имущество общества, продукция общества и т.п.).
        14.4.  Общество   не  вправе   принимать  решения   о  выплате
    (объявлении) дивидендов по акциям:
        - до полной оплаты всего уставного капитала Общества;
        - до  выкупа  всех  акций,  которые  должны  быть  выкуплены в
    соответствии со ст. 76 Закона РФ "Об акционерных обществах";
        -  если  на   момент  выплаты   дивидендов  Общество  отвечает
    признакам   несостоятельности  (банкротства)   в   соответствии  с
    правовыми   актами   Российской   Федерации   о  несостоятельности
    (банкротстве)  предприятий  или   указанные  признаки  появятся  у
    Общества в результате выплаты дивидендов;
        - если стоимость чистых активов  Общества меньше его уставного
    капитала и  резервного фонда,  а также превышения  над номинальной
    стоимостью ликвидационной  стоимости размещенных привилегированных
    акций  либо  станет   меньше  их  размера   в  результате  выплаты
    дивидендов.
        14.5.  Прибыль,  получаемая   от  производственно-коммерческой
    деятельности  (после  внесения  сумм,  направляемых на  пополнение
    обязательных  фондов  Общества  и  расчетов с  акционерами)  может
    направляться на благотворительные цели.

             Статья 15. Органы управления и контроля Общества

        Органами  управления Общества  являются  собрание  акционеров,
    Совет директоров, Генеральный директор.
        Контрольным органом Общества является Ревизионная комиссия.

                      Статья 16. Собрание акционеров

        16.1. Высшим органом Общества  является собрание, состоящее из
    акционеров или их полномочных представителей.
        16.2.  Собрание  акционеров  возглавляет  председатель  Совета
    директоров. Собрание  акционеров  правомочно принимать  решения по
    любым вопросам деятельности Общества.
        16.3. Акционеры Общества вправе  передавать свои полномочия на
    собрании  только  другому  акционеру  (представителю). Вопросы  на
    собрании решаются голосованием (одна акция - один голос).
        16.4. Собрание  акционеров созывается  не  реже одного  раза в
    год. Годовое  собрание акционеров  проводится через  четыре месяца
    после окончания  финансового года  Общества. Внеочередные собрания
    акционеров проводятся  по  решению Совета  директоров, Ревизионной
    комиссии  (ревизора),  аудитора  Общества.  Решение  о  проведении
    внеочередного собрания может быть  принято по требованию акционера
    (акционеров), являющегося  владельцем не менее  чем 10% голосующих
    акций Общества на дату предъявления требования.
        16.5.  О   проведении  собрания   акционеров  каждым   из  них
    извещается персонально не менее чем  за 30 дней до его проведения.
    Уведомление о  проведении  собрания должно  содержать формулировку
    вопросов, выносимых на обсуждение, наименование и место нахождения
    Общества, дату, время и  место проведения общего собрания, а также
    дату составления  списка  акционеров, имеющих  право на  участие в
    данном  собрании.   Каждый  из  акционеров   вправе  вносить  свои
    предложения по повестке дня собрания, но не позднее чем за 10 дней
    до его проведения.
        16.6.  К   исключительной   компетенции   собрания  акционеров
    относится:
        -  внесение  изменений  и  дополнений  в  Устав  Общества  или
    утверждение Устава Общества в новой редакции:
        - реорганизация Общества;
        - ликвидация  Общества, назначение  ликвидационной  комиссии и
    утверждение   промежуточного   и   окончательного   ликвидационных
    балансов;
        -   определение    количества   состава    Совета   директоров
    (Наблюдательного совета) Общества, избрание его членов и досрочное
    прекращение их полномочий;
        - определение предельного размера объявленных акций:
        -  уменьшение уставного  капитала  Общества  путем  уменьшения
    номинальной стоимости акций, приобретения  Обществом части акций в
    цепях сокращения их  общего количества или  погашения не полностью
    оплаченных  акций,  а  также  путем  погашения  приобретенных  или
    выкупленных   Обществом  акций   в   соответствии   с  действующим
    законодательством;
        -  образование  исполнительного   органа  Общества,  досрочное
    прекращение его полномочий;
        - избрание членов  ревизионной комиссии  (ревизора) Общества и
    досрочное прекращение их полномочий;
        - утверждение аудитора Общества;
        - утверждение годовых  отчетов, бухгалтерских  балансов, счета
    прибыли и убытков Общества, распределение его прибыли и убытков:
        -  принятие решения  о  неприменении  преимущественного  права
    акционера  на  приобретение  акций   Общества  или  ценных  бумаг,
    конвертируемых в акции;
        - порядок ведения общего собрания;
        - образование счетной комиссии;
        -   определение    формы   сообщения    Обществом   материалов
    (информации) акционеров, в  том числе определение  органа печати в
    случае сообщения в форме опубликования;
        -  дробление и  консолидация  акций;  -  заключение  сделок  в
    случаях,  предусмотренных   ст.  83  Закона   РФ  "Об  акционерных
    обществах";
        -  совершение крупных  сделок,  связанных  с  приобретением  и
    отчуждением Обществом имущества, в случаях, предусмотренных ст. 79
    Закона РФ "Об акционерных обществах".
        К компетенции общего собрания акционеров также относится:
        - приобретение и выкуп Обществом  размещенных акций в случаях,
    предусмотренных Законом РФ "Об акционерных обществах";
        -  участие  в  холдинговых  компаниях,  финансово-промышленных
    группах, иных объединениях коммерческих организаций.

            Статья 17. Порядок принятия решений общим собранием

        17.1. Собрание акционеров  правомочно (имеет  кворум), если на
    нем  присутствуют  акционеры   (их  представители),  обладающие  в
    совокупности  более   чем   половиной  голосов   голосующих  акций
    Общества.
        17.2.  Решение   общего   собрания   акционеров   по  вопросу,
    поставленному  на  голосование,  принимается  большинством голосов
    акционеров  (их  представителей)  -  владельцев  голосующих  акций
    Общества, принимающих участие в собрании.
        При  одинаковом  количестве   голосов  решающим   голосом  для
    принятия решения является голос председателя Совета директоров.
        Решения принимаются  акционерами  большинством  в  3/4 голосов
    владельцев голосующих акций, принимающих  участие в общем собрании
    по следующим вопросам:
        -  внесение  изменений  и  дополнений  в  Устав  Общества  или
    утверждение Устава Общества в новой редакции;
        - реорганизация Общества;
        - ликвидация  Общества, назначение  ликвидационной  комиссии и
    утверждение   промежуточного   и   окончательного   ликвидационных
    балансов;
        - определение предельного размера объявленных акций;
        -  совершение крупных  сделок,  связанных  с  приобретением  и
    отчуждением Обществом имущества, в случаях, предусмотренных ст. 79
    Закона РФ "Об акционерных обществах".

                        Статья 18. Совет директоров

        18.1. Общее руководство деятельностью Общества, за исключением
    решения вопросов, относящихся  к исключительной компетенции общего
    собрания акционеров, осуществляет Совет директоров.
        18.2. Количественный состав  Совета директоров  определяется в
    составе не менее трех членов.
        18.3.  Члены  Совета  директоров  избираются  общим  собранием
    сроком на  один  год и  могут переизбираться  неограниченное число
    раз.  Председатель  Совета  директоров  избирается членами  Совета
    директоров из их числа большинством голосов от общего числа членов
    Совета.
        18.4. К исключительной компетенции Совета директоров относятся
    следующие вопросы:
        - определение приоритетных направлений деятельности Общества;
        - созыв годового и внеочередного общих собраний акционеров (за
    исключением  случаев,   когда   в  течение   45  дней   с  момента
    представления  требования  о   проведении  внеочередного  собрания
    акционеров не принято решения о  его созыве или принято решение об
    отказе от  его созыва -  внеочередное собрание  может быть созвано
    акционерами, требующими его созыва);
        - утверждение повестки дня общего собрания акционеров;
        - определение даты составления списка акционеров;
        - реорганизации Общества;
        -   о  применении   преимущественного   права   акционера   на
    приобретение акций  или  ценных бумаг  Общества,  конвертируемых в
    акции;
        -   определение    формы   сообщения    Обществом   материалов
    (информации) акционерам;
        -  увеличение уставного  капитала  Общества  путем  увеличения
    номинальной стоимости  акций  или путем  размещения дополнительных
    акций;
        -  участие  в  холдинговых  компаниях,  финансово-промышленных
    группах, иных объединениях коммерческих организаций;
        - размещение Обществом облигаций и иных ценных бумаг;
        - определение  рыночной  стоимости  имущества  (кроме случаев,
    когда рыночная стоимость определяется судом или иным органом);
        - приобретение размещенных  Обществом акций,  облигаций и иных
    ценных бумаг в случаях, предусмотренных Законом РФ "Об акционерных
    обществах":
        - образование  исполнительного органа  Общества  и определение
    случаев досрочного прекращения его полномочий;
        - определение размера оплаты услуг аудитора;
        - рекомендации по  размеру дивиденда  по акциям  и порядку его
    выплаты;
        - использование резервного и иных фондов Общества;
        -  утверждение внутренних  документов  Общества,  определяющих
    порядок деятельности органов управления Общества;
        - создание филиалов и открытие представительств Общества;
        - принятие решения об участии Общества в других организациях:
        -  заключение крупных  сделок,  связанных  с  приобретением  и
    отчуждением Обществом имущества;
        - заключение сделок  в случаях, когда  члены Совета директоров
    являются заинтересованными лицами.
        18.5.  Решение  на  заседании  Совета  директоров  принимается
    большинством голосов  присутствующих.  В случае  равенства голосов
    членов   Совета  директоров   Общества   право   решающего  голоса
    предоставляется председателю Совета директоров.
        18.6. Вопросы, отнесенные к  исключительной компетенции Совета
    директоров,  не могут  быть  переданы  на  решение исполнительному
    органу Общества.

                      Статья 19. Генеральный директор

        19.1. Генеральный директор назначается собранием акционеров.
        19.2.   Генеральный    директор   вправе    без   доверенности
    осуществлять от  имени  Общества действия  в  пределах компетенции
    Дирекции.
        19.3. Генеральный директор Общества:
        - руководит  работой  Дирекции, издает  приказы,  инструкции и
    другие акты по вопросам, входящим в компетенцию Дирекции;
        -  представляет интересы  Общества  в  отношениях  с  органами
    государственной власти и управления;
        - в соответствии с действующим законодательством распоряжается
    имуществом  и  средствами  Общества,   представляет  его  во  всех
    организациях как в России,  так и за рубежом, выдает доверенности,
    устанавливает   порядок  подписания   договоров   и   иных  сделок
    (обязательств) от имени Общества:
        - назначает  на  должность  и  увольняет  работников Общества,
    устанавливает размеры их должностных окладов, поощряет работников,
    налагает дисциплинарные взыскания;
        - заключает договоры  и совершает  другие юридические  акты от
    имени Общества, открывает  и закрывает счета  в учреждениях Банков
    как на территории Российской Федерации, так и за рубежом;
        - утверждает уставы  (положения) о  структурных подразделениях
    Общества.
        19.4. Права и обязанности  Генерального директора определяются
    Законом РФ  "Об акционерных  обществах", иными правовыми  актами и
    договором,  заключаемым с  Обществом  (договор  от  имени Общества
    подписывается председателем Совета директоров).
        19.5.   Распределение    обязанностей    между   заместителями
    Генерального   директора  и   работниками   Дирекции  производится
    Генеральным   директором.   Заместители   Генерального   директора
    осуществляют руководство  по направлениям  деятельности Общества и
    имеют статус членов Дирекции по должности.

           Статья 20. Ревизионная комиссия. Аудиторская проверка

        20.1.  Общество   осуществляет  оперативный   бухгалтерский  и
    статистический   учет   в    порядке,   определенном   действующим
    законодательством.
        20.2. Для  осуществления  контроля  за финансово-хозяйственной
    деятельностью  Общества  общим   собранием  акционеров  избирается
    ревизионная комиссия (ревизор) Общества.
        20.3. Проверка (ревизия)  финансово-хозяйственной деятельности
    Общества осуществляется по итогам  деятельности Общества за год, а
    внеочередные  ревизии   -   по  инициативе   ревизионной  комиссии
    (ревизора) Общества,  решению  общего собрания  акционеров, Совета
    директоров,   акционера   (акционеров)   Общества,   владеющего  в
    совокупности  не  менее  10%   голосующих  акций  Общества.  Члены
    Ревизионной  комиссии  (ревизор)  Общества  не могут  одновременно
    являться  членами   Совета  директоров,  а   также  занимать  иные
    должности в органах управления Общества.
        20.4. Аудиторская проверка  деятельности Общества  должна быть
    проведена во  всякое  время по  требованию  акционеров, совокупная
    доля  которых в  уставном  капитале  составляет  десять  или более
    процентов. Общее Собрание акционеров утверждает аудитора Общества,
    осуществляющего   проверку   финансово-хозяйственной  деятельности
    Общества.

               Статья 21. Прекращение деятельности Общества

        21.1. Прекращение деятельности  Общества происходит  путем его
    реорганизации (слияние, присоединение, разделение, преобразование)
    или ликвидации.
        21.2.   Реорганизация   Общества   влечет   переход   прав   и
    обязанностей,  принадлежавших  Обществу   к  его  правопреемникам.
    Акционерное  общество   вправе  преобразовываться   в  общество  с
    ограниченной ответственностью или в производственный кооператив.
        21.3. При реорганизации или  прекращении деятельности Общества
    все документы (управленческие, финансово-хозяйственные, по личному
    составу  и   др.)  передаются  в   соответствии  с  установленными
    правилами предприятию правопреемнику.
        При отсутствии правопреемника  документы постоянного хранения,
    имеющие     научно-историческое     значение,     передаются    на
    государственное  хранение  в   архивы  объединения  "Мосгорархив",
    документы  по личному  составу  (приказы, личные  дела  и карточки
    учета,  лицевые  счета и  т.п.)  передаются  на  хранение  в архив
    административного   округа,  на   территории   которого  находится
    Общество. Передача и упорядочение документов осуществляются силами
    и за счет средств  Общества в соответствии с требованиями архивных
    органов.
        21.4. Ликвидация Общества производится:
        - по решению собрания акционеров;
        - на основании  решения Арбитражного  суда или  суда в случаях
    неплатежеспособности Общества,  либо систематического  или грубого
    нарушения законодательства.
        21.5.   Ликвидация  Общества   осуществляется   ликвидационной
    комиссией,   назначаемой  собранием   акционеров,   а   в  случаях
    прекращения его деятельности по решению Арбитражного суда или суда
    - назначаемой этими органами.
        21.6.  С момента  назначения  ликвидационной  комиссии  к  ней
    переходят  полномочия   по  управлению   делами  Общества,  оценки
    наличного имущества Общества,  выплате задолженностей акционерам и
    третьим лицам, составлению ликвидационного баланса.
        21.7. Имеющиеся у Общества  денежные средства, включая выручку
    от распродажи  его имущества при  ликвидации, распределяются после
    расчетов с кредиторами  и оплатой труда  работников Общества между
    акционерами  пропорционально   их   акциям  в   уставном  капитале
    Общества, исчисленным в рублевом эквиваленте.

                        Статья 22. Ответственность

        22.1. Акционеры,  не  отвечают  по  обязательствам  Общества и
    несут риск убытков, связанных с деятельностью Общества, в пределах
    принадлежащих им акций.
        Акционеры, не  полностью  оплатившие  акции,  несут солидарную
    ответственность по обязательствам Общества в пределах неоплаченной
    части стоимости принадлежащих им акций.
        Акционеры несут солидарную  ответственность по обязательствам,
    возникшим до регистрации Общества.
        Общество несет  ответственность по  своим  обязательствам всем
    принадлежащим ему имуществом.
        Общество  не  отвечает  по  обязательствам  своих  акционеров.
    Государство   и   его   органы   не   несут   ответственности   по
    обязательствам  Общества, равно  как  и  Общество  не  отвечает по
    обязательствам государства и его органов.
        22.2. Акционер за каждый день просрочки внесения денежных сумм
    в уставный  капитал и  просрочку передачи  имущества (производства
    работ, услуг) уплачивает Обществу пени в размере 1% за каждый день
    просрочки,  но не  более  5% от  невнесенной  суммы  или стоимости
    непереданного имущества.
        Настоящий Устав  вступает  в  силу  с  момента государственной
    регистрации Общества в установленном законом порядке.

                                                   Подписи учредителей


                                   УСТАВ
                   АВТОНОМНОЙ НЕКОММЕРЧЕСКОЙ ОРГАНИЗАЦИИ
                "_________________________________________"

                            г. ________________

                                  199_ г.

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

        1.1. _____________________________________________, (далее Центр)
                     (наименование организации)

   является не  имеющей  членства автономной некоммерческой организацией,
   учрежденной на основе добровольных имущественных взносов учредителя, в
   целях создания   благоприятных   условий   для   привлечения   средств
   российских   и   зарубежных   инвесторов,   формирования   действенных
   механизмов  реализации приоритетных проектов и программ,  направленных
   на выполнение обязательств РФ по рамочной Конвенции ООН  об  изменении
   климата  и  предотвращении отрицательных последствий изменений климата
   для здоровья населения и экономики страны.  В своей деятельности Центр
   преследует экологические,  образовательные и иные общественно полезные
   цели.
        1.2. Официальное  наименование Центра:  Автономная некоммерческая
   организация "____________________________________",  краткое  название
   Центра: "_______".
        1.3. Правовое положение Центра,  права и  обязанности  учредителя
   определяются  настоящим  Уставом,  а  в части,  не урегулированной им,
   Гражданским кодексом Российской Федерации  и  Федеральным  законом  "О
   некоммерческих организациях".
        1.4. Центр   является   юридическим   лицом   с    момента    его
   государственной  регистрации в установленном законом порядке,  имеет в
   собственности обособленное имущество, отвечает по своим обязательствам
   этим имуществом,  являясь некоммерческой организацией, Центр не ставит
   своей целью извлечение прибыли.
        1.5. Государство   не  несет  ответственности  по  обязательствам
   Центра. Центр не несет ответственности по обязательствам государства.
        Учредитель не отвечает по обязательствам созданного им Центра,  а
   Центр не отвечает по  обязательствам  своего  учредителя  и  созданных
   Центом юридических лиц.
        1.6. Центр использует имущество для целей, определенных в Уставе.
   Центр вправе заниматься предпринимательской деятельностью, необходимой
   для достижения общественно полезных целей,  ради которых он создан,  и
   соответствующей  этим  целям.  Для  осуществления  предпринимательской
   деятельности  Центр  вправе  создавать  хозяйственные   общества   или
   участвовать в них.
        Центр обязан ежегодно публиковать отчеты об использовании  своего
   имущества.
        1.7. Центр  имеет  круглую  печать  и  угловой  штамп  со   своим
   наименованием,  эмблему,  собственную  символику  и  другие реквизиты.
   Эмблема, символика и иные реквизиты утверждаются Правлением Центра.
        1.8. Центр   может   создавать   филиалы  и  представительства  в
   Российской Федерации и за рубежом, не являющиеся юридическими лицами и
   действующие   на   основании  утвержденных  им  положений.  Филиалы  и
   представительства наделяются имуществом Центра, которое учитывается на
   отдельном балансе и на балансе Центра.
        1.9. Учредителем Центра является ________________________________
   _____________________________________________________________________.
        1.10. Местонахождение Центра: __________________________________.

                   2. ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ ЦЕНТРА

        2.1. Центр   создается   для   содействия  выполнению  Российской
   Федерацией своих обязательств по рамочной Конвенции ООН  об  изменении
   климата,  включая  подготовку и реализацию климатосберегающих проектов
   совместного  осуществления,  при  этом  Центр   действует   в   тесном
   взаимодействии  с  Межведомственной  комиссией Российской Федерации по
   проблемам изменения климата.
        2.2. Деятельность Центра  направлена  на  обеспечение  выполнения
   мероприятий по сдерживанию выбросов и увеличению поглощения парниковых
   газов  путем  разработки  и  осуществления   системы   взаимоувязанных
   технико-экономических и организационно-управленческих действий в рамках
   проектов совместного осуществления для всех  отраслей  производства  и
   видов хозяйственной деятельности,  связанных с выбросами и поглощением
   парниковых газов.
        В этих    целях    Центр    будет    оказывать    информационные,
   консультативные, технико-экспертные,  организационные и управленческие
   услуги и помощь в оценке финансово-экономических и эколого-технических
   возможностей,  а  также   подготовке,   разработке   и   осуществлении
   двухсторонних и\или многосторонних проектов совместного осуществления.
        2.3. Для достижения указанных в п. 2.2 настоящего  Устава  целей,
   Центр    предпринимает    меры   организационного,   координационного,
   благотворительного характера по полному или частичному  инвестированию
   проектов   и  программ,  реализуемых  в  сфере  энергоэффективности  и
   ресурсосбережения  и   других   сферах   хозяйственной   деятельности,
   направленной   на   снижение   антропогенных  нагрузок  на  глобальную
   климатическую  систему   и   адаптацию   хозяйственной   деятельности,
   окружающей среды и здоровья населения к меняющемуся климату.
        2.4. Центр имеет право осуществлять следующие виды деятельности:
        - привлекать  под  эгидой  Межведомственной  комиссии  Российской
   Федерации  по  проблемам  изменения   климата   средства,   выделяемые
   правительствами стран-участниц  рамочной  Конвенции  ООН  об изменении
   климата  для  достижения  стоящих  перед  этими  странами  целей,  для
   осуществления  климатических  проектов  совместного  осуществления,  а
   также  внебюджетного  финансирования  Федеральной  целевой   программы
   "Предотвращение   опасных   изменений   климата   и  их  отрицательных
   последствий";
        - управлять,  координировать  и  направлять выделяемые для Центра
   средства  в  проекты  совместного  осуществления  на  бесприбыльной  и
   возвратной основе;
        - осуществлять  инвентаризацию  и  изучение   рынка   современных
   климатосберегающих технологий в различных секторах экономики;
        - проводить оценки и экспертизу исходных технических  предложений
   и технико-экономических обоснований проектов совместного осуществления;
        - обеспечивать разработку  и  осуществление  схем  финансирования
   проектов совместного осуществления,  разрабатывать условия и проводить
   конкурсы и тендеры по определению участников и  исполнителей  проектов
   совместного осуществления;
        - разрабатывать  методологии,   организовывать   и   осуществлять
   совместно   с   отраслевыми   и   профилированными   организациями   и
   специалистами оценки возможных сценариев эмиссии  парниковых  газов  в
   рамках   разработки   регламентирующих   международных  документов  по
   количественным  ограничениям  эмиссий  парниковых  газов  по  рамочной
   Конвенции ОНН об изменении климата;
        - участвовать по поручению Межведомственной  комиссии  Российской
   Федерации по проблемам изменения климата и учредителя в работе органов
   рамочной Конвенции ОНН об изменении климата и переговорном процессе по
   разработке международных регламентирующих документов;
        - принимать участие в разработке и оценке  предложений,  а  также
   выработки  позиции  российской  стороны  в  переговорном  процессе  по
   рамочной Конвенции ОНН об изменении климата.

                     3. СТРУКТУРА И УПРАВЛЕНИЕ ЦЕНТРОМ

        3.1. Руководство   Центром   осуществляет    Правление    Центра,
   являющееся   высшим   органом  управления  и  формируемое  учредителем
   (участниками).  В  состав  Правления   Центра   входят   представители
   учредителя (участников) и директор - по должности.
        3.2. Правление Центра:
        - вносит в устав изменения и дополнения;
        - решает вопрос о  включении  в  состав  Правления  Центра  новых
   участников;
        - избирает и освобождает от должности директора Центра;
        - обеспечивает  достижение Центром целей,  в интересах которых он
   был создан;
        - утверждает   договоры   (соглашения)   о  займах  или  грантах,
   связанных с проектами совместного  осуществления,  а  также  принимает
   работы,  выполняемые  в  рамках целевых грантов и проектов совместного
   осуществления;
        - утверждает   производственные   и  финансовые  планы  Центра  и
   внесение в них изменений;
        - утверждает годовые отчеты и годовой бухгалтерский баланс;
        - принимает   решения   о   создании    филиалов    и    открытии
   представительств Центра,  утверждает положения о них, а также и другие
   внутренние документы Центра, определяющие порядок деятельности органов
   управления и иные вопросы, связанные с деятельностью Центра;
        - устанавливает размеры вознаграждений Директору Центра;
        - принимает решения об участии Центра в других организациях;
        - рассматривает вопросы и принимает решения о  порядке  выхода  и
   исключения участников, подавших заявление о выходе из Центра;
        - принимает решения о реорганизации и ликвидации Центра.
        Заседание Правления  правомочно,  если  на нем присутствует более
   половины его членов.  Решения Правления принимаются  квалифицированным
   числом  голосов  от  числа  присутствующих.  Периодичность  проведения
   заседаний Правления - по мере необходимости,  но не реже одного раза в
   квартал.
        3.3. Наблюдательный совет Центра осуществляет  свою  деятельность
   на общественных началах и формируется из числа членов Межведомственной
   комиссии  Российской  Федерации  по   проблемам   изменения   климата.
   Возглавляет   Наблюдательный   совет   Председатель   Межведомственной
   комиссии Российской Федерации по проблемам изменения климата. Основная
   функция Наблюдательного совета - обеспечения соблюдения Центром целей,
   в интересах которых он создается.
        К компетенции  заседаний Наблюдательного совета относится решение
   следующих вопросов:
        - осуществление общего надзора и координации деятельности Центра,
   обеспечение необходимого межведомственного взаимодействия;
        - определение    приоритетных    направлений,   среднесрочной   и
   долгосрочной перспективы деятельности Центра;
        - оказание  помощи  директору Центра в оперативном поиске средств
   для решения первоочередных задач Центра.
        Заседания Наблюдательного совета проводятся не реже, чем один раз
   в год.  Заседания Наблюдательного совета Центра  правомочны,  если  на
   указанном  заседании  присутствует более половины его членов.  Решение
   принимается большинством голосов, присутствующих на заседании.
        Члены Наблюдательного совета могут принимать участие в заседаниях
   Правления Центра с правом совещательного голоса.
        3.4. Директор Центра избирается Правлением сроком на пять лет.
        К компетенции Директора относится решение всех вопросов,  которые
   не  составляют  исключительную компетенцию Правления и Наблюдательного
   совета Центра.
        Директор Центра:
        - распоряжается имуществом  и  средствами  Центра,  действует  от
   имени Центра без доверенности;
        - заключает договоры и совершает иные сделки;
        - осуществляет исполнительно-распорядительные функции;
        - представляет Центр в отношениях с  российскими  и  иностранными
   юридическими и физическими лицами;
        - выдает доверенности;
        - открывает в банках расчетные и другие счета Центра;
        - издает  приказы,  распоряжения,  инструкции  и   другие   акты,
   обязательные для исполнения сотрудниками аппарата Центра;
        - принимает на работу и увольняет с работы  сотрудников  аппарата
   Центра;
        - распределяет обязанности между работниками  Центра,  определяет
   их полномочия;
        - проводит повседневную работу для реализации решений Правления и
   Наблюдательного совета Центра.
        Директор Центра в своей деятельности руководствуется  Федеральным
   законом "О некоммерческих организациях" и настоящим Уставом.
        3.5. Ревизионная комиссия,  назначенная Правлением,  осуществляет
   контроль  за  деятельностью  Центра,  правильностью  расходования  его
   средств, выполнением Устава и решений органов управления Центра.
        Ревизионная комиссия назначается сроком на 3 года.
        На основании  документов,  представляемых  директором  Центра,  и
   результатов   проверок   деятельности   Центра,  Ревизионная  комиссия
   представляет   ежегодный   отчет   о   работе   Центра   Правлению   и
   Наблюдательному совету.
        Отчет представляется не позднее чем через 1 месяц после окончания
   финансового года.
        3.6. Центр не вправе осуществлять выплату  вознаграждения  членам
   Правления  или Наблюдательного совета за выполнение ими возложенных на
   них функций,  за  исключением  компенсации  расходов,  непосредственно
   связанных  с  участием  в  работе  соответствующего  органа управления
   Центром.

         4. ИМУЩЕСТВО И ФИНАНСОВО-ХОЗЯЙСТВЕННАЯ ДЕЯТЕЛЬНОСТЬ ЦЕНТРА

        4.1. Центр  может  иметь  в  собственности  или   в   оперативном
   управлении здания, сооружения, жилищный фонд, оборудование, инвентарь,
   денежные средства в рублях и иностранной валюте,  ценные бумаги и иное
   имущество,  а  также  может  иметь  в  собственности  или в бессрочном
   пользовании земельные участки.
        4.2. Центр отвечает по своим обязательствам тем своим имуществом,
   на  которое  по  законодательству  Российской  Федерации  может   быть
   обращено взыскание.
        4.3. Источниками формирования имущества Центра в денежных и  иных
   формах являются:
        - гранты  или  иные   финансовые   обязательства,   связанные   с
   осуществлением  или  вытекающие  из  целей Центра и его основных видов
   деятельности;
        - добровольные имущественные взносы и пожертвования;
        - выручка от реализации товаров, работ, услуг;
        - доходы от хозяйственной деятельности;
        - дивиденды (доходы, проценты), получаемые по акциям, облигациям,
   другим ценным бумагам и вкладам;
        - доходы, получаемые от собственности некоммерческой организации;
        - другие не запрещенные законом поступления.
        4.4. Собственностью Центра является созданное  им,  приобретенное
   или переданное гражданами,  предприятиями, организациями, учреждениями
   имущество,  включая денежные средства,  акции,  другие ценные бумаги и
   права на интеллектуальную собственность.
        4.5. Все имущество Центра, доходы от  хозяйственной  деятельности
   являются  его собственностью и не могут перераспределяться Учредителем
   Центра.  Центр осуществляет владение, пользование и распоряжение своим
   имуществом  в  соответствии  с его назначением и только для выполнения
   уставных задач и целей.
        4.6. Учредитель  Центра  не  обладает  правами  собственности  на
   имущество Центра, в том числе на ту его часть, которая образовалась за
   счет его взносов и пожертвований.
        4.7. Заинтересованные лица (учредитель, участники, директор и его
   заместитель,  члены  Правления,  наблюдательного  совета и ревизионной
   комиссии) обязаны соблюдать интересы Центра,  прежде всего в отношении
   целей  его  деятельности,  и не должны использовать возможности Центра
   или допускать их использование в иных  целях,  помимо  предусмотренных
   настоящим Уставом.
        Заинтересованными лицами  не  могут  совершаться   сделки,   если
   указанные  лица  состоят с организациями-поставщиками или гражданами в
   трудовых   отношениях,   являются   участниками,   кредиторами    этих
   организаций  либо  состоят  с  этими  гражданами в близких родственных
   отношениях или являются кредиторами этих граждан.
        4.8. Если лица,  перечисленные в п.  4.7 настоящего Устава, имеют
   заинтересованность   в   сделке,   стороной   которой   является   или
   намеревается быть Центр, а также в случае иного противоречия интересов
   указанного лица и Центра в отношении существующей  или  предполагаемой
   сделки:
        - они  обязаны  сообщить  о  своей  заинтересованности  Правлению
   Центра  или  Наблюдательному  совету  до  момента  принятия  решения о
   заключении сделки;
        - сделка    должна    быть   одобрена   Правлением   Центра   или
   Наблюдательным советом.
        4.9. Сделка,   совершенная   лицами,   перечисленными  в  п.  4.7
   настоящего Устава,  с  нарушением  требований,  изложенных  в  п.  4.8
   настоящего   Устава,   по   иску  Центра  может  быть  признана  судом
   недействительной    по    основаниям,     предусмотренным     законом.
   Заинтересованное  лицо  несет перед Центром ответственность за убытки,
   причиненные Центру в размере и в порядке, установленных законом.
        4.10. Внешнеэкономическая  деятельность Центра осуществляется для
   реализации  целей,  определенных  настоящим  Уставом,  и  в   порядке,
   предусмотренном законодательством Российской Федерации.

             5. ПОРЯДОК ВНЕСЕНИЯ ИЗМЕНЕНИЙ И ДОПОЛНЕНИЙ В УСТАВ

        5.1. В  устав  Центра  по  решению  Правления  могут быть внесены
   изменения и дополнения в порядке, предусмотренном Гражданским кодексом
   Российской    Федерации,   Федеральным   законом   "О   некоммерческих
   организациях" и другими федеральными законами.

                     6. ПРЕКРАЩЕНИЕ ДЕЯТЕЛЬНОСТИ ЦЕНТРА

        6.1. Прекращение деятельности Центра может осуществляться в  виде
   его  ликвидации  или  реорганизации  в  форме слияния,  присоединения,
   разделения.
        6.2. Центр  вправе  преобразоваться  в  общественную  организацию
   (объединение) либо в фонд. Решение о преобразовании Центра принимается
   Правлением   Центра.  При  преобразовании  Центра  к  вновь  возникшей
   организации переходят права и  обязанности  Центра  в  соответствии  с
   передаточным актом.
        6.3. Центр может быть ликвидирован  на  основании  и  в  порядке,
   которые   предусмотрены  Гражданским  кодексом  Российской  Федерации,
   Федеральным  законом  "О  некоммерческих   организациях"   и   другими
   федеральными законами.
        6.4. Центр может быть ликвидирован:
        - если  имущества Центра недостаточно для осуществления его целей
   и вероятность получения необходимого имущества не реальна;
        - если  цели  Центра  не  могут  быть  достигнуты,  а необходимые
   изменения целей Центра не могут быть произведены;
        - в   случае  уклонения  Центра  в  его  деятельности  от  целей,
   предусмотренных Уставом;
        - в других случаях, предусмотренных законом.
        6.5. Учредитель Центра или суд,  принявший решение  о  ликвидации
   Центра,   назначает   по   согласованию   с   органом,  осуществляющим
   государственную регистрацию юридических лиц,  ликвидационную  комиссию
   (ликвидатора)  и  устанавливает  в соответствии с Гражданским кодексом
   Российской  Федерации  и   Федеральным   законом   "О   некоммерческих
   организациях" порядок и сроки ликвидации Центра.
        С момента назначения  ликвидационной  комиссии  к  ней  переходят
   полномочия  по  управлению  делами Центра.  Ликвидационная комиссия от
   имени Центра выступает в суде.
        6.6. Ликвидационная комиссия помещает в органах печати, в которых
   публикуют  данные  о  государственной  регистрации  юридических   лиц,
   публикацию  о ликвидации Центра,  порядке и сроке заявления требований
   ее кредиторами.  Срок заявления требований кредиторами не  может  быть
   менее чем два месяца со дня публикации о ликвидации Центра.
        Ликвидационная комиссия принимает меры по выявлению кредиторов  и
   получению  дебиторской задолженности,  а также уведомляет в письменной
   форме кредиторов о ликвидации Центра.
        6.7. По окончании  срока для предъявления требований кредиторами,
   ликвидационная  комиссия   составляет   промежуточный   ликвидационный
   баланс,  который содержит сведения о составе имущества Центра, перечне
   предъявляемых  кредиторами  требований,  а  также  о  результатах   их
   рассмотрения.
        6.8. Промежуточный     ликвидационный     баланс     утверждается
   учредителями Центра или судом,  принявшим решение о ее ликвидации   по
   согласованию с  органом,  осуществляющим  государственную  регистрацию
   юридических лиц.
        6.9. Если имеющиеся у Центра денежные средства не достаточны  для
   удовлетворения    требований   кредиторов,   ликвидационная   комиссия
   осуществляет продажу имущества Центра с публичных  торгов  в  порядке,
   установленном для исполнения судебных решений.
        6.10. Выплата сумм кредиторам Центра производится  ликвидационной
   комиссией  в  порядке очередности,  установленной Гражданским кодексом
   Российской Федерации,  в соответствии с  промежуточным  ликвидационным
   балансом,  начиная  со дня его утверждения,  за исключением кредиторов
   первой очереди,  выплаты которым производятся по истечении  месяца  со
   дня утверждения промежуточного ликвидационного баланса.
        После завершения расчетов с кредиторами  ликвидационная  комиссия
   составляет  ликвидационный  баланс,  который утверждается учредителями
   Центра  или  судом,  принявшим  решение  о  ликвидации  некоммерческой
   организации, по согласованию с органом, осуществляющим государственную
   регистрацию юридических лиц.
        6.11. При   ликвидации  Центра  оставшееся  после  удовлетворения
   требований кредиторов имущество, если иное не установлено федеральными
   законами,  направляется  в  соответствии  с учредительными документами
   Центра на цели,  в интересах которых он был  создан.  В  случае,  если
   использование  имущества  Центра  в  соответствии с его учредительными
   документами  не  представляется  возможным,  оно  обращается  в  доход
   государства.
        6.12. Ликвидация  Центра  считается  завершенной,   а   Центр   -
   прекратившим  существование  после  внесения  об  этом записи в единый
   государственный реестр юридических лиц.
        6.13. После реорганизации или прекращения деятельности Центра все
   документы (управленческие, финансово-хозяйственные, по личному составу
   и   др.)   передаются   в   соответствии  с  установленными  правилами
   организации-правопреемнику.  При отсутствии  правопреемника, документы
   постоянного хранения, имеющие научно-историческое значение, передаются
   на  государственное  хранение  в  архивы  объединения   <Мосгорархив>,
   документы  по личному составу (приказы,  личные дела и карточки учета,
   лицевые счета и т.п.) передаются на хранение в архив административного
   округа,   на   территории   которого   находится   Центр.  Передача  и
   упорядочение документов осуществляется силами и за счет средств Центра
   в соответствии с требованиями архивных органов.
        6.14. Центр  считается  реорганизованным  или  ликвидированным  с
   момента исключения его из Реестра некоммерческих организаций.

         7. ОТВЕТСТВЕННОСТЬ ЦЕНТРА И КОНТРОЛЬ ЗА ЕГО ДЕЯТЕЛЬНОСТЬЮ

        7.1. Центр  ведет  бухгалтерскую  и  статистическую  отчетность в
   порядке,  установленном законодательством Российской Федерации.  Центр
   представляет  информацию  о своей деятельности органам государственной
   статистики и налоговым органам,  учредителю и  членам  Наблюдательного
   совета  и  иным  лицам  в  соответствии с законодательством Российской
   Федерации и настоящим Уставом.
        7.2. Размер  и  структура  доходов  Центра,  а  также  сведения о
   размерах и составе имущества Фонда,  о  его  расходах,  численности  и
   составе   работников,   об   оплате   их   труда,   об   использовании
   безвозмездного труда граждан  в  деятельности  Центра  не  могут  быть
   предметом коммерческой тайны.

                          8. РЕКВИЗИТЫ УЧРЕДИТЕЛЯ

        _________________________________________________________________
   ______________________________________________________________________
   р\с Nо. _________________ в _______________________ БИК______________,
   кор. сч. Nо. _______________.


                      ПАСПОРТ ХОЗЯЙСТВУЮЩЕГО СУБЪЕКТА

        Полное  наименование: ___________________________________________
   ______________________________________________________________________
        Организационно-правовая форма: __________________________________
        Сокращенное наименование: _______________________________________
        Юридический адрес: ______________________________________________
        Почтовый адрес: _________________________________________________
        Ф.И.О. руководителя: ____________________________________________
        Телефоны: _______________________
        Факс: ______________________ Телетайп:______________ Телекс: ____
        Основные виды деятельности: _____________________________________

                        Государственная регистрация

        Регистрирующий орган: ___________________________________________
        Номер решения: ______________________ Дата решения: _____________
        Регистрационный номер: __________ Дата регистрации: _____________
        Код ОКПО: ____________ Код СООГУ: _________ Код СОАТО: __________
        Код ОКОНХ: ______________ Код КФС: ____________ Код КОПФ: _______

                            Банковские реквизиты

        Рублевый счет: р/с ___________ в филиале ________________________
        ИНН _____________, БИК ________________, кор. счет ______________
        Валютный счет: __________________________________________________
        Численность работников: _________________________________________
        Общая численность: ___, в том числе управленческий персонал: ____
        ИТР: ______ рабочие: _______

               Уставный капитал(фонд) Хозяйствующего субъекта
               и  акции общества (для акционерного общества)

        Уставный капитал(фонд): __________(_____________________________),
                                  (сумма цифрами и прописью в валюте)

   что соответствует ___________(_______________________________) рублей.
        Акции (количество паев, долей): _____ долей по __________________
                                                         (стоимость)

        Тип:          Количество:          Номинал:
        Тип:          Количество:          Номинал:

                                 Учредители

        Юридические лица: _______________________________________________
                                    (количество)

        Полное наименование: ____________________________________________
        Сокращенное наименование: _______________________________________
        Юридический адрес: ______________________________________________
        Почтовый адрес: _________________________________________________
        Ф.И.О. руководителя : ___________________________________________
        Телефоны: _______________________________________________________
        Факс: __________________ Телетайп: ________________ Телекс: _____
        Акции:
        Тип:               Количество:              Номинал:
        Тип:               Количество:              Номинал:
        Доля(пай): ___%, сумма __________(_____________________________),
   что соответствует ___________(__________________________________) руб.

        Полное наименование: ____________________________________________
        Сокращенное наименование: _______________________________________
        Юридический адрес: ______________________________________________
        Почтовый адрес: _________________________________________________
        Ф.И.О. руководителя: ____________________________________________
        Телефоны: _______________________________________________________
        Факс: ________ Телетайп: ________________ Телекс: _______________
        Акции:
        Тип:                Количество:             Номинал:
        Тип:                Количество:             Номинал:
        Доля(пай): ___%, сумма ____________(___________________________),
   что соответствует __________(___________________________________) руб.

        Физические лица(9): _____________________________________________
                                          (количество)

        Ф.И.О.: _________________________________________________________
        Почтовый адрес: _________________________________________________
        Телефон: ________________________ Гражданство: __________________
        Акции:
        Тип:               Количество:               Номинал:
        Тип:               Количество:               Номинал:
        Доля(пай): ___________ %, сумма _________(______________________)

     Совет директоров  (наблюдательный  совет) общества,  высший орган
               управления Объединения (союза, ассоциации) (2)

        Количественный состав: __________________________________________
        Должность: Генеральный директор
        Ф.И.О.: _________________________________________________________
        Телефоны: _______________________________________________________
        Исполнительные органы(3)
        Единоличный исполнительный орган: _______________________________
        Должность: Генеральный директор
        Ф.И.О.: _________________________________________________________
        Телефон: ________________________________________________________
        Коллегиальный  исполнительный орган (по каждому лицу): (3)
        Количественный состав: __________________________________________
        Должность: ______________________________________________________
        Ф.И.О.: _________________________________________________________
        Телефон: ________________________________________________________

     Должностные лица  совета  директоров  (наблюдательного  совета) и
   исполнительных органов, входящие в  советы  директоров (наблюдательные
   советы), исполнительные органы и (или) являющиеся учредителями  других
                                 обществ(4)

        Количество: _____________________________________________________
        Занимаемая должность: ___________________________________________
        Ф.И.О.: _________________________________________________________
        Полное наименование общества: ___________________________________
        Почтовый адрес: _________________________________________________
        Телефон: ____________________ Факс: _____________________________
        Акционеры (участники) общества (5,9): ___________________________
        Количество: _____________________________________________________
        Юридические лица: _______________________________________________

        Полное наименование: ____________________________________________
        Сокращенное наименование: _______________________________________
        Юридический адрес: ______________________________________________
        Почтовый адрес: _________________________________________________
        Ф.И.О. руководителя: ____________________________________________
        Телефоны: _______________________________________________________
        Факс: ________ Телетайп: ________________ Телекс: _______________
        Акции:
        Тип:                Количество:           Номинал:
        Тип:                Количество:           Номинал:
        Доля(пай): ____%, сумма _____________(_________________________),
   что  соответствует ___________________(_________________________) руб.
        Физические лица (9): ____________________________________________
                                             (количество)

        Ф.И.О.: _________________________________________________________
        Почтовый адрес: _________________________________________________
        Телефон: _____________________ Гражданство: _____________________
        Акции:
        Тип:                  Количество:           Номинал:
        Тип:                  Количество:           Номинал:
        Доля(пай): __________%, сумма ___________________________________
        Филиалы и представительства ХС: _________________________________
        Количество: _____________________________________________________
        Полное наименование: ____________________________________________
        Сокращенное наименование: _______________________________________
        Почтовый адрес: _________________________________________________
        Ф.И.О. руководителя: ____________________________________________
        Телефон: ________________________________________________________
        Факс: ______________ Телетайп: _____________ Телекс: ____________

                     Дочерние и зависимые общества (7)

        Количество: _____________________, из них дочерних: _____________
        Полное наименование: ____________________________________________
        Основание о признании общества дочерним (зависимым): ____________
        Владение акциями (паем, долями) других хоз. обществ (5)
        Количество (8): _________________________________________________
        Полное наименование эмитента: ___________________________________
        Сокращенное наименование: _______________________________________
        Юридический адрес: ______________________________________________
        Почтовый адрес: _________________________________________________
        Телефон: _______________ Телетайп: ___________ Факс: ____________
        Уставный капитал(фонд)
        Акции:
        Тип:                   Количество:           Номинал:
        Тип:                   Количество:           Номинал:
        Тип:                   Количество:           Номинал:
        Тип:                   Количество:           Номинал:
        Акции (доли, пай), которыми владеет Хозяйствующий субъект:
        Тип:                   Количество:           Номинал:
        Тип:                   Количество:           Номинал:
        Тип:                   Количество:           Номинал:
        Тип:                   Количество:           Номинал:
        Доля(пай): ____________%, сумма _________________________________

     Цели, задачи   и   сфера  деятельности  объединения  коммерческих
                    организаций (союза, ассоциации) (9)

        Сумма активов ХС ________________________________________________
        Дата составления   соответствующего   баланса   -   Членство    в
   объединениях (ассоциациях, союзах) 1 (10)
        Полное наименование Объединения: ________________________________
        Сокращенное наименование: _______________________________________
        Сфера деятельности: _____________________________________________
        Ф.И.О. руководителя: ____________________________________________
        Юридический адрес: ______________________________________________
        Почтовый адрес: _________________________________________________
        Телефон: ____________ Факс: ______________
        Телетайп: ___________ Телекс: ____________

   Генеральный директор ______________ Главный бухгалтер ________________

        ------------
        1 - указываются данные о всех учредителях ХС;
        2 - указываются данные о всех лицах,  входящих  в  состав  совета
   директоров(наблюдательного  совета)  хозяйствующего общества,  высшего
   органа управления  Объединения;
        3 - указываются   данные   о  всех  лицах,  входящих   в   состав
   исполнительных органов ХС;
        4 - указываются    данные   о   всех  должностных  лицах,  совета
   директоров (наблюдательного совета) и исполнительных органов, входящих
   в  советы  директоров  (наблюдательные советы),  исполнительные органы
   и/или являющиеся учредителями других хозяйственных Обществ;
        5 - указываются   данные  о всех юридических лицах,  имеющих доли
   более 5%  о физических лицах, имеющих доли более 10%;
        6 - указываются   данные  о  всех  филиалах  и представительствах
   Хозяйствующего  субъекта;
        7 - представляются   паспорта  дочерних  и   зависимых   обществ,
   учредителей (участников) Объединения (союза, Ассоциации);
        8 - представляются   данные  о количестве хоз.  Обществ,  акциями
   (долями) которых владеет Хозяйствующий субъект;
        9 - для  объединений  коммерческих организаций заполняются только
   соответствующие графы и дополнительно указываются цели, задачи и сфера
   деятельности;
        10 - указываются   данные    о    всех    ассоциациях    (союзах,
   объединениях), в которые входит Хозяйствующий субъект;
        Хозяйствующие субъекты   (ХС)   -   российские   и    иностранные
   коммерческие  организации  и  их  объединения (союзы и ли ассоциации),
   некоммерческие   организации,   за   исключением    не    занимающихся
   предпринимательской  деятельностью,  в  том числе сельскохозяйственных
   потребительских кооперативов,  а также индивидуальные  предприниматели
   (статья  4  Закона  "О  конкуренции...").
        Заполняются все    графы   Паспорта,   дополнительно   в   случае
   необходимости и недостатка места оформляется приложение к нему.
        Представленные данные   заверяются   печатью   и    подписываются
   руководителем (генеральным  директором)  ХС  либо  юридическим  лицом,
   представляющим  интересы  других  лиц,  обратившихся в антимонопольные
   органы.


                                 ИНФОРМАЦИЯ
                   о создании некоммерческой организации
           "____________________________________________________"
                           (название организации)

        В соответствии   с    Положением    о    порядке    представления
   антимонопольным  органам  ходатайств  и  уведомлений  в соответствии с
   требованиями статей 17 и 18 Закона РСФСР "О конкуренции и  ограничении
   монополистической  деятельности  на товарных рынках",   утв.  Приказом
   ГКАП России от 13 ноября 1995 г.  No.  145 представляем Вам  следующую
   информацию:

                                 Параграф 1

        Общая информация (п. 1.1 и 1.2).
        Лица, принимающие решения о создании  некоммерческой  организации
   "___________________________________________________________________".
                           (название организации)

        1.1. Акционерное общество закрытого типа "_______________________
   _____________________________", зарегистрированное решением __________
     (название общества)

   регистрационной  палаты  от  "____"________ 199_ года, свидетельство о
   регистрации No. _______________,  почтовый адрес: ____________________
   _____________________________________________________________________,
        кор. счет _______________________________________________________
        Генеральный директор ____________________________________________
                                              (Ф.И.О.)

        тел: _____________________, факс: ______________________________.
        Контактное лицо: ________________________________________________
   ______________________________________________________________________
   _____________________________________________________________________.
           (Ф.И.О., паспортные данные, адрес, контактный телефон)

        Открытое акционерное общество "________________________________",
                                             (название общества)

   являющееся правопреемником Муниципального предприятия "_______________
   _____________________________", зарегистрированное решением __________
      (название предприятия)

   регистрационной палаты "____"_____________ 199__  г., Свидетельство  о
   регистрации No. _________, юридический адрес: ________________________
   _____________________________________________________________________,
   кор. счет ___________________________________________________________.
        Генеральный директор ___________________________________________.
                                            (Ф.И.О.)

        тел. ___________________________________________________________.
        Контактное лицо: ________________________________________________
   _____________________________________________________________________.
                              (Ф.И.О., адрес)

        Закрытое акционерное общество "________________________________",
                                              (название общества)

   зарегистрированное решением __________________ регистрационной  палаты
   от "___"__________ 199__ года, свидетельство о регистрации No. _______,
   место нахождения: ____________________________________________________,
   фактическое местонахождение: _________________________________________,
   р/с _________________________________, кор. счет _____________________.
        Генеральный  директор ___________________________________________.
                                            (Ф.И.О.)

        тел: ___________________________________________________________.
        Контактное лицо: ________________________________________________
   _____________________________________________________________________.
                              (Ф.И.О., адрес)

        Совместное предприятие "_______________________________________",
                                          (название предприятия)

   товарищество с   ограниченной   ответственностью,   зарегистрированное
   решением ______________________ регистрационной палаты от "___"_______
   199_ года, свидетельство о регистрации No. __________________________,
        юридический адрес: ______________________________________________
        почтовый адрес: ________________________________________________.
        р/с  ________________________ филиале ___________________________
        ИНН _______________, БИК _____________, кор. счет ______________.
        Генеральный директор ___________________________________________,
        тел.: __________________________, факс __________________________
        Контактное лицо: ________________________________________________
   _____________________________________________________________________.
                          (Ф.И.О., адрес, телефон)

        1.2. Контактное   лицо,  с  которым  могут  связаться  сотрудники
   антимонопольных  органов: ____________________________________________
                                             (Ф.И.О.)

   проживает по адресу: ________________________________________________,
   телефон домашний ______________, рабочий ____________________________.
        Общая информация    об    уполномоченных    представителях   лиц,
   принимающих решение о создании Ассоциации.
        1.3. Лицами,  принявшими решение о создании Ассоциации составлено
   совместное   ходатайство,  в   котором   указано,  что   согласование,
   регистрация и ведение всех дел поручено _____________________________.
                                              (название организации)

   Руководитель: Генеральный директор ___________________________________
                                                 (Ф.И.О.)

   телефон _________________________.
        1.3.1. Общий  представитель _____________________________________
                                             (название организации)

   имеет поверенного ____________________________________________________
                                 (название юридической фирмы)

   почтовый адрес: ______________________________________________________
   _____________________________________________________________________.
                        (адрес, банковские реквизиты)

   Руководитель: Генеральный директор __________________________________.
        1.3.1. Поверенный  имеет представителя __________________________
                                                        (Ф.И.О.)

   паспорт серия _____ No. __________________ выдан о/м ________________,
   "___"____________ 199_ года.
        1.3.2. Телефоны,   по   которым   могут   связаться    сотрудники
   антимонопольных органов _______________________, ____________________.
        1.3.3. Письменное доказательство полномочий поверенного-  Договор
   No. _____________ на оказание юридических услуг от "___"______ 199_ г.
        1.3.4. Письменное   доказательство    полномочий    представителя
   поверенного - доверенность.
        1.4. Уполномоченных представителей отдельных лиц нет,  а  имеется
   общий представитель см. п. 1.3.1.
        1.5. Адрес,  по которому антимонопольные органы могут  направлять
   все сообщения и решения: ____________________________________________,
   ______________________ - это адрес фактического местонахождения Общего
   представителя - _____________________________ телефон _______________.
                    (название организации)

                                 Параграф 2

        2.1. Краткое обоснование  цели создания Ассоциации.
        Ассоциация ставит  своей целью пропаганду гомеопатического метода
   лечения  среди  населения  РФ,  формирование   цивилизованного   рынка
   гомеопатических лекарств и услуг в РФ.
        2.2. В задачи  Ассоциации входит:
        2.2.1. Содействие  государственным  и иным структурам по созданию
   общероссийской программы по развитию гомеопатии  и  реализации  данной
   программы.
        2.2.2. Обеспечение постоянной  связи   фирм  -   учредителей   со
   специалистами, использующими метод гомеопатии.
        2.2.3. Обобщение  опыта   отдельных   организаций   по   вопросам
   производства и реализации гомеопатических средств, а также, проведения
   маркетинговых исследований.
        2.2.4. Осуществление    совместной   издательской   или   научной
   деятельности.
        2.2.5. Оказание  консалтинговых  услуг  фирмам  -  производителям
   гомеопатических лекарств на российском рынке.
        Для выполнения своих целей  Ассоциация предусматривает:
        - собирать,  изучать  и  распространять  информацию  о  политике,
   законодательстве, научных достижениях и проблемах в области гомеопатии
   в России и за рубежом;
        - участвовать   в  разработке  документов  и  законов  Российской
   Федерации,
        - способствовать их принятию, утверждению в установленном порядке
   и   проведению   в   жизнь  относительно  защиты  прав  производителей
   лекарственных средств и патентообладателей;
        - Координировать практическую деятельность фирм - производителей.

                   СПРАВКА ОБ ОСНОВНЫХ ВИДАХ ДЕЯТЕЛЬНОСТИ

                                                            Таблица No. 1
   +----------------------------------------------------------------------------------------------------------------------------------------+
   ¦Учредители¦Основные виды¦Территория и границы¦Общий объем  ¦Объем работ ¦ Доля        ¦ Производство и¦ Внутриаптечные ¦ Дистрибьютор   ¦
   ¦          ¦деятельности ¦границы производства¦товарооборот ¦и услуг по  ¦ учредителей ¦ реализация    ¦ заготовки      ¦ комплексных    ¦
   ¦          ¦             ¦реализации товаров  ¦и услуг за   ¦производству¦ на рынке по ¦ производимых  ¦ гомеопатических¦ гомеопатических¦
   ¦          ¦             ¦      и услуг       ¦  199_ г.    ¦и реализации¦ производству¦ гомеопатичес- ¦ препаратов.    ¦ препаратов     ¦
   ¦          ¦             ¦                    ¦             ¦комплексных ¦ и реализации¦ ких препаратов¦ Реализация     ¦ фирмы "_______"¦
   ¦          ¦             ¦                    ¦             ¦гомеопати-  ¦ комплексных ¦    Москва,    ¦ гомеопатических¦                ¦
   ¦          ¦             ¦                    ¦             ¦ческих      ¦ гомеопати-  ¦   Моск.обл    ¦ и аллопатически¦                ¦
   ¦          ¦             ¦                    ¦             ¦препаратов  ¦ ческих пре- ¦ РФ, СНГ       ¦ препаратов.    ¦                ¦
   ¦          ¦             ¦                    ¦             ¦за год      ¦ паратов     ¦               ¦   Москва,      ¦                ¦
   ¦          ¦             ¦                    ¦             ¦            ¦             ¦               ¦ Моск. обл.,    ¦                ¦
   ¦          ¦             ¦                    ¦             ¦            ¦             ¦               ¦ РФ, СНГ        ¦                ¦
   +----------+-------------+--------------------+-------------+------------+-------------+---------------+----------------+----------------¦
   ¦          ¦             ¦                    ¦             ¦            ¦             ¦               ¦                ¦                ¦
   +----------+-------------+--------------------+-------------+------------+-------------+---------------+----------------+----------------¦
   ¦          ¦             ¦                    ¦             ¦            ¦             ¦               ¦                ¦                ¦
   +----------+-------------+--------------------+-------------+------------+-------------+---------------+----------------+----------------¦
   ¦          ¦             ¦                    ¦             ¦            ¦             ¦               ¦                ¦                ¦
   +----------+-------------+--------------------+-------------+------------+-------------+---------------+----------------+----------------¦
   ¦          ¦             ¦                    ¦             ¦            ¦             ¦               ¦                ¦                ¦
   +----------------------------------------------------------------------------------------------------------------------------------------+

        В таблице  No.  1  указаны основные виды деятельности учредителей
   Ассоциации,  их  доля  в   производстве   и   реализации   комплексных
   гомеопатических  препаратов  (справки  об  основных  видах  и  объемах
   производства   прилагается).   Данные    Госкомстата    привести    не
   представляется  возможным,  так  как ими не располагаем.  Как видно из
   таблицы No.  1 общий объем товарных рынков учредителей  за  199__  год
   составляет приблизительно ______________ млрд. рублей.
        В 199_ году планируемый товарооборот будет составлять _____ млрд.
   рублей. Так  как  доля  на  товарном  рынке  реализации и производства
   гомеопатических препаратов не превышает ___%, создание Ассоциации и ее
   деятельность  не  может  привести  к ограничению конкуренции в области
   производства и реализации гомеопатической продукции.
        2.3.  Планируемая деятельность в ближайшее время:
        - ______________________________________________________________;
        - ______________________________________________________________;
        - ______________________________________________________________;
        - ______________________________________________________________.

                                 Параграф 3

        3.1. Информация,   относящаяся    к    деятельности    участников
   (учредителей) Ассоциации.
        Учредителями Ассоциации являются:
        3.1.1. Акционерное общество закрытого типа "___________________".
   Прилагается: Устав,  Изменения  к   Уставу,   Учредительный   договор,
   Изменения  к  Учредительному  договору,  Свидетельство  о регистрации,
   Протокол общего собрания акционеров  с  решением  выступить  одним  из
   учредителей Ассоциации,  Справка имущественных отношений,  Сведения об
   объемах  производства  и  поставки  видов  продукции  (работ,  услуг),
   Паспорт хозяйствующего субъекта, бухгалтерский баланс.
        3.1.2. ТОО "___________________________________________________".
   Прилагаются: Устав,    Учредительный    договор,    свидетельство    о
   регистрации,  Протокол общего собрания акционеров с решением выступить
   одним из  учредителей  Ассоциации,  Справка  имущественных  отношений,
   Сведения об объемах производства и поставки  видов  продукции  (работ,
   услуг). Паспорт хозяйствующего субъекта, бухгалтерский баланс.
        3.1.3. Открытое акционерное общество "_________________________".
   Прилагается Устав, Протокол общего собрания учредителей, Свидетельство
   о регистрации,  Справка имущественных отношений,  Сведения об  объемах
   производства  и  поставки  видов  продукции  (работ,  услуг),  Паспорт
   хозяйствующего субъекта, бухгалтерский баланс.
        3.1.4. ЗАО "___________________________________________________".
   Прилагается Устав, Учредительный договор, Свидетельство о регистрации,
   Справка  имущественных  отношений,  Сведения об объемах производства и
   поставки  видов  продукции  (работ,  услуг).  Паспорт   хозяйствующего
   субъекта, бухгалтерский баланс.
        3.2. В реестре хозяйствующих субъектов,  имеющих  долю  на  рынке
   комплексных гомеопатических препаратов более __% учредители Ассоциации
   не состоят.

        Общий представитель   "_______________________"

        ____________________
             (подпись)

        Генеральный директор  "_______________________"

        ____________________
             (подпись)

               М.П.


                                                                  Одобрен
                                             Постановлением Правительства
                                                     Российской Федерации
                                            от 28 февраля 1994 г. Nо. 157

                                  ДОГОВОР

        Правительство Российской Федерации (далее именуется - учредитель)
   в   лице   министра   Российской  Федерации  -  руководителя  Аппарата
   Правительства  Российской  Федерации  Квасова  В.П.,  действующего  на
   основании Постановления  Правительства  Российской Федерации от "____"
   ____________ 1994 г.  Nо.  ______,  с одной стороны, и редакция газеты
   "Российская  газета"  (далее  именуется  -  редакция)  в лице главного
   редактора Полежаевой Н.И.,  действующей на основании Устава редакции и
   газеты  "Российская  газета",  с  другой стороны,  заключили настоящий
   договор о нижеследующем.

                            1. Предмет договора

        Стороны пришли к соглашению о необходимости  регулярного  выпуска
   массовым   тиражом   общероссийской   общественно-политической  газеты
   "Российская газета".
        Учредитель поручает, а редакция осуществляет подготовку, выпуск и
   распространение "Российской газеты".

                              2. Цели и задачи

        Целями деятельности редакции "Российской газеты" являются:
        утверждение в  общественном  сознании общечеловеческих ценностей,
   принципов  мирного  сосуществования,  экономического   и   культурного
   прогресса, демократии, гуманизма, свободы;
        содействие созданию   и   развитию   правового   демократического
   государства.
        Основными задачами,   стоящими   перед   "Российской    газетой",
   являются:
        освещение деятельности   федеральных   органов    государственной
   власти;
        освещение общественной,   экономической   и   культурной    жизни
   Российской Федерации;
        сбор и  распространение  информации  о   зарубежных   странах   и
   международных отношениях.

                     3. Права и обязанности учредителя

        Учредитель вправе  бесплатно  публиковать  в  "Российской газете"
   свои  официальные  материалы.   Находящиеся   в   ведении   учредителя
   федеральные   органы   исполнительной   власти,  а  также  структурные
   подразделения Аппарата учредителя свои отношения с редакцией строят на
   основе Закона Российской Федерации "О средствах массовой информации".
        Учредитель вправе при необходимости запросить данные,  касающиеся
   хозяйственной и финансовой деятельности редакции.
        Учредитель предоставляет редакции необходимые для  выполнения  ею
   предусмотренных  в  Уставе  редакции  газеты "Российская газета" задач
   официальные материалы,  а  также  информацию  о  текущей  деятельности
   учредителя.
        Учредитель выделяет дотацию  на  содержание  редакции  и  издание
   "Российской  газеты".  Суммы  дотации  предусматриваются в ежегодных и
   ежеквартальных сметах редакции и утверждаются учредителем.
        Учредитель в  качестве  вклада  передает  редакции  в оперативное
   управление  находящееся  в  федеральной  собственности   имущество   и
   обеспечивает  на  договорной  основе  редакцию  всем  необходимым  для
   нормальной творческой работы (помещениями,  мебелью, средствами связи,
   оргтехникой,   автотранспортом),   включает  редакцию  в  общую  схему
   материально-технического снабжения учредителя.
        Учредитель принимает  на  себя  обязательства  распространить  на
   главного редактора,  генерального директора редакции и их заместителей
   условия  материально-бытового обеспечения и медицинского обслуживания,
   установленные   для   руководящих   работников   федеральных   органов
   исполнительной власти.

                      4. Права и обязанности редакции

        Редакция бесплатно  публикует  в  "Российской газете" официальные
   материалы,  предусмотренные статьей 35 Закона  "О  средствах  массовой
   информации",  а  также  пунктами  1  и  2  Указа Президента Российской
   Федерации от 26 марта 1992 г.  Nо.  302  "О  порядке  опубликования  и
   вступления   в   силу   актов   Президента   Российской   Федерации  и
   Правительства Российской Федерации".
        Редакция представляет учредителю ежегодные и ежеквартальные сметы
   расходов для  выделения  дотации  на  содержание  редакции  и  издание
   "Российской газеты",  а также ежегодную смету расходов с поквартальной
   разбивкой на развитие производства и социальные нужды.
        Редакция расходует  прибыль,  полученную  ею от внереализационной
   деятельности, на формирование фондов научно-технического и социального
   развития редакции.

                         5. Ответственность сторон

        Редакция несет   ответственность  в  пределах  принадлежащего  ей
   имущества.
        Учредитель несет ответственность в пределах своего вклада.
        Редакция не несет ответственности по  обязательствам  учредителя,
   учредитель не несет ответственности по обязательствам редакции.

                            6. Прочие положения

        Настоящий договор вступает в силу со дня его подписания.
        Изменения и дополнения вносятся в договор по согласованию сторон.
        Договор составлен  в  2  экземплярах,  каждый  из  которых  имеет
   одинаковую юридическую силу.
        Участники уведомляют  о  своем  отказе  от выполнения договора не
   менее чем за шесть месяцев до прекращения своих обязательств.

                        7. Юридические адреса сторон

        Адрес учредителя:   103274,    г.    Москва,    Краснопресненская
   набережная, д. 2.
        Адрес редакции: 125766, г. Москва, ул. Правды, д. 24.

                                                            За учредителя
                                                               В.П.КВАСОВ

                                                              За редакцию
                                                            Н.И.ПОЛЕЖАЕВА


         УТВЕРЖДЕН
   СОБРАНИЕМ УЧРЕДИТЕЛЕЙ
   Протокол Nо. _________
   от "__"_______ 199_ г.

                           УЧРЕДИТЕЛЬНЫЙ ДОГОВОР
                            полного товарищества

                      "______________________________"

                           г. ___________________

                            1. Предмет Договора

        1.1. Граждане Российской Федерации:
        - _______________________________________________________________
                          (фамилия, имя, отчество)

        - _______________________________________________________________
                          (фамилия, имя, отчество)

        - _______________________________________________________________
                          (фамилия, имя, отчество)

        - _______________________________________________________________
                          (фамилия, имя, отчество)

        - _______________________________________________________________
                          (фамилия, имя, отчество)

   договорились создать  в  соответствии  с действующим законодательством
   Российской Федерации Полное товарищество "___________________________"
   (именуемое в дальнейшем "Товарищество").
        1.2. В соответствии с  законодательством  и  настоящим  договором
   участник  данного  полного товарищества не вправе участвовать в других
   полных товариществах.
        1.3. Полное  товарищество  "___________________________" является
   юридическим лицом и строит свою деятельность на  основании  настоящего
   Учредительного  договора  и  действующего  законодательства Российской
   Федерации.
        1.4. Полное фирменное наименование товарищества на русском языке:
   Полное товарищество "____________________",  сокращенное наименование:
   ПТ "______________".
        1.5. Товарищество является коммерческой организацией.
        1.6. Товарищество   вправе   в  установленном  порядке  открывать
   банковские счета на территории Российской Федерации и за ее пределами.
   Товарищество  имеет  круглую  печать,  содержащую его полное фирменное
   наименование на русском языке,  и указание на  место  его  нахождения.
   Товарищество имеет штампы и бланки со своим наименованием, собственную
   эмблему и другие средства визуальной идентификации.
        1.7. Товарищество является собственником принадлежащего
   ему имущества и денежных средств и отвечает  по  своим  обязательствам
   собственным  имуществом.  Участники  имеют  предусмотренные  законом и
   учредительными документами  товарищества  обязательственные  права  по
   отношению к Товариществу.
        1.8. Участники солидарно несут субсидиарную ответственность своим
   имуществом по обязательствам товарищества.
        1.9. Принятие   новых   участников    в    состав    товарищества
   осуществляется с согласия всех участников товарищества.
        1.10. Место нахождения товарищества - город ___________________.
        1.11. Юридический адрес товарищества - __________________________
   _____________________________________________________________________.

                       2. ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

        2.1. Целями деятельности товарищества являются  расширение  рынка
   товаров и услуг, а также извлечение прибыли.
        2.2. Товарищество вправе осуществлять любые виды деятельности, не
   запрещенные  законом,  в том числе предметом деятельности товарищества
   являются:
        - купля-продажа  оптом  и  в  розницу,  а также экспорт и импорт,
   парфюмерно-косметических товаров, трикотажных изделий,  других товаров
   народного потребления, а также продуктов питания;
        - организация и проведение различных лекций и  семинаров,  в  том
   числе в области охраны природы, медицины;
        - организация  различных   выставок,   в   том   числе   выставок
   медицинского оборудования, новых лекарственных средств;
        - закупка,  реализация  и  организация   доставки   лекарственных
   средств     и     изделий     медицинского     назначения    аптечным,
   лечебно-профилактическим учреждениям и другим юридическим и физическим
   лицам   в   установленном  законом  порядке;  -  организация  аптечных
   учреждений;
        - организация   и   проведения   обучения   административного   и
   управленческого аппарата организаций различных форм  собственности,  в
   области охраны окружающей среды;
        - осуществление сельскохозяйственной деятельности,  переработка и
   реализация сельскохозяйственной продукции;
        - производство  продуктов  питания  и  других  товаров  народного
   потребления;
        - оказание сервисных,  транспортных,  гостиничных,  туристических
   услуг, включая международный и профессиональный туризм;
        - редакционно-издательская, полиграфическая деятельность;
        - переводческая  деятельность  (перевод  текстов  и устной речи с
   иностранных языков на русский и с русского на иностранный);
        - организация поездок и экскурсий по России и зарубежным странам;
        - осуществление    экспортных,    импортных,     лизинговых     и
   товарообменных сделок, а также других форм и видов внешнеэкономической
   деятельности;
        - купля-продажа  всех  видов  движимого  и недвижимого имущества,
   товаров,   механизмов   и   промышленного   оборудования,   сырья    и
   полуфабрикатов,  запчастей  и деталей,  проведение всех видов торговых
   сделок и иных законных операций с имуществом, включая недвижимое;
        - осуществление   различных   производственных   и   коммерческих
   проектов  в  РФ  и  за   рубежом,   не   противоречащих   действующему
   законодательству соответствующих задачам товарищества;
        - изготовление  программных  продуктов  и  программно-технических
   комплексов,  создание,  разработка  и  внедрение  баз данных и пакетов
   прикладных программ для ЭВМ;
        - проведение научно-исследовательских, проектно-конструкторских и
   внедренческих работ и оказание соответствующих услуг;
        - оказание       посреднических,       дилерских,      рекламных,
   консультационных,  маркетинговых  и  прочих   услуг   организациям   и
   гражданам   Российской   Федерации,   а  также  иностранным  фирмам  и
   гражданам;
        - осуществление    сбора   и   распространения   коммерческой   и
   экономической информации;
        - осуществление    строительных,    ремонтных,   пусконаладочных,
   монтажных и иных производственно-конструкторских работ;
        - производство строительных материалов;
        - дизайнерские,  реставрационные и прочие оформительские работы и
   услуги;
        - инвестиционная деятельность  в  производственной  и  социальной
   сфере внутри страны и за рубежом;
        - осуществление  в  установленном   порядке   внешнеэкономической
   деятельности;
        - иные  виды   деятельности,   не   противоречащие   действующему
   законодательству.
        2.3. Для достижения целей своей деятельности  товарищество  может
   приобретать  права,  нести  обязанности и осуществлять любые действия,
   которые  не  будут  противоречить  действующему   законодательству   и
   настоящему договору.
        2.4. Товарищество осуществляет  свою  деятельность  на  основании
   любых,  за исключением запрещенных законодательством,  операций, в том
   числе путем:
        - проведения  работ и оказания услуг по заказам юридических лиц и
   граждан,  как в России,  так и за рубежом,  на  основании  заключенных
   договоров   или  в  инициативном  порядке  на  условиях,  определяемых
   договоренностью сторон;
        - поставок продукции,  выполнения работ, оказания услуг в кредит,
   оказания  финансовой  или  иной  помощи  на   условиях,   определенных
   договоренностью сторон;
        - участия   в   деятельности   других   юридических   лиц   путем
   приобретения   их   акций,   внесения  паевых  взносов,  кроме  полных
   товариществ;
        - создания  совместных  предприятий  с  иностранными юридическими
   лицами и гражданами, в соответствии с действующим законодательством;
        - осуществления  совместной  деятельности  с другими юридическими
   лицами для достижения общих целей.

                      3. ПРАВОВОЙ СТАТУС ТОВАРИЩЕСТВА

        3.1. Товарищество считается  созданным  как  юридическое  лицо  с
   момента государственной регистрации.
        3.2. Товарищество для достижения целей своей деятельности  вправе
   нести   обязанности,   осуществлять   любые   имущественные  и  личные
   неимущественные  права,   предоставляемые   законодательством   полным
   товариществам,  от  своего  имени  совершать  любые допустимые законом
   сделки, быть истцом и ответчиком в суде.
        3.3. Товарищество является собственником имущества приобретенного
   в процессе его хозяйственной деятельности.  товарищество  осуществляет
   владение,  пользование  и распоряжение находящимся в его собственности
   имуществом  по  своему  усмотрению  в  соответствии  с  целями   своей
   деятельности и назначением имущества.
        3.4. Имущество товарищества учитывается  на  его  самостоятельном
   балансе.
        3.5. Товарищество имеет право пользоваться кредитом в рублях и  в
   иностранной валюте.
        3.6. Товарищество отвечает по своим обязательствам  всеми  своими
   активами.  Товарищество не отвечает по обязательствам государства,  но
   по долгам участника допускается обращение взыскания на долю  участника
   лишь   при   недостатке  иного  его  имущества  для  покрытия  долгов.
   Государство не  отвечает  по  обязательствам  товарищества.  Участники
   товарищества   солидарно   несут  субсидиарную  ответственность  своим
   имуществом по обязательствам товарищества.
        3.7. Товарищество  может  создавать  самостоятельно и совместно с
   другими товариществами,  кооперативами,  предприятиями,  учреждениями,
   организациями  и  гражданами  на  территории  РФ организации с правами
   юридического лица в любых допустимых  законом  организационно-правовых
   формах,  кроме полных товариществ,  указанных в п.  1.2,  Товарищество
   вправе иметь дочерние и зависимые товарищества с правами  юридического
   лица.
        3.8. Товарищество   может   создавать   филиалы    и    открывать
   представительства  на  территории  Российской  Федерации и за рубежом.
   Филиалы и представительства учреждаются с согласия всех  участников  и
   действуют  в соответствии с Положениями о них.  Положения о филиалах и
   представительствах утверждаются Общим собранием участников.
        3.9. Создание    филиалов    и   представительств   за   границей
   регулируется законодательством Российской Федерации и  соответствующих
   государств.
        3.10. Филиалы и представительства не являются юридическими лицами
   и наделяются основными и оборотными средствами за счет товарищества.
        3.11. Филиалы и представительства  осуществляют  деятельность  от
   имени товарищества. Товарищество несет ответственность за деятельность
   своих   филиалов   и   представительств.   Руководители   филиалов   и
   представительств назначаются с согласия всех участников товарищества и
   действуют   на   основании   выданных   товариществом   доверенностей.
   Доверенности   руководителям  филиалов  и  представительств  от  имени
   товарищества  выдают  Директор  полного  товарищества  или  лица,   их
   замещающее.
        3.12. Зависимые и дочерние товарищества на территории  Российской
   Федерации  создаются  в  соответствии  с  законодательством  РФ,  а за
   пределами территории  России  -  в  соответствии  с  законодательством
   иностранного  государства по месту нахождения дочернего или зависимого
   товарищества,  если  иное  не  предусмотрено  международным  договором
   Российской  Федерации.  Основания,  по которым товарищество признается
   дочерним (зависимым), устанавливаются законом.
        3.13. Дочерние  и  зависимые  товарищества  не отвечают по долгам
   товарищества,  если  иное  не  установлено  законом   или   договором.
   Товарищество   солидарно   несет   субсидиарную   ответственность   по
   обязательствам дочернего (зависимого)  товарищества  лишь  в  случаях,
   прямо установленных законом или договором.
        3.14. Товарищество   обязано    возместить    убытки    дочернего
   (зависимого) товарищества, причиненные по его вине.
        3.15. Товарищество      самостоятельно       планирует       свою
   производственно-хозяйственную   деятельность.   Ведение   дел  полного
   товарищества   поручено   трем   участникам   -   Директорам   полного
   товарищества.  Остальные  участники  для  совершения  сделок  от имени
   товарищества должны  иметь  доверенность  от  участников,  на  которых
   возложено ведение дел товарищества.
        3.16. Выполнение работ и предоставление услуг  осуществляются  по
   ценам и тарифам, устанавливаемым товариществом самостоятельно.
        3.17. Товарищество имеет право:
        - в порядке,  установленном законом, участвовать в деятельности и
   создавать в РФ и других странах хозяйственные  товарищества  и  другие
   предприятия  и  организации с правами юридического лица,  кроме других
   полных товариществ;
        - участвовать в ассоциациях и других видах объединений;
        - участвовать в деятельности и сотрудничать в любой иной форме  с
   международными общественными, кооперативными и иными организациями;
        - приобретать и реализовать  продукцию  (работы,  услуги)  других
   обществ,  предприятий,  объединений и организаций, а также иностранных
   фирм как  в  РФ,  так  и  за  рубежом  в  соответствии  с  действующим
   законодательством;
        - осуществлять  иные  права  и   нести   другие   обязанности   в
   соответствии с действующим законодательством.
        3.18. Товарищество вправе  привлекать  для  работы  российских  и
   иностранных  специалистов,  самостоятельно определяя формы,  размеры и
   виды оплаты труда.
        3.19. Товарищество  в  целях реализации технической,  социальной,
   экономической  и   налоговой   политики   несет   ответственность   за
   сохранность документов (управленческих,  финансово - хозяйственных, по
   личному составу  и  др.);  обеспечивает  передачу  на  государственное
   хранение   документов,   имеющих   научно-историческое   значение,   в
   центральные архивы  Москвы,  в  соответствии  с  перечнем  документов,
   согласованных  с  объединением  "Мосгорархив";  хранит  и использует в
   установленном порядке документы по личному составу.
        3.20. Для  достижения целей своей деятельности товарищество может
   приобретать  права,  принимать  обязанности   и   осуществлять   любые
   действия,  не запрещенные законодательством. Деятельность товарищества
   не  ограничивается  оговоренной  в  Учредительном  договоре.   Сделки,
   выходящие  за  пределы  Учредительного договора,  но не противоречащие
   закону, являются действительными.

                           4. СКЛАДОЧНЫЙ КАПИТАЛ

        4.1. Складочный  капитал  товарищества   на   момент   учреждения
   объявляется в размере _____________ (________________________________)
   рублей. Все вклады в складочный капитал являются денежными.
        4.2. Складочный капитал разбит на _______ (______________) долей,
   которые распределяются следующим образом:
        - ____________________________ - __________ (__________________ )
   рублей, что составляет ___% Складочного капитала товарищества - ______
   (__________) долей;
        - ____________________________ - __________ (__________________ )
   рублей, что составляет ___% Складочного капитала товарищества - ______
   (__________) долей;
        - ____________________________ - __________ (__________________ )
   рублей, что составляет ___% Складочного капитала товарищества - ______
   (__________) долей;
        - ____________________________ - __________ (__________________ )
   рублей, что составляет ___% Складочного капитала товарищества - ______
   (__________) долей;
        - ____________________________ - __________ (__________________ )
   рублей, что составляет ___% Складочного капитала товарищества - ______
   (__________) долей;
        Всего - _______________ (______________________________) рублей -
   100% складочного капитала - _______ (_______________) долей.

        4.3. Учредители  вносят  не  менее  50%  своей  доли в складочном
   капитале  в   момент   регистрации   товарищества   путем   зачисления
   соответствующей   денежной   суммы  на  расчетный  счет  товарищества.
   Оставшуюся часть учредители вносят в течение  1  (одного)  года  после
   регистрации товарищества.
        4.3.1. При невыполнении обязанности,  указанной в п. 4.3 участник
   обязан  уплатить  товариществу  десять процентов годовых с невнесенной
   части вклада и возместить причиненные убытки товариществу.
        4.4. Отношения участников с товариществом и между собой,  а также
   другие вопросы,  вытекающие из права участника  на  долю  в  имуществе
   товарищества, регулируются законодательством и настоящим Учредительным
   договором.
        4.5. Складочный  капитал товарищества может формироваться за счет
   прибыли от его деятельности. При необходимости, в том числе в случаях,
   прямо предусмотренных законом,  складочный капитал может быть увеличен
   как за счет дополнительных взносов участников,  так и за счет  прибыли
   от деятельности товарищества.
        4.6. Решение  об  увеличении  (уменьшении)  складочного  капитала
   принимает Общее собрание участников.
        4.7. Уменьшение  складочного  капитала  производится  в  порядке,
   определяемом   настоящим   учредительным   договором   и   действующим
   законодательством,   только   после   уведомления   всех    кредиторов
   товарищества .
        4.8. Не  допускается  освобождение  участника   товарищества   от
   обязанности  внесения вклада в складочный капитал товарищества,  в том
   числе путем зачета требований к Товариществу.
        4.9. Количество   голосов,   которыми   обладает  участник  прямо
   пропорционально принадлежащей ему доле.

                     5. ПРАВА И ОБЯЗАННОСТИ УЧАСТНИКОВ

        5.1. Участник  обязан:
        5.1.1. В  течение  1  (одного) года после принятия в товарищество
   оплатить  определенную  ему  долю  в  складочном  капитале.  Дивиденды
   начисляются  участнику с момента фактической оплаты 100%  своей доли в
   складочном капитале.
        5.1.2. Соблюдать   условия   Учредительного  договора,  выполнять
   решения  органов  управления  товарищества,  принятые  в   рамках   их
   компетенции.
        5.1.3. Сохранять  конфиденциальность  по   вопросам,   касающимся
   деятельности товарищества, перечень которых определяется решением всех
   участников.
        5.1.4. Немедленно  сообщать  директору  о  невозможности оплатить
   заявленную долю в складочном капитале.
        5.1.5. Беречь имущество  товарищества.
        5.1.6. Выполнять принятые на себя обязательства  по  отношению  к
   Товариществу и другим участникам.
        5.1.7. Оказывать содействие Товариществу в осуществлении им своей
   деятельности.
        5.1.8. Отвечать  по  обязательствам  товарищества,  возникшим  до
   момента  его выбытия из товарищества наравне с оставшимися участниками
   в  течении  двух  лет  со  дня  утверждения  отчета   о   деятельности
   товарищества за год, в котором он выбыл из товарищества.
        5.1.9. Обязан отвечать по обязательствам  товарищества  возникшим
   до  его вступления в товарищество наравне с другими участниками,  даже
   если он не является учредителем.
        5.1.10. Согласовывать  с  остальными  участниками  совершение  от
   своего имени в своих  интересах  или  интересах  третьих  лиц  сделки,
   однородные   с   теми,   которые   составляют   предмет   деятельности
   товарищества.

        5.2. Участник имеет право:
        5.2.1. Принимать участие в распределении прибыли.
        5.2.2. Получать пропорционально своей доле в складочном  капитале
   долю прибыли (дивиденды), подлежащую распределению среди участников.
        5.2.3. Принимать участие в управлении делами товарищества.
        5.2.4. Получать  от  органов  управления товарищества необходимую
   информацию по вопросам, касающимся деятельности товарищества.
        5.2.5. Избирать   и   быть   избранным   в  органы  управления  и
   контрольные органы товарищества.
        5.2.7. Получать в случае ликвидации товарищества часть имущества,
   оставшегося после расчетов с кредиторами, или его стоимость.
        5.2.8. Обжаловать  в  суде действия должностных лиц товарищества,
   по требованию других участников.
        5.2.9. Вносить   предложения  по  повестке  дня  Общего  собрания
   участников.
        5.2.10. Выйти  из  полного  товарищества,  заявив  об  отказе  от
   участия в   товариществе,   получить   стоимость    части    имущества
   товарищества   в   порядке   и   в   сроки,   установленные  настоящим
   учредительным  договором  и  законом.  Отказ  от  участия   в   полном
   товариществе,  учрежденном  без  указания  срока,  должен быть заявлен
   участником не менее чем за шесть месяцев  до  фактического  выхода  из
   товарищества.
        5.2.11. Пользоваться иными правами,  предоставляемыми  участникам
   товариществ законодательством.
        5.3. Любые соглашения участников  товарищества,  направленные  на
   ограничение  прав  любого  другого  участника  по сравнению с правами,
   предоставляемыми действующим законодательством - ничтожны.
        5.4. Участники  товарищества имеют право преимущественной покупки
   доли (ее части) в складочном капитале  товарищества,  продаваемой  или
   отчуждаемой  иным  способом  другим участником пропорционально размеру
   своей   доли.   Соглашением   участников   товарищества   может   быть
   предусмотрен   иной   порядок  осуществления  преимущественного  права
   покупки.
        5.5. Участник  товарищества  вправе  с согласия других участников
   товарищества. продать или иным образом уступить свою долю в складочном
   капитале  товарищества  или  ее часть одному или нескольким участникам
   товарищества либо третьему лицу.
        5.6. Доля  участника товарищества может быть отчуждена  до полной
   ее оплаты лишь в той части, в которой она уже оплачена.
        5.7. Участник,  желающий  продать  свою  долю (ее часть),  подает
   соответствующее заявление директорам товарищества,  в  котором  должно
   быть  указано  кому  он собирается продать свою долю (ее часть) и цену
   продажи.
        5.8. Участник   получает  право  на  отчуждение  своей  доли  (ее
   части) третьим лицам лишь с согласия Общего собрания участников.
        5.9. Согласие  Общего  собрания  участников  на приобретение доли
   участника третьим лицом является основанием для заключения  участником
   сделки  купли-продажи доли или иной сделки,  влекущей переход права на
   долю, в установленном законом порядке. Заключение сделки купли-продажи
   (иной   сделки)   являются   основанием   для   внесения  изменений  в
   Учредительный договор  товарищества  в  части,  определяющей  перечень
   участников товарищества и размеры принадлежащих им долей.
        5.10. В случае,  если  участники  товарищества  не  воспользуются
   своим   преимущественным  правом  покупки  в  течение  месяца  со  дня
   извещения о предстоящей продаже доли,  участник, желающий продать свою
   долю (ее часть),  вправе обратиться к участникам с письменной просьбой
   (запросом) дать согласие на реализацию доли третьим лицам.  В  течение
   одного  месяца  участники  должны  дать  согласие на продажу доли либо
   отказать в таком согласии.  Участники отказывают участнику в праве  на
   реализацию  доли  третьим  лицам  по  мотивам  нецелесообразности  для
   товарищества вовлечения в состав участников третьих лиц либо по другим
   мотивам.
        5.11. Если в соответствии с решением участников  отчуждение  доли
   участника  (ее  части)  третьим  лицам невозможно,  а другие участники
   товарищества от ее покупки отказываются,  участник вправе требовать от
   товарищества  заключения  договора  выкупа  доли.  Стоимость  доли (ее
   части) определяется по соглашение сторон. Если товарищество и участник
   не  смогут  договориться  об  условиях  выкупа  доли,  участник вправе
   заявить о выходе из участников товарищества.  В этом случае ему должна
   быть  выплачена стоимость части имущества,  соответствующей его доле в
   складочном капитале  товарищества  в  порядке,  способом  и  в  сроки,
   которые  предусмотрены  законом  и  настоящим учредительным договором,
   либо выдано в натуре имущество, соответствующее такой стоимости.
        5.12. В  случае  приобретения  доли  участника  (ее  части) самим
   товариществом оно обязано реализовать ее другим участникам или третьим
   лицам  в  течение  6  (шести)  месяцев  после  приобретения в порядке,
   предусмотренном законом и  настоящим  договором  либо  уменьшить  свой
   складочный капитал в установленном порядке.
        5.13. Доли в складочном капитале  товарищества  могут  перейти  к
   наследникам  граждан  и к правопреемникам юридических лиц,  являвшихся
   участниками товарищества, с согласия участников товарищества. Согласие
   на переход дает Общее собрание участников товарищества.
        5.14. Если товарищество отказывает в согласии на переход  доли  к
   наследнику    (правопреемнику),   наследник   (правопреемник)   вправе
   требовать выплаты действительной стоимости доли или  выдачи  имущества
   на такую стоимость. Выплата стоимости доли наследнику (правопреемнику)
   осуществляется в порядке,  сроки и способами, установленными настоящим
   учредительным   договором   для  выплаты  стоимости  доли  участникам,
   выходящим из товарищества. Наследник (правопреемник) участника полного
   товарищества  несет  ответственность  по  обязательствам  товарищества
   перед третьими лицами, по которым в соответствии с п. 5.1.9 настоящего
   договора  отвечал бы выбывший участник,  в пределах перешедшего к нему
   имущества.

                6. ПОРЯДОК ВЫХОДА УЧАСТНИКА ИЗ ТОВАРИЩЕСТВА

        6.1. Участник  вправе  в  любое  время  выйти   из   товарищества
   независимо  от согласия других его участников.  При этом выходящему из
   товарищества  участнику  должна   быть   выплачена   стоимость   части
   имущества,  соответствующей  его доле в складочном капитале в порядке,
   способом и сроки,  установленными настоящим учредительным договором  и
   действующим законодательством.
        6.2. При выходе из товарищества участник  подает  соответствующее
   письменное  заявление  не  менее  чем за шесть месяцев до фактического
   ухода из товарищества. Заявление участника является свидетельством его
   выхода из товарищества.
        6.3. Причитающаяся   выбывающему   участнику   часть    имущества
   товарищества  или ее стоимость определяется по балансу,  составляемому
   на момент его выбытия,  за исключением случая обращения  взыскания  на
   долю этого участника по его собственным долгам
        6.4. Выплаты   выбывающим   участникам   начинаются    с    даты,
   утвержденной  решением  участников,  но не позднее 10 (десяти) месяцев
   после соответствующего решения

           7. УПРАВЛЕНИЕ ТОВАРИЩЕСТВОМ. ОБЩЕЕ СОБРАНИЕ УЧАСТНИКОВ

        7.1. Высшим  органом  управления  Товарищества   является   Общее
   собрание  участников.  Один  раз  в  год Товарищество проводит годовое
   общее собрание.  Проводимые помимо годового Общие собрания  участников
   являются внеочередными.
        Единоличным исполнительным органом является директорат.
        7.2. К  исключительной  компетенции  Общего  собрания  участников
   относятся:
        7.2.1. Изменение   и  дополнение  устава  Товарищества,  принятие
   нового Устава;
        7.2.2. Изменение размеров уставного капитала;
        7.2.3. Реорганизация Товарищества и ликвидация;
        7.2.4. Назначение    ликвидационной    комиссии   и   утверждение
   промежуточного и окончательного ликвидационных балансов;
        7.2.5. Избрание директора, досрочное прекращение его полномочий;
        7.2.6. Избрание Ревизионной комиссии  (Ревизора)  Товарищества  и
   досрочное прекращение их полномочий;
        7.2.7. Утверждение аудитора Товарищества;
        7.2.8. Утверждение годовых отчетов, бухгалтерских балансов, счета
   прибылей и убытков Товарищества, распределение прибылей и убытков;
        7.2.9. Утверждение  Положения  о  порядке  подготовки  и  ведения
   Общего собрания участников, определение порядка ведения собрания;
        7.2.10. Принятие  решения  о выводе из состава участников и прием
   новых участников Товарищества;
        7.2.11. Учреждение    филиалов    и   открытие   представительств
   Товарищества и утверждение Положений о филиалах  и  представительствах
   Товарищества;
        7.2.12. Принятие  решений  об  участии  Товарищества   в   других
   организациях, в   том   числе,  в  холдинговых  компаниях,  финансово-
   промышленных группах и иных объединениях коммерческих организаций;
        Общее собрание участников вправе решать и другие вопросы, если их
   решение отнесено к компетенции Общего собрания настоящим  уставом  или
   законом.
        Решение вопросов,  отнесенных к исключительной компетенции Общего
   собрания  участников,  не  может  быть передано исполнительному органу
   (Генеральному директорату).
        7.3. Общее   собрание   правомочно,   если  на  нем  присутствуют
   участники (представители участников), обладающие более чем 50% голосов
   от общего числа голосов участников Товарищества.  Все вопросы решаются
   большинством   голосов   от   числа   голосов,    которыми    обладают
   присутствующие на собрании участники (представители участников),  если
   иное не установлено настоящим уставом или законом.
        7.4. Решения по вопросам, предусмотренными пунктами 7.2.1, 7.2.2,
   7.2.3, Общее собрание вправе рассматривать в случае, если присутствуют
   участники  (их представители),  обладающие в совокупности не менее чем
   3/4 долей в  уставном  капитале  Товарищества.  Решения  по  вопросам,
   предусмотренными пунктами 7.2.1, 7.2.2, принимаются большинством в 3/4
   голосов  от  общего  числа  голосов,   которыми   обладают   участники
   (представители участников),  присутствующие на Общем собрании. Решение
   по вопросу,  предусмотренному пунктом 7.2.3,  принимается  участниками
   (представителями   участников),   присутствующими  на  Общем  собрании
   участников - единогласно.
        7.5. Собрание  ведет  Председатель  Общего  собрания  участников,
   выбранный из состава участников Товарищества.
        7.6. Если не собран кворум,  то собрание распускается.  Повторное
   собрание назначается  не  позднее,  чем  через  30  дней  и  считается
   правомочным  при  наличии  участников,  владеющих  не  менее  чем  30%
   (тридцатью процентами) голосов  от  общего  числа  голосов  участников
   Товарищества,  если  все  участники были надлежащим образом извещены о
   времени, месте и повестке дня повторного собрания.
        7.7. Между годовыми собраниями должно пройти не более 15 месяцев.
        7.8. Годовые Общие собрания созываются директоратом Товарищества,
   который, извещает участников Товарищества о назначении годового Общего
   собрания участников,  знакомит участников с документами и материалами,
   выносимыми   на   решение   Общего  собрания,  решает  другие  вопросы
   подготовки  годового  Общего  собрания  участников.   Общее   собрание
   участников  не  вправе принимать решения по вопросам,  не включенным в
   повестку дня.
        7.9. Внеочередные  собрания  созываются директоратом,  а также по
   требованию  Ревизионной  комиссии   (Ревизора)   или   по   инициативе
   участников,  обладающих  в  совокупности  не  менее  чем 10%  (десятью
   процентами) голосов от общего числа голосов участников Товарищества.
        7.10. Директорат  Товарищества  должен  в  течение  10 дней после
   поступления требования о созыве внеочередного Общего собрания  принять
   решение о созыве или об отказе в созыве Общего собрания участников.
        7.11. Решение  директората  Товарищества  об  отказе  от   созыва
   внеочередного  Общего  собрания  участников  по требованию участников,
   Ревизионной комиссии (Ревизора) может быть обжаловано в суд.
        7.12. В  случае,  если  в  течение  10  дней  с даты предъявления
   требования Ревизионной комиссии (Ревизора) или участников , обладающих
   в  совокупности  не  менее  чем  10 процентами голосов от общего числа
   голосов участников не принято решение о  созыве  внеочередного  Общего
   собрания  участников,  или  принято  решение  об отказе от его созыва,
   внеочередное Общее собрание может быть созвано лицами,  требующими его
   созыва.  Все  расходы  по  созыву  и  проведению  внеочередного Общего
   собрания осуществляются за счет Товарищества.
        7.13. О   дате  и  месте  проведения  Общего  собрания  участники
   извещаются не позднее,  чем за 30 дней до  даты  проведения  собрания.
   Форму  оповещения  участников  о  проведении собрания определяет Общее
   собрание участников.
        7.14. Голосование  на  Общем собрании проводится закрыто (тайно),
   если этого требуют участники,  обладающие не менее чем 30%  голосов от
   общего  числа  голосов,  которыми  обладают присутствующие на собрании
   участники ( представители участников). В остальных случаях все решения
   принимаются открытым голосованием.
        7.15. Участник вправе обратиться в суд с заявлением  о  признании
   недействительным  решения  Общего  собрания,  принятого  с  нарушением
   действующего законодательства,  учредительного Договора или настоящего
   устава,   если  участник  не  присутствовал  на  Общем  собрании  либо
   голосовал против принятого решения.
        7.16. Полномочия   директора   могут  быть  прекращены  судом  по
   требованию одного или нескольких других  участников  товарищества  при
   наличии  к  тому  серьезных оснований,  в частности вследствие грубого
   нарушения   уполномоченными    лицами    своих     обязанностей    или
   обнаружившейся неспособности его к разумному ведению дел. На основании
   судебного  решения  в  учредительный  договор   вносятся   необходимые
   изменения.
        7.17. Участники полного товарищества  вправе  требовать  судебном
   порядке   исключения   кого-либо  из  участников  из  товарищества  по
   единогласному решению остающихся  участников  и  при  наличии  к  тому
   серьезных  оснований,  в  частности  вследствие грубого нарушения этим
   участником своих обязанностей или обнаружившийся неспособности  его  к
   разумному ведению дел.

                         8. ДИРЕКТОРАТ ТОВАРИЩЕСТВА

        8.1. Директорат   является   единоличным  исполнительным  органом
   Товарищества.
        8.2. Директорат  руководит  текущей  деятельностью Товарищества и
   решает все вопросы,  которые не отнесены настоящим уставом и законом к
   компетенции других руководящих органов Товарищества.
        8.3. Директорат без доверенности действует от имени Товарищества.
        8.4. Директорат:
        - рассматривает текущие и перспективные планы работ;
        - обеспечивает выполнение планов деятельности Товарищества;
        - утверждает правила,  процедуры и  другие  внутренние  документы
   Товарищества,  за исключением документов, утверждение которых отнесено
   настоящим   уставом   к   компетенции   других   руководящих   органов
   Товарищества;
        - определяет организационную структуру Товарищества;
        - обеспечивает выполнение решений Общего собрания участников;
        - подготавливает материалы,  проекты и предложения  по  вопросам,
   выносимым на рассмотрение Общего собрания участников;
        - распоряжается имуществом Товарищества в пределах, установленных
   Общим   собранием   участников,   настоящим   уставом   и  действующим
   законодательством;
        - утверждает   штатные   расписания   Товарищества,   филиалов  и
   представительств Товарищества;
        - принимает на работу и увольняет с работы сотрудников;
        - в порядке, установленном законодательством, настоящим уставом и
   Общим собранием участников,  поощряет работников Товарищества, а также
   налагает на них взыскания;
        - без  доверенности  представляет  Товарищество  в  отношениях  с
   физическими и юридическим лицами, как в Российской Федерации, так и за
   ее пределами;
        - открывает расчетный,  валютный и другие  счета  Товарищества  в
   банковских  учреждениях,  заключает  договоры и совершает иные сделки,
   выдает доверенности от имени Товарищества;
        - утверждает договорные тарифы на услуги и продукцию Товарищества;
        - организует бухгалтерский учет и отчетность;
        - представляет  на утверждение Общего собрания участников годовой
   отчет и баланс Товарищества;
        - принимает  решения  по  другим  вопросам,  связанным  с текущей
   деятельностью Товарищества.
        8.4. Директором   может   быть   избран  участник  (представитель
   участника - юридического лица) Товарищества либо  любое  другое  лицо,
   обладающее,    по    мнению   большинства   участников   Товарищества,
   необходимыми знаниями и опытом.  директор избирается  Общим  собранием
   Товарищества  сроком  на  1  (один)  год  простым большинством голосов
   участников Товарищества, присутствующих на собрании.
        8.5. Контракт с директором от имени Товарищества подписывает один
   из участников Товарищества,  специально уполномоченный для этого Общим
   собранием участников.
        8.6. Директорат издает приказы и распоряжения.
        8.7. Заместители    Директора    назначаются    Директоратом    в
   соответствии со штатным расписанием и возглавляют направления работы в
   соответствии с распределением обязанностей, утверждаемым директоратом.
   Заместители директора в пределах своей  компетенции  без  доверенности
   действуют от имени Товарищества.  При отсутствии директора,  а также в
   иных случаях,  когда директорат не может исполнять своих обязанностей,
   его функции исполняют назначенные ими заместители.
        8.8. Заместители директора в пределах  своей  компетенции  вправе
   заключать  договоры,  подписывать  приказы и распоряжения,  направлять
   запросы,  письма  и  ответы  на  них  в  соответствии  с  утвержденным
   распределением обязанностей.
        8.9. Назначение и увольнение главного  бухгалтера,  руководителей
   филиалов  и  представительств,  а  также  иных лиц,  обладающих правом
   подписи финансовых документов,  осуществляются Директоратом или лицом,
   его замещающим.

                     9. РЕВИЗИОННАЯ КОМИССИЯ (РЕВИЗОР)

        9.1. Контроль     за     финансово-хозяйственной    деятельностью
   Товарищества осуществляется Ревизионной комиссией или избранным  Общим
   собранием   Ревизором.  Порядок  осуществления  Ревизионной  комиссией
   (Ревизором) своих полномочий,  ее количественный и персональный состав
   утверждается Общим собранием участников. В случае избрания Ревизионной
   комиссии число ее членов не может быть менее трех.
        9.2. Членом  Ревизионной  комиссии  (Ревизором)  может быть любой
   участник (представитель участника),  избранный в установленном порядке
   Общим собранием участников.  Лица,  занимающие руководящие должности в
   Товарищества,  в том числе директор не вправе быть членами Ревизионной
   комиссии.
        9.3. Ревизионная   комиссия   осуществляет   ежегодные   проверки
   финансово-хозяйственной   деятельности   Товарищества  и  представляет
   заключение  годовому   Общему   собранию   участников.   Кроме   того,
   Ревизионная   комиссия   вправе   осуществлять   внеплановые  проверки
   осуществляются по поручению Общего собрания, по собственной инициативе
   или  по  требованию участников,  владеющих в совокупности не менее чем
   10% уставного капитала.
        9.4. Заседания  Ревизионной  комиссии  правомочны,  если  на  них
   присутствует не  менее  2/3  (двух  третей)  ее  членов.  Все  решения
   Ревизионной  комиссии принимаются большинством голосов от числа членов
   Ревизионной комиссии, присутствующих на заседании.
        9.5. Член  Ревизионной  комиссии  (Ревизор)  вправе  требовать от
   должностных   лиц   Товарищества   предоставления   всех   необходимых
   документов и личных объяснений.  Ревизионная комиссия (Ревизор) вправе
   привлекать к своей работе экспертов и  консультантов,  работа  которых
   оплачивается за счет Товарищества.
        9.6. Годовой отчет и  баланс  представляется  Общему  собранию  с
   заключением Ревизионной комиссии (Ревизора).
        9.7. Ревизионная комиссия (Ревизор)  обязана  потребовать  созыва
   внеочередного  Общего  собрания  участников,  если  возникла серьезная
   угроза интересам Товарищества.
        9.8. Полномочия  Ревизионной  комиссии  (Ревизора)  и  порядок ее
   деятельности определяются настоящим уставом и Положением о Ревизионной
   комиссии (Ревизоре), утверждаемом Общим собранием участников.

                      10. ИМУЩЕСТВО, УЧЕТ И ОТЧЕТНОСТЬ

        10.1. Имущество   Товарищества   образуется  за  счет  вкладов  в
   складочный капитал,  а также за счет иных источников,  предусмотренных
   действующим  законодательством.  В частности,  источниками образования
   имущества Товарищества являются:
        - складочный   капитал Товарищества;
        - доходы, получаемые от оказываемых Товариществом услуг;
        - кредиты банков и других кредиторов;
        - вклады участников;
        - безвозмездные  или  благотворительные  взносы  и  пожертвования
   организаций, предприятий, граждан;
        - иные источники, не запрещенные законодательством.
        10.2. Резервный фонд образуется за счет  ежегодных  отчислений  в
   размере  не  более  5%  от  чистой  прибыли,  до  тех пор,  пока сумма
   резервного фонда не достигнет 15 %  Складочного капитала Товарищества.
   Если   после   достижения  указанного  размера  резервный  фонд  будет
   израсходован,  отчисления в  него  возобновляются  вплоть  до  полного
   восстановления.
        10.3. Товарищество вправе образовывать иные фонды,  отчисления  в
   которые  осуществляются  в  размерах  и  порядке,  установленных Общим
   собранием участников.
        10.4. Имущество   Товарищества   может   быть  изъято  только  по
   вступившему в законную силу решению суда.  Обращение взыскания на долю
   участника  в  складочном  капитале полного товарищества по собственным
   долгам участника допускается лишь при недостатке иного  его  имущества
   для покрытия долгов.  Кредиторы такого участника вправе потребовать от
   полного товарищества выдела части имущества
        10.5. Товарищество  может  объединить  часть  своего  имущества с
   имуществом иных юридических лиц для совместного производства  товаров,
   выполнения   работ  и  оказания  услуг,  а  также  в  иных  целях,  не
   запрещенных законом.
        10.6. Товарищество  осуществляет  учет  результатов работ,  ведет
   оперативный,  бухгалтерский   и   статистический   учет   по   нормам,
   действующим в Российской Федерации.
        10.7. Организацию документооборота  в  Товарищества  осуществляет
   директорат.
        10.8. Документация ведется по месту  нахождения  Товарищества,  в
   том числе:
        - учредительные документы Товарищества;
        - все документы бухгалтерского учета,  необходимые для проведения
   ревизий хозяйственной деятельности Товарищества;
        - протоколы Общих собраний участников и Ревизионной комиссии;
        - перечень   лиц,   имеющих   доверенность    на    представление
   Товарищества;
        - списки работников Товарищества;
        - иные документы.
        10.9. Перечисленные в пункте  10.8  настоящего  устава  документы
   должны быть доступны для ознакомления участниками Товарищества в любое
   время в рабочее время.  Ознакомление  с  документами,  относящимися  к
   коммерческой   тайне,   регулируется  Положением,  утверждаемым  Общим
   собранием участников.
        10.10. Финансовый год Товарищества совпадает с календарным годом.
   Первый финансовый год заканчивается 31 декабря 199_ года.
        10.11. Директорат  и  главный бухгалтер Товарищества несут личную
   ответственность за соблюдение порядка ведения,  достоверность учета  и
   отчетности.

                         11. РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ

        11.1. Решение  о  распределении  прибыли принимает Общее собрание
   участников.
        11.2. Часть    чистой    прибыли,    подлежащей    распределению,
   распределяется   пропорционально   вкладам   в   складочный    капитал
   Товарищества.

                       12. ЛИКВИДАЦИЯ И РЕОРГАНИЗАЦИЯ

        12.1. Товарищество   может   быть  добровольно  реорганизовано  в
   порядке,  предусмотренном законом.  Реорганизация  Товарищества  может
   быть   осуществлена   в   форме  слияния,  присоединения,  разделения,
   выделения и преобразования. При реорганизации вносятся соответствующие
   изменения в учредительные документы Товарищества.
        12.2. Не позднее 30 дней с даты принятия решения о  реорганизации
   Товарищество  в  письменной форме уведомляет об этом своих кредиторов.
   Права кредиторов,  возникающие в связи с реорганизацией  Товарищества,
   определяются законом.
        12.3. Реорганизация   Товарищества   в   соответствующих   формах
   осуществляется в порядке, определяемом действующими правовыми нормами.
   А также в случае,  когда в товариществе остается один участник.  Такой
   участник  вправе  в  течении  шести  месяцев с момента,  когда он стал
   единственным участником товарищества, преобразовать такое товарищество
   в хозяйственное общество в порядке, установленном настоящим Кодексом.
        12.4. Товарищество может быть ликвидировано добровольно либо - по
   решению  суда  и  при  условии,  если  в  товариществе  остается  один
   участник,  а также по основаниям, предусмотренным Гражданским кодексом
   РФ.
        12.5. Ликвидация Товарищества влечет за собой его прекращение без
   перехода  прав и обязанностей в порядке правопреемства к другим лицам.
   Ликвидация  Товарищества  осуществляется  в   порядке,   установленном
   Гражданским  кодексом  РФ,  другими законодательными актами,  с учетом
   положений настоящего учредительного договора.
        12.6. Вопрос  о добровольной ликвидации Товарищества и назначении
   ликвидационной комиссии выносит на решение Общего собрания директорат.
   Общее собрание участников принимает решение о ликвидации Товарищества.
        12.7. Общее собрание участников обязано незамедлительно письменно
   сообщить   органу,   осуществляющему  государственную  регистрацию,  о
   принятии решения о  ликвидации  Товарищества  для  внесения  в  единый
   государственный   реестр   юридических   лиц   сведений   о  том,  что
   Товарищество находится в процессе ликвидации.
        12.8. Общее  собрание  участников  устанавливает в соответствии с
   законодательством  порядок  и  сроки  ликвидации  Товарищества  и,  по
   согласованию  с  органом,  осуществляющим  государственную регистрацию
   юридических  лиц,  назначает   ликвидационную   комиссию   в   составе
   Председателя, Секретаря и членов ликвидационной комиссии. Число членов
   ликвидационной комиссии,  включая Председателя и  Секретаря  не  может
   быть менее трех.
        12.9. С  момента  назначения  ликвидационной   комиссии   к   ней
   переходят  все  полномочия  по  управлению делами Товарищества,  в том
   числе  -  по  представлению   Товарищества   в   суде.   Все   решения
   ликвидационной  комиссии  принимаются  простым большинством голосов от
   общего  числа  членов  комиссии.  Протоколы  заседаний  ликвидационной
   комиссии подписываются Председателем и Секретарем.
        12.10. Председатель    ликвидационной    комиссии    представляет
   Товарищество по всем вопросам, связанным с ликвидацией Товарищества, в
   отношениях с кредиторами,  должниками Товарищества и с участниками,  а
   также  с иными организациями,  гражданами и государственными органами,
   выдает  от  имени  Товарищества  доверенности  и  осуществляет  другие
   необходимые исполнительно-распорядительные функции.
        12.11. Имущество    Товарищества    реализуется    по     решению
   ликвидационной комиссии.
        12.12. Денежные  средства,  полученные  в  результате  реализации
   имущества  Товарищества  после  удовлетворения  требований кредиторов,
   распределяются между участниками пропорционально  их  доле  участия  в
   уставном капитале.
        12.13. При    реорганизации    или    прекращении    деятельности
   Товарищества  все документы (управленческие,  финансово-хозяйственные,
   по личному составу и др.) передаются в соответствии  с  установленными
   правилами предприятию-правопреемнику.
        При отсутствии  правопреемника  документы  постоянного  хранения,
   имеющие  научно-историческое значение,  передаются  на государственное
   хранение в архивы  объединения  "Мосгорархив";  документы  по  личному
   составу  (приказы,  личные  дела,  лицевые  счета и т.п.) предаются на
   хранение в архив  административного  округа,  на  территории  которого
   находится    Товарищество.    Передача   и   упорядочение   документов
   осуществляется силами и за счет средств Товарищества в соответствии  с
   требованиями архивных органов.
        12.14. Ликвидация Товарищества считается  завершенной  с  момента
   внесения  органом государственной регистрации соответствующей записи в
   единый государственный реестр юридических лиц.
        12.15. Полномочия  ликвидационной комиссии прекращаются с момента
   завершения ликвидации Товарищества.

        Подписи участников:
                            _______________________________ (___________)
                            _______________________________ (___________)
                            _______________________________ (___________)
                            _______________________________ (___________)
                            _______________________________ (___________)


          Утверждено                                                                                    УТВЕРЖДЕН
   Общим Собранием Учредителей
   ___________________________
   ___________________________
   Протокол Nо. ______________
   от "__"____________ 199_ г.

                           УЧРЕДИТЕЛЬНЫЙ ДОГОВОР

                                 Ассоциации
                    "_________________________________"

                            г. _________________

                         1. УЧРЕДИТЕЛИ АССОЦИАЦИИ

        1.1. Учредители Ассоциации:
        - Акционерное общество закрытого типа "________________________",
   зарегистрированное решением _______________________________________ от
   "__"___________ 199_ года, свидетельство о регистрации Nо. __________,
   почтовый адрес: _____________________________________________________;
        - Открытое акционерное общество "______________________________",
   зарегистрированное решением _______________________________________ от
   "__"___________ 199_ года, свидетельство о регистрации Nо. __________,
   место нахождения: ___________________________________________________;
        - Закрытое акционерное общество "______________________________",
   зарегистрированное решением _______________________________________ от
   "__"___________ 199_ года,  свидетельство о регистрации Nо. _________,
   место нахождения: ___________________________________________________;
        - Совместное предприятие "______________________", товарищество с
   ограниченной ответственностью,  зарегистрированное решением __________
   __________________________ от "__"__________ 199_ года,  свидетельство
   о регистрации Nо. ___________, место нахождения: _____________________
   _____________________________________________________________________,
   руководствуясь Конституцией Российской Федерации, Гражданским кодексом
   Российской Федерации,  Федеральным  законом  Российской  Федерации  "О
   некоммерческих организациях" Nо. 7-ФЗ от 12.01.96 г., Уставом выражают
   намерение создать в Российской Федерации,  в  г.  ___________________,
   Ассоциацию "________________________________________", именуемую далее
   по тексту "Ассоциация".

            2. НАИМЕНОВАНИЕ, МЕСТОНАХОЖДЕНИЕ, СРОК ДЕЯТЕЛЬНОСТИ

        2.1. Полное официальное название Ассоциации на  русском  языке  -
   "Ассоциация _____________________________________".
        2.2. Местонахождение Ассоциации: _______________________________.
        2.3. Ассоциация  приобретает  права  юридического  лица с момента
   государственной регистрации.
        2.4. Ассоциация создается без ограничения срока деятельности.
        2.5. Официальным рабочим языком Ассоциации является русский язык.

                                3. ЧЛЕНСТВО

        3.1. Членами Ассоциации  могут  быть  юридические  лица.  Членами
   Ассоциации являются  Учредители,  а также вступившие новые юридические
   лица,  внесшие вступительный годовой  взнос  и  выполняющие  положения
   Устава и учредительного договора.
        3.2. Члены Ассоциации сохраняют свою юридическую и  экономическую
   самостоятельность.

                       4. ПРАВА И ОБЯЗАННОСТИ ЧЛЕНОВ

        4.1. Члены Ассоциации имеют право:
        4.1.1. Участвовать в управлении делами Ассоциации.
        4.1.2. Получать информацию о деятельности Ассоциации,  ее планах,
   программах.
        4.1.3. Запрашивать  у  органов управления Ассоциации информацию о
   состоянии выполнения  решений  Общего  собрания  Ассоциации  и   своих
   предложений.
        4.1.4. Вносить предложения в  повестку  дня  на  Общих  собраниях
   членов Ассоциации.
        4.1.5. Обращаться  в  руководящие  органы  Ассоциации  по   любым
   вопросам, связанным с ее деятельностью.
        4.1.6. Получать  от  Ассоциации  консультативную,   методическую,
   юридическую и иную помощь.
        4.1.7. Пользоваться     приоритетным     правом      обслуживания
   информационной базой Ассоциации, производимой Ассоциацией продукцией и
   услугами,  первоочередным  правом  участия  в  проводимых  Ассоциацией
   мероприятиях.
        4.1.8. Пользоваться льготами,  скидками и услугами, определенными
   для членов Ассоциации Общим собранием.
        4.1.9. Пользоваться на договорных началах услугами создаваемых  в
   рамках Ассоциации предприятий и организаций.
        4.1.10. Передавать имущество в собственность Ассоциации.
        4.1.11. Получать в   случае   ликвидации   Ассоциации   часть  ее
   имущества,  оставшегося после расчетов с кредиторами, в размере своего
   имущественного взноса.
        4.2. Члены Ассоциации обязаны:
        4.2.1. Соблюдать положения Устава и регламентов;
        4.2.2. Принимать участие в деятельности Ассоциации;
        4.2.3. Своевременно  вносить  периодические (ежегодные) и целевые
   взносы, размер которых определяется Общим собранием членов.
        4.2.4. Предоставлять    информацию,   необходимую   для   решения
   вопросов, связанных с ее деятельностью.
        4.3. Ущерб,   причиненный   Ассоциацией   по   вине  его  членов,
   возмещается им в полном объеме по решению Общего собрания  Ассоциации.
   Суммы,  подлежащие  внесению  в  возмещение  причиненного  им  ущерба,
   вносятся на расчетный счет не позднее __ дней со дня принятия решения.
        4.4. Член   Ассоциации,   систематически   не   выполняющий   или
   ненадлежащим образом выполняющий  свои  обязанности,  либо  нарушивший
   принятые   на   себя   обязательства   перед   Ассоциацией,  а  также,
   препятствующий своим  действием  или  бездействием  нормальной  работе
   Ассоциации, может быть исключен из нее по решению Общего собрания.

                        5. УСТАВНЫЙ ФОНД АССОЦИАЦИИ

        5.1. Начальный уставный фонд Ассоциации составляет ______________
   (_____________________________________) рублей:
        - Открытое акционерное общество "________________________" вносит
   ____________ (_______________________) рублей - ___% уставного фонда;

        - Закрытое акционерное общество "________________________" вносит
   ____________ (_______________________) рублей - ___% уставного фонда;

        - Совместное предприятие "_______________________" товарищество с
   ограниченной ответственностью вносит ___________ (___________________)
   рублей - ___% уставного фонда;

        - Акционерное общество закрытого типа "_________________________"
   вносит __________ (___________________) рублей - ___% уставного фонда.

                     6. ПОРЯДОК ПРИЕМА И ВЫХОДА ЧЛЕНОВ.

        6.1. Членами  Ассоциации  могут  быть  любые  юридические   лица,
   признавшие ее Устав.
        6.2. Прием нового члена Ассоциации осуществляется Общим собранием
   Ассоциации  на  основании  поданного  им заявления на имя Председателя
   Общего собрания.  Председатель Общего собрания представляет  заявителя
   на ближайшем со дня подачи заявления Общем собрании членов.
        6.3. Заявитель обязан в течении  _______  дней  со  дня  принятия
   решения Общим собранием Ассоциации о приеме в члены Ассоциации, внести
   вступительный и ежегодный взносы.
        6.4. Права члена Ассоциации не могут быть переданы третьим лицам.
        6.5. Выход  члена  из  Ассоциации  осуществляется  путем   подачи
   письменного  заявления.  При этом Ассоциация определяет сроки возврата
   имущества,  производит финансово -  кредитные  расчеты  по  договорам,
   которые  он  заключил  с  Ассоциацией.  Вступительные и целевые взносы
   члена Ассоциации, выходящего из Ассоциации, возврату не подлежат.

                           7. ПОРЯДОК УПРАВЛЕНИЯ

        7.1. Высшим органом управления Ассоциации является Общее собрание
   членов   (их   представителей).  Норма  представительства  от  каждого
   Учредителя - один представитель с правом  одного  голоса.  Компетенция
   Общего  собрания  учредителей и порядок принятия им решений определены
   Уставом Ассоциации.
        7.2. Общее  собрание избирает Председателя Общего собрания сроком
   на один квартал.
        7.3. Исполнительным органом Ассоциации является Администрация.
        7.4. Администрацию возглавляет - Исполнительный  директор,  также
   избираемый   на  Общем  собрании  учредителей,  сроком  на  один  год.
   Компетенция Исполнительного директора определена Уставом Ассоциации.

            8. КОНТРОЛЬ ЗА ФИНАНСОВО-ХОЗЯЙСТВЕННОЙ ДЕЯТЕЛЬНОСТЬЮ

        8.1. Бухгалтерский учет,  статистическую отчетность и  проведение
   финансовой ревизии Ассоциации осуществляет аудиторская фирма.

        9. РАССМОТРЕНИЕ СПОРОВ, СВЯЗАННЫХ С ДЕЯТЕЛЬНОСТЬЮ АССОЦИАЦИИ

        9.1. Споры  Ассоциации  с российскими и иностранными юридическими
   лицами  решаются  в  соответствии  с  действующим   законодательством.
   Положения   статей   настоящего   договора  имеют  законную  силу  при
   рассмотрении любых спорных вопросов  в  судебных  и  иных  органах  по
   Российскому законодательству.

        ПОДПИСИ УЧРЕДИТЕЛЕЙ:

        От Открытого акционерного общества "_____________________":
        _________________________________________________________________
                  (должность, фамилия, имя, отчество, подпись)

        От Закрытого акционерного общества "_____________________":
        _________________________________________________________________
                  (должность, фамилия, имя, отчество, подпись)

        От Совместного предприятия "_____________________" товарищества с
   ограниченной ответственностью:
        _________________________________________________________________
                  (должность, фамилия, имя, отчество, подпись)

        От Акционерного общества закрытого типа "___________________":
        _________________________________________________________________
                  (должность, фамилия, имя, отчество, подпись)


          Утвержден
   Общим собранием учредителей
   ___________________________
   ___________________________
   Протокол Nо. ______________
   от "__"___________ 199__ г.

                                 У С Т А В
                                 Ассоциации
                   "___________________________________"

                           г. ___________________

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

        1.1. Ассоциация "_____________________________",  далее именуемая
   "Ассоциация", является    некоммерческой   организацией,   учрежденной
   юридическими лицами для  содействия  ее  членам  в  достижении  целей,
   предусмотренных настоящим Уставом.
        1.2. Ассоциация осуществляет свою деятельность в  соответствии  с
   Конституцией  Российской  Федерации,  Гражданским  кодексом Российской
   Федерации, Федеральным законом Российской Федерации "О  некоммерческих
   организациях" Nо. 7-ФЗ от 12.01.96 г., настоящим Уставом.
        1.3. Полное название Ассоциации на русском  языке  -  "Ассоциация
   ____________________________". Сокращенное название на русском языке -
   Ассоциация "_________".
        1.4. Местонахождение: __________________________________________.
        1.5. Ассоциация приобретает права юридического лица с момента  ее
   государственной регистрации.
        Ассоциация обладает      обособленным      имуществом,      имеет
   самостоятельный баланс,  право открывать счета, в том числе валютный в
   банках и их отделениях.  Имеет круглую печать,  штамп,  бланк со своим
   наименованием и другие средства визуальной идентификации.
        1.6. Ассоциация от своего имени, для достижения своих целей имеет
   право  заключать  договоры,  а  также приобретать имущественные и иные
   права, и нести обязанности, быть истцом и ответчиком в судах.
        1.7. Ассоциация   вправе   создавать   на  территории  Российской
   Федерации, стран СНГ и других государств дочерние организации, филиалы
   и представительства,    быть    Учредителем   (Членом)   хозяйственных
   товариществ  и  обществ,  в  том  числе  предприятий  с   иностранными
   инвестициями, вступать в ассоциации и союзы.
        1.8. В Ассоциации могут создаваться структурные подразделения  по
   важнейшим направлениям деятельности.
        1.9. Филиалы и представительства не являются юридическими лицами.
   Они  наделяются  имуществом  за  счет  Ассоциации,  имеют  собственные
   балансы, входящие в консолидированный баланс.
        1.9.1. Филиалы   и   представительства   действуют  на  основании
   утверждаемого Общим  собранием  Ассоциации  Положения  о  филиале  или
   представительстве, законодательства   РФ  и  страны  места  нахождения
   филиала или представительства.
        1.10. Вмешательство  в  деятельность  Ассоциации государственных,
   общественных или иных органов,  кроме специально на то  уполномоченных
   законодательством органов, не допускается.
        1.11. Ассоциация несет ответственность  по  своим  обязательствам
   всем  своим имуществом.  Имущество,  переданное Ассоциации ее Членами,
   является собственностью Ассоциации. Члены Ассоциации не сохраняют прав
   на имущество, переданное ими в собственность Ассоциации.
        1.12. Члены  не  отвечают   по   обязательствам   Ассоциации,   а
   Ассоциация не отвечает по обязательствам Членов Ассоциации.
        1.13. Члены Ассоциации несут субсидиарную ответственность  по  ее
   обязательствам  в  размере  и  порядке,  предусмотренным учредительным
   договором.

                               2. УЧРЕДИТЕЛИ

        2.1. Учредителями являются юридические лица:
        - Акционерное общество закрытого типа "________________________",
   зарегистрированное решением __________________________________________
   от "__"___________ 199_ года, свидетельство о регистрации Nо. _______,
   место нахождения:  __________________________________________________;
        - Открытое акционерное общество "______________________________",
   зарегистрированное решением __________________________________________
   от "__"_________ 199_ года, свидетельство о регистрации Nо. _________,
   место нахождения: __________________________________________________;
        - Закрытое акционерное общество "______________________________",
   зарегистрированное решением __________________________________________
   от "__"__________ 199_ года, свидетельство о регистрации Nо. ________,
   место нахождения: ___________________________________________________;
        - Совместное предприятие "______________________" товарищество  с
   ограниченной ответственностью, зарегистрированное решением ___________
   _____________________________ от "__"________ 199_ года, свидетельство
   о регистрации Nо. __________, место нахождения: ______________________
   __________________________________________.

                              3. ЦЕЛИ И ЗАДАЧИ

        3.1. Ассоциация  ставит  своей  целью пропаганду гомеопатического
   метода лечения среди населения РФ,  формирование цивилизованного рынка
   гомеопатических лекарств и услуг в РФ.
        3.2. Задачи Ассоциации:
        3.2.1. Содействие  государственным  и иным структурам по созданию
   общероссийской программы по развитию гомеопатии  и  реализации  данной
   программы.
        3.2.2. Обеспечение  постоянной  связи  фирм  -   учредителей   со
   специалистами, использующими метод гомеопатии.
        3.2.3. Обобщение  опыта   отдельных   организаций   по   вопросам
   производства и реализации гомеопатических средств,  а также проведения
   маркетинговых исследований.
        3.2.4. Осуществление    совместной   издательской   или   научной
   деятельности.
        3.2.5. Оказание  консалтинговых  услуг  фирмам  -  производителям
   гомеопатических лекарств на российском рынке.
        3.2.6. Координация     практической     деятельности    фирм    -
   производителей.

                                4. ЧЛЕНСТВО

        4.1. Членами Ассоциации могут быть юридические лица.
        4.2. Членами  Ассоциации являются Учредители,  а также вступившие
   новые  юридические  лица,  внесшие  вступительный  годовой   взнос   и
   выполняющие положения настоящего Устава.
        4.2.1. Члены Ассоциации  сохраняют  юридическую  и  экономическую
   самостоятельность.

                       5. ПРАВА И ОБЯЗАННОСТИ ЧЛЕНОВ

        5.1. Члены Ассоциации имеют право:
        5.1.1. Участвовать в управлении делами Ассоциации.
        5.1.2. Получать информацию о деятельности Ассоциации, ее планах и
   программах.
        5.1.3. Запрашивать  у  органов управления Ассоциации информацию о
   состоянии  выполнения  решений  Общего  собрания  Ассоциации  и  своих
   предложений.
        5.1.4. Вносить предложения в  повестку  дня  на  Общих  собраниях
   членов Ассоциации.
        5.1.5. Обращаться  в  руководящие  органы  Ассоциации  по   любым
   вопросам, связанным с ее деятельностью.
        5.1.6. Получать  от  Ассоциации  консультативную,   методическую,
   юридическую и иную помощь.
        5.1.7. Пользоваться     приоритетным     правом      обслуживания
   информационной базой Ассоциации,  производимыми Ассоциацией продукцией
   и услугами,  первоочередным правом участия  в  проводимых  Ассоциацией
   мероприятиях.
        5.1.8. Пользоваться скидками,  льготами и услугами, определенными
   для членов Ассоциации Общим собранием.
        5.1.9. Пользоваться на договорных началах услугами создаваемых  в
   рамках Ассоциации предприятий и организаций.
        5.1.10. Передавать имущество в собственность Ассоциации.
        5.1.11. Получать   в   случае   ликвидации  Ассоциации  часть  ее
   имущества,  оставшегося после расчетов с кредиторами, в размере своего
   имущественного взноса.
        5.2. Члены Ассоциации обязаны:
        5.2.1. Соблюдать положения Устава и регламентов.
        5.2.2. Принимать участие в деятельности Ассоциации.
        5.2.3. Своевременно  вносить  периодические (ежегодные) и целевые
   взносы, размер которых определяется Общим собранием членов.
        5.2.4. Предоставлять    информацию,   необходимую   для   решения
   вопросов, связанных с ее деятельностью.
        5.3. Ущерб,   причиненный   Ассоциацией   по   вине  его  членов,
   возмещается ими в полном объеме по решению общего собрания Ассоциации.
   Суммы,  подлежащие  к  внесению в качестве возмещения причиненного ими
   ущерба,  вносятся на расчетный счет не позднее 10 дней со дня принятия
   решения.
        5.4. Член   Ассоциации,   систематически   не   выполняющий   или
   ненадлежащим  образом  выполняющий  свои обязанности,  либо нарушивший
   принятые  на   себя   обязательства   перед   Ассоциацией,   а   также
   препятствующий  своими  действием  или  бездействием нормальной работе
   Ассоциации, может быть исключен из него по решению Общего собрания.

                     6. ПОРЯДОК ПРИЕМА И ВЫХОДА ЧЛЕНОВ

        6.1. Ассоциация открыта для вступления новых членов.
        6.2. Членами   Ассоциации  могут  быть  любые  юридические  лица,
   признавшие ее Устав и способности внести вклад в  реализацию  целей  и
   задач, стоящих перед Ассоциацией.
        6.3. Прием  нового   члена   Ассоциацией   осуществляется   Общим
   собранием членов Ассоциации на основании поданного им заявления на имя
   Председателя Ассоциации,  который представляет заявителя на  ближайшем
   со дня подачи заявления Общем собрании членов.
        6.4. Заявитель обязан в течении 10-дней со дня  принятия  решения
   общим  собранием  Ассоциации  о  приеме  в  члены Ассоциации,   внести
   вступительный и ежегодный взносы.
        6.5. Кандидат  считается принятым в число членов Ассоциации после
   внесения вступительного и ежегодного взносов.
        6.6. Права члена Ассоциации не могут быть переданы третьим лицам.
        6.7. Выход  члена  из  состава  Ассоциации  осуществляется  путем
   подачи  письменного  заявления.  Не  позднее трех месяцев после подачи
   членом заявления о выходе из состава Ассоциации, Ассоциация обязана:
        6.7.1. Определить  сроки  возврата имущества,  переданного данным
   членом в оперативное пользование Ассоциации.
        6.7.2. Определить  размер  и  сроки  возврата  членом  имущества,
   приобретенного им за счет средств Ассоциации.
        6.7.3. Произвести финансово-кредитные расчеты с выбывающим членом
   по договорам, заключенных с Ассоциацией.
        6.7.4. Определить  порядок  выполнения  членом  принятых  на себя
   ранее обязательств по отношению к другим членам и Ассоциации в целом.
        6.7.5. Решить   иные   вопросы,  связанные  с  выходом  члена  из
   Ассоциации.
        6.7.6. После  решения  перечисленных  выше вопросов, на ближайшем
   Общем собрании членов утверждается  решение  о  выведении  из  состава
   Ассоциации заявителя.
        6.8. Вступительные и  периодические  взносы  членов  возврату  не
   подлежат.  Целевые  взносы  возвращаются в той части,  которая не была
   израсходована на выполнение целевой программы.
        6.9. В    Ассоциации   Почетное   членство   для   представителей
   законодательной и исполнительной власти,  государственных  учреждений,
   представителей  средств  массовой  информации  и  других  российских и
   зарубежных организаций,  внесших большой вклад в развитии деятельности
   Ассоциации.  Почетные  члены  освобождаются  от уплаты вступительных и
   членских взносов.

                           7. ПОРЯДОК УПРАВЛЕНИЯ

        7.1.Высшим органом управления Ассоциации является Общее  собрание
   членов   (их   представителей). Норма  представительства   от  каждого
   Учредителя - один представитель с правом одного голоса.
        7.1.1. Общее   собрание  избирает  Председателя  сроком  на  один
   квартал.
        7.1.2. К  исключительной  компетенции  Общего собрания Ассоциации
   относится:
        а) Внесение изменений и дополнений в Устав Ассоциации;
        б) Определение приоритетных направлений  деятельности,  принципов
   формирования и использования его имущества;
        в) Выборы Председателя Ассоциации  и  досрочное  прекращение  его
   полномочий;
        г) Утверждение годового отчета и годового бухгалтерского баланса;
        д) Утверждение  финансового  плана и внесение в него изменений на
   основании подаваемых Председателем проектов;
        е) Создание филиалов и открытие представительств;
        ж) Участие в других некоммерческих организациях  и  хозяйственных
   обществах;
        з) Принятие решения о реорганизации либо ликвидации;
        и) Утверждение ликвидационного баланса.
        7.2. Общее  собрание  членов  Ассоциации  правомочно,   если   на
   оказанном  собрании  присутствует  более половины его членов.  Решения
   Общего собрания Ассоциации и заседаний (встреч) членов принимаются  по
   принципу: 1   член   -   1   голос   простым   большинством   голосов,
   присутствующих на собрании.
        Решения Общего собрания по вопросам, предусмотренным пунктами а),
   б), г),   д),   з),   и)   настоящей   статьи    Устава    принимаются
   квалифицированным большинством членов.
        7.3. Очередное собрание членов Ассоциации созывается  не  реже  1
   раза в квартал и не позднее 2-х месяцев по окончании финансового года.
   Общие   собрания,   организуемые   раньше   этого   срока,    являются
   внеочередными.
        7.4. Внеочередные Общие собрания Ассоциации  созываются  по  мере
   необходимости, а  также по инициативе председателя Ассоциации,  любого
   из членов Ассоциации - в течении  одного  месяца  со  дня  уведомления
   председателя  Ассоциации.  Днем  уведомления  считается день получения
   письменного заявления с  требованием  о  созыве  внеочередного  Общего
   собрания  Председателем  (в его отсутствии секретарем).  С отметкой на
   копии заявления даты получения и подписи Председателя (секретаря).
        7.5. Исполнительным органом Ассоциации является Администрация.
        7.5.1. Возглавляет Администрацию - Исполнительный директор.
        7.5.2. К  компетенции Исполнительного директора относится решение
   всех вопросов, которые не составляют исключительную компетенцию Общего
   собрания членов Ассоциации.
        7.5.3. Исполнительный директор избирается  Общим  собранием  членов
   Ассоциации.
        7.5.4. Исполнительный директор осуществляет общее  и  оперативное
   управление деятельностью Ассоциации, подотчетен Общему собранию членов
   и организует выполнение его  решений.  Исполнительный  директор  несет
   ответственность   перед   Ассоциацией   за   результаты  и  законность
   деятельности.
        7.5.5. Исполнительный  директор  без  доверенности  действует  от
   имени Ассоциации и представляет ее интересы.
        7.5.6. Исполнительный  директор  пользуется  правом  распоряжения
   имуществом и денежными средствами,  заключает договоры,  в  том  числе
   трудовые,  выдает доверенности,  открывает в банках расчетный и другие
   счета,  издает приказы и распоряжения, дает указания, обязательные для
   исполнения   всеми   сотрудниками   по  вопросам,  относящимся  к  его
   компетенции.
        7.5.7. В компетенцию Исполнительного директора входит:
        а) Материально-техническое  обеспечение деятельности Ассоциации в
   пределах собственных средств;
        б) Привлечение   для    осуществления    уставной    деятельности
   дополнительных источников финансовых и материальных средств;
        в) Представление Общему  собранию  членов  Ассоциации  ежегодного
   отчета о поступлении и расходовании средств;
        г) Организация  проведения  очередных  и  внеочередных   Собраний
   членов Ассоциации;
        д) Утверждение  структуры  управления  деятельностью  Ассоциации,
   штатного расписания и должностных обязанностей;
        е) Решение  кадровых  и  других  вопросов,   не   относящиеся   к
   исключительной компетенции Общего собрания членов Ассоциации.
        7.5.8. Исполнительный директор вправе по  собственной  инициативе
   собрать  внеочередное  заседание  Общего  собрания членов для принятия
   решения по неотложному вопросу.
        7.5.9. Исполнительный   директор   имеет  право  передавать  свои
   полномочия, либо их часть своим Заместителям.
        7.5.10. В   случае    невозможности   исполнения   Исполнительным
   директором своих  обязанностей, его  функции  временно, до  назначения
   нового директора, переходят к Заместителю.

            8. СТРУКТУРА ФИНАНСОВОЙ И ХОЗЯЙСТВЕННОЙ ДЕЯТЕЛЬНОСТИ

        8.1. Имущество Ассоциации создается за счет:
        8.1.1. Вступительных,  периодических   (ежегодных)   членских   и
   целевых взносов членов.
        8.1.2. Благотворительных взносов
        8.1.3. Банковских кредитов.
        8.1.4. Средств,  получаемых от выполнения договоров  по  уставным
   целям.
        8.1.4. Доходов от собственной хозяйственной деятельности.
        8.1.5. Других    источников,   не   противоречащих   действующему
   законодательству.
        8.2. Ассоциация  в  основном  финансируется  членами  Ассоциации.
   Первоначальный ежегодный членский взнос оплачивается каждым кандидатом
   в  члены  Ассоциации  одновременно со вступительным взносом.  Второй и
   последующие  ежегодные  членские  взносы  оплачиваются  каждым  членом
   Ассоциации   в  течении  первого  календарного  месяца  следующего  за
   отчетным финансовым годом.
        8.2.1. Взносы  могут  оплачиваться  деньгами,  ценными  бумагами,
   другими имущественными и неимущественными правами либо иными  правами,
   имеющими денежную оценку. Стоимость вносимого имущества оценивается по
   согласованию между членом Ассоциации и Общим собранием в рублях. Члены
   Ассоциации  утрачивают  право  распоряжения  имуществом,  переданным в
   качестве взноса.
        8.2.2. Размеры взносов,  а также изменения, связанные со сроком и
   формами  внесения   вступительного   взноса,   устанавливаются   Общим
   собранием Ассоциации.
        8.3. Вступительные и ежегодные членские  взносы  используются  на
   содержание аппарата Управления,  консультационной службы и обеспечение
   деятельности, предусмотренной настоящим Уставом.
        8.4. Целевые  взносы  предназначены для финансирования конкретных
   мероприятий и программ. Срок, размер, и форма внесения устанавливаются
   Общим собранием Ассоциации.
        8.5. Ассоциация использует переданное имущества члена  Ассоциации
   и   арендует   имущество  для  организации  и  осуществления  уставной
   деятельности.
        8.6. Ассоциации   принадлежит  право  собственности  на  денежные
   средства,  имущество  и   иные   объекты   собственности,   переданные
   юридическими  лицами  в  форме  взноса,  дара,  пожертвования  или  по
   завещанию.
        8.7. Ассоциация   вправе   привлекать  в  порядке,  установленном
   законодательством Российской Федерации,  дополнительные финансовые,  в
   том   числе   валютные   ресурсы   за   счет   предоставления  платных
   дополнительных услуг,  а также за счет  добровольных  пожертвований  и
   целевых   взносов   юридических  и  физических  лиц,  в  том  числе  и
   иностранных.
        8.8. Ассоциация  может  иметь  в  собственности или в оперативном
   управлении  здания,  сооружения,  оборудование,  инвентарь,   денежные
   средства в рублях и иностранной валюте, ценные бумаги, иное имущество,
   основные фонды и оборотные средства,  стоимость  которых отражается  в
   самостоятельном   балансе   Ассоциации.   Ассоциация   может  иметь  в
   собственности или бессрочном пользовании земельные участки и другое не
   запрещенное законом имущество.

                        9. КОНТРОЛЬ ЗА ДЕЯТЕЛЬНОСТЬЮ

        9.1. Бухгалтерский  учет и статистическую отчетность в Ассоциации
   ведет аудиторская фирма по заключенному с Ассоциацией договору.
        9.2. Ассоциация  представляет  информацию  о  своей  деятельности
   органам  государственной  статистики  и  налоговым   органам,   членам
   Ассоциации  и  иным  лицам  в  соответствии  с  законодательством РФ и
   настоящим Уставом.
        9.3. Функции   контроля   за  деятельностью  Ассоциации  в  части
   финансов,  а  также   проведение   ревизий   финансовой   деятельности
   осуществляет аудиторская фирма.
        9.3.1. Ревизии финансовой деятельности Ассоциации  осуществляется
   аудиторской фирмой не реже одного раза в год.
        9.3.2. Результаты   проведенных   проверок   аудиторской   фирмой
   представляются  Общему  собранию членов Ассоциации.  Аудиторская фирма
   составляет заключение по годовым отчетом и  балансам.  Без  заключения
   аудиторской фирмы Общее собрание не вправе утверждать баланс.  Аудитор
   ставит свою подпись на годовом отчете в подтверждение его соответствия
   имеющейся информации о реальном положении дел.

                   10. ПОРЯДОК РЕОРГАНИЗАЦИИ И ЛИКВИДАЦИИ

        10.1. Реорганизация    Ассоциации   осуществляется   в   порядке,
   предусмотренном действующим  законодательством  Российской  Федерации.
   Реорганизация может быть осуществлена в форме слияния,  присоединения,
   разделения,   выделения    и    преобразования.    Ассоциация    может
   преобразоваться   в   фонд,   автономную  некоммерческую  организацию,
   хозяйственное общество или товарищество.
        10.2. Ликвидация   Ассоциации   производится  по  решению  Общего
   собрания членов Ассоциации,  судебных, либо иных, уполномоченных на то
   органов.
        10.3. Руководство  Ассоциации  или  орган,  принявший  решение  о
   ликвидации   назначает   по  согласованию  с  органом,  осуществляющим
   государственную регистрацию,  ликвидационную комиссию и  устанавливает
   порядок и сроки ликвидации.
        10.4. С  момента  назначения  ликвидационной   комиссии   к   ней
   переходят полномочия по управлению делами.
        10.5. Ликвидационная   комиссия   помещает   в   органах   печати
   публикацию   о   ликвидации  Ассоциации,  порядке  и  сроке  заявления
   требований ее кредиторами.
        10.6. По  окончании срока для предъявления требований кредиторами
   ликвидационная  комиссия   составляет   промежуточный   ликвидационный
   баланс.   Ликвидационный   промежуточный   баланс  утверждается  Общим
   собранием членов Ассоциации  или  органом,  принявшим  решение  о  его
   ликвидации.
        10.7. После  завершения  расчетов  с  кредиторами  ликвидационная
   комиссия составляет ликвидационный баланс,  который утверждается Общим
   собранием  членов  Ассоциации  или  органом,   принявшим   решение   о
   ликвидации.
        10.8. Оставшееся  после  удовлетворения   требований   кредиторов
   имущество  либо  стоимость  его  подлежит  распределению между членами
   Ассоциации в пределах  размера  их  имущественного  взноса.  Остальная
   часть имущества,  стоимость  которого  превышает  размер имущественных
   взносов членов Ассоциации,  направляется на цели,  в интересах которых
   Ассоциация была создана и (или) на благотворительные цели.
        10.9. При  реорганизации   или   прекращении   деятельности   все
   документы (управленческие, финансово-хозяйственные, по личному составу
   и  др.)  передаются  в  соответствии  с  установленными  правилами  ее
   правопреемнику.
        При отсутствии  правопреемника  документы  постоянного  хранения,
   имеющие  научно-историческое  значение,  передаются на государственное
   хранение  в  архивы  ("Мосгорархив"),  документы  по  личному  составу
   (приказы, личные дела, карточки учета, лицевые счета и т.п.) предаются
   на хранение в архив административного округа,  на территории  которого
   находится    Ассоциация.    Передача    и    упорядочение   документов
   осуществляется силами и за счет средств Ассоциации,  в соответствии  с
   требованиями архивных органов.

                        11. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

        11.1. Отношения,    не    урегулированные    настоящим   Уставом,
   регламентируются действующим законодательством Российской Федерации.

                            ПОДПИСИ УЧРЕДИТЕЛЕЙ:

        От Акционерного общества закрытого типа "______________________":
   ______________________________________________________________________
                (должность, фамилия, имя, отчество, подпись)

        От Закрытого акционерного общества "___________________________":
   ______________________________________________________________________
                (должность, фамилия, имя, отчество, подпись)

        От Совместного предприятия "____________________", товарищества с
   ограниченной ответственностью:
   ______________________________________________________________________
                (должность, фамилия, имя, отчество, подпись)

        От  Открытого акционерного общества "__________________________":
   ______________________________________________________________________
                (должность, фамилия, имя, отчество, подпись)


                             ДОГОВОР Nо. _____
                              О ПАЕВОМ ВЗНОСЕ

   г. ______________                             "___"___________ 19__ г.

        _________________________________________________________, в лице
                        (наименование банка)

   _______________________________________________________, действующего
                    (должность, ф.и.о.)

   на основании _________________________________, именуемый в дальнейшем
                     (Устава, положения)

   "Банк", с одной стороны, и __________________________________________,
                                (наименование предприятия, организации)

   в лице _________________________________________________, действующего
                        (должность, ф.и.о.)

   на основании _________________________________, именуем__ в дальнейшем
                (Устава, положения, доверенности)

   "Пайщик" ("Участник"), с другой стороны, заключили настоящий договор о
   о приеме Пайщика в  члены  Банка, в  соответствии  с  решением  Совета
   (Правления) Банка. Протокол (Решение) Nо. ___ от "__"_________ 199_ г.

        1. Пайщик  (Участник) обязуется соблюдать требования Устава Банка
   и решения Общего собрания участников (пайщиков) Банка,  а также других
   органов управления Банка, принятые в рамках их компетенции.
        2. Пайщик обязуется внести  после  подписания  договора,  а  Банк
   обязуется  принять паевой взнос в размере ____________________________
                                                      (прописью)

   руб. в течение ________________________ с момента подписания договора.
        В течение  __________  дней  после подписания настоящего договора
   Пайщик акцептует платежное требование Банка  на  сумму,  равную  сумме
   паевого взноса Пайщика.
        3. Оплата   паевого   взноса   осуществляется   Пайщиком    путем
   перечисления  суммы паевого взноса на корреспондентский счет Банка.  В
   случае  неперечисления  Пайщиком  средств  в  установленные  договором
   сроки,  Банк имеет право списать соответствующие средства с расчетного
   счета Пайщика на основании акцептованного платежного  требования  либо
   взыскать их в ином, установленном законом порядке.
        4. Пайщик вправе в любое время выйти из состава Пайщиков Банка  в
   порядке, установленном законодательством. При этом Пайщику должна быть
   выплачена сумма,  эквивалентная его доле в  уставном  капитале  Банка.
   Пайщик  также  вправе  уступить  (продать) свою долю другим Пайщикам в
   порядке,  установленном учредительными документами Банка и действующим
   законодательством.
        5. Порядок и сроки возврата доли Пайщика устанавливаются  Советом
   директоров  Банка  по  представлению  Правления Банка в соответствии с
   действующим законодательством.
        6. Договор вступает в силу с момента подписания.
        7. Договор теряет свою силу и считается  расторгнутым  с  момента
   возврата Пайщику суммы его паевого взноса.
        8. Юридические адреса и реквизиты сторон:

        Банка: __________________________________________________________
   Корреспондентский счет _______________________________________________
   ______________________________________________________________________

        Пайщика: ________________________________________________________
   Расчетный счет _______________________________________________________

          За Банк:                                 За Пайщика:

     ______________________                    _____________________

           М.П.                                         М.П.


          Текст уведомления кредиторам о ликвидации предприятия

    Бланк предприятия                   Директору_____________________
                                                     (наименование
                                        ______________________________
                                            предприятия-кредитора АО)

                              УВЕДОМЛЕНИЕ **

    ___________________________ акционерное общество__________________
       (открытое / закрытое)                           (наименование)
    ___________________________________ уведомляет о своей ликвидации.
    Учитывая, что Ваше предприятие является кредитором АО_____________
    ____________________________________, сообщаю, что свои требования
               (наименование)
    по  взысканию   кредиторской   задолженности  Вы  можете заявить в
    течение двух месяцев с даты  отправки  настоящего  уведомления  по
    адресу:__________________________________________________________,
    г._______________ ул.___________________, д._____,  Ликвидационная
    комиссия.
               (адрес предприятия)

    Председатель ликвидационной комиссии           /                 /                   /                                /

    М.П.

        * Для обществ с ограниченной ответственностью текст аналогичен

        ** Направляется  заказным  письмом  с  последующим сохранением
    квитанции


        Текст публикации о ликвидации предприятия, порядке и сроке
                     заявления требований кредиторами

    _____________________________________________ акционерное общество
                   (открытое/закрытое)
    ________________________________________________________________ *
                              (наименование)

    извещает о своей ликвидации.

        Кредиторы, перед которыми Общество имеет обязательства,  могут
    заявить  свои  требования  в  течение  двух  месяцев   с   момента
    опубликования настоящего объявления по адресу:__________________ ,
    г.________________________________________________________________
    ул.____________________, д.____________ , Ликвидационная комиссия.
    Телефон:__________________

        * Для обществ с ограниченной ответственностью текст аналогичен


                             ПОРЯДОК И СРОКИ

    ликвидации__________________________________ акционерного общества
                     (открытого / закрытого)
    _________________________________________________________________*
                              (наименование)

           Наименование мероприятия                                    Срок выполнения (с мо-
                                                                        мента принятия ре-
                                                                        шения о ликвидации)

    1. Публикация о ликвидации АО и сроках заявления требований его кредиторами      1 неделя
       (Приложение 5)
    2. Проведение комплекса работ, связанных с увольнением работников предпри-       1 неделя
       ятия (Приложения 8 и 7)
    3. Выявление и письменное уведомление кредиторов о ликвидации АО (Приложе-       1 неделя
       ния 8 и 9)
    4. Организация проведения проверок со стороны налоговой инспекции и внебюд-      1 неделя
       жетных фондов (Приложение 10)
    5. Выявление дебиторов и принятие мер по взысканию дебиторской задолженно-        87 дней
       сти (Приложение 11)
    6. Составление промежуточного ликвидационного баланса и утверждение его ак-       70 дней
       ционерами по согласованию с органом, осуществляющим государственную
       регистрацию юридических лиц (Приложение 12)
    7. Продажа имущества АО с публичных торгов в случае недостаточности денеж-        90 дней
       ных средств для удовлетворения требований кредиторов
    8. Выплата денежных средств кредиторам АО (1 - 4 очередей)                       100 дней
    9. Выплата денежных средств кредиторам АО 5-й очереди                            120 дней
    10. Удовлетворение требований кредиторов, заявленных после истечения срока,      130 дней
        установленного ликвидационной комиссией для их предъявления
    11. Составление ликвидационного баланса и утверждение его акционерами по со-     140 дней
        гласованию с органом, осуществляющим государственную регистрацию юри-
        дических лиц
    12. Распределение оставшегося после удовлетворения требований кредиторов         150 дней
        имущества между акционерами (Приложение 13)
    13. Передача ликвидационного баланса с необходимыми приложениями органу,         160 дней
        осуществляющему государственную регистрацию юридических лиц, для вне-
        сения записи о ликвидации АО в единый государственный реестр юридиче-
        ских лиц

        * Для   обществ   с   ограниченной   ответственностью  порядок
    аналогичен.


    Бланк предприятия                          В орган, осуществляющий
                                           государственную регистрацию
                                                       юридических лиц

                                ИЗВЕЩЕНИЕ

        Настоящим извещаю,  что  в  соответствии  с  решением   общего
    собрания______________________ Протокол N__ от "__"________ 199_г.
           (акционеров / участников)
    _____________________акционерное общество (общество с ограниченной
    (открытое / закрытое)
    ответственностью)__________________________________ ликвидируется.
                              (наименование)
        В связи с этим прошу:
        1. Согласовать следующие кандидатуры в  состав  ликвидационной
    комиссии:
    ______________________________________ - руководитель предприятия;
             (фамилия, имя, отчество)
    _____________________________________________ - главный бухгалтер;
             (фамилия, имя, отчество)
    __________________________________________________________________
                   (фамилия, имя, отчество, должность)
    __________________________________________________________________
                   (фамилия, имя, отчество, должность)
    __________________________________________________________________
                   (фамилия, имя, отчество, должность)

        2. Внести  в  единый  государственный  реестр  юридических лиц
    сведения  о  том,  что  наше  предприятие  находится  в   процессе
    ликвидации.

    Председатель ликвидационной комиссии          /                  /                            /          /

    М.П.


                             ОБОБЩЕННАЯ СХЕМА
                 процедуры ликвидации акционерных обществ
                и обществ с ограниченной ответственностью

               Принятие решения о ликвидации на основании:

    Решения учредителей         Решения суда   В случае признания бан-
                                                   кротом

        Проведение инвентаризации   и   оценки  Имущества  на  предмет
    выяснения,  достаточно ли у предприятия средств для удовлетворения
    требований кредиторов

                достаточно                      недостаточно

                         Используемые процедуры:

    Описана в настоящем пособии  Разработана Федеральным управлением по бан-
                                                 кротству

                    Назначение ликвидационной комиссии

        Извещение органа,  осуществляющего государственную регистрацию
    юридических лиц, о ликвидации

        Переоформление карточки с образцами подписей в банке

        Публикация объявления о ликвидации

        Проведение комплекса работ по увольнению работников

        Выявление кредиторов и их письменное уведомление о ликвидации

        Извещение налоговой  инспекции,  внебюджетных органов и органа
    Госкомстата о ликвидации

        Выявление дебиторов и принятие мер  по  взысканию  дебиторской
    задолженности

        Составление промежуточного   ликвидационного   баланса  и  его
    утверждение

        Продажа имущества

        Выплата денежных сумм кредиторам

        Составление ликвидационного баланса и его утверждение

        Получение согласований   внебюджетных    фондов    и    органа
    Госкомстата

        Получение согласования налоговой инспекции

        Передача оставшегося имущества акционерам (участникам)

        Закрытие счета в банке и уничтожение печати

        Получение согласования Комитета по управлению имуществом

        Передача материалов  в  орган,  осуществляющий государственную
    регистрацию  юридических  лиц  для   исключения   ликвидированного
    предприятия из единого государственного реестра


                                 ПЕРЕЧЕНЬ

        Документов и   информационных   материалов,  представляемых  в
    территориальное  управление  Государственного   комитета   РФ   по
    антимонопольной  политике и поддержке новых экономических структур
    в случае ликвидации  предприятия  в  результате  его  слияния  или
    присоединения к другому (другим) хозяйственному обществу

                      Для ликвидируемого предприятия

        1. Ходатайство (прилагается)
        2. Протокол собрания акционеров (участников)  о  ликвидации  и
    создании ликвидационной комиссии (см. Приложения 1 и 2)
        3. Устав предприятия
        4. Учредительный договор
        5. Свидетельство о регистрации
        6. Изменения   учредительных   документов   предприятия  (если
    имеются)
        7. Сведения   об   основных   видах   деятельности  и  объемах
    производимой и  реализуемой  на  соответствующих  товарных  рынках
    продукции, работ или услуг (прилагается)
        8. Паспорт хозяйствующего субъекта (прилагается)
        9. Список  лиц,  входящих  в  состав исполнительных и выборных
    органов предприятия
        10. Баланс  предприятия  за последний отчетный год и последний
    отчетный период текущего года

           Для предприятия (предприятий), с которым (которыми)
                  осуществляется слияние (присоединение)

        1. Устав предприятия
        2. Учредительный договор
        3. Свидетельство о регистрации
        4. Изменения  учредительных   документов   предприятия   (если
    имеются)
        5. Сведения  об  основных   видах   деятельности   и   объемах
    производимой  и  реализуемой  на  соответствующих  товарных рынках
    продукции, работ или услуг (прилагается)
        6. Паспорт хозяйствующего субъекта (прилагается)
        7. Список лиц,  входящих в состав  исполнительных  и  выборных
    органов предприятия
        8. Баланс предприятия за последний отчетный  год  и  последний
    отчетный период текущего года

    Бланк предприятия         В территориальный орган Государственного
                             комитета РФ по антимонопольной политике и
                                поддержке новых экономических структур

                               ХОДАТАЙСТВО

    В связи с тем, что общим собранием________________________________
                                          (акционеров / участников)
    Протокол N______ от "__"____________ 199_ г. принято решение о____
    _________ _____________ __________ акционерного общества (общества
    (слиянии, присоединении)(открытого/закрытого)
    с ограниченной ответственностью)__________________________________
                                               (наименование)
    с (к)_____________________________________________________________
                  (наименование хозяйственного общества,
             с которым предполагается слияние (присоединение)
    прошу дать согласие на ликвидацию________________ акционерного об-
                                  (открытого/закрытого)
    щества (общества с ограниченной ответственностью)_________________
                                                       (наименование)

        Приложение: документы   и  информационные  материалы  согласно
    перечню.

        Председатель ликвидационной комиссии           /             /

    М.П.

                    ПАСПОРТ ХОЗЯЙСТВУЮЩЕГО СУБЪЕКТА *

    Полное наименование:______________________________________________
    __________________________________________________________________
    Сокращенное наименование:_________________________________________

                             Адресные данные

    Почтовый адрес:___________________________________________________
    __________________________________________________________________

    Телефон:______________ Телетайп:_____________ Телекс:_____________
    Телефакс:_____________

                           Банковские реквизиты

    Рублевый счет:____________________________________________________
    __________________________________________________________________
    Валютный счет:____________________________________________________
    __________________________________________________________________

                           Данные о руководстве

    Должность:________________________________________________________
    Ф.И.О.:___________________________________________________________
    Телефон:__________________________________________________________

    Должность:________________________________________________________
    Ф.И.О.:___________________________________________________________
    Телефон:__________________________________________________________

                     Данные о численности работников

    Общая численность:_____________, в том числе управленческий персо-
    нал:________________, ИТР:________________, рабочие:______________

                    Данные государственной регистрации

    Регистрирующий орган:_____________________________________________
    __________________________________________________________________
    Номер решения:__________________ Дата решения:____________________
    Регистрационный номер:__________ Дата регистрации:________________
    Код ОКПО:____________ Код СООГУ:____________ Код СОАТО:___________
    Коды ОКОНХ:_______________________________________________________
    __________________________________________________________________
                          Код КФС:______________ Код КОПФ:____________

                          Данные об учредителях
                  (представляются обо всех учредителях)

    Юридические лица:
    Полное наименование:______________________________________________
    __________________________________________________________________
    Сокращенное наименование:_________________________________________
    Почтовый адрес:___________________________________________________
    __________________________________________________________________
    Телефон:_____________ Телетайп:____________ Телекс:_______________
    Телефакс:______________
    Акции:
    Тип:___________________ Количество:_____________ Номинал:_________
    ...

    Физические лица:
    Ф.И.О.:___________________________________________________________
    Почтовый адрес:___________________________________________________
    __________________________________________________________________
    Телефон:_____________ Гражданство:____________ Акции: Тип:________
    Количество:_____________ Номинал:_________

                   Данные об уставном капитале и акциях

    Уставный капитал:_________________________________________________
    Акции: Тип:___________ Количество:___________ Номинал:____________

                  Данные о филиалах, представительствах,
         дочерних предприятиях (представляются обо всех филиалах,
                представительствах, дочерних предприятиях)

    С правом юридического лица:
    Полное наименование:______________________________________________
    __________________________________________________________________
    Сокращенное наименование:_________________________________________
    Почтовый адрес:___________________________________________________
    __________________________________________________________________
    Телефон:_____________ Телетайп:____________ Телекс:_______________
    Телефакс:_____________ Акции:Тип:___________ Количество:__________
    Номинал:_________
    ...

    Без права юридического лица:
    Полное наименование:______________________________________________
    __________________________________________________________________
    Сокращенное наименование:_________________________________________
    Почтовый адрес:___________________________________________________
    __________________________________________________________________
    Телефон:_____________ Телетайп:____________ Телекс:_______________
    Телефакс:_____________ Акции:Тип:___________ Количество:__________
    Номинал:_________
    ...

         Данные о владении акциями других хозяйствующих субъектов
    Полное наименование:______________________________________________
    __________________________________________________________________
    Сокращенное наименование:_________________________________________
    Почтовый адрес:___________________________________________________
    __________________________________________________________________
    Телефон:_____________ Телетайп:____________ Телекс:_______________
    Телефакс:_____________ Акции:Тип:___________ Количество:__________
    Номинал:_________
    Акции, которыми владеет хозяйствующий субъект:
    Тип:______________ Количество:_____________ Номинал:______________

        * Настоящий документ принят в практике работы территориального
    управления ГКАП России по г. Москве и Московской области

                                СВЕДЕНИЯ*
         об основных видах деятельности и объемах производимой и
         реализуемой на соответствующих товарных рынках продукции
                              (работ, услуг)

        ПРОМЫШЛЕННОСТЬ

        I. Сведения о мощностях и объемах производства продукции за___
    квартал 199_ г.

    Наименова-                      Имею-                 Объем       Себестоимость     Рен-
    ние  продук-  Код К-   Едини-   щаяся   Мощность,  производства   единицы продук-  табель-
    ции           ОКП (А-  ца из-    мощ-   действо-   продукции  в   ции (средняя за   ность
                  ОКП)      ме-     ность   вавшая в    натуральном  квартал), тыс.руб.
                           рения            отчетном     выражении
                                            периоде

      1             2        3       4         5            6              7              8

        Примечания:
        1. Данные заполняются по всем видам выпускаемой продукции и по
    продукции, для выпуска которой имеются мощности
        2. Коды К-ОКП (А-ОКП) указываются в соответствии с Общесоюзным
    Классификатором промышленной и сельскохозяйственной продукции
        3. Рентабельность = Прибыль / Себестоимость

        II. Сведения о реализации продукции за__ квартал 199_ г.

    Наименование  Код К-ОКП  Единица   Наименование и     Объем       Отпускная цена
      продукции   (А-ОКП)   измерения адрес покупателя реализации в  единицы продукции
                                         продукции      натуральном   без НДС и акциза
                                                        выражении

        1            2         3             4              5               6

        Примечание: Данные   заполняются  по  всем  видам  реализуемой
    продукции и всем покупателям

        III. Сведения о поставщиках  продукции  (сырья,  комплектующих
    изделий, запасных частей и др.) за__ квартал 199_ г.

    Наименование  Код К-ОКП  Единица   Наименование и     Объем       Закупочная цена
      продукции   (А-ОКП)   измерения адрес покупателя реализации в  единицы продукции
                                         продукции      натуральном
                                                        выражении
         1           2         3             4               5             6

        Примечание: Данные   заполняются   по  всем  видам  закупаемой
    продукции (сырья, комплектующих изделий, запасных частей)

        * Настоящий документ принят в практике работы территориального
    управления ГКАП России по г. Москве и Московской области


                           ПРОТОКОЛ N__________

    общего собрания общества с ограниченной ответственностью__________
                                                        (наименование)
    г.________________                          "__"____________ 19_г.

    Общее количество участников Общества______________________.
    На собрании присутствуют_____________________ участников Общества.
                                    (все)
        Собрание правомочно.

        ПОВЕСТКА ДНЯ:   О   ликвидации    общества   с    ограниченной
    ответственностью__________________________________________________
                                       (наименование)

        СЛУШАЛИ:__________________________________ с изложением причин
                (фамилия, имя, отчество, должность)
    возникновения     вопроса     о  ликвидации Общества  и порядке ее
    проведения.

        ВЫСТУПИЛИ:____________________________________:_______________
                   (фамилия, имя, отчество, должность)
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________:_______________
                   (фамилия, имя, отчество, должность)
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________:_______________
                   (фамилия, имя, отчество, должность)
    __________________________________________________________________
    __________________________________________________________________

        ПОСТАНОВИЛИ:

        1. Ликвидировать общество с ограниченной ответственностью
    __________________________________________________________________
                              (наименование)
        в связи с_____________________________________________________
                            (изложение причин ликвидации)
        ГОЛОСОВАЛИ:
        "ЗА"           __________ голосов;
        "ПРОТИВ"       __________ голосов;
        "ВОЗДЕРЖАЛИСЬ" __________ голосов.
        Решение___________________________
                  (принято / не принято)

        2. Назначить ликвидационную комиссию в составе:
    ______________________________________ - руководитель предприятия;
             (фамилия, имя, отчество)
    _____________________________________________ - главный бухгалтер;
             (фамилия, имя, отчество)
    __________________________________________________________________
                   (фамилия, имя, отчество, должность)
    __________________________________________________________________
                   (фамилия, имя, отчество, должность)
    __________________________________________________________________
                   (фамилия, имя, отчество, должность)

        ГОЛОСОВАЛИ:
        "ЗА"           __________ голосов;
        "ПРОТИВ"       __________ голосов;
        "ВОЗДЕРЖАЛИСЬ" __________ голосов.
        Решение___________________________
                  (принято / не принято)

        3. Назначить председателем ликвидационной комиссии
    __________________________________________________________________
                   (фамилия, имя, отчество, должность)

        ГОЛОСОВАЛИ:
        "ЗА"           __________ голосов;
        "ПРОТИВ"       __________ голосов;
        "ВОЗДЕРЖАЛИСЬ" __________ голосов.
        Решение___________________________
                  (принято / не принято)

        4. Утвердить    порядок   и   сроки  ликвидации  общества    с
    ограниченной ответственностью_____________________________________
                                            (наименование)
    (прилагается).
        ГОЛОСОВАЛИ:
        "ЗА"           __________ голосов;
        "ПРОТИВ"       __________ голосов;
        "ВОЗДЕРЖАЛИСЬ" __________ голосов.
        Решение___________________________
                  (принято / не принято)

    Председатель собрания                        /                   /                             /             /
    Секретарь собрания                           /                   /                            /            /

    Подписи ответственных лиц собрания заверяю
    Начальник отдела кадров                      /                   /                            /            /

    М.П.


                            ПРОТОКОЛ N_______

    заседания комиссии по ликвидации___________ акционерного общества*
                                (открытого/закрытого)
    __________________________________________________________________
                              (наименование)
    г.________________________                   "__"___________199_г.
    Присутствовали члены ликвидационной комиссии:_____________________
    __________________________________________________________________
        (фамилии, имена и отчества членов ликвидационной комиссии)

    ПОВЕСТКА ДНЯ: 1. Об  утверждении  акта  ликвидационной  комиссии и
                     ликвидационного баланса__________________________
                                               (открытого/закрытого)
                     акционерного общества____________________________
                                                    (наименование)

    СЛУШАЛИ: Председателя ликвидационной комиссии_____________________
                                              (Фамилия, имя, отчество)
             о проведенной работе.

    ВЫСТУПИЛИ:____________________________________:___________________
                   (фамилия, имя, отчество, должность)
    __________________________________________________________________
    __________________________________________________________________

    ПОСТАНОВИЛИ: 1.  Утвердить   акт    ликвидационной   комиссии    и
                     ликвидационный баланс____________________________
                                             (открытого/закрытого)
                     акционерного общества____________________________
                                                (наименование)
                     (прилагаются) и представить  их  на   утверждение
                     общему собранию акционеров.

    ГОЛОСОВАЛИ. "ЗА"_________ голосов; "ПРОТИВ"__________ голосов;

                "ВОЗДЕРЖАЛИСЬ"___________ голосов.

                Решение____________________
                       (принято/не принято)

    Председатель ликвидационной комиссии             /               /

    Секретарь ликвидационной комиссии                /               /

    М.П.

        * Для обществ с ограниченной ответственностью текст аналогичен

                                      Приложение к протоколу заседания
                                        ликвидационной комиссии N_____
                                            от "__"____________ 199_г.

                                   АКТ

    комиссии по ликвидации______________________ акционерного общества
                          (открытого/закрытого)
    __________________________________________________________________
                              (наименование)

    г.___________________                     "__"_____________199_ г.

    Ликвидационная комиссия в составе:________________________________
    _____________________________________________________ назначенная,
    (фамилии,имена и отчества членов ликвидационной комиссии)
    решением__________________________________________________________
           (наименование органа, номер и дата принятия решения)
    составила настоящий акт о нижеследующем:

    1.____________________________ акционерное общество_______________
        (открытое/закрытое)                             (наименование)
    ____________________________________ликвидируется в соответствии с
    __________________________________________________________________
          (основание для ликвидации, ссылка на орган и документ)

        2. Ликвидационная       комиссия       провела        проверку
    финансово-хозяйственной   деятельности   предприятия,  подготовила
    ликвидационный баланс, согласует его и представляет на утверждение
    общему собранию акционеров.

        3. Все кредиторы уведомлены, кредиторской задолженности нет.

    Подписи членов ликвидационной комиссии

                                                     /               /
                                                     /               /
                                                     /               /
                                                     /               /

    М.П.


                                 ПЕРЕЧЕНЬ

        и отдельные  формы  документов,  представляемых  в  Комитет по
    управлению имуществом для исключения ликвидируемого предприятия из
    реестра собственности

        1. Письмо-заявка об исключении из реестра (прилагается)
        2. Устав ликвидируемого предприятия
        3. Учредительный договор
        4. Свидетельство о регистрации
        5. Протокол   согласования   вкладов  учредителей  в  уставный
    капитал предприятия (если имеется)
        6. Изменения учредительных документов (если имеются)
        7. Протокол собрания акционеров (участников)  о  ликвидации  и
    создании ликвидационной комиссии (см. Приложения 1 и 2)
        8. Протокол собрания акционеров  (участников)  об  утверждении
    акта   ликвидационной  комиссии  и  ликвидационного  баланса  (см.
    Приложение 18)
        9. Приказ,  протокол  о  ликвидации  (см.  Приложения  1 и 2),
    решение суда, арбитражного суда
        10. Акт ликвидационной комиссии
        11. Ликвидационный баланс
        12. Документ,   подтверждающий   опубликование   информации  о
    прекращении деятельности предприятия
        13. Копия   ликвидационной   карты   органа,   осуществляющего
    регистрацию юридических  лиц,  с  отметками  всех  инстанций  (см.
    Приложение 14)
        14. Карта реестра предприятия (прилагается)
        15. Карта реестра недвижимого имущества (прилагается)
        16. Карта реестра существенных вкладов предприятия в  уставный
    капитал учрежденных предприятий (прилагается)
        17. Перечень арендуемых помещений (прилагается)
        18. Карта  реестра  вкладов  учредителей  в  уставный  капитал
    ликвидируемого предприятия (прилагается)
        19. Карта    реестра    долгосрочных    финансовых    вложений
    (прилагается)
        20. Свидетельства     на    право    аренды,    собственности,
    хозяйственного ведения
        21. Договоры аренды, купли-продажи
        22. Выписки из  паспорта  бюро  технической  инвентаризации  -
    форма 1а (прилагается)

    Бланк предприятия               В Комитет по управлению имуществом
                                    __________________________________

                                ЗАЯВЛЕНИЕ

    В связи с тем, что решением общего собрания_______________________
                                               (акционеров/участников)

    Протокол N___ от "__"________ 199_г.__________________ акционерное
                                       (открытое/закрытое)
    общество (общество с ограниченной ответственностью)_______________
                                                       (наименование)
    ликвидируется,  прошу  исключить    наше  предприятие  из  реестра
    собственности г.____________________.

    Председатель ликвидационной комиссии          /                  /

    М.П.

        форма собственности                         реестровый номер
                                                    недвижимости

                        КАРТА РЕЕСТРА ПРЕДПРИЯТИЯ

    п/N                                 РЕКВИЗИТЫ

    1   Полное наименование предприятия:

    2   Полное наименование предприятия до перерегистрации:

    3   Вышестоящий орган

    4   Коды: ОКПО:            , СООГУ:           , СОАТО:
              ОКОНХ:                              , ОКПОФ:
    5   Юридический адрес: индекс:       , область:
        город:                           , администр. округ:
        улица:                           , дом:   , корпус:  , кв.:
    6   Место гос. регистрации: серия:              номер:     дата:
    7   Вид деятельности (основной):
    8   Телефон, факс:
    9   Фамилия, имя, отчество руководителя:

    10  Среднесписочная численность персонала на 1.01.9 г., человек:

    11  Уставный капитал, в тыс.руб.:

    12  Доля государства в уставном капитале, в %

    13  Балансовая стоимость основных средств на 1.01.9__г., тыс.руб.:

    14  Балансовая стоимость зданий, сооружений, тыс.руб.:

    15  Балансовая стоимость объектов соцкультбыта, тыс.руб.:

    16  Долгосрочные финансовые вложения, тыс.руб.:

        Руководитель предприятия                Дата заполнения

                                   М.П.

        Главный бухгалтер                       _______________

            форма собственности               реестровый номер

             КАРТА РЕЕСТРА ИМУЩЕСТВЕННЫХ ВКЛАДОВ ПРЕДПРИЯТИЯ
                В УСТАВНЫЙ КАПИТАЛ УЧРЕЖДЕННЫХ ПРЕДПРИЯТИЙ

        Полное наименование предприятия:

    N   Наименование учреж-   Вид    Место нахождения  Право на имущество     Документ, удостоверяющий  Денежный
    п/п денных предприятий имущества    имущества                              право на имущество      эквивалент,
                                                                                тыс. руб.

                                                  владельца созд. предприятия  владельца созд. предприятия

    Руководитель предприятия                                  Дата заполнения
                                  М. П.

    Главный бухгалтер                                         _______________

                                                      реестровый номер

                      ПЕРЕЧЕНЬ АРЕНДУЕМЫХ ПОМЕЩЕНИЙ

    Полное наименование предприятия-арендатора:
    Код ОКПО__________________________

    N    Адрес арендуемого Общая пл.              Правоустанавливающий Полное наименование балансодержателя,  N договора
    п/п      помещения      здания,   Арендуемая         документ            код ОКПО, адрес, телефон        аренды, дата,
                            кв. м.     площадь,   (распоряжение и др.)                                       на какой срок
                                        кв. м.

    Руководитель предприятия                       Дата заполнения
                                  М. П.

    Главный бухгалтер                              _______________

         форма собственности                     реестровый номер

               КАРТА РЕЕСТРА ВКЛАДОВ УЧРЕДИТЕЛЕЙ В УСТАВНЫЙ
                    КАПИТАЛ ЛИКВИДИРУЕМОГО ПРЕДПРИЯТИЯ

        Полное наименование предприятия:
        Уставный капитал, в тыс. руб.:

    N    Наименование Юридические адреса Место, серия и номер     Вид    Денежный   Доля в устав-
    п/п  учредителей     учредителей       государственной       вклада эквивалент, ном капитале,
                                        регистрации учредителей          тыс. руб.       в %

    Руководитель предприятия      Дата заполнения Итого доля государства и уставном капитале в %:
                                  М. П.

    Главный бухгалтер             _______________

       форма собственности                        реестровый номер

        КАРТА РЕЕСТРА ДОЛГОСРОЧНЫХ ФИНАНСОВЫХ ВЛОЖЕНИЙ ПРЕДПРИЯТИЯ

        Полное наименование предприятия:

    N    Наименование предприятий, Юридические адреса Место,серия и номер Вид    Денежный   Доля в устав-
    п/п в которые вложены средства    предприятий       государственной  вклада эквивалент, ном капитале,
                                                          регистрации            тыс. руб.      в %

    Руководитель предприятия              Дата заполнения
                                  М. П.

    Главный бухгалтер                     _______________

            форма собственности              реестровый номер
                                               недвижимости
                   КАРТА РЕЕСТРА НЕДВИЖИМОГО ИМУЩЕСТВА

    п/N                                 РЕКВИЗИТЫ

    1   Полное наименование балансодержателя или собственника:

    2   Коды: ОКПО:            , СООГУ:           , СОАТО:
              ОКОНХ:                              , ОКПОФ:
    3   Юридический адрес: индекс:       , область:
        город:                           , администр. округ:
        улица:                           , дом:   , корпус:  , кв.:

    4   Место гос. регистрации: серия:      номер:       дата:
    5   Реестровый номер предприятия в МКИ:
    6   Право владения:
    7   Юридический адрес владельца: индекс:    , область:
        город:                                  , администр. округ:
        улица:                          , дом:  , корпус:  , кв.:
    8   Общая площадь здания, кв. м.:
    9   Нежилая площадь здания, кв. м.:
    10  Назначение:
    11  Балансовая стоимость, тыс.руб.:
    12  Номер паспорта БТИ:
    13  Площадь земельного участка:
    14  Номер акта на землепользование:
        и дата оформления:
    15  Памятник истории, культуры:

    Руководитель предприятия                Дата заполнения

                                   М.П.

    Главный бухгалтер                       _______________

    Форма N 1а

    Выписка из паспорта БТИ N____ от "__"_____________ 199_г.

    СУБЪЕКТ права (собственник, владелец, распорядитель):

    Фамилия, Имя, Отчество гражданина или наименование организации (юридического лица):

    АДРЕС гражданина или юр. лица:     Индекс          Город

    ул., пл., просп., пер., ш., туп., алл., бульв., наб., пр.

                                       Дом N           Корпус

    строение    квартира     телефон      телефакс

    Паспорт гражданина или Рег. Номер юридического лица   Серия       N

    ВЫДАН (кем)

                                 Когда:

    ОБЪЕКТ права: НЕЖИЛОЕ (здание, сооружение)      расположенное по адресу:

    Город

    Округ                               Квартал N

    ул., пл., просп., пер., ш., туп., алл., бульв., наб., пр.

    Дом N          Корпус          Строение           Пл.(м(2))

    Функционал. назначение (нежилое/смешанное)        Нежилая пл. (м(2))

    Балансов. ст. (тыс. руб.)                         На

    Земельный участок N                               Площадь участка (м(2))

    Акт на земельный участок N                        Оформление (дата):

    ПАСПОРТ УГК ОИП N                                 Оформление (дата):

      Помещения общей площадью (согласно таблице)_____________________ кв. метров

      Бюро технической инвентаризации N_______________________________

      _________________________________________________________ _______________
                                                                   (подпись)
      "__"______________ 199_г.                                       М.П.

        Примечание: При заполнении документа исправлений  и  подчисток
    не допускается


                           ЛИКВИДАЦИОННАЯ КАРТА

        Отметка налоговой   инспекции  о  взимании  налогов,  проверке
    ликвидационного баланса и снятии с учета:
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________

    Подпись должностного лица, дата_______________ ___________________
                                                         /Ф.И.О./

    М.П.

        Отметка банка о закрытии счета ликвидируемого предприятия:
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________

    Подпись должностного лица, дата_______________ ___________________
                                                         /Ф.И.О./

    М.П.

        Отметка Московской   регистрационной  палаты  о  сдаче  печати
    ликвидируемого предприятия:
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________

    Подпись должностного лица, дата_______________ ___________________
                                                         /Ф.И.О./

    М.П.

        Отметка Госкомстата (Мосгорстата) о ликвидации кодов:
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________

    Подпись должностного лица, дата_______________ ___________________
                                                         /Ф.И.О./

    М.П.


                                   АКТ
                приема - передачи имущества ликвидируемого
             __________________________акционерного общества
               (открытого/закрытого)
    __________________________________________________________________
                              (наименование)
    __________________________акционерное общество____________________
        (открытое/закрытое)                          (наименование)
    ______________________________, в дальнейшем именуемое "Общество",
    в лице Председателя ликвидационной комиссии_______________________
                                              (Фамилия, имя, отчество)
    действующего  на  основании   Устава  и   Гражданского  кодекса РФ
    ПЕРЕДАЕТ, а_______________________________________________________
                     (организационно-правовая форма,
    __________________________________________________________________
                наименование юридического лица - акционера
    ____________________________________________________, в дальнейшем
       (Фамилия, имя, отчество акционера - гражданина)
    "Акционер" в лице_________________________________________________
                           (Фамилия, имя, отчество, должность)
    действующего  на  основании  Устава  и  Гражданского  кодекса  РФ,
    ПРИНИМАЕТ   следующее  оставшееся  после  расчетов  с  кредиторами
    Общества имущество:

    - Денежные средства в сумме____________(_____________) тыс.рублей,
                                   (цифрами и прописью)
    которые   должны   быть   перечислены на   расчетный/лицевой  счет
    акционера в  пятидневный   срок  с  момента составления настоящего
    акта;

    - Здания и сооружения в составе:__________________________________
                                        (адреса месторасположения,
    __________________________________________________________________
        характеристика объектов, ссылки на прилагаемые документы)

    всего на сумму__________________(___________________) тыс. рублей;
                           (цифрами и прописью)
    - Объекты незавершенного капитального строительства в составе.
    __________________________________________________________________
      (адреса месторасположения, характеристика объектов, ссылки на
    __________________________________________________________________
                          прилагаемые документы)

    всего на сумму______________________(_______________) тыс. рублей;
                             (цифрами и прописью)
    - Прочие внеоборотные и оборотные активы в составе:_______________
    __________________________________________________________________
                                (перечень)

    всего на сумму______________________(_______________) тыс. рублей.
                             (цифрами и прописью)
    Итого, стоимость передаваемого имущества составляет_______________
    (___________________________________________________) тыс. рублей,
                     (цифрами и прописью)

    что  соответствует    доле    акционера    в  имуществе  Общества,
    оставшемся после удовлетворения требований кредиторов.

        Справочно: - общая стоимость имущества  Общества,  оставшегося
                     после удовлетворения требований кредиторов_______
                     (__________________________________) тыс. рублей;
                             (цифрами и прописью)
                   - величина уставного капитала Общества_____________
                     (__________________________________) тыс. рублей;
                             (цифрами и прописью)

                   - количество акций, выпущенных предприятием__ штук;
                   - количество акций, принадлежащих акционеру__ штук,
                     (__ %).

    Реквизиты сторон:
    Общество
    Юридический адрес:________________________________________________
    Расчетный счет:___________________________________________________

    Председатель ликвидационной комиссии             /               /

    М.П.

    Акционер__________________________________________________________
       (организационно-правовая форма, наименование юридического лица
    __________________________________________________________________
       - акционера /  Фамилия, имя, отчество акционера - гражданина)
    Юридический (домашний) адрес:_____________________________________
    Паспорт:__________________________________________________________
                (Паспортные данные акционера - гражданина)
    Расчетный (лицевой) счет:_________________________________________
    ______________________________________
    (должность руководителя / гражданин)

    М.П.

        Примечание: Для  обществ с ограниченной ответственностью текст
    аналогичен,  за  исключением  того,  что  расчет   приводится   не
    пропорционально количеству акций, а пропорционально удельному весу
    доли участника ООО в уставном капитале последнего.


           Текст уведомления дебиторам о ликвидации предприятия
                        и взыскании задолженности

    Бланк предприятия                          Директору______________
                                                         (наименование
                                               _______________________
                                              предприятия-дебитора АО)

                               УВЕДОМЛЕНИЕ*

        В связи  с  ликвидацией_______________  акционерного  общества
                            (открытого/закрытого)
    ____________________проводится работа по взысканию задолженности с
    (наименование)
    дебиторов АО.
        Вашему предприятию   согласно   договору   поставки   N__   от
    "__"____________________ 199_г. отгружено_________________________
                                       (количественная характеристика)
    __________________________________. Оплата за полученную Вами про-
          (наименование продукции)

    дукцию согласно п.** указанного договора в размере________________
                                                          (сумма)
    млн.рублей должна была поступить на наш расчетный счет не позднее,
    чем "__"___________ 199_г. Однако до  настоящего времени продукция
    Вами не оплачена.

        В связи с изложенным сообщаю,  что в случае не поступления  на
    наш  расчетный  счет  в недельный с даты получения Вами настоящего
    уведомления срок указанной суммы, данный вопрос,  в соответствии с
    п.***  договора N_________________ от "__"_________ 199_г.,  будет
    передан на рассмотрение арбитражного суда.

    Председатель ликвидационной комиссии             /               /                            /                                   /

    М.П.

        * Для обществ с ограниченной ответственностью текст аналогичен

        ** Пункт договора,  в котором указан срок  оплаты  отгруженной
    продукции получателем

        *** Пункт  договора,  в котором указана ответственность сторон
    за нарушение его условий


    Бланк предприятия            В государственную налоговую инспекцию
                                 В фонд социального страхования
                                 В фонд обязательного медицинского
                                   страхования
                                 В федеральный дорожный фонд
                                 В фонд занятости населения
                                 В пенсионный фонд
                                 В территориальный орган Госкомстата

                                ЗАЯВЛЕНИЕ

    В связи с тем, что решением общего собрания_______________________
                                             (акционеров / участников)
    Протокол N__ от "__"______________ 199_г.________________________
                                                (открытое / закрытое)
    акционерное общество (общество с ограниченной ответственностью)___
    __________________________________________________________________
                              (наименование)
    ликвидируется,  прошу  снять  наше  предприятие  с  учета  в Вашем
    учреждении.

    Приложение: Протокол общего собрания акционеров (участников)
                N__ от "__"__________________ 199_г.,
                на котором принято решение о ликвидации предприятия.

    Председатель ликвидационной комиссии               /             /

    М.П.


                              ПРОТОКОЛ N____

    общего собрания_____________________________ акционерного общества
                       (открытого/закрытого)
    __________________________________________________________________
                              (наименование)
    г.________________                             "__"__________19_г.

    Общее количество простых именных акций АО______________ шт.
        На собрании    присутствуют    владельцы   или   их   законные
    представители
    _____________________________________шт. простых именных акций АО*
    (не менее 3/4 от общего количества)
        Собрание правомочно.
        ПОВЕСТКА ДНЯ: О ликвидации____________________________________
                                          (открытого/закрытого)
    акционерного общества_____________________________________________
                                           (наименование)

        СЛУШАЛИ:__________________________________ с изложением причин
                (фамилия, имя, отчество, должность)
        возникновения вопроса о ликвидации АО и порядке ее проведения.
        ВЫСТУПИЛИ:____________________________________:_______________
                   (фамилия, имя, отчество, должность)
    __________________________________________________________________
    __________________________________________________:_______________
                   (фамилия, имя, отчество, должность)
    __________________________________________________________________
    __________________________________________________:_______________
                   (фамилия, имя, отчество, должность)
    __________________________________________________________________
    __________________________________________________:_______________
                   (фамилия, имя, отчество, должность)

        ПОСТАНОВИЛИ:

        1. Ликвидировать_________________________ акционерное общество
                           (открытое/закрытое)
    __________________________________________________________________
                              (наименование)
        в связи с_____________________________________________________
                            (изложение причин ликвидации)
        ГОЛОСОВАЛИ:
        "ЗА"           __________ голосов;
        "ПРОТИВ"       __________ голосов;
        "ВОЗДЕРЖАЛИСЬ" __________ голосов.
        Решение___________________________
                  (принято / не принято)

        2. Назначить ликвидационную комиссию в составе:
    ______________________________________ - руководитель предприятия;
             (фамилия, имя, отчество)
    _____________________________________________ - главный бухгалтер;
             (фамилия, имя, отчество)
    __________________________________________________________________
                   (фамилия, имя, отчество, должность)
    __________________________________________________________________
                   (фамилия, имя, отчество, должность)
    __________________________________________________________________
                   (фамилия, имя, отчество, должность)

        ГОЛОСОВАЛИ:
        "ЗА"           __________ голосов;
        "ПРОТИВ"       __________ голосов;
        "ВОЗДЕРЖАЛИСЬ" __________ голосов.
        Решение___________________________
                  (принято / не принято)

        3. Назначить председателем ликвидационной комиссии
    __________________________________________________________________
                   (фамилия, имя, отчество, должность)

        ГОЛОСОВАЛИ:
        "ЗА"           __________ голосов;
        "ПРОТИВ"       __________ голосов;
        "ВОЗДЕРЖАЛИСЬ" __________ голосов.
        Решение___________________________
                  (принято / не принято)

        4. Утвердить порядок и сроки ликвидации_______________________
                                               (открытого / закрытого)
    акционерного общества_____________________________________________
                                       (наименование)
    (прилагается).
        ГОЛОСОВАЛИ:
        "ЗА"           __________ голосов;
        "ПРОТИВ"       __________ голосов;
        "ВОЗДЕРЖАЛИСЬ" __________ голосов.
        Решение___________________________
                  (принято / не принято)

    Председатель собрания                        /                   /                             /             /
    Секретарь собрания                           /                   /                            /            /

    Подписи ответственных лиц собрания заверяю
    Начальник отдела кадров                      /                   /                            /            /

    М.П.

        * При составлении данного и последующих документов  необходимо
    помнить о том,  что содержащаяся в них информация должна полностью
    соответствовать положениям учредительных документов ликвидируемого
    предприятия.


                           УЧРЕДИТЕЛЬНЫЙ ДОГОВОР
                Товарищества с ограниченной ответственностью
                      "______________________________"
                              (новая редакция)

   г. ________________                             "__"__________ 199_ г.

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. Учредители  (приведены  в  Приложении  Nо.  1  к  настоящему
   договору) договорились о создании, на основе добровольного соглашения,
   на  территории  и  в  соответствии  с   законодательством   Российской
   Федерации Товарищества с ограниченной ответственностью "______________
   _____________________", далее именуемое "Товарищество".
        1.2. Участники    обязуются    нести   расходы   по   организации
   Товарищества соразмерно  количеству  причитающихся  долей  в  уставном
   капитале Товарищества.

                2. ПРЕДМЕТ И ЦЕЛИ ДЕЯТЕЛЬНОСТИ ТОВАРИЩЕСТВА

        2.1. Предмет  и цели деятельности Товарищества подробно оговорены
   в уставе.
        2.2. Товарищество вправе совершать любые действия, не запрещенные
   действующим   законодательством.    Деятельность    Товарищества    не
   ограничивается  оговоренной  в  уставе.  Сделки,  выходящие за пределы
   уставной  деятельности,  но  не  противоречащие   закону,   признаются
   действительными.

               3. НАИМЕНОВАНИЕ И МЕСТОНАХОЖДЕНИЕ ТОВАРИЩЕСТВА

        3.1. Полное официальное наименование: Товарищество с ограниченной
   ответственностью  "_________________________________________________",
   сокращенное наименование:  ТОО "__________".  Сокращенное наименование
   на английском языке - "_________________".
        3.2. Место нахождения Товарищества - город _____________________.
   Юридический адрес Товарищества - ____________________________________.

                           4. ЮРИДИЧЕСКИЙ СТАТУС

        4.1. Товарищество  имеет  права  юридического  лица   с   момента
   государственной регистрации.
        4.2. В соответствии с  действующим  законодательством  имущество,
   созданное   за   счет   вкладов   участников,  а  также  приобретенное
   Товариществом в результате его хозяйственной деятельности, принадлежит
   Товариществу на праве собственности.
        4.3. Права и обязанности участников по отношению  к  Товариществу
   определяются  настоящим договором,  уставом Товарищества и действующим
   законодательством.
        4.4. Организационно-правовая  форма - Товарищество с ограниченной
   ответственностью.

                            5. УСТАВНЫЙ КАПИТАЛ

        5.1. Уставный капитал Товарищества определяет минимальный  размер
   имущества, гарантирующий интересы его кредиторов.
        5.2. Уставный   капитал   Товарищества   на   момент   учреждения
   объявляется в размере ________________ (_____________________________)
   рублей. Все вклады в уставный капитал являются денежными.
        5.3. Вклады   в   Уставный   капитал  Товарищества  определены  в
   Приложении Nо. 1 к настоящему договору.
        5.4. При  учреждении  Товарищества  участники оплачивают не менее
   50%  уставного капитала.  Оставшаяся часть вносится в  течение  одного
   года  после регистрации учредительных документов.  Количество голосов,
   которыми обладает участник, определяется Уставом Товарищества.
        5.5. Не  допускается освобождение участника от обязанности оплаты
   доли в уставном капитале, в том числе освобождение от этой обязанности
   путем зачета требований к Обществу.
        5.6. Порядок  изменения  уставного  капитала,  а  также   порядок
   передачи  участниками своих долей третьим лицам определяется настоящим
   договором и уставом Товарищества.
        5.7. Участники     несут     солидарную     ответственность    по
   обязательствам,  возникшим до регистрации  Товарищества.  Товарищество
   несет  ответственность  по обязательствам участников,  связанным с его
   созданием,  лишь в случае последующего  одобрения  их  действий  Общим
   собранием.

                    6. ПОРЯДОК УПРАВЛЕНИЯ ТОВАРИЩЕСТВОМ

        6.1. Порядок    управления   Товариществом,   структура   органов
   управления,  порядок создания контрольных органов, а также компетенция
   органов управления и контрольных органов определяются уставом,  либо в
   порядке, установленном Уставом.
        6.2. Участники  участвуют  в  управлении Товариществом в порядке,
   определяемом уставом и действующим законодательством.

                  7. ФИНАНСОВО-ХОЗЯЙСТВЕННАЯ ДЕЯТЕЛЬНОСТЬ

        7.1. Финансово-хозяйственная      деятельность       Товарищества
   осуществляется в порядке,  установленном действующим законодательством
   и уставом Товарищества.  Ответственность за эффективность и законность
   деятельности   Товарищества   в   пределах   своей  компетенции  несут
   должностные лица, избранные (назначенные) в установленном порядке.

                       8. КОНТРОЛЬ, УЧЕТ И ОТЧЕТНОСТЬ

        8.1. Для осуществления своих прав  по  контролю  каждый  участник
   имеет  право  на  получение  информации  и  справок  по всем вопросам,
   связанным с деятельностью Товарищества.  Формы контроля, а также учета
   и    отчетности   определяются   уставом   Товарищества,   действующим
   законодательством, а также решениями Общего собрания участников.

                          9. ВЫХОД ИЗ ТОВАРИЩЕСТВА

        9.1. Участник  Товарищества  вправе  в  любое  время   выйти   из
   Товарищества независимо от согласия других его участников.
        9.2. Порядок и форма расчетов с выходящим участником определяются
   Уставом  Товарищества  и  другими документами,  утвержденными органами
   управления Товарищества.

                              10. ПЕРЕХОД ДОЛИ

        10.1. Порядок  отчуждения  участником  своей  доли   (ее   части)
   определяются  Уставом  и  другими документами,  утвержденными органами
   управления Товарищества.

                           11. КОНФИДЕНЦИАЛЬНОСТЬ

        11.1. Перечень сведений,  не подлежащих разглашению, определяется
   Советом участников.
        11.2. Каждый из участников обязуется  не  разглашать  информацию,
   признанную   конфиденциальной   в   порядке,   предусмотренном  п.11.1
   настоящего Договора.
        11.3. Передача   конфиденциальной   информации   третьим   лицам,
   опубликование или иное разглашение такой информации в течение 3-х  лет
   после  прекращения  действия  настоящего Договора может осуществляться
   лишь в порядке, установленном Советом участников.

                           12. НАРУШЕНИЕ ДОГОВОРА

        12.1. В случае неисполнения или ненадлежащего исполнения одним из
   участников  обязательств  по  настоящему Договору он обязан возместить
   другим   участникам   причиненный   неисполнением   или   ненадлежащим
   исполнением реальный ущерб.
        12.2. Под  возмещением  реального  ущерба  понимается  возмещение
   расходов,   которые   другие  участники  произвели  или  должны  будут
   произвести  для  восстановления  прав,  нарушенных  неисполнением  или
   ненадлежащим   исполнением   Договора,   а   также   утраченного   или
   поврежденного имущества. Упущенная выгода возмещению не подлежит, если
   иное не будет установлено Общим собранием участников.

                               13. ФОРС-МАЖОР

        13.1. Участники освобождаются от ответственности за частичное или
   полное неисполнение обязательств  по  настоящему  Договору,  если  это
   неисполнение  явилось следствием обстоятельств непреодолимой силы,  то
   есть чрезвычайных и непреодолимых при данных  условиях  обстоятельств,
   возникших после заключения настоящего Договора.
        13.2. Участник, ссылающийся на обстоятельства непреодолимой силы,
   обязан немедленно,  но, по возможности, не позднее, чем в течение семи
   дней  после  их  наступления   информировать   других   участников   о
   наступлении  обстоятельств  непреодолимой  силы  в  письменной  форме,
   причем  по  требованию  других  участников  должны  быть  представлены
   убедительные доказательства.

                          14. РАССМОТРЕНИЕ СПОРОВ

        14.1. Участники  будут прилагать все усилия к тому,  чтобы решать
   любые разногласия и споры,  возникшие в связи с настоящим Договором, в
   рамках процедур, предусмотренных настоящим Договором и Уставом.
        14.2. Споры и разногласия,  которые невозможно  решить  в  рамках
   указанных процедур, решаются в судебном или ином установленном законом
   порядке.

                    15. ИЗМЕНЕНИЕ И РАСТОРЖЕНИЕ ДОГОВОРА

        15.1. Настоящий Договор утрачивает силу лишь в случае  ликвидации
   Товарищества.
        15.2. Изменения в  настоящий  Договор  вносятся  в  порядке  и  в
   случаях,   предусмотренных  действующим  законодательством  и  Уставом
   Товарищества, только при наличии согласия всех его участников.

                           16. ВСТУПЛЕНИЕ В СИЛУ

        16.1. Настоящий Договор вступает в силу с момента его  подписания
   всеми участниками.

                        17. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

        17.1. Участники могут передавать права и обязанности,  вытекающие
   из  настоящего  Договора,  третьим  лицам   в   порядке   и   случаях,
   предусмотренных  действующим законодательством,  настоящим Договором и
   Уставом Товарищества.
        17.2. Все  изменения  и  дополнения  к  настоящему Договору будут
   оформляться в письменной  форме  и  регистрироваться  в  установленном
   порядке.
        17.3. Если какое-либо из положений  настоящего  Договора  утратит
   силу  вследствие изменений в законодательстве или иных причин,  то это
   не  будет  являться  причиной  для  приостановки  действия   остальных
   положений.
        Недействительное положение  должно  быть   заменено   положением,
   допустимым в правовом отношении и близким по смыслу к замененному.


   УТВЕРЖДЕН
   Решением Общего собрания участников
   Товарищества с ограниченной
   ответственностью
   ___________________________________
   Протокол Nо. __________
   от "__"________ 199_ г.

                                   УСТАВ
                Товарищества с ограниченной ответственностью
                      "______________________________"
                              (новая редакция)

                             г. ______________

                                  199_ год

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

        1.1. Товарищество с ограниченной ответственностью "______________
   _________________", именуемое в дальнейшем "Товарищество", учреждено в
   соответствии    с    законодательством    Российской    Федерации    и
   зарегистрировано "__"__________ 199_ года Постановлением Nо. _________
   _________________________________________.
      (наименование органа регистрации)

        1.2. Товарищество   вправе   иметь  права  и  нести  обязанности,
   которыми  согласно  законодательству   могут   обладать   товарищества
   (общества) с ограниченной ответственностью.
        1.3. Товарищество является юридическим лицом и свою  деятельность
   организует  на основании настоящего Устава,  Учредительного договора и
   законодательства.    Российской    Федерации.    Товарищество    также
   руководствуется   в   своей   деятельности   внутренними   документами
   (Положениями,  Инструкциями и т.п.), утверждаемыми органами управления
   Товарищества в установленном порядке.
        Учредительный договор   Товарищества,   заключенный    при    его
   учреждении (в  редакции от "___"________ 199_ года) действует в части,
   не противоречащей настоящему Уставу.
        1.4. Участниками   Товарищества   являются   граждане  Российской
   Федерации и Открытое акционерное общество "_________________________",
   подписавшие Учредительный договор, а также иные лица, принятые в число
   участников в  соответствии  с  процедурой,  установленной  действующим
   законодательством, учредительными и иными документами Товарищества.
        1.5. Товарищество   является   собственником   переданного    ему
   участниками  (учредителями) имущества и денежных средств и отвечает по
   своим обязательствам принадлежащим  ему  имуществом.  Участники  имеют
   предусмотренные законом и настоящим Уставом обязательственные права по
   отношению к Товариществу.
        1.6. Принятие    новых    участников    в   состав   Товарищества
   осуществляется по решению Общего собрания участников.
        1.7. Товарищество  имеет  расчетный,  валютный  и  другие счета в
   банковских учреждениях Российской Федерации,  круглую печать со  своим
   наименованием,  товарный  знак (знак обслуживания),  эмблему,  штампы,
   бланки и другие средства визуальной идентификации.
        1.8. Полное официальное наименование Товарищества: Товарищество с
   ограниченной ответственностью "_____________________________________",
   сокращенное наименование: "________________". Официальное наименование
   на английском языке: "__________________".
        1.9. Официальным языком Товарищества является русский язык.
        1.10. Юридический адрес Товарищества: ___________________________
   _____________________________________________________________________.
        1.11. Товарищество имеет  филиал  "____________________________",
   зарегистрированный в городском реестре за Nо. _____ от "__"___________
   199_ года Постановлением ___________________________________________.
        1.12. Место  нахождения филиала "______________________________":
   _____________________________________________________________________.

                       2. ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

        2.1. Товарищество создано в целях _______________________________
   ______________________________________________________________________
   _____________________________________________________________________,
   а также в целях извлечения прибыли за счет оказания услуг,  выполнения
   работ  и   осуществления   иных,   не   запрещенных   законом,   видов
   хозяйственной деятельности.
        2.2. Товарищество вправе осуществлять любые виды деятельности, не
   запрещенные  законом,  в том числе предметом деятельности Товарищества
   являются:
        2.2.1. Перевозка грузов, пассажиров различными видами транспорта;
        2.2.2. Обслуживание судов и  иных  объектов,  заходящих  в  порты
   Российской Федерации;
        2.2.3. Обеспечение безопасной  стоянки  судов  и  иных  объектов,
   заходящих в порты РФ;
        2.2.4. Буксировка судов и других плавучих объектов;
        2.2.5. Агентское,  снабженческое и обследовательское обслуживание
   судов в период их  стоянки  в  порту  с  целью  обеспечения  перевозок
   грузов, пассажиров, а также жизнедеятельности экипажей;
        2.2.6. Транспортно-экспедиторское обслуживание;
        2.2.7. Осуществление  погрузочно-разгрузочных  работ  и складских
   операций;
        2.2.8. Обслуживание  пассажиров на территории и акватории порта и
   рейда;
        2.2.9. Проводка  судов лоцманами и береговыми службами управления
   движением  судов,  а  также  техническая  (тренажерная  )   подготовка
   операторов береговых службы движения судов;
        2.2.10. Сюрвейерская деятельность;
        2.2.11. Агентирование судов;
        2.2.12. Оказание   услуг   по   фрахтованию   судов,   брокерская
   деятельность по всем видам фрахтования судов;
        2.2.13. Выполнение  работ  по   строительству   и   реконструкции
   причалов,  гидротехнических сооружений, объектов инфраструктуры порта,
   зданий и сооружений различного назначения;
        2.2.14. Оказание  посреднических  услуг  по сдаче в наем (аренду)
   оборудования и машин производственно-технического назначения;
        2.2.15. Оказание посреднических услуг при купле-продаже продукции
   сельского хозяйства;
        2.2.16. Осуществление  закупок и продажи нефти,  нефтепродуктов и
   других топливно-энергетических ресурсов,  а также сырья,  материалов и
   другой продукции производственно-технического назначения;
        2.2.17. Оказание услуг по бытовому обслуживанию населения;
        2.2.18. _________________________________________________________
   _____________________________________________________________________.
        2.3. Товарищество  вправе  заниматься  также любыми иными (помимо
   указанных в настоящем уставе)  видами  деятельности,  не  запрещенными
   законодательством.
        2.4. Виды  деятельности,  для  осуществления  которых   требуется
   специальное  разрешение  (лицензия)  осуществляются  Товариществом  на
   основании таких разрешений, выданных в установленном законом порядке.
        2.5. Для  достижения  целей своей деятельности Товарищество может
   приобретать  права,  принимать  обязанности   и   осуществлять   любые
   действия, которые не будут противоречить действующему законодательству
   и настоящему уставу.

                      3. ПРАВОВОЙ СТАТУС ТОВАРИЩЕСТВА

        3.1. Товарищество  имеет  права  юридического  лица   с   момента
   государственной регистрации в установленном порядке.
        3.2. Для достижения целей своей деятельности  товарищество  может
   приобретать   права,   принимать   обязанности  и  осуществлять  любые
   действия, которые не будут противоречить действующему законодательству
   и настоящему уставу.
        3.3. Товарищество для достижения целей своей деятельности  вправе
   от   своего   имени  совершать  сделки,  приобретать  имущественные  и
   неимущественные права и нести обязанности, быть истцом и ответчиком, а
   также выступать в ином качестве в суде (арбитражном суде),  арбитраже,
   третейском суде.
        3.4. Товарищество   является   собственником  принадлежащего  ему
   имущества,  включая имущество,  переданное ему участниками в  качестве
   вклада   в   уставный  капитал  либо  на  иной  безвозмездной  основе.
   Товарищество  осуществляет  согласно  законодательству  РФ   владение,
   пользование   и   распоряжение  имуществом,  полученным  по  различным
   законным основаниям.
        3.5. Товарищество  имеет право пользоваться кредитом в рублях и в
   иностранной валюте.
        3.6. Товарищество   не   отвечает  по  обязательствам  участников
   Товарищества.   Участники   Товарищества   несут   риск   убытков   от
   деятельности Товарищества в пределах своих вкладов в Уставный капитал.
   Участники,   внесшие   вклады   не   полностью,    несут    солидарную
   ответственность  по обязательствам Товарищества в размере неоплаченной
   доли.
        Товарищество может   нести   ответственность   по  обязательствам
   участников лишь в случаях,  прямо  установленных  правовыми  актами  и
   договорами.
        3.7. В  порядке,  установленном   законом,   Товарищество   может
   выступать  учредителем  хозяйственных  обществ  и иных организаций,  а
   также участвовать в их деятельности в иной форме.
        3.8. В  целях расширения сферы своей деятельности,  осуществления
   представительских  функций,  а   также   для   решения   иных   задач,
   Товарищество  может  учреждать филиалы и представительства.  Филиалы и
   представительства  не  являются  юридическими  лицами  и  действуют  в
   соответствии   с   Положениями   о   них.   Положения   о  филиалах  и
   представительствах утверждаются Советом участников Товарищества.
        3.9. Филиалы   и   представительства   наделяются   основными   и
   оборотными средствами за счет Товарищества..  Руководители филиалов  и
   представительств   действуют   на  основании  доверенностей,  выданных
   Товариществом.
        3.10. Создание    филиалов   и   представительств   за   границей
   регулируется законодательством Российской Федерации и  соответствующих
   государств.
        3.11. Филиалы имеют собственные балансы,  которые входят в баланс
   Товарищества.
        3.12. Филиалы  и  представительства  отвечают  по  обязательствам
   Товарищества, а Товарищество - по их обязательствам.
        3.13. Дочерние и зависимые Общества (товарищества) не отвечают по
   обязательствам   Товарищества,   а   Товарищество   не   отвечает   по
   обязательствам  дочерних   и   зависимых   обществ,   если   иное   не
   предусмотрено законом или договором.
        3.14. Товарищество      самостоятельно       планирует       свою
   производственно-хозяйственную деятельность, а также социальное развитие
   коллектива.
        3.15. Выполнение    работ,   предоставление   услуг,   реализация
   продукции  осуществляются  по   ценам   и   тарифам,   устанавливаемым
   Товариществом самостоятельно.
        3.16. Товарищество имеет право:
        - в порядке,  установленном законом, участвовать в деятельности и
   создавать в РФ  и  других  странах  хозяйственные  Общества  и  другие
   организации с правами юридического лица;
        - приобретать и отчуждать ценные бумаги, находящиеся в обращении;
        - участвовать  в  ассоциациях  и  других объединениях юридических
   лиц;
        - участвовать  в  деятельности  и  сотрудничать  в другой форме с
   международными организациями;
        - осуществлять   иные   права   и   нести  другие  обязанности  в
   соответствии с действующим законодательством.
        3.17. Товарищество осуществляет:
        - импорт научно-технической продукции и оборудования,  техники  и
   сырья,  необходимых  для  осуществления  производственно-хозяйственной
   деятельности, а также товаров народного потребления;
        - экспорт и реализацию продукции, товаров и услуг.
        3.18. Товарищество вправе  привлекать  для  работы  российских  и
   иностранных  специалистов,  самостоятельно определяя формы,  размеры и
   виды оплаты труда.
        3.19. Товарищество  в  целях реализации технической,  социальной,
   экономической  и   налоговой   политики   несет   ответственность   за
   сохранность  документов (управленческих,  финансово-хозяйственных,  по
   личному составу и др.).
        3.20. В соответствии с требованиями законодательства Товарищество
   несет обязанности по осуществлению мобилизационных мероприятий,  в том
   числе:
        - проверяет  у  лиц,  принимаемых   на   работу,   военно-учетные
   документы (военные билеты,  удостоверения граждан,  подлежащих призыву
   на военную службу и т.п.),  а также соблюдение ими порядка  постановки
   на воинский учет;
        - направляет граждан,  подлежащих постановке на воинский учет.  в
   соответствующий  государственный  орган,  осуществляющий воинский учет
   граждан по месту жительства;
        - обеспечивает   полноту  и  качество  воинского  учета  граждан,
   пребывающих в запасе и граждан,  подлежащих призыву на военную  службу
   из числа лиц, имеющих постоянное место работы в Товариществе;
        - сверяет не реже одного раза в год  сведения  о  воинском  учете
   граждан  в  личных  карточках  формы Т-2 с документами воинского учета
   военных комиссариатов,  а в населенных пунктах, где их нет, с учетными
   данными органа местного самоуправления;
        - оформляет  бронирование  (закрепление)  граждан  пребывающих  в
   запасе;
        - оповещает о вызовах в военный комиссариат;
        - обеспечивает своим работникам возможность своевременной явки по
   вызовам военного комиссариата;
        - представляет  по  запросам  военного  комиссариата  необходимые
   сведения о гражданах,  подлежащих постановке  на  воинский  учет  и  о
   гражданах,  состоящих  на  воинском  учете  для  занесения в документы
   воинского учета  (фамилию,  имя  и  отчество,  воинское  звание,  ВУС,
   домашний адрес, сведения о должности и времени приема на работу.);
        - представляет ежегодно в установленные сроки и  в  установленном
   порядке  в  соответствующие военные комиссариаты списки допризывников,
   являющихся постоянными работниками Товарищества;
        - сообщает  в  двухнедельный срок о принятых на работу гражданах,
   находящихся в запасе и подлежащих призыву на военную службу;
        - представляет  по  запросам  военного  комиссариата  сведения  о
   численности  работников,  в  том  числе  забронированных   на   период
   мобилизации и военного времени.
        3.21. Товарищество вправе совершать все действия,  не запрещенные
   действующим    законодательством.    Деятельность    Товарищества   не
   ограничивается оговоренной в  Уставе.  Сделки,  выходящие  за  пределы
   уставной   деятельности,   но   не   противоречащие  закону,  являются
   действительными.

                 4. ПОРЯДОК ФОРМИРОВАНИЯ УСТАВНОГО КАПИТАЛА

        4.1. Уставный капитал Товарищества составляет ___________________
   _______________________________________) рублей. Все вклады в уставный
   капитал являются денежными.
        4.2. Уставный  капитал  разделен  на доли пропорционально вкладам
   участников.  На момент утверждения настоящего устава уставный  капитал
   оплачен полностью.
        4.3. Размер долей участников  фиксируется  в  Реестре  участников
   Товарищества.    Ведение    Реестра    организует   Совет   участников
   Товарищества. Совет  также  осуществляет  контроль  за   правильностью
   ведения   Реестра  и  своевременностью  внесения  в  него  необходимых
   изменений.
        4.4. Совет участников обязан выдать участнику Товарищества по его
   требованию свидетельство о размере  его  оплаченной  доли  в  уставном
   капитале.  Форма  свидетельства и перечень информации,  которая должна
   быть отражена в свидетельстве, утверждаются Советом участников.
        4.5. Уставный  капитал  Товарищества  может увеличиваться за счет
   прибыли от его деятельности либо  -  за  счет  дополнительных  взносов
   участников.
        4.6. Участник,  не оплативший  полностью  свою  долю  в  уставном
   капитале  в установленный срок, может быть выведен из числа участников
   Товарищества  по  решению  Общего  собрания,  принятого   большинством
   голосов   от   общего  числа  голосов,  которыми  обладают  участники,
   выполнившие к моменту принятия решения свои  обязательства  по  оплате
   своих долей в уставном капитале Товарищества.
        Способы и  сроки  оплаты  уставного   капитала,   устанавливаются
   Советом   участников   в   порядке,  определенных  настоящим  уставом,
   Положением о совете участников и действующим законодательством.
        4.7. Участнику, выводимому из состава Товарищества по основаниям,
   предусмотренным пунктом 4.6 настоящего Устава,  возвращается имущество
   и  денежные  средства,  внесенные им в качестве частичной оплаты своей
   доли в уставном капитале в срок,  устанавливаемый Советом  участников,
   но  не  позднее,  чем  через 6 месяцев после принятия решения о выводе
   участника из состава Товарищества.
        4.8. Решение   об   увеличении  (уменьшении)  Уставного  капитала
   принимает Общее собрание участников по предложению Совета участников.
        4.9. Уменьшение   Уставного   капитала  производится  в  порядке,
   определяемом настоящим Уставом и действующим законодательством, только
   после уведомления всех кредиторов Товарищества .
        4.10. Передача   участниками   долей   в    уставном     капитале
   Товарищества  третьим  лицам,  не являющимся участниками Товарищества,
   допускается лишь в случаях, прямо установленных настоящим Уставом.
        4.11. Количество    голосов,    которыми    обладает    участник,
   определяется размером доли,  которую  участник  фактически  оплатил  к
   моменту завершения  регистрации участников Общего собрания, на котором
   рассматривается соответствующий вопрос.
        4.12. Минимальный  размер доли в уставном капитале,  дающий право
   голоса участнику, составляет ______________ (_______________________).
   Участники,  размер  доли  которых в уставном капитале составляет менее
   ____________ (_____________________) рублей, участвуют в работе Общего
   собрания  с  правом  совещательного голоса и в голосовании по вопросам
   повестки дня не участвуют.
        4.13. Доля в уставном капитале в размере ______________ (________
   __________) рублей  предоставляет  участнику  один  голос.  Количество
   голосов, которыми обладает участник, равно количеству имеющихся у него
   целых долей,  кратных ____________ (_____________________).
        На основании   данных   Реестра   Совет   участников   определяет
   количество голосов,  которыми обладают  к  моменту  проведения  Общего
   собрания участники Товарищества, прибывшие для участия в его работе, а
   также общее число голосов участников Товарищества,  определяемое путем
   сложения  количества  голосующих  долей,  которыми  обладает каждый из
   участников Товарищества.
        Общее число  голосов  всех участников Товарищества принимается за
   100%.  Кворум  определяется  путем  соотнесения  количества   голосов,
   имеющихся  у прибывших для участия в работе Общего собрания участников
   с  общим  количеством  голосов,  которыми   обладают   все   участники
   Товарищества. Порядок голосования и подсчета голосов на Общем собрании
   определяется Положением  о  порядке  подготовки  и  проведения  Общего
   собрания участников.
        4.14. Участники,  имеющие размер доли в уставном  капитале  менее
   ___________ (__________________)  рублей,  вправе консолидировать свои
   доли.  Отношения  между  участниками,  консолидировавшими  свои  доли,
   определяются  договором  между  ними.  В договоре должно быть указано,
   кому поручается от имени участников указанного договора, участвовать в
   работе   Общего  собрания  и  голосовать  по  вопросам  повестки  дня.
   Заключение договора  о  консолидации  долей  не  препятствует  участию
   соответствующих  лиц  в работе Общего собрания с правом совещательного
   голоса.

                     5. ПРАВА И ОБЯЗАННОСТИ УЧАСТНИКОВ

        5.1. Участник  обязан:
        5.1.1. В  течение  месяца  после принятия в Товарищество оплатить
   полностью  свою  долю  в  уставном  капитале.  Дивиденды   начисляются
   участнику  с  момента  фактической  оплаты 100%  своей доли в уставном
   капитале;
        5.1.2. Соблюдать   требования   Устава,   условия  Учредительного
   договора, правила, установленные внутренними документами Товарищества,
   а  также  решения  и  распоряжения  органов  управления  Товарищества,
   принятые в рамках их компетенции;
        5.1.3. Сохранять   конфиденциальность   по  вопросам,  касающимся
   деятельности   Товарищества.   Перечень   сведений,   не    подлежащих
   разглашению, определяется Советом участников;
        5.1.4. Немедленно  сообщать  Совету  участников  и   Генеральному
   директору   о   невозможности  оплатить  заявленную  долю  в  уставном
   капитале;
        5.1.5. Беречь имущество Товарищества;
        5.1.6. Выполнять принятые на себя обязательства  по  отношению  к
   Товариществу и другим участникам;
        5.1.7. Оказывать содействие Товариществу в осуществлении им своей
   деятельности.  Участник  несет также иные обязанности,  возлагаемые на
   участников  товариществ  (обществ)  с  ограниченной   ответственностью
   правовыми   актами,   настоящим  Уставом,  Учредительным  договором  и
   внутренними документами Товарищества.
        5.2. Участник имеет право:
        5.2.1. Принимать участие в распределении прибыли;
        5.2.2. Получать  пропорционально  своей  доле в уставном капитале
   долю прибыли (дивиденды), подлежащую распределению среди участников;
        5.2.3. Принимать  участие  в  Общих  собраниях Товарищества лично
   либо через своего представителя;
        5.2.4. В  порядке  и в объеме,  установленных Советом участников,
   получать от органов управления Товарищества необходимую информацию  по
   всем вопросам, включенным в повестку дня Общего собрания;
        5.2.5. Избирать  и  быть  избранным   в   органы   управления   и
   контрольные органы Товарищества;
        5.2.6. Знакомиться с  протоколами  Общих  собраний  участников  и
   протоколами заседаний Совета участников, получать выписки из указанных
   документов;
        5.2.7. Получать в случае ликвидации Товарищества часть имущества,
   оставшегося после расчетов с кредиторами, или его стоимость;
        5.2.8. В  случаях,  установленных законом,  обжаловать в судебном
   порядке решения органов управления Товариществом, ущемляющие его права
   и законные интересы;
        5.2.9. В установленном порядке вносить  предложения  по  повестке
   дня Общего собрания участников;
        5.2.10. В  любое  время  выйти  из  Товарищества  независимо   от
   согласия других участников и получить стоимость части имущества (часть
   имущества) Товарищества,  соответствующей его доле в уставном капитале
   в порядке и в сроки, установленные законом, настоящим уставом, а также
   Положением о порядке выхода участника из Товарищества;
        5.2.11. Пользоваться  иными правами,  предоставляемыми участникам
   товариществ     (обществ)     с     ограниченной      ответственностью
   законодательством.
        5.3. Любые соглашения участников  Товарищества,  направленные  на
   ограничение  прав  любого  другого  участника  по сравнению с правами,
   предоставляемыми  действующим  законодательством,  настоящим  Уставом,
   внутренними документами Товарищества, - ничтожны.
        5.4. Участник Товарищества,  полностью оплативший свою долю и  не
   имеющий просроченных денежных обязательств перед Товариществом,  имеет
   право преимущественной покупки доли (ее  части)  в  уставном  капитале
   Товарищества,   продаваемой   или  отчуждаемой  иным  способом  другим
   участником.  В случае если заявления о приобретении  отчуждаемой  доли
   будут   поданы   в   установленные   сроки   несколькими  участниками,
   отчуждаемая доля распределяется между ними пропорционально имеющимся у
   них  долям,  если  участники,  желающие приобрести отчуждаемую долю не
   договорятся об  ином  порядке  приобретения  отчуждаемой  доли.  Общее
   собрание   участников   по   представлению   Совета  участников  может
   предусмотреть  иной  порядок  осуществления  преимущественного   права
   покупки.
        5.5. Участник  Товарищества  вправе  продать  или  иным   образом
   уступить  свою  долю  в  уставном  капитале  Товарищества или ее часть
   одному или нескольким  участникам  Товарищества  без  согласия  других
   участников Товарищества в установленном порядке.  Порядок приобретения
   доли (части доли) в уставном  капитале  утверждается  Общим  собранием
   участников по представлению Совета участников.
        5.6. Доля участника Товарищества может быть отчуждена  участником
   до полной ее оплаты лишь в той части, в которой она уже оплачена.
        5.7. Участник,  желающий  продать  свою  долю  (ее  часть)   либо
   уступить права на нее иным образом, подает соответствующее заявление в
   Совет участников Товарищества,  в котором должно быть указано кому  из
   участников  Товарищества  он  продает  свою  долю  (ее  часть)  и цена
   продажи.  Совет  обязан  немедленно  известить  других  участников   о
   предстоящей продаже доли в целях обеспечения их права преимущественной
   покупки.  Форму  извещения  участников  о  предстоящей  продаже   доли
   определяет Совет.
        5.8. Участник получает право на отчуждение своей доли (ее  части)
   лицам,  не  являющимся  участниками Товарищества лишь после того,  как
   другие участники не воспользуются преимущественным правом  покупки,  и
   Совет  участников  примет  решение  о  нецелесообразности приобретения
   Товариществом отчуждаемой доли  на  предлагаемых  условиях.  Однако  в
   любом  случае  реализация  доли  в  уставном  капитале  третьим  лицам
   допускается с предварительного согласия Совета  участников  и  решения
   Общего собрания участников.
        Решение Совета  участников  об  отказе  участнику  в   праве   на
   реализацию   своей   доли   (части   доли)   третьим   лицам  является
   окончательным и обжалованию не  подлежит.  Общее  собрание  не  вправе
   отменять  или  изменять  любые  решения  Совета  участников по данному
   вопросу.
        5.9. Согласие Совета и Общего собрания участников на приобретение
   доли  участника  третьим  лицом  является  основанием  для  заключения
   участником сделки купли-продажи доли или иной сделки, влекущей переход
   права на долю,  в установленном законом порядке.  Сделка купли-продажи
   (или   иная   сделка)   подлежит   регистрации  в  Реестре  участников
   Товарищества.
        Регистрация сделки  купли-продажи  (иной  сделки)  и  внесение  в
   Реестр нового участника являются основанием для внесения  изменений  в
   Учредительный  договор  Товарищества  в  части,  определяющей перечень
   участников Товарищества и размеры принадлежащих им долей.
        5.10. В  случае,  если  участники  Товарищества  не воспользуются
   своим  преимущественным  правом  покупки  в  течение  месяца  со   дня
   извещения о предстоящей продаже доли,  участник, желающий продать свою
   долю (ее часть),  вправе обратиться в Совет участников Товарищества  с
   письменной  просьбой  (запросом)  дать  согласие  на  реализацию  доли
   третьим лицам.
        В течение  одного  месяца  Совет  должен дать согласие на продажу
   доли либо отказать в таком  согласии.  Совет  отказывает  участнику  в
   праве  на  реализации доли третьим лицам по мотивам нецелесообразности
   для Товарищества вовлечения в состав участников третьих  лиц  либо  по
   другим мотивам.
        5.11. Если в  соответствии  с  решением  Совета  отчуждение  доли
   участника  (ее  части)  третьим  лицам невозможно,  а другие участники
   Товарищества от ее  покупки  на  предложенных  условиях  отказываются,
   участник  вправе  требовать от Товарищества заключения договора выкупа
   доли. Стоимость доли (ее части) определяется по соглашение сторон.
        Если Товарищество  и  участник не смогут договориться об условиях
   выкупа  доли,  участник  вправе  заявить  о   выходе   из   участников
   Товарищества.  В этом случае ему должна быть выплачена стоимость части
   имущества, соответствующей его доле в уставном капитале Товарищества в
   порядке,  способом и в сроки, которые предусмотрены законом, настоящим
   уставом,  а также Положением о порядке  выкупа  доли,  либо  выдано  в
   натуре имущество, соответствующее такой стоимости.
        5.12. В случае  приобретения  доли  участника  (ее  части)  самим
   Товариществом оно обязано реализовать ее другим участникам или третьим
   лицам в течение 12 ( двенадцати) месяцев после приобретения в порядке,
   предусмотренном  законом,  настоящим  Уставом,  а  также  утверждаемым
   Советом участников Положением либо уменьшить свой уставный  капитал  в
   установленном порядке.
        5.13. Доли  в  уставном   капитале   Товарищества   переходят   к
   наследникам  граждан  и к правопреемникам юридических лиц,  являвшихся
   участниками   Товарищества,   с   согласия   большинства    участников
   Товарищества.  Согласие  на передачу права на долю дает Общее собрание
   участников Товарищества по представлению Совета участников.
        5.14. Если  Товарищество  отказывает в согласии на переход доли к
   наследнику   (правопреемнику),   наследник   (правопреемник)    вправе
   требовать  выплаты  действительной стоимости доли или выдачи имущества
   на такую стоимость. Выплата стоимости доли наследнику (правопреемнику)
   осуществляется  в  порядке,  сроки  и  способами,  установленными  для
   выплаты  стоимости  доли  участникам,   выходящим   из   Товарищества.
   настоящим Уставом и другими внутренними документами Товарищества.

                6. ПОРЯДОК ВЫХОДА УЧАСТНИКА ИЗ ТОВАРИЩЕСТВА

        6.1. Участник  вправе  в  любое  время  выйти   из   Товарищества
   независимо  от согласия других его участников.  При этом выходящему из
   Товарищества  участнику  должна   быть   выплачена   стоимость   части
   имущества,  соответствующей  его  доле  в уставном капитале в порядке,
   способом  и  сроки,  установленными   настоящим   уставом,   а   также
   Положением, утверждаемым Советом участников.
        6.2. При выходе из Товарищества участник  подает  соответствующее
   письменное заявление в Совет участников.
        6.3. Заявление о выходе подается не ранее чем за  три  месяца  до
   окончания  соответствующего  финансового года.  Заявления,  поданные в
   период с 1  января  по  30  сентября  считаются  поданными  1  октября
   соответствующего финансового года.
        6.4. В период с 1 октября по 31 декабря Совет осуществляет  прием
   заявлений   о   выходе  в  целях  последующего  определения  суммарных
   финансовых обязательств Товарищества.
        6.5. В  заявлении  о выходе участник должен указать мотивы выхода
   из состава участников,  размер доли в уставном  капитале,  которой  он
   обладает, а также расчет задолженности Товарищества перед участником в
   связи с его выходом из Товарищества.
        6.6. После  приема  всех  заявлений,  поступивших  в  период  с 1
   октября по 31 декабря,  Совет назначает Комиссию по  решению  вопросов
   выхода  участников  из Товарищества в количестве не менее трех человек
   для определения размера выплат  каждому  из  подавших  соответствующее
   заявление.
        В состав Комиссии входят:
        - Председатель Совета - Председатель комиссии;
        - Главный бухгалтер - заместитель Председателя комиссии;
        - другие лица - по назначению Совета.
        6.7. Абсолютный размер  доли  определяется  по  состоянию  на  31
   декабря  года,  в  который  было подано заявление о выходе.  При этом,
   расчет доли производится следующим образом:
        - определяется  сумма  чистых  активов Товарищества на 31 декабря
   соответствующего года,  в  соответствии  с  действующими  нормативными
   документами;
        - в сумме чистых активов определяется доля выбывающего  участника
   пропорционально  его доле в уставном капитале (абсолютный размер доли,
   указанный в Реестре участников,  делится на сумму уставного капитала и
   умножается на сумму чистых активов).
        6.8. Общий размер выплат,  производимых Товариществом по поданным
   в   соответствующий  финансовый  год  заявлениям  о  выходе  не  может
   превышать 2% ( двух процентов) активов Товарищества по состоянию на 31
   декабря года, в который подано заявление о выходе из Товарищества.
        6.9. Все   заявления   о   выходе   из   Товарищества    подлежат
   удовлетворению   в  порядке  поступления.  Решение  об  удовлетворении
   заявлений  о  выходе  принимает  Совет  участников   Товарищества   на
   основании заключения Комиссии по решению вопросов выхода участников, в
   котором должен быть указан размер суммы выплат,  причитающихся каждому
   выбывающему участнику, а также сроки и порядок выплат.
        6.10. Решение Совета об  удовлетворении  заявлений  о  выходе  из
   состава  участников  Товарищества  и  размер сумм,  подлежащих выплате
   выбывающим участникам Товарищества,  подлежат утверждению на ближайшем
   Общем  собрании участников.  Общее собрание вправе уточнить (уменьшить
   или увеличить) размер сумм, подлежащих выплате.
        6.11. В    случае    возникновения    сомнений   в   правильности
   произведенных расчетов  Общее  собрание  участников  вправе  перенести
   решение  по  вопросам  выхода  участников из Товарищества на следующее
   Общее собрание и  обязать  Совет  представить  заключение  независимых
   экспертов (аудиторов) по соответствующему вопросу.
        6.12. Выплаты   выбывающим   участникам   начинаются   с    даты,
   установленной Советом и утвержденной Общим собранием участников, но не
   позднее 10 (десяти)  месяцев  после  соответствующего  решения  Общего
   собрания.
        6.13. Расчет  с  выбывающими   участниками   производится   путем
   ежемесячных  выплат  равными  долями в течение 12 (двенадцати) месяцев
   после начала выплат.
        Указанные суммы  переводятся  в  безналичном  порядке  на текущий
   (расчетный) счет участника в соответствии с его  письменным  указанием
   либо выдаются наличными деньгами из кассы Товарищества.
        С учетом  финансового  состояния  Товарищества  Совет  участников
   может  принять  решение  о единовременной выплате соответствующих сумм
   выбывающему участнику либо установить иной льготный порядок выплат.
        6.14. В   случае,   если  общая  сумма  требований  выходящих  из
   Товарищества участников превысит 2% от активов Товарищества,  принятие
   решений  об  удовлетворении  соответствующих требований переносится на
   следующий финансовый год.
        6.15. Участники   Товарищества,   подавшие  заявления  о  выходе,
   считаются выбывшими из  состава  Товарищества  с  момента  утверждения
   решения   о  выходе  Общим  собранием  участников.  С  указанной  даты
   соответствующие   участники   исключаются   из   Реестра    участников
   Товарищества,  а Товарищество приобретает право продать долю выбывшего
   участника другим участникам или третьим лицам в порядке, установленном
   настоящим Уставом,  решением Совета участников,  либо уменьшить размер
   уставного капитала на сумму долей выбывающих участников.

          7. УПРАВЛЕНИЕ ТОВАРИЩЕСТВОМ. ОБЩЕЕ СОБРАНИЕ ТОВАРИЩЕСТВА

        7.1. Высшим  органом   Товарищества   является   Общее   собрание
   участников. Коллегиальным исполнительным органом Товарищества является
   Совет участников Товарищества,  единоличным исполнительным  органом  -
   Генеральный директор.
        7.2. Общее  собрание   участников   может   быть   годовым   либо
   внеочередным (чрезвычайным).
        7.3. Годовое Общее собрание участников должно быть  проведено  не
   позднее  1  июля  в  год,  следующий за отчетным финансовым годом.  На
   годовом Общем собрании решаются вопросы об избрании Совета участников,
   Ревизионной  комиссии  (Ревизора),  утверждении аудитора Товарищества,
   рассматривается  представляемый  Советом  годовой   отчет   и   другие
   документы.   В  пределах  своей  компетенции  годовое  Общее  собрание
   Товарищества вправе рассмотреть любой вопрос.
        Общее собрание  не  вправе вмешиваться в оперативную деятельность
   исполнительных органов Товарищества,  а  также  принимать  решения  по
   вопросам,   отнесенным   законом,   настоящим  Уставом  и  внутренними
   документами Товарищества к их компетенции.
        7.4. К  исключительной  компетенции  Общего  собрания  участников
   относятся:
        7.4.1. Внесение  изменений  и  дополнений  в  Устав Товарищества,
   утверждение устава в новой редакции;
        7.4.2. Реорганизация Товарищества;
        7.4.3. Ликвидация   Товарищества,    назначение    ликвидационной
   комиссии  и утверждение промежуточного и окончательного ликвидационных
   балансов;
        7.4.4. Изменение  (увеличение либо уменьшение) размеров уставного
   капитала;
        7.4.5. Избрание   Совета  участников  Товарищества,  Генерального
   директора  и  Ревизионной  комиссии  (Ревизора),  а  также   досрочное
   прекращение их полномочий;
        7.4.6. Утверждение аудитора Товарищества;
        7.4.7. Утверждение годовых отчетов, бухгалтерских балансов, счета
   прибылей и убытков Общества, распределение прибылей и убытков;
        7.4.8. Утверждение  Положения  о  порядке  подготовки  и  ведения
   Общего собрания участников, определение порядка ведения собрания;
        7.4.9. Утверждение заключений Ревизионной комиссии;
        7.4.10. Решение вопросов о принятии в состав  Товарищества  новых
   участников;
        7.4.11. Утверждение Положения о счетной комиссии Общего собрания;
        7.4.12. Утверждение Положения о Совете Товарищества;
        7.4.13. Назначение   ликвидационной   комиссии   Товарищества   и
   утверждение Положения о ликвидационной комиссии;
        7.4.14. Утверждение Положения  о  порядке  начисления  и  выплаты
   дивидендов.
        7.5. Общее  собрание  правомочно,  если   на   нем   присутствуют
   участники, обладающие голосующими долями, составляющими в совокупности
   не менее чем 50%  от общего числа голосующих долей на дату  проведения
   Общего собрания.
        Общее число голосующих долей (и соответственно  общее  количество
   голосов,  которыми  обладают  на  соответствующий момент все участники
   Товарищества) определяется путем сложения количества голосующих долей,
   которыми обладает каждый участник.
        7.6. Решения на Общем собрании принимаются  простым  большинством
   голосов от числа голосов,  которыми обладают участники, присутствующие
   на собрании.
        В случаях,  прямо установленных настоящим Уставом или действующим
   законодательством,  решения   могут   приниматься   в   ином   порядке
   (единогласно или квалифицированным большинством голосов).
        7.7. Собрание ведет Председатель Совета Товарищества  либо  лицо,
   назначенное  Председателем  Совета.  В  случае  их отсутствия собрание
   выбирает   председателя    из    числа    присутствующих    участников
   (представителей участников).
        7.8. Внеочередное Общее собрание созывается Председателем  Совета
   (или  Генеральным  директором)  в  любом  случае,  если  этого требуют
   интересы Товарищества. Собрание может быть созвано также по требованию
   участников, сумма долей которых (включая неголосующие доли) в уставном
   капитале Товарищества составляет не менее 20%  (двадцати процентов) от
   размера  уставного  капитала.
        7.9. О  дате  и  месте  проведения  Общего   собрания   участники
   извещаются  письменно  не позднее чем за 25 дней до момента проведения
   собрания.
        7.10. Решение   о   реорганизации   и   ликвидации   Товарищества
   принимается всеми участниками единогласно.  В голосовании по  вопросам
   реорганизации   и   ликвидации   Товарищества  принимают  участие  все
   участники, независимо от размеров принадлежащих им долей.
        7.11. Вопросы,  отнесенные  к  исключительной  компетенции Общего
   собрания участников Товарищества настоящим  Уставом  или  законом,  не
   могут  быть  переданы  на решение исполнительных органов Товарищества.
   Общее собрание участников вправе решать  и  другие  вопросы,  если  их
   решение  отнесено  к компетенции Общего собрания настоящим уставом или
   законодательством.
        7.12. Решения по вопросам,  указанным в подпунктах 7.4.3,  7.4.14
   ___________________ настоящего  Устава  могут  приниматься  только  по
   предложению Совета участников.
        7.13. Решение о созыве  годовых  и  внеочередных  Общих  собраний
   принимает Совет участников Товарищества. Совет утверждает повестку дня
   и организует подготовку к проведению Общих собраний участников.  Совет
   обязан известить участников о дате и месте проведения Общего собрания,
   повестке дня,  обеспечить  ознакомление  участников  с  документами  и
   материалами,  выносимыми  на рассмотрение Общего собрания участников и
   осуществить другие необходимые действия.  Общее собрание участников не
   вправе принимать решения по вопросам, не включенным в повестку дня.
        7.14. Сообщение   участникам   о   проведении   Общего   собрания
   осуществляется  путем направления им письменного уведомления,  которое
   должно содержать все необходимые сведения,  предусмотренные  настоящим
   уставом и Положением о порядке подготовки и ведения Общего собрания.
        7.15. Письменное   сообщение   о   проведении   Общего   собрания
   направляется   участникам  не  позднее  чем  за  25  дней  до  момента
   проведения собрания и не менее чем за  15  дней  в  случае  назначения
   нового (повторного) собрания.
        7.16. Подготовка к проведению Общего собрания участников,  в  том
   числе  внеочередного и нового (повторного) собрания,  осуществляется в
   порядке и в сроки, устанавливаемые правовыми актами настоящим Уставом,
   а  также  Положением  о  порядке  подготовки и ведения Общего собрания
   участников.
        7.17. При  подготовке  Общего  собрания  участникам  должна  быть
   обеспечена возможность ознакомиться  с  информацией  и  материалами  в
   объеме,  не  меньшем,  чем предусмотрено законом,  настоящим Уставом и
   Положением о порядке подготовки и ведения Общего собрания.
        7.18. Собрание  ведет Председатель Совета Товарищества либо лицо,
   его заменяющее. В случае его отсутствия собрание выбирает председателя
   Собрания    из   числа   присутствующих   участников   (представителей
   участников).
        7.19. Если  не  собран  кворум,  то собрание распускается.  Новое
   собрание  назначается  не  позднее  чем  через  30  дней  и  считается
   правомочным при наличии участников, имеющих не менее чем 30% (тридцать
   процентов)  голосов  от  общего  числа  голосов,   которыми   обладают
   участники на дату проведения несостоявшегося собрания.
        7.20. Внеочередные  собрания   проводятся   по   решению   Совета
   участников  Товарищества  на  основании  его  собственной  инициативы,
   Генерального директора,  Общества,  а  также  участника  (участников),
   обладающих  не  менее  25  процентов  голосов от общего числа голосов,
   которыми обладают все  участники  Товарищества  на  дату  предъявления
   требования.
        7.21. Совет участников не вправе вносить изменения в формулировки
   вопросов   повестки  дня  внеочередного  общего  собрания  участников,
   созываемого по требованию требования Председателя  Совета,,  Общества,
   Генерального директора,  а также участника (участников), обладающих не
   менее 25%  (двадцати пяти процентов) голосов от общего числа  голосов,
   которыми  обладают  все  участники  Товарищества  на дату предъявления
   требования о созыве внеочередного Общего собрания.
        7.22. Решение Совета участников об отказе от созыва внеочередного
   Общего собрания участников может быть обжаловано в суд.
        7.23. В случае,  если в  течение  10  дней  с  даты  предъявления
   требования о созыве внеочередного Общего собрания лицами, указанными в
   п.  7.8,  7.20  настоящего  Устава,  не  принято  решение   о   созыве
   внеочередного  Общего  собрания  участников,  или  принято  решение об
   отказе от его созыва,  внеочередное Общее собрание может быть  созвано
   лицами, требующими его созыва.
        7.24. Решения  на  Общем собрании участников принимаются открытым
   голосованием.  Голосование на Общем собрании участников осуществляется
   бюллетенями для голосования.
        7.25. Участник  вправе  обжаловать  в  суд  решение,  принятое  с
   нарушением требований закона,  иных правовых актов,  Устава Общества и
   утвержденных  в установленном порядке внутренних документов, в случае,
   если  он не принимал участия в Общем собрании участников или голосовал
   против принятия такого решения и указанным решение нарушены его  права
   и законные интересы.

                     8. СОВЕТ УЧАСТНИКОВ ТОВАРИЩЕСТВА

        8.1. Исполнительными   органами   Товарищества   являются   Совет
   участников и Генеральный директор.
        В период  между  Общими  собрания  Товарищества  Совет участников
   осуществляет  общее   руководство   деятельностью   Товарищества,   за
   исключением   решения   вопросов,   отнесенных   законом   и   Уставом
   Товарищества к исключительной компетенции Общего собрания  участников,
   а также Генерального директора.
        8.2. Совет  участников  избирается  Общим  собранием   из   числа
   участников (представителей участников) сроком на пять лет. Генеральный
   директор Товарищества может быть избран в состав Совета, в случае если
   он является участником. добавить до очередного годового собрания в год
   когда истекают полномочия соответствующего состава совета участников.
        Члены Совета   участников   Товарищества   могут   переизбираться
   неограниченное число раз.
        8.3. Совет   участников   Товарищества  возглавляет  Председатель
   Совета.  Кроме Председателя,  в Совет Товарищества входят четыре члена
   Совета.  Общее  собрание  участников  вправе  изменить  количественный
   состав Совета (уменьшить или увеличить число членов Совета).  Однако в
   любом случае число членов Совета,  включая Председателя, не может быть
   менее трех.
        8.4. Председатель  Совета  избирается  членами  Совета  на первом
   заседании после избрания.
        Для избрания Председателя Совета вновь избранным составом Советом
   участников Общее собрание,  на котором был избран новый состав Совета,
   объявляет   перерыв.   Имя   вновь   избранного   Председателя  Совета
   объявляется  участника  Общего  собрания  после  завершения  заседания
   Совета участников.
        8.5. Председатель   Совета   руководит   деятельностью    Совета,
   председательствует  на его заседаниях и осуществляет общий контроль за
   деятельностью  Товарищества.  Должности   Генерального   директора   и
   Председателя Совета могут совмещаться.
        8.6. Председатель Совета наряду с Генеральным директором является
   законным  представителем  Товарищества  и  представляет Товарищество в
   отношениях  с  другими  организациями,  государственными  органами   и
   гражданами без доверенности.
        8.7. В случае досрочного выбытия любого из членов Совета, включая
   Председателя,   вновь   избранные   члены   Совета  осуществляют  свои
   полномочия до  истечения  срока  полномочий  соответствующего  состава
   Совета.
        8.8. Председатель и члены Совета  обязаны  в  своей  деятельности
   соблюдать требования действующего законодательства,  руководствоваться
   требованиями   настоящего   устава,   решениями   органов   управления
   Товарищества,  принятыми в рамках их компетенции, а также заключенными
   Товариществом договорами.
        8.9. Председатель  и члены Совета обязаны действовать в интересах
   Товарищества, добросовестно и разумно.
        8.10. Члены  Совета,  включая  Председателя,  могут быть досрочно
   лишены своих полномочий за нарушение ими своих обязанностей как членов
   Совета,  в том числе - за несоблюдение устава,  требований Положения о
   Совете участников, Товариществу и другие проступки.
        8.11. Членам  Совета  компенсируются  расходы  на проезд,  оплата
   проживания,  а также  командировочные  и  иные  расходы,  связанные  с
   выполнением  поручений  в  интересах Товарищества.  Размер компенсаций
   устанавливается  Советом   участников   и   утверждается   Генеральным
   директором.
        8.12. Заседания   Совета   участников    проводятся    по    мере
   необходимости,  но  не  реже  одного раза в квартал.  Заседание Совета
   правомочно, если присутствует не менее половины от общего числа членов
   Совета.
        8.13. Заседания Совета созываются Председателем Совета,  а в  его
   отсутствие - лицом,  его замещающим. Члены Совета извещаются письменно
   о заседании Правления  не  менее  чем  за  1  (одну)  неделю  до  даты
   заседания. Однако в случае необходимости этот срок может быть сокращен
   по решению Председателя Совета или лица, его замещающего.
        В отсутствие Председателя Совета и лица,  официально назначенного
   исполнять обязанности Председателя, Заседание может быть созвано любым
   членом Совета.
        8.14. Каждый  член  Совета  имеет   один   голос.   Все   решения
   принимаются  Советом  простым  большинством  голосов от числа голосов,
   которыми  обладают  члены  Совета,  присутствующие  на  заседании.  На
   заседании   Совета   ведется   протокол.  Протоколы  заседаний  Совета
   подписываются присутствовавшими на заседании членами Совета. Протоколы
   заседаний    Совета   представляются   для   ознакомления   участникам
   (представителям участников), Ревизионной комиссии (ревизору), аудитору
   Товарищества по их требованию.
        8.15. Совет может принимать заочные  решения  -  без  совместного
   присутствия  на  заседании  членов  Совета  в  порядке,  установленном
   Положением о Совете.
        8.16. Вопросы  для  рассмотрения на заседании Совета выносятся по
   решению Общего собрания  участников,  Председателя  или  любого  члена
   Совета,  Генерального  директора  не  менее  чем за 1 (одну) неделю до
   заседания. При необходимости этот срок может быть сокращен.
        8.17. К  исключительной  компетенции  Совета участников относится
   решение следующих вопросов:
        8.17.1. Определение    приоритетных    направлений   деятельности
   Товарищества;
        8.17.2. Созыв  годового и внеочередного Общих собраний участников
   Товарищества,  за исключением случаев, когда в соответствии с законом,
   Уставом  Товарищества, Положением о порядке созыва и проведения, Общее
   собрание участников может быть созвано в ином порядке;
        8.17.3. Утверждение повестки дня Общего собрания участников;
        8.17.4. Решение  других  вопросов,  связанных  с  подготовкой   и
   проведением Общего собрания участников;
        8.17.5. Принятие решений о размещение Товариществом  облигаций  и
   иных ценных бумаг;
        8.17.6. Определение рыночной стоимости имущества в случаях, когда
   в   соответствии   с   законом   и  Уставом  Товарищества  обязанность
   определения рыночной стоимости имущества возлагается на Товарищество;
        8.17.7. Утверждение  условий  договора  (контракта) с Генеральным
   директором Товарищества;
        8.17.8. Подписание  договора (контракта) с Генеральным директором
   Товарищества;
        8.17.9. Установление размера оплаты труда Генерального директора,
   а   также   выплачиваемых    Генеральному    директору    Товарищества
   вознаграждений и компенсаций;
        8.17.10. Выдача   рекомендаций   Общему   собранию   по   размеру
   выплачиваемых  членам  Ревизионной  комиссии  (Ревизору)  Товарищества
   вознаграждений и компенсаций;
        8.17.11. Определение размера оплаты услуг аудитора;
        8.17.12. Подготовка рекомендаций Общему  собранию  участников  по
   размеру дивиденда по акциям и порядку его выплаты;
        8.17.13. Использование резервного и иных фондов Товарищества;
        8.17.14. Утверждение    Положения    о    Генеральном   директоре
   Товарищества;
        8.17.15. Утверждение  Положения  о Персонале Товарищества (Правил
   внутреннего трудового распорядка);
        8.17.16. Согласование  по  представлению  Генерального  директора
   Штатного расписания Товарищества;
        8.17.17. Принятие   иных   внутренних   документов  Товарищества,
   определяющих порядок  его  деятельности,  за  исключением  документов,
   принятие  которых  согласно  Уставу Товарищества или закону отнесено к
   компетенции Общего собрания участников;
        8.17.18. Создание    филиалов    и    открытие   представительств
   Товарищества; Утверждение Положений о филиалах и представительствах;
        8.17.19. Принятие   решений  об  участии  Товарищества  в  других
   организациях, в том числе - принятие решений об участии Товарищества в
   холдинговых    компаниях,    финансово-промышленных    группах,   иных
   объединениях коммерческих организаций;
        8.17.20. Заключение  крупных сделок,  связанных с приобретением и
   отчуждением  Товариществом  имущества,  предметом   которых   является
   имущество,  стоимость  которого  составляет  от  25  до  50  процентов
   балансовой стоимости активов Товарищества на дату принятия  решения  о
   совершении   таких   сделок.   Решение  о  совершении  крупных  сделок
   принимается   Советом   участников   единогласно.   При   недостижении
   единогласия  по  вопросу  совершения  крупной  сделки,  он  может быть
   вынесен на решение Общего собрания акционеров;
        8.17.21. Заключение   сделок,   в   совершении   которых  имеется
   заинтересованность;
        8.17.22. Принятие  решений о получении Товариществом кредитов,  в
   том числе в иностранной валюте.
        8.18. Председатель   Совета  участников  организует  его  работу,
   созывает заседания Совета и председательствует на них,  организует  на
   заседаниях  ведение  протокола,  председательствует  на Общем собрании
   участников.
        8.19. В   случае   отсутствия  Председателя  Совета  его  функции
   осуществляет один из членов Совета участников Товарищества по  решению
   Совета.
        8.20. Заседание Совета участников созывается Председателем по его
   собственной   инициативе,   по  требованию  члена  Совета  участников,
   Ревизионной   комиссии   или    аудитора,    Генерального    директора
   Товарищества, а также иных лиц, определенных настоящим Уставом.
        Порядок созыва и проведения заседаний Совета участников  Общества
   определяется  настоящим  Уставом  и  Положением  о  Совете  участников
   Товарищества. Совет вправе принимать свои решения заочным голосованием
   (опросным путем).
        8.21. Кворум для проведения заседания Совета составляет более 50%
   от общего числа членов Совета участников.
        8.22. В  случае,  когда  количество  членов   Совета   участников
   Товарищества  становится  менее половины количества,  установленного в
   порядке,  определяемом настоящим Уставом, Товарищество обязано созвать
   внеочередное  Общее  собрание  для  избрания  нового  состава  Совета.
   Оставшиеся члены Совета  вправе  принимать  решение  только  о  созыве
   такого внеочередного Общего собрания участников.
        8.23. Решения  на  заседании   Совета   участников   Товарищества
   принимаются   большинством   голосов  присутствующих,  если  настоящим
   Уставом  или  Положением   о   Совете   участников   Товарищества   не
   предусмотренно  иное.  При решении вопросов на заседании Совета каждый
   член Совета участников Товарищества имеет один голос.
        Передача голоса   одним   членом   Совета  другому  члену  Совета
   участников Товарищества запрещается. В случае равенства голосов членов
   Совета  участников  Товарищества  голос  Председателя  Совета является
   решающим.

                    9. ГЕНЕРАЛЬНЫЙ ДИРЕКТОР ТОВАРИЩЕСТВА

        9.1. Генеральный  директор  действует  от   имени   Товарищества.
   Генеральный директор Товарищества:
        - обеспечивает выполнение  планов  деятельности  Товарищества,  а
   также решений Общего собрания и Совета участников;
        - утверждает правила,  процедуры и  другие  внутренние  документы
   Товарищества,  за исключением документов, утверждение которых отнесено
   в соответствии с настоящим уставом к компетенции Общего  собрания  или
   Совета участников Товарищества;
        - распоряжается имуществом Товарищества  в  порядке  и  пределах,
   установленных Общим собранием и Советом участников,  настоящим Уставом
   и действующим законодательством;
        - представляет   на   утверждение   Совета   участников   штатные
   расписания  Товарищества,  а   также   филиалов   и   представительств
   Товарищества;
        - принимает на работу и увольняет с  работы  сотрудников,  в  том
   числе  назначает  и  увольняет своих заместителей главного бухгалтера,
   руководителей подразделений, филиалов и представительств, а также иных
   сотрудников;
        - устанавливает и  изменяет  размер  заработной  платы  и  других
   денежных выплат;
        - в порядке,  установленном законодательством, настоящим уставом,
   Советом участников, поощряет работников Товарищества, а также налагает
   на них взыскания;
        - принимает решения о командировках;
        - представляет Товарищество во  всех  учреждениях,  предприятиях,
   организациях как в Российской Федерации, так и за ее пределами;
        - открывает  в  банках  расчетный,  валютный   и   другие   счета
   Товарищества, заключает договоры и совершает иные сделки;
        - утверждает договорные цены на продукцию и тарифы на услуги;
        - организует бухгалтерский учет и отчетность;
        - готовит  годовой  баланс  и  годовой   отчет   о   деятельности
   Товарищества  и  представляет  их Совету участников не позднее 45 дней
   после окончания соответствующего финансового года;
        - принимает  решения  по  другим  вопросам,  связанным  с текущей
   деятельностью Товарищества.
        9.2. В пределах и в порядке,  установленных Советом,  Генеральный
   директор имеет право на получение кредитов в рублях  и  в  иностранной
   валюте, а также на передачу в залог имущества Товарищества.
        Генеральный директор вправе заключать  крупные  сделки  от  имени
   Товарищества  лишь  с  предварительного согласия Совета участников.  В
   случаях,  прямо установленных настоящим Уставом или законодательством,
   сделки  заключаются Генеральным директором с предварительного согласия
   Общего собрания участников.
        9.3. Заместители (заместитель) Генерального директора возглавляют
   направления  работы  в  соответствии  с  распределением  обязанностей,
   утверждаемым   Генеральным   директором.   Заместитель   (заместители)
   Генерального директора в пределах своей  компетенции  по  доверенности
   действуют от имени Товарищества. При отсутствии Генерального директора
   его  функции  исполняет  лицо,   назначенное   приказом   Генерального
   директора.   В случаях,  когда Генеральный директор не может исполнять
   своих обязанностей,  его функции исполняет  лицо  назначенное  Советом
   участников до момента проведения Общего собрания участников.
        9.4. Руководители филиалов и представительств могут быть  уволены
   по инициативе Генерального директора лишь с согласия Совета участников
   Товарищества.
        9.5. В  своей  деятельности  Генеральный директор руководствуется
   настоящим  уставом,  действующим   законодательством,   Положением   о
   Генеральном директоре.
        9.6. Генеральный  директор  может  быть  досрочно  освобожден  от
   должности   Генерального   директора  по  основаниям,  предусмотренным
   законодательством,  настоящим  уставом,   Положением   о   Генеральном
   директоре и контрактом.
        9.7. Вновь избранный  Генеральный  директор  может  приступить  к
   исполнению   своих   обязанностей   лишь   после  подписания  Договора
   (Контракта)  с  Товариществом.  Договор   (Контракт)   с   Генеральным
   директором от имени Товарищества подписывает Председатель Совета либо,
   по поручению Совета участников - один из членов Совета.
        9.8. Генеральному  директору  в  период  между  Общими собраниями
   участников  предоставляется   вся   полнота   власти   по   управлению
   Товариществом,  за  исключением  решения  вопросов,  которые  являются
   исключительной компетенцией Общего собрания участников  или  Совета  в
   соответствии  с  настоящим  уставом  действующим законодательством,  а
   также   внутренними   документами   Товарищества,   утвержденными    в
   установленном порядке.

                          10. РЕВИЗИОННАЯ КОМИССИЯ

        10.1. Контроль     за    финансово-хозяйственной    деятельностью
   Товарищества осуществляется ревизионной  комиссией,  а  также  внешним
   аудитом. Порядок осуществления Ревизионной комиссией своих полномочий,
   ее количественный и персональный состав утверждается  Общим  собранием
   участников.
        10.2. Членом  ревизионной  комиссии  может  быть  любой  участник
   (представитель  участника),  избранный  в  установленном порядке общим
   собранием.  Участник, занимающий в Товариществе должности Генерального
   директора,  заместителя Генерального директора или главного бухгалтера
   не может исполнять обязанности члена ревизионной комиссии.
        В состав  Ревизионной  комиссии  не  могут  входить  члены Совета
   участников.
        10.3. Проверки   осуществляются  ревизионной  комиссией  ежегодно
   перед  подведением  финансовых   итогов   года.   Отчет   о   проверке
   представляется   Общему   собранию   участников   и  Совету.  Проверки
   проводятся по аудиторским стандартам.
        10.4. Член  ревизионной  комиссии вправе требовать от должностных
   лиц Товарищества предоставления всех необходимых документов  и  личных
   объяснений.
        10.5. При отсутствии  внешнего  аудита  годовой  отчет  и  баланс
   представляется  Генеральным директором Общему собранию и Совета только
   с заключением ревизионной комиссии.

          11. ИМУЩЕСТВО, РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ, УЧЕТ И ОТЧЕТНОСТЬ

        11.1. Имущество Товарищества состоит  из  уставного  капитала,  а
   также фондов, образуемых из предусмотренных законом поступлений.
        11.2. Товарищество за счет получаемой прибыли создает по  решению
   Совета  участников  резервный фонд в рублях и в иностранной валюте,  а
   также иные фонды,  состав и размеры которых  определяются  Советом.  В
   резервный  фонд  отчисляется  до 10%  суммы годовой прибыли до тех пор
   пока резервный фонд не достигнет 25%  уставного капитала Товарищества.
   Назначение,   порядок   образования   и   использования   этих  фондов
   определяются Советом.  Средства фондов находятся в полном распоряжении
   Товарищества.
        11.3. Убытки,  которые могут возникнуть в  процессе  деятельности
   Товарищества   покрываются  за  счет  средств  резервного  фонда.  При
   невозможности  покрытия  убытков  за  счет  резервного  фонда,  убытки
   переносятся на следующий год.
        11.4. Прибыль  Товарищества   за   вычетом   налогов   и   других
   обязательных  отчислений,  а  также  сумм,  направляемых на создание и
   пополнение фондов Товарищества  и  на  покрытие  накопленных  убытков,
   распределяется  среди участников пропорционально их оплаченным долям в
   уставном  капитале.   По   решению   Совета   чистая   прибыль   может
   использоваться на иные цели.
        11.5. Необязательное  страхование  имущества  и   других   рисков
   Товарищества производится по решению Совета участников Товарищества.
        11.6. Имущество Товарищества образуется за  счет  предусмотренных
   законом источников.
        11.7. Финансовый год Товарищества соответствует календарному.
        11.8. Бухгалтерский   учет,   текущие   бухгалтерские   операции,
   подведение финансовых итогов,  составление финансовой и статистической
   отчетности   осуществляются   по  нормам  законодательства  Российской
   Федерации.
        11.9. Финансовая  отчетность  за   прошедший  год  представляется
   Генеральным   директором   Совету   участников   для   обсуждения    и
   представления на утверждение Общему собранию участников не  позднее 30
   МАРТА года, следующего за отчетным.
        11.10. Документы  бухгалтерской  отчетности,  финансовые  и  иные
   документы хранятся в течение сроков,  установленных  законодательством
   Российской Федерации.
        11.11. Товарищество    отчитывается    перед     соответствующими
   государственными   органами   в   сроки  и  в  порядке,  установленные
   законодательством Российской Федерации.
        11.12. Товарищество   осуществляет  налоговые  платежи  и  другие
   обязательные отчисления в соответствии с законодательством  Российской
   Федерации.

                             12. ПРАВО ПОДПИСИ

        12.1. Право   подписи  от  лица  Товарищества  имеют  Генеральный
   директор и его заместители либо лица,  специально уполномоченные  ими.
   По  решению Совета участников право подписи от лица Товарищества может
   осуществлять Председатель Совета.
        12.2. Все  финансовые  и бухгалтерские документы должны иметь две
   подписи  -  Генерального  директора   и   главного   бухгалтера   либо
   заместителя   главного   бухгалтера   или   лиц,   надлежащим  образом
   уполномоченных на право подписи от их имени,  если иное не установлено
   законом.  Право  подписи  финансовых документов должно быть надлежащим
   образом удостоверено.

                     13. СОХРАНЕНИЕ КОНФИДЕНЦИАЛЬНОСТИ

        13.1. Члены  Совета  участников,  члены  Ревизионной  комиссии  и
   сотрудники Товарищества не вправе разглашать посторонним лицам ставшую
   им  известной  научно-техническую,  коммерческую,  финансовую  и  иную
   информацию, отнесенную по решению Совета к коммерческой тайне.
        13.2. Лица,  умышленно   либо   по   неосторожности   допустившие
   разглашение информации,  отнесенной к коммерческой тайне, подвергаются
   дисциплинарному  взысканию  вплоть  до   увольнения.   За   допущенное
   разглашение информации,  отнесенной к коммерческой тайне, члены Совета
   и члены Ревизионной комиссии могут быть досрочно освобождены от  своих
   обязанностей.

               14. ПРАВА И ОБЯЗАННОСТИ ПЕРСОНАЛА ТОВАРИЩЕСТВА

        14.1. Персонал  Товарищества  в основном комплектуется из граждан
   Российской  Федерации,  но   могут   привлекаться   к   работе   также
   высококвалифицированные  специалисты  и работники из числа иностранных
   граждан.
        14.2. Получаемая   сотрудниками   Товарищества  заработная  плата
   облагается подоходным налогом  в  порядке  и  размере,  установленными
   законодательством Российской Федерации.
        14.3. Режим  работы  сотрудников,  график  отпусков  утверждается
   Генеральным  директором  с  учетом  интересов Товарищества при условии
   соблюдения требований трудового законодательства.
        14.4. Права  и  обязанности сотрудников Товарищества определяются
   настоящим Уставом, действующим законодательством, а также Положением о
   персонале, утверждаемым Советом участников.

                       15. ЛИКВИДАЦИЯ И РЕОРГАНИЗАЦИЯ

        15.1. Реорганизация  Товарищества  производится по решению Общего
   собрания  участников.  При  реорганизации   вносятся   соответствующие
   изменения в настоящий устав.
        15.2. Товарищество ликвидируется в следующих случаях:
        - по решению Общего собрания участников;
        - в других случаях,  установленных  законодательством  Российской
   Федерации.
        15.3. Ликвидация производится ликвидационной комиссией, избранной
   Общим собранием участников или назначенной судом.
        15.4. С  момента  назначения  ликвидационной   комиссии   к   ней
   переходят все полномочия по управлению делами Товарищества.
        15.5. Порядок и  сроки  ликвидации  Товарищества  устанавливаются
   Общим  собранием  участников  или судом.  Срок для заявления претензий
   кредиторами не может быть меньше  срока,  установленного  законом  для
   предъявления таких претензий.
        15.6. Имущество    Товарищества    реализуется     по     решению
   ликвидационной комиссии.  Имущество, в отношении которого Товариществу
   было передано право пользования ,  в том  числе  на  условиях  аренды,
   возвращается  собственнику,  а  денежная  оценка  права пользования на
   момент  ликвидации   засчитывается   в   счет   суммы,   причитающейся
   соответствующему участнику при итоговом распределении.
        15.7. Деятельность  ликвидационной  комиссии,  назначенной  Общим
   собранием, может быть прекращена по решению Совета участников в случае
   несоблюдения ею требований  законодательства  или  законных  интересов
   участников.   Общее  собрание  участников  вправе  отменить  указанное
   решение Совета или избрать новую ликвидационную комиссию.
        15.8. Денежные   средства,  полученные  в  результате  реализации
   имущества Товарищества  после  удовлетворения  требований  кредиторов,
   распределяются  между  участниками  пропорционально  их доле участия в
   уставном капитале.
        15.9. Ликвидация  Товарищества  должна  быть  зарегистрирована  в
   соответствующих государственных органах России.  Ликвидация  считается
   завершенной  с  момента  исключения  Товарищества  из государственного
   реестра.
        15.10. При  реорганизации и прекращении деятельности Товарищества
   документы  передаются  в  соответствии  с   установленными   правилами
   предприятию - правопреемнику.  При отсутствии правопреемника документы
   постоянного  хранения,  имеющие  научно   -   историческое   значение,
   передаются  на  государственное  хранение  в  соответствующие  архивы,
   документы по личному составу (приказы,  личные дела и карточки  учета,
   лицевые  счета  и т.п.) также передаются на хранение в соответствующие
   архивы.
        Передача и  упорядочение  документов  осуществляется  силами и за
   счет средств  Товарищества  в  соответствии  с  требованиями  архивных
   органов.
        15.11. Устав  вступает   в   силу   после   его   государственной
   регистрации в установленном порядке.


   У Т В Е Р Ж Д Е Н
   Решением Nо. _____
   единственного акционера
   ________________________
   (наименование общества)

   от "__"_________ 199_ г.

                                   УСТАВ
                      закрытого акционерного общества
                     "________________________________"

                             г. _______________

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

        1.1. Закрытое акционерное общество _____________________________,
                                              (наименование общества)

   именуемое в  дальнейшем  "Общество",  учреждено  путем  преобразования
   Открытого  акционерного  общества ___________________________________,
                                           (наименование общества)

   (зарегистрированного _________________________________________________
                            (наименование регистрирующего органа)

   г. _____________ "__"__________ 199_ года,  за регистрационным номером
   Nо. _______) в Закрытое акционерное общество _________________________
                                                 (наименование общества)

        Закрытое акционерное  общество  _________________________________
                                            (наименование общества)

   является правопреемником Открытого акционерного общества _____________
   _________________________.
    (наименование общества)

        1.2. Учредителем Общества является Открытое акционерное  общество
   _______________________, зарегистрированное  согласно законодательству
   (наименование общества)

   Российской Федерации "__"___________ 199_ года _______________________
   __________________ города  ________________,  ________________ области
   по юридическому адресу: _____________________________________________.
        1.3. Общество  является  юридическим  лицом  и  свою деятельность
   организует   на   основании   настоящего   Устава    и    действующего
   законодательства.
        1.4. Полное официальное наименование на русском языке: __________
   ________________________________, сокращенное  наименование на русском
   языке: ЗАО ___________________.
        1.5. Общество вправе в установленном порядке открывать расчетный,
   валютный и другие банковские счета на территории Российской  Федерации
   и за ее пределами.
        1.6. Общество  имеет  круглую  печать,  содержащую   его   полное
   фирменное  наименование  на  русском  языке  и  указание  на место его
   нахождения.
        1.7. Общество  имеет  штампы  и  бланки  со  своим наименованием,
   эмблему и другие средства визуальной идентификации.
        1.8. Место нахождения Общества - _______________________________.
        1.9. Почтовый (юридический) адрес Общества: _____________________
   _____________________________________________________________________.

                       2. ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

        2.1. Целями   деятельности  Общества  являются  расширение  рынка
   товаров и услуг, а также извлечение прибыли.
        2.2. Общество  может  иметь гражданские права и нести гражданские
   обязанности,  необходимые для осуществления любых видов  деятельности,
   не запрещенных законом, в том числе Общество вправе:
        - оказывать транспортные и транспортно-экспедиторские услуги;
        - осуществлять  оптовую  и розничную торговлю,  в том числе путем
   создания сети торговых баз, магазинов, коммерческих центров;
        - в    установленном    порядке    осуществлять    брокерские   и
   посреднические операции,  включая  экспорт,   импорт   товаров   любой
   номенклатуры;
        - осуществлять производство  и  переработку  различного  сырья  и
   пищевых   продуктов,   заниматься  производством  продовольственных  и
   промышленных товаров;
        - заниматься  гостиничным  и туристическим бизнесом,  в том числе
   организовывать круизы на собственных и зафрахтованных судах;
        - эксплуатировать собственные и зафрахтованные транспортные суда,
   в том числе морские и речные суда, воздушные суда;
        - фрахтовать   российские   и  иностранные  суда  для  проведения
   коммерческих операций на международном рынке;
        - осуществлять  эксплуатацию  судов,  принадлежащих  российским и
   иностранным судовладельцам,  нанимать иностранные и российские экипажи
   и отдельных моряков в порядке, установленном законодательством;
        - оказывать   агентские,   стивидорные,   шипчандлерские   услуги
   российским и иностранным судовладельцам в морских и речных портах;
        - осуществлять  иные   виды   деятельности,   не   противоречащие
   действующему законодательству.
        2.3. Общество   осуществляет   любые   виды   внешнеэкономической
   деятельности, не запрещенные законом.

                        3. ПРАВОВОЙ СТАТУС ОБЩЕСТВА

        3.1. Общество  считается созданным как юридическое лицо с момента
   государственной регистрации.
        3.2. Общество  для  достижения  целей  своей  деятельности вправе
   нести  обязанности,  осуществлять   любые   имущественные   и   личные
   неимущественные права,  предоставляемые законодательством для закрытых
   акционерных  обществ,  от  своего  имени  совершать  любые  допустимые
   законом сделки, быть истцом и ответчиком в суде.
        3.3. Общество  имеет  в  собственности  обособленное   имущество,
   учитываемое на его самостоятельном балансе.
        3.4. Общество несет ответственность по своим обязательствам  всем
   принадлежащим  ему имуществом.  Общество не отвечает по обязательствам
   государства и своих акционеров, если иное не предусмотрено законом или
   договором.  Акционеры  отвечают  по обязательствам Общества в пределах
   стоимости принадлежащих им акций.  Акционеры,  не полностью оплатившие
   акции,  несут  солидарную ответственность по обязательствам Общества в
   пределах неоплаченной части стоимости принадлежащих им акций.
        3.5. Если   несостоятельность   (банкротство)   Общества  вызвана
   действиями (бездействием) его акционеров или других лиц, которые имеют
   право  давать  обязательные  для  Общества  указания либо иным образом
   имеют возможность определять его действия,  то на указанных акционеров
   или  других лиц в случае недостаточности имущества Общества может быть
   возложена субсидиарная ответственность по его обязательствам.
        3.6. Общество   может  создавать  самостоятельно  и  совместно  с
   другими  обществами,  товариществами,  кооперативами,   предприятиями,
   учреждениями,  организациями и гражданами на территории РФ предприятия
   и организации с правами юридического лица в любых  допустимых  законом
   организационно-правовых формах.
        3.7. Общество    может    создавать    филиалы    и     открывать
   представительства  на  территории  Российской  Федерации и за рубежом.
   Филиалы и представительства учреждаются Советом директоров Общества  и
   действуют в соответствии с Положениями о них.
        3.8. Создание   филиалов   и   представительств    за    границей
   регулируется  законодательством Российской Федерации и соответствующих
   государств.
        3.9. Филиалы  и представительства не являются юридическими лицами
   и наделяются основными и оборотными средствами за счет Общества.
        3.10. Филиалы  и  представительства  осуществляют деятельность от
   имени Общества.  Общество несет ответственность за деятельность  своих
   филиалов и представительств.  Руководители филиалов и представительств
   назначаются Генеральным директором общества и действуют  на  основании
   выданных Обществом доверенностей.  Доверенности руководителям филиалов
   и представительств  от  имени  Общества  выдает  Генеральный  директор
   Общества или лицо, его замещающее.
        3.11. Общество вправе  иметь  зависимые  и  дочерние  общества  с
   правами юридического лица.  Деятельность зависимых и дочерних общества
   на территории Российской Федерации регулируется законодательством  РФ,
   а  за пределами территории России - в соответствии с законодательством
   иностранного государства по месту нахождения дочернего или  зависимого
   общества,   если   иное   не   предусмотрено  международным  договором
   Российской  Федерации.  Основания,  по  которым  общество   признается
   дочерним (зависимым), устанавливаются законом.
        3.12. Дочерние  и  зависимые  общества  не  отвечают  по   долгам
   Общества,  если  иное  не установлено законом или договором.  Общество
   несет солидарную или субсидиарную  ответственность  по  обязательствам
   дочернего (зависимого) общества в случаях, прямо установленных законом
   или договором.
        3.13. Общество  обязано  возместить убытки дочернего (зависимого)
   общества, причиненные по его вине.
        3.14. Общество        самостоятельно        планирует        свою
   производственно-хозяйственную деятельность.  Основу планов  составляют
   договоры,  заключаемые  с  потребителями  продукции  и услуг,  а также
   поставщиками материально-технических и иных ресурсов.
        3.15. Реализация  продукции,  выполнение  работ  и предоставление
   услуг осуществляются по ценам  и  тарифам,  устанавливаемым  Обществом
   самостоятельно.
        3.16. Общество имеет право:
        - участвовать в деятельности и создавать хозяйственные общества и
   другие организации с правами юридического лица;
        - приобретать ценные бумаги, находящиеся в обращении;
        - проводить аукционы, лотереи, выставки;
        - участвовать   в   ассоциациях,  союзах  и  других  объединениях
   юридических лиц;
        - проводить  операции  на валютных,  товарных и фондовых биржах в
   порядке, установленном законодательством;
        - участвовать  в  деятельности  и  сотрудничать  в другой форме с
   международными общественными, кооперативными и иными организациями;
        - приобретать   и   реализовывать   продукцию   (работы,  услуги)
   предприятий, объединений и организаций, а также иностранных фирм как в
   РФ, так и за рубежом в соответствии с действующим законодательством;
        - в порядке,  установленном законом передавать принадлежащее  ему
   имущество в доверительное управление;
        - осуществлять иные права и нести другие обязанности  в  порядке,
   устанавливаемом законодательством.
        3.17. Общество осуществляет:
        - импорт научно-технической продукции и оборудования, необходимых
   для осуществления производственно-хозяйственной деятельности,  а также
   товаров народного потребления;
        - экспорт продукции,  товаров,  производимых Обществом,  а  также
   предоставляемых им услуг.
        3.18. Общество  вправе  привлекать  для   работы   российских   и
   иностранных  специалистов,  самостоятельно определяя формы,  размеры и
   виды оплаты труда.
        3.19. Общество    при    реализации    технической,   социальной,
   экономической  и   налоговой   политики   несет   ответственность   за
   сохранность документов (управленческих,  финансово - хозяйственных, по
   личному составу и других),  обеспечивает передачу  на  государственное
   хранение   документов,   имеющих   научно-историческое   значение,   в
   центральные архивы  города ______________, в соответствии  с  перечнем
   документов,  утвержденных в установленном порядке, хранит и использует
   в установленном порядке документы по личному составу.
        3.20. Общество  вправе  совершать  все  действия,  не запрещенные
   действующим законодательством. Деятельность Общество не ограничивается
   оговоренной   в   Уставе.   Сделки,   выходящие  за  пределы  уставной
   деятельности, но не противоречащие закону, являются действительными.

                 4. ПОРЯДОК ФОРМИРОВАНИЯ УСТАВНОГО КАПИТАЛА

        4.1. Уставный  капитал  Общества  определяет  минимальный  размер
   имущества,   гарантирующий   интересы  его  кредиторов,  и  составляет
   ________________ (___________________________________________________)
   рублей.  Уставный  капитал  разделен  на момент учреждения Общества на
   обыкновенные именные акции в количестве _________ (__________________)
   шт., номинальной стоимостью __________ (______________) рублей каждая.
        4.2. В момент учреждения акции распределяются следующим  образом:
        - Открытое акционерное общество _______________________________ -
   __________ (______________________) акция на сумму ___________________
   (__________________________________) рублей (100% уставного капитала).
        4.3. При учреждении Общества акционер оплачивает  50%  от  общего
   числа заявленных акций.  Остальные акции оплачиваются в течение одного
   года после регистрации учредительных документов.
        4.4. Количество   голосов,   которыми  обладает  акционер,  равно
   количеству полностью оплаченных им обыкновенных акций.
        4.5. Не  допускается освобождение акционера от обязанности оплаты
   акций,  в том числе освобождение  от  этой  обязанности  путем  зачета
   требований к Обществу.
        4.6. По решению Общего собрания акционеров уставный капитал может
   быть увеличен как путем увеличения номинальной стоимости акций,  так и
   за счет размещения дополнительных акций.  Дополнительные акции  должны
   быть оплачены в течение срока, определенного в соответствии с решением
   об их размещении,  но не позднее одного года с момента  их  размещения
   (приобретения).
        4.7. Общество вправе направить всю чистую прибыль или  ее  часть,
   полученную по итогам финансового года,  на оплату увеличения уставного
   капитала. В этом случае доля акций, оплаченных за счет чистой прибыли,
   которая  выделяется акционеру,  должна быть пропорциональна количеству
   акций,  которые оплачены  акционером  к  моменту  принятия  решения  о
   направлении чистой прибыли на увеличение уставного капитала.
        4.8. Сроки и  порядок  оплаты  размещаемых  дополнительных  акций
   устанавливает Общее собрание акционеров.
        4.9. Общее  собрание  акционеров  также   принимает   решение   о
   перераспределении  не  оплаченных вовремя акций среди выполнивших свои
   финансовые обязательства акционеров либо об отчуждении указанных акций
   третьим  лицам.  При рассмотрении вопроса о распределении (реализации)
   неоплаченных акций акционеры,  не оплатившие в срок хотя бы  часть  из
   заявленных акций, в голосовании не участвуют.
        4.10. Оплата дополнительных акций может осуществляться  деньгами,
   ценными бумагами, другими вещами или имущественными правами либо иными
   правами,  имеющими денежную оценку.  Форма оплаты  акций  определяется
   Советом директоров Общества.
        4.11. Акция не предоставляет права голоса до  момента  ее  полной
   оплаты  за исключением акций,  приобретаемых учредителями при создании
   Общества.
        4.12. Общество   вправе  по  решению  Общего  собрания  уменьшить
   уставный капитал как путем уменьшения номинальной стоимости акций, так
   и  путем  сокращения  их  общего  количества  за  счет  приобретения и
   погашения части акций.
        4.13. Общество может уменьшать уставный капитал лишь при условии,
   если в результате этого  его  размер  не  станет  меньше  минимального
   уставного   капитала,  установленного  в  соответствии  с  Федеральным
   законом РФ "Об акционерных обществах".
        4.14. В случаях,  прямо предусмотренных законом, Общество обязано
   объявить об уменьшении уставного капитала.
        4.15. В  течение  30  дней  после  принятия решения об уменьшении
   уставного капитала Общество в  письменной  форме  уведомляет  об  этом
   своих кредиторов.
        4.16. Акционеры Общества имеют право с согласия других акционеров
   продавать,  дарить либо отчуждать иным образом принадлежащие им акции.
   Наследники  акционера  либо  правопреемники   акционера,   являющегося
   юридическим   лицом,  имеют  право  на  акции,  получаемые  в  порядке
   наследования   (правопреемства),   независимо   от   согласия   других
   акционеров.
        4.17. Акционеры имеют преимущественное право приобретения  акций,
   продаваемых другими акционерами Общества,  по цене предложения другому
   лицу.
        4.18. Если  акционеры не использовали свое преимущественное право
   на приобретение акций,  преимущественное право на  приобретение  акций
   получает  Общество.  Порядок  распределения  среди  акционеров  акций,
   отчуждаемых  другими  акционерами,  а   также   использования   акций,
   выкупленных Обществом, определяет Общее собрание.
        4.19. Если   другие   акционеры    не    воспользовались    своим
   преимущественным  правом на приобретение акций в течение 30 (тридцати)
   дней после  направления  им  соответствующего  предложения,  акционер,
   желающий  реализовать  свои  акции,  должен  направить соответствующее
   предложение Обществу.  Если в течение 30 (тридцати) дней  после  этого
   Общество  не  воспользуется  своим  преимущественным правом,  акционер
   вправе обратиться к Общему собранию с письменной просьбой (заявлением,
   запросом)  дать  разрешение на реализацию акций любым заинтересованным
   лицам.  Разрешение на реализацию акций считается полученным  в  случае
   принятия  Общим  собранием  соответствующего  решения  либо  в  случае
   неполучения акционером  официального  ответа  Общества  в  течение  45
   (сорока пяти) дней после обращения.
        4.20. Общество не вправе выкупать свои  акции  в  случаях,  когда
   такой запрет установлен законодательством.
        4.21. В  случаях,  установленных  Федеральным  законом   РФ   "Об
   акционерных обществах" и в других,  предусмотренных законодательством,
   случаях акционеры  вправе  требовать  полного  или  частичного  выкупа
   Обществом  принадлежащих  им  акций  по рыночной стоимости этих акций.
   Порядок   определения   рыночной    стоимости    акций    определяется
   законодательством,   а   при   отсутствии  таких  правовых  норм  -  в
   соответствии с обычаями делового оборота.
        4.22. Все  споры  по  вопросам  приобретения  и  реализации акций
   разрешаются в судебном порядке.
        4.23. Общее  собрание  может  принять  решение об отсрочке оплаты
   выкупаемых Обществом акций до окончания финансового года.
        4.24. Общество  вправе  выпускать  привилегированные акции,  доля
   которых в общем объеме уставного  капитала  не  должна  превышать  25%
   (двадцати   пяти  процентов).  После  принятия  решения  о  выпуске  и
   размещении   привилегированных   акций   Общество    обязано    внести
   соответствующие изменения в свои учредительные документы.
        4.25. Общество вправе размещать облигации и другие ценные бумаги,
   предусмотренные правовыми актами РФ о ценных бумагах.
        4.26. Решение о размещении ценных бумаг принимает Общее  собрание
   акционеров.

            5. ПРАВА И ОБЯЗАННОСТИ АКЦИОНЕРОВ. РЕЕСТР АКЦИОНЕРОВ

        5.1. Каждая  обыкновенная  акция  предоставляет  ее  владельцу  -
   акционеру одинаковый объем прав.
        5.2. Акция  не  предоставляет  права  голоса до момента ее полной
   оплаты, если иное не установлено законом.
        5.3. В  случае  неполной оплаты акции в установленные сроки акция
   поступает в распоряжение Общества, о чем в реестре акционеров Общества
   делается  соответствующая  запись.  Деньги  и  (или)  иное  имущество,
   внесенные  в  оплату  акции,  по  истечении  установленного  срока  не
   возвращаются.
        5.4. За неисполнение обязанности по оплате акций  Общество  может
   взыскать  с  недобросовестного  акционера  штраф в размере номинальной
   стоимости неоплаченных акций.
        5.5. Акционер имеет право:
        - участвовать  в  управлении  делами  Общества,   в   том   числе
   участвовать в Общих собраниях лично или через представителя,  избирать
   и быть избранным в выборные органы Общества;
        - получать  информацию  о  деятельности  Общества и знакомиться с
   бухгалтерскими и иными документами в установленном  настоящим  уставом
   порядке;
        - принимать участие в распределении прибыли;
        - получать пропорционально количеству имеющихся у него акций долю
   прибыли (дивиденды), подлежащую распределению среди акционеров;
        - получать  в случае ликвидации Общества часть имущества (или его
   денежный  эквивалент)  пропорционально  количеству  принадлежащих  ему
   акций;
        - требовать и  получать  копии  (выписки)  протоколов  и  решений
   Общего  собрания,  а  также  копии  решений  других органов управления
   Общества.
        5.6. Акционеры   вправе   иметь   другие  права,  предоставляемые
   акционерам настоящим уставом и действующим законодательством.
        5.7. Акционер  имеет  право  (уступить)  продать  часть  или  все
   принадлежащие  ему  акции  другому  лицу  только  с  согласия   других
   акционеров Общества.
        5.8. Акционер  обязан:
        - оплатить   приобретаемые   им   акции  в  сроки  и  в  порядке,
   установленные настоящим уставом и действующим законодательством. Общее
   собрание  вправе  начислять  акционеру дивиденды лишь с момента полной
   оплаты стоимости всех заявленных акций;
        - соблюдать   требования   Устава  и  выполнять  решения  органов
   управления Общества, принятые в рамках их компетенции;
        - не разглашать сведения, отнесенные к коммерческой тайне.
        5.9. Акционеры могут нести и другие обязанности,  предусмотренные
   настоящим  уставом,  Договором  о  создании  Общества  или действующим
   законодательством.
        5.10. Держателем реестра акционеров является Общество. По решению
   Общего собрания Общество вправе поручить  ведение  реестра  акционеров
   специализированному регистратору.
        5.11. Общество  обеспечивает  ведение  и   хранение   реестра   в
   соответствии  с  правовыми  актами  Российской  Федерации.  В  реестре
   акционеров  указываются  сведения  о  каждом  зарегистрированном  лице
   (акционере или номинальном держателе),  количестве и категориях акций,
   записанных  на  имя   каждого   зарегистрированного   лица   и   иные,
   предусмотренные правовыми актами, сведения.
        5.12. Лицо,  зарегистрированное  в  реестре  акционеров,  обязано
   своевременно  информировать  Общество  об  изменении  своих данных.  В
   случае  непредставления  им  информации  об  изменении  своих   данных
   Общество  не  несет  ответственности  за  причиненные  в  связи с этим
   убытки.
        5.13. Внесение  записей  в  реестр акционеров и отказ от внесения
   записей  осуществляются  по  основаниям  и  в  порядке,  установленном
   законом.  Отказ  от  внесения  записи  в  реестр акционеров может быть
   обжалован в суд.
        5.14. По  требованию  акционера  или номинального держателя акций
   Общество обязано подтвердить их права путем выдачи выписки из  реестра
   акционеров.

             6. УПРАВЛЕНИЕ ОБЩЕСТВОМ. ОБЩЕЕ СОБРАНИЕ АКЦИОНЕРОВ

        6.1. Высшим  органом  управления Общества является Общее собрание
   акционеров.  Один раз в год Общество проводит годовое  общее  собрание
   акционеров.  Проводимые  помимо  годового  Общие  собрания  акционеров
   являются внеочередными. Общее руководство Обществом осуществляет Совет
   директоров  Общества,  за  исключением  решения  вопросов,  отнесенных
   настоящим  Уставом  к  исключительной  компетенции   Общего   собрания
   акционеров.
        Единоличным исполнительным органом является Генеральный директор.
   Общество вправе в порядке, установленном законодательством и настоящим
   Уставом,  принимать  решение  о   передаче   полномочий   единоличного
   исполнительного   органа   Общества   управляющей   организации   либо
   индивидуальному предпринимателю (управляющему) на основании  договора,
   условия которого утверждаются Советом директоров Общества.
        6.2. Годовое Общее собрание акционеров должно  быть  проведено  в
   период  с  1 марта по 30 июня в год,  следующий за отчетным финансовым
   годом.  На годовом  Общем  собрании  акционеров  решаются  вопросы  об
   избрании Совета директоров Общества,  Ревизионной комиссии (Ревизора),
   утверждении аудитора Общества,  рассматривается представляемый Советом
   директоров годовой отчет Общества и другие документы. В пределах своей
   компетенции годовое Общее собрание акционеров вправе рассмотреть любой
   вопрос.
        6.3. К  исключительной  компетенции  Общего  собрания  акционеров
   относятся следующие вопросы:
        6.3.1. Внесение  изменений  и  дополнений   в   Устав   Общества,
   утверждение Устава в новой редакции;
        6.3.2. Реорганизация Общества;
        6.3.3. Ликвидация общества,  назначение ликвидационной комиссии и
   утверждение промежуточного и окончательного ликвидационных балансов;
        6.3.4. Определение предельного размера объявленных акций;
        6.3.5. Увеличение уставного капитала  Общества  путем  увеличения
   номинальной стоимости акций или путем размещения дополнительных акций;
        6.3.6. Уменьшение уставного капитала  Общества  путем  уменьшения
   номинальной  стоимости  акций,  приобретения  Обществом  части акций в
   целях сокращения их  общего  количества  или  погашения  не  полностью
   оплаченных  акций в случаях,  установленных Федеральным законом РФ "Об
   акционерных обществах".
        6.3.7. Определение   количественного  состава  Совета  директоров
   Общества, избрание его членов, досрочное прекращение их полномочий.
        6.3.8. Избрание  (назначение)  Генерального  директора,  Ревизора
   Общества и досрочное прекращение их полномочий;
        6.3.9. Утверждение аудитора Общества;
        6.3.10. Утверждение  годовых  отчетов,  бухгалтерских   балансов,
   счета прибылей и убытков Общества, распределение прибылей и убытков;
        6.3.11. Утверждение Положения  о  порядке  подготовки  и  ведения
   Общего собрания акционеров, определение порядка ведения собрания;
        6.3.12. Определение   формы   сообщения   Обществом    материалов
   (информации)  акционерам,  в  том  числе  определение  органа печати в
   случае сообщения в форме опубликования;
        6.3.13. Принятие решений о дроблении и консолидации акций;
        6.3.14. Заключение сделок в случаях,  предусмотренных статьей  83
   Федерального закона РФ "Об акционерных обществах";
        6.3.15. Совершение крупных сделок,  связанных с  приобретением  и
   отчуждением Обществом имущества в случаях,  предусмотренных статьей 79
   Федерального закона РФ "Об акционерных обществах";  Решение вопросов о
   совершении крупных и иных сделок в случаях,  установленных Федеральным
   законом "Об акционерных обществах";
        6.3.16. Принятие   решений  об  участии  Общества  в  холдинговых
   компаниях,   финансовопромышленных   группах   и   иных   объединениях
   коммерческих  организаций;  Общее  собрание акционеров вправе решать и
   другие вопросы, если их решение отнесено к компетенции Общего собрания
   настоящим   уставом   или   Федеральным  законом  РФ  "Об  акционерных
   обществах".
        6.4. Решение  вопросов,  отнесенных  к исключительной компетенции
   Общего собрания акционеров,  не может  быть  передано  исполнительному
   органу (Генеральному директору).
        6.5. Общее собрание акционеров правомочно (имеет кворум), если на
   момент  окончания  регистрации для участия в Общем собрании акционеров
   зарегистрировались  акционеры   (их   представители),   обладающие   в
   совокупности  более чем половиной голосов размещенных голосующих акций
   Общества.
        6.6. Решение Общего собрания акционеров по вопросу, поставленному
   на  голосование,  принимается  большинством   голосов   акционеров   -
   владельцев голосующих акций Общества,  принимающих участие в собрании.
   Решение по вопросам, указанным в подпунктах 6.3.1 - 6.3.4,
        6.3.15 настоящего     Устава     принимаются    квалифицированным
   большинством в 3/4 (три  четверти)  голосов  акционеров  -  владельцев
   голосующих   акций,   принимающих   участие  в  Общем  собрании.  Если
   федеральными законами  РФ  будет  установлено,  что  квалифицированным
   большинством  голосов  должны  приниматься  какие-либо другие решения,
   помимо  указанных  в  настоящем   пункте,   Общество   будет   обязано
   руководствоваться нормой закона в соответствующих случаях.
        6.7. Решения  по  вопросам,   указанным   в   подпунктах   6.3.2,
   6.3.12 -   6.3.16   настоящего  Устава  могут  приниматься  только  по
   предложению Совета директоров.
        6.8. Решение  о  созыве  годовых  и  внеочередных  Общих собраний
   акционеров  принимает  Совет  директоров  Общества.  Совет  директоров
   Общества  утверждает повестку дня и организует подготовку к проведению
   Общих собраний акционеров Общества.  Совет директоров Общества  обязан
   известить  акционеров  о  дате  и  месте  проведения  Общего  собрания
   акционеров,  повестке  дня,  обеспечить  ознакомление   акционеров   с
   документами и материалами,  выносимыми на рассмотрение Общего собрания
   акционеров и осуществить другие необходимые действия.  Общее  собрание
   акционеров  не  вправе принимать решения по вопросам,  не включенным в
   повестку дня.
        6.9. Сообщение акционерам о проведении Общего собрания акционеров
   осуществляется путем направления им письменного  уведомления,  которое
   должно содержать все необходимые сведения, предусмотренные Федеральным
   законом РФ "Об акционерных обществах".
        6.10. Письменное   сообщение   о   проведении   Общего   собрания
   направляется  акционерам  не  позднее  чем  за  30  дней  до   момента
   проведения  собрания  и  не  менее  чем за 10 дней в случае назначения
   нового (повторного) собрания.
        6.11. Подготовка  к проведению Общего собрания акционеров,  в том
   числе внеочередного и нового (повторного) собрания,  осуществляется  в
   порядке   и  в  сроки,  устанавливаемые  Федеральным  законом  РФ  "Об
   акционерных  обществах",  настоящим  Уставом,  а  также  Положением  о
   порядке подготовки и ведения Общего собрания акционеров.
        6.12. При  подготовке  Общего  собрания  акционерам  должна  быть
   обеспечена  возможность  ознакомиться  с  информацией  и материалами в
   объеме, не меньшем, чем предусмотрено законом.
        6.13. Собрание  ведет Председатель Совета директоров Общества.  В
   случае  его  отсутствия  собрание  выбирает  председателя   из   числа
   присутствующих акционеров (представителей акционеров).
        6.14. Если не собран  кворум,  то  собрание  распускается.  Новое
   собрание  назначается  не  позднее  чем  через  30  дней  и  считается
   правомочным  при  наличии  акционеров,  владеющих  не  менее  чем  30%
   (тридцатью процентами) голосующих акций.
        6.15. Внеочередные  собрания   проводятся   по   решению   Совета
   директоров   Общества   на   основании   его  собственной  инициативы,
   требования Ревизионной комиссии (Ревизора), аудитора Общества, а также
   акционера   (акционеров),  являющегося  владельцем  не  менее  чем  10
   процентов голосующих акций Общества на дату предъявления требования.
        6.16. Совет  директоров  Общества  не  вправе вносить изменения в
   формулировки  вопросов  повестки  дня  внеочередного  общего  собрания
   акционеров, созываемого по требованию Ревизионной комиссии (Ревизора),
   аудитора  Общества,  а  также  акционера   (акционеров),   являющегося
   владельцем не менее чем 10 процентов голосующих акций Общества.
        6.17. Решение Совета директоров об отказе от созыва внеочередного
   Общего собрания акционеров может быть обжаловано в суд.
        6.18. В случае,  если в  течение  10  дней  с  даты  предъявления
   требования  Ревизионной  комиссии  (Ревизора),  аудитора  Общества или
   акционера  (акционеров),  являющегося  владельцем  не  менее  чем   10
   процентов  голосующих  акций  Общества  не  принято  решение  о созыве
   внеочередного Общего  собрания  акционеров,  или  принято  решение  об
   отказе  от его созыва,  внеочередное Общее собрание может быть созвано
   лицами, требующими его созыва.
        6.19. Решения  на  Общем собрании акционеров принимаются открытым
   голосованием.  Голосование может быть тайным (закрытым) лишь в случае,
   если этого требуют присутствующие на собрании акционеры, обладающие не
   менее чем 30%  акций от общего числа акций, которыми владеют акционеры
   (представители акционеров), присутствующие на собрании. Голосование на
   Общем  собрании  акционеров  может  осуществляться   бюллетенями   для
   голосования.
        6.20. Решение Общего собрания акционеров может быть  принято  без
   проведения собрания (совместного присутствия акционеров для обсуждения
   вопросов повестки дня и принятия решений по вопросам,  поставленным на
   голосование)  путем  проведения заочного голосования (опросным путем).
   Решения путем проведения заочного голосования могут быть приняты  лишь
   при  условии,  если  в  соответствии  с  законом  для  рассматриваемых
   вопросов не установлен иной порядок принятия решений.
        6.21. Принятие  решений путем заочного голосования осуществляется
   в порядке, установленном законом.
        6.22. Акционер  вправе  обжаловать  в  суд  решение,  принятое  с
   нарушением требований закона,  иных правовых актов, Устава Общества, в
   случае,  если  он  не принимал участия в Общем собрании акционеров или
   голосовал против принятия такого решения и указанным решение  нарушены
   его права и законные интересы.
        6.23. Если число акционеров Общества будет не более одного, Совет
   директоров  не  формируется,  в этом случае все решения,  отнесенные к
   компетенции   Общего   собрания   и   Совета   директоров,   принимает
   единственный акционер Общества.

                        7. СОВЕТ ДИРЕКТОРОВ ОБЩЕСТВА

        7.1. Совет  директоров  Общества  осуществляет  общее руководство
   деятельностью Общества,  за исключением решения  вопросов,  отнесенных
   настоящим  Уставом и Федеральным законом РФ "Об акционерных обществах"
   к исключительной компетенции Общего собрания акционеров.
        7.2. К  исключительной  компетенции  Совета  директоров  Общества
   относятся следующие вопросы:
        7.2.1. Определение    приоритетных    направлений    деятельности
   Общества;
        7.2.2. Созыв  годового  и внеочередного Общих собраний акционеров
   Общества;
        7.2.3. Утверждение повестки дня Общего собрания акционеров;
        7.2.4. Определение даты составления  списка  акционеров,  имеющих
   право  на  участие  в Общем собрании,  и другие вопросы,  отнесенные к
   компетенции Совета директоров Общества в  соответствии  с  положениями
   главы  6  настоящего  Устава,  главы  VII  Федерального  закона РФ "Об
   акционерных обществах" и связанные с подготовкой и проведением  Общего
   собрания акционеров;
        7.2.5. Вынесение на решение Общего собрания акционеров  вопросов,
   предусмотренных пунктами 6.3.2, 6.3.12 - 6.3.16 настоящего Устава;
        7.2.6. Увеличение уставного капитала  Общества  путем  увеличения
   номинальной  стоимости  акций  или  путем размещения обществом акций в
   пределах количества и  категории  (типа)  объявленных  акций,  если  в
   соответствии  с  решением Общего собрания акционеров такое право будет
   предоставлено Совету директоров;
        7.2.7. Размещение Обществом облигаций и иных ценных бумаг;
        7.2.8. Определение в случаях,  установленных Федеральным  законом
   РФ "Об акционерных обществах", рыночной стоимости имущества;
        7.2.9. Приобретение размещенных Обществом акций, облигаций и иных
   ценных   бумаг   в   случаях,   предусмотренных  настоящим  Уставом  и
   Федеральным законом "Об акционерных обществах";
        7.2.10. Назначение  (избрание)  Генерального директора Общества и
   досрочное   прекращение   его   полномочий,   установление    размеров
   выплачиваемых ему вознаграждений и компенсаций;
        7.2.11. Рекомендации по  размеру  выплачиваемых  членам  Ревизору
   Общества  вознаграждений  и  компенсаций  и определение размера оплаты
   услуг аудитора;
        7.2.12. Рекомендации по размеру дивиденда по акциям и порядку его
   выплаты;
        7.2.13. Использование резервного и иных фондов Общества;
        7.2.14. Утверждение внутренних документов Общества,  определяющих
   порядок деятельности органов управления Общества;
        7.2.15. Создание филиалов и открытие  представительств  Общества;
   Принятие  решения  об  участии  Общества  в  других  организациях,  за
   исключением случая, предусмотренного пунктом 6.3.16 настоящего Устава;
        7.2.16. Заключение  крупных  сделок,  связанных с приобретением и
   отчуждением Обществом имущества,  в случаях,  предусмотренных главой X
   Федерального закона РФ "Об акционерных обществах";
        7.2.17. Заключение сделок в  случаях  предусмотренных  главой  XI
   Федерального закона РФ "Об акционерных обществах";
        7.2.18. Представление на утверждение Общего  собрания  акционеров
   годового отчета и баланса Общества;
        7.2.19. Принятие решения о  передаче  полномочий  исполнительного
   органа  Общества  по договору управляющей организации (управляющему) и
   утверждение условий договора с управляющей организацией (управляющим);
        7.2.20. Иные   вопросы,   предусмотренные   настоящим  Уставом  и
   Федеральным законом РФ "Об акционерных обществах".
        7.3. Вопросы,  отнесенные  к  исключительной  компетенции  Совета
   директоров Общества, не могут быть переданы на решение исполнительному
   органу Общества.
        7.4. Члены Совета директоров Общества  избираются  годовым  Общим
   собранием  акционеров  в порядке,  предусмотренном настоящим Уставом и
   Федеральным законом РФ "Об акционерных обществах", сроком на один год.
        7.5. Избранными  в  состав  Совета  директоров Общества считаются
   кандидаты, набравшие наибольшее число голосов.
        7.6. Выборы членов Совета директоров Общества,  по решению Общего
   собрания акционеров,  может осуществляться кумулятивным  голосованием.
   При  проведении  кумулятивного  голосования на каждую голосующую акцию
   Общества должно приходиться количество голосов,  равное  общему  числу
   членов  Совета  директоров Общества.  Акционер вправе отдать голоса по
   принадлежащим  ему  акциям   полностью   за   одного   кандидата   или
   распределить   их   между   несколькими  кандидатами  в  члены  совета
   директоров Общества.
        7.7. Лица,  избранные в состав Совета директоров Общества,  могут
   переизбираться неограниченное число раз.
        7.8. По  решению  Общего  собрания  акционеров  полномочия любого
   члена (всех членов) Совета директоров Общества могут  быть  прекращены
   досрочно.
        В случае избрания членов Совета директоров Общества  кумулятивным
   голосованием  с  соответствии  с пунктом 7.6 настоящего Устава решение
   Общего собрания акционеров о досрочном  прекращении  полномочий  может
   быть   принято  только  в  отношении  всех  членов  Совета  директоров
   Общества.
        7.9. Генеральный  директор  Общества  не  может быть одновременно
   председателем Совета директоров Общества.
        7.10. Требования,  предъявляемые  к  лицам,  избираемым  в состав
   Совета  директоров  Общества,  устанавливаются  Положением  о   Совете
   директоров, утверждаемым Общим собранием акционеров.
        7.11. Количественный   состав    Совета    директоров    Общества
   определяется решением Общего собрания акционеров.
        7.12. Председатель Совета директоров Общества избирается  членами
   Совета  директоров Общества из их числа большинством голосов от общего
   числа  голосов,  которыми  обладают  члены  Совета  директоров.  Совет
   директоров вправе в любое время переизбрать своего Председателя.
        7.13. Председатель  Совета  директоров  организует  его   работу,
   созывает  заседания  Совета  директоров  и  председательствует на них,
   организует на  заседаниях  ведение  протокола,  председательствует  на
   Общем собрании акционеров.
        7.14. В случае  отсутствия  Председателя  Совета  директоров  его
   функции  осуществляет  один  из  членов  Совета директоров Общества по
   решению Совета директоров.
        7.15. Заседание Совета директоров созывается Председателем по его
   собственной  инициативе,  по  требованию  члена   Совета   директоров,
   Ревизионной комиссии или аудитора,  Генерального директора Общества, а
   также иных лиц,  определенных  настоящим  Уставом.  Порядок  созыва  и
   проведения заседаний Совета директоров Общества определяется настоящим
   Уставом и Положением о  Совете  директоров.  Совет  директоров  вправе
   принимать свои решения заочным голосованием (опросным путем).
        7.16. Кворум   для   проведения   заседания   Совета   директоров
   составляет 50% от числа избранных членов Совета директоров Общества.
        7.17. В  случае,  когда  количество  членов   Совета   директоров
   Общества   становиться  менее  половины  количества,  предусмотренного
   решением  Общего  собрания  акционеров,   Общество   обязано   созвать
   внеочередное  Общее  собрание  акционеров  для избрания нового состава
   Совета  директоров  Общества.  Оставшиеся  члены   Совета   директоров
   Общества вправе принимать решение только о созыве такого внеочередного
   Общего собрания акционеров.
        7.18. Решения на заседании Совета директоров Общества принимаются
   большинством  голосов  присутствующих,  если  настоящим  Уставом   или
   Положением  о Совете директоров Общества,  не предусмотрено иное.  При
   решении вопросов на заседании Совета директоров Общества  каждый  член
   Совета  директоров  Общества  имеет один голос.  Передача голоса одним
   членом Совета директоров  Общества  другому  члену  Совета  директоров
   Общества   запрещается.  В  случае  равенства  голосов  членов  Совета
   директоров Общества  голос  Председателя  Совета  директоров  Общества
   является решающим.
        7.19. По  решению  Общего  собрания  акционеров   членам   Совета
   директоров  Общества  в период исполнения ими своих обязанностей могут
   выплачиваться  вознаграждение  и   (или)   компенсироваться   расходы,
   связанные с исполнением ими функций членов Совета директоров Общества.
   Размеры таких вознаграждений и  компенсаций  устанавливаются  решением
   Общего собрания акционеров.

                      8. ГЕНЕРАЛЬНЫЙ ДИРЕКТОР ОБЩЕСТВА

        8.1. Генеральный   директор   избирается   (назначается)  Советом
   директоров Общества сроком на 3  (три)  года  и  является  единоличным
   исполнительным органом Общества.
        8.2. Генеральный директор может быть избран из числа  акционеров,
   либо  Генеральным  директором  может  быть  избрано любое другое лицо,
   обладающее,  необходимыми  знаниями  и  опытом.  Генеральный  директор
   избирается   Советом   директоров   простым  большинством  голосов  от
   количества присутствующих на заседании членов Совета директоров.
        8.3. Генеральный директор решает все вопросы текущей деятельности
   Общества,  за  исключением  вопросов,  отнесенных   к   исключительной
   компетенции Общего собрания акционеров и Совета директоров Общества.
        8.4. Генеральный директор без  доверенности  действует  от  имени
   Общества,   представляет  его  интересы,  совершает  сделки  от  имени
   Общества,  утверждает  штаты,  издает   приказы   и   дает   указания,
   обязательные для исполнения всеми работниками Общества.
        8.5. Права и обязанности Генерального директора по  осуществлению
   руководства  текущей  деятельностью  Общества  определяются  правовыми
   актами РФ,  настоящим  Уставом  и  Договором.  Договор  с  Генеральным
   директором   от   имени   Общества   подписывает  Председатель  Совета
   директоров или лицо, уполномоченное Советом директоров Общества.
        8.6. Совет   директоров   Общества   вправе  досрочно  прекратить
   полномочия  Генерального  директора  и  расторгнуть  с  ним   Контракт
   (принять  решение  о  его  увольнении)  в  случае  ненадлежащего  либо
   недобросовестного    исполнения    Генеральным    директором     своих
   обязанностей,  при  нарушении  норм  действующего  законодательства  и
   положений настоящего Устава,  а также по  основаниям,  предусмотренным
   контрактом  (трудовым  договором)  с Генеральным директором.  Трудовые
   отношения с Генеральным директором  могут  быть  также  прекращены  по
   другим основаниям, предусмотренным действующим законодательством .
        8.7. Генеральный директор Общества:
        - обеспечивает  выполнение  решений  Общего собрания акционеров и
   Совета директоров Общества;
        - распоряжается  имуществом  Общества  в пределах,  установленных
   настоящим Уставом и действующим законодательством;
        - определяет   организационную   структуру  Общества,  утверждает
   правила,  процедуры  и  другие  внутренние  документы   Общества,   за
   исключением  документов,  утверждаемых  Общим  собранием  акционеров и
   Советом директоров Общества;
        - утверждает    штатное    расписание    Общества,   филиалов   и
   представительств;
        - принимает  на  работу  и увольняет с работы сотрудников,  в том
   числе назначает и увольняет своих заместителей,  главного  бухгалтера,
   руководителей подразделений, филиалов и представительств;
        - в порядке,  установленном законодательством, настоящим Уставом,
   Общим  собранием  акционеров  и Советом директоров Общества,  поощряет
   работников Общества, а также налагает на них взыскания;
        - открывает в банках расчетный, валютный и другие счета Общества,
   заключает договоры и совершает иные сделки;
        - утверждает договорные цены на продукцию и тарифы на услуги;
        - организует бухгалтерский учет и отчетность;
        - не  позднее  чем  за  30  (тридцать)  дней  до  даты проведения
   годового Общего собрания акционеров  представляет  на  предварительное
   утверждение   Совета   директоров  Общества  годовой  отчет  и  баланс
   Общества;
        - решает другие вопросы текущей деятельности Общества.
        8.8. Заместители (заместитель) Генерального директора назначаются
   Генеральным директором и возглавляют направления работы в соответствии
   с распределением обязанностей,  утверждаемым  Генеральным  директором.
   Заместитель  (заместители)  Генерального  директора  в  пределах своей
   компетенции  без  доверенности  действуют  от  имени   Общества.   При
   отсутствии  Генерального  директора,  а  также  в иных случаях,  когда
   Генеральный  директор  не  может  исполнять  своих  обязанностей,  его
   функции исполняет заместитель.

            9. КОНТРОЛЬ ЗА ФИНАНСОВО-ХОЗЯЙСТВЕННОЙ ДЕЯТЕЛЬНОСТЬЮ

        9.1. Для   осуществления   контроля   за  финансово-хозяйственной
   деятельностью Общее собрание акционеров избирает Ревизионную  комиссию
   (Ревизора).
        9.2. Компетенция  и  порядок  деятельности  Ревизионной  комиссии
   (Ревизора)   определяются   законодательством,   настоящим  Уставом  и
   Положением  о  ревизионной  комиссии  (Ревизоре),  утверждаемым  Общим
   собранием акционеров.
        9.3. Члены Ревизионной комиссии (Ревизор) не  могут  одновременно
   занимать какие-либо должности в органах управления Общества.
        9.4. Проверки  (ревизии)   финансово-хозяйственной   деятельности
   осуществляются    Ревизионной    комиссией   (Ревизором)   по   итогам
   деятельности Общества за год,  а также во всякое время по  собственной
   инициативе,  решению  Общего  собрания  акционеров,  Совета директоров
   Общества  или  по  требованию  акционера  (акционеров),  владеющего  в
   совокупности не менее чем 10% (десятью процентами) голосующих акций.
        9.5. Член Ревизионной  комиссии  (Ревизор)  вправе  требовать  от
   должностных  лиц Общества предоставления всех необходимых документов о
   финансово-хозяйственной деятельности и личных объяснений.  Ревизионная
   комиссия  (Ревизор)  вправе  привлекать  к  своей  работе  экспертов и
   консультантов, работа которых оплачивается за счет Общества.
        9.6. Ревизионная  комиссия  (ревизор)  обязана потребовать созыва
   внеочередного  Общего  собрания,  если   возникла   серьезная   угроза
   интересам Общества.
        9.7. Аудитором Общества  может  быть  гражданин  или  аудиторская
   организация,    обладающие    соответствующей    лицензией.    Аудитор
   осуществляет   проверки    финансовохозяйственной    деятельности    в
   соответствии  с  правовыми  актами  Российской  Федерации на основании
   заключаемого с аудитором договора.
        9.8. Аудитор  Общества  утверждается  Общим собранием акционеров.
   Размер оплаты услуг аудитора определяется Советом директоров Общества.
        9.9. По   итогам  проверки  финансово-хозяйственной  деятельности
   Ревизионная  комиссия  (Ревизор)  или  аудитор   Общества   составляет
   заключение.

                      10. ИМУЩЕСТВО, УЧЕТ И ОТЧЕТНОСТЬ

        10.1. Имущество  Общества состоит из уставного капитала,  а также
   фондов, образуемых из предусмотренных законом поступлений.
        10.2. Резервный  фонд  формируется  путем  обязательных ежегодных
   отчислений до тех пор,  пока его размер не достигнет  25%  от  размера
   уставного  капитала  Общества.  Ежегодные  отчисления в резервный фонд
   составляют не  менее  5%  от  чистой  прибыли.  Резервный  фонд  может
   использоваться лишь в целях, предусмотренных законом.
        10.3. Отчисления в  другие  фонды  осуществляются  в  размерах  и
   порядке, устанавливаемых Советом директоров Общества.
        10.4. Акционер  имеет  право  распорядиться  принадлежащими   ему
   акциями  в  порядке,  установленном  действующим  законодательством  и
   настоящим Уставом.  Акционер вправе потребовать выделения его  доли  в
   имуществе  Общества  пропорционально  количеству  акций,  которыми  он
   владеет, только в случае принятия решения о ликвидации Общества. 10.5.
   В  принудительном  порядке имущество Общества может быть изъято только
   по вступившему в законную силу решению суда.
        10.6. Имущество образуется за счет:
        - доходов от реализации продукции, работ, услуг;
        - кредитов банков;
        - безвозмездных  или  благотворительных  взносов,   пожертвований
   Российских и иностранных организаций, предприятий, граждан;
        - иных, не запрещенных законом, поступлений.
        10.7. Общество   может   объединить   часть  своего  имущества  с
   имуществом иных юридических лиц и граждан для совместного производства
   товаров,  выполнения  работ  и  оказания  услуг,  в  том  числе  путем
   организации совместных предприятий с иностранными партнерами.
        10.8. Общество   осуществляет   учет   результатов  работ,  ведет
   оперативный,  бухгалтерский   и   статистический   учет   по   нормам,
   действующим в Российской Федерации.
        10.9. Организацию  документооборота   в   Обществе   осуществляет
   Генеральный   директор.   Общество  хранит  свои  документы  по  месту
   нахождения исполнительного  органа  или  в  ином  месте,  известном  и
   доступном для акционеров,  кредиторов Общества и иных заинтересованных
   лиц.
        10.10. Генеральный  директор  и  главный бухгалтер Общества несут
   личную ответственность за соблюдение  порядка  ведения,  достоверность
   учета и отчетности.
        10.11. Право подписи от лица Общества имеют Генеральный  директор
   и его заместители либо лица, специально уполномоченные ими.
        10.12. Все финансовые и бухгалтерские документы должны иметь  две
   подписи  -  Генерального  директора  и  главного  бухгалтера  или лиц,
   надлежащим образом уполномоченных на право подписи от их  имени,  если
   иное не установлено законом.

                         11. РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ

        11.1. Часть    чистой    прибыли,    подлежащей    распределению,
   распределяется  пропорционально  количеству  акций,  которыми  владеет
   акционер.
        11.2. Порядок  распределения  чистой  прибыли  между  акционерами
   определяется Общим собранием акционеров.

                       12. ЛИКВИДАЦИЯ И РЕОРГАНИЗАЦИЯ

        12.1. Общество  может  быть добровольно реорганизовано в порядке,
   предусмотренном   законом.   Реорганизация   Общества    может    быть
   осуществлена на в форме слияния,  присоединения, разделения, выделения
   и преобразования.  Если федеральными законами будут  установлены  иные
   формы   реорганизации,   Общество   будет  вправе  реорганизоваться  в
   указанных формах. При реорганизации вносятся соответствующие изменения
   в учредительные документы Общества.
        12.2. Не позднее 30 дней с даты принятия решения о  реорганизации
   Общество в письменной форме уведомляет об этом своих кредиторов. Права
   кредиторов,   возникающие   в   связи   с   реорганизацией   Общества,
   определяются законом.
        12.3. Реорганизация    Общества    в    соответствующих    формах
   осуществляется в порядке, определяемом действующими правовыми нормами.
        12.4. Общество может быть ликвидировано  добровольно  либо  -  по
   решению суда по основаниям, предусмотренным Гражданским кодексом РФ.
        12.5. Ликвидация Общества влечет за  собой  его  прекращение  без
   перехода  прав и обязанностей в порядке правопреемства к другим лицам.
   Ликвидация   Общества   осуществляется   в   порядке,    установленном
   Гражданским  кодексом  РФ,  Федеральным  законом  РФ  "Об  акционерных
   обществах",  другими  законодательными  актами,  с  учетом   положений
   настоящего Устава.
        12.6. Вопрос о  добровольной  ликвидации  Общества  и  назначении
   ликвидационной комиссии выносит на решение Общего собрания Генеральный
   директор.  Общее собрание акционеров принимает  решение  о  ликвидации
   Общества.
        12.7. Общее собрание акционеров обязано незамедлительно письменно
   сообщить   органу,   осуществляющему  государственную  регистрацию,  о
   принятии  решения  о  ликвидации  Общества  для  внесения   в   единый
   государственный  реестр  юридических лиц сведений о том,  что Общество
   находится в процессе ликвидации.
        12.8. Общее  собрание  акционеров  устанавливает в соответствии с
   законодательством  порядок  и  сроки   ликвидации   Общества   и,   по
   согласованию  с  органом,  осуществляющим  государственную регистрацию
   юридических  лиц,  назначает   ликвидационную   комиссию   в   составе
   Председателя, Секретаря и членов ликвидационной комиссии. Число членов
   ликвидационной комиссии,  включая Председателя и  Секретаря  не  может
   быть менее трех.
        12.9. С  момента  назначения  ликвидационной   комиссии   к   ней
   переходят все полномочия по управлению делами Общества,  в том числе -
   по представлению Общества в суде.  Все решения ликвидационной комиссии
   принимаются  простым  большинством  голосов  от  общего  числа  членов
   комиссии.  Протоколы заседаний ликвидационной  комиссии  подписываются
   Председателем и Секретарем.
        12.10. Председатель ликвидационной комиссии представляет Общество
   по  всем  вопросам,  связанным с ликвидацией Общества,  в отношениях с
   кредиторами,  должниками Общества и с акционерами,  а  также  с  иными
   организациями, гражданами и государственными органами, выдает от имени
   Общества    доверенности    и    осуществляет    другие    необходимые
   исполнительно-распорядительные функции.
        12.11. Ликвидация  Общества  считается  завершенной   с   момента
   внесения  органом государственной регистрации соответствующей записи в
   единый государственный реестр юридических лиц.
        12.12. Полномочия  ликвидационной комиссии прекращаются с момента
   завершения ликвидации Общества.
        12.13. При  реорганизации  или  прекращении деятельности Общества
   все документы  (управленческие,  финансово-хозяйственные,  по  личному
   составу  и  др.)  передаются в соответствии с установленными правилами
   предприятию-правопреемнику.
        При отсутствии   правопреемника документы  постоянного  хранения,
   имеющие научно-историческое значение,  передаются  на  государственное
   хранение в  архивы объединения "______________________";  документы по
   личному составу (приказы, личные дела, лицевые счета и т.п.) предаются
   на  хранение в архив административного округа,  на территории которого
   находится Общество.  Передача и упорядочение документов осуществляется
   силами  и  за  счет  средств  Общества  в  соответствии с требованиями
   архивных органов.


   Утверждено
   Решением Совета директоров
   Открытого акционерного общества
   "____________________________",
   Протокол Nо. ________________
   от __________________________

                             РЕШЕНИЕ Nо. _____
          единственного акционера Закрытого акционерного общества
              "______________________________________________"

   г. _______________                              "__"__________ 199_ г.

        Открытое акционерное общество ___________________________________
                                           (наименование общества)

   пароходство" (единственный  акционер  закрытого  акционерного общества
   __________________________)
    (наименование общества)

                                  РЕШИЛО:

        1. Преобразовать Акционерное общество открытого типа ____________
   __________________________ в Закрытое акционерное общество.
    (наименование общества)

        2. Утвердить  (принять)  устав  Закрытого  акционерного  общества
   ______________________________.
      (наименование общества)

        3. Поручить  Заместителю  генерального директора ЗАО ____________
   _________________________ ____________________________________________
    (наименование общества)            (фамилия, имя, отчество)

   зарегистрировать учредительные    документы   Закрытого   акционерного
   общества _____________________________ в установленном порядке.
               (наименование общества)

   _____________________________
           (должность)

   _____________________________
     (подпись, фамилия, и.о.)


   УТВЕРЖДЕНО
   Решением
   Общего собрания участников
   Товарищества с ограниченной
   ответственностью
   ___________________________
   Протокол Nо. ______________
   от "___"___________ 199_ г.

                             П О Л О Ж Е Н И Е
                            о Совете участников
                Товарищества с ограниченной ответственностью
                 "_______________________________________"

                      1. КОМПЕТЕНЦИЯ СОВЕТА УЧАСТНИКОВ

        1.1. Совет участников Товарищества с ограниченной ответственность
   "_______________________" осуществляет общее руководство деятельностью
   Товарищества,  за  исключением решения вопросов,  отнесенных законом и
   Уставом Товарищества  к  исключительной  компетенции  Общего  собрания
   участников.
        1.2. По  решению  Общего  собрания   участников   членам   Совета
   участников  Товарищества  в  период  исполнения ими своих обязанностей
   могут  выплачиваться  вознаграждение   и   компенсироваться   расходы,
   связанные   с  исполнением  ими  функций  членов  Совета  в  размерах,
   устанавливаемых Общим собранием участников.
        1.3. Члены  Совета  участников  осуществляют  полномочия  по мере
   надобности.  Председатель Совета может выполнять свои  обязанности  по
   мере  надобности,  либо,  по решению Совета участников - на постоянной
   основе.  Должность Председателя Совета включается в штатное расписание
   Товарищества.
        Решение Совета об исполнении обязанностей Председателя Совета  на
   постоянной   основе  оформляется  Приказом  Генерального  директора  с
   обязательным указанием о выплате Председателю Совета заработной  платы
   согласно штатному расписанию.
        1.4. К исключительной компетенции Совета участников  Товарищества
   относятся следующие вопросы:
        1.4.1. Определение    приоритетных    направлений    деятельности
   Товарищества;
        1.4.2. Созыв годового и внеочередного Общих  собраний  участников
   Товарищества, за исключением случаев, когда в соответствии с законом и
   Уставом Товарищества Общее собрание участников может  быть  созвано  в
   ином порядке;
        1.4.3. Формирование и  Утверждение повестки дня  Общего  собрания
   участников;
        1.4.4. Определение даты составления  списка  участников,  имеющих
   право  на  участие  в  Общем  собрании,  и  решение  других  вопросов,
   связанных с подготовкой и проведением Общего собрания участников;
        1.4.5. Принятие   решений   о  совершении  Товариществом  крупных
   сделок;
        1.4.6. Принятие  решений  о  размещение Товариществом облигаций и
   иных ценных бумаг;
        1.4.7. Определение рыночной стоимости имущества в случаях,  когда
   в  соответствии  с  законом   и   Уставом   Товарищества   обязанность
   определения рыночной стоимости имущества возлагается на Товарищество;
        1.4.8. Утверждение условий  договора  (контракта)  с  Генеральным
   директором Товарищества;
        1.4.9. Заключение договора (контракта) с  Генеральным  директором
   Товарищества;
        1.4.10. Установление размера оплаты труда Генерального директора,
   а    также    выплачиваемых    Генеральному   директору   Товарищества
   вознаграждений и компенсаций;
        1.4.11. Выдача    рекомендаций   Общему   собранию   по   размеру
   выплачиваемых  членам  Ревизионной  комиссии  (Ревизору)  Товарищества
   вознаграждений и компенсаций;
        1.4.12. Определение размера оплаты услуг аудитора;
        1.4.13. Подготовка  рекомендаций  Общему  собранию  участников по
   размеру дивиденда по акциям и порядку его выплаты;
        1.4.14. Использование резервного и иных фондов Товарищества;
        1.4.15. Утверждение    внутренних    документов     Товарищества,
   определяющих порядок деятельности органов управления Товарищества,  за
   исключением документов,  принятие которых согласно Уставу Товарищества
   или закону отнесено к компетенции Общего собрания участников;
        1.4.16. Создание    филиалов    и    открытие    представительств
   Товарищества; Утверждение Положений о филиалах и представительствах;
        1.4.17. Принятие  решений  об  участии  Товарищества   в   других
   организациях, в том числе - принятие решений об участии Товарищества в
   холдинговых   компаниях,    финансово-промышленных    группах,    иных
   объединениях коммерческих организаций;
        1.4.18. Заключение крупных сделок,  связанных с  приобретением  и
   отчуждением   Товариществом   имущества,  предметом  которых  является
   имущество,  стоимость  которого  составляет  от  25  до  50  процентов
   балансовой  стоимости  активов Товарищества на дату принятия решения о
   совершении  таких  сделок.  Решение  о   совершении   крупных   сделок
   принимается   Советом   участников   единогласно.   При   недостижении
   единогласия по  вопросу  совершения  крупной  сделки,  он  может  быть
   вынесен на решение Общего собрания акционеров;
        1.4.19. Заключение   сделок,   в   совершении   которых   имеется
   заинтересованность;
        1.4.20. Решение вопросов о выкупе Товариществом долей в  уставном
   капитале Товарищества;
        1.4.21. Дача  согласия  на  отчуждение  участниками  своих  долей
   лицам, не являющимся участниками Товарищества.
        1.5. Совет участников Товарищества, кроме того:
        1.5.1. Разрабатывает и представляет на утверждает  решение  Общего
   собрания участников Положение о порядке выкупа долей Товариществом;
        1.5.2. Разрабатывает  и  утверждает  представляет  на утверждение
   Общего собрания Положение о порядке выхода участников из  Товарищества
   и порядке расчетов с ними;
        1.5.3. Определяет Перечень сведений, не подлежащих разглашению;
        1.5.4. Организует   ведение  Реестра  участников  Товарищества  и
   осуществляет   контроль   за   правильностью   его   ведения.   Вносит
   соответствующие изменения в Реестр участников Товарищества;
        1.5.5. По поручению Общего собрания устанавливает сроки и порядок
   оплаты уставного капитала;
        1.5.6. Утверждает форму  свидетельства  о  внесении  участника  в
   Реестр   и   перечень  информации,  которая  должна  быть  отражена  в
   свидетельстве;
        1.5.7. Устанавливает  срок  возврата денежных средств и имущества
   лицами,  выводимыми из числа участников в связи  с  невыполнением  ими
   своих обязательств по оплате своей доли в уставном капитале;
        1.5.8. На основании данных Реестра  Совет  участников  определяет
   количество  голосов,  которыми  обладают  участники Общества к моменту
   проведения Общего собрания;
        1.5.9. Принимает  решения о единовременной выплате стоимости доли
   выбывающим участникам.

                     2. ФОРМИРОВАНИЕ СОВЕТА УЧАСТНИКОВ

        2.2. Совет  участников  избирается  Общим  собранием   из   числа
   участников  (представителей участников) сроком на ________ года (лет).
   Генеральный директор Общества  может  быть  избран  в  состав  Совета,
   независимо   от   того,  является  ли  он  участником  (представителем
   участников).
        Члены Совета   участников   Товарищества   могут   переизбираться
   неограниченное число раз.
        2.3. Совет   участников   Товарищества  возглавляет  Председатель
   Совета.  Кроме Председателя,  в Совет Товарищества входят четыре члена
   Совета.  Общее  собрание  участников  вправе  изменить  количественный
   состав Совета (уменьшить или увеличить число членов Совета).  Однако в
   любом случае число членов Совета,  включая Председателя, не может быть
   менее трех.
        2.4. Председатель  Совета  избирается  членами  Совета  на первом
   заседании после избрания.
        Для избрания Председателя Совета вновь избранным составом Советом
   участников Общее собрание,  на котором был избран новый состав Совета,
   объявляет   перерыв.   Имя   вновь   избранного   Председателя  Совета
   объявляется  участника  Общего  собрания  после  завершения  заседания
   Совета участников.
        2.5. В случае досрочного выбытия любого из членов Совета, включая
   Председателя,   вновь   избранные   члены   Совета  осуществляют  свои
   полномочия до  истечения  срока  полномочий  соответствующего  состава
   Совета.

                       3. ЗАСЕДАНИЯ СОВЕТА УЧАСТНИКОВ

        3.1. Члены  Совета  участников письменно извещаются о назначенном
   заседании Совета участников не менее чем за одну неделю  до  даты  его
   проведения. Извещение осуществляется путем направления заказных писем,
   телеграмм,  телефонограмм.  К  письменному  извещению   приравнивается
   ознакомление  под расписку с решением Председателя Совета участников о
   назначении заседания.
        В случаях, не терпящих отлагательства заседание Совета участников
   может быть созвано немедленно без письменного извещения членов  Совета
   участников.
        3.2. Председатель  Совета  участников  организует   его   работу,
   созывает  заседания  Совета  участников  и  председательствует на них,
   организует на  заседаниях  ведение  протокола,  председательствует  на
   Общем собрании участников.
        3.3. В  случае  отсутствия  Председателя  Совета  участников  его
   функции  осуществляет один из членов Совета участников Товарищества по
   решению Совета участников.
        3.4. Заседания   Совета   участников   правомочны,  если  на  нем
   присутствует не менее половины избранных членов Совета участников.
        3.5. Совет  участников  вправе  принимать  решения путем заочного
   голосования (опросным путем).
        3.6. В   случае,   если   количество   членов  Совета  участников
   становится  менее  половины  количества,   предусмотренного   Уставом,
   Товарищество   обязано   созвать   чрезвычайное  (внеочередное)  Общее
   собрание участников для избрания  нового  состава  Совета  участников.
   Оставшиеся  члены  Совета участников вправе принимать решение только о
   созыве   такого   чрезвычайного   (внеочередного)   Общего    собрания
   участников.
        3.7. Решения   на   заседании   Совета   участников   принимаются
   большинством голосов присутствующих. При решении вопросов на заседании
   Совета  участников  каждый  член  Совета  участников  обладает   одним
   голосом.  Передача голоса одним членом совета участников другому члену
   Совета участников не допускается.
        3.8. В  случае равенства голосов членов Совета голос Председателя
   Совета участников является решающим.
        3.11. На  заседании  Совета участников ведется протокол,  который
   составляется не позднее 10 дней после его проведения.
        3.12. Протокол    заседания   Совета   участников   подписывается
   председательствующим на заседании,  который несет  ответственность  за
   правильность составления протокола.
        3.13. В протоколе указываются:
        - место и время проведения заседания Совета участников;
        - вопросы, обсуждавшиеся на заседании;
        - персональный  состав  членов  Совета участников,  участвующих в
   заседании;
        - основные положения выступлений присутствующих на заседании;
        - вопросы,  поставленные на голосование и  итоги  голосования  по
   ним;
        - решения, принятые Советом участником.
        Протокол может содержать также другую необходимую информацию.
        3.14. Членам  Совета  участников,  прибывающим  на  заседание  из
   другой  местности,  компенсируются  транспортные  расходы,  расходы по
   проживанию, выплачиваются суточные.
        3.15. Совет  может  принимать  заочные  решения - без совместного
   присутствия на заседании членов Совета.
        3.16. Для  обеспечения  работы Совета в распоряжение Председателя
   выделяется необходимое количество  штатных  сотрудников  Товарищества.
   Штатные  сотрудники обеспечивают ведение делопроизводства,  подготовку
   документов к заседаниям  Совета  и  к  Общим  собраниям,  а  также  по
   указанию Председателя Совета - выполняют иные обязанности.

              4. ПРАВА И ОБЯЗАННОСТИ ЧЛЕНОВ СОВЕТА УЧАСТНИКОВ

        4.1. Члены Совета участников имеют право:
        - представлять Товарищество в отношениях с другими организациями,
   предприятиями,  государственными  органами и учреждениями и гражданами
   при наличии доверенности,  подписанной Председателем Совета участников
   и скрепленной печатью Товарищества;
        - получать вознаграждение за исполнение обязанностей члена Совета
   участников в размере, установленном Общим собранием участников;
        - получать любую информацию, касающуюся деятельности Товарищества
   в любых подразделениях и службах Товарищества.
        4.2. Члены  Совета  участников  имеют  также   другие   права   в
   соответствии с Уставом Товарищества и действующим законодательством.
        4.3. Члены Совета участников обязаны:
        - добросовестно относиться к своим обязанностям;
        - соблюдать лояльность по отношению к Товариществу;
        - не  разглашать ставшую им известной конфиденциальную информацию
   о деятельности Товарищества.
        4.4. Член   Совета   участников  не  имеет  права  учреждать  или
   принимать участие в предприятиях,  конкурирующих с Товариществом, если
   ему на это не дано разрешения Советом участников.
        4.5. Совмещение членами Совета участников  должностей  в  органах
   управления  других  организаций  допускается  только с согласия Совета
   участников.
        4.6. Члены  Совета  участников  не имеют права прямо или косвенно
   получать  вознаграждение  за  оказание  влияния  на  принятие  решений
   Советом участников или иными органами управления Товарищества.
        4.7. Члены Совета  участников  несут  ответственность  за  ущерб,
   причиненный Товариществу их действиями.
        4.8. Основаниями   для    досрочного    прекращения    полномочий
   Председателя   и   членов   Совета   участников   являются   следующие
   обстоятельства:
        - причинение  действиями  члена  Совета  участников  Товариществу
   существенных убытков;
        - нанесение ущерба деловой репутации Товарищества;
        - совершение умышленного уголовного преступления;
        - сокрытие   своей   заинтересованности  в  совершении  сделки  с
   участием Товарищества;
        - недобросовестное исполнение своих обязанностей;
        - нарушение положений Устава Товарищества,  внутренних документов
   Товарищества, а также норм законодательства;
        - сокрытие информации о своем участии в работе органов управления
   других хозяйственных обществ (товариществ) и иных юридических лиц;
        - извлечение   личной   выгоды   из    распоряжения    имуществом
   Товарищества,  за исключением случаев,  когда извлечение личной выгоды
   допускается  законом,  Уставом  и  иными   документами   и   решениями
   Товарищества;
        - учреждение в период работы в  Совете  участников  хозяйственных
   Товариществ   и   других  коммерческих  организаций,  конкурирующих  с
   Товариществом.
        Полномочия членов  Совета  участников  могут быть прекращены и по
   другим основанием.


   УТВЕРЖДЕНО
   Решением
   Общего собрания участников
   Товарищества с ограниченной
   ответственностью
   ___________________________
   Протокол Nо. ______________
   от "___"___________ 199_ г.

                                 ПОЛОЖЕНИЕ
                           о ревизионной комиссии
                Товарищества с ограниченной ответственностью
                 "_______________________________________"

        Настоящее Положение   разработано    на    основе    действующего
   законодательства   Российской   Федерации,   Устава   Товарищества   и
   определяет порядок  образования  и  состав  ревизионной  комиссии,  ее
   компетенцию,  права, полномочия и обязанности, а также ответственность
   ревизионной комиссии и организацию ее работы.
        Ревизионная комиссия является органом Товарищества осуществляющим
   проверку и ревизию его хозяйственно-финансовой и иной деятельности.

            1. ПОРЯДОК ОБРАЗОВАНИЯ И СОСТАВ РЕВИЗИОННОЙ КОМИССИИ

        1.1. Ревизионная комиссия избирается,  согласно Уставу  на  общем
   собрании Товарищества  сроком  на  ____________  с правом продления ее
   полномочий по решению общего собрания Товарищества на новый срок.
        1.2. Количественный   состав  ревизионной  комиссии  определяется
   Общим собранием участников  Товарищества.  Однако  в  любом  случае  в
   состав ревизионной комиссии должно входить не менее трех человек.
        1.3. В ревизионную комиссию могут быть избраны  только  те  лица,
   которые являются участниками Товарищества.
        1.4. В  состав  ревизионной  комиссии  не  могут   быть   избраны
   генеральный директор Товарищества, его заместители, главный бухгалтер,
   члены Совета участников Товарищества,  а также лица,  которые занимают
   какие-либо должности в администрации Товарищества.
        1.5. При  избрании  кандидатур  в  члены   ревизионной   комиссии
   голосование  проводится  отдельно  по  каждой кандидатуре.  Решение об
   избрании конкретного лица  в  состав  ревизионной  комиссии  считается
   состоявшимся,  если  за  него проголосовало более пятидесяти процентов
   участников Товарищества, присутствовавших на собрании.
        1.6. Участники   Товарищества,  избранные  в  состав  ревизионной
   комиссии и являющиеся одновременно наемными  работниками  Товарищества
   могут  быть  уволены с работы по инициативе администрации Товарищества
   только после согласования вопроса их увольнения с  Советом  участников
   Товарищества.

                    2. КОМПЕТЕНЦИЯ РЕВИЗИОННОЙ КОМИССИИ

        2.1. В компетенцию ревизионной комиссии входит:
        - проверка  финансовой  документации   Товарищества,   заключений
   комиссии  по  инвентаризации  имущества,  сравнение указанных данных и
   документов с данными первичного бухгалтерского учета;
        - проверка    законности    заключенных    договоров   от   имени
   Товарищества,   совершаемых   Товариществом   сделок,    расчетов    с
   контрагентами;
        - анализ соответствия ведения  бухгалтерского  и  статистического
   учета существующим нормативным документам, положениям и инструкциям;
        - проверка     соблюдения     в     финансово-хозяйственной     и
   производственной  деятельности  Товарищества установленных нормативов,
   правил, ГОСТов, ТУ и пр;
        - анализ      финансового     положения     Товарищества,     его
   платежеспособности,  ликвидности активов,  соотношения  собственных  и
   заемных средств, выявления резервов улучшения экономического состояния
   Товарищества и выработки рекомендаций для органов его управления;
        - проверка  своевременности  и  правильности платежей поставщикам
   продукции и услуг, платежей в бюджет, начислений и выплат дивидентов и
   т.п.;
        - проверка  правильности   составления   балансов   Товарищества,
   отчетной документации в налоговую инспекцию,  пенсионный фонд и другие
   внебюджетные фонды, статорганы и органы государственного управления;
        - проверка правомочности решений,  принятых советом Товарищества,
   их соответствия уставу Товарищества и решениям общих собраний;
        - анализ решений общих собраний участников Товарищества, внесение
   предложений и рекомендаций по их изменению  при  расхождении  принятых
   собранием    решений    с   действующим   законодательством,   другими
   нормативными актами.

                 3. ПРАВА И ПОЛНОМОЧИЯ РЕВИЗИОННОЙ КОМИССИИ

        3.1. Для надлежащего выполнения возложенных на  нее  обязанностей
   ревизионная комиссия имеет право:
        - получать от органов управления Товариществом, его подразделений
   и  служб,  должностных  лиц  документы  и  материалы,  необходимые для
   выполнения стоящих перед ней задач;
        Примечание: необходимая  документация  и  материалы  должны  быть
   представлены  в распоряжение ревизионной комиссии не позднее пяти дней
   после ее запроса.

        - требовать  и  получать  личные объяснения  от должностных лиц и
   работников  Товарищества   по   вопросам,   входящим   в   компетенцию
   ревизионной комиссии;
        - требовать от  полномочных  лиц  Товарищества  созыва  заседания
   Совета  участников  или общего собрания Товарищества в случаях,  когда
   выявленные нарушения  в  производственно-  хозяйственной,  финансовой,
   правовой деятельности Товарищества, а также возникшая угроза интересам
   Товарищества требуют принятия решений  со  стороны  органов управления
   Товарищества по вопросам, находящимся в их компетенции;
        - созывать  общее  собрание  участников  Товарищества  в  случаях
   выявления   серьезных   нарушений   в   производственно-хозяйственной,
   финансовой,  правовой деятельности  Товарищества,  а  также  в  случае
   угрозы интересам Товарищества;
        - ставить перед  Генеральным  директором  Товарищества  вопрос  о
   привлечении   к   дисциплинарной  ответственности  должностных  лиц  и
   работников     Товарищества      в      случае      нарушения      ими
   производственно-хозяйственной и  финансовой  дисциплины,  действующего
   законодательства,  правил,  инструкций  и  положений  установленных  в
   Товариществе;
        - ставить перед Общим собранием  участников  вопрос  о  досрочном
   прекращении   полномочий   Генерального   директора  и  членов  Совета
   участников в случае выявления допущенных  этими  лицами  нарушений,  а
   также в случае обнаружившейся некомпетентности указанных лиц;
        - привлекать на договорной основе к своей работе специалистов, не
   занимающих штатных должностей в Товариществе.

              4. ОБЯЗАННОСТИ РЕВИЗИОННОЙ КОМИССИИ И ЕЕ ЧЛЕНОВ

        4.1.Ревизионная комиссия обязана:
        - своевременно доводить до  сведения  общего  собрания  и  Совета
   участников Товарищества результаты осуществленных проверок и ревизий в
   форме  письменных  отчетов,  докладных  записок,  устны  сообщений  на
   собраниях или заседаниях Совета;
        - не разглашать сведения и данные, являющиеся коммерческой тайной
   или имеющих конфиденциальный характер,  ставшие известными ревизионной
   комиссии и ее членам при выполнении своих функций;
        - проводить  внеплановые  ревизии по письменному запросу не менее
   10% участников Товарищества, не менее 2-х членов Совета участников или
   решению Совета участников;
        - представлять не позднее чем за десять дней до годового собрания
   Товарищества  в Совет участников заключение по итогам годовой проверки
   финансово-хозяйственной деятельности Товарищества,  в  котором  должны
   содержаться:   подтверждение   достоверности  данных,  содержащихся  в
   отчетах и иных финансовых документах Товарищества; информация о фактах
   нарушения  установленных правовыми актами Российской Федерации порядка
   ведения бухгалтерского учета и представления финансовой отчетности,  а
   также    нарушений    законодательства    Российской   Федерации   при
   осуществлении Товариществом финансово-хозяйственной деятельности.
        4.2. При проведении ревизий и проверок члены ревизионной комиссии
   обязаны  надлежащим  образом  изучать  и  проверять  все  документы  и
   материалы,  относящиеся к предмету ревизии (проверки), их соответствие
   требованиям  действующего  законодательства,  правилам  и  требованиям
   установленным в Товариществе.

                  5. ОТВЕТСТВЕННОСТЬ РЕВИЗИОННОЙ КОМИССИИ

        5.1. Ревизионная  комиссия несет ответственность за достоверность
   заключений по результатам проведенных ревизий и проверок.
        5.2. Меру ответственности за недостоверные данные, представленные
   ревизионной комиссией в ее заключениях определяет общее собрание.

             6. ПОРЯДОК ОРГАНИЗАЦИИ РАБОТЫ РЕВИЗИОННОЙ КОМИССИИ

        6.1. Работу ревизионной комиссии организует Председатель комиссии
   избираемый  из  числа  ее членов простым большинство голосов на первом
   заседании комиссии.
        6.2. По   предложению   Председателя  комиссии  из  числа  членов
   ревизионной комиссии простым большинство голосов ее членов  избирается
   секретарь комиссии.
        6.3. Председатель комиссии  созывает  и  проводит  ее  заседания;
   организует  текущую  работу  комиссии;  представляет  ее на заседаниях
   Совета  Товарищества  и  общих   собраниях;   подписывает   документы,
   выходящие от имени комиссии.
        Секретарь комиссии  ведет  протоколы  ее  заседаний,  доводит  до
   адресатов акты и заключения ревизионной комиссии, подписывает документы
   выходящие от ее имени.
        6.4. Все  вопросы  своей деятельности Ревизионная комиссия решает
   на своих заседаниях. Заседания комиссии проводятся по утвержденному ею
   плану,  а  также перед началом проведения ревизии или проверки и по их
   результатам.
        6.5. Заседания ревизионной комиссии считаются правомочными,  если
   на них присутствуют не менее 50% ее членов.
        6.6. Каждый   член  комиссии   обладает  одним  голосом.  Акты  и
   заключения  ревизионной  комиссии  утверждаются  простым  большинством
   голосов присутствующих на заседании.
        При равенстве  голосов  решающим  является   голос   Председателя
   ревизионной комиссии.
        Член ревизионной комиссии в случае своего несогласия  с  решением
   комиссии  вправе  зафиксировать  в  протоколе  заседания комиссии свое
   особое мнение и довести его до сведения Совета Товарищества или общего
   собрания.
        6.7. Член ревизионной комиссии может требовать созыва экстренного
   заседания  ревизионной  комиссии  в  случае установления им нарушений,
   требующих безотлагательного решения ревизионной комиссии.

                  7. ОТВЕТСТВЕННОСТЬ РЕВИЗИОННОЙ КОМИССИИ

        7.1. Члены  Ревизионной   комиссии   несут   ответственность   за
   достоверность своих заключений,  а также за достоверность информации о
   финансово-экономическом положении Товарищества.
        7.2. В  случае  если  достоверность или компетентность заключений
   или  рекомендаций  Ревизионной  комиссии  вызывает   сомнение,   Совет
   участников  вправе  назначить  независимую (аудиторскую) проверку.  По
   результатам проверки Совет  участников  может  поставить  перед  Общим
   собранием  участников  вопрос  о  досрочном  переизбрании  Ревизионной
   комиссии.
        7.3. Основанием  для  досрочного прекращения полномочий отдельных
   членов  Ревизионной  комиссии  является  сообщение  указанными  лицами
   участникам  Товарищества либо иным лицам непроверенной (недостоверной)
   информации.


   УТВЕРЖДЕНО
   Решением Общего
   собрания участников
   Протокол Nо. ______
   от "__"_____ 199_ г.

                             П О Л О Ж Е Н И Е
                          о Генеральном директоре
                товарищества с ограниченной ответственностью
                 "_______________________________________"

                     1. ИЗБРАНИЕ ГЕНЕРАЛЬНОГО ДИРЕКТОРА

        1.1. Генеральный  директор  избирается Общим собранием участников
   Товарищества сроком на _______________.  Генеральный директор является
   единоличным   исполнительным   органом  Товарищества.  Лицо  считается
   избранным  на  должность  Генерального   директора,   если   за   него
   проголосовало  большинство от общего числа участников,  присутствующих
   на Общем собрании участников.
        1.2. Генеральный   директор   избирается   из   числа  участников
   Товарищества.  Генеральным директором может быть иное лицо, обладающее
   необходимыми профессиональными качествами и опытом.
        1.3. Должность  Генерального  директора   может   замещаться   по
   конкурсу.   Лицу,   выигравшему  конкурс  не  может  быть  отказано  в
   назначении на должность  Генерального  директора.  Условия  проведения
   конкурса утверждаются Советом участников.
        1.4. Лицо,  избираемое на должность Генерального директора должно
   отвечать  следующим  требованиям:
        - иметь высшее образование;
        - опыт работы на руководящих должностях предприятий _____________
   _____________________________ не менее ______ лет.
        1.5. Совет   участников   вправе   устанавливать   дополнительные
   квалификационные требования  к  кандидату  на  должность  Генерального
   директора.

                   2. КОМПЕТЕНЦИЯ ГЕНЕРАЛЬНОГО ДИРЕКТОРА

        2.1. Генеральный директор решает все вопросы текущей деятельности
   Товарищества,  за  исключением  вопросов,  отнесенных к исключительной
   компетенции Общего собрания или Совета участников.
        2.2. Генеральный  директор  без  доверенности  действует от имени
   Товарищества,  представляет его интересы,  совершает сделки  от  имени
   Товарищества, представляет на утверждение штаты, издает приказы и дает
   указания, обязательные для исполнения всеми работниками Товарищества.
        2.3. Права  и обязанности Генерального директора по осуществлению
   руководства текущей деятельностью Товарищества определяются  правовыми
   актами  РФ,  Уставом  Товарищества,  настоящим  Положением и Договором
   (контрактом) .  Договор (контракт) с Генеральным директором  от  имени
   Товарищества подписывает Председатель Совета участников или лицо,  его
   замещающее.
        2.4. Товарищество  вправе  в  любой  момент расторгнуть Договор с
   Генеральным   директором   в   порядке,    определяемом    действующим
   законодательством,   уставом   Товарищества,  настоящим  Положением  и
   контрактом.  Решение о расторжении Договора с  Генеральным  директором
   принимает  Общее  собрание  участников  Товарищества  по представлению
   Совета участников или Ревизионной комиссии.
        Генеральный директор  вправе в любой момент добровольно сложить с
   себя полномочия Генерального директора.
        2.5. Генеральный директор Товарищества:
        - обеспечивает  выполнение  решений  Общего  собрания  и   Совета
   участников;
        - распоряжается имуществом Товарищества в пределах, установленных
   Уставом Товарищества и действующим законодательством;
        - утверждает правила,  процедуры и  другие  внутренние  документы
   Товарищества,  определяет  организационную структуру Товарищества,  за
   исключением документов,  утверждаемых Общим собранием  участников  или
   Советом;
        - представляет на утверждает Совета участников штатное расписание
   Товарищества,  филиалов  и  представительств,  утверждает  должностные
   оклады;
        - утверждает должностные инструкции;
        - принимает на работу и увольняет с  работы  сотрудников,  в  том
   числе  назначает и увольняет своих заместителей,  главного бухгалтера,
   руководителей подразделений,  филиалов и представительств. Примечание:
   в случаях, установленных Уставом, внутренними документами Товарищества
   или действующим законодательством увольнение заместителей Генерального
   директора   и   главного  бухгалтера  может  осуществляться  только  с
   предварительного согласия Совета участников;
        - заключает трудовые договоры с работниками Товарищества;
        - в    порядке,    установленном    законодательством,    Уставом
   Товарищества и Советом участников, поощряет работников Товарищества, а
   также налагает на них взыскания;
        - обеспечивает  создание благоприятных и безопасных условий труда
   для работников Товарищества;
        - обеспечивает разработку,  заключение и исполнение коллективного
   договора;
        - открывает   в   банках   расчетный,  валютный  и  другие  счета
   Товарищества,  от имени Товарищества заключает  договоры  и  совершает
   иные сделки;
        - утверждает договорные цены на продукцию и тарифы на услуги;
        - обеспечивает   выполнение   обязательств   Товарищества   перед
   бюджетом и контрагентами по хозяйственным договорам;
        - принимает   решения   о   предъявлении  от  имени  Товарищества
   претензий и исков к юридическим и физическим лицам и об удовлетворении
   претензий, предъявляемых к Товариществу;
        - организует бухгалтерский учет и отчетность;
        - руководит разработкой и представлением  Совет участников проекта
   годового отчета и годового баланса;
        - совместно   с  Советом  участников  обеспечивает  подготовку  и
   проведение Общих собраний участников;
        - организует техническое обеспечение работы Совета участников;
        - осуществляет   контроль    за    рациональным    и    экономным
   использованием материальных, трудовых и финансовых ресурсов;
        - в пределах своей компетенции обеспечивает соблюдение законности
   в деятельности Товарищества;
        - решает другие вопросы текущей деятельности Товарищества.
        2.6. Генеральный   директор  вправе  поручить  решение  отдельных
   вопросов,   входящих   в   его   компетенцию,   своим    заместителям,
   руководителям подразделений.
        2.7. Генеральный директор несет персональную  ответственность  за
   состояние дел и деятельность Товарищества.
        2.8. Заместители (заместитель) Генерального директора назначаются
   Генеральным директором и возглавляют направления работы в соответствии
   с распределением обязанностей,  утверждаемым  Генеральным  директором.
   Заместитель  (заместители)  Генерального  директора  в  пределах своей
   компетенции без доверенности  действуют  от  имени  Товарищества.  При
   отсутствии  Генерального  директора,  а  также  в иных случаях,  когда
   Генеральный  директор  не  может  исполнять  своих  обязанностей,  его
   функции исполняет заместитель.

               3. ПРАВА И ОБЯЗАННОСТИ ГЕНЕРАЛЬНОГО ДИРЕКТОРА

        3.1. Генеральный  директор должен принимать все необходимые меры,
   а также использовать все имеющиеся в его  распоряжении  возможности  и
   ресурсы для динамичного развития Товарищества, повышения эффективности
   его деятельности и увеличения прибыльности.
        3.2. Генеральный директор обязан добросовестно относиться к своим
   обязанностям, соблюдать лояльность по отношению к Товариществу.
        3.3. Генеральный  директор не имеет права учреждать или принимать
   участие в предприятиях, конкурирующих с Товариществом, если ему на это
   не дано разрешения Советом участников.
        3.4. Совмещение  Генеральным  директором  должностей  в   органах
   управления  других  организаций  допускается  только с согласия Совета
   участников.
        3.5. Генеральный  директор  не  имеет  право  прямо  или косвенно
   получать  вознаграждение  за  оказание  влияния  на  принятие  решений
   Советом участников, другими органами Товарищества.

              4. ПРЕКРАЩЕНИЕ ПОЛНОМОЧИЙ ГЕНЕРАЛЬНОГО ДИРЕКТОРА

        4.1. Товарищество  вправе  в  любое  время  прекратить полномочия
   Генерального директора.
        4.2. Основаниями  прекращения  полномочий  Генерального директора
   могут являться:
        - физическая   невозможность  исполнения  Генеральным  директором
   своих  обязанностей  (смерть,   признание   безвестно   отсутствующим,
   объявление умершим, длительная болезнь);
        - добровольная отставка;
        - причинение  материального  ущерба Товариществу,  за исключением
   ущерба, связанного с обычным коммерческим риском;
        - нанесение ущерба деловой репутации Товарищества;
        - совершение умышленного уголовного преступления;
        - сокрытие   своей   заинтересованности  в  совершении  сделки  с
   участием Товарищества;
        - недобросовестное исполнение своих обязанностей;
        - нарушение  положений  Устава   Товарищества,   а   также   норм
   законодательства о хозяйственных обществах (товариществах);
        - сокрытие информации о своем участии в работе органов управления
   других хозяйственных обществ и иных юридических лиц;
        - извлечение   личной   выгоды   из    распоряжения    имуществом
   Товарищества,  за исключением случаев,  когда извлечение личной выгоды
   допускается  законом,  Уставом  и  иными   документами   и   решениями
   Товарищества;
        - учреждение в период работы в должности  Генерального  директора
   хозяйственных обществ и других коммерческих организаций, конкурирующих
   с Товариществом.
        Полномочия Генерального  директора  могут  быть  прекращены  и по
   другим основанием, предусмотренных законом и Договором (контрактом).


                       ПРИМЕРНЫЕ ОБРАЗЦЫ ДОКУМЕНТОВ
                 ПРИМЕРНЫЙ УСТАВ РЕЛИГИОЗНОГО ОБЪЕДИНЕНИЯ

                            I. Общие положения

        Православный приход церкви_________________________________
        Русской Православной Церкви, именуемый  в дальнейшем "Приход",
    является добровольным  религиозным  объединением  совершеннолетних
    граждан, образованным  в  целях  совместного  осуществления  права
    граждан на свободу вероисповеданий.
        Приход осуществляет свою деятельность на территории:
        ______________________________________________________________
        Приход находится:
        ______________________________________________________________
        Приход  является  юридическим  лицом   с  момента  регистрации
    настоящего Устава, имеет печать, штамп, расчетный и другие счета в
    банке.

                         II. Цели и задачи Прихода

        Приход   создан    в   целях    совместного    исповедания   и
    распространения православной  христианской веры,  которая включает
    совершение   богослужений,   обрядов,   религиозное   обучение   и
    воспитание,  миссионерскую   деятельность,   дела   милосердия   и
    благотворительности,   паломническую    и    иную    деятельность,
    определяемую православным  вероучением  и предусмотренную  Уставом
    Русской  Православной  Церкви,  настоящим  Уставом  и  действующим
    законодательством Российской Федерации.

         III. Порядок образования, структура и управление Прихода

        Приход образован  на собрании  инициативной группы  верующих в
    соответствии с Законом РСФСР "О свободе вероисповеданий".
        Приход  находится   под  каноническим   управлением  правящего
    архиерея русской Православной Церкви и назначенного им священника-
    настоятеля.
        Высшим  органом  Приходского  управления  является  Приходское
    собрание, которое рассматривает все  вопросы деятельности Прихода,
    вытекающие из  его  целей  и  задач  в рамках  настоящего  Устава.
    Председателем Приходского  собрания  является  назначенный  указом
    епархиального архиерея настоятель Прихода.
        Приходское собрание:
        - принимает Устав и вносит в него изменения и дополнения;
        - избирает Приходской совет и Ревизионную комиссию, определяет
    порядок их работы;
        - заслушивает  и  принимает  решения  по  отчетам  Приходского
    совета и Ревизионной комиссии;
        - осуществляет прием новых членов Прихода или решает вопрос об
    их исключении из членов Прихода;
        -  принимает   решение   о   реорганизации   или   прекращении
    деятельности.
        Приходское собрание созывается по  инициативе его Председателя
    по мере  необходимости, но  не  реже одного  раза  в полугодие.  и
    правомочно, если на нем присутствует не менее 2/3 членов Прихода.
        Решения Приходского собрания  принимаются простым большинством
    голосов, открытым голосованием.
        Протокол Приходского  собрания  подписывается председателем  и
    секретарем собрания.
        Председатель Приходского собрания имеет  право налагать "вето"
    на решения Приходского собрания и Приходского совета с последующей
    передачей этого  вопроса  на  рассмотрение епархиального  архиерея
    или, с его согласия, благочинного.
        Исполнительным  органом  Прихода  является  Приходской  совет,
    который  состоит  из  председателя,  его   помощника  и  казначея.
    Председателем Приходского совета является настоятель Прихода.
        Приходской совет:
        -  руководит  всей  текущей   деятельностью  Прихода,  включая
    вопросы  приема  и   увольнения  наемных  лиц,   решение  вопросов
    финансово-хозяйственной  деятельности,   оплаты  труда   и  других
    вопросов трудовых взаимоотношений;
        - несет ответственность за сохранность имущества, находящегося
    в собственности или пользовании Прихода и ведет его учет;
        - осуществляет  контакты с  органами государственной  власти и
    управления,   с   общественными    объединениями,   предприятиями,
    организациями, учреждениями и гражданами;
        - выступает в гражданских правоотношениях,  заключает от имени
    Прихода договора  и  соглашения,  представляет  Приход  в  суде  и
    арбитраже.
        Заседания Приходского  совета правомочны  в  присутствии более
    половины членов  Совета.  Его  решения  оформляются  протоколом  и
    подписываются председателем Совета и его членами.
        Председатель Приходского  совета  или один  из  членов Совета,
    назначенный  Приходским  собранием,  как  распорядитель  кредитов,
    совместно с бухгалтером  подписывает денежные  документы. Казначей
    осуществляет  учет  и  хранение  денежных  сумм  и  пожертвований,
    составляет годовой финансовый отчет Прихода.
        Ревизионная комиссия Прихода:
        -  осуществляет   контроль   за  производственно-хозяйственной
    деятельностью Прихода, его предприятий и хозрасчетных организаций;
        -   ежегодно    проводит    ревизии    финансово-хозяйственной
    деятельности Прихода, включая наличие денежных средств, законности
    и правильности произведенных расходов,  ведения приходно-расходных
    книг и прочей деятельности, определенной Уставом Прихода.
        Ревизионная комиссия подотчетна Приходскому собранию.

                          IV. Членство в Приходе

        Членом Прихода  может  быть  любой совершеннолетний  гражданин
    Российской  Федерации,   признающий   и   выполняющий   требования
    настоящего Устава.
        Прием в  члены  Прихода  или  выход  из него  производится  по
    устному  или   письменному   заявлению,  которое   рассматривается
    Приходским собранием.
        Решение по  этим  вопросам  принимается большинством  голосов,
    открытым голосованием.
        Исключение из  членов  Прихода  производится по  представлению
    настоятеля Прихода  за  грубые  нарушения  Устава  и  невыполнение
    обязанностей прихожанина.
        Жалобы на отказ в  приеме или об исключении  из членов Прихода
    рассматриваются  Общим   собранием  членов   Прихода  большинством
    голосов, открытым голосованием.

           V. Источники образования средств и имущества Прихода

        Приход  владеет,   пользуется   и   распоряжается  на   правах
    собственности   принадлежащими   ему   денежными    средствами   и
    имуществом, включая культовые здания.
        В собственности Прихода могут находиться здания, оборудование,
    объекты и средства производственного, культурно-просветительского,
    информационного назначения,  предметы  культа,  иное  имущество  и
    денежные средства, необходимые для его деятельности, приобретенные
    или созданные за счет собственных средств и пожертвований, а также
    полученные на других законных основаниях.
        Приход имеет право  брать в  аренду, во  временное пользование
    имущество,  материальные  и  иные  ценности.  Имуществом  епархии,
    находящимся  в  пользовании  Прихода,  последний  распоряжается  с
    согласия правящего архиерея.
        Источниками формирования имущества и средств Прихода являются:
        - добровольные взносы и пожертвования юридических и физических
    лиц;
        - денежные поступления в связи с проведением богослужений;
        - поступления от реализации необходимых для  участия в обрядах
    предметов религиозного назначения и литературы;
        - доходы, получаемые от деятельности приходских учреждений;
        - иные поступления, не запрещенные законом.
        Имущество  Прихода   и   его   денежные   средства  не   могут
    распределяться между  его членами,  даже в  случае  выбытия их  из
    членов Прихода.
        Приход отчисляет  средства  на  епархиальные  и  общецерковные
    нужды в размерах, согласованных с  епархиальным архиереем. Годовой
    финансовый  отчет,  принятый  Приходским  собранием,  направляется
    епархиальному архиерею.
        Налогообложение Прихода  регулируется ст.  30 Закона  РСФСР "О
    свободе вероисповеданий".

              VI. Церковно-хозяйственная деятельность Прихода

        Приход  проводит   богослужения  в   молитвенных   зданиях  на
    принадлежащей ему территории, в местах  паломничества, в квартирах
    и домах граждан, в больницах и домах престарелых, в местах лишения
    свободы, на кладбищах и в крематориях.
        При проведении крестных ходов и других  богослужений и обрядов
    за пределами территории Прихода  или вне мест, перечисленных  в п.
    6.1.,  Приход   руководствуется   Указом   Президента   Российской
    Федерации "О  порядке организации  и проведения  митингов, уличных
    шествий, демонстраций и пикетирования".
        Приход может  создавать  школы,  организует  обучение детей  и
    взрослых православному вероисповеданию.
        Приход может устанавливать и  поддерживать международные связи
    и прямые  контакты,  в  том  числе  для паломничества,  участия  в
    собраниях,  других   религиозных   мероприятиях,   для   получения
    религиозного образования,  приглашая  для  этих целей  иностранных
    граждан.
        Приход вправе  заниматься  производственной,  реставрационной,
    художественной, издательской,  сельскохозяйственной деятельностью,
    а  также   учреждать  предприятия,   осуществляющие  деятельность,
    предусмотренную целями и задачами Прихода.
        Приход может  приобретать, экспортировать  и  импортировать, а
    также распространять  предметы культа  и религиозного  назначения,
    религиозную литературу и иные печатные материалы.
        Приход нанимает рабочих и служащих на постоянную или временную
    работу по трудовым соглашениям и договорам в установленном законом
    порядке. Приход также  обеспечивает учет и  сохранность документов
    по личному составу и  своевременно передает их  на государственное
    хранение в  установленном законом  порядке  при реорганизации  или
    ликвидации Прихода.

               VII. Порядок внесения изменений и дополнений
                              в Устав Прихода

        Предложения об изменениях и дополнениях в  Устав Прихода могут
    вносить все члены Прихода. Окончательное решение  по этому вопросу
    принимается Приходским  собранием  большинством голосов,  открытым
    голосованием.
        Принятые изменения  и  дополнения  в  Устав  регистрируются  в
    порядке и  сроки,  предусмотренные  действующим  законодательством
    Российской Федерации.

                  VIII. Прекращение деятельности Прихода

        Деятельность Прихода может быть прекращена:
        -  по   решению  Приходского   собрания  или   в   случае  его
    самоликвидации (распада);
        - по решению суда, если деятельность  Прихода противоречит его
    Уставу и действующему законодательству Российской Федерации.
        После    прекращения    деятельности     Прихода    имущество,
    представленное в  его пользование  государственными, общественными
    или иными организациями, а также частными лицами, возвращается его
    прежнему владельцу.
        Имущество, принадлежащее  Приходу,  в  случае прекращения  его
    деятельности, равно как и смены  вероисповедной принадлежности или
    перехода в  другую юрисдикцию,  не может  быть  распределено между
    членами Прихода  и переходит  к правопреемнику  в лице____________
    епархии Русской Православной Церкви __________________Патриархата.
        При отсутствии  правопреемника имущество  Прихода  переходит в
    собственность государства.


                                                               Образец
                                                      ЗАРЕГИСТРИРОВАНО
                                          Начальник Управления юстиции
                                           ___________________________
                                               "__"____________199_ г.
    Свидетельство N___

                                   УСТАВ
                          ОБЩЕСТВЕННОГО ДВИЖЕНИЯ

                     "______________________________"
                            (название движения)

                                       Утвержден собранием учредителей
                                     "__"____________________199_ года

                            1. Общие положения

    "________________________________________________________________"
      (название Движения должно соответствовать названию, указанному
                           на титульном листе)
        в  дальнейшем   именуемое   Движение,  является   региональным
    общественным движением.
        Полное название Движения:___________________________
        Сокращенное название Движения:_________________________
        Движение  является   некоммерческой  организацией,   не  имеет
    основной своей целью извлечение прибыли и  не распределяет прибыль
    между учредителями и (или) участниками.
        Движение, выполняя свои  уставные задачи, действует  на основе
    Конституции  Российской   Федерации,   Федерального   закона   "Об
    общественных  объединениях",   Гражданского   кодекса   Российской
    Федерации,  других  законов  и  иных   правовых  актов  Российской
    Федерации,  настоящего  устава,   руководствуется  общепризнанными
    международными принципами, нормами и стандартами.
        Деятельность    Движения     основывается     на     принципах
    добровольности, равноправия всех его  участников, самоуправления и
    законности.
        После   государственной    регистрации    Движение    является
    юридическим лицом, имеет в собственности  обособленное имущество и
    отвечает по своим обязательствам этим имуществом,  может от своего
    имени приобретать  и  осуществлять  имущественные права  и  личные
    неимущественные права, нести обязанности, быть истцом и ответчиком
    в суде.
        Движение имеет  самостоятельный  баланс,  расчетные  и  другие
    счета, включая валютный, круглую печать со своим названием, штампы
    и бланки.
        Движение  может   иметь  зарегистрированную   в  установленном
    порядке символику, в том числе эмблемы, флаги и вымпелы.
        Движение осуществляет  деятельность,  предусмотренную уставом,
    на  территории  города_____________.  Движение   может  вести  эту
    деятельность на территории и других субъектов Российской Федерации
    в порядке, предусмотренном действующим законодательством.
        Движение отвечает по  своим обязательствам  всем принадлежащим
    ему имуществом.  Учредители и  участники Движения  не  отвечают по
    обязательствам Движения, а Движение не  отвечает по обязательствам
    учредителей и участников.
        Место нахождения совета Движения - город_____________.

                         2. Цели и задачи Движения

        Целями Движения являются______________________________________
                   (указать цели, поддерживаемые участниками Движения)
        Для достижения этих целей Движение
        ______________________________________________________________
                             (указать задачи)

                             3. Права Движения

        Движение имеет  право в  порядке,  предусмотренном действующим
    законодательством:
        свободно распространять информацию о своей деятельности;
        участвовать в выработке решений органов государственной власти
    и органов местного самоуправления;
        проводить   собрания,   митинги,   демонстрации,   шествия   и
    пикетирование;
        учреждать средства  массовой информации  и  вести издательскую
    деятельность;
        представлять и  защищать свои  права, законные  интересы своих
    участников, а  также  других  граждан  в  органах  государственной
    власти,   органах    местного   самоуправления    и   общественных
    объединениях;
        осуществлять  в  полном   объеме  полномочия,  предусмотренные
    законами об общественных объединениях;
        выступать  с  инициативами  по   различным  вопросам,  вносить
    предложения в органы государственной власти;
        участвовать в избирательных кампаниях;
        выступать учредителем других некоммерческих организаций;
        вступать в  качестве  члена в  общественные  объединения, быть
    участником общественных объединений,  а также совместно  с другими
    некоммерческими организациями создавать союзы и ассоциации;
        поддерживать прямые международные контакты и связи;
        открывать   свои   структурные   подразделения   (организации,
    отделения или  филиалы и  представительства) на  территории других
    субъектов Российской Федерации и в иностранных государствах;
        вести предпринимательскую  деятельность  постольку,  поскольку
    это служит достижению  уставных целей Движения,  и соответствующую
    этим целям. Доходы от предпринимательской деятельности Движения не
    могут быть перераспределены между учредителями и (или) участниками
    Движения и  должны использоваться  только для  достижения уставных
    целей;
        создавать  хозяйственные  товарищества  и  общества,  а  также
    приобретать     имущество,     предназначенное     для     ведения
    предпринимательской деятельности.
        Движение  может   осуществлять  иные   права,  предусмотренные
    действующим    законодательством     Российской    Федерации     и
    соответствующие уставным целям и задачам Движения.

                          4. Обязанности Движения

        Движение обязано:
        соблюдать     законодательство      Российской      Федерации,
    общепризнанные принципы и  нормы международного  права, касающиеся
    сферы своей деятельности, а также нормы, предусмотренные настоящим
    уставом и иными учредительными документами;
        публиковать ежегодно отчет  об использовании  своего имущества
    или обеспечивать доступ для ознакомления с указанным отчетом;
        ежегодно  информировать  орган,  зарегистрировавший  настоящий
    устав, о продолжении  своей деятельности,  указывая действительное
    место нахождения постоянно  действующего руководящего  органа, его
    название и данные о руководителях;
        представляет по  запросу органа,  регистрирующего общественные
    объединения,  документы   с   решениями   руководящих  органов   и
    должностных лиц Движения, а  также годовые и квартальные  отчеты о
    своей деятельности  в объеме  сведений,  направляемых в  налоговые
    органы;
        допускать представителей органа,  регистрирующего общественные
    объединения, на проводимые Движением мероприятия;
        оказывать содействие  представителям  органа,  регистрирующего
    общественные объединения, в ознакомлении  с деятельностью Движения
    в   связи   с    достижением   уставных   целей    и   соблюдением
    законодательства Российской Федерации.

               5. Участники Движения, их права и обязанности

        Участниками Движения могут быть граждане, достигшие  18 лет, и
    юридические лица - общественные  объединения, выразившие поддержку
    целям Движения и (или) его конкретным акциям.
        Иностранные  граждане  и   лица  без  гражданства   наравне  с
    гражданами Российской Федерации могут быть участниками Движения.
        Учредители   Движения    являются    участниками    и    имеют
    соответствующие права и обязанности.
        Участники Движения  - физические  и юридические  лица  - имеют
    равные права и несут равные обязанности.
        Каждый участник (для  юридических лиц -  через представителей)
    имеет право:
        принимать участие в общих собраниях;
        избирать  и  быть   избранным  в  руководящие   и  контрольно-
    ревизионный органы Движения;
        участвовать во всех мероприятиях, проводимых Движением;
        вносить предложения  в  любые  органы  Движения  по  вопросам,
    связанным с его деятельностью;
        получать информацию о планируемых Движением мероприятиях;
        пользоваться  в   установленном   порядке  принадлежащим   или
    арендованным   Движением   имуществом:    средствами   транспорта,
    множительной техникой и так далее.
        Участники Движения обязаны:
        соблюдать устав Движения;
        выполнять решения руководящих органов Движения;
        активно участвовать в работе органов, в которые они избраны.
        Участники  Движения,  желающие   принимать  участие   в  общем
    собрании, ежегодно  направляют  в  совет Движения  уведомление,  в
    котором должна быть выражена поддержка целям  Движения и (или) его
    конкретным  акциям,  указаны  свои  имя,   фамилия  (или  название
    общественного объединения), адрес (телефон).

                           6. Руководящие органы

                              ОБЩЕЕ СОБРАНИЕ

        Высшим руководящим  органом Движения  является  общее собрание
    участников, созываемое советом Движения не реже одного раза в год.
        Внеочередное общее собрание  может быть созвано  по требованию
    не менее чем одной трети участников Движения.
        Инициаторы проведения  общего  собрания  обязаны известить  об
    этом собрании всех участников Движения.
        Общее собрание правомочно:
        если в его работе принимают участие  более половины участников
    Движения,  направивших  в  совет   Движения  уведомление  согласно
    настоящему уставу;
        если количество присутствующих на  собрании участников меньше,
    при условии, что имеются документы,  подтверждающие приглашение на
    общее собрание  всех  участников  Движения,  направивших  в  совет
    Движения уведомление согласно настоящему уставу.
        Все решения  принимают простым  большинством голосов  от числа
    присутствующих на общем собрании участников.
        К исключительной компетенции общего собрания относят:
        реорганизацию и ликвидацию Движения;
        утверждение устава, внесение изменений и дополнений в устав;
        выбор членов совета Движения;
        утверждение ежегодного отчета совета Движения;
        избрание контрольно-ревизионной комиссии.

                    СОВЕТ ДВИЖЕНИЯ, ПРЕДСЕДАТЕЛЬ СОВЕТА

        Постоянно действующим  руководящим  органом Движения  является
    совет Движения, избираемый общим собранием на 3 года и подотчетный
    общему собранию участников.
        Число членов совета не может быть менее трех человек.
        Члены совета из своего состава выбирают председателя совета на
    срок действия полномочий совета.
        Совет Движения  осуществляет  права  и  исполняет  обязанности
    юридического лица от имени Движения.
        Совет решает все вопросы, связанные  с деятельностью Движения,
    кроме  тех,  что  отнесены  к  исключительной  компетенции  общего
    собрания.
        Все решения принимают  простым большинством голосов  от общего
    числа членов совета.
        Председатель совета  выполняет организационно-распорядительные
    функции, подписывает  от  имени  Движения  необходимые  документы,
    открывает  в  банках   расчетные,  валютные   и  другие   счета  и
    непосредственно представляет  Движение  в органах  государственной
    власти,   органах   местного   самоуправления,    организациях   и
    общественных объединениях.
        Председатель  организует  подготовку  и  проведение  заседаний
    совета.
        Председатель  совета   действует   от   имени   Движения   без
    доверенности.

                      7. Контрольно-ревизионный орган

        Ревизию  финансовой  и   хозяйственной  деятельности  Движения
    проводит   контрольно-ревизионная   комиссия,   избираемая   общим
    собранием на срок 2 года.
        Число    членов     контрольно-ревизионной     комиссии     не
    ограничивается.
        В члены комиссии не могут входить члены совета Движения.
        Контрольно-ревизионная комиссия готовит  заключение к годовому
    отчету и балансу.
        Все должностные лица  Движения обязаны по  запросу контрольно-
    ревизионной  комиссии   представлять   необходимую  информацию   и
    документы.

                               8. Имущество

        Движение  может  иметь  в   собственности  земельные  участки,
    здания,  сооружения,   жилищный  фонд,   транспорт,  оборудование,
    инвентарь, имущество культурно-просветительного и оздоровительного
    назначения,  денежные  средства,  акции,  ценные   бумаги  и  иное
    имущество, необходимое для материального  обеспечения деятельности
    Движения, указанной в уставе.
        В собственности  Движения могут  находиться  также учреждения,
    издательства,  средства   массовой   информации,   создаваемые   и
    приобретаемые за  счет  средств  Движения  в  соответствии  с  его
    уставными целями.
        Имущество Движения формируется на  основе добровольных взносов
    и  пожертвований;  поступлений  от  проводимых  в  соответствии  с
    настоящим   уставом   лекций,   выставок,    лотерей,   аукционов,
    культурных,   спортивных   и   иных    мероприятий;   доходов   от
    предпринимательской  деятельности   Движения;  гражданско-правовых
    сделок;  внешнеэкономической  деятельности  Движения;   других  не
    запрещенных законом поступлений.
        Собственником имущества  является  Движение. Каждый  отдельный
    участник Движения не имеет права собственности  на долю имущества,
    принадлежащего Движению.
        От имени Движения права собственника имущества, поступающего в
    распоряжение Движения, а  также созданного и  (или) приобретенного
    им за счет собственных средств, осуществляет совет Движения.

            9. Порядок внесения дополнений и изменений в устав

        Изменения и  дополнения  в  устав  вносят  по  решению  общего
    собрания участников.
        Изменения   и   дополнения   в    уставе   Движения   подлежат
    государственной регистрации  в  установленном  законом  порядке  и
    приобретают юридическую силу с момента этой регистрации.

                  10. Реорганизация и ликвидация Движения

        Реорганизацию Движения  (слияние,  присоединение,  разделение,
    выделение или ликвидацию) осуществляют по решению общего собрания.
        Имущество Движения переходит  после его реорганизации  к вновь
    возникшим юридическим лицам в порядке, предусмотренном Гражданским
    кодексом Российской Федерации.
        Движение  не   может  быть   реорганизовано   в  хозяйственное
    товарищество или общество.
        Ликвидируют Движение либо  по решению общего  собрания, либо в
    судебном порядке.
        Имущество, оставшееся в результате  ликвидации Движения, после
    удовлетворения   требований   кредиторов   направляют   на   цели,
    определяемые решением общего собрания  о ликвидации Движения,  а в
    спорных случаях - решением суда.
        Решение об  использовании  оставшегося  имущества  публикуется
    ликвидационной комиссией в печати.
        Решение   о   ликвидации   Движения    направляют   в   орган,
    зарегистрировавший  Движение,  для   исключения  его   из  единого
    государственного реестра юридических лиц.
        Все дела  ликвидированного Движения  (учредительные документы,
    протоколы, приказы, бухгалтерские книги и т.п.)  передают по описи
    в архив по месту государственной регистрации.

                                                               Образец
                                                      ЗАРЕГИСТРИРОВАНО
                                          Начальник Управления юстиции
                                     _________________________________
                                        "__"___________________199_ г.
    Свидетельство N____

                                   УСТАВ
                         ОБЩЕСТВЕННОГО УЧРЕЖДЕНИЯ

                     "_______________________________"
                           (название учреждения)

                                       Утвержден собранием учредителей
                                        "__"_________________199_ года

                            1. Общие положения

    "________________________________________________________________"
      (название   учреждения   должно    соответствовать   названию,
                      указанному на титульном листе)
        именуемое  в  дальнейшем   Учреждение,  является  региональным
    общественным учреждением.
        Полное название Учреждения:_____________________________
        Сокращенное название Учреждения:______________________________
        Учреждение  является  некоммерческой  организацией,  не  имеет
    основной  целью  своей   деятельности  извлечение  прибыли   и  не
    распределяет прибыль между учредителями.
        Учреждение,  выполняя   свои  уставные   задачи,   исходит  из
    принципов, изложенных  во  Всеобщей  Декларации Прав  человека,  и
    действует на основе Конституции Российской Федерации, Гражданского
    кодекса Российской  Федерации,  Закона  Российской  Федерации  "Об
    общественных объединениях", других  законов и иных  правовых актов
    Российской Федерации и настоящего устава.
        Деятельность    Учреждения    основывается     на    принципах
    добровольности, равноправия, самоуправления и законности.
        После   государственной   регистрации    Учреждение   является
    юридическим  лицом,  созданным  и   финансируемым  собственниками,
    осуществляет в  отношении  закрепленного  за ним  имущества  право
    оперативного управления указанным имуществом.
        Учреждение отвечает по своим обязательствам находящимися в его
    распоряжении  денежными  средствами.  Если   их  недостаточно,  то
    субсидиарную ответственность  по  обязательствам Учреждения  несут
    собственники  имущества,  переданного  Учреждению   в  оперативное
    управление.
        Учреждение может  от своего  имени приобретать  и осуществлять
    имущественные  права   и  личные   неимущественные  права,   нести
    обязанности, быть истцом и ответчиком в суде.
        Учреждение имеет  самостоятельный баланс,  расчетные  и другие
    счета, включая валютный, круглую печать со своим названием, штампы
    и бланки.
        Учреждение  может  иметь  зарегистрированную  в  установленном
    порядке символику, в том числе эмблемы, флаги и вымпелы.
        Учреждение  осуществляет   свою  деятельность   на  территории
    города____________.
        Место нахождения  постоянно  действующего руководящего  органа
    Учреждения - город___________________________.

                        2. Цели и задачи Учреждения

        Основными целями Учреждения являются
    __________________________________________________________________
        (указать цели, для достижения которых создано Учреждение)
        Для достижения этих целей Учреждение
    __________________________________________________________________
        (указать услуги, которые предполагает оказывать Учреждение
    __________________________________________________________________
                      для достижения уставных целей)

                            3. Права Учреждения

        Для достижения уставных целей Учреждение имеет право:
        свободно распространять информацию о своей деятельности;
        участвовать в выработке решений органов государственной власти
    и  органов  местного  самоуправления  в  порядке,  предусмотренном
    действующим законодательством;
        выступать в качестве учредителя средств  массовой информации и
    вести  издательскую   деятельность   в  порядке,   предусмотренном
    действующим законодательством;
        представлять и  защищать свои  права, законные  интересы своих
    участников, а  также  других  граждан  в  органах  государственной
    власти,   органах    местного   самоуправления    и   общественных
    объединениях;
        осуществлять  в  полном   объеме  полномочия,  предусмотренные
    законами об общественных объединениях;
        выступать с  инициативами по  различным  вопросам общественной
    жизни, вносить предложения в органы государственной власти;
        осуществлять  деятельность  на   территории  других  субъектов
    Российской Федерации и иметь там свои  структурные подразделения -
    организации, отделения или филиалы и представительства;
        поддерживать прямые международные контакты и связи;
        создавать  свои   организации,   отделения   или   филиалы   и
    представительства в иностранных государствах;
        вести предпринимательскую  деятельность  постольку,  поскольку
    это служит достижению  уставных целей  Учреждения, соответствующую
    этим целям;
        приобретать    имущество,    предназначенное    для    ведения
    предпринимательской деятельности.
        Учреждение  может  осуществлять  иные  права,  предусмотренные
    действующим законодательством Российской Федерации  в соответствии
    с уставными целями и задачами Учреждения.

                         4. Обязанности Учреждения

        Учреждение обязано:
        соблюдать     законодательство      Российской      Федерации,
    общепризнанные принципы и  нормы международного  права, касающиеся
    своей сферы деятельности, а также нормы, предусмотренные настоящим
    уставом и иными учредительными документами;
        публиковать ежегодно отчет  об использовании  своего имущества
    или обеспечивать доступ для ознакомления с указанным отчетом;
        ежегодно  информировать  орган,  зарегистрировавший  настоящий
    устав, о продолжении  своей деятельности,  указывая действительное
    место нахождения постоянно  действующего руководящего  органа, его
    название и данные  о руководителях  Учреждения в  объеме сведений,
    включаемых в единый государственный реестр юридических лиц;
        представлять по  запросу органа,  регистрирующего общественные
    объединения,  документы   с   решениями   руководящих  органов   и
    должностных лиц Учреждения, а также годовые и квартальные отчеты о
    своей деятельности  в объеме  сведений,  направляемых в  налоговые
    органы;
        допускать представителей органа,  регистрирующего общественные
    объединения, на проводимые Учреждением мероприятия;
        содействовать    представителям     органа,    регистрирующего
    общественные   объединения,   в   ознакомлении   с   деятельностью
    Учреждения в  связи  с достижением  уставных  целей и  соблюдением
    законодательства Российской Федерации.

                               5. Учредители

        Учредителями  могут  быть   граждане,  достигшие  18   лет,  и
    юридические лица - общественные объединения.
        Иностранные  граждане  и   лица  без  гражданства   наравне  с
    гражданами Российской Федерации могут быть учредителями.
        Учредители -  физические  и юридические  лица  - имеют  равные
    права и несут равные обязанности.
        Учредители  имеют   право   (для  юридических   лиц   -  через
    представителей).
        принимать участие в общих собраниях учредителей;
        участвовать в  деятельности  всех  органов,  а  также во  всех
    проводимых мероприятиях;
        утверждать устав, вносить в него изменения и дополнения;
        избирать  и  быть  избранными  в   руководящие  и  контрольно-
    ревизионный органы Учреждения;
        вносить предложения  в  любые органы  Учреждения  по вопросам,
    связанным с его деятельностью;
        выбирать  приоритетные  направления  деятельности  Учреждения,
    утверждать долгосрочные программы деятельности;
        принимать решения о реорганизации или ликвидации Учреждения;
        получать информацию о планируемых мероприятиях Учреждения.
        Учредители Учреждения обязаны:
        соблюдать устав;
        поддерживать Учреждение путем оказания услуг и материально;
        активно участвовать в работе органов, в которые они избраны;
        выполнять решения высшего и руководящих органов.
        Все  решения   принимаются  большинством   голосов   от  числа
    учредителей,  выразивших   желание  принимать   участие  в   общем
    собрании.
        В том  случае, если  учредитель не  принимает участия  в общих
    собраниях 2  раза подряд,  к началу  третьего  общего собрания  он
    должен передать свои полномочия другому лицу.
        Если  учредитель  не   принимает  решения  о   передаче  своих
    полномочий другому  лицу,  такое  решение  вместо  него  принимают
    остальные учредители.

                           6. Руководящие органы

                                 ДИРЕКТОР

        Директор  избирается  учредителями,  срок  его  полномочий  не
    ограничен.
        Освобождение от должности директора возможно:
        по личному заявлению;
        по решению учредителей.
        Полномочия директора:
        осуществляет права и исполняет  обязанности юридического лица,
    действуя от имени Учреждения;
        публикует ежегодно отчет об использовании имущества Учреждения
    или обеспечивает доступ для ознакомления с указанным отчетом;
        ежегодно  информирует   орган,   зарегистрировавший  настоящий
    устав,   о    продолжении   деятельности    Учреждения,   указывая
    действительное место  нахождения руководящего  органа  и данные  о
    руководителях Учреждения  в объеме  сведений, включаемых  в единый
    государственный реестр юридических лиц;
        представляет по  запросу органа,  регистрирующего общественные
    объединения,  документы   с   решениями   руководящих  органов   и
    должностных лиц Учреждения, а также годовые и квартальные отчеты о
    деятельности  Учреждения   в  объеме   сведений,  передаваемых   в
    налоговые органы;
        содействует     представителям     органа,     регистрирующего
    общественные   объединения,   в   ознакомлении   с   деятельностью
    Учреждения в  связи  с достижением  уставных  целей и  соблюдением
    законодательства Российской Федерации;
        представляет  Учреждение  в  органах  государственной  власти,
    органах  местного  самоуправления,  организациях   и  общественных
    объединениях;
        подписывает от имени Учреждения необходимые документы;
        выдает доверенности от имени Учреждения;
        заключает и расторгает от имени Учреждения трудовые договоры с
    сотрудниками;
        решает все вопросы,  связанные с деятельностью  Учреждения, не
    отнесенные к компетенции учредителей.
        Директор действует от имени Учреждения без доверенности.

                      7. Контрольно-ревизионный орган

        Ревизию финансовой  и  хозяйственной  деятельности  Учреждения
    проводит     контрольно-ревизионная      комиссия,     назначаемая
    учредителями.
        Число  членов  контрольно-ревизионной   комиссии  и   срок  их
    полномочий устанавливается учредителями.
        В члены комиссии не может входить директор.
        Контрольно-ревизионная комиссия готовит  заключение к годовому
    отчету и балансу.
        контрольно-ревизионная  комиссия  докладывает   о  результатах
    ревизии учредителям.
        Все должностные лица Учреждения обязаны по запросу контрольно-
    ревизионной  комиссии   представлять   необходимую  информацию   и
    документы.

                8. Источники формирования имущества и права
                    Учреждения по управлению имуществом

        Учредитель принимает  решение  о  закреплении  за  Учреждением
    имущества.
        С момента передачи имущества Учреждению у него возникает право
    оперативного управления этим имуществом.
        В отношении указанного имущества Учреждение осуществляет право
    владения, пользования  и  распоряжения  в пределах,  установленных
    законом, в соответствии с его уставными целями.
        Учреждение не вправе отчуждать или иным способом распоряжаться
    закрепленным за ним имуществом и имуществом, приобретенным за счет
    средств. выделенных  ему  по  смете,  без  письменного  разрешения
    учредителей.
        Учредители -  собственники имущества,  переданного Учреждению,
    вправе изъять  лишнее,  неиспользуемое  либо  используемое  не  по
    назначению имущество и распорядиться им по своему усмотрению.
        При переходе права собственности на имущество, закрепленное за
    Учреждением,   к   другому   лицу   Учреждение   сохраняет   право
    оперативного управления указанным имуществом.
        Доходы,  полученные  от  предпринимательской  деятельности,  и
    приобретенное   за   счет   этих    доходов   имущество   являются
    собственностью Учреждения и учитываются на отдельном балансе.

            9. Порядок внесения дополнений и изменений в устав

        Изменения  и   дополнения  в   устав  вносит   общее  собрание
    учредителей по своему решению.
        Изменения  и   дополнения   в   уставе   Учреждения   подлежат
    государственной регистрации  в  установленном  законом  порядке  и
    приобретают юридическую силу с момента этой регистрации.

                 10. Реорганизация и ликвидация Учреждения

        Реорганизацию Учреждения (слияние,  присоединение, разделение,
    выделение) осуществляют по решению общего  собрания учредителей, а
    в  случаях,  установленных  законом,   по  решению  уполномоченных
    государственных органов или по решению суда.
        Имущество Учреждения переходит после его реорганизации к вновь
    возникшим юридическим лицам в порядке, предусмотренном Гражданским
    кодексом Российской Федерации.
        Ликвидацию Учреждения  осуществляют  либо  по  решению  общего
    собрания учредителей, либо в судебном порядке.
        Имущество, переданное  учредителями в  оперативное управление,
    возвращается собственникам.
        Имущество, находящееся в собственности Учреждения и оставшееся
    в  результате   ликвидации   Учреждения,   направляют   на   цели,
    определяемые решением  общего  собрания  учредителей о  ликвидации
    Учреждения, а в спорных случаях - решением суда.
        Решение об использовании  оставшегося имущества ликвидационная
    комиссия публикует в печати.
        Решение  о   ликвидации   Учреждения   направляют   в   орган,
    зарегистрировавший  Учреждение,  для  исключения  его  из  единого
    государственного реестра юридических лиц.
        Все дела ликвидированного Учреждения (учредительные документы,
    протоколы, приказы, бухгалтерские книги и т.п.)  передают по описи
    в архив по месту государственной регистрации.


                             ОБРАЗЕЦ ЗАЯВЛЕНИЯ
                      НА ИЗГОТОВЛЕНИЕ ШТАМПА И ПЕЧАТИ

                                                        НАЧАЛЬНИКУ УВД
                                                      ________________
                                                      ________________

                                 ЗАЯВЛЕНИЕ

        Просим Вас выдать разрешение на изготовление 1 (одной) круглой
    каучуковой   печати    и    1    (одного)   штампа    для    вновь
    созданного____________________(наименование  юридического   лица),
    расположенного по адресу:____________________________.
        Разрешение на изготовление печати и штампа доверяется
        получить_____________________________________________________п
    аспорт                              серии____________N___________,
    выдан_____________________________19__г.
    _________________________.
        Приложения:
        1. Решение о регистрации (свидетельство).
        2. Устав (учредительный договор).
        3. Эскиз печати и штампа в двух экземплярах.

        Руководитель предприятия                Подпись


                                   УСТАВ
                      дочернего предприятия "Инторг"
                 (в дальнейшем именуемого - "предприятие")

        Утвержден на заседании правления (протокол N 8) товарищества с
    ограниченной  ответственностью  "Восток  -  Запад"  (в  дальнейшем
    именуемого - "материнское предприятие").

                            1. Общие положения

        1.1.  Предприятие  "Инторг"   является  юридическим   лицом  и
    руководствуется в своей деятельности действующим законодательством
    Российской Федерации.
        1.2.  Предприятие  отвечает   по  своим   обязательствам  всем
    закрепленным за ним  имуществом, на которое,  согласно российскому
    законодательству, может быть обращено взыскание.
        1.3.       Предприятие       "Инторг"       находится       по
    адресу:____________________.

                         2. Структура предприятия

        2.1. В. состав предприятия входят специализированные фирмы. Их
    наименование,   количество   и   род   деятельности   определяются
    генеральным директором предприятия.
        2.2.  Фирмы,  входящие  в  состав   предприятия,  не  являются
    юридическими  лицами  и   в  своей   деятельности  руководствуются
    положениями, утвержденными генеральным директором предприятия.
        2.3. Фирмы имеют право заключать по поручению предприятия и от
    его  имени   внешнеторговые  сделки,   хозяйственные  договоры   с
    поставщиками товаров для экспорта, заказчиками импортных товаров и
    другими организациями.

                 3. Предмет деятельности и основные задачи
                                предприятия

        3.1. Предметом деятельности предприятия являются:
        3.1.1. Осуществление операций  и услуг  по экспорту  и импорту
    товаров народного потребления, включая  импорт продовольственных и
    промышленных товаров  на средства  валютных  фондов объединений  и
    примышленных товаров  на  средства  валютных  фондов  объединений,
    предприятий и  организаций, а  также на  товарообменной  основе за
    счет отходов производства.
        3.1.2. Снабжение  продовольственными и  промышленными товарами
    росзагранколлективов.
        3.1.3. Продажа  товаров  и  услуг  гражданам  за  инвалюту  на
    территории Российской Федерации.
        3.1.4.  Осуществление   лицензионно-посылочных   и  подарочных
    операций.
        3.1.5. Развитие новых форм внешнеэкономических связей.
        3.1.6. Осуществление  мероприятий,  направленных на  повышение
    качества экспортных  товаров и  их  конкурентоспособности в  целях
    увеличения экспорта товаров и услуг.
        3.2. Основными  задачами  предприятия  с  учетом предмета  его
    деятельности являются:
        3.2.1.  Осуществление  экспортных  и   импортных  операций  по
    товарам и  услугам  в  соответствии  с заключенными  договорами  и
    контрактами.
        3.2.2. Разработка совместно  с соответствующими объединениями,
    предприятиями, организациями и кооперативами на основе заключенных
    договоров организационно-технических мероприятий,  направленных на
    развитие  экспорта  товаров   и  услуг,   повышение  эффективности
    внешнеэкономических операций.
        3.2.3. Осуществление продажи  продовольственных и промышленных
    товаров учреждениям Российской Федерации  за границей с  оплатой в
    иностранной валюте.
        3.2.4. Осуществление продажи товаров с поставкой их за границу
    дипломатическим  и   консульским   представительствам,   обществам
    дружбы, иностранным фирмам и другим организациям и частным лицам с
    оплатой их стоимости в иностранной валюте.
        3.2.5. Осуществление продажи  продовольственных и промышленных
    товаров  иностранным  представительствам  и   гражданам,  а  также
    совместным  предприятиям  на  территории  Российской  Федерации  с
    оплатой в свободно конвертируемой валюте.
        3.2.6.  Создание  за   границей  отделений  (представительств)
    объединения   для   организации    торгово-бытового   обслуживания
    российских загранработников и членов их семей.
        3.2.7. Осуществление  продажи гражданам  путевок  в санатории,
    дома отдыха  и  пансионаты, туристических  путевок  за границу,  а
    также оформление  в  члены  ЖСК,  ГСК лиц,  пользующихся  услугами
    объединения,  с   оплатой   в   свободно  конвертируемой   валюте.
    Предоставление российским  и  иностранным  гражданам  всевозможных
    услуг с оплатой в инвалюте.
        3.2.8.  Осуществление   лицензионно-посылочных   и  подарочных
    операций.
        3.2.9.  Участие  в  развитии  новых  форм  внешнеэкономических
    связей, в том числе в создании совместных предприятий, смешанных и
    акционерных  обществ,   консорциумов,  осуществление   биржевых  и
    товарообменных операций.
        3.2.10. Изучение  и  анализ  конъюнктуры  товарных  рынков  по
    номенклатуре предприятия.
        3.2.11.  Разработка  и  предоставление  на  договорной  основе
    конъюнктурно-ценовой  информации   предприятиям  и   организациям,
    имеющим право выхода на внешний рынок.
        3.2.12. Разработка  и  проведение  мероприятий по  организации
    гарантийного обслуживания  и  ремонта  импортной электробытовой  и
    радиотехники, закупаемой предприятием.
        3.2.13. Организация и осуществление  активной информационной и
    рекламной работы с целью  расширения экспорта и импорта  товаров и
    услуг,  организация   специализированных   выставок,   участие   в
    международных ярмарках, выставках, симпозиумах,  издание рекламной
    литературы, относящейся к деятельности предприятия.
        3.2.14. Разработка и  проведение мероприятий,  направленных на
    совершенствование перевозок внешнеторговых грузов железнодорожным,
    водным, воздушным и автомобильным транспортом и на более широкое и
    эффективное использование  отечественного  транспорта,  участие  в
    разработке мер  по улучшению  хранения  и обеспечению  сохранности
    грузов.
        3.2.15. Обеспечение правовой защиты своих интересов.

                           4. Права предприятия

        4.1. Для  выполнения  задач, указанных  в  разд. 3  настоящего
    Устава, предприятию  в  порядке,  установленном  законодательством
    Российской Федерации, предоставляется право:
        4.1.1.  Совершать   в  пределах   своей  компетенции   как  на
    территории Российской Федерации, так  и за границей сделки  и иные
    юридические акты и соглашения, в том числе кредитные и вексельные,
    с российскими  и иностранными  юридическими  и отдельными  лицами;
    выступать истцом и ответчиком в судах и арбитражах.
        4.1.2. Строить, приобретать, отчуждать, брать и сдавать в наем
    в Российской  Федерации  и  за  границей для  осуществления  своей
    деятельности подсобные предприятия, а также  всякого рода движимое
    и недвижимое имущество.
        4.1.3. Создавать  в  установленном  порядке  как в  Российской
    федерации, так  и  за  границей свои  представительства,  конторы,
    отделения,  филиалы,  агентства,  ремонтные  организации,  базы  и
    склады для осуществления своей деятельности, а также учреждать или
    участвовать во всякого рода организациях, в  том числе акционерных
    обществах, с  привлечением  иностранных  инвестиций,  деятельность
    которых соответствует задачам предприятия, осуществлять биржевые и
    товарообменные операции.
        4.1.4.  Привлекать   иностранные   посреднические  фирмы   для
    оказания услуг, связанных с заключением и исполнением договоров.
        4.1.5.  Командировать  своих  представителей  за  границу  для
    решения вопросов, входящих в компетенцию предприятия.

                        5. Управление предприятием

        5.1. Предприятие возглавляет генеральный директор, действующий
    на  основе  единоначалия.  Назначение   и  замещение  генерального
    директора производит правление материнского предприятия.
        5.2. Генеральный  директор  организует  работу  предприятия  и
    несет персональную ответственность за его деятельность.
        Генеральный директор:
        осуществляет     руководство     оперативной     деятельностью
    предприятия, без  доверенности  действует  от  имени  предприятия,
    представляет его  интересы  во  всех учреждениях,  организациях  и
    предприятиях как  в Российской  Федерации, так  и  за границей,  в
    соответствии с действующим законодательством  Российской Федерации
    и настоящим Уставом распоряжается имуществом предприятия;
        в пределах  своей  компетенции  издает  приказы, принимает  на
    работу и увольняет  работников предприятия,  применяет к  ним меры
    поощрения и налагает на них взыскания.
        5.3.  Генеральный   директор   имеет   заместителей,   которые
    назначаются дирекцией материнского предприятия.

               6. Подписание внешнеторговых сделок от имени
                                предприятия

        6.1.   Внешнеторговые    сделки    подписываются   генеральным
    директором, по его поручению  его заместителями или  иными лицами,
    уполномоченными доверенностями на право  заключения внешнеторговых
    сделок от лица предприятия, подписанными генеральным директором (в
    последнем случае договор подписывается двумя лицами).
        6.2. Денежные  обязательства, выдаваемые  предприятием, должны
    подписываться  двумя   лицами   -   генеральным  директором   (его
    заместителем) и главным бухгалтером предприятия.
        Денежные  обязательства  могут  быть   также  подписаны  двумя
    лицами, уполномоченными  доверенностями, подписанными  генеральным
    директором и главным бухгалтером.

                         7. Имущество предприятия

        7.1. Имущество предприятия  формируется за  счет собственности
    материнского предприятия и  закрепляется за предприятием  на праве
    полного хозяйственного ведения.
        7.2. Имущество  предприятия  состоит из  основных  и оборотных
    средств, образующих его  уставный фонд  в размере  1 млн.  руб., а
    также из следующих фондов экономического стимулирования:
        развития внешнеэкономической деятельности;
        социального развития;
        материального поощрения;
        валютных отчислений;
        резервного.
        7.3.  Имущество   предприятия  отражается   на   его  балансе,
    составляемом     в      порядке,     установленном      российским
    законодательством.
        7.4. Хозяйственный год предприятия устанавливается  с 1 января
    по 31 декабря календарного года.
        7.5. Чистая  прибыль,  полученная  в  результате  деятельности
    предприятия по  итогам хозяйственного  года,  переводится на  счет
    материнского предприятия.

                        8. Заключительные положения

        8.1.   Реорганизация   и   ликвидация   предприятия   "Инторг"
    производятся  по  решению  правления  материнского  предприятия  в
    порядке, предусмотренном  для  юридических  лиц  законодательством
    Российской Федерации.

    Председатель правления
    товарищества с ограниченной
    ответственностью "Восток - Запад"           Подпись


                                   УСТАВ
                  ВСЕРОССИЙСКОГО ОБЩЕСТВА "ЗЕМЛЯ И ДЕТИ"

        ЗАРЕГИСТРИРОВАН                                      УТВЕРЖДЕН
        Министерством юстиции РФ               Учредительным собранием
        " 14 " марта 1993 г.                   Всероссийского общества
        Свидетельство о регистрации N 815               "Земля и дети"
        Начальник отдела регистрации                      Протокол N 1
        Общественных и религиозных                 "28" января 1993 г.
        Объединений__________Подпись

                            I. Общие положения

        1.1. Всероссийское  общество "Земля  и дети"  (в  дальнейшем -
    "общество")  является  добровольным  формированием,   возникшим  в
    результате свободного  волеизъявления  граждан,  объединяющихся  в
    творческую некоммерческую  организацию лиц,  работающих в  области
    воспитания,   здравоохранения,    социальной    защиты    детства,
    реабилитации и адаптации детей-инвалидов.

                     Для местных отделений российских
                    общественных организаций и фондов:

        В данном пункте необходимо указать,  кто является учредителем.
    Например: Московское общество с "Земля и  дети" является городским
    отделением Всероссийского  общества  "Земля  и  дети".  Московское
    общество осуществляет свою деятельность на территории г. Москвы.
        Учредителем  Московского  общества  "Земля  и  дети"  является
    Всероссийское общество "Земля и дети" (регистрационный номер N 815
    от 14  марта  1993  г.;  местонахождение руководящего  органа:  г.
    Москва, ул. Озерная, д. 17).

                       Для религиозных организаций:

        Религиозное   общество    "Братство"    является   религиозной
    организацией, объединяющей совершеннолетних  граждан, образованной
    в  целях  совместного  осуществления  права   граждан  на  свободу
    вероисповеданий,  в  том  числе  для   совместного  исповедания  и
    распространения христианской православной веры.

                                Для фондов:

        Фонд  "Филантроп"  является  некоммерческой  благотворительной
    организацией,  созданной  на   базе  переданного   ей  учредителем
    (государством,  предприятием,   частным   лицом)   имущества   для
    управления им в интересах третьих лиц.
        1.2. Общество действует  в соответствии с  Конституцией РФ, на
    основании Закона  РСФСР "О  собственности  в РСФСР",  действующего
    законодательства на всей территории Российской Федерации.

                       Для религиозных организаций:

        П.  1.2   дополнить   словами:   "Закона   РСФСР  "О   свободе
    вероисповеданий".
        1.3.   Общество    является   юридическим    лицом,   обладает
    обособленным имуществом,  имеет  основные  и  оборотные  средства,
    самостоятельный баланс,  расчетные и  другие  счета в  учреждениях
    банков, может от своего  имени приобретать имущественные  и личные
    неимущественные  права,   быть  истцом   и   ответчиком  в   суде,
    арбитражном и третейском суде.
        1.4. Общество  отвечает по  своим  обязательствам собственными
    средствами и имуществом, на которое может быть обращено взыскание.
    Государство  и   члены  общества   не  несут   ответственности  по
    обязательствам общества.
        Общество   не   несет    ответственности   по   обязательствам
    государства, своих членов и созданных им юридических лиц.

                         Для политических партий:

        П.  1.4   необходимо  дополнить   словами:   "Партия  ежегодно
    публикует свой бюджет и отчет о  деятельности партии для всеобщего
    сведения".

                                Для фондов:

        Фонд публикует для всеобщего сведения  отчеты об использовании
    имущества, переданного  фонду  для  выполнения уставных  задач,  а
    также отчеты о своей  деятельности. В тексте пункта  слова "члены"
    следует заменить на слова "учредители".
        1.5. Общество имеет  круглую печать  и угловой штамп  со своим
    наименованием, эмблему, собственную символику и другие реквизиты.
        1.6. Местонахождение общества - г. Москва.

                             II. Цели общества

        2.1. Всероссийское  общество  "Земля  и  дети"  создается  для
    решения актуальных и сложных проблем:
        социальной защиты детства;
        возрождения в  детях крестьянского  духа,  чувства грамотного,
    Рачительного и самостоятельного хозяина на земле;
        содействия становлению  творческих инициатив,  направленных на
    улучшение  структур   образования,   здравоохранения,   социальной
    зашиты;
        оказания  образовательных,  информационных,  посреднических  и
    иных услуг населению, предприятиям и организациям;
        содействия внедрению корректирующих  и компенсационных медико-
    психологических систем  и методик  для  оказания помощи  инвалидам
    детства и детям, получившим травмы;
        проведения  исследований  и  разработок  новых  экологических,
    агротехнических, медицинских и образовательных технологий;
        осуществления рекламной,  издательской  и иной  информационной
    деятельности в Российской Федерации и за ее пределами;
        создания целевых  фондов  поддержки  небольших  альтернативных
    программ;
        проведения благотворительных мероприятий;
        осуществления иных видов деятельности, связанных с достижением
    уставных    целей,     которые     не    запрещены     действующим
    законодательством.
        2.2. Общество  может  осуществлять обмен  опытом  по передовым
    методикам воспитания,  образования,  здравоохранения и  социальной
    защиты со всеми организациями РФ  и за рубежом в  системе ЮНИСЕФ и
    ЮНЕСКО, решать самые разнообразные проблемы воспитания, развития и
    защиты ребенка от рождения до совершеннолетия.

                         Для политических партий:

        Ввести пункты 2.3, 2.4.
        2.3.   Цели   партии   указаны    в   политической   программе
    общественного развития.
        Партийная   программа    утверждается   на    общем   собрании
    (конференции) партии, на котором присутствуют не  менее 2/3 общего
    числа членов  партии. Программа  считается принятой,  если  за нее
    проголосовало  не  менее  2/3  присутствующих  на  общем  собрании
    (конференции). (Вариант:  программа  считается  принятой, если  по
    всем  ее   пунктам  участниками   общего  собрания   (конференции)
    достигнут консенсус.)
        2.4. Партия имеет право на:
        участие в  деятельности органов  законодательной  власти через
    свои парламентские фракции (законодательная инициатива);
        выдвижение кандидатов  в  депутаты и  участие  в избирательных
    кампаниях  самостоятельно  или  в   составе  предвыборных  блоков,
    заключаемых на основе предвыборных соглашений между  нею и другими
    партиями и общественными организациями;
        организацию   митингов,   демонстраций,   акций   протеста   в
    соответствии с действующим законодательством;
        издание своих печатных органов и иной печатной продукции;
        доступ к средствам массовой информации.

                   III. Структура н управление обществом

        3.1. Структуру  общества образуют  его  региональные (местные)
    отделения, а  также научные,  творческие, производственные  и иные
    организации,   входящие   в   его    состав.   Взаимоотношения   с
    региональными  (местными)   отделениями  строятся   на  договорной
    основе.

                          Для местных отделений:

        Структуру    общества     образуют     научные,    творческие,
    производственные  и  иные  организации,  входящие  в  его  состав.
    Общество  имеет   право   создавать   свои  отделения   с   правом
    юридического лица  в  любом  административном  округе  г.  Москвы.
    Взаимоотношения с этими  отделениями и организациями,  входящими в
    его состав, строятся на договорной основе.
        3.2.  Руководство  обществом   осуществляют:  общее  собрание,
    президент, правление.

                                Для фонда:

        Руководство   фондом   осуществляется   учредителем   (Советом
    учредителей),    координационным     советом    и     президентом.
    Координационный совет и президент назначаются учредителем.

                          Для местных отделений:

        Дополнить  пункт   следующими  словами:   "Руководящие  органы
    (правление,  президент)  избираются  из  состава  членов  местного
    общества с последующим утверждением кандидатур учредителем".
        3.3. Общее собрание членов общества - высший орган управления,
    правомочный  принимать  решения  по   всем  вопросам  деятельности
    общества.  Общее  собрание  членов  общества  созывается  по  мере
    необходимости, но  не реже  одного раза  в пять  лет. Внеочередные
    собрания собираются  по предложению  президента или  правления для
    решения  срочных   вопросов.   Решения   общего   собрания   могут
    приниматься в  порядке письменного  опроса  членов. К  компетенции
    общего собрания относятся:
        утверждение Устава и других учредительных документов;
        утверждение порядка  и  норм  представительства  на  очередном
    собрании;
        избрание правления общества, президента, ревизионной комиссии;
        определение основных направлений деятельности общества;
        утверждение  отчетов   о   работе   президента,  правления   и
    ревизионной комиссии;
        решение вопросов  о реорганизации  и  прекращении деятельности
    общества.
        По инициативе  президента и  правления на  рассмотрение общего
    собрания  могут  быть  вынесены  и   другие  вопросы  деятельности
    общества.

                                Для фонда:

        П. 3.3 исключается.  Вопросы, отнесенные к  компетенции общего
    собрания,  передаются   в   компетенцию   учредителя  или   Совета
    учредителей и регулируются учредительным договором.  Это связано с
    тем, что в фонде нет членов, а соответственно и общею собрания.
        Также следует исключить п. 3.4.
        3.4.  Общее  собрание  правомочно  решать   внесенные  на  его
    рассмотрение вопросы,  если  в  нем  участвует не  менее  половины
    голосов  членов  общества,  Решения  общего  собрания  принимаются
    квалифицированным большинством в 2/3 голосов.
        В  работе  общею   собрания  могут  принимать   участие  любые
    граждане, не являющиеся членами общества,  с правом совещательного
    голоса.
        3.5. Правление -  орган, руководящий деятельностью  общества в
    период между общими собраниями.
        Правление   осуществляет   общее   руководство   деятельностью
    общества.
        Правление избирается общим собранием сроком на  5 лет из числа
    участников  общего  собрания  в  составе   15  человек.  Правление
    общества:
        определяет приоритетность проектов и программ общества;
        утверждает по представлению президента вице-президентов;
        назначает  исполняющего   обязанности   президента  на   срок,
    необходимый для созыва внеочередного общего собрания;
        определяет размеры вступительного и членских взносов;
        вступительных и членских взносов;
        устанавливает  виды,   размеры  и   направления  использования
    средств и имущества общества;
        вносит изменения и  дополнения в Устав  общества с последующим
    утверждением на общем собрании;
        принимает  положение  об  оплате  труда  и  другие  внутренние
    нормативные акты, регулирующие деятельность общества;
        заслушивает ежегодные отчеты президента;
        утверждает целевые программы общества;
        финансирование текущей деятельности общества;
        годовые  отчеты,   балансы   и   сметы  расходов   структурных
    подразделений руководителей проектов и программ общества.
        Заседания правления  проводятся по  мере необходимости,  но не
    реже одного раза в квартал.
        Решения правления правомочны при участии в  заседании не менее
    3  членов  правления.  Решения  принимаются  простым  большинством
    голосов.
        3.6. Президент  избирается  общим  собранием  из числа  членов
    общества  прямым  тайным  голосованием  сроком  на  5  лет.  Число
    кандидатов на пост президента не ограничивается. Выборы президента
    считаются состоявшимися, если в  них приняло участие не  менее 2/3
    членов общества.
        Избранным  считается  кандидат,   получивший  больше  половины
    голосов членов общества, принявших участие в голосовании.
        Президент  может  быть   досрочно  освобожден   от  занимаемой
    должности лишь  решением  общего собрания  членов  в случае,  если
    будет  установлено,  что  его  деятельность  носит  противоправный
    характер, противоречит  уставным  целям  или может  нанести  ущерб
    обществу.
        3.7. Президент общества:
        решает вопросы, связанные с заключением  обществом договоров и
    иных сделок;
        действует от имени общества без доверенности;
        представляет   общество   в   отношениях   с   российскими   и
    иностранными юридическими и физическими лицами;
        выдает доверенности;
        открывает в банках расчетные и другие счета общества;
        издает приказы, распоряжения, инструкции и другие акты;
        принимает на работу и увольняет с  работы сотрудников аппарата
    общества;
        принимает меры  поощрения работников  и налагает  взыскания на
    них;
        распределяет   обязанности    между    работниками   общества,
    определяет их полномочия;
        принимает решения о предъявлении от имени общества претензий и
    исков к юридическим лицам и гражданам;
        утверждает   уставы    (положения)    создаваемых    обществом
    предприятий, организаций и структурных подразделений.
        3.8. Ревизионная комиссия - орган,  осуществляющий контроль за
    законностью и  эффективностью использования  средств общества,  за
    финансово-хозяйственной деятельностью общества.
        3.9. Ревизионная комиссия избирается общим  собранием из числа
    членов общества  сроком на  5 лет.  В ее  состав не  могут входить
    члены правления, попечительского совета, а  также лица, работающие
    в обществе по найму.
        3.10.   Деятельность    ревизионной    комиссии   определяется
    Положением о  ревизионной  комиссии  общества, утвержденным  общим
    собранием. Правление  общества  и  все  структурные  подразделения
    обеспечивают представление  ревизионной комиссии  всех необходимых
    для проведения ревизии материалов.
        3.11. Для  осуществления контроля  за  использованием средств,
    полученных обществом  по  целевым вкладам,  а  также для  оказания
    помощи правлению общества в оперативном поиске средств для решения
    первоочередных задач создается попечительский совет.
        Попечительский совет формируется  из членов  общества, внесших
    наибольший материальный вклад, способствующий  достижению уставных
    целей и решению  задач общества.  В состав  Попечительского совета
    могут входить  лица,  не  являющиеся  членами  общества,  а  также
    представители предприятий и организаций,  оказывающие существенную
    помощь обществу в осуществлении его уставных целей.
        Попечительский совет избирает  из своего  состава председателя
    сроком на 1 год, который созывает совет по мере необходимости.
        Члены Попечительского совета, не  являющиеся членами общества,
    могут принимать участие в заседаниях общего собрания и правления с
    правом совещательного голоса.
        Попечительский   совет   утверждает   очередность   выполнения
    программ и  порядок наиболее  эффективного использования  средств,
    рассматривает   иные   вопросы,    решения   по    которым   носят
    рекомендательный характер.

                          IV. Членство в обществе

        4.1.  Членами  общества  могут  быть  любые   граждане  -  как
    российские,  так   и  иностранные,   принимающие  участие   в  его
    деятельности личным  трудом  либо  посредством  взносов,  а  также
    осуществляющие    финансирование     мероприятий    общества     и
    заинтересованные в достижении обществом своих уставных целей.
        Прием в члены общества осуществляется на общем собрании членов
    общества в присутствии подавших заявление.

                       Для религиозных организаций:

        Членом общества  может  быть  любой  православный  христианин,
    достигший 16-летнего возраста... (далее по  тексту). В зависимости
    от   программных   установок   общества   возможен   вариант:   По
    рекомендации правления или  Попечительского совета  общества общим
    собранием может быть  принято решение о  принятии в  общество лиц,
    разделяющих идеалы  христианского милосердия,  но не  исповедующих
    христианскую веру.

                         Для политических партий:

        Членами партии могут быть любые российские граждане, достигшие
    18-летнего возраста,  принимающие  программу  (платформу)  партии,
    соблюдающие внутрипартийную дисциплину... (далее по тексту).
        В зависимости  от  политической платформы  в  пункте могут  не
    указываться специальные требования, предъявляемые к национальности
    (гражданству) и возрасту членов.

                                Для фондов:

        Фонды, в отличие  от общественных организаций  с фиксированным
    членством, не имеют  членов, поэтому из  Устава все,  что касается
    членов (раздел  IV) и  членских взносов,  необходимо  исключить. В
    тексте Устава слова "члены" заменить на слова "учредители".
        4.2. Члены общества имеют право:
        участвовать в управлении обществом в  соответствии с настоящим
    Уставом;
        входить   в   состав   правления,   ревизионной   комиссии   и
    Попечительского совета общества;
        избирать и быть избранным на выборные должности;
        участвовать  в  мероприятиях  и  программах   общества  и  его
    структурных подразделений;
        использовать  атрибуты  и  символику   общества  с  разрешения
    правления;
        вносить   на   рассмотрение   руководящих   органов   общества
    предложения по вопросам деятельности общества;
        получать необходимую информацию о деятельности общества;
        принимать  участие  в   хозяйственной  деятельности  общества,
    использовать его материально-техническую базу.
        4.3. Члены общества обязаны:
        соблюдать настоящий Устав;
        выполнять решения  общего  собрания,  правления  и  президента
    общества;
        вносить вступительные и членские взносы;
        активно содействовать  решению стоящих  перед  обществом задач
    своими техническими, интеллектуальными и финансовыми ресурсами;
        воздерживаться  от  действий,  которые   могут  нанести  ущерб
    законным интересам общества и его членам.
        4.4. Исключение  из  членов общества  производится  по решению
    общего собрания в случаях:
        несоблюдения Устава общества;
        невыполнения решения органов управления и контроля;
        невыполнения  своих  обязанностей,  связанных   с  трудовым  и
    имущественным участием в его деятельности.

                         Для политических партий:

        Дополнить п. 4.5:  "Участие граждан  в деятельности  партии не
    может служить  основанием для  ограничения их  прав и  свобод либо
    основанием   для   неисполнения    обязанностей,   предусмотренных
    законом".

            V. Имущество и хозяйственная деятельность общества

        5.1. Имущество и средства общества формируются за счет:
        вступительных и членских взносов;
        добровольных денежных и  иных взносов  и пожертвований,  в том
    числе с целевым назначением, на  осуществление конкретных программ
    общества;
        поступлений от  хозяйственной  деятельности, осуществляемой  в
    соответствии с уставными целями общества;
        поступлений от проведения  благотворительных акций, аукционов,
    лотерей и  других мероприятий,  проводимых  обществом или  другими
    организациями;
        иных поступлений.

                          Для местных отделений:

        Дополнить   словами:   "Учредительный   взнос   Всероссийского
    общества "Земля и дети".

                         Для политических партий:

        Партия  имеет   право   получать   государственные   субсидии,
    предназначенные для  финансирования  ее  деятельности  в  случаях,
    предусмотренных  действующим   законодательством.  Государственное
    финансирование  избирательных  кампаний  партии  осуществляется  в
    соответствии с законодательством о выборах народных депутатов.

                                Для фондов:

        Дополнить словами: "Основным источником формирования имущества
    фонда являются  имущественные  вклады  его учредителей",  исключив
    слова: "вступительных и членских взносов".
        5.2. Общество  является  собственником имущества,  переданного
    ему учредителями, членами, иными гражданами  и юридическими лицами
    для выполнения деятельности, предусмотренной его  Уставом, а также
    имущества, приобретенного  или созданного  им за  счет собственных
    средств, включая доходы от хозяйственной деятельности.

                          Для местных отделений:

        Московское общество  "Земля  и дети"  обладает  переданным ему
    имуществом  на   праве  полного   хозяйственного  ведения   (праве
    оперативного управления) . Собственником  имущества, закрепленного
    за Московским обществом, является Всероссийское  общество "Земля и
    дети".
        5.3. Общество может иметь в  собственности здания, сооружения,
    жилищный  фонд,  оборудование,  инвентарь,   имущество  культурно-
    просветительного и оздоровительного назначения, денежные средства,
    акции и  другие ценные  бумаги и  иное имущество,  необходимое для
    обеспечения деятельности, предусмотренной его Уставом.

                       Для религиозных организаций:

        Дополнить словами: "предметы культа".
        5.4.    Общество    может    заниматься    предпринимательской
    деятельностью, создавать  и  приобретать  для  осуществления  этой
    деятельности предприятия и  другое имущество, если  это необходимо
    для выполнения им своих уставных задач.
        Предприятия  и   учреждения,   созданные   или   приобретенные
    обществом  в  качестве   юридических  лиц,  имеют   право  полного
    хозяйственного  ведения  или  право   оперативного  управления  на
    закрепленное за ними имущество.
        5.5. Доходы  от хозяйственной  деятельности общества  не могут
    перераспределяться между  членами общества  и используются  только
    для выполнения уставных задач.
        5.6. Внешнеэкономическая деятельность  общества осуществляется
    в порядке. предусмотренном действующим законодательством.

                       Для религиозных организаций:

        Добавить п. 5.7, 5.8.
        5.7. Общество вправе производить, приобретать, экспортировать,
    импортировать,  распространять  предметы  культа   и  религиозного
    назначения, религиозную литературу и иные печатные материалы.
        Общество   пользуется    исключительным    правом   учреждения
    предприятий по производству  богослужебной литературы  и предметов
    культа.
        5.8.  Условия  содержания  обществом   объектов  и  предметов,
    являющихся  историко-культурными  памятниками,  согласовываются  с
    соответствующими  управлениями  (отделами)  культуры.  Государство
    оказывает материальную  помощь  в  реставрации  культовых  зданий,
    представляющих историко-культурную ценность.

            VI. Порядок внесения изменений и дополнений в Устав

        6.1. Изменения  и  дополнения в  Устав  вносятся правлением  с
    последующим утверждением на общем собрании  и подлежат регистрации
    в том же порядке и в те же сроки, что и регистрация Устава.

                     VII. Порядок прекращения общества

        7.1.  Прекращение  общества   может  быть   произведено  путем
    реорганизации (слияние, присоединение, разделение) или ликвидации.
        7.2. Ликвидация  или  реорганизация  общества производится  по
    решению высшего органа управления обществом или  по решению суда в
    случаях, предусмотренных действующим законодательством.
        Ликвидация общества  осуществляется  ликвидационной комиссией,
    образуемой органами, перечисленными выше.  Ликвидационная комиссия
    устанавливает порядок и сроки проведения ликвидации,  а также срок
    для предъявления претензий кредиторов.
        7.3.  При  реорганизации   и  ликвидации   общества  уволенным
    работникам  гарантируется  соблюдение   их  прав  и   интересов  в
    соответствии с действующим законодательством.
        7.4.  Имущество   и   средства  общества   после   расчетов  с
    государством, иными  юридическими и  физическими  лицами не  могут
    быть распределены  между  членами  и  направляются  на  реализацию
    уставных  целей   в  соответствии   с  указаниями   ликвидационной
    комиссии.
        После    прекращения    деятельности    общества    имущество,
    предоставленное в  его  пользование государственной,  общественной
    или иной организацией, а  также частными лицами,  возвращается его
    прежнему владельцу.

                          Для местных отделений:

        Имущество и  средства  Московского общества  после  расчетов с
    государством, иными  юридическими и  физическими  лицами не  могут
    быть распределены между членами  и подлежат передаче  учредителю -
    Всероссийскому обществу "Земля и дети"... (далее по тексту).

                       Для религиозных организаций:

        При   отсутствии   правопреемника    имущество   переходит   в
    собственность государства.

                                Для фондов:

        Имущество и средства фонда после расчета с государством, иными
    юридическими и физическими лицами не могут быть распределены между
    работниками фонда и  подлежат передаче учредителю,  который обязан
    употребить   это   имущество   на   цели,   указанные   в   Уставе
    ликвидационного фонда,  или  передать  его  другой  некоммерческой
    организации с аналогичными целями.
        7.5.  В   случае   ликвидации   общества   все  созданные   им
    организации,     обладающие     правами     юридического     лица,
    приостанавливают   свою   деятельность   до    вынесения   решения
    ликвидационной комиссии об их дальнейшей деятельности.
        7.6. Общество считается  ликвидированным с  момента исключения
    его из реестра государственной регистрации.


                   ПРИМЕРНЫЙ УСТАВ АССОЦИАЦИИ (КОНЦЕРНА)

               ЗАРЕГИСТРИРОВАН                    УТВЕРЖДЕН
        учредительным договором
        " " 19 г. N от 19 г.

                            I. Общие положения

        1.1.    Ассоциация    (концерн)_______________________является
    добровольным   объединением   юридических   лиц   (государственных
    предприятий, обществ,  товариществ  и  т.д.),  созданным  в  целях
    _______________________(координации их  деятельности,  обеспечения
    защиты их прав, представления общих интересов  в государственных и
    иных органах, международных организациях и др.).
        1.2. Ассоциация (концерн) является юридическим лицом, обладает
    обособленным имуществом, имеет самостоятельный баланс, расчетные и
    другие счета в  кредитных учреждениях, в  том числе  в иностранной
    валюте, печать со своим наименованием.
        Для ассоциаций:
        По   соглашению   учредителей   возможно   наделение   правами
    юридического лица не самой ассоциации, а ее обособленного аппарата
    управления, который  будет  выступать  в  гражданском  обороте  от
    своего имени и под собственную имущественную ответственность.
        1.3. Ассоциация  (концерн)  отвечает  по своим  обязательствам
    всем принадлежащим ей имуществом.
        Объединение не  отвечает  по долгам  участников,  участники не
    отвечают по обязательствам ассоциации (концерна).
        Для концернов:
        Участники  концернов  могут   договориться  о  том,   что  при
    недостаточности имущества и собственных средств концерна они несут
    по  его  долгам   субсидиарную  ответственность   (солидарную  или
    долевую).
        1.4.   Ассоциация    (концерн)   может    создавать   дочерние
    предприятия, филиалы и представительства.
        Дочерние предприятия  наделяются правами  юридического  лица и
    действуют на основании утвержденных объединением уставов.
        Филиалы  и   представительства,  не   являющиеся  юридическими
    лицами, действуют на основе утверждаемых  объединением положений о
    них.
        1.5.                Местонахождение                 ассоциации
    (концерна)________________________.

                  II. Цели и задачи ассоциации (концерна)

        2.1.      Целью      создания       ассоциации      (концерна)
    является_________________.
        2.2.                     Задачи                     ассоциации
    (концерна):____________________________.
        2.3.    Предметом    деятельности     ассоциации    (концерна)
    является:________________.

              III. Имущество и средства ассоциации (концерна)

        3.1. Имущество объединения составляют  материальные ценности и
    финансовые  ресурсы,  находящиеся  на  его  балансе  и  являющиеся
    собственностью ассоциации (концерна).
        3.2. Источниками образования имущества являются:
        вступительные взносы участников в уставный фонд;
        периодические и целевые взносы участников;
        доходы от производственно-хозяйственной деятельности;
        долгосрочные и краткосрочные кредиты;
        доходы от ценных бумаг;
        иные поступления.
        3.3. Для обеспечения  своей деятельности  ассоциация (концерн)
    за счет вкладов участников образует уставный фонд.
        Размер уставного фонда и порядок  внесения вкладов участниками
    определяются в учредительном договоре.
        3.4. Размер и порядок уплаты участниками периодических взносов
    устанавливаются  в  учредительном  договоре  (либо  правлением)  в
    процентном  отношении  к  размеру  прибыли  данного  участника  за
    предыдущий год (или в ином размере по соглашению участников).
        3.5. Размер  и  порядок  уплаты  участниками  целевых  взносов
    устанавливается правлением объединения.
        3.6. Взносы  участников,  полученная  объединением прибыль,  а
    также  все  приобретенное  им  за  свой  счет  имущество  являются
    собственностью ассоциации (концерна).
        3.7.  За   счет  взносов   участников  и   полученной  прибыли
    ассоциация (концерн) создает следующие фонды:
        развития производства, науки и техники;
        капитальных вложений;
        оплаты труда;
        валютных отчислений;
        представительский,   резервный   и    другие   по   соглашению
    участников.
        Состав,  назначение,   размеры   и   порядок   образования   и
    направления  расходования   соответствующих  фондов   определяются
    правлением ассоциации (концерна).
        3.8. Часть прибыли  объединения ежегодно  распределяется между
    его  участниками  пропорционально  их  вкладам   в  уставный  фонд
    ассоциации (концерна) или в ином порядке по соглашению участников.
        Размер прибыли, направляемой на личное потребление участников,
    и порядок ее  распределения определяются по  решению (конференции)
    представителей участников (или правления).
        3.9. В  установленном  законом  порядке  ассоциация  (концерн)
    ведет бухгалтерскую и статистическую отчетность.

                     IV. Органы управления и контроля

        4.1. Высшим органом управления  ассоциации (концерна) является
    общее собрание (конференция) представителей участников.
        Норма представительства  от каждого  участника________(2  - 5)
    человек.
        4.2. Конференция  представителей  участников вправе  принимать
    решения по всем вопросам деятельности ассоциации (концерна).
        К исключительной компетенции конференции относятся:
        изменение и дополнение устава объединения;
        избрание правления объединения;
        избрание президента и заслушивание его отчетов;
        избрание ревизионной комиссии и заслушивание ее отчетов;
        утверждение решений об исключении, участников из объединения;
        решение вопросов о реорганизации и ликвидации объединения;
        другие вопросы по соглашению участников.
        4.3. Конференция созывается по мере необходимости,  но не реже
    (одного раза) в год.
        По  требованию  не  менее__________(1/3)  участников  либо  не
    менее_____________( 2/3)  состава правления  ассоциации (концерна)
    должна быть созвана внеочередная конференция.
        О месте и времени проведения конференции, а также повестке дня
    президент должен сообщить  участникам не позднее  чем за  -дней до
    назначенного срока.
        4.4.  Конференция  вправе   принимать  решения,  если   на  ее
    заседании  присутствуют   представители   не   менее  (2/3)   всех
    участников.
        Решения конференции принимаются  большинством голосов (простым
    или квалифицированным) представителей участников.
        Процедура голосования определяется конференцией.
        Примечание. Участникам целесообразно договориться о том, какие
    вопросы  разрешаются  квалифицированным  и   простым  большинством
    голосов.
        4.5. Общее руководство  деятельностью ассоциации  (концерна) в
    период между конференциями  осуществляет правление,  которое также
    контролирует  деятельность  исполнительного   аппарата  ассоциации
    (концерна).
        4.6. К компетенции правления относятся:
        определение основных направлений деятельности объединения;
        разработка   планов   деятельности    объединения   и   планов
    финансирования;
        принятие внутренних нормативных документов;
        установление размеров  вступительных. периодических  и целевых
    взносов участников;
        определение  порядка  распределения   прибыли,  образования  и
    расходования фондов;
        выполнение решений конференции;
        другие вопросы по соглашению участников.
        4.7.     Правление     избирается      конференцией     сроком
    на__________________(пять) лет.
        Численность  правления   устанавливается   конференцией   (или
    составляет____________человек).
        В  состав   правления   по   должности   входят   руководители
    предприятий - участников ассоциации (концерна).
        4.8. Заседания правления проводятся по  мере необходимости, но
    не реже_____________(одного раза) в месяц.
        Правление  считается  правомочным,   если  на   его  заседании
    присутствует не менее________________(2/3) членов.
        Решения правления  принимаются  большинством голосов  (простым
    или квалифицированным) .
        Процедура голосования определяется правлением.
        4.9.   Правление   ассоциации    (концерна),   а    также   ее
    административный   аппарат   возглавляет   президент,   избираемый
    конференцией   представителей    участников   тайным    (открытым)
    голосованием сроком на________________(пять) лет.
        4.10. Президент самостоятельно решает все вопросы деятельности
    объединения,  кроме   отнесенных   к  исключительной   компетенции
    конференции представителей участников и правления.
        Президент  без  доверенности  действует  от  имени  ассоциации
    (концерна), представляет ее интересы  в отношениях с  гражданами и
    юридическими  лицами.   В   пределах   предоставленных  ему   прав
    распоряжается имуществом объединения, открывает расчетные и другие
    счета в  кредитных учреждениях,  заключает договоры,  в  том числе
    трудовые, выдает доверенности, издает приказы.
        4.11.  Не  реже____________(одного   раза)  в   год  президент
    отчитывается  перед   конференцией  представителей   участников  о
    результатах деятельности ассоциации (концерна).
        4.12.  Президент   вправе  во   всякое  время   отказаться  от
    исполнения своих  обязанностей, предупредив  об  этом правление  в
    письменной форме не позднее чем за____________(три)  месяца до дня
    фактического отказа.
        В случае  отказа президента  от выполнения  своих обязанностей
    созывается конференция, которая избирает нового президента.
        4.13.  Контроль  за   деятельностью  президента   и  правления
    осуществляет   ревизионная   комиссия,   избираемая   конференцией
    представителей ассоциации  (концерна) сроком  на____________(пять)
    лет.
        4.14.  Ревизионная   комиссия  проводит   ежегодно   не  менее
    _________________(одной) ревизии  и  дает  заключение по  годовому
    отчету президента.
        О   результатах   проверки   ревизионная   комиссия   ежегодно
    отчитывается перед  конференцией представителей  участников. 4.15.
    По   требованию______________(2/3)    участников    должна    быть
    произведена внеочередная ревизия.
        4.16. Ревизионная  комиссия вправе  требовать от  участников и
    должностных   лиц    ассоциации    (концерна)   все    необходимые
    бухгалтерские, финансовые  и  другие  документы,  а  также  личные
    объяснения по вопросам деятельности объединения.
        4.17. В  случае  выявления  злоупотреблений или  возникновения
    угрозы существенным  интересам участников  объединения ревизионная
    комиссия  вправе   требовать   созыва   внеочередной   конференции
    представителей участников.
        4.18.  Президент,   правление  и   ревизионная   комиссия,  не
    оправдавшие доверия участников общества, могут быть  в любое время
    переизбраны конференцией представителей участников.

                   V. Порядок реорганизации и ликвидации

        5.1. Ассоциация  (концерн)  может  быть реорганизована  (путем
    слияния, присоединения, разделения, выделения, преобразования) или
    ликвидирована по решению  общего собрания  участников, а  также по
    другим предусмотренным законом основаниям.
        5.2.   Ликвидация    производится    избранной    конференцией
    ликвидационной  комиссией,  а  в   случаях  ликвидации  ассоциации
    (концерна)  по   решению   компетентных   органов   -   комиссией,
    назначенной этими органами.
        С момента назначения  ликвидационной комиссии к  ней переходят
    полномочия по управлению делами ассоциации (концерна).
        5.3. При  ликвидации  объединения  в  первую очередь  подлежат
    удовлетворению его бесспорные  долги, а спорные  обеспечиваются за
    счет имущества ассоциации (концерна)  вплоть до его  раздела между
    участниками.
        5.4. Претензии  кредиторов удовлетворяются  за  счет имеющихся
    денежных средств,  а  при их  недостаточности  -  за счет  продажи
    имущества ассоциации (концерна).
        Для концернов:
        Если   имущества   и   средств   концерна   недостаточно   для
    удовлетворения  бесспорных  и  обеспечения   спорных  его  долгов,
    недостающая сумма должна быть пополнена его  участниками в размере
    приходящейся на каждого из них доли убытка.
        5.5. Оставшиеся после удовлетворения  бесспорных и обеспечения
    спорных  долгов  объединения   денежные  средства  (в   том  числе
    вырученные  от  продажи  ее  имущества)   подлежат  разделу  между
    участниками пропорционально их долям в уставном фонде.
        5.6. Ликвидация считается завершенной,  ассоциация (концерн) -
    прекратившей свою деятельность с момента внесения записи об этом в
    государственный реестр.


                       УСТАВ ЖИЛИЩНОГО ТОВАРИЩЕСТВА
                               СОБСТВЕННИКОВ

                "_________________________________________"
                              (наименование)
    "ЗАРЕГИСТРИРОВАНО"                                    "УТВЕРЖДЕНО"

    Решение...                                 решением учредительного
    "__"____________19_г.                      собрания собственников
    N ... (подпись, печать)                    квартир, проживающих по
                                               адресу:______________
                    Решение от "__"_____________19_г.
               N ... (подписи присутствовавших на собрании)

        1. Общие положения                       Замечания и возможные
                                                 варианты

    1.1. Жилищное  товарищество  собственников    Указывать, какими законо-
    _____________, именуемое в дальнейшем "то-    дательными актами должно
    (наименование)                                руководствоваться товарище-
    варищество", создано по инициативе собст-     ство и какие признаки харак-
    венников квартир, проживающих по адресу:      теризуют его как юридическое
    ________________________________________.     лицо, не требуется, так как и
    1.2. Целью товарищества является надлежащее   то, и другое прямо и импе-
    содержание жилого  дома  и  придомовой        ративно определено в законо-
    территории, обеспечение членов товарищества   дательстве.
    коммунальными и другими услугами, защита их
    интересов.
    1.3. Товарищество является юридическим
    лицом с___________________ . Товарищество с
            (дата регистрации)
    этого момента имеет права и несет
    обязанности.
    1.4. Товарищество удостоверяет документы
    печатью и штампами со своим наименованием.

    2. Права и обязанности
    товарищества

        2.1. Товарищество имеет право совершать
    любые  действия  и  заключать договоры,  не
    противоречащие  законодательству,   в   том
    числе:   определять   организацию,  которой
    будет поручено обслуживание и ремонт  дома;
    выступать    заказчиком   на   коммунальные
    услуги:    водо-,     тепло-,     электро-,
    газоснабжение   и   др.;  арендовать  жилую
    площадь для переселения членов товарищества
    на      время     капитального     ремонта;
    организовывать           культурно-бытовое,
    медицинское,  страховое и иное обслуживание
    членов семей и  членов  товарищества.
        2.2. Товарищество            обязуется:
    обеспечивать содержание дома  в  надлежащем
    техническом    и    санитарном   состоянии;
    обеспечивать участие членов товарищества во
    всех  расходах по эксплуатации и содержанию
    дома;  оплачивать  коммунальные  услуги   в
    целом по строению.

    3. Имущество товарищества

        3.1. Имущество товарищества  составляют
    денежные   средства   и   другие   объекты,
    принадлежащие ему на праве собственности.
        3.2. Средства  товарищества состоят  из:  Указание в уставе о целевом
    фонда вступительных взносов;                  фонде может отсутствовать,
    фонда взносов на содержание и эксплуатацию    если общее собрание решит,
    дома, придомовой территории и на ремонт,      что такого фонда не требуется.
    включая капитальный;
    фонда целевых взносов;
    прочих поступлений.
        3.3. Размер    вступительного    взноса
    утвержден     общим     собранием    членов
    товарищества в размере руб.
        3.4. Взнос на содержание и эксплуатацию
    дома и придомовой территории,  на ремонт, в
    том числе капитальный,  определен в размере
    руб.,   исходя  из  необходимых  затрат  на
    работу  и  услуги,  включая  отчисления  на
    капитальный ремонт дома.
        3.5. Фонд  взносов  на   содержание   и
    эксплуатацию дома,  придомовой территории и
    на  ремонт,  включая   капитальный,   может
    использоваться только на указанные цели.
        3.6. Средства товарищества хранятся  на
    счетах в (наименование банка)
        3.7. Размер   специального   фонда   на
    благоустройство  территории,  культурно-  и
    спортивно-оздоровительную     работу      и
    премирование     за     работу     ежегодно
    определяется решением общего собрания.
        3.8. Товарищество  действует  на основе
    самофинансирования.  Доходы,  полученные на
    законном  основании,  могут направляться на
    покрытие эксплуатационных расходов.
        3.9. Товарищество   отвечает  по  своим
    обязательствам всем  принадлежащим  ему  на
    праве собственности имуществом.

    4. Органы управления и контроля
    товарищества

    4.1.  Органами управления товарищества явля-  В небольших товарищест-
    ются:  общее  собрание  членов  товарищества, вах избирается только предсе-
    правление, председатель, а органом контроля - датель.
    ревизионная комиссия.
    4.2. Высшим органом управления товарищест-    Если число членов товари-
    ва является  общее собрание  его членов.      щества более 50, то высшим
    4.3. В  исключительную компетенцию  общего    органом управления является
    собрания входит принятие решение:             собрание уполномоченных.
    о приеме в члены товарищества и исключении    Уполномоченные избираются
    из него;                                      в количестве одного человека
    об  утверждении  или  изменении  устава;      от четырех членов товарищес-
    об утверждении размеров вступительного взно-  тва сроком на 2 года. Избрание
    са;                                           уполномоченных оформляет-
    выборы правления, председателя, ревизионной   ся протоколом.
    комиссии;
        определение размеров  фондов  и порядка
    их   расходования;   утверждение    условий
    договоров  на  обслуживание  и ремонт дома;
    утверждение  сметы  на  капитальный  ремонт
    дорассмотрение жалоб на действия правления,
    председателя,     ревизионной     комиссии;
    утверждение             отчета            о
    финансово-хозяйственной   деятельности   за
    истекший  год  и плана об этой деятельности
    на следующий год;  установление  условий  и
    порядка премирования членов товарищества;
    о ликвидации товарищества.
        4.4. Общее    собрание    имеет   право
    принимать решения по всем другим  вопросам,
    которые оно сочтет необходимым рассмотреть.
        4.5. Общее     собрание      созывается
    правлением_______________________________ .
    При необходимости (указываются даты)  сроки
    могут быть  изменены,   но собрание  должно
    быть  не  реже двух раз в год.
        4.6. Внеочередное  собрание  может быть
    созвано по требованию ревизионной комиссии,
    контролирующих   органов,   по   требованию
    __________________членов товарищества, т.е.
    (указывается число)
    1/3 всех его членов.
    4.7. Общее собрание признается правомочным,
    если на нем присутствуют не менее__________
                                   (указывается
    _____________, т.е. 2/3 общего числа членов
    число)
    товарищества.
    4.8. Решения  принимаются  общим  собранием   При числе членов товари-
    простым большинством  голосов присутствующих  щества  менее 20 человек мо-
    членов  товарищества или их представителей.   жет быть предусмотрено, что
                                                  вместо правления общее соб-
    4.9. Общее собрание, созываемое для решений   рание избирает председателя
    об изменении устава товарищества, о размерах  и его заместителей, которые
    вступительных и других взносов, порядке       вместо правления осуществля-
    эксплуатации жилого дома, исключении из       ют руководство всеми теку-
    членов товарищества, его  прекращении, явля-  щими  делами товарищества.
    ется правомочным при участии в нем 3/4 членов
    товарищества.
    4.10. Общее собрание принимает решения        Может быть указано, что
    открытым  голосованием, за исключением реше-  решение об открытом или тай-
    ния при выборах в ревизионную комиссию, кото- ном голосовании принимается
    рое принимается тайным голосованием.          в каждом отдельном случае
    4.11. Правление товарищества избирается в со- общим собранием членов то-
    ставе________ человек общим собранием сроком  варищества.
    на 2 года. Из состава правления  избирается
    председатель и его заместители в количестве
    ____человек.  Председатель правления является
    председателем товарищества.
        4.12. Правление    подотчетно    общему
    собранию и обязано:
        подготавливать и заключать договоры,  в
    том числе на обслуживание и ремонт дома;
        осуществлять наем       переселенческою
    фонда;
        контролировать выполнение договоров  на
    обслуживание и ремонт дома;
        принимать необходимые  меры  в   случае
    неисполнения  или  ненадлежащего исполнения
        договорных обязательств;
        составлять планы, сметы, отчеты;
        выделять представителя  для  участия  в
    комиссии  по  приемке  в  эксплуатацию дома
    после капитального ремонта;
        производить наем рабочих и служащих для
    обслуживания дома и придомовой территории;
        распоряжаться средствами товарищества в
    соответствии с утвержденной общим собранием
    сметой доходов и расходов;
        осуществлять представительство от имени
    и в интересах товарищества без специального
    уполномочия;
        контролировать поступление   взносов  и
    платежей,  а  также  принимать  меры  к  их
    взысканию;
        вести делопроизводство,   бухгалтерский
    учет;
        выполнять все     другие      действия,
    необходимые для товарищества.
    4.13. Председатель, члены  правления выпол-      По решению общего соб-
    няют свои  обязанности за плату, размер которой  рания может быть предусмот-
    определяется  в контракте (трудовом  согла-      рено, что деятельность указан-
    шении).                                          ных лиц осуществляется бес-
    4.14. Ревизионная комиссия товарищества          платно.
    избирается в составе 3 человек общим собранием   В товариществах числом
    сроком на 2 года.                                членов менее 20 вместо
    4.15. Ревизионная комиссия  избирает из своего   комиссии может избираться
    состава председателя.                            ревизор.
        4.16. Ревизионная комиссия обязана:
        проверять выполнение правлением решений
    общего собрания членов товарищества;
        проводить не реже  одного  раза  в  год
    ревизии финансовохозяйственной деятельности
    товарищества   при   участии,   в    случае
    необходимости, специалистов; отчитываться о
    результатах перед  общим  собранием  членов
    товарищества;
        контролировать          своевременность
    рассмотрения     правлением    товарищества
    заявлений и жалоб;
        использовать документы и объяснения при
    проверках;
        докладывать общему    собранию   членов
    товарищества    обо     всех     выявленных
    нарушениях.
        4.17. По решению общего собрания членов
    товарищества председатель,  члены правления
    и ревизионной комиссии могут быть  досрочно
    отозваны,       если      они      нарушили
    законодательство  или  не  справляются   со
    своими обязанностями.
        4.18. В состав ревизионной комиссии  не
    могут быть избраны супруги, родители, дети,
    внуки,  братья  и  сестры  (и  их  супруги)
    председателя и членов правления.
        4.19. Товарищество      вправе      для
    проведения  ревизий  финансовохозяйственной
    деятельности    заключать    договоры     с
    соответствующими             организациями,
    предоставляющими аудиторские услуги.

        5. Права и обязанности членов
        товарищества

        5.1. В  члены  товарищества принимаются
    граждане,  имеющие в собственности квартиры
    по местонахождению товарищества,  достигшие
    16-летнего возраста и признающие  настоящий
    устав.
        5.2. Учредители товарищества  считаются
    принятыми  в  члены  товарищества с момента
    регистрации     товарищества.     Граждане,
    вступающие  в  организованное товарищество,
    принимаются   общим   собранием    по    их
    заявлению,  к  которому  прилагается  копия
    правоустанавливающего     документа      на
    квартиру.
        5.3. Правление   товарищества   обязано
    выдать каждому члену товарищества в течение
    месяца со дня приема  членскую  книжку  или
    другой документ, в который заносятся данные
    о вступительных и других взносах,  а  также
    иные необходимые сведения.
        5.4. Член товарищества имеет право:
        участвовать в деятельности товарищества
    и управлять его  делами,  избирать  и  быть
    избранным в органы управления товарищества,
    вносить  предложения   об   улучшении   его
    деятельности,   устранении   недостатков  в
    работе его органов;
        получать долю  дохода,  полученного  на
    законном    основании    товариществом    и
    подлежащего распределению по решению общего
    собрания  между  членами   товарищества   в
    соответствии  с  размером  общей (полезной)
    площади  квартиры  собственника   -   члена
    товарищества;
        получать от    органов     товарищества
    информацию  по любому вопросу,  касающемуся
    его деятельности;
        добровольно по  своему  заявлению выйти
    из   товарищества   в   любое   время   его
    существования.
        5.5. Член товарищества обязан:
        соблюдать настоящий  устав  и выполнять
    решения  общего   собрания,   правления   и
    ревизионной комиссии товарищества;
        обеспечивать сохранность      имущества
    товарищества,      не      допуская     его
    бесхозяйственного содержания;
        участвовать в эксплуатационных расходах
    (административноуправленческих),   расходах
    на   содержание  обслуживающего  персонала,
    содержание домового  хозяйства,  придомовой
    территории,     приобретение     инвентаря,
    техническое обслуживание и  ремонт,  в  том
    числе капитальный.
        5.6. Член      товарищества      вправе
    осуществлять  действия через представителя,
    имеющего     нотариально     удостоверенную
    доверенность.
        5.7. Член  товарищества,   виновный   в
    неисполнении       своих      обязанностей,
    предусмотренных  настоящим  уставом,  может
    быть  лишен временно или постоянно права на
    долю дохода,  а также льгот и  преимуществ,
    предусмотренных  для членов товарищества по
    решению общего собрания.
        5.8. Член товарищества,  систематически
    не исполняющий  своих  обязанностей,  может
    быть  исключен  из  товарищества по решению
    общего собрания, если меры предупреждения и
    общественного     воздействия     оказались
    безрезультатными  не  менее  чем   в   трех
    случаях.
        5.9. Лицо,     принятое     в     члены
    товарищества вместо выбывшего,  отвечает по
    его обязательствам перед товариществом.

        6. Прекращение деятельности
        товарищества

        6.1. Деятельность          товарищества
    прекращается путем реорганизации  (слияния,
    присоединения,    разделения,    выделения,
    преобразования) или ликвидации.
        6.2. Деятельность          товарищества
    прекращается:
        а) по   решению   общего  собрания  его
    членов;
        б) в       других,      предусмотренных
    законодательством случаях.
        6.3. Условия   и   порядок  прекращения
    деятельности  товарищества  определяются  в
    соответствии          с         действующим
    законодательством.


                      ПРИМЕРНЫЙ УЧРЕДИТЕЛЬНЫЙ ДОГОВОР
              О СОЗДАНИИ ПОЛНОГО (КОММАНДИТНОГО) ТОВАРИЩЕСТВА

    ЗАРЕГИСТРИРОВАНО

    "__"________________19__ г. N______
    г. _______________________________ "__"___________________19__ г.

        Мы,      нижеподписавшиеся,_________________________(полностью
    Ф.И.О.,   паспортные   данные,   место   жительства,   гражданство
    учредителей) Если учредителями являются юридические лица:
        _______________(полное  наименование  юридического   лица),  в
    лице________________(полностью     Ф.И.О.     руководителя     или
    полномочного представителя предприятия), действующего на основании
    ____________________(устава,   доверенности,   решения   трудового
    коллектива   и   т.д.),   именуемые   в   дальнейшем   "товарищи",
    договорились о нижеследующем.

                            I. Общие положения

        1.1. В  целях  объединения усилий,  финансовых  и материальных
    средств для  совместного ведения  предпринимательской деятельности
    создать полное  (коммандитное) товарищество____________  (название
    товарищества).
        Для коммандитных товариществ.
        _______________(гражданин, юридическое  лицо)  является полным
    товарищем,  (гражданин,  юридическое  лицо)   является  вкладчиком
    (коммандитистом).
        1.2. Предметом деятельности товарищества является:
        _________________________________________________________
        1.3.  Товарищество   является   юридическим  лицом,   обладает
    обособленным имуществом, имеет самостоятельный баланс, расчетные и
    другие счета в  кредитных учреждениях, в  том числе  в иностранной
    валюте, печать с наименованием на русском и английском языках.
        1.4. Товарищество может  быть участником  других хозяйственных
    товариществ,  обществ  и  объединений,  в  том  числе  с  участием
    иностранных  физических  и  юридических  лиц,  создавать  дочерние
    предприятия, филиалы и представительства.
        1.5. Местонахождение товарищества_____________________

                   II. Имущество и средства товарищества

        2.1. Имущество товарищества составляют материальные ценности и
    финансовые  ресурсы,  находящиеся  на  его  балансе  и  являющиеся
    собственностью товарищества.
        2.2. Источниками образования имущества товарищества являются:
        личные средства участников;
        доходы от производственно-хозяйственной деятельности;
        долгосрочные и краткосрочные кредиты;
        иные поступления.
        Примечание. Выпускать акции и облигации  для пополнения своего
    капитала товариществам запрещено.
        2.3. Для обеспечения деятельности товарищества за счет вкладов
    участников     образуется     уставный     фонд      в     размере
    _____________________(руб.).
        2.4. В образовании уставного фонда товарищества участвуют:
        1)_______________________вносит______________________
        2)_______________________вносит_________________и т.д.
        Доли  участников   являются  равными   (или   иное  процентное
    отношение) и составляют по__________(руб.) в денежном выражении.
        Примечание.  Внесение   денежных  или   имущественных  вкладов
    является обязательным только  для коммандитистов.  Полные товарищи
    вносят вклады, если это предусмотрено их соглашением.
        2.5.  Товарищи   обязаны   внести   свой   вклад  не   позднее
    ____________после регистрации товарищества  (или иной  срок) путем
    перечисления денег на расчетный счет товарищества.
        2.6. Передача товарищами имущества, вещных или авторских прав,
    научно-технических разработок,  ноу-хау,  лицензий  и т.д.  должна
    быть оформлена в установленном порядке.
        Для коммандитных товариществ:
        в случае невнесения  вклада в установленный  срок коммандитист
    отвечает  по  долгам  товарищества  в  размере  невнесенной  части
    вклада.
        2.7. В  случае просрочки  внесения вклада  риск  его случайной
    гибели возлагается на просрочившего товарища.
        2.8.  Оценка  вклада  в  денежном  выражении  производится  по
    соглашению участников. При  этом оценка материальных  ценностей не
    должна превышать их номинальной стоимости на момент внесения.
        2.9. Товарищи не обязаны пополнять свои вклады, если их размер
    уменьшился вследствие понесенных товариществом убытков.
        2.10. При  необходимости  товарищи  могут  принять  решение  о
    внесении дополнительных вкладов в имущество товарищества.
        2.11. Дополнительные взносы товарища  в имущество товарищества
    увеличивают первоначальный размер его доли в уставном фонде.
        В этом  случае  в настоящий  договор  в установленном  порядке
    вносятся соответствующие изменения.
        2.12. Вклады участников  и все приобретенное  товариществом за
    свой счет имущество является собственностью товарищества.
        2.13.  Имущество,   переданное   товариществу   во   временное
    пользование, является  собственностью  передавшего, который  имеет
    (или не имеет)  право на  получение вознаграждения  за пользование
    его имуществом.
        Риск  случайной   гибели   указанного   имущества   лежит   на
    собственнике  или   по   соглашению   товарищей   возлагается   на
    товарищество.

                    III. Порядок распределения прибыли

        3.1.  Сумма,  на  которую  увеличился  первоначальный  капитал
    товарищества   за   операционный   период,    составляет   прибыль
    товарищества.
        3.2. Прибыль  от  деятельности  товарищества  направляется  на
    ___________________(развитие и  расширение  производства и  другие
    цели по усмотрению участников).
        3.3.  Направления  расходования  прибыли,  а  также  размер  и
    порядок  образования   соответствующих   фондов  определяются   по
    соглашению товарищей (единогласно, большинством  голосов товарищей
    или иной порядок).
        3.4. Часть прибыли товарищества (ежемесячно,  ежегодно и т.д.)
    распределяется между товарищами (поровну,  пропорционально вкладам
    или в ином порядке).
        Размер прибыли, направляемой на  личное потребление товарищей,
    определяется по соглашению между ними.
        3.5. Из прибыли, подлежащей разделу между товарищами, в первую
    очередь    производится    начисление    процентов    в    размере
    _____________(20 %)  на  вклад каждого  из  товарищей в  имущество
    товарищества.
        За вычетом  указанных процентных  начислений  оставшаяся сумма
    распределяемой между товарищами  прибыли подлежит  разделу поровну
    между всеми товарищами (или по соглашению  участников только между
    полными товарищами, без учета коммандитистов).
        Примечание.  По  общему  правилу,   между  полными  товарищами
    прибыль распределяется  поровну,  однако  по соглашению  товарищей
    возможен иной порядок (в зависимости от  имущественных вкладов или
    личного  участия  в  делах  товарищества).  Между  коммандитистами
    прибыль распределяется строго по имущественным взносам.
        3.6.  Если   вся   полученная   товариществом  прибыль   будет
    израсходована  на  уплату  дивидендов,  то   вопрос  о  дальнейшем
    распределении прибыли отпадает.
        3.7.  Если   общая  сумма   прибыли  окажется   ниже  размера,
    необходимого для  выплаты  товарищам  причитающихся им  процентных
    начислений, то их размер соответствующим образом понижается.
        Для коммандитных товариществ:
        если вклады товарищей-коммандитистов  в имущество товарищества
    уменьшились вследствие понесенных товариществом  убытков, товарищи
    не вправе требовать выдачи  своей доли прибыли, пока  их вклады не
    будут восстановлены  до первоначального  размера, определенного  в
    настоящем договоре.
        Товарищи  вправе  путем   внесения  в   установленном  порядке
    изменений в настоящий  договор уменьшить  размер своих  вкладов до
    фактического и после этого получить причитающуюся им прибыль.

            IV. Ответственность товарищества по обязательствам

        4.1.  Товарищество  отвечает  по   своим  обязательствам  всем
    принадлежащим ему имуществом.
        4.2. В случаях, когда имущества  товарищества недостаточно для
    покрытия его  долгов,  полные  товарищи  несут  по  обязательствам
    товарищества солидарную ответственность.
        Кредиторы товарищества могут  обращать взыскание  на имущество
    отдельных   товарищей   только   после    установления   по   суду
    несостоятельности товарищества или после его ликвидации.
        Примечание.  Солидарная   ответственность   предполагает,  что
    кредиторы товарищества вправе обратиться к любому из товарищей или
    ко  всем   сразу  (по   выбору  кредитора).   Товарищ,  единолично
    уплативший долги товарищества, может обратиться к другим товарищам
    с требованием о возмещении ему в порядке регресса части уплаченных
    кредиторам  сумм  пропорционально   приходящейся  на   каждого  из
    оставшихся товарищей  величине убытка  (все убытки  распределяются
    между полными  товарищами  поровну или  в  ином установленном  ими
    отношении).
        Для коммандитных товариществ:
        вкладчики в  коммандитных товариществах  несут ответственность
    по обязательствам  товарищества  только  в случае  невнесения  ими
    вклада, установленного  в  учредительном  договоре, и  в  пределах
    размера этого вклада.
        4.3.   По    собственным   долгам    участников   товарищество
    ответственности не несет.

                     V. Управление делами товарищества

        Вариант  1.  (Для  товариществ  с  числом  участников  2  -  3
    человека.)

        5.1. Регулирование внутренних отношений в товариществе:
        5.1.1. Ведение дел товарищества производится с общего согласия
    всех (или только полных) товарищей.
        5.1.2. По соглашению всех (или только полных) товарищей должны
    разрешаться вопросы:
        изменения или дополнения товарищеского договора;
        участия товарищества в других объединениях;
        создания дочерних предприятий, филиалов и представительств;
        совершения сделок на сумму свыше____________________руб.;
        выхода (исключения)  участников  из  состава товарищества  или
    принятия в товарищество новых участников;
        распределения прибыли и убытков товарищества;
        привлечения   товарищей   к   ответственности   за   нарушение
    товарищеского договора;
        реорганизации и ликвидации товарищества;
        другие вопросы по соглашению товарищей.
        5.1.3.  Для  решения  каждого   отдельного  вопроса  требуется
    единогласие всех товарищей (как полных, так и вкладчиков).
        При наличии  возражений  хотя бы  одного  товарища решение  не
    принимается (новое  дело  не  предпринимается, старое  остается  в
    прежнем положении).
        5.2. Представительство товарищества:
        5.2.1.  Каждый  полный  товарищ  вправе   решать  все  вопросы
    деятельности товарищества, за исключением тех, которые разрешаются
    по соглашению всех товарищей.
        Примечание.  Установление   в  договоре   такого   порядка  не
    исключает возможности выдачи  доверенности на  управление текущими
    делами  товарищества  одному  (двоим)  товарищу.   В  этом  случае
    остальные товарищи могут по своему желанию  устраниться от ведения
    текущих дел.
        5.2.1.  Каждый   полный   товарищ   вправе  без   доверенности
    действовать от  имени товарищества,  представлять  его интересы  в
    отношениях  с  третьими  лицами,   распоряжаться  его  имуществом,
    заключать договоры, в  том числе трудовые,  выдавать доверенности,
    давать обязательные указания наемным работникам товарищества.
        Примечание. По  соглашению товарищей  аналогичные  права могут
    бить предоставлены коммандитисту. При отсутствии  в договоре таких
    указаний вкладчики не вправе действовать от имени товарищества.
        5.2.2.  Возражение  кого-либо   из  полных   товарищей  против
    единоличного распоряжения или действия другого товарища достаточно
    для его приостановления.
        Примечание. Коммандитисты или полные  товарищи, устраненные от
    руководства  текущими  делами  товарищества,  не  вправе  заявлять
    подобных возражений.
        5.2.3.  Товарищ,  против   действий  которого   было  заявлено
    возражение,  обязан  приостановить   свои  действия   под  угрозой
    ответственности за  нарушение  товарищеского договора  (возмещения
    возможных убытков).
        5.2.4. Если  такое  возражение  было  заявлено  товарищем  без
    достаточных к  тому  оснований,  вследствие  чего  приостановление
    совершения необходимых действий повлекло  за собой неблагоприятные
    для товарищества последствия, товарищество вправе предъявить иск о
    возмещении   убытков   к   товарищу,   заявившему   необоснованное
    возражение.
        Примечание. Таким  образом, может  быть  приостановлено только
    определенное  конкретное   действие  данного   товарища.  Огульное
    возражение  против  выступления   отдельного  товарища   от  имени
    товарищества (если он не  отстранен от управления  текущими делами
    товарищества) не  допускается. Если  кто-либо  из товарищей  имеет
    серьезные мотивы для устранения данного товарища  от ведения дел и
    представительства товарищества, этот вопрос ставится на обсуждение
    всех  товарищей.  В  случае   принятия  товарищами  положительного
    решения   в    товарищеском   договоре    должна   быть    сделана
    соответствующая оговорка.

        Вариант 2.  (Для товариществ  с числом  участников  более трех
    граждан или с участием юридических лиц.)

        5.1. Регулирование внутренних отношений в товариществе:
        5.1.1. Решения по делам  товарищества принимаются большинством
    голосов  товарищей,  которое  определяется  (по  числу  товарищей,
    каждому из которых принадлежит один голос, или же в соответствии с
    размером имущественного вклада).
        Для коммандитных товариществ:
        коммандитисты  должны  наделяться  правом   голоса  наравне  с
    полными товарищами, но не исключено предоставление им права только
    совещательного голоса.
        5.1.2. Большинством  голосов  товарищей разрешаются  следующие
    вопросы:____________________________
        Примечание.  При  установлении  в   договоре  порядка  решения
    вопросов большинством  голосов следует  определить, какие  вопросы
    должны   решаться   единогласно,   квалифицированным   и   простым
    большинством  голосов,  а  также   необходимо  установить  порядок
    голосования и др.
        5.1.3.   Постановление,    принятое    большинством   голосов,
    обязательно для исполнения всеми товарищами.
        Неподчинение  оставшихся   при   голосовании   в   меньшинстве
    товарищей решению, принятому большинством голосов, не нарушает его
    юридической силы.
        5.1.4. Постановление, принятое большинством голосов участников
    товарищества,  может  быть  оспорено   оставшимися  в  меньшинстве
    товарищами в  судебном  порядке,  если  оно  противоречит  закону,
    товарищескому договору или принято в отсутствие данного товарища.
        5.2. Представительство товарищества:
        5.2.1. Управление  текущими  делами  товарищества  возлагается
    на_____________________(Ф.И.О. одного  или  нескольких  участников
    товарищества).
        Примечание.  Коммандитист   не  может   быть   назначен  таким
    уполномоченным. В противном случае он должен нести ответственность
    по обязательствам товарищества наравне с полными товарищами.
        5.2.2. Полномочие  на  ведение  дел  товарищества  оформляется
    доверенностью, подписанной всеми  товарищами и  определяющей объем
    прав и обязанностей каждого уполномоченного.
        Примечание.  Объем  прав  и   обязанностей  каждого  товарища,
    уполномоченного  на,  руководство  текущими  делами  товарищества,
    должен  быть   установлен  в   товарищеском  договоре.   Товарищи,
    уполномоченные  на   ведение  дел,   могут   выступать  от   имени
    товарищества  сообща   или   порознь.   В  договоре   указывается,
    разграничивается ли их  компетенция по определенным  отраслям, или
    они обладают совокупностью прав и обязанностей по каждой из них.
        5.2.3. Товарищи,  уполномоченные  участниками  на ведение  дел
    товарищества, вправе решать все вопросы, связанные с деятельностью
    товарищества, за  исключением  тех,  которые  должны  решаться  по
    соглашению между всеми участниками.
        5.2.4.  С   назначением   товарищей-уполномоченных   остальные
    участники от ведения текущих дел товарищества отстраняются.
        5.2.5. Товарищ, уполномоченный на ведение дел товарищества, не
    вправе без  уважительных  причин  отказаться от  выполнения  своих
    обязанностей.
        5.2.6. При  наличии уважительных  причин  уполномоченный может
    отказаться от руководства делами товарищества, предупредив об этом
    других товарищей не позднее чем за______________месяцев.
        В этом  случае по  соглашению товарищей  право на  ведение дел
    товарищества передается другому товарищу.
        5.2.7. При  наличии уважительных  причин  уполномоченный может
    быть  отстранен  от  руководства  делами  товарищества  на  основе
    решения, единогласно принятого всеми участниками товарищества.
        5.3. Сделка,  совершенная  от имени  товарищества  кем-либо из
    товарищей без надлежащих  на то полномочий,  считается совершенной
    им от собственного имени, если в последующем она не будет одобрена
    товариществом. В  противном случае  ответственным по  такой сделке
    считается товарищ, ее заключивший.

                     VI. Права и обязанности товарищей

        6.1. Каждый товарищ имеет право:
        участвовать в управлении делами товарищества  в соответствии с
    настоящим договором;
        получать   вознаграждение   за   свои    труды   в   интересах
    товарищества;
        получать часть прибыли от деятельности товарищества;
        в  любое   время   лично   знакомиться   с   .положением   дел
    товарищества, данными  бухгалтерского учета,  отчетности и  другой
    документацией;
        получать информацию  о деятельности  товарищества  и состоянии
    его имущества;
        в    первоочередном    порядке     приобретать    производимую
    товариществом продукцию и пользоваться его услугами;
        в любое время отказаться от участия  в товариществе в порядке,
    предусмотренном настоящим договором.
        6.2. Товарищ, совершивший в  интересах товарищества какие-либо
    действия  без  надлежащих  на   то  полномочий,  имеет   право  на
    возмещение произведенных им из  своих средств расходов  по данному
    делу.
        Решение  о  возмещении  понесенных   расходов  принимается  по
    соглашению всех товарищей (единогласно или большинством голосов).
        6.3. Товарищи обязаны:
        соблюдать положения настоящего договора;
        лично (своим трудом) участвовать в деятельности товарищества;
        предоставлять товариществу информацию, необходимую для решения
    вопросов, связанных с его деятельностью;
        соблюдать коммерческую тайну.
        6.4. Товарищи не вправе совершать от  своего или чужого имени,
    за свой или  чужой счет  сделки, однородные  предмету деятельности
    товарищества.
        6.5. Полные товарищи не вправе состоять в других товариществах
    в качестве полного товарища.
        О  своем   участии  в   качестве  вкладчиков   в  коммандитном
    товариществе  или   обществе   с   ограниченной   (дополнительной)
    ответственностью   товарищи   должны   немедленно    поставить   в
    известность остальных участников товарищества.

                VII. Ответственность за нарушение договора

        7.1. В  случае  произвольного  уклонения  от  участия в  делах
    товарищества, злоупотребления  правом голоса,  а  также отказа  от
    исполнения принятого в  установленном порядке решения  товарищей и
    другие нарушения  товарищеского  договора  виновный товарищ  может
    быть привлечен  к ответственности  в  виде возмещения  причиненных
    товариществу убытков.
        7.2. Ущерб,  причиненный товариществу  по вине  его участника,
    возмещается им в  полном объеме  (или ином  размере, установленном
    соглашением товарищей) по решению, принятому остальными товарищами
    (единогласно или большинством голосов).
        7.3.  Суммы,  подлежащие  внесению   участником  в  возмещение
    причиненного им ущерба, вносятся на расчетный счет товарищества не
    позднее__________(трех месяцев  или  иной  срок) со  дня  принятия
    соответствующего решения.
        7.4. В случае  отказа участника  от возмещения  причиненных им
    убытков  или  задержки  выполнения  данного  обязательства  размер
    прибыли, подлежащей выплате этому товарищу, подлежит уменьшению на
    сумму ущерба либо указанные  суммы могут быть взысканы  в судебном
    порядке.
        7.5. В случае обращения в суд с иском к кому-либо из товарищей
    бремя  доказывания   вины  товарища   в  нарушении   товарищеского
    договора, а также наличия  и размера убытков возлагается  на истца
    (истцов).
        7.6. За неоднократные грубые  нарушения товарищеского договора
    виновный товарищ может  быть исключен  из состава  товарищества на
    основании решения, единогласно принятого оставшимися участниками.
        Примечание. Исключение товарища по  сути является расторжением
    товарищеского договора  с  последующим  его перезаключением  между
    оставшимися товарищами,  если  число  их  не  менее двух.  Если  в
    товариществе всего два товарища, такое исключение  невозможно, и в
    этом случае товарищество подлежит ликвидации.
        7.7. Товарищ вправе  обжаловать постановление товарищей  о его
    исключении из состава товарищества в судебном порядке.
        Бремя  доказывания  правомерности  исключения  возлагается  на
    товарищей, принявших такое решение.

               VIII. Порядок выхода из состава товарищества
                         и приема новых участников

        8.1. Выход  товарища  из  состава товарищества  осуществляется
    путем подачи письменного заявления каждому участнику товарищества.
        8.2. Отказ  товарища  от  участия  в  бессрочном  товариществе
    должен быть заявлен не  менее чем за___________(шесть)  месяцев до
    его фактического выхода.
        Отказ от участия  в товариществе, учрежденном  на определенный
    срок, допускается только при наличии уважительных причин.
        8.3.  Решение  о  выходе  участника  из  состава  товарищества
    принимается  всеми   участниками  товарищества   (единогласно  или
    большинством голосов).
        3.4. Дата принятия  участниками решения и  выходе (исключении)
    данного  лица  из  состава  товарищества   считается  днем  выхода
    участника.
        8.5.  При  выходе   участника  из  состава   товарищества  ему
    выплачивается  стоимость  его  вклада  в  имущество  товарищества,
    стоимость части  имущества  товарищества,  пропорциональная  этому
    вкладу, а  также доля  прибыли, причитающаяся  данному  товарищу в
    соответствии с балансом, составленным на день выхода.
        Выплата указанных сумм производится  после составления баланса
    товарищества  за  год,  в   котором  участник  выбыл   из  состава
    товарищества, и в срок до 12 месяцев со дня выхода.
        8.6. По требованию выбывающего товарища и с согласия остальных
    товарищей причитающаяся  ему доля  в имуществе  товарищества может
    быть возвращена полностью или частично в натуральной форме.
        8.7. Если  вследствие понесенных  убытков  баланс товарищества
    окажется  отрицательным,  полный  товарищ,  выходящий  из  состава
    товарищества, должен не позднее_____________(дней, месяцев) внести
    на расчетный счет товарищества сумму, равную величине приходящихся
    на его долю убытков.
        8.8. Полные  товарищи  несут  субсидиарную ответственность  по
    долгам товарищества в течение_____________(одного года или другого
    срока) со дня выхода из состава товарищества.
        8.9.  Имущество,   переданное   в  пользование   товарищества,
    возвращается товарищу с уплатой вознаграждения  за пользование его
    имуществом (или без такового по соглашению участников).
        8.10.  Смерть   (ликвидация  или   реорганизация)   одного  из
    участников не прекращает (прекращает) деятельности товарищества.
        8.11.    Наследники    умершего    товарища    (правопреемники
    реорганизованного юридического лица)  имеют право на  вступление в
    товарищество только при согласии всех участников товарищества.
        При отсутствии  такого  согласия  или  при  отказе  наследника
    (правопреемника)  от  участия  в  товариществе  ему  выплачиваются
    суммы,  которые   причитались   бы  умершему   (реорганизованному)
    участнику в случае его выхода из товарищества.
        8.12. Если по  истечении установленного срока  товарищество не
    выплатит участнику или его наследнику причитающиеся  ему суммы (не
    вернет причитающегося  имущества), он  вправе обратиться  в  суд с
    иском об их принудительном взыскании.
        8.13.  Если  на   момент  смерти  (реорганизации)   одного  из
    товарищей баланс  товарищества окажется  отрицательным, наследники
    умершего (правопреемники реорганизованного) полного товарища несут
    ответственность по долгам товарищества в  пределах приходящейся на
    данного товарища доли  убытка в порядке,  определенном гражданским
    законодательством.
        8.14. Прием  в  товарищество  новых участников  осуществляется
    только с общего согласия всех товарищей.
        При наличии возражений хотя бы одного  товарища новый участник
    в состав товарищества не принимается.
        8.15. В случаях принятия в состав товарищества новых товарищей
    они  становятся   полноправными  участниками   товарищества  после
    подписания товарищеского договора, который в  этом случае подлежит
    изменению в установленном порядке (перезаключается).
        8.16.  Новый  участник,  принятый  в   состав  товарищества  в
    качестве  полного  товарища,  несет  субсидиарную  ответственность
    только по тем обязательствам товарищества,  которые возникли после
    его вступления  (по соглашению  участников может  быть установлено
    иное правило).
        8.17. Перемены  в  составе участников  товарищества  влекут за
    собой изменение (перезаключение) товарищеского договора.

            IX. Порядок реорганизации и ликвидации товарищества

        9.1. Товарищество  может быть  реорганизовано  (путем слияния,
    присоединения,   разделения,   выделения,    преобразования)   или
    ликвидировано по решению  всех его участников,  а также  по другим
    предусмотренным законом основаниям.
        9.2.  Ликвидация  дел   товарищества  наступает   в  следующих
    случаях:
        выхода  одного  из  товарищей  (исключения,  смерти,  а  также
    реорганизации или ликвидации, если участником является юридическое
    лицо);
        объявления   кого-либо   из   товарищей   недееспособным   или
    несостоятельным;
        требования  кредитора,  обратившего   взыскание  на  имущество
    одного из товарищей;
        истечения срока, на который учреждено товарищество;
        досрочного  отказа   одного   из   товарищей   от  участия   в
    товариществе;
        наступления невозможности достижения целей товарищества;
        других по соглашению товарищей.
        9.3. В случаях, когда при  наступлении указанных обстоятельств
    в товариществе  остаются  как минимум  два  полных  товарища (а  в
    товариществе коммандитном - один полный товарищ  и один вкладчик),
    они могут принять решение о продолжении дел товарищества.
        В   этом   случае    товарищество   подлежит   расформированию
    (реорганизации), а товарищеский договор перезаключается.
        Примечание. Условие о возможности продолжения товарищества при
    наступлении указанных  обстоятельств  должно  содержаться в  самом
    товарищеском договоре.
        9.4.   Ликвидация   дел   товарищества   производится   самими
    товарищами, а в  случаях ликвидации  товарищества по  решению суда
    или арбитражного суда - комиссией, назначенной этими органами.
        9.5.   Имущество,   переданное   участниками   в   пользование
    товарищества, возвращается  им  в  натуральной  форме  (с  уплатой
    вознаграждения за пользование имуществом или без такового).
        9.6. При ликвидации дел товарищества в первую очередь подлежат
    удовлетворению его бесспорные  долги, а спорные  обеспечиваются за
    счет  имущества   товарищества  вплоть   до   его  раздела   между
    участниками.
        9.7. Если  имущества и  средств товарищества  недостаточно для
    удовлетворения  бесспорных  и  обеспечения   спорных  его  долгов,
    недостающая сумма  должна  быть  восполнена полными  товарищами  в
    размере приходящейся на каждого из них доли убытка.
        Если  кто-либо  из  товарищей   окажется  несостоятельным,  то
    приходящаяся  на  его  долю  часть  убытков  распределяется  между
    остальными товарищами, которые имеют  к несостоятельным участникам
    право регресса.
        Для коммандитных товариществ:
        оставшиеся  после  удовлетворения   бесспорных  и  обеспечения
    спорных  долгов  товарищества   денежные  средства   прежде  всего
    направляются на выплату коммандитистам  товарищества причитающихся
    им дивидендов  (процентных  начислений на  их  вклады в  имущество
    товарищества).
        9.8.  Оставшийся  после  удовлетворения  претензий  кредиторов
    капитал товарищества  подлежит  разделу  между всеми  (или  только
    полными) товарищами (поровну  или в  ином отношении  по соглашению
    товарищей).
        9.9.  Ликвидация   считается   завершенной,   а   товарищество
    прекратившим свою деятельность с момента внесения записи об этом в
    государственный реестр.

                   X. Срок действия, порядок изменения и
                           расторжения договора

        10.1. Договор вступает в  силу с момента  его подписания всеми
    товарищами и нотариального удостоверения в установленном порядке.
        10.2.    Срок    действия    договора    не    устанавливается
    (устанавливается до_____________).
        10.3. Настоящий  договор может  быть изменен  или  дополнен по
    соглашению участников  товарищества (единогласно  или большинством
    голосов).
        10.4. Договор расторгается в случаях  и порядке, установленных
    соглашением     участников     товарищества      и     действующим
    законодательством.
        Расторжение договора равносильно ликвидации товарищества.
        10.5.   Споры,   возникающие    при   заключении,   изменении,
    расторжении, а  также в  процессе исполнения  настоящего договора,
    рассматриваются  в  соответствии  с  законодательством  судом  или
    арбитражным судом.

        Подписи товарищей:
                                              _______________________,
                                           _____________________и т.д.


                                  ДОГОВОР
               О СОЗДАНИИ ПОЛНОГО ТОВАРИЩЕСТВА "___________"
                                             (наименование)
    г. Москва                                      "__"_________199_г.
        Граждане:
        1.____________________________________________________________
        ф.и.о. паспорт сер.________ N_______ выдан____________________
        2.____________________________________________________________
        ф.и.о. паспорт сер.________ N_______ выдан____________________
        3.____________________________________________________________
        ф.и.о. паспорт сер.________ N_______ выдан____________________
    а также___________________________________________________________
                    указать название юридического лица
    в лице____________________________________________________________
                 указать ф.и.о. и должность руководителя
    действующего на основании_________________________________________
                                             Устава, Положения и т. п.
    руководствуясь ст.ст.  52, 70  ГК  РФ,  иными актами  действующего
    законодательства, заключили настоящий договор о нижеследующем:
        1. В целях более полного удовлетворения потребностей населения
    и народного  хозяйства  в  высококачественной продукции  (товарах,
    работах,   услугах),   создания   дополнительных   рабочих   мест,
    эффективного  использования  имеющихся  у   сторон  экономического
    потенциала, знаний,  опыта и  квалификации граждане  и юридическое
    лицо, упомянутые в преамбуле к настоящему договору, создают Полное
    товарищество (далее по  тексту "ПТ") для  осуществления совместной
    предпринимательской деятельности от имени товарищества в области:
    1.________________________________________________________________
    2.________________________________________________________________
    3.________________________________________________________________
    4.________________________________________________________________
    5.________________________________________________________________
        2. Фирменное наименование ПТ "_______________________________"
        Сокращенное наименование ПТ "________________________________"
        3. Местом нахождения ПТ является______________________________
    __________________________________________________________________
        4.  Всякие   изменения  настоящего   договора,  равно   как  и
    приложений   к   нему,   являющихся   неотъемлемой   его   частью,
    производятся по соглашению,  сторон, в соответствии  с действующим
    законодательством.
        5.  Для   осуществления  деятельности,   упомянутой  в   п.  1
    настоящего договора, стороны передают ПТ  имущество, являющееся их
    вкладом,  в   складочный  капитал,   принадлежащее  ПТ   на  праве
    собственности. Участник ПТ обязан  внести свой вклад  в складочный
    капитал не позднее___________, 50%  вклада вносится до регистрации
    ПТ. Размер складочного капитала ПТ_________. При нарушении  сроков
    внесения  вклада участник ПТ  обязан уплатить  ПТ штраф  в размере
    10% невнесенной суммы вклада.
        6. Вкладом________________________ в имущество ПТ, упомянутого
                  указать юридическое лицо
    в п. 5 настоящего договора являются:
        6.1.__________________________________________________________
        6.2.__________________________________________________________
        6.3.__________________________________________________________
        Доля вклада в складочном капитале составляет_________________.
        7. Вкладом граждан, участников ПТ в складочном капитале ПТ,
    упомянутого в п. 5 настоящего договора, являются:
        а) гражданина_________________________________________________
                                  ф.и.о.
        Его доля в складочном капитале ГП составляет:________________.
        б) Гражданина_________________________________________________
                                  ф.и.о.
        Его доля в складочном капитале ПТ составляет:________________.
        8.   Все   участники   ПТ    несут   субсидиарную   солидарную
    ответственность по обязательствам ПТ всем своим имуществом.
        9.  Помимо  вкладов   участников  в  складочном   капитале  ПТ
    имущество ПТ формируется за счет полученных доходов, а также любых
    других законных источников поступления.
        10. В  целях выполнения  работ, упомянутых  в п.  1 настоящего
    договора________________________ обязуется:
            указать юридическое лицо
        10.1.  вести общие  дела   участников  на  основании надлежаще
    оформленных  доверенностей, выданных  другими участниками.
        10.2. Предоставить ПТ  помещение, средства  связи, орггехнику,
    иное имущество, упомянутое в п. 6.
        10.3. Открыть  при  необходимости  для  ПТ  счета в  банках  в
    установленном порядке.
        10.4. Обеспечивать  созыв и  проведение собрания  участников в
    сроки, упомянутые в п. 21. 10.5.  Представляет очередному собранию
    участников отчет о проделанной работе по ведению общих дел ПТ.
        11. Граждане-участники ПТ  в целях  осуществления деятельности
    ПТ, упомянутой в п.  1 настоящего Договора, обязуются  от имени ПТ
    выполнять работы, упомянутые  в приложении к  настоящему Договору,
    являющемуся его неотъемлемой частью.
        12.  Участники  ПТ  должны  вносить  дополнительные  вклады  в
    складочный капитал ПТ не позднее 30 дней после принятия СУ решения
    об этом в размерах, определенных этим решением.
        13.  Прибыль   ПТ  до   распределения  между   участниками  ПТ
    налогообложению не подлежит.
        14.  После  вычета  сумм,  необходимых  для  возмещения  общих
    расходов ПТ,  а  также  для ведения  общих  дел  и иных  расходов,
    прибыль ПТ подлежит распределению между  его участниками следующим
    образом:
        14.1________________________________ - _______ %
               указать юридическое лицо
        14.2. Гражданину____________________ - ________%
                                  ф.и.о.
        14.3. Гражданину____________________ - ________%
                                  ф.и.о.
        14.4. Гражданину____________________ - ________%
                                  ф.и.о.
        15. Прибыль подлежит распределению____________________________
                                                   ежеквартально
    __________________________________________________________________
                      ежемесячно, раз в год, и т .д.
        После получения своей доли прибыли каждый из участников платит
    налоги в установленном действующим законодательством порядке.
        16. После досрочного выхода из состава участников ПТ участнику
    возвращается его доля в  имуществе ПТ, а  также доля в  прибыли ПТ
    подлежащая передаче данному участнику не позднее_________месяцев.
        17. Настоящий договор вступает  в силу с  момента заключения и
    действует до "__"________ 199_г.
        18.  О  досрочном  выходе  из  настоящего  договора  любой  из
    участников обязан информировать других участников и руководство ПТ
    не позднее 180 дней до выхода из договора.
        19.  За  неисполнение   либо  ненадлежащее   исполнение  своих
    обязательств по  настоящему договору  виновный участник  возмещает
    другим участникам ПТ причиненные им таким неисполнением убытки. За
    неисполнение обязательств  по настоящему  договору участник  может
    быть также исключен из состава ПТ на собрании участников.
        20. ПТ является юридическим лицом. Оно  вправе в установленном
    порядке открывать счета в учреждениях банков, иметь печать, бланки
    и штампы по своим наименованиям.
        21. Высшим органом управления ПТ  является Собрание участников
    (СУ). Оно созывается по  мере необходимости, но  не реже 1  раза в
    месяц. Собрание ведет один из  участников, избранный Председателем
    СУ.
        22. СУ решает все  вопросы, касающиеся деятельности  ПТ. К его
    исключительной компетенции относятся:
        -  утверждение  заключения  и  расторжения  сделок  на  сумму,
    превышающую_________, заключенные от имени ПТ, участником, ведущим
    общие дела;
        - прием в состав ПТ новых участников;
        - решение вопросов о выходе участника из ПТ;
        - принятие решения о прекращении деятельности ПТ;
        - изменение порядка распределения прибыли ПТ;
        - изменение настоящего Договора;
        - утверждение очередного  отчета участника ПТ,  ведущего общие
    дела;
        - принятие решения об увеличении вкладов в имущество ПТ.
        23. Каждый  участник  собрания имеет  один  голос. Решения  СУ
    принимаются  открытым   голосованием  единогласным   вотумом  всех
    участников ПТ.
        Функции администрации ПТ участники ПТ добровольно возлагают на
    администрацию________________, участника ПТ, руководитель которого
                 юридическое лицо
    является директором ПТ.
        24. Директор ПТ решает все вопросы деятельности ПТ, кроме тех,
    которые входят в исключительную компетенцию СУ.
        25. Директор вправе осуществлять  все действия от  имени ПТ, а
    также от  имени  участников  ПТ  (по выданной  ими  доверенности),
    представлять  интересы   ПТ  перед   третьими  лицами,   заключать
    договоры, распоряжаться имуществом  ПТ, открывать счета  в банках,
    принимать на  работу и  увольнять работников,  издавать  приказы и
    давать указания,  обязательные для  всех  работников аппарата  ПТ,
    решать иные вопросы ПТ, отнесенные законодательством к полномочиям
    руководителя предприятия.
        26.  Ревизию  деятельности  ПТ,  его  дирекции  и  структурных
    подразделений проводят участники ПТ, как непосредственно,  так и с
    помощью приглашенных  специализированных  организаций и  отдельных
    граждан.
        27.  Контроль  со  стороны  государства  за  деятельностью  ПТ
    осуществляется в соответствии с законодательством.
        28. Деятельность ПТ прекращается:
        а) по решению участников ПТ;
        б) по решению  органов суда и  арбитражного суда в  случаях, -
    предусмотренных законодательством;
        в) в случае признания ПТ банкротом;
        г)   по   другим   основаниям,   предусмотренным   действующим
    законодательством.
        29.  При  ликвидации  ПТ   участники  образуют  ликвидационную
    комиссию.
        Она  оценивает   имущество  ПТ,   выявляет  его   дебиторов  и
    кредиторов,  рассчитывается  с  ними,   составляет  ликвидационный
    баланс и  представляет его  на  утверждение участников,  выполняет
    иные функции, предусмотренные действующим законодательством.
        30.  Имущество,  оставшееся   после  удовлетворения  претензий
    кредиторов и иных  выплат, распределяется  между участниками  ПТ в
    соответствии с настоящим Договором.
        31. Другие условия договора___________________________________
    __________________________________________________________________
    __________________________________________________________________
        32. Во всем остальном стороны руководствуются действующим на
        территории РФ законодательством.
        33. Настоящий   договор   составлен   "__"____________199_г. в
    ____________подлинных экземплярах, причем все они имеют одинаковую
    указать число
    силу. Договор зарегистрирован в___________________________________
    __________________________________________________________________
                 указать орган, осуществивший регистрацию

                              Адреса сторон
               ________________           ________________
               ________________           ________________
               ________________           ________________

                              Подписи сторон
               ________________           ________________
               ________________           ________________
               ________________           ________________

                                                        Приложение N 1

        Перечень работ, выполняемых гражданами-участниками ПТ

        Ф.И.О. гражданина-участника       Вид работ (услуг)
    1._____________________________      1.___________________________
                 ф.и.о.                  2.___________________________
                                         3.___________________________
                                         4.___________________________
    2._____________________________      1.___________________________
                 ф.и.о.                  2.___________________________
                                         3.___________________________
                                         4.___________________________
    3._____________________________      1.___________________________
                 ф.и.о.                  2.___________________________
                                         3.___________________________
                                         4.___________________________
    4._____________________________      1.___________________________
                 ф.и.о.                  2.___________________________
                                         3.___________________________
                                         4.___________________________

                             Подписи сторон:
                  Граждане:                   Юридическое лицо

    1._________________ _____________     ____________________________
                          подпись                    подпись
    2._________________ _____________     ____________________________
                          подпись
    3._________________ _____________
                          подпись


                                   УСТАВ
                       ПРОИЗВОДСТВЕННОГО КООПЕРАТИВА
                        "_________________________"

                            I. ОБЩИЕ ПОЛОЖЕНИЯ

        1.  Настоящий   Устав   разработан   на  основе   действующего
    Гражданского кодекса РФ и Закона о производственных кооперативах.
        Производственный кооператив "_______________" (далее по тексту
    "кооператив") является  коммерческой   организацией   граждан   РФ
    добровольно объединившихся  на   основе  членства  для совместного
    проведения работ по_______________________________________________
    на  базе  принадлежащих  им   на   праве собственности  имущества,
    самостоятельности, самоуправления  и  самофинансирования, а  также
    материальной  заинтересованности   членов   кооператива   и   лиц,
    работающих  в  нем  по  трудовому  договору,  и  наиболее  полного
    сочетания их интересов с интересами кооператива и общества.
        Фирменное наименование кооператива:___________________________
        Сокращенное наименование:_____________________________________
        Место нахождения кооператива:_________________________________
        Кооператив   имеет   печать,    бланки,   штампы    со   своим
    наименованием.
        С   момента   регистрации   настоящего   Устава   в   порядке,
    предусмотренном законодательством,  кооператив  приобретает  права
    юридического   лица,   имеет   самостоятельный    баланс,   личные
    неимущественные и  имущественные  права,  может  быть  истцом  или
    ответчиком на суде, в арбитражном и третейском суде.
        2. Основные цели и задачи кооператива состоят:
        - в развитии кооперативной демократии;
        - в достижении высшей производительности  труда при проведении
    всех работ;
        - в  содействии  и  подготовке  повышения  квалификации  своих
    членов;
        - в правовом обслуживании членов кооператива  и защиты их прав
    и законных интересов;
        - широкое привлечение к труду  незанятой части трудоспособного
    населения;
        - в обеспечении эффективной  занятости граждан, высвобождаемых
    при   ликвидации   и   реорганизации    предприятий,   учреждений,
    организаций, а также при сокращении кадров в них.
        3. Предметом деятельности кооператива является:_______________
    __________________________________________________________________
        Кооператив вправе осуществлять и любые иные виды деятельности,
    не запрещенные законом.

                        II. ЧЛЕНСТВО В КООПЕРАТИВЕ

        4. Права и обязанности членов кооператива.
        него  возраста   и  способные   своим  трудом   участвовать  в
    выполнении задач,  возложенных  настоящим  Уставом на  кооператив.
    Никаких ограничений  для вступления  в кооператив  (за исключением
    специально оговоренных в настоящем Уставе и законодательстве) нет.
        Преимущественное право на вступление в кооператив  и на работу
    в нем по трудовому договору имеют:
        - работники,  высвобожденные  из государственных  предприятий,
    организаций и  учреждений, при  их  реорганизации, ликвидации  или
    сокращении штатов;
        -  пенсионеры,  инвалиды,  домохозяйки,  студенты  и  учащиеся
    учебных заведений.
        Право преимущественного вступления в члены кооператива имеют и
    лица, выполняющие по трудовому договору с ним определенные работы.
        Работы в  кооперативе,  требующие  специальной подготовки  или
    специального образования  (в  предусмотренных  настоящим  Уставом,
    случаях иного специального  образования) могут  выполняться только
    лицами,  предъявившими   документы,   подтверждающие   необходимую
    подготовку и соответствующее образование.
        Прием, в члены кооператива производится общим собранием членов
    кооператива в присутствии подавшего  заявление гражданина. Решение
    о приеме принимается простым  большинством голосов, присутствующих
    на общем собрании членов кооператива.
        Член кооператива может  быть исключен из  кооператива только в
    случаях, предусмотренных настоящим Уставом, при этом за исключение
    должно голосовать_______присутствующих на общем  собрании   членов
    кооператива. Исключение может быть обжаловано в суд.
        5. Член кооператива обязан:
        - соблюдать настоящий Устав и действующее законодательство;
        - неукоснительно  соблюдать  Правила  внутреннего  распорядка,
    решения органов управления кооператива;
        - личным трудом выполнять свои обязанности перед кооперативом;
        - обеспечивать  надлежащее  качество  результатов  выполняемых
    работ, оказываемых услуг;
        - активно участвовать в управлении делами кооператива;
        - беречь и укреплять собственность кооператива;
        - овладевать передовыми методами и приемами работы;
        -  постоянно  повышать  свою   профессиональную  подготовку  и
    квалификацию.
        Член кооператива имеет право:
        - получить  работу  в кооперативе  в  соответствии с  профилем
    своей специальности  (иной квалификации)  и с  учетом потребностей
    кооператива;
        - избирать и быть избранным в орган управления кооперативом;
        - вносить предложения  об улучшении  деятельности кооператива,
    об устранении недостатков в работе его органов и должностных лиц;
        -   пользоваться    имуществом    кооператива,   льготами    и
    преимуществами, предусмотренными для его членов;
        -   получать    исчерпывающую   информацию    о   деятельности
    кооператива;
        - на  долю  доходов,  подлежащих  распределению между  членами
    кооператива в соответствии с личным трудовым вкладом;
        - на отдых;
        - на социальное страхование и социальное обеспечение;
        -   на   удовлетворение   других   потребностей   в   порядке,
    установленном общим собранием кооператива.
        6. На членов кооператива и лиц,  работающих в нем по трудовому
    договору, ведутся трудовые книжки в установленном порядке.
        7. Заявление члена кооператива о выходе  из кооператива должно
    быть  рассмотрено  в  месячный   срок  на  общем   собрании.  Член
    кооператива считается выбывшим  с момента принятия  решения общего
    собрания по этому вопросу.
        Расчет по зарплате с ним производится в___-дневный срок со дня
    выхода из кооператива, исходя из фактически выполненного им объема
    работ или  отработанного времени  по  установленным в  кооперативе
    ставкам (окладам) и сдельным расценкам, иным правилам оплаты.
        По окончании хозяйственного года, но не позднее чем через один
    месяц после утверждения годового финансового  отчета и утверждения
    бухгалтерского  баланса,  бывшему  члену   кооператива  выделяется
    причитающаяся ему доля  от дохода кооператива,  распределяемого по
    результатам  хозяйственного   года.   Расчет   с   бывшим   членом
    кооператива,  самовольно  покинувшим   его,  или   исключенным  из
    кооператива  за   грубые   и   систематические  нарушения   Правил
    внутреннего распорядка и настоящего Устава, производится  в том же
    порядке.
        Лица, работающие  в кооперативе  по трудовому  договору, могут
    расторгнуть по  своей  инициативе этот  договор  в соответствии  с
    действующим  трудовым   законодательством.  Кооператив   по  своей
    инициативе может  расторгнуть  с  ними  трудовой договор  также  в
    соответствии с  нормами  трудового  права с  учетом  особенностей,
    предусмотренных в законодательстве о кооперации,
        8. За  ущерб,  причиненный  кооперативу,  члены кооператива  и
    лица, работающие в нем  по трудовому договору,  несут материальную
    ответственности   в    порядке    и   размерах,    предусмотренных
    законодательством о  труде. Если  же  ущерб причинен  гражданином,
    заключившим с кооперативом договор подряда,  то убытки, понесенные
    кооперативом, возмещаются в соответствии с действующим гражданским
    законодательством.

                 III. ОБРАЗОВАНИЕ И ИСПОЛЬЗОВАНИЕ СРЕДСТВ
                                КООПЕРАТИВА

        9. Имущество кооператива образуется за счет:
        - паевых взносов вступивших в него членов;
        - взносов лиц,  работающих в нем  по трудовому договору  (с их
    согласия);
        - доходов от основной деятельности;
        -  взносов  предприятий,   учреждений,  организаций,  граждан,
    вносимых в  добровольном  порядке в  денежной  форме  или в  форме
    передачи оборудования, сырья, материалов и т.п.;
        - иных законных источников.
        Уставный (паевой) фонд кооператива формируется  за счет равных
    паевых взносов его членов в размере______________руб.
        Паевые взносы вносятся________________________________________
                                     в отношении каждого члена
    __________________________________________________________________
          указать вид взносов и порядок внесения, состав взносов
        Собственностью кооператива  является имущество  создаваемых им
    структурных подразделений (филиалов, отделений, представительств).
        10.  Прибыль  кооператив,  полученная   от  предусмотренной  в
    настоящем Уставе деятельности, используется  на возмещение затрат,
    связанных  с  его   деятельностью,  других   материальных  затрат,
    осуществление  обязательных  платежей,  налогов   и  отчислений  в
    порядке, установленном действующем законодательством.
        Из оставшейся прибыли кооператив формирует:
        - фонд развития кооператива;
        - страховой фонд;
        -  фонд  оплаты   труда  членов  кооператива   и  других  лиц,
    работающих в нем до трудовому договору.
        11. Страховой  фонд предназначен  для  покрытия непредвиденных
    расходов,   убытков,   связанных   с   договорной   деятельностью,
    формируется за  счет прибыли  кооператива в  установленном законом
    порядке. Размер страхового фонда составляет_____% уставного фонда.
        Кооператив оставляет за собой право  страховать свое имущество
    и имущественные интересы в установленном порядке.
        12.  Кооператив   по  решению   общего  собрания   его  членов
    устанавливает размер отчислений в фонд  развития кооператива после
    пополнения страхового фонда. Оставшаяся  часть прибыли кооператива
    направляется на формирование фонда  оплаты труда. Нераспределенная
    по  фондам  часть  чистой  прибыли  распределяется  между  членами
    кооператива пропорционально их  паевым взносам,  а также  с учетом
    личного трудового участия  членов кооператива в  его деятельности.
    Порядок  определения  личного  трудового  участия  устанавливается
    общим собранием членов кооператива в Положении об этом.
        13. Член  кооператива  обязан  внести  к  моменту  регистрации
    кооператива в установленном  порядке не  менее 10%  своего паевого
    взноса в уставный  (паевой) фонд, а  оставшуюся часть -  в течение
    года с момента государственной регистрации кооператива.
        14.  Член  кооператива,  несвоевременно   внесший  в  уставной
    (паевой)  фонд  паевой  взнос,  обязан  уплатить  кооперативу  10%
    годовых невнесенной части паевого заноса  и возместить кооперативу
    причиненные убытки.
        15. Кооператив  ведет  бухгалтерский и  статистический  учет в
    установленном порядке, формах,  сроках и несет  ответственность за
    его достоверность.
        16.  Цены   за   выполняемые   строительные   и  иные   работы
    устанавливаются кооперативом  по  согласованию  с  заказчиком  или
    самостоятельно.
        17. Кооператив отвечает  по своим  обязательствам собственными
    средствами и имуществом.  Государство не отвечает  по обязанностям
    кооператива.
        Кооператив не отвечает по обязательствам  государства, а также
    по  обязательствам   членов  кооператива.   Последние  субсидиарно
    отвечают по  долгам  кооператива  в  размере  годового  дохода  за
    последний год деятельности.

                IV. ТРУД (ОРГАНИЗАЦИЯ, ОПЛАТА, ДИСЦИПЛИНА)

        18. Все работы в кооперативе выполняются  его членами, а также
    гражданами,  заключающими   с   кооперативом   трудовой   договор.
    Отдельные работы  могут  выполняться  другими лицами  по  договору
    подряда.  Трудовые   отношения  членов   кооператива  регулируются
    настоящим Уставом  и Законом  о  производственных кооперативах,  а
    работающих в кооперативе по трудовому договору - законодательством
    о  труде   с   учетом   особенностей,  установленных   Законом   о
    производственных кооперативах.
        19. Продолжительность и распорядок рабочего дня в кооперативе,
    порядок предоставления выходных  дней, ежегодных  и дополнительных
    отпусков, льготы и преимущества работающим в ночное время и другие
    вопросы  трудовой  деятельности  членов  кооператива  регулируются
    настоящим Уставом и Правилами  внутреннего распорядка кооператива.
    Оплата труда  членов  кооператива  и  лиц,  работающих  в  нем  по
    трудовому договору,  максимальным  размером  не  ограничивается  и
    производится не реже 2-х раз в месяц.
        20. Все  работы  в  кооперативе  осуществляются с  соблюдением
    установленных правил и норм  по технике безопасности  и требований
    производственной санитарии.
        21. Оплата труда членов кооператива, а также лиц, работающих в
    нем по  трудовому  договору  или  выполняющих работу  по  договору
    подряда, производится  за  счет средств,  остающихся  на эти  цели
    после  распределения   доходов  по   установленным  нормативам   и
    направлениям. Указанные  средства  расходуются  сначала на  оплату
    труда работников,  не  являющихся  членами кооператива.  Остальная
    сумма распределяется  между членами  кооператива в  соответствии с
    утвержденными общим  собранием  ставками  (окладами)  и  сдельными
    расценками  с  учетом  индивидуального  трудового  вклада  каждого
    члена.
        Поощрение  работающих   в   кооперативе   граждан   и   членов
    производится  в   порядке,   определенном  Правилами   внутреннего
    распорядка и решением общего собрания членов кооператива.
        22.  За  нарушение   настоящего  Устава,   правил  внутреннего
    распорядка и дисциплины  труда, на  членов кооператива  могут быть
    наложены   меры   взыскания.   Их   виды   и   порядок   наложения
    устанавливаются в  Правилах внутреннего  распорядка. При  этом, на
    лиц,   работающих   в    кооперативе   по    трудовому   договору,
    распространяется законодательство о труде.
        23. Споры  членов кооператива  об оплате  труда,  о возмещении
    вреда,  причиненного  увечьем,  иным   повреждением  здоровья  или
    смертью кормильца,  а  также  по  возмещению  кооперативу  ущерба,
    причиненного  по  вине  его  члена,   рассматриваются  в  судебном
    порядке.  Иные   споры   членов   кооператива,  связанные   с   их
    деятельностью в  кооперативе, рассматриваются  органами управления
    кооператива.
        Трудовые  споры  с   участием  работающих  в   кооперативе  по
    трудовому договору лиц рассматриваются в судебном порядке.

                         V. СОЦИАЛЬНОЕ ОБЕСПЕЧЕНИЕ

        24. Члены  кооператива,  а также  лица,  работающие  в нем  по
    трудовому договору, подлежат социальному страхованию и социальному
    обеспечению  наравне  с  рабочими   и  служащими  государственных,
    муниципальных   организаций    и   предприятий.    Соответствующие
    отчисления в  Пенсионный фонд  и фонд  Социального  страхования, в
    иные фонды кооператив вносит  в порядке и  размерах, установленных
    законодательством.
        25. Кооператив возмещает  имущественный ущерб  пострадавшим по
    его вине из-за увечья, иного повреждения здоровья или смерти лица,
    работающего в кооперативе в связи с выполнением ими своих трудовых
    обязанностей, а  также  проводит  расследование причин  несчастных
    случаев в соответствии с действующим трудовым законодательством.
        26.  Социальное  и  культурно-бытовое  обслуживание  членов  и
    работающих в кооперативе по трудовому  договору лиц обеспечивается
    кооперативом. Он  проявляет  заботу  об улучшении  условий  труда,
    быта,  оказывает   им   всемерную   помощь   в   кооперативном   и
    индивидуальном жилищном строительстве,  выдает ссуды на  эти цели,
    принимает долевое  участие в  строительстве  жилых домов,  детских
    дошкольных учреждений и других объектов социального назначения.

                        VI. УПРАВЛЕНИЕ КООПЕРАТИВОМ

        27.   Управление   кооперативом   осуществляется   на   основе
    самоуправления, широкой  демократии, гласности,  активного участия
    его членов в решении всех вопросов деятельности кооператива.
        Органами управления  кооператива является  общее  собрание его
    членов,  а   в  период   между  собраниями   -  его   правление  и
    председатель. Хозяйственную и финансовую  деятельность кооператива
    проверяет его ревизор  (ревизионная комиссия), избираемая  на срок
    ____________лет.
        28. Высшим органом  управления является общее  собрание членов
    кооператива.
        Исключительной компетенцией собрания является:
        - принятие Устава, внесение в него изменений и дополнений;
        - избрание  правления,  председателя,  ревизора,  заслушивание
    отчетов об их деятельности;
        - решение вопросов  о приеме в  кооператив и об  исключении из
    кооператива, о выходе из кооператива;
        - принятие Положение  об оплате труда,  о премировании, других
    внутренних нормативных актов, изменения и дополнения их;
        - определение размеров вступительного и паевого взносов;
        - рассмотрение и утверждение планов кооператива;
        -  установление  порядка  расширения   доходов  и  направление
    использования фондов кооператива;
        -  установление  порядка  распределения   прибыли  и  покрытия
    убытков кооператива;
        -  утверждение  годового  финансового   отчета  кооператива  и
    бухгалтерского баланса;
        - решение вопроса о ликвидации и реорганизации кооператива.
        Общее собрание  кооператива  может  решать  и другие  вопросы,
    отнесенные настоящим Уставом в ведение кооператива.
        29. Общее  собрание  членов  кооператива  созывается  в  сроки
    установленные  самим  собранием,  но  не  реже   раз  в  год.  Для
    рассмотрение  и  утверждения  годового  финансового  отчета  общее
    собрание созывается  в срок  не позднее  Месяца  со дня  окончания
    хозяйственного года.  Общее  собрание  правомочно решать  вопросы,
    если на собрании присутствует не менее 2/3 членов кооператива. Все
    решения принимаются общим  собранием простым  большинством голосов
    присутствующих членов кооператива и открыто.  Для решения вопросов
    о реорганизации кооператива требуется  единогласное решение членов
    кооператива, а  для решения  вопросов о  ликвидации  кооператива и
    увеличения паевого взноса - 2/3 голосов всех членов кооператива.
        30. Председатель  и  правление, а  также  ревизоры кооператива
    избираются общим собранием на срок до____________лет. Председатель
    кооператива является председателем правления.
        31.  Правление   осуществляет   руководство  текущими   делами
    кооператива и принимает решения по вопросам, которые не отнесены к
    исключительной компетенции общего собрания.
        Председатель  кооператива   обеспечивает   выполнение  решений
    общего собрания и правления, осуществляет повседневное руководство
    деятельностью кооператива, представляет кооператив  в отношениях с
    государственными органами и другими  учреждениями и организациями,
    кооперативами, заключает договоры, выдает  доверенности, совершает
    иные действия.
        32. Избираемый общим собранием  ревизор (ревизионная комиссия)
    руководствуется настоящим Уставом и действующим законодательством.
    Он подотчетен общему собранию.
        Ревизор (ревизионная  комиссия)  проводит  ежегодно  не  менее
    одной ревизии хозяйственно-финансовой деятельности кооператива. Он
    дает заключение по  бухгалтерскому балансу и  годовому финансовому
    отчету  кооператива.  Акты  ревизии  подлежат  утверждению  общим.
    собранием членов кооператива. Порядок проведения ревизии и вопросы
    подлежащие проверке установлены в действующем законодательстве,
        33. Кооператив назначает  из числа своих  членов или принимает
    на   работу   по   трудовому   договору   обладающих   необходимой
    квалификацией специалистов.
        Указанные работники  подчиняются  непосредственно председателю
    кооператива, который  их принимает  на работу  (в том  числе путем
    заключения контракта) или освобождает от должности.
        34. Председатель кооператива и ревизор, не оправдавшие доверия
    членов кооператива, могут быть отозваны досрочно по решению общего
    собрания.
        35.  Лица,  которым   приговором  суда   запрещено  заниматься
    деятельностью,  совпадающей   со   спецификой  кооператива,   либо
    выполнять определенные работы,  не могут быть  членами кооператива
    или привлекаться к работе в нем по трудовому договору.

                           VII. ИЗМЕНЕНИЯ УСТАВА

        36. Изменения и дополнения Устава производятся общим собранием
    кооператива. Все изменения  и дополнения настоящего  Устава должны
    быть зарегистрированы в установленном порядке.

                VIII. ПРЕКРАЩЕНИЕ ДЕЯТЕЛЬНОСТИ КООПЕРАТИВА

        37.   Реорганизация   кооператива   (слияние,   присоединение,
    разделение,   выделение,   преобразование)   и    ликвидация   его
    деятельности производится по единогласному решению общего собрания
    его членов.
        38. Деятельность  кооператива может  быть прекращена  также по
    решению суда в случаях, установленных законодательством.
        39. После принятия решения о ликвидации кооператива образуется
    ликвидационная  комиссия   в  порядке   установленным  действующим
    законодательством.
        40. Ликвидационная  комиссия публикует  в печати  объявление о
    ликвидации  кооператива,  выявляет  его  кредиторов  и  дебиторов,
    составляет ликвидационный  баланс,  рассматривает и  удовлетворяет
    требования кредиторов кооператива в установленном порядке, а также
    выполняет иные функции, возложенные на нее законом.
        41.  Оставшееся  после  удовлетворения  требований  кредиторов
    передается членам кооператива пропорционально их  паевым взносам с
    учетом личного трудового участия каждого члена кооператива.
        42. Ликвидация кооператива считается завершенной, а кооператив
    прекратившим существование после внесения об этом  записи в единый
    государственный реестр юридических лиц.

                     Утвержден общим собранием членов
          производственного кооператива_________________________
                Протокол N_______ от "__"__________199_г.

                            Члены кооператива
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________


                   ПРИМЕРНЫЙ УСТАВ СОЮЗА "____________"

        Настоящий Устав  разработан  на основе  ст.ст.  121  - 123  ГК
    Российской  Федерации,  других  законодательных   актов,  а  также
    Учредительного договора Союза "_________________________________ "
    от "__"_____________ 199_г.

                               1. ЦЕЛИ СОЮЗА

        1. Союз является некоммерческой организацией юридических лиц:
    __________________________________________________________________
    являющихся     коммерческими     организациями     и   добровольно
    объединившихся    в    Союз    в     целях    координации    своей
    предпринимательской   деятельности,   а   также   решения   задач,
    упомянутых в п. 2 настоящего раздела Устава.

                     2. ОСНОВНЫЕ ЗАДАЧИ СОЮЗА СОСТОЯТ:

        - в защите имущественных и иных интересов членов Союза;
        - в обеспечении условий для  коллективного обсуждения вопросов
    деятельности, входящих в него членов;
        - в обобщении и распространении положительного опыта;
        -  в  выработке  рекомендаций  по  эффективному  использованию
    имеющихся у его членов резервов и возможностей;
        - в содействии координации деятельности членов Союза;
        - в  проведении  работы  по  специализации деятельности  своих
    членов;
        - в налаживании  кооперационных связей своих  членов с другими
    коммерческими организациями:
        - в  оказании  помощи  в  материально-техническом  обеспечении
    членов;
        - в  изучении состояния  и перспектив  развития рынка  работ и
    услуг, соответствующих профилю деятельности членов Союза;
        - в представлении  интересов членов Союза  в государственных и
    иных органов, а также в международных организациях;
        - в правовом обслуживании членов и  обеспечении защиты их прав
    и законных интересов;
        - в организации рекламы работ и услуг членов Союза;
        - в подготовке и повышении квалификации кадров.
        3. Союз образован на состоявшемся "__"_______________ 199_г. в
    городе   Москве    собрании    уполномоченных     (делегатов)   от
    юридических лиц,  упомянутых в  п. 1  разд.  1 настоящего  Устава,
    являющихся учредителями Союза.
        4. Учредители  Союза  вносят  вклады  в  Уставный фонд  Союза.
    Состав и размер вклада членов Союза:
        1.____________________________________________________________
        2.____________________________________________________________
        3.____________________________________________________________
        и т.д.
        С учетом этого общий размер Уставного фонда составляет____руб.
        Каждый член Союза вносит не менее 50% своего вклада, к моменту
    государственной регистрации Союза, а оставшуюся часть  вклада - не
    позднее 12 месяцев  с момента государственной  регистрации Устава.
    Член Союзе, не  полностью внесший  свой вклад,  несет субсидиарную
    ответственность  по  обязательствам  Союза  и  невнесенной  частью
    вклада.
        С момента государственной регистрации  в установленном порядке
    Союз признается юридическим лицом.
        Экземпляр Устава Союза  вручается каждому  из входящих  в него
    членов.

             II. ЧЛЕНСТВО В СОЮЗЕ. ПРАВА И ОБЯЗАННОСТИ ЧЛЕНОВ
                                   СОЮЗА

        1. Членами Союза  могут быть созданные  на основе действующего
    Гражданского  кодекса  РФ  коммерческие   организации,  являющиеся
    юридическими лицами и признающими настоящий Устав.
        Члены Союза сохраняют свою самостоятельность и сохраняют права
    юридического лица.
        2. Прием в члены Союза производится на собрании уполномоченных
    (делегатов) членов  Союза  в  присутствие  представителя  подавшей
    заявления коммерческой  организации.  Для  принятия  нового  члена
    Союза  нужно  согласие  большинства   присутствующих  на  собрании
    уполномоченных (делегатов) членов Союза.
        3. Исключение из членов Союза производится по решению не менее
    2/3 присутствующих на  собрании уполномоченных  (делегатов) членов
    Союза.
        4. Член Союза обязан:
        - соблюдать настоящий Устав;
        - своевременно  отчислять  часть  доходов  в  централизованные
    фонды Союза;
        - принимать участие в управлении делами Союза;
        - представлять необходимую  для нормальной  деятельности Союза
    информацию о своей работе;
        - выполнять решения Союза, принятые в пределах его полномочий,
    определенных настоящим Уставом.
        5. Член Союза имеет право:
        -  вносить  предложения  по  вопросам  улучшения  деятельности
    Союза;
        - безвозмездно пользоваться услугами Союза;
        - выхода из Союза (по своему усмотрению);
        - требовать устранения недостатков в работе органов управления
    Союза;
        - быть представленным в органах управления Союза;
        - получать необходимую информацию о деятельности Союза;
        - добровольно решать вопрос о выходе из Союза.
        6. Заявление члена Союза  о выходе его из  состава должно быть
    рассмотрено не позднее месяца собранием уполномоченных (делегатов)
    членов Союза. С момента  принятия этим собранием решения  о выходе
    члена Союза,  последний  считается выбывшим  из  Союза. Расчеты  с
    бывшим членом Союза производятся по окончании финансового года, но
    не позднее  1-го  месяца  после утверждения  годового  финансового
    отчета  и   баланса  Союза.   Расчеты  с   исключенным   из  Союза
    производятся в таком же порядке.
        7.   За   ущерб,   причиненный   Союзу,   член   Союза   несет
    предусмотренную законодательством  имущественную  ответственность.
    Член Союза (вышедший или исключенный из Союза), несет субсидиарную
    ответственность по  обязательствам  Союза  пропорционально  своему
    взносу в уставный фонд  Союза в течение  2-х лет с  момента выхода
    (исключения).

                           III. ИМУЩЕСТВО СОЮЗА

        1. Союз  является  юридическим  лицом,  имеет  самостоятельный
    баланс, а  также печать  со своим  наименованием, может  от своего
    имени  приобретать  права  и  нести  обязанности,  быть  истцом  и
    ответчиком в суде.
        2. Имущество  Союза, необходимое  для выполнения  его уставных
    задач, формируется за счет:
        - денежных и имущественных взносов его членов;
        -  отчислений  из  прибыли  членов   Союза  для  осуществления
    деятельности хозяйственных обществ, учрежденных Союзом;
        - поступлений от иных законных источников.
        В формировании  имущества  Союза  могут  принимать участие  на
    договорных началах (в случаях,  предусмотренных настоящим Уставом)
    путем   денежных   и   имущественных    взносов   государственные,
    кооперативные и иные организации.
        3. Имущество  Союза является  общей собственностью  входящих в
    него членов.  Союзу  могут  принадлежать на  праве  собственности:
    здания,  оборудование,  транспортные  и  денежные  средства,  иное
    имущество в соответствии с целями его деятельности.
        4. Союз хранит денежные средства на счетах в учреждениях банка
    и производит все  кассовые и расчетные  операции в  соответствии с
    установленными правилами.
        5. Союз:
        - принимает участие в оптовых ярмарках;
        - организует выставки, оптовые ярмарки;
        - выпускает рекламные издания;
        - заключает от  имени и  в интересах своих  членов гражданско-
    правовые договоры;
        -  учреждает   хозяйственные   общества  и   участвует   в  их
    деятельности;
        -  проводит  ревизию  производственно-финансовой  деятельности
    членов Союза;
        - изучает рынок спроса на работы  (услуги) своих членов и дает
    им соответствующие рекомендации;
        - защищает  права и  законные  интересы своих  членов  в суде,
    других государственных органах и общественных организациях.
        6.    Союз    на    основе    валютной    самоокупаемости    и
    самофинансирования входящих  в него  членов вправе  участвовать во
    внешнеэкономической   деятельности.   В   этих    целях   союз   в
    установленном порядке:
        -   организует   непосредственное   осуществление   экспортно-
    импортных операций своих членов;
        - заключает от своего или их  имени договоры с внешнеторговыми
    организациями и для осуществления  операций по экспорту  и импорту
    товаров (работ, услуг);
        - совершает внешнеторговые операции в интересах своих членов с
    иностранными партнерами по приграничной торговле;
        - распределяет валютную и иную  выручку от внешнеэкономической
    деятельности  пропорционально   вкладу   каждого   кооператива   в
    получении валютных и иных средств.
        По решению членов  союза они отчисляют  часть заработанных ими
    валютных средств для формирования общего валютного фонда Союза.
        7. Союз принимает участие в соответствии с настоящим Уставом в
    деятельности  международных   Союзов,   ассоциаций,   организаций,
    представляя в них интересы своих членов. Он участвует в проведении
    международных выставок и ярмарок.
        8. В  целях  выполнения  уставных  задач, другой  деятельности
    Союза, образуются следующие фонды:
        - фонд оплаты труда аппарата управления Совхоза;
        - фонд развития Союза;
        - резервный фонд (страховой фонд);
        - фонд социального развития и жилищного строительства;
        - валютный фонд (централизованный).
        9. Отчисления в указанные фонды производятся по долговременным
    стабильным       нормативам,        установленным        собранием
    уполномоченных(делегатов) членов.
        Собрание определяет также порядок  и направления использования
    фондов.
        10.  Союз  отвечает   по  своим  обязательствам,   принятым  в
    соответствии с  нестоящим Уставом  своим  имуществом. Члены  Союза
    субсидиарно отвечают по обязательствам Союза в  пределах их вклада
    в Уставной фонд  Союза. Союз не  отвечает по  обязательствам своих
    членов.

                           IV. УПРАВЛЕНИЕ СОЮЗОМ

        1.  Управление   Союзом  осуществляется   на   основе  широкой
    демократии, активного  участия входящих  в него  членов  в решении
    всех вопросов.
        2.  Высшим   органом   управления   Союза  является   собрание
    уполномоченных (делегатов),  входящих в  него членов,  которое для
    руководства текущими делами избирает председателя  Союзе сроком до
    _______лет.
        3. Каждый член Союза имеет на собрании один голос.
        4. Собрание уполномоченных (делегатов):
        - принимает Устав Союза, вносит в него изменения и дополнения;
        - избирает  и  переизбирает председателя  Союза  и ревизионную
    комиссию Союза;
        - заслушивает их отчеты;
        - решает вопросы  о приеме  в члены  Союза, исключении  из его
    состава или о выходе из него;
        -  определяет   размеры   предусмотренных  настоящим   Уставом
    вступительных, паевых и иных взносов;
        - устанавливает размеры отчислений в фонды Союза по стабильным
    нормативам;
        - определяет  размер оплаты  труде членов  аппарата управления
    Союза;
        - решает другие вопросы в соответствии с настоящим Уставом.
        5. Председатель Союза осуществляет руководство текущими делами
    Союза и  принимает решения  по вопросам,  не  отнесенным настоящим
    Уставом  к  исключительной  компетенции   собрания  уполномоченных
    (делегатов).    Обеспечивает    выполнение    решений    собрания,
    представляет  Союз  в  отношениях   с  государственными  органами,
    учреждениями, организациями, кооперативами, другими организациями,
    заключает договоры, совершает иные действия.
        6. Ревизионная комиссия  проверяет финансовую  и хозяйственную
    деятельность  Союза,   а   по   решению  собрания   уполномоченных
    (делегатов)  оказывает  помощь   входящим  в   него  организациям,
    реализуя их деятельность.
        7.    Собрание    уполномоченных     (делегатов)    созывается
    председателем Союза по мере необходимости, но не  реже 1-го раза в
    _______. Оно должно быть созвано по  требованию хотя бы 1/3 членов
    Союза.
        8.  Все   решения  на   собрании   уполномоченных  (делегатов)
    принимаются открытым  голосованием, простым  большинством голосов,
    за исключением случаев, оговоренных в настоящем Уставе.
        9. Для ведения текущих дел Союза  создается аппарат управления
    (бухгалтер, экономист, юрист, эксперт и другие).
        Численность работников аппарата управления и  размер их оплаты
    определяет собрание уполномоченных (делегатов).

                     V. ПРЕКРАЩЕНИЕ ДЕЯТЕЛЬНОСТИ СОЮЗА

        1.   Союз   ликвидируется   по   основаниям,   предусмотренным
    действующим законодательством.
        2.  Прекращение  деятельности  Союза   производится  также  по
    решению собрания  уполномоченных (делегатов).  Порядок прекращения
    Союза установлен действующим законодательством.
        3. Имущество Союза после его ликвидации  и выплаты всех долгов
    и обязательных  платежей  "  распределяется  между  членами  Союза
    пропорционально их вкладам.
        Настоящий Устав утвержден членами Союза "__"__________ 199_г.
    1.________________________________________________________________
              (полное наименование и реквизиты члена Союза)
    2.________________________________________________________________
    3.________________________________________________________________
    4.________________________________________________________________
    5.________________________________________________________________


                                 ДОГОВОР
                  ОБ УЧРЕЖДЕНИИ ОБЩЕСТВА С ОГРАНИЧЕННОЙ
                             ОТВЕТСТВЕННОСТЬЮ

        "____________________________________________________________"
    г. Москва                                     ____________ 1996 г.
    Граждане:     1. _________________________________________________
                  2.__________________________________________________
                  3.__________________________________________________
                                 (ф.и.о.)
    а также __________________________________________________________
             (указать название предприятия, учреждения, организации)
    в лице ___________________________________________________________
                       (указать должность представителя)
    __________________________________________________________________
                           (ф.и.о. этого лица)
    действующего на основании ________________________________________
                           указать документ (устав, положение и т. д.)
        2. ___________________________________________________________
        3. ___________________________________________________________
    руководствуясь ст.ст.    87-94 ГК РФ  и   Законом  Об  обществах с
    ограниченной   ответственностью,   другими   актами   действующего
    законодательства, заключили настоящий договор о нижеследующем:
        1. Граждане  и  юридические  лица,  упомянутые  в преамбуле  к
    настоящему   Договору,    учреждают   Общество    с   ограниченной
    ответственностью  (ООО)   "__________________________",  объединяя
    принадлежащее им на  праве собственности и  хозяйственного ведения
    имущество  в  уставным   капитал  ООО,   разделенный  на   доли  в
    соответствии  с  п.   7  настоящего  Договора   для  осуществления
    __________________________________________________________________
                   (указать основные виды деятельности)
        ООО вправе осуществлять  и любые другие  виды деятельности, не
    запрещенные законом.
        2.  Всякие   изменения  настоящего   договора,  равно   как  и
    приложений   к   нему,   являющихся   неотъемлемой   его   частью,
    производятся в  соответствии с  действующим законодательством,  по
    взаимному согласию сторон.
        3. Упомянутые  в преамбуле  к настоящему  договору юридические
    лица  и   граждане   являются   учредителями   ООО.   Предприятия,
    учреждения,  организации,  иные   юридические  лица   и  граждане,
    изъявившие желание вступить в  ООО после его создания,  могут быть
    приняты  в   его  состав   на  собрании   участников   в  порядке,
    предусмотренном Уставом ООО. С момента регистрации в установленном
    порядке настоящего Договора  и Устава  ООО оно  наделяется правами
    юридического лица.
        4. Форменное  наименование  ООО  "__________________________".
    Сокращенное фирменное наименование "_____________________".
        5.  Местом   нахождения  ООО   является   местонахождение  его
    дирекции: г. Москва, ул. Лесная, 5
        6. ООО оставляет за собой право  вступить в качестве участника
    в состав другого общества, товарищества.
        7.  Уставный   капитал   ООО  формируется   за   счет  вкладов
    участников, упомянутых  в  п.  3  настоящего  Договора  в  размере
    _____________ руб.  Доля  вкладов  участников в  уставный  капитал
    составляет:
        1. ___________________________________________________________
        2. ___________________________________________________________
        3. ___________________________________________________________
        4. и т. д. ___________________________________________________
        8. Размер  и  состав  вкладов  участников  в уставный  капитал
    определяется в соответствии с  Уставом ООО. К  моменту регистрации
    ООО каждый участник обязан внести не менее  50% своего вклада. При
    этом   денежные    средства    вносятся    на    расчетный    счет
    __________________________________________________________________
    (указать конкретного участника и N его расчетного счета в банке).
        Банк выдает учредителям документы, подтверждающие внесение ими
    средств  и   Уставный  капитал.   В  двадцатидневный   срок  после
    государственной   регистрации    ООО    эти   денежные    средства
    перечисляются на  расчетный  счет  ООО, открытый  в  установленном
    порядка в  банке.  В  этот  же  срок ООО  передается  имущество  и
    документы об имущественных правах (в счет внесенной части вклада).
    Полностью вклад должен быть внесен участником не  позднее 1 года с
    момента регистрации ООО.
        9.  ООО  может  увеличивать  или  уменьшать  размер  уставного
    капитала, упомянутый  в  п.  7  настоящего  Договора.  Решение  об
    изменении размера  уставного капитала  вступает в  силу  с момента
    внесения   соответствующих   данных   ц   реестр   государственной
    регистрации. При неоплате в течение 12  месяцев со дня регистрации
    ООО участниками оставшейся части вклада  уставный капитал подлежит
    уменьшению, а уменьшение регистрации в установленном порядке.
        10. Увеличение  уставного капитала  осуществляется  лишь после
    внесения  полностью  всеми  участниками  своих  вкладов,  а  также
    принятия в ООО нового участника.
        11. Участники  несут риск  убытков, связанных  с деятельностью
    ООО, лишь в пределах своих вкладов. Однако участник, внесший вклад
    не полностью, отвечает по обязательствам ООО  и невнесенной частью
    вклада.
        12. Решение  о  внесении  в  уставный  капитал  дополнительных
    взносов  участников  принимается  собранием  участников  в  случае
    недостаточности  средств   уставного   капитала   для   проведения
    деятельности ООО.  Способ  внесения  дополнительных взносов  и  их
    размеры определяются на этом же заседании собрания участников.
        13. Участник ООО с согласия других  участников вправе уступить
    свою долю (ее часть)  одному или нескольким участникам  ООО. После
    полного внесения  участником  своего вклада  доля  его может  быть
    приобретена самим ООО. Доля исключенного из  состава ООО участника
    также может  быть  приобретена ООО.  Решение  о приобретении  доли
    участника принимается собранием  участников. ООО  обязано передать
    приобретенную долю  в течение  года другим  участникам ООО,  а при
    отсутствии у  них желания  приобрести эту  долю  (оно должно  быть
    выражено в течение 1 месяца)    третьим лицам, которые принимаются
    в состав участников ООО  в установленном порядке. В  течение этого
    периода распределение прибыли,  а также голосование  и определение
    кворума в собрании участников производятся без учета приобретенной
    обществом доли.  Иные  вопросы уступки  доли  в уставном  капитале
    регулируются Уставом ООО.
        14.  Изменения  стоимости  имущества,  внесенного  в  качестве
    вклада, и дополнительные взносы участников не  влияют на размер их
    доли в уставном капитале упомянутого в п. 7 настоящего Договора.
        15. Убытки, причиненные ООО в ходе проведения его деятельности
    третьим  лицам,  возмещаются  из   принадлежащего  ему  имущества.
    Ответственность   участников    ООО    по    обязательствам    ООО
    ограничивается  пределами,   оговоренными  в   п.  11   настоящего
    Договора.
        16.  Высшим   органом   управления   ООО   является   собрание
    участников.  Оно  состоит  из  участников  (либо  назначаемых  ими
    представителей). Каждый  участник имеет  в этом  органе количество
    голосов, пропорциональное его вкладу в  уставный капитал. Собрание
    участников возглавляется избранным им Председателем.
        17.  В  ООО  создается   исполнительный  орган,  возглавляемый
    Директором ООО,  избираемым  собранием  участников.  Директор  ООО
    осуществляет текущее  руководство  деятельностью  ООО, решает  все
    вопросы его  деятельности,  не  входящие  в  компетенцию  собрания
    участников. Директор  не  может  быть  одновременно  Председателем
    собрания.
        18. Контроль  за  деятельностью  Директора ООО  осуществляется
    ревизионной комиссией,  создаваемой  собранием  участников  из  их
    числа.
        19.  Порядок  работы,  состав,  полномочия   и  иные  вопросы,
    относящиеся к  деятельности органов  управления ООО,  регулируются
    Уставом ООО.
        20. В случае  невнесения участником  своего вклада  в уставный
    капитал  в   оговоренные   настоящим   Договором  сроки   участник
    уплачивает за время просрочки 10% годовых с недовнесенной суммы.
        21. В  случае  неисполнения  одним  из  участников иных  своих
    обязательств  по  настоящему   Договору,  либо   ненадлежащего  их
    исполнения виновный  возмещает  другим  участникам причиненные  им
    таким неисполнением убытки в  порядке и в  размерах, установленных
    действующим гражданским законодательством.
        22.  Настоящий   Договор   вступает   в   силу   с  даты   его
    государственной регистрации  в установленном  порядке и  действует
    неопределенное время (вариант: до "__"_____________199__г.).
        23. Уведомление  об  отказе  участия  в  договоре должно  быть
    сделано в письменной форме за ____________ (дней, месяцев, лет) до
    дня выхода из договора.
        24. Учредители  не  вправе  выходить  из  договора  в  течение
    _________ (лет) (вариант: п. 24 можно и опустить) без уважительных
    причин.
        25. Расчете  вышедшим  из договора  участником  производится в
    порядке,    установленном     Уставом     ООО    и     действующим
    законодательством.
        26. Настоящий учредительный  Договор составлен "___" _________
    199_ г. в __________ подлинных экземплярах,  причем все  они имеют
           (указать число)
    одинаковую силу.


         Текст публикации о ликвидации предприятия, порядке и сроке
                      заявления требований кредиторами

    +-------------------------------------------------------------------+
    ¦                                                                   ¦
    ¦          ________________________ акционерное общество            ¦
    ¦           (открытое / закрытое)                                   ¦
    ¦                                                                   ¦
    ¦ ______________________________________________________________<*> ¦
    ¦                        (наименование)                             ¦
    ¦                                                                   ¦
    ¦    Кредиторы, перед которыми Общество имеет обязательства,  могут ¦
    ¦ заявить  свои   требования  в  течение  двух  месяцев  с  момента ¦
    ¦ опубликования настоящего объявления по адресу:                    ¦
    ¦ _________, г. _________________, ул. _________________, д. _____, ¦
    ¦              (адрес предприятия)                                  ¦
    ¦                                                                   ¦
    ¦ Ликвидационная комиссия.                                          ¦
    ¦ Телефон: ______________                                           ¦
    ¦                                                                   ¦
    +-------------------------------------------------------------------+
         _____________________
         <*> -  Для  обществ  с   ограниченной   ответственностью   текст
    аналогичен.


        У Т В Е Р Ж Д Е Н                          У Т В Е Р Ж Д Е Н
    Общим собранием акционеров                 Общим собранием акционеров
    __________________________                 __________________________
     (наименование общества)                    (наименование общества)

    Протокол Nо. _____________                 Протокол Nо. _____________
    от _______________________                 от _______________________

                                Д О Г О В О Р
         о присоединении ___________________________________________
                         (полное наименование акционерного общества)

                к ___________________________________________
                  (полное наименование акционерного общества)

    г. ______________                             "___"__________ 199_ г.

         _____________________________________________, именуемое   далее
              (наименование акционерного общества)

    "Основное общество", в лице Генерального директора _________________,
                                                           (ф.и.о.)

    действующего на  основании Устава,  статьи 17 Федерального закона "Об
    акционерных обществах" и решения Совета директоров от "___"__________
    199_ года (Протокол Nо. ___), и ____________________________________,
                                    (наименование акционерного общества)

    именуемое далее  "Присоединяемое  общество",  в   лице   Генерального
    директора ________________________, действующего на основании Устава,
                     (ф.и.о.)

    статьи 17 Федерального закона "Об акционерных  обществах"  и  решения
    Совета директоров  от  "___"________  199_ года (Протокол Nо.  ____),
    заключили настоящий Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Учитывая единство уставных целей и предмета деятельности, а
    также  для  достижения  наиболее  эффективного  использования активов
    Обществ,  повышения  конкурентоспособности   услуг,   предоставляемых
    сторонами на рынке _______________________, рационализации управления
    и сокращения издержек в  интересах  повышения  прибыли  и  увеличения
    объемов   оказываемых   услуг,   Стороны   договорились   осуществить
    реорганизацию путем  присоединения __________________________________
                                            (наименование общества)

    к ____________________________  с  переходом всех прав и обязанностей
        (наименование общества)

    от Присоединяемого к Основному обществу.
         1.2. Стороны совместно осуществляют все предусмотренные законом,
    другими  нормативными  актами,  а  также  учредительными  документами
    действия  и процедуры,  необходимые для осуществления реорганизации в
    форме присоединения.
         1.3. Для  осуществления  эффективного  управления  транспортными
    операциями и решения других оперативных  вопросов  Основное  общество
    учреждает филиал  _________________________  с  местом  нахождения  в
                           (наименование)

    г _________________________.

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. Стороны  обязуются  приложить  все  необходимые  усилия для
    осуществления  процедуры  присоединения  в  точном   соответствии   с
    требованиями  законодательства и ее завершения в максимально короткие
    сроки.
         2.2. Основное  общество (_________________________) принимает на
    себя руководство процессом реорганизации,  а также  обязуется  силами
    своих    сотрудников   и   привлеченных   специалистов   осуществлять
    координацию всех необходимых мероприятий, в том числе:
         - подготовить план мероприятий по реорганизации;
         - обеспечить принятие компетентными органами управления Основным
    обществом (Советом директоров и Общим собранием) необходимых решений;
         - подготовить проекты решений и других документов для обсуждения
    их компетентными органами управления Присоединяемого общества;
         - оказать   организационную,   методическую   и   иную    помощь
    Присоединяемому обществу  (_________________________)  в  определении
    его кредиторов и дебиторов  и  размеров  кредиторской  и  дебиторской
    задолженности  (в  том  числе  перед федеральным и местным бюджетами,
    внебюджетными фондами);
         - оказать   помощь   Присоединяемому   обществу   в   подготовке
    передаточного акта;
         - подготовить  документы  для  представления  в  Государственный
    комитет  по  антимонопольной  политике  (или  в  его  Территориальное
    управление);
         - получить  в  соответствующем  подразделении   Государственного
    комитета  по  антимонопольной  политике предварительное разрешение на
    присоединение ________________________________________;
                   (наименование присоединяемого общества)

         - финансировать   в  необходимых  размерах  все  мероприятия  по
    подготовке и проведению реорганизации;
         - оказать  помощь  Присоединяемому  обществу в исключении его из
    государственного реестра;
         - провести  регистрацию  изменений  в  учредительных  документах
    Основного общества, связанных с реорганизацией и изменением уставного
    капитала, а также других необходимых изменений;
       - учредить филиал _______________________ с  местом  нахождения  в
                              (наименование)

    городе _____________________  и наделить его необходимыми основными и
    оборотными средствами для нормальной деятельности.
         При необходимости Основное общество осуществит и другие действия
    для завершения процедуры присоединения.
         2.3. ________________________________________ обязуется:
              (наименование присоединяемого общества)

         - обеспечить  принятие  компетентными  органами   управления   -
    Советом директоров и Общим собранием необходимых решений;
         - без промедления представлять Основному обществу,  а также  его
    уполномоченным   представителям   любые   необходимые   документы   и
    информацию, в том числе относящиеся к коммерческой тайне;
         - совместно с Основным обществом подготовить,  а также утвердить
    передаточный акт с указанием всех кредиторов и дебиторов.
         При необходимости  Присоединяемое  общество  осуществит и другие
    действия для завершения процедуры присоединения.
         2.4. Стороны  вправе  в  любое  время  получать  друг  от  друга
    информацию о ходе процесса реорганизации,  а также  в  случае  отказа
    одной  из  сторон  от реорганизации - требовать возмещения понесенных
    расходов по реорганизации.
         2.5. После  вступления в силу настоящего Договора Присоединяемое
    общество не вправе  осуществлять  сделки  по  отчуждению  недвижимого
    имущества (в том числе и по сдаче в аренду, безвозмездное пользование
    и т.п.),  а также любые иные сделки на сумму свыше __________________
    рублей без согласия Совета директоров Основного общества.

                  3. ОСНОВНЫЕ ЭТАПЫ ПРОЦЕДУРЫ ПРИСОЕДИНЕНИЯ

         3.1. В  соответствии  с  требованиями  законодательства  Стороны
    предполагают осуществить следующие действия по  проведению  процедуры
    присоединения:
         - не позднее 30  (тридцати)  дней  после  подписания  настоящего
    Договора  Совет директоров Основного общества выносит на рассмотрение
    Общего  собрания  акционеров   вопрос   о   реорганизации   в   форме
    присоединения ______________________________________  к _____________
                  (наименование присоединяемого общества)

    _______________________________ и об утверждении настоящего Договора;
    (наименование основного общества)

         - не  позднее  30  (тридцати)  дней  после подписания настоящего
    Договора  Совет  директоров  Присоединяемого  общества   выносит   на
    рассмотрение Общего  собрания  акционеров  вопрос  о  реорганизации в
    форме присоединения _______________________________________________ к
                            (наименование присоединяемого общества)

    _______________________________ и об утверждении настоящего Договора;
    (наименование основного общества)

         - не  позднее  30  (тридцати)  дней  после  принятия  решения  о
    присоединении Присоединяемое     общество    направляет    письменные
    уведомления своим кредиторам о  присоединении  к  Основному  обществу
    (__________________________), а  также в течение необходимого времени
    при содействии  Основного  общества уточняет  свою  задолженность  по
    налоговым   и   иным   платежам  в  бюджет  и  внебюджетные  фонды  и
    осуществляет необходимые согласования в компетентных  государственных
    органах по месту регистрации;
         - не  позднее  чем  через  _____  дней  после  принятия  решений
    компетентными  органами  управления  Сторон  решений  о реорганизации
    (либо в иной  согласованный  срок),  Основное  общество  представляет
    документы  в  Государственный  комитет РФ по антимонопольной политике
    для получения предварительного разрешения на реорганизацию;
         - не  позднее чем через _____ дней после получения разрешения от
    ГКАП на реорганизацию  (либо  в  иной  согласованный  срок),  Стороны
    проводят совместное Общее собрание акционеров для решения вопросов об
    увеличении уставного капитала и внесении  изменений  в  учредительные
    документы Основного   общества,  избрания  нового  Совета  директоров
    Основного общества,  а также для решения иных вопросов.  Повестка дня
    совместного Общего собрания акционеров,  помимо указанных в настоящем
    подпункте вопросов, должна включать все вопросы, выносимые на решение
    Совместного Общего    собрания    акционеров    Советом    директоров
    ______________________________________________ и  Советом  директоров
       (наименование присоединяемого общества)

    __________________________________, если  их решение в соответствии с
    (наименование основного общества)

    законодательством относится к компетенции Общего собрания акционеров;
         - в  согласованные  сроки  на  любом из этапов Основное общество
    учреждает филиал _________________ и регистрирует его в установленном
                       (наименование)

    порядке.
         3.2. Стороны  вправе  на  основании  дополнительного  соглашения
    изменить  порядок  и  сроки  выполнения  отдельных  этапов  процедуры
    реорганизации,  а также осуществить  иные  необходимые  действия,  не
    предусмотренные  настоящим  Договором,  если  их  осуществление будет
    безусловно  необходимо  ввиду  требований  закона  или   компетентных
    государственных органов.  Дополнительные соглашения,  в которых будут
    урегулированы вопросы,  предусмотренные настоящим пунктом, не требуют
    утверждения   Общим   собранием   акционеров   и  (или)  единственным
    акционером соответственно Основного и (или) Присоединяемого общества.
         3.3. В  целях  контроля  за  проведением процедуры присоединения
    стороны образуют Совет уполномоченных в количестве _____ человек  (по
    ____  человек  от  каждой  из  Сторон),  который  является  временным
    совещательным и координирующим  органом,  действующим  до  завершения
    процедуры  присоединения.  Персональный  состав Совета уполномоченных
    утверждается Советами директоров Основного и Присоединяемого обществ.
         3.4. Совет  уполномоченных не обладает властными полномочиями по
    отношению к Сторонам и не вправе принимать самостоятельных решений. О
    всех  проблемам и затруднениях,  возникающих в процессе реорганизации
    Совет   уполномоченных   обязан   немедленно   информировать   Советы
    директоров Основного и Присоединяемого обществ.

               4. УСТАВНЫЙ КАПИТАЛ ОСНОВНОГО ОБЩЕСТВА. ПОРЯДОК
             КОНВЕРТАЦИИ АКЦИЙ ПРИСОЕДИНЯЕМОГО ОБЩЕСТВА В АКЦИИ
                             ОСНОВНОГО ОБЩЕСТВА

         4.1. Учитывая,    что    Присоединяемое    общество,    является
    собственником ____  акций  Основного   общества   общей   номинальной
    стоимостью ________________   (_____________________________)  рублей
    (___% акций от общего количества акций Основного  общества),  Стороны
    договариваются,  что  уполномоченные  органы  управления  Основного и
    Присоединяемого обществ в разумные сроки согласуют  вопрос  о  судьбе
    указанного  пакета  акций.  В  разумные сроки после вступления в силу
    настоящего Договора Стороны примут одно из следующих решений:
         - о   выкупе   и  погашении  указанного  пакета  акций  Основным
    обществом  у  Присоединяемого  общества  с  одновременным   временным
    уменьшением уставного капитала Основного общества на сумму погашаемых
    акций;
         - о выкупе указанного пакета акций другими акционерами Основного
    общества или сторонними инвесторами;
         - о  выкупе  и  погашении  пакета  акций  Основным обществом без
    уменьшения уставного капитала с одновременным увеличением номинальной
    стоимости  оставшихся  акций и компенсацией затрат Основного общества
    другими акционерами.
         4.2. Уставный капитал Основного общества определяется в размере,
    равном сумме уставных капиталов Основного и  Присоединяемого  обществ
    на день  вступления  в  силу  настоящего Договора,  то есть в размере
    ____________________________ рублей.  Уставный капитал предполагается
    разделенным на  _________  обыкновенных  акций номинальной стоимостью
    _____________ (________________________) рублей каждая акция.
         4.3. Количество    акций    Основного    общества,   в   которые
    конвертируются   акции   Присоединяемого    общества,    определяется
    соотношением  чистых  активов  Присоединяемого  общества  и Основного
    общества на __________________  199_  года.  То  есть  _______  акций
    Присоединяемого  общества  конвертируются  в  ______  акций Основного
    общества.
         Порядок конвертации   акций,  установленный  настоящим  пунктом,
    вступает в силу  с  момента  утверждения  настоящего  Договора  Общим
    собранием   акционеров   Основного   общества   и   Общим   собранием
    (единственным акционером) Присоединяемого общества..
         4.4. Решение  о конвертации акций в соответствии с установленным
    п.  4.3  порядком  принимает  совместное  Общее  собрание  акционеров
    Основного и Присоединяемого общества.
         4.5. Количество голосов,  которыми обладают на Совместном  общем
    собрании  акционеры (единственный акционер) Присоединяемого общества,
    соответствует  количеству  акций  Основного   общества,   в   которые
    конвертируются   акции   соответствующего  акционера  Присоединяемого
    общества.
         Количество голосов,   которыми   обладают  на  Совместном  общем
    собрании акционеры Основного общества, определяется количеством акций
    Основного   общества,   которыми  обладает  соответствующий  акционер
    Основного общества на момент проведения Совместного  общего  собрания
    акционеров.
         4.6. В соответствии с установленным п. 4.3. порядком конвертации
    акций  Присоединяемое  общество  получает  в  результате  конвертации
    принадлежащих  ему  акций  ________  акций  Основного  общества,  что
    составит ______ % от общего числа акций.

                              5. ПРАВОПРЕЕМСТВО

       5.1. После  завершения  процесса  реорганизации  Основное общество
    (_______________________) становится правопреемником Присоединяемого
    общества (_____________________________)   по   всем  обязательствам,
    независимо от того, были ли отражены эти обязательства в Передаточном
    акте.
         5.2. Реорганизация завершается после исключения  Присоединяемого
    общества из государственного реестра юридических лиц.
         5.3. В случае, если Основное общество потерпит убытки вследствие
    того,   что   ему   не  было  известно  о  каких-либо  обязательствах
    Присоединяемого общества в момент  реорганизации,  Основное  общество
    будет   вправе   взыскать   названные   убытки   с  лиц,  виновных  в
    непредставлении соответствующей информации и документов.

                    6. ДЕЙСТВИЕ ДОГОВОРА О ПРИСОЕДИНЕНИЯ

         6.1. Настоящий договор вступает в силу после  утверждения  Общим
    собранием   Основного  общества  и  Общим  собранием  Присоединяемого
    Общества.
         6.2. Договор прекращает свое действие в следующих случаях:
         - при   отказе   какой-либо   из   Сторон   от    реорганизации,
    подтвержденном решением Общего собрания акционеров;
         - в  случае  отказа  в   даче   предварительного   согласия   на
    реорганизацию  в  форме  присоединения  со  стороны  Государственного
    комитета по антимонопольной политике или его территориального органа,
    если   обстоятельства,   ставшие   причиной  отказа,  не  могут  быть
    устранены;
         - в   случае,  если  до  завершения  процедуры  присоединения  в
    отношении  одно  из  Обществ  возбуждена  в   установленном   порядке
    процедура банкротства;
         - по соглашению сторон, утвержденному Общим собранием акционеров
    Основного и Присоединяемого общества;
         - в иных случаях, установленных действующим законодательством.

                        7. ЗАКЛЮЧИТЕЛЬНЫЕ  ПОЛОЖЕНИЯ

         7.1. В  случае   неисполнения   или   ненадлежащего   исполнения
    настоящего  Договора  Стороны  несут ответственность в соответствии с
    действующим законодательством.
         7.2. Виновная   сторона   должна   возместить   другой   стороне
    причиненные  убытки  в  размере   прямого   действительного   ущерба.
    Упущенная выгода возмещению не подлежит.
         7.3. Все споры и разногласия, которые могут возникнуть в связи с
    исполнением настоящего договора, будут разрешаться путем переговоров.
    В случае неурегулирования, споры будут разрешаться в судебном порядке
    в установленном порядке.
         7.4. Любые  изменения  и  дополнения   к   настоящему   Договору
    действительны лишь при условии, если они совершены в письменной форме
    и подписаны надлежаще уполномоченными представителями Сторон.
         7.5. По  всем  вопросам,  неурегулированным настоящим Договором,
    стороны будут руководствоваться нормами действующего законодательства

       За _________________________________________
           (наименование присоединяемого общества)

       ____________________________________________   ___________________
              (должность, фамилия, и.о., )                 (подпись)

       За _________________________________________
              (наименование основного общества)

       ____________________________________________   ___________________
              (должность, фамилия, и.о.)                   (подпись)


                                     АКТ
                  приема-передачи имущества ликвидируемого
                 _____________________ акционерного общества
                 (открытого/закрытого)

                 ___________________________________________
                               (наименование)

         ___________________ акционерное общество ______________________,
         (открытое/закрытое)                          (наименование)

    в дальнейшем именуемое "Общество", в лице Председателя ликвидационной
    комиссии ___________________________________________, действующего на
                     (фамилия, имя, отчество)

    основании Устава и Гражданского кодекса РФ, ПЕРЕДАЕТ, а _____________
    ____________________________________________________________________,
          (организационно-правовая форма, наименование юридического
       лица - акционера / фамилия, имя, отчество акционера-гражданина)

    в дальнейшем именуемое "Акционер" в лице ___________________________,
                                     (фамилия, имя, отчество, должность)

    действующего на основании Устава и Гражданского кодекса РФ, ПРИНИМАЕТ
    следующее оставшееся после расчетов с кредиторами Общества имущество:
         - Денежные средства в сумме ______________________ (___________
    ________________________________________) рублей, которые должны быть
              (цифрами и прописью)

    перечислены на расчетный/лицевой счет акционера в пятидневный срок  с
    момента составления настоящего акта;
         - Здания и сооружения в составе: _______________________________
                                             (адреса месторасположения,

    _____________________________________________________________________
          характеристика объектов, ссылки на прилагаемые документы)

    всего на сумму _____________ (________________________) тыс.  рублей;
                            (цифрами и прописью)

         - Объекты  незавершенного  капитального строительства в составе:
    _____________________________________________________________________
             (адреса месторасположения, характеристика объектов,
                      ссылки на прилагаемые документы)

    всего на сумму _____________ (_________________________) тыс. рублей;
                            (цифрами и прописью)

         - Прочие внеоборотные и оборотные активы в составе: ____________
    ____________________________________________________________________,
                                 (перечень)

    всего на сумму ______________ (________________________) тыс. рублей.
                            (цифрами и прописью)

         Итого, стоимость     передаваемого     имущества      составляет
    _________________ (_______________________________) тыс.  рублей, что
                (цифрами и прописью)

    соответствует доле акционера в имуществе Общества,  оставшемся  после
    удовлетворения требований кредиторов.
         Справочно:
         - общая   стоимость   имущества   Общества,   оставшегося  после
    удовлетворения требований кредиторов _______________ (_______________
    _______________________________) тыс. рублей;
          (цифрами и прописью)

         - величина уставного капитала Общества _________________________
                                                  (цифрами и прописью)

    (________________________________) тыс. рублей;
         - количество акций, выпущенных предприятием _______ штук;
         - количество акций, принадлежащих акционеру _______ штук, (__%).

         Реквизиты сторон:
         Общество
         Юридический адрес: _____________________________________________
         Расчетный счет: ________________________________________________
         Председатель ликвидационной комиссии ___________________________
                                                   (ф.и.о., подпись)

         М.П.

         Акционер _______________________________________________________
                (организационно-правовая форма, наименование юридического

    _____________________________________________________________________
       лица - акционера/фамилия, имя, отчество акционера - гражданина)

         Юридический (домашний адрес): __________________________________
         Паспорт: _______________________________________________________
                         (паспортные данные акционера - гражданина)

         Расчетный (лицевой) счет: ______________________________________
         _____________________________________ __________________________
         (должность руководителя/гражданин)         (ф.и.о., подпись)

         М.П.

         Примечание:
         Для обществ с ограниченной ответственностью текст аналогичен, за
    исключением того, что расчет проводится не пропорционально количеству
    акций, а пропорционально удельному весу доли участника ООО в уставном
    капитале последнего.


    У Т В Е Р Ж Д Е Н
    Учредительным собранием
    Протокол Nо. ____________
    от "__"________ 199_ года.

                                  У С Т А В

                       Открытого акционерного общества

                      "______________________________"

                         г. _______________________

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1.1. Открытое акционерное общество "__________________________",
    именуемое в  дальнейшем  -  "Общество",  создано  в  соответствии   с
    Гражданским кодексом  РФ,  Федеральным  законом  РФ  "Об  акционерных
    обществах", другими правовыми актами.
         1.2. Учредителями    Общества   являются   граждане   Российской
    Федерации и коммерческие организации.
         1.3. Полное  фирменное  наименование на русском языке:  Открытое
    акционерное общество "_________________________________", сокращенное
    наименование на русском языке:  ОАО "_________";  полное наименование
    на английском языке: "_________________________________", сокращенное
    наименование на английском языке: "__________".
         1.4. Общество  является коммерческой организацией.
         1.5. Общество  является  юридическим  лицом  и свою деятельность
    организует   на   основании   настоящего   Устава   и    действующего
    законодательства.
         1.6. Общество   вправе   в   установленном   порядке   открывать
    банковские   счета   на  территории  Российской  Федерации  и  за  ее
    пределами.  Общество имеет  круглую  печать,  содержащую  его  полное
    фирменное наименование на русском языке,  сокращенное наименование на
    английском языке и указание на место его нахождения.  Общество  имеет
    штампы и бланки со своим наименованием,  собственную эмблему и другие
    средства визуальной идентификации.  Эмблема Общества представляет  из
    себя ________________________________________________________________
    ____________________________________________________________________.
         1.7. "___________________________" является открытым акционерным
    обществом. Акционеры могут приобретать и отчуждать акции Общества без
    согласия других акционеров Общества.  Общество вправе также проводить
    открытую подписку  на  выпускаемые  им  акции  в  порядке  с   учетом
    требований ФЗ  "Об  акционерных  обществах"  и других правовых актов.
    Общество может  проводить  закрытую  подписку  на  свои   акции,   за
    исключением случаев,  когда  настоящим  Уставом  или правовыми актами
    возможность проведения закрытой подписки ограничена.
         1.8. Количество акционеров Общества не ограничено.
         1.9. Место нахождения Общества (почтовый адрес): _______________
    ____________________________________________________________________.

                       2. ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

         2.1. Целями  деятельности  Общества  являются  расширение  рынка
    товаров и услуг, а также извлечение прибыли.
         2.2. Общество  может иметь гражданские права и нести гражданские
    обязанности,  необходимые для осуществления любых видов деятельности,
    не запрещенных законом, в том числе Общество:
         - осуществляет перевозки грузов, пассажиров, багажа и почты;
         - осуществляет  буксировочные  операции  между  портами России и
    иностранными портами путем использования собственного и арендованного
    флота;
         - фрахтует  иностранный  тоннаж  с  выполнением   любых   работ,
    сопутствующих перевозкам;
         - оказывает  брокерские  услуги   по   фрахтованию   тоннажа   и
    агентирование иностранных судов в портах;
         - участвует в смешанных  международных  перевозках  совместно  с
    другими видами транспорта, а также в прямом смешанном сообщении;
         - осуществляет внешнеэкономическую и другие  виды  деятельности,
    не запрещенные законом.

                         3. ПРАВОВОЙ СТАТУС ОБЩЕСТВА

         3.1. Общество считается созданным как юридическое лицо с момента
    государственной регистрации.
         3.2. Общество  для  достижения  целей  своей деятельности вправе
    нести  обязанности,  осуществлять  любые   имущественные   и   личные
    неимущественные  права,  предоставляемые  законодательством  открытым
    акционерным обществам,  от своего имени  совершать  любые  допустимые
    законом сделки, быть истцом и ответчиком в суде.
         3.3. Общество  имеет  в  собственности  обособленное  имущество,
    учитываемое на его самостоятельном балансе.
         3.4. Общество несет ответственность по своим обязательствам всем
    принадлежащим ему имуществом.  Общество не отвечает по обязательствам
    государства и своих акционеров,  если иное не  предусмотрено  законом
    или  договором.  Акционеры  отвечают  по  обязательствам  Общества  в
    пределах стоимости принадлежащих им акций.  Акционеры,  не  полностью
    оплатившие акции,  несут солидарную ответственность по обязательствам
    Общества в пределах неоплаченной  части  стоимости  принадлежащих  им
    акций.
         3.5. Если  несостоятельность  (банкротство)   Общества   вызвана
    действиями  (бездействием)  его  акционеров  или других лиц,  которые
    имеют право давать  обязательные  для  Общества  указания  либо  иным
    образом  имеют  возможность определять его действия,  то на указанных
    акционеров или других лиц в случае недостаточности имущества Общества
    может    быть   возложена   субсидиарная   ответственность   по   его
    обязательствам.
         3.6. Общество  может  создавать  самостоятельно  и  совместно  с
    другими  обществами,  товариществами,  кооперативами,  предприятиями,
    учреждениями, организациями и гражданами на территории РФ организации
    с   правами   юридического   лица   в   любых   допустимых    законом
    организационно-правовых  формах.  Общество  вправе  иметь  дочерние и
    зависимые общества с правами юридического лица.
         3.7. Общество    может    создавать    филиалы    и    открывать
    представительства на территории Российской Федерации  и  за  рубежом.
    Филиалы и представительства учреждаются Советом директоров.
         3.8. Создание   филиалов   и   представительств   за    границей
    регулируется законодательством Российской Федерации и соответствующих
    государств.
         3.9. Филиалы и представительства не являются юридическими лицами
    и наделяются основными и оборотными средствами за счет Общества.
         3.10. Филиалы  и  представительства осуществляют деятельность от
    имени Общества.  Общество несет ответственность за деятельность своих
    филиалов и представительств. Руководители филиалов и представительств
    назначаются Генеральным директором Общества и действуют на  основании
    выданных Обществом доверенностей. Доверенности руководителям филиалов
    и представительств от имени Общества выдает Генеральный директор  или
    лицо, его замещающее.
         3.11. Зависимые и дочерние  общества  на  территории  Российской
    Федерации  создаются  в  соответствии  с  законодательством РФ,  а за
    пределами территории России  -  в  соответствии  с  законодательством
    иностранного государства по месту нахождения дочернего или зависимого
    общества,  если  иное  не   предусмотрено   международным   договором
    Российской  Федерации.  Основания,  по  которым  общество  признается
    дочерним (зависимым), устанавливаются законом.
         3.12. Дочерние  и  зависимые  общества  не  отвечают  по  долгам
    Общества,  если иное не установлено законом или  договором.  Общество
    несет  солидарную  или субсидиарную ответственность по обязательствам
    дочернего (зависимого) общества лишь в случаях,  прямо  установленных
    законом или договором.
         3.13. Общество обязано возместить убытки дочернего  (зависимого)
    общества, причиненные по его вине.
         3.14. Общество       самостоятельно        планирует        свою
    производственно-хозяйственную деятельность.  Основу планов составляют
    договоры,  заключаемые с потребителями продукции  и  услуг,  а  также
    поставщиками материально-технических и иных ресурсов.
         3.15. Реализация продукции,  выполнение работ  и  предоставление
    услуг  осуществляются  по ценам и тарифам,  устанавливаемым Обществом
    самостоятельно.
         3.16. Общество имеет право:
         - участвовать в деятельности и создавать хозяйственные  общества
    и другие организации с правами юридического лица;
         - приобретать  и  отчуждать  ценные  бумаги  ,   находящиеся   в
    обращении;
         - проводить аукционы, лотереи, выставки;
         - участвовать в ассоциациях, союзах и других объединениях;
         - проводить операции на валютных,  товарных и фондовых биржах  в
    порядке, установленном законодательством;
         - участвовать в деятельности и сотрудничать  в  другой  форме  с
    международными организациями;
         - приобретать  и  реализовывать   продукцию   (работы,   услуги)
    предприятий,  объединений и организаций, а также иностранных фирм как
    в   РФ,   так   и   за   рубежом   в   соответствии   с   действующим
    законодательством;
         - осуществлять иные права и нести другие обязанности в  порядке,
    устанавливаемом законодательством.
         3.17. Общество осуществляет:
         - импорт    научно-технической    продукции    и   оборудования,
    необходимых    для    осуществления     производственно-хозяйственной
    деятельности, а также товаров народного потребления;
         - экспорт продукции,  товаров,  производимых Обществом,  а также
    предоставляемых им услуг.
         3.18. Общество  вправе  привлекать  для  работы   российских   и
    иностранных специалистов,  самостоятельно определяя формы,  размеры и
    виды оплаты труда.
         3.19. Общество   в  целях  реализации  технической,  социальной,
    экономической  и  налоговой   политики   несет   ответственность   за
    сохранность документов (управленческих, финансово - хозяйственных, по
    личному составу и  др.);  обеспечивает  передачу  на  государственное
    хранение документов,  имеющих научно-историческое значение;  хранит и
    использует в установленном порядке документы по личному составу.
         3.20. Общество  вправе  совершать  все действия,  не запрещенные
    действующим    законодательством.    Деятельность     Общество     не
    ограничивается  оговоренной  в Уставе.  Сделки,  выходящие за пределы
    уставной  деятельности,  но  не   противоречащие   закону,   являются
    действительными.

         4. ПОРЯДОК ФОРМИРОВАНИЯ УСТАВНОГО КАПИТАЛА, РАЗМЕЩЕНИЕ
                         АКЦИЙ И ДРУГИХ ЦЕННЫХ БУМАГ

         4.1. Уставный капитал  Общества  определяет  минимальный  размер
    имущества,   гарантирующий  интересы  его  кредиторов,  и  составляет
    ____________________ (______________________________________) рублей.
    Все  акции,  размещаемые Обществом,  являются обыкновенными именными.
    Общее количество акций - ____________ (_____________________________)
    штук номинальной  стоимостью ________ (______________) рублей каждая.
    При учреждении Общества все его акции размещаются среди  учредителей,
    которые оплачивают их по номинальной стоимости.
         4.2. Объявленные  акции  Общества  составляют __________________
    (_________________________________) обыкновенных акций и ____________
    (_____________________________) привилегированных акций.  Номинальная
    стоимость каждой обыкновенной и привилегированной акции - ___________
    (______________) рублей. Общая номинальная стоимость всех объявленных
    акций  (обыкновенных  и  привилегированных)  составляет _____________
    (_____________________________________________) рублей.
         4.3. Общество выпускает один тип привилегированных акций.  Общая
    номинальная стоимость размещенных привилегированных акций  не  должна
    превышать 25% уставного капитала Общества.
         4.4. Объем  предоставляемых  привилегированными   акциями   прав
    определяется настоящим Уставом и действующим законодательством.
         4.5. Размещение  дополнительных  акций  проводится  по   решению
    Общего  собрания  акционеров в пределах количества объявленных акций.
    Размещение дополнительных акций должно проводиться в  форме  открытой
    подписки,   если   Общим   собранием  акционеров  Общества  не  будет
    установлен иной порядок размещения.
         4.6. Количество   голосов,  которыми  обладает  акционер,  равно
    количеству полностью оплаченных им обыкновенных акций.  По  вопросам,
    по  которым  в соответствии с законом и настоящим Уставом участвуют в
    голосовании владельцы привилегированных акций,  акционер  -  владелец
    привилегированной  акции имеет количество голосов,  равное количеству
    имеющихся у него оплаченных привилегированных акций.
         4.7. Не допускается освобождение акционера от обязанности оплаты
    акций,  в том числе освобождение от  этой  обязанности  путем  зачета
    требований к Обществу.
         4.8. По решению  Общего  собрания  акционеров  уставный  капитал
    может быть увеличен как путем увеличения номинальной стоимости акций,
    так и за счет размещения дополнительных акций.  Дополнительные  акции
    должны быть оплачены в течение срока,  определенного в соответствии с
    решением об их размещении,  но не позднее одного года  с  момента  их
    размещения (приобретения).
         4.9. Общество вправе направить всю чистую прибыль или ее  часть,
    полученную по итогам финансового года, на оплату увеличения уставного
    капитала.  В этом  случае  доля  акций,  оплаченных  за  счет  чистой
    прибыли,  которая  выделяется акционеру,  должна быть пропорциональна
    количеству акций,  которые оплачены  акционером  к  моменту  принятия
    решения   о   направлении  чистой  прибыли  на  увеличение  уставного
    капитала.
         4.10. Сроки  и  порядок  оплаты размещаемых дополнительных акций
    устанавливает Общее собрание акционеров.
         4.11. В   случае   размещения   Обществом  посредством  открытой
    подписки голосующих акций  акционеры  -  владельцы  голосующих  акций
    имеют   преимущественное   право  приобретения  размещаемых  акций  в
    количестве,  пропорциональном  количеству принадлежащих им голосующих
    акций.   Преимущественное  право  на  приобретение  голосующих  акций
    осуществляется в порядке, установленном законом.
         4.12. Общее   собрание   акционеров  вправе  принять  решение  о
    неприменении преимущественного права приобретения  голосующих  акций,
    которое  действует  в  течение срока,  установленного Общим собранием
    акционеров.  Срок неприменения  преимущественного права  приобретения
    голосующих акций не может превышать одного года.
         4.13. Общее  собрание  акционеров  также  принимает  решение   о
    перераспределении  не оплаченных вовремя акций среди выполнивших свои
    финансовые обязательства  акционеров  либо  об  отчуждении  указанных
    акций третьим лицам.
         4.14. Оплата дополнительных акций может осуществляться деньгами,
    ценными  бумагами,  другими  вещами  или  имущественными правами либо
    иными  правами,  имеющими  денежную  оценку.   Форма   оплаты   акций
    определяется  Общим  собранием  акционеров  при  принятии  решения  о
    размещении дополнительных акций.
         4.15. Акция  не  предоставляет права голоса до момента ее полной
    оплаты за исключением акций,  приобретаемых учредителями при создании
    общества.
         4.16. Общество вправе  по  решению  Общего  собрания  акционеров
    уменьшить уставный капитал как путем уменьшения номинальной стоимости
    акций, так и путем сокращения их общего количества путем приобретения
    и погашения части акций.
         4.17. Общество  может  уменьшать  уставный  капитал   лишь   при
    условии,  если  в  результате  этого  его  размер  не  станет  меньше
    минимального уставного  капитала,  установленного  в  соответствии  с
    Федеральным законом РФ "Об акционерных обществах".
         4.18. В случаях, прямо предусмотренных законом, Общество обязано
    объявить об уменьшении уставного капитала.
         4.19. В течение 30 дней после  принятия  решения  об  уменьшении
    уставного  капитала  Общество  в  письменной форме уведомляет об этом
    своих кредиторов.
         4.20. Акционеры  Общества  имеют  право  свободно,  без согласия
    других акционеров,  продавать,  дарить либо  отчуждать  иным  образом
    принадлежащие  им  акции.  Наследники  акционера  либо правопреемники
    акционера,  являющегося юридическим  лицом,  имеют  право  на  акции,
    получаемые в порядке наследования (правопреемства).
         4.21. Общество  вправе  приобретать  размещенные  им  акции   по
    решению  Общего  собрания акционеров об уменьшении уставного капитала
    путем приобретения части размещенных  акций  в  целях  сокращения  их
    количества.   Приобретенные   в  этом  случае  акции  погашаются  при
    приобретении.
         4.22. Общество   вправе  приобретать  размещенные  им  акции  по
    решению Общего собрания  акционеров.  Приобретенные  по  указанным  в
    настоящем пункте основаниям акции не предоставляют права голоса,  они
    не  учитываются  при  подсчете  голосов  и  по  ним  не   начисляются
    дивиденды.
         4.23. Оплата  акций  при   приобретении   их   Обществом   может
    осуществляться деньгами и иным имуществом.
         4.24. Общество не вправе выкупать свои акции  в  случаях,  когда
    такой запрет установлен законодательством.
         4.25. В  случаях,  установленных  Федеральным  законом  РФ   "Об
    акционерных обществах" и в других, предусмотренных законодательством,
    случаях акционеры вправе  требовать  полного  или  частичного  выкупа
    Обществом  принадлежащих  им  акций по рыночной стоимости этих акций.
    Порядок   определения   рыночной   стоимости    акций    определяется
    законодательством,   а   при  отсутствии  таких  правовых  норм  -  в
    соответствии с обычаями делового оборота.
         4.26. Все  споры  по  вопросам  приобретения  и реализации акций
    разрешаются в судебном порядке.
         4.27. Общее  собрание  может  принять решение об отсрочке оплаты
    выкупаемых Обществом акций до окончания финансового года.
         4.28. Общество  вправе  выпускать привилегированные акции,  доля
    которых в общем объеме уставного капитала  не  должна  превышать  25%
    (двадцати  пяти  процентов).  После  принятия  решения  о  выпуске  и
    размещении   привилегированных   акций   Общество   обязано    внести
    соответствующие изменения в свои учредительные документы.
         4.29. Общество  вправе  размещать  облигации  и  другие   ценные
    бумаги, предусмотренные правовыми актами РФ о ценных бумагах.
         4.30. Решение о  размещении  облигаций  и  других  ценных  бумаг
    принимает Общее собрание акционеров Общества.

            5. ПРАВА И ОБЯЗАННОСТИ АКЦИОНЕРОВ. РЕЕСТР АКЦИОНЕРОВ

         5.1. Каждая  обыкновенная  акция  предоставляет  ее  владельцу -
    акционеру одинаковый объем прав.
         5.2. Акция  не  предоставляет  права голоса до момента ее полной
    оплаты, если иное не установлено законом.
         5.3. В  случае неполной оплаты акции в установленные сроки акция
    поступает  в  распоряжение  Общества,  о  чем  в  реестре  акционеров
    Общества   делается  соответствующая  запись.  Деньги  и  (или)  иное
    имущество,  внесенные в оплату  акции,  по  истечении  установленного
    срока не возвращаются.
         5.4. За неисполнение обязанности по оплате акций Общество  может
    взыскать  с  недобросовестного  акционера штраф в размере номинальной
    стоимости неоплаченных акций.
         5.5. Акционер имеет право:
         - участвовать  в  управлении  делами  Общества,  в   том   числе
    участвовать в Общих собраниях лично или через представителя, избирать
    и быть избранным на выборные должности в Обществе;
         - получать  информацию  о  деятельности Общества и знакомиться с
    бухгалтерскими и иными документами в установленном настоящим  уставом
    порядке;
         - принимать участие в распределении прибыли;
         - получать  пропорционально  количеству  имеющихся  у него акций
    долю прибыли (дивиденды), подлежащую распределению среди акционеров;
         - получать в случае ликвидации Общества часть имущества (или его
    денежный эквивалент)  пропорционально  количеству  принадлежащих  ему
    акций;
         - требовать и получать  копии  (выписки)  протоколов  и  решений
    Общего  собрания,  а  также  копии  решений других органов управления
    Общества.
         5.6. Акционеры   вправе   иметь  другие  права,  предоставляемые
    акционерам настоящим Уставом и действующим законодательством.
         5.7. Акционер  обязан:
         - оплатить  приобретаемые  им  акции  в  сроки  и   в   порядке,
    установленные  настоящим  уставом  и  действующим  законодательством.
    Общее собрание вправе начислять акционеру дивиденды  лишь  с  момента
    полной оплаты стоимости всех заявленных акций;
         - соблюдать  требования  Устава  и  выполнять  решения   органов
    управления Общества, принятые в рамках их компетенции;
         - не разглашать сведения, отнесенные к коммерческой тайне.
         5.8. Акционеры могут нести и другие обязанности, предусмотренные
    настоящим уставом,  Договором о  создании  Общества  или  действующим
    законодательством.
         5.9. Держателем реестра акционеров является Общество. По решению
    Общего  собрания  Общество вправе поручить ведение реестра акционеров
    специализированному регистратору.  В случае,  если  число  акционеров
    Общества  будет более 500 (пятисот),  Общество будет обязано поручить
    ведение и хранение реестра  акционеров  Общества  специализированному
    регистратору.
         5.10. Общество  обеспечивает  ведение  и  хранение   реестра   в
    соответствии  с  правовыми  актами  Российской  Федерации.  В реестре
    акционеров указываются  сведения  о  каждом  зарегистрированном  лице
    (акционере или номинальном держателе), количестве и категориях акций,
    записанных  на  имя  каждого   зарегистрированного   лица   и   иные,
    предусмотренные правовыми актами, сведения.
         5.11. Лицо,  зарегистрированное в  реестре  акционеров,  обязано
    своевременно  информировать  Общество  об  изменении своих данных.  В
    случае  непредставления  им  информации  об  изменении  своих  данных
    Общество  не  несет  ответственности  за  причиненные  в связи с этим
    убытки.
         5.12. Внесение  записей  в реестр акционеров и отказ от внесения
    записей осуществляются  по  основаниям  и  в  порядке,  установленном
    законом.  Отказ  от  внесения  записи  в реестр акционеров может быть
    обжалован в суд.
         5.13. По  требованию  акционера или номинального держателя акций
    Общество обязано подтвердить их права путем выдачи выписки из реестра
    акционеров.

             6. УПРАВЛЕНИЕ ОБЩЕСТВОМ. ОБЩЕЕ СОБРАНИЕ АКЦИОНЕРОВ

         6.1. Высшим  органом управления Общества является Общее собрание
    акционеров.  Один раз в год Общество проводит годовое общее  собрание
    акционеров.  Проводимые  помимо  годового  Общие  собрания акционеров
    являются внеочередными.
         Единоличным исполнительным    органом    является    Генеральный
    директор. (Если количество  акционеров превышает 50 человек  -  то  в
    акционерном обществе должен быть Совет директоров).
         6.2. Годовое Общее собрание акционеров должно быть  проведено  в
    период  с 1 марта по 30 июня в год,  следующий за отчетным финансовым
    годом.  На годовом Общем  собрании  акционеров  решаются  вопросы  об
    избрании   Ревизионной   комиссии  (Ревизора),  утверждении  аудитора
    Общества,  рассматривается  представляемый   Генеральным   директором
    годовой   отчет   Общества  и  другие  документы.  В  пределах  своей
    компетенции годовое  Общее  собрание  акционеров  вправе  рассмотреть
    любой вопрос.
         К исключительной   компетенции   Общего   собрания    акционеров
    относятся следующие вопросы:
         6.2.1. Внесение  изменений  и  дополнений  в   Устав   Общества,
    утверждение Устава в новой редакции;
         6.2.2. Реорганизация Общества;
         6.2.3. Ликвидация общества, назначение ликвидационной комиссии и
    утверждение промежуточного и окончательного ликвидационных балансов;
         6.2.4. Определение предельного размера объявленных акций;
         6.2.5. Увеличение уставного капитала Общества  путем  увеличения
    номинальной  стоимости  акций  или  путем  размещения  дополнительных
    акций;
         6.2.6. Уменьшение  уставного  капитала Общества путем уменьшения
    номинальной стоимости акций,  приобретения Обществом  части  акций  в
    целях  сокращения  их  общего  количества  или погашения не полностью
    оплаченных акций в случаях,  установленных Федеральным законом РФ "Об
    акционерных обществах".
         6.2.7. Избрание  Генерального  директора   Общества,   досрочное
    прекращение   его   полномочий.   Определение  условий  оплаты  труда
    Генерального директора;
         6.2.8. Избрание   Ревизионной  комиссии  (Ревизора)  Общества  и
    досрочное прекращение их полномочий;
         6.2.9. Утверждение аудитора Общества;
         6.2.10. Утверждение  годовых  отчетов,  бухгалтерских  балансов,
    счета прибылей и убытков Общества, распределение прибылей и убытков;
         6.2.11. Утверждение Положения о  порядке  подготовки  и  ведения
    Общего собрания акционеров, определение порядка ведения собрания;
         6.2.12. Определение   формы   сообщения   Обществом   материалов
    (информации)  акционерам,  в  том  числе  определение органа печати в
    случае сообщения в форме опубликования;
         6.2.13. Принятие решений о дроблении и консолидации акций;
         6.2.14. Заключение сделок в случаях,  предусмотренных статьей 83
    Федерального закона РФ "Об акционерных обществах";
         6.2.15. Совершение крупных сделок,  связанных с приобретением  и
    отчуждением Обществом имущества в случаях, предусмотренных статьей 79
    Федерального  закона  РФ  "Об  акционерных  обществах";  на   Решение
    вопросов о совершении крупных и иных сделок в случаях,  установленных
    Федеральным законом "Об акционерных обществах";
         6.2.16. Определение    приоритетных   направлений   деятельности
    Общества;
         6.2.17. Принятие  решений  о  размещении облигаций и иных ценных
    бумаг;
         6.2.18. Определение в случаях, установленных Федеральным законом
    РФ "Об акционерных обществах" рыночной стоимости имущества;
         6.2.19. Принятие  решений  об  оплате труда Ревизионной комиссии
    (Ревизора) и услуг аудитора;
         6.2.20. Принятие  решений  о  размере  дивиденда  по  акциям и о
    порядке его выплаты;
         6.2.21. Принятие  решений  о  порядке использования резервного и
    иных фондов;
         6.2.22. Принятие   решений   о   создании  филиалов  и  открытии
    представительств,    утверждение    Положений    о     филиалах     и
    представительствах;
         6.2.23. Принятие  решений   об   участии   Общества   в   других
    организациях,    в    том    числе,    в    холдинговых    компаниях,
    финансово-промышленных  группах  и  иных  объединениях   коммерческих
    организаций;
         Общее собрание акционеров вправе решать и другие  вопросы,  если
    их  решение  отнесено к компетенции Общего собрания настоящим уставом
    Федеральным законом РФ "Об акционерных обществах".
         6.3. Решение  вопросов,  отнесенных к исключительной компетенции
    Общего собрания акционеров,  не может быть  передано  исполнительному
    органу (Генеральному директору).
         6.4. Общее собрание акционеров правомочно (имеет  кворум),  если
    на   момент  окончания  регистрации  для  участия  в  Общем  собрании
    акционеров   зарегистрировались   акционеры    (их    представители),
    обладающие  в  совокупности  более  чем половиной голосов размещенных
    голосующих акций Общества.
         6.5. Решение    Общего    собрания    акционеров   по   вопросу,
    поставленному  на  голосование,  принимается   большинством   голосов
    акционеров   -  владельцев  голосующих  акций  Общества,  принимающих
    участие в собрании. Решение по вопросам, указанным в подпунктах 6.2.1
    -    6.2.3,    6.2.4,    6.2.15    настоящего    Устава   принимаются
    квалифицированным  большинством  в   3/4   (три   четверти)   голосов
    акционеров - владельцев голосующих акций, принимающих участие в Общем
    собрании.  Если  федеральными  законами  РФ  будет  установлено,  что
    квалифицированным  большинством голосов должны приниматься какие-либо
    другие решения,  помимо указанных в настоящем пункте,  Общество будет
    обязано руководствоваться нормой закона в соответствующих случаях.
         6.6. Решения  по  вопросам,  указанным   в   подпунктах   6.2.2,
    6.2.12-6.2.15,  6.2.23  настоящего  Устава  могут  приниматься только
    после консультаций с Генеральным директором.
         6.7. Общее  собрание  акционеров  назначает акционера,  которому
    поручается принимать решения о созыве годовых и и внеочередных  общих
    собраний   акционеров  и  утверждать  повестку  дня.  Общее  собрание
    акционеров также вправе поручить принятие решений о проведении  общих
    собраний  акционеров  и утверждении повестки дня Ревизионной комиссии
    (Ревизору).  Подготовку  к  проведению  Общих   собраний   акционеров
    организует Генеральный директор,  который обязан известить акционеров
    о дате и месте проведения Общего собрания акционеров,  повестке  дня,
    обеспечить  ознакомление  акционеров  с  документами  и  материалами,
    выносимыми на рассмотрение Общего собрания акционеров  и  осуществить
    другие  необходимые  действия.  Общее  собрание  акционеров не вправе
    принимать решения по вопросам, не включенным в повестку дня.
         6.8. Сообщение   акционерам   о   проведении   Общего   собрания
    акционеров   осуществляется   путем   направления   им    письменного
    уведомления,  которое должно содержать все сведения,  предусмотренные
    Федеральным законом РФ "Об акционерных обществах".
         6.9. Письменное   сообщение   о   проведении   Общего   собрания
    направляется  акционерам  не  позднее  чем  за  30  дней  до  момента
    проведения  собрания  и  не  менее чем за 10 дней в случае назначения
    нового (повторного) собрания.
         6.10. Подготовка к проведению Общего собрания акционеров,  в том
    числе внеочередного и нового (повторного) собрания,  осуществляется в
    порядке  и  в  сроки,  устанавливаемые  Федеральным  законом  РФ  "Об
    акционерных обществах",  настоящим  Уставом,  а  также  Положением  о
    порядке подготовки и ведения Общего собрания акционеров.
         6.11. При подготовке  Общего  собрания  акционерам  должна  быть
    обеспечена  возможность  ознакомиться  с  информацией и материалами в
    объеме, не меньшем, чем предусмотрено законом.
         6.12. Собрание   ведет   акционер   (представитель  акционера  -
    юридического лица), ответственный за созыв Общих собраний акционеров.
    В  случае  его  отсутствия  собрание  выбирает  председателя из числа
    присутствующих акционеров (представителей акционеров).
         6.13. Если  не  собран кворум,  то собрание распускается.  Новое
    собрание назначается  не  позднее  чем  через  30  дней  и  считается
    правомочным  при  наличии  акционеров,  владеющих  не  менее  чем 30%
    (тридцатью процентами) голосующих акций.
         6.14. Внеочередные  собрания  проводятся  по  решению акционера,
    ответственного  за  созыв  Общих  собраний  акционеров   (Ревизионной
    комиссии  (Ревизора)  в  случае  если ей поручено принимать решения о
    созыве  Общих  собраний  акционеров)  на  основании  его  собственной
    инициативы,  требования  Ревизионной  комиссии  (Ревизора),  аудитора
    Общества,  а также акционера (акционеров),  являющегося владельцем не
    менее чем 10 процентов голосующих акций Общества на дату предъявления
    требования.
         6.15. Решение органа или лица,  ответственных за созыв собраний,
    об отказе от созыва внеочередного Общего  собрания  акционеров  может
    быть обжаловано в суд.
         6.16. В случае,  если в течение  10  дней  с  даты  предъявления
    требования  Ревизионной  комиссии  (Ревизора),  аудитора Общества или
    акционера  (акционеров),  являющегося  владельцем  не  менее  чем  10
    процентов  голосующих  акций  Общества  не  принято  решение о созыве
    внеочередного Общего собрания  акционеров,  или  принято  решение  об
    отказе  от  его  созыва,  внеочередное  Общее  собрание может созвано
    лицами, требующими его созыва.
         6.17. Решения  на Общем собрании акционеров принимаются открытым
    голосованием. Голосование может быть тайным (закрытым) лишь в случае,
    если  этого требуют присутствующие на собрании акционеры,  обладающие
    не менее чем 30%  акций  от  общего  числа  акций,  которыми  владеют
    акционеры  (представители  акционеров),  присутствующие  на собрании.
    Голосование  на  Общем  собрании  акционеров   может   осуществляться
    бюллетенями для голосования.
         6.18. Решение Общего собрания акционеров может быть принято  без
    проведения   собрания   (совместного   присутствия   акционеров   для
    обсуждения вопросов повестки дня  и  принятия  решений  по  вопросам,
    поставленным  на  голосование)  путем проведения заочного голосования
    (опросным путем). Решения путем проведения заочного голосования могут
    быть  приняты  лишь  при  условии,  если в соответствии с законом для
    рассматриваемых вопросов не установлен иной порядок принятия решений.
         6.19. Принятие решений путем заочного голосования осуществляется
    в порядке, установленном законом.
         6.20. Акционер  вправе  обжаловать  в  суд  решение,  принятое с
    нарушением требований закона, иных правовых актов, Устава Общества, в
    случае,  если  он не принимал участия в Общем собрании акционеров или
    голосовал против принятия такого решения и указанным решение нарушены
    его права и законные интересы.
         6.21. В случае,  если число акционеров Общества будет  не  более
    одного,  все  решения,  отнесенные  к  компетенции  Общего  собрания,
    принимает единственный акционер Общества.

                      7. ГЕНЕРАЛЬНЫЙ ДИРЕКТОР ОБЩЕСТВА

         7.1. Генеральный директор избирается Общим собранием  акционеров
    сроком  на 3 (три) года и является единоличным исполнительным органом
    Общества.
         7.2. Генеральный директор может быть избран из числа акционеров,
    либо Генеральным директором может быть  избрано  любое  другое  лицо,
    обладающее, по мнению большинства акционеров, необходимыми знаниями и
    опытом.  Генеральный директор избирается Общим  собранием  акционеров
    простым  большинством голосов от количества акционеров присутствующих
    на Общем собрании акционеров.
         7.3. Генеральный    директор    решает   все   вопросы   текущей
    деятельности  Общества,  за  исключением   вопросов,   отнесенных   к
    исключительной   компетенции  Общего  собрания  акционеров  и  Совета
    директоров Общества.
         7.4. Генеральный  директор  без  доверенности действует от имени
    Общества,  представляет  его  интересы,  совершает  сделки  от  имени
    Общества,   утверждает   штаты,   издает  приказы  и  дает  указания,
    обязательные для исполнения всеми работниками Общества.
         7.5. Права и обязанности Генерального директора по осуществлению
    руководства текущей  деятельностью  Общества  определяются  правовыми
    актами  РФ,  настоящим  Уставом  и  Договором.  Договор с Генеральным
    директором от имени Общества подписывает лицо,  уполномоченное  Общим
    собранием акционеров.
         7.6. Общее собрание акционеров вправе в любой момент расторгнуть
    Договор с Генеральным директором.
         7.7. Генеральный директор Общества:
         - обеспечивает выполнение решений Общего собрания акционеров;
         - распоряжается имуществом Общества  в  пределах,  установленных
    настоящим Уставом и действующим законодательством;
         - определяет  организационную  структуру  Общества,   утверждает
    правила,   процедуры  и  другие  внутренние  документы  Общества,  за
    исключением документов, утверждаемых Общим собранием акционеров;
         - утверждает    штатное    расписание   Общества,   филиалов   и
    представительств;
         - принимает  на  работу и увольняет с работы сотрудников,  в том
    числе назначает и увольняет своих заместителей,  главного бухгалтера,
    руководителей подразделений, филиалов и представительств;
         - в порядке, установленном законодательством, настоящим уставом,
    Общим  собранием  акционеров,  поощряет работников Общества,  а также
    налагает на них взыскания;
         - открывает   в   банках  расчетный,  валютный  и  другие  счета
    Общества, заключает договоры и совершает иные сделки;
         - утверждает договорные цены на продукцию и тарифы на услуги;
         - организует бухгалтерский учет и отчетность;
         - представляет на утверждение Общее собрание акционеров Общества
    годовой отчет и баланс Общества;
         - решает другие вопросы текущей деятельности Общества.
         7.8. Заместители    (заместитель)     Генерального     директора
    назначаются Генеральным директором и возглавляют направления работы в
    соответствии с распределением обязанностей,  утверждаемым Генеральным
    директором.   Заместитель   (заместители)  Генерального  директора  в
    пределах  своей  компетенции  без  доверенности  действуют  от  имени
    Общества.  При  отсутствии  Генерального  директора,  а  также в иных
    случаях,  когда  Генеральный  директор  не  может   исполнять   своих
    обязанностей, его функции исполняет заместитель.

            9. КОНТРОЛЬ ЗА ФИНАНСОВО-ХОЗЯЙСТВЕННОЙ ДЕЯТЕЛЬНОСТЬЮ

         9.1. Для   осуществления   контроля  за  финансово-хозяйственной
    деятельностью Общее собрание акционеров избирает Ревизионную комиссию
    (Ревизора).
         9.2. Компетенция и  порядок  деятельности  Ревизионной  комиссии
    (Ревизора)   определяются   законодательством,  настоящим  Уставом  и
    Положением о  ревизионной  комиссии  (Ревизоре),  утверждаемым  Общим
    собранием акционеров.
         9.3. Члены Ревизионной комиссии (Ревизор) не могут  одновременно
    занимать какие-либо должности в органах управления Общества.
         9.4. Проверки  (ревизии)  финансово-хозяйственной   деятельности
    осуществляются    Ревизионной   комиссией   (Ревизором)   по   итогам
    деятельности Общества за год,  а также во всякое время по собственной
    инициативе,  решению  Общего  собрания  акционеров  или по требованию
    акционера (акционеров),  владеющего в совокупности не менее  чем  10%
    (десятью процентами) голосующих акций.
         9.5. Член Ревизионной комиссии  (Ревизор)  вправе  требовать  от
    должностных лиц Общества предоставления всех необходимых документов о
    финансово-хозяйственной деятельности и личных объяснений. Ревизионная
    комиссия  (Ревизор)  вправе  привлекать  к  своей  работе экспертов и
    консультантов, работа которых оплачивается за счет Общества.
         9.6. Ревизионная  комиссия  (ревизор) обязана потребовать созыва
    внеочередного Общего собрания  акционеров,  если  возникла  серьезная
    угроза интересам Общества.
         9.7. Аудитором Общества может  быть  гражданин  или  аудиторская
    организация,    обладающие    соответствующей    лицензией.   Аудитор
    осуществляет   проверки   финансово-хозяйственной   деятельности    в
    соответствии  с  правовыми  актами  Российской Федерации на основании
    заключаемого с аудитором договора.
         9.8. Аудитор  Общества  утверждается Общим собранием акционеров.
    Размер оплаты услуг аудитора определяет Совет директоров.
         9.9. По  итогам  проверки  финансово-хозяйственной  деятельности
    Ревизионная  комиссия  (Ревизор)  или  аудитор  Общества   составляет
    заключение.

                      10. ИМУЩЕСТВО, УЧЕТ И ОТЧЕТНОСТЬ

         10.1. Имущество Общества состоит из уставного капитала,  а также
    фондов, образуемых из предусмотренных законом поступлений.
         10.2. Резервный  фонд  формируется  путем обязательных ежегодных
    отчислений до тех пор,  пока его размер не достигнет 25%  от  размера
    уставного  капитала  Общества.  Ежегодные отчисления в резервный фонд
    составляют не менее  5%  от  чистой  прибыли.  Резервный  фонд  может
    использоваться лишь в целях, предусмотренных законом.
         10.3. Отчисления в другие  фонды  осуществляются  в  размерах  и
    порядке, устанавливаемых Генеральным директором.
         10.4. Акционер  имеет  право  распорядиться  принадлежащими  ему
    акциями  в  порядке,  установленном  действующим  законодательством и
    настоящим Уставом.  Акционер вправе потребовать выделения его доли  в
    имуществе  Общества  пропорционально  количеству  акций,  которыми он
    владеет, только в случае принятия решения о ликвидации Общества.
         10.5. В  принудительном  порядке  имущество  Общества может быть
    изъято только по вступившему в законную силу решению суда.
         10.6. Имущество образуется за счет:
         - доходов от реализации продукции, работ, услуг;
         - кредитов банков;
         - безвозмездных  или  благотворительных  взносов,  пожертвований
    Российских и иностранных организаций, предприятий, граждан;
         - иных, не запрещенных законом, поступлений.
         10.7. Общество   может   объединить  часть  своего  имущества  с
    имуществом  иных  юридических   лиц   и   граждан   для   совместного
    производства товаров,  выполнения работ и оказания услуг, в том числе
    путем организации совместных предприятий с иностранными партнерами.
         10.8. Общество   осуществляет   учет  результатов  работ,  ведет
    оперативный,  бухгалтерский  и   статистический   учет   по   нормам,
    действующим в Российской Федерации.
         10.9. Организацию  документооборота  в   Обществе   осуществляет
    Генеральный   директор.  Общество  хранит  свои  документы  по  месту
    нахождения исполнительного органа  или  в  ином  месте,  известном  и
    доступном для акционеров, кредиторов Общества и иных заинтересованных
    лиц.
         10.10. Генеральный  директор  и главный бухгалтер Общества несут
    личную ответственность за соблюдение порядка  ведения,  достоверность
    учета и отчетности.
         10.11. Право подписи от лица Общества имеют Генеральный директор
    и его заместители либо лица, специально уполномоченные ими.
         10.12. Все финансовые и бухгалтерские документы должны иметь две
    подписи  -  Генерального  директора  и  главного  бухгалтера или лиц,
    надлежащим образом уполномоченных на право подписи от их имени,  если
    иное не установлено законом.

                          11. РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ

         11.1. Часть    чистой    прибыли,    подлежащей   распределению,
    распределяется пропорционально  количеству  акций,  которыми  владеет
    акционер.
         11.2. Порядок распределения  чистой  прибыли  между  акционерами
    определяется Общим собранием акционеров.

                       12. ЛИКВИДАЦИЯ И РЕОРГАНИЗАЦИЯ

         12.1. Общество  может быть добровольно реорганизовано в порядке,
    предусмотренном   законом.   Реорганизация   Общества   может    быть
    осуществлена в форме слияния,  присоединения, разделения, выделения и
    преобразования.  Если федеральными законами  будут  установлены  иные
    формы   реорганизации,   Общество  будет  вправе  реорганизоваться  в
    указанных  формах.   При   реорганизации   вносятся   соответствующие
    изменения в учредительные документы Общества.
         12.2. Не позднее 30 дней с даты принятия решения о реорганизации
    Общество  в  письменной  форме  уведомляет  об этом своих кредиторов.
    Права кредиторов,  возникающие в  связи  с  реорганизацией  Общества,
    определяются законом.
         12.3. Реорганизация   Общества    в    соответствующих    формах
    осуществляется   в   порядке,   определяемом  действующими  правовыми
    нормами.
         12.4. Общество  может  быть  ликвидировано добровольно либо - по
    решению суда по основаниям, предусмотренным Гражданским кодексом РФ.
         12.5. Ликвидация  Общества  влечет  за собой его прекращение без
    перехода прав и обязанностей в порядке правопреемства к другим лицам.
    Ликвидация   Общества   осуществляется   в   порядке,   установленном
    Гражданским кодексом  РФ,  Федеральным  законом  РФ  "Об  акционерных
    обществах",   другими законодательными  актами,  с  учетом  положений
    настоящего устава.
         12.6. Вопрос  о  добровольной  ликвидации  Общества и назначении
    ликвидационной  комиссии   выносит   на   решение   Общего   собрания
    Генеральный  директор.  Общее собрание акционеров принимает решение о
    ликвидации Общества.
         12.7. Общее    собрание   акционеров   обязано   незамедлительно
    письменно   сообщить    органу,    осуществляющему    государственную
    регистрацию,  о принятии решения о ликвидации Общества для внесения в
    единый государственный реестр юридических лиц  сведений  о  том,  что
    Общество находится в процессе ликвидации.
         12.8. Общее собрание акционеров устанавливает в  соответствии  с
    законодательством   порядок   и   сроки  ликвидации  Общества  и,  по
    согласованию с органом,  осуществляющим  государственную  регистрацию
    юридических   лиц,   назначает   ликвидационную  комиссию  в  составе
    Председателя,  Секретаря  и  членов  ликвидационной  комиссии.  Число
    членов  ликвидационной комиссии,  включая Председателя и Секретаря не
    может быть менее трех.
         12.9. С   момента   назначения  ликвидационной  комиссии  к  ней
    переходят все полномочия по управлению делами Общества, в том числе -
    по представлению Общества в суде. Все решения ликвидационной комиссии
    принимаются простым  большинством  голосов  от  общего  числа  членов
    комиссии.  Протоколы  заседаний ликвидационной комиссии подписываются
    Председателем и Секретарем.
         12.10. Председатель    ликвидационной    комиссии   представляет
    Общество по  всем  вопросам,  связанным  с  ликвидацией  Общества,  в
    отношениях  с  кредиторами,  должниками  Общества и с акционерами,  а
    также с иными организациями,  гражданами и государственными органами,
    выдает   от   имени   Общества  доверенности  и  осуществляет  другие
    необходимые исполнительно-распорядительные функции.
         12.11. Ликвидация   Общества  считается  завершенной  с  момента
    внесения органом государственной регистрации соответствующей записи в
    единый государственный реестр юридических лиц.
         12.12. Полномочия ликвидационной комиссии прекращаются с момента
    завершения ликвидации Общества.


           УТВЕРЖДЕН
    Общим собранием акционеров
    Акционерного общества
    открытого типа
    __________________________
          (наименование)

    Протокол Nо. _____________
    от "__"___________ 199_ г.

                                    УСТАВ
                       Открытого акционерного общества

                 ___________________________________________
                           (наименование общества)

                            г. _________________

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1.1. Открытое акционерное общество ____________________________,
    именуемое в  дальнейшем  "Общество",  переименовано  из  Акционерного
    общества открытого типа _________________________ в целях  приведения
    его учредительных документов в соответствие с Гражданским кодексом РФ
    и Федеральным  законом  РФ  "Об  акционерных   обществах".   Открытое
    акционерное общество  ______________________ является правопреемником
    Акционерного общества открытого типа ______________________.
         1.2. Акционерное общество открытого типа _______________________
    (Регистрационное свидетельство серия ____________, Nо. ___________) -
    правопреемник ОАО __________________________________ - было учреждено
    "__"_______ 199_ г. в соответствии с законодательством о приватизации
    в результате преобразования Арендной фирмы _____________________.
         1.3. Полное  фирменное  наименование  фирмы  на  русском  языке:
    "Открытое акционерное общество "______________________",  сокращенное
    наименование на русском языке: "ОАО "__________________".
         Полное фирменное     наименование     на    английском    языке:
    "________________________________________", сокращенное  наименование
    на английском языке - "_____________________".
         1.4.Общество является коммерческой организацией.
         1.5. Общество  является  юридическим  лицом  и свою деятельность
    организует   на   основании   настоящего   Устава   и    действующего
    законодательства.
         1.6. Общество   вправе   в   установленном   порядке   открывать
    банковские   счета   на  территории  Российской  Федерации  и  за  ее
    пределами.  Общество имеет  круглую  печать,  содержащую  его  полное
    наименование  на русском языке,  английском языке и указание на место
    его  нахождения.  Общество   имеет   штампы   и   бланки   со   своим
    наименованием,  собственную  эмблему  и  другие  средства  визуальной
    идентификации.
         1.7. Эмблема общества представляет из себя _____________________
    _____________________________________________________________________
    ____________________________________________________________________.
         1.8. ОАО "______________________" является открытым  акционерным
    обществом. Акционеры могут приобретать и отчуждать акции общества без
    согласия других акционеров Общества.  Общество вправе также проводить
    открытую   подписку  на  выпускаемые  им  акции  с  учетом  с  учетом
    действующего  законодательства.  Общество   может   может   проводить
    закрытую  подписку  на  свои  акции,  за  исключением случаев,  когда
    настоящим  Уставом  или  правовыми  актами   возможность   проведения
    закрытой подписки ограничена.
         1.9. Общество может иметь гражданские права и нести  гражданские
    обязанности,  необходимые для осуществления любых видов деятельности,
    не запрещенных законом.
         1.10. Количество акционеров Общества не ограничено.
         1.11. Место нахождения Общества (почтовый адрес): ______________
    ____________________________________________________________________.

                       2. ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

         2.1. Целями  деятельности  Общества  являются  расширение  рынка
    товаров и услуг, а также извлечение прибыли.
         2.2. Основными видами деятельности Общества являются:
         2.2.1. изготовление головных образцов,  опытных партий  и  серий
    машин,  средств механизации,  нестандартного оборудования, выполнение
    строительно-монтажных и наладочных работ со сдачей объектов заказчику
    "под  ключ",  изготовление строительных металлоконструкций;  цветное,
    стальное  и   художественное   литье;   термопокрытие,   производство
    стройматериалов;
         2.2.2. создание условий для практического применения  достижений
    науки  и  техники  в  соответствии  с  государственными  и городскими
    заказами;
         2.2.3. производство   и  реализация  продукции  приборостроения,
    товаров   народного   потребления,   выполнение    исследовательских,
    экспериментальных, конструкторских, пуско-наладочных работ, продажа и
    покупка  технической  документации,   транспортные   услуги,   услуги
    полиграфии;
         2.2.4. товарообменные   сделки   по    продукции,    выпускаемой
    Обществом,   а  также  другой  продукции  и  услугам,  имеющие  целью
    получение прибыли;
         2.2.5. сервисное     обслуживание    выпускаемых    изделий    и
    оборудования;
         2.2.6. торговая и посредническая деятельность;
         2.2.7. внешнеэкономическая   деятельность   по   профилю   своей
    специализации;
         2.2.8. любая  иная  деятельность,  не  запрещенная   действующим
    законодательством   либо   осуществляемая  в  порядке  диверсификации
    производства, выполнения работ или оказания услуг.

                         3. ПРАВОВОЙ СТАТУС ОБЩЕСТВА

         3.1. Общество считается созданным как юридическое лицо с момента
    государственной регистрации.
         3.2. Общество для достижения  целей  своей  деятельности  вправе
    нести   обязанности,   осуществлять   любые  имущественные  и  личные
    неимущественные  права,  предоставляемые  законодательством  открытым
    акционерным  обществам,  от  своего  имени совершать любые допустимые
    законом сделки, быть истцом и ответчиком в суде.
         3.3. Общество  имеет  в  собственности  обособленное  имущество,
    учитываемое на его самостоятельном балансе балансе.
         3.4. Общество несет ответственность по своим обязательствам всем
    принадлежащим ему имуществом.  Общество не отвечает по обязательствам
    государства  и  своих акционеров,  если иное не предусмотрено законом
    или  договором.  Акционеры  отвечают  по  обязательствам  Общества  в
    пределах  стоимости принадлежащих им акций.  Акционеры,  не полностью
    оплатившие акции,  несут солидарную ответственность по обязательствам
    Общества в пределах неоплаченной стоимости принадлежащих им акций.
         3.5. Если  несостоятельность  (банкротство)   Общества   вызвана
    действиями  (бездействием)  его  акционеров  или других лиц,  которые
    имеют право давать  обязательные  для  Общества  указания  либо  иным
    образом  имеют  возможность определять его действия,  то на указанных
    акционеров  или  других  лиц,  в  случае  недостаточности   имущества
    Общества,  может  быть  возложена субсидиарная ответственность по его
    обязательствам.
         3.6. Общество  может  создавать  самостоятельно  и  совместно  с
    другими  обществами,  товариществами,  кооперативами,  предприятиями,
    учреждениями, организациями и гражданами на территории РФ организации
    с   правами   юридических   лиц   в    любых    допустимых    законом
    организационно-правовых  формах.  Общество  вправе  иметь  дочерние и
    зависимые общества с правами юридического лица.
         3.7. Общество    может    создавать    филиалы    и    открывать
    представительства на территории Российской Федерации  и  за  рубежом.
    Филиалы и представительства учреждаются Наблюдательным советом.
         3.8. Создание   филиалов   и   представительств   за    границей
    регулируется законодательством Российской Федерации и соответствующих
    государств.
         3.9. Филиалы и представительства не являются юридическими лицами
    и наделяются основными и оборотными средствами за счет Общества.
         3.10. Филиалы  и  представительства осуществляют деятельность от
    имени Общества.  Общество несет ответственность за деятельность своих
    филиалов и представительств. Руководители филиалов и представительств
    назначаются Правлением Общества и  действуют  на  основании  выданных
    Обществом   доверенностей.   Доверенности  руководителем  филиалов  и
    представительств от имени Общества выдает  Генеральный  директор  или
    лицо, его замещающее.
         3.11. Зависимые и дочерние  общества  на  территории  Российской
    Федерации  создаются  в  соответствии  с  законодательством РФ,  а за
    пределами территории России  -  в  соответствии  с  законодательством
    иностранного государства по месту нахождения дочернего или зависимого
    общества,  если  иное  не   предусмотрено   международным   договором
    Российской  Федерации.  Основания,  по  которым  общество  признается
    дочерним (зависимым), устанавливаются законом.
         3.12. Дочерние  и  зависимые  общества  не  отвечают  по  долгам
    Общества,  если иное не установлено законом или  договором.  Общество
    несет  солидарную  или субсидиарную ответственность по обязательствам
    дочернего (зависимого) общества лишь в случаях,  прямо  установленных
    законом или договором.
         3.13. Общество обязано возместить убытки дочернего  (зависимого)
    общества, причиненные по его вине.
         3.14. Общество       самостоятельно        планирует        свою
    производственно-хозяйственную деятельность.  Основу планов составляют
    договоры,  заключаемые с потребителями продукции  и  услуг,  а  также
    поставщиками материально-технических и иных ресурсов.
         3.15. Реализация продукции,  выполнение работ  и  предоставление
    услуг  осуществляются  по ценам и тарифам,  устанавливаемым Обществом
    самостоятельно.
         3.16. Общество имеет право:
         3.16.1. участвовать в  деятельности  и  создавать  хозяйственные
    общества и другие организации с правами юридического лица;
         3.16.2. выпускать  и  размещать   ценные   бумаги   в   порядке,
    установленном правовыми актами;
         3.16.3. приобретать и отчуждать  ценные  бумаги,  находящиеся  в
    обращении;
         3.16.4. проводить аукционы, лотереи, выставки;
         3.16.5. участвовать в ассоциациях, союзах и других объединениях;
         3.16.6. проводить операции  на  валютных,  товарных  и  фондовых
    биржах в порядке, установленном законодательством;
         3.16.7. участвовать в деятельности и сотрудничать в другой форме
    с международными организациями;
         3.16.8. приобретать и реализовывать продукцию  (работы,  услуги)
    предприятий,  объединений и организаций, а также иностранных фирм как
    в   РФ,   так   и   за   рубежом   в   соответствии   с   действующим
    законодательством;
         3.16.9. осуществлять иные права и  нести  другие  обязанности  в
    порядке, устанавливаемом законодательством.
         3.17. Общество осуществляет:
         3.17.1. импорт  научно-  технической  продукции  и оборудования,
    необходимых    для    осуществления     производственно-хозяйственной
    деятельности, а также товаров народного потребления;
         3.17.2. экспорт продукции,  товаров,  производимых Обществом,  а
    также предоставляемых им услуг.
         3.18. Общество  вправе  привлекать  для  работы   российских   и
    иностранных специалистов,  самостоятельно определяя формы,  размеры и
    виды оплаты  их  труда  с  учетом  гарантий,  установленных  трудовым
    законодательством.
         3.19. Общество  в  целях  реализации  технической,   социальной,
    экономической   и   налоговой   политики   несет  ответственность  за
    сохранность документов (управленческих,  финансово-хозяйственных,  по
    личному  составу  и  др.);  обеспечивает  передачу на государственное
    хранение документов,  имеющих научно-историческое значение;  хранит и
    использует в установленном порядке документы по личному составу.
         3.20. Общество вправе совершать  все  действия,  не  запрещенные
    действующим     законодательством.     Деятельность    Общества    не
    ограничивается оговоренной в Уставе.  Сделки,  выходящие  за  пределы
    уставной   деятельности,   но   не  противоречащие  закону,  являются
    действительными.

                 4. ПОРЯДОК ФОРМИРОВАНИЯ УСТАВНОГО КАПИТАЛА.
                   РАЗМЕЩЕНИЕ АКЦИЙ И ДРУГИХ ЦЕННЫХ БУМАГ

         4.1. Уставный  капитал  Общества  определяет  минимальный размер
    имущества, гарантирующий  интересы  его  кредиторов,   и   составляет
    ________________ (__________________________________________) рублей.
    Все акции,  размещаемые Обществом,  являются обыкновенными  именными.
    Общее количество акций - __________ (_______________________________)
    штук номинальной стоимостью ________ (_______________) рублей каждая.
         4.2. Объявленные  акции Общества являются обыкновенными именными
    и составляют ___________ (_________________________) штук номинальной
    стоимостью ___________ (_____________________) рублей каждая на общую
    сумму ____________ (________________________________________) рублей.
         4.3. Размещение   дополнительных  акций  проводится  по  решению
    Наблюдательного  совета  в  пределах  количества  объявленных  акций.
    Размещение  дополнительных  акций должно проводиться в форме открытой
    подписки,  если Общим собранием акционеров не будет  установлен  иной
    порядок размещения.
         4.4. Количество  голосов,  которыми  обладает  акционер,   равно
    количеству полностью оплаченных им обыкновенных акций.
         4.5. Не допускается освобождение акционера от обязанности оплаты
    акций,  в  том  числе  освобождение  от этой обязанности путем зачета
    требований к обществу.
         4.6. По  решению  Общего  собрания  акционеров  уставный капитал
    может быть увеличен как путем увеличения номинальной стоимости акций,
    так  и за счет размещения дополнительных акций.  Дополнительные акции
    должны быть оплачены в течение срока,  определенного в соответствии с
    решением  об  их  размещении,  но не позднее одного года с момента их
    размещения   (приобретения).   Общее   собрание   акционеров   вправе
    делегировать   свои   полномочия  по  увеличению  уставного  капитала
    Общества Наблюдательному совету Общества.
         4.7. Общество  вправе направить всю чистую прибыль или ее часть,
    полученную  по  итогам  финансового  года,   на   оплату   увеличения
    уставного  капитала.  В  этом  случае доля акций,  оплаченных за счет
    чистой   прибыли,   которая   выделяется   акционеру,   должна   быть
    пропорциональна  количеству  акций,  которые  оплачены  акционером  к
    моменту принятия решения о направлении чистой прибыли  на  увеличение
    уставного капитала.
         4.8. Сроки и порядок  оплаты  размещаемых  дополнительных  акций
    устанавливает Общее собрание акционеров.
         4.9. В случае размещения Обществом посредством открытой подписки
    голосующих   акций  акционеры  -  владельцы  голосующих  акций  имеют
    преимущественное право приобретения размещаемых акций  в  количестве,
    пропорциональном   количеству   принадлежащих  им  голосующих  акций.
    Преимущественное   право    на    приобретение    голосующих    акций
    осуществляется в порядке, установленном законом.
         4.10. Общее  собрание  акционеров  вправе  принять   решение   о
    неприменении  преимущественного  права приобретения голосующих акций,
    которое действует в течение  срока,  установленного  Общим  собранием
    акционеров.  Срок  неприменения  преимущественного права приобретения
    голосующих акций не может превышать одного года.
         4.11. Общее   собрание  акционеров  также  принимает  решение  о
    перераспределении не оплаченных вовремя акций среди выполнивших  свои
    обязательства  акционеров  либо об отчуждении указанных акций третьим
    лицам.
         4.12. Оплата дополнительных акций может осуществляться деньгами,
    ценными бумагами, другими вещами или имущественными правами, имеющими
    денежную оценку. Форма оплаты определяется Общим собранием акционеров
    при принятии решения о размещении дополнительных акций.
         4.13. Акция  не  предоставляет права голоса до момента ее полной
    оплаты за исключением акций,  приобретаемых учредителями при создании
    Общества.
         4.14. Общество вправе  по  решению  общего  собрания  акционеров
    уменьшить уставный капитал как путем уменьшения номинальной стоимости
    акций,  так  и  путем  сокращения  их  общего  количества   за   счет
    приобретения и погашения части акций.
         4.15. Общество  может  уменьшать  уставный  капитал   лишь   при
    условии,  если  в  результате  этого  его  размер  не  станет  меньше
    минимального уставного  капитала,  установленного  в  соответствии  с
    действующим законодательством.
         4.16. В случаях, прямо предусмотренных законом, Общество обязано
    объявить об уменьшении уставного капитала.
         4.17. В течение 30 дней после  принятия  решения  об  уменьшении
    уставного  капитала  Общество  в  письменной форме уведомляет об этом
    своих кредиторов.
         4.18. Акционеры  Общества  имеют  право  свободно,  без согласия
    других акционеров,  продавать,  дарить либо  отчуждать  иным  образом
    принадлежащие  им  акции.  Наследники  либо правопреемники акционера,
    являющегося юридическим лицом,  имеют право на  акции,  получаемые  в
    порядке наследования (правопреемства).
         4.19. Общество  вправе  приобретать  размещенные  им  акции   по
    решению  Общего  собрания акционеров об уменьшении уставного капитала
    путем приобретения части размещенных  акций  в  целях  сокращения  их
    количества.   Приобретаемые   в  этом  случае  акции  погашаются  при
    приобретении.
         4.20. Общество   вправе  приобретать  размещенные  им  акции  по
    решению Наблюдательного совета.  Приобретенные по  данному  основанию
    акции не предоставляют права голоса,  они не учитываются при подсчете
    голосов и по ним не начисляются дивиденды.
         4.21. Оплата   акций   при   приобретении   их  Обществом  может
    осуществляться деньгами и иным имуществом.
         4.22. В  случаях,  предусмотренных законодательством,  акционеры
    вправе   требовать   полного   или   частичного   выкупа    Обществом
    принадлежащих  им  акций  по  рыночной стоимости этих акций.  Порядок
    определения рыночной стоимости акций определяется  законодательством,
    а  при  отсутствии  таких  норм  - в соответствии с обычаями делового
    оборота.
         4.23. Все  споры  во  вопросам  приобретения  и реализации акций
    разрешаются в установленном законом и настоящим Уставом порядке.
         4.24. Общее  собрание  может  принять решение об отсрочке оплаты
    выкупаемых Обществом акций до окончания финансового года.
         4.25. Общество   вправе  размещать  облигации  и  другие  ценные
    бумаги, предусмотренные правовыми актами РФ о ценных бумагах.
         4.26. Решение  о  размещении  облигаций  и  других  ценных бумаг
    принимает Наблюдательный совет.

                     5. ПРАВА И ОБЯЗАННОСТИ АКЦИОНЕРОВ.
                              РЕЕСТР АКЦИОНЕРОВ

         5.1. Каждая  обыкновенная  акция  предоставляет  ее  владельцу -
    акционеру одинаковый объем прав.
         5.2. Акция  не  предоставляет  права голоса до момента ее полной
    оплаты, если иное не установлено законом.
         5.3. В  случае  полной  оплаты акции в установленные сроки акция
    поступает  в  распоряжение  Общества,  о  чем  в  реестре  акционеров
    Общества   делается  соответствующая  запись.  Деньги  и  (или)  иное
    имущество,  внесенное в оплату  акции,  по  истечении  установленного
    срока не возвращаются.
         5.4. За неисполнение обязанности по оплате акций Общество  может
    взыскать  с  недобросовестного  акционера штраф в размере номинальной
    стоимости неоплаченных акций.
         5.5. Акционер имеет право:
         5.5.1. участвовать в управлении делами  Общества,  в  том  числе
    участвовать в Общих собраниях лично или через представителя, избирать
    и быть избранным на выборные должности в Обществе;
         5.5.2. получать    информацию    о   деятельности   Общества   в
    установленном настоящим уставом порядке;
         5.5.3. принимать участие в распределении прибыли;
         5.5.4. получать  пропорционально  количеству  имеющихся  у  него
    акций   долю  прибыли  (дивиденды),  подлежащую  распределению  среди
    акционеров;
         5.5.5. получать  в  случае  ликвидации  Общества часть имущества
    (или его    денежный    эквивалент)    пропорционально     количеству
    принадлежащих ему акций.
         5.6. Акционеры  вправе  иметь  другие   права,   предоставляемые
    акционерам действующим законодательством и настоящим Уставом.
         5.7. Акционер обязан:
         5.7.1. оплатить  приобретаемые  им  акции  в  сроки и в порядке,
    установленные  действующим  законодательством  и  настоящим  Уставом.
    Общее  собрание  вправе  начислять акционеру дивиденды лишь с момента
    полной оплаты стоимости всех заявленных акций;
         5.7.2. соблюдать  требования  Устава и выполнять решения органов
    управления Общества, принятые в пределах их компетенции;
         5.7.3. не разглашать сведения, отнесенные к коммерческой тайне.
         5.8. Акционеры могут нести и другие обязанности, предусмотренные
    действующим законодательством и настоящим уставом.
         5.9. Держателем реестра акционеров является Общество. По решению
    Общего  собрания  Общество вправе поручить ведение реестра акционеров
    специализированному регистратору.  В случае,  если  число  акционеров
    превысит  500  (Пятьсот),  Общество  будет обязано поручить ведение и
    хранение    реестра    акционеров    Общества     специализированному
    регистратору.
         5.10. Общество  обеспечивает  ведение  и  хранение   реестра   в
    соответствии  с  правовыми  актами  Российской  Федерации.  В реестре
    акционеров указываются  сведения  о  каждом  зарегистрированном  лице
    (акционере или номинальном держателе), количестве и категориях акций,
    записанных  на  имя  каждого  зарегистрированного   лица,   и   иные,
    предусмотренные правовыми актами сведения.
         5.11. Лицо,  зарегистрированное в  реестре  акционеров,  обязано
    своевременно  информировать  Общество  об  изменении своих данных.  В
    случае  непредставления  им  информации  об  изменении  своих  данных
    Общество  не  несет  ответственности  за  причиненные  в связи с этим
    убытки.
         5.12. Внесение  записей  в реестр акционеров и отказ от внесения
    записей осуществляются  по  основаниям  и  в  порядке,  установленным
    законом.  Отказ  от  внесения  записей в реестр акционеров может быть
    обжалован в суд.
         5.13. По  требованию  акционера или номинального держателя акций
    Общество обязано подтвердить их права путем выдачи выписки из реестра
    акционеров.     Если     ведение    реестра    акционеров    поручено
    специализированному     регистратору,     акционеры     и      другие
    зарегистрированные  в реестре лица получают выписки и иные сведения у
    специализированного регистратора.

             6. УПРАВЛЕНИЕ ОБЩЕСТВОМ. ОБЩЕЕ СОБРАНИЕ АКЦИОНЕРОВ

         6.1. Высшим органом управления Общества является Общее  собрание
    акционеров.  Один  раз в год Общество проводит годовое Общее собрание
    акционеров.  Проводимые помимо  годового  Общие  собрания  акционеров
    являются внеочередными.
         6.2. Общее руководство деятельностью  Общества  в  период  между
    между Общими собраниями акционеров осуществляет Наблюдательный совет.
         6.3. Единоличным   исполнительным  органом   Общества   является
    Генеральный директор.
         6.4. Годовое Общее собрание акционеров должно быть  проведено  в
    период  с 1 марта по 30 июня в год,  следующий за отчетным финансовым
    годом.  На годовом Общем  собрании  акционеров  решаются  вопросы  об
    избрании   Ревизионной   комиссии  (Ревизора),  утверждении  аудитора
    Общества,  рассматриваются  представляемый   Наблюдательным   советом
    годовой отчет Общества и другие документы.
         6.5. Годовое Общее собрание акционеров вправе рассмотреть  любой
    вопрос,  который  в  соответствии  с  действующим законодательством и
    настоящим Уставом относится к компетенции Общего собрания  акционеров
    и включен в повестку дня с соблюдением необходимых процедур.
         6.5. К исключительной  компетенции  Общего  собрания  акционеров
    относятся следующие вопросы:
         6.5.1. Внесение  изменений  и  дополнений  в   Устав   Общества,
    утверждение Устава в новой редакции;
         6.5.2. Реорганизация Общества;
         6.5.3. Ликвидация Общества, назначение ликвидационной комиссии и
    утверждение промежуточного и окончательного ликвидационных балансов;
         6.5.4. Определение   количественного   состава   Наблюдательного
    совета, избрание его членов и досрочное прекращение их полномочий;
         6.5.5. Определение предельного размера объявленных акций;
         6.5.6. Увеличение уставного капитала Общества  путем  увеличения
    номинальной  стоимости  акций  или  путем  размещения  дополнительных
    акций;
         6.5.7. Уменьшение  уставного  капитала Общества путем уменьшения
    номинальной стоимости акций,  приобретения Обществом  части  акций  в
    целях  сокращения  их  общего  количества  или погашения не полностью
    оплаченных  акций  в  случаях,  установленных  законом  и   настоящим
    Уставом;
         6.5.8. Избрание  Ревизионной  комиссии  (Ревизора)  Общества   и
    досрочное прекращение их полномочий;
         6.5.9. Утверждение аудитора Общества;
         6.5.10. Утверждение  годовых  отчетов,  бухгалтерских  балансов,
    счета прибылей и убытков Общества, распределение прибылей и убытков;
         6.5.11. Утверждение  Положения  о  порядке  подготовки и ведения
    Общего собрания акционеров, определение порядка ведения собрания;
         6.5.12. Образование счетной комиссии;
         6.5.13. Определение   формы   сообщения   Обществом   материалов
    (информации)  акционерам,  в  том  числе  определение органа печати в
    случае сообщения в форме опубликования;
         6.5.14. Совершение  крупных  сделок,  предметом которых является
    имущество  стоимость  которого  составляет  свыше   50   (Пятидесяти)
    процентов  балансовой  стоимости  активов  Общества на  дату принятия
    решения о совершении такой сделки;
         6.5.15. Решение  о совершении крупной сделки,  предметом которой
    является имущество,  стоимость которого составляет  от  25  (Двадцати
    пяти)  до  50  (Пятидесяти)  процентов  балансовой  стоимости активов
    Общества,  если Наблюдательный совет не достиг единогласия по вопросу
    о совершении такой сделки и вопрос о ее заключении вынесен Советом на
    решение Общего собрания акционеров;
         6.6. Общее  собрание вправе принять к рассмотрению и рассмотреть
    иные вопросы, если законом и настоящим Уставом их решение относится к
    компетенции Общего собрания акционеров.
         6.7. Решение вопросов,  отнесенных к исключительной  компетенции
    Общего   собрания   акционеров,   может   быть  передано  на  решение
    Наблюдательному совету или Генеральному директору Общества.
         6.8. Общее  собрание акционеров правомочно (имеет кворум),  если
    на  момент  окончания  регистрации  для  участия  в  Общем   собрании
    акционеров    зарегистрировались    акционеры   (их   представители),
    обладающие в совокупности более  чем  половиной  голосов  размещенных
    голосующих акций Общества.
         6.9. Решение   Общего   собрания    акционеров    по    вопросу,
    поставленному   на   голосование,  принимается  большинством  голосов
    акционеров  -  владельцев  голосующих  акций  Общества,   принимающих
    участие в собрании.
         6.10. Решение по  вопросам,  указанным  в  подпунктах  6.5.1.  -
    6.5.3,   6.5.5,   6.5.13  и  6.5.14  настоящего  Устава,  принимаются
    квалифицированным  большинством  в   3/4   (три   четверти)   голосов
    акционеров - владельцев голосующих акций, принимающих участие в Общем
    собрании.  Если  законом  будет  установлено,  что  квалифицированным
    большинством  голосов  должны  приниматься какие либо другие решения,
    помимо указанных в настоящем пункте, Общество будет руководствоваться
    в соответствующих случаях нормой закона.
         6.11. Сообщение  акционерам   о   проведении   Общего   собрания
    акционеров    осуществляется   путем   направления   им   письменного
    уведомления.  Общее  собрание  акционеров  вправе   принять   решение
    сообщать  акционерам  о  проведении  Общего собрания акционеров путем
    опубликования информации в органах печати.
         6.12. Письменное   сообщение   о   проведении   Общего  собрания
    направляется акционерам заказными письмами не позднее чем за 30  дней
    до  момента  проведения  собрания  и не менее чем за 10 дней в случае
    назначения   нового   (повторного)   собрания.   В   эти   же   сроки
    осуществляется  опубликование  в печати сообщения о проведении Общего
    собрания.
         6.13. Подготовка к проведению Общего собрания акционеров,  в том
    числе внеочередного и нового (повторного) собрания,  осуществляется в
    порядке и сроки,  устанавливаемые законом, настоящим Уставом, а также
    Положением о порядке подготовки и ведения Общего собрания акционеров.
         6.14. При  подготовке  Общего  собрания  акционерам  должна быть
    обеспечена возможность ознакомиться с  информацией  и  материалами  в
    необходимом объеме.
         6.15. Вопросы в повестку дня вносятся Наблюдательным советом,  а
    также акционером (акционерами), являющимся в совокупности владельцами
    не менее чем 2 (двух) процентов голосующих акций Общества в  срок  не
    позднее  50  (пятидесяти)  дней  после  окончания  финансового  года.
    Акционер (акционеры),  обладающий в совокупности 2  (двумя)  и  более
    процентами  акций,  вправе  внести  в  повестку дня не более 2 (двух)
    предложений  и  выдвинуть  кандидатов  в   Наблюдательный   совет   и
    Ревизионную комиссию.
         6.16. Заседания Общего собрания  акционеров  ведет  Председатель
    Наблюдательного  совета.  В  его  отсутствие  заседания ведет один из
    членов Совета или  один  из  акционеров  (представитель  акционера  -
    юридического лица).
         6.17. Если не собран кворум,  то  собрание  распускается.  Новое
    собрание  назначается  не  позднее  чем  через  30  дней  и считается
    правомочным  при  наличии  акционеров,  владеющих  не  менее  чем  30
    (тридцатью) процентами голосующих акций.
         6.18. Внеочередное собрание  акционеров  проводится  по  решению
    Наблюдательного   совета   Общества   на  основании  его  собственной
    инициативы, требования  Ревизионной  комиссии  (Ревизора),   аудитора
    Общества,  а также акционера (акционеров),  являющегося владельцем не
    менее чем 10 (десяти) процентов голосующих  акций  Общества  на  дату
    предъявления требования.
         6.19. Внеочередное собрание акционеров созывается и проводится в
    порядке,  установленном  законом,  настоящим  Уставом  и Положением о
    порядке подготовки и ведения Общего собрания акционеров.
         6.20. Решение   Наблюдательного   совета   об  отказе  в  созыве
    внеочередного Общего собрания акционеров может быть обжаловано в суд.
         6.21. В  случае,  если  в  течение  10  дней с даты предъявления
    требования Ревизионной комиссии  (Ревизора),  аудитора  Общества  или
    акционера  (акционеров),  являющегося  владельцем  не  менее  чем  10
    процентов голосующих акций Общества,  не  принято  решение  о  созыве
    внеочередного  Общего  собрания  акционеров  или  принято  решение об
    отказе от его созыва,  внеочередное Общее собрание  может  собираться
    лицами, требующими его созыва.
         6.22. Решения на Общем собрании акционеров принимаются  открытым
    голосованием  по  принципу  "одна  голосующая акция - один голос", за
    исключением случаев проведения кумулятивного голосования.
         6.23. Голосование    на    Общем   собрании   акционеров   может
    осуществляться бюллетенями для голосования.  Если число акционеров  -
    владельцев  голосующих  акций  будет  более  ста,  голосование должно
    осуществляться только бюллетенями  для  голосования.  Форма  и  текст
    бюллетеня утверждаются Наблюдательным советом.
         6.24. Решение Общего собрания акционеров может быть принято  без
    проведения   собрания   (совместного   присутствия   акционеров   для
    обсуждения вопросов  повестки дня и  принятия  решений  по  вопросам,
    поставленным  на  голосование)  путем проведения заочного голосования
    (опросным путем). Решения путем проведения заочного голосования могут
    быть  приняты  лишь  при  условии,  если в соответствии с законом для
    рассматриваемых вопросов не установлен иной порядок принятия решений.
         6.25. Принятие решений путем заочного голосования осуществляется
    в порядке,  предусмотренном законом, настоящим Уставом и Положением о
    порядке созыва и ведения Общего собрания.
         6.26. Акционер вправе  обжаловать  в  суд  решение,  принятое  с
    нарушением требований закона, иных правовых актов, Устава Общества, в
    случае,  если он не принимал участия в Общем собрании акционеров  или
    голосовал  против  такого  решения  и указанным решением нарушены его
    права и законные интересы.
         6.27. Не  позднее  15  (пятнадцати)  дней  после закрытия Общего
    собрания акционеров составляется протокол в двух экземплярах, которые
    подписываются  председательствующим  на  Общем  собрании и секретарем
    Общего собрания акционеров.
         6.28. В  случае,  если  число акционеров Общества будет не более
    одного,  все  решения,  отнесенные  к  компетенции  Общего  собрания,
    принимает единственный акционер Общества.

                      7. НАБЛЮДАТЕЛЬНЫЙ СОВЕТ ОБЩЕСТВА

         7.1. Наблюдательный  совет (далее - Совет) Общества осуществляет
    общее руководство  деятельностью  Общества,  за  исключением  решения
    вопросов,  отнесенных  законом  и  настоящим Уставом к исключительной
    компетенции Общего собрания акционеров.
         7.2. Председатель   Совета   выполняет   свои   обязанности   на
    постоянной основе.  Другие члены Совета  осуществляют  полномочия  по
    мере надобности.
         7.3. Совет  решает  вопросы  общего  руководства   деятельностью
    Общества,  за исключением вопросов,  отнесенных законом или настоящим
    Уставом к исключительной компетенции Общего собрания акционеров.
         7.4. К  исключительной  компетенции  Совета  относятся следующие
    вопросы:
         7.4.1. Определение    приоритетных    направлений   деятельности
    Общества;
         7.4.2. Созыв годового и внеочередного Общих собранием акционеров
    Общества,  за исключением случаев,  когда в соответствии с законом  и
    настоящим Уставом Общее собрание может быть созвано в ином порядке;
         7.4.3. Утверждение повестки дня Общего собрания акционеров;
         7.4.4. Определение  даты составления списка акционеров,  имеющих
    право на  участие  в  Общем  собрании,  и  решение  других  вопросов,
    связанных с подготовкой и проведением Общего собрания акционеров;
         7.4.5. Увеличение уставного капитала Общества  путем  размещения
    Обществом  акций в пределах количества и категорий (типа) объявленных
    акций;
         7.4.6. Размещение Обществом облигаций и иных ценных бумаг;
         7.4.7. Приобретение размещенных  Обществом  акций,  облигаций  и
    иных ценных бумаг в случаях, предусмотренных законом;
         7.4.8. Назначение Генерального директора,  досрочное прекращение
    его полномочий;
         7.4.9. Установление    размеров    выплачиваемых    Генеральному
    директору Общества дополнительных вознаграждений и компенсаций;
         7.4.10. Выдача  рекомендаций  по  размеру  выплачиваемых  членам
    Ревизионной комиссии дополнительных вознаграждений и компенсаций;
         7.4.11. Определение размера оплаты услуг аудитора;
         7.4.12. Подготовка  рекомендаций  Общему  собранию акционеров по
    размеру дивиденда по акциям и порядку его выплаты;
         7.4.13. Использование резервного и иных фондов Общества;
         7.4.14. Утверждение внутренних документов Общества, определяющих
    порядок  деятельности  органов  управления  Общества,  за исключением
    документов,  принятие которых в соответствии с законом или  настоящим
    Уставом отнесено к компетенции Общего собрания акционеров;
         7.4.15. Создание филиалов и открытие представительств Общества;
         7.4.16. Принятие   решения   об   участии   Общества   в  других
    организациях,  за исключением принятия решений об участии Общества  в
    холдинговых компаниях и финансово-промышленных группах;
         7.4.17. Принятие решений о заключении крупных сделок,  связанных
    с приобретением и отчуждением Обществом имущества, стоимость которого
    составляет  от  25  до  50  процентов  балансовой  стоимости  активов
    Общества на дату принятия решения о совершении таких сделок.  Решение
    о совершении крупных  сделок  принимается  Советом  единогласно.  При
    недостижении  единогласия  по  вопросу  совершения  крупной сделки он
    может быть вынесен на решение Общего собрания акционеров.
         7.5. К  исключительной компетенции Совета относится вынесение на
    решение Общего собрания акционеров следующих вопросов:
         7.5.1. о реорганизации Общества;
         7.5.2. о  неприменении  преимущественного  права  акционера   на
    приобретение акций Общества или ценных бумаг, конвертируемых в акции;
         7.5.3. о  заключении   крупных   сделок,   в   которых   имеется
    заинтересованность,  когда  в  соответствии  с  законом  этот  вопрос
    относится к компетенции Общего собрания акционеров;
         7.5.4. об    участии    Общества    в   холдинговых   компаниях,
    финансово-промышленных группах.
         7.6. В  период  между  Общими собраниями акционеров Совет вправе
    решать следующие вопросы:
         7.6.1. принятие решений о дроблении и консолидации акций;
         7.6.2. принятие решения о неприменении  преимущественного  права
    акционера  на  приобретение  акций Общества в случаях,  установленных
    законом и настоящим Уставом;
         7.6.3. Приобретение   и  выкуп  Обществом  размещенных  акций  в
    случаях, установленных законом;
         7.6.4. Принятие   решений   об   участии   Общества   в   других
    организациях,  за  исключением  участия  в  холдинговых  компаниях  и
    финансово-промышленных группах.
         7.7. Совет  вправе  решать  иные  вопросы,  отнесенные   к   его
    компетенции законом и Уставом Общества.
         7.8. Члены Совета избираются годовым Общим собранием  акционеров
    сроком  на  один год из числа акционеров (представителей акционеров).
    Избрание осуществляется в порядке, предусмотренном законом, настоящим
    Уставом  и  внутренними  документами Общества.  Если число акционеров
    Общества - владельцев обыкновенных и иных голосующих акций к  моменту
    формирования  Совета  составит  более  одной  тысячи,  выбора  Совета
    проводятся кумулятивным  голосованием.  По  решению  Общего  собрания
    акционеров   кумулятивное   голосование   при  выборах  Совета  может
    проводиться и при меньшем числе акционеров  -  владельцев  голосующих
    акций.
         7.9. Лица,  избранные  в  состав  Совета,  могут  переизбираться
    неограниченное число раз.
         7.10. Полномочия любого члена  Совета  или  всех  членов  Совета
    могут  быть прекращены досрочно по решению Общего собрания акционеров
    Общества.
         7.11. Количественный  состав Совета определяется Общим собранием
    акционеров.  Однако в случае,  если к моменту избрания  Совета  число
    акционеров Общества - владельцев обыкновенных и иных голосующих акций
    окажется более одной тысячи,  Совет должен быть избран в  составе  не
    менее семи членов. Если же к моменту избрания Совета число акционеров
    -  владельцев  обыкновенных  акций  превысит  десять   тысяч,   Совет
    избирается в составе не менее 9 членов.
         7.12. Председатель Совета избирается его  членами  из  их  числа
    большинством голосов от общего числа членов Совета.
         7.13. Совет вправе в любое время переизбрать своего Председателя
    большинством голосов от Общего числа членов Совета.
         7.14. Председатель  Совета  организует  его   работу,   созывает
    заседания   Совета   и   председательствует  на  них,  организует  на
    заседаниях ведение протокола,  председательствует на  Общем  собрании
    акционеров.
         7.15. В  случае  отсутствия  Председателя  Совета  его   функции
    осуществляет  один  из  членов Совета Общества.  Решение о назначении
    лица,  замещающего отсутствующего Председателя,  принимается  простым
    большинством   от   количества   членов   Совета,  присутствующих  на
    заседании.
         7.16. Заседание   Совета   созывается   его   Председателем   по
    собственной инициативе,  по  требованию  любого  из  членов   Совета,
    Генерального директора,  Ревизионной комиссии (Ревизора) или аудитора
    Общества,  а также акционеров (акционера) -  владельцев  не  менее  5
    (пяти) процентов голосующих акций Общества.
         7.17. Порядок созыва и проведения заседаний Совета  определяется
    настоящим Уставом и Положением о Совете, утверждаемым Общим собранием
    акционеров.
         7.18. Совет  вправе принимать решение путем заочного голосования
    (опросным путем).
         7.19. Заседание  Совета правомочно,  если на нем присутствует не
    менее половины избранных членов Совета.
         7.20. Решения   на  заседании  Совета  принимаются  большинством
    голосов присутствующих, за исключением вопросов, решение по которым в
    соответствие  с действующим  законодательством  или настоящим Уставом
    принимается единогласно или квалифицированным  большинством  голосов.
    При  решении вопросов на заседании Совета каждый член Совета обладает
    одним голосом.  Передача голоса одним  членом  Совета  другому  члену
    Совета не допускается.
         7.21. В   случае   равенства   голосов   членов   Совета   голос
    Председателя Совета является решающим.
         7.22. На заседании Совета ведется протокол, который составляется
    не позднее 10 дней после его проведения.
         7.23. Протокол       заседания       Совета        подписывается
    председательствующим  на заседании,  который несет ответственность за
    правильность составления протокола.

                      8. ИСПОЛНИТЕЛЬНЫЙ ОРГАН ОБЩЕСТВА

         8.1. Руководство текущей деятельностью  Общества  осуществляется
    единоличным исполнительным органом - Генеральным директором Общества.
         8.2. Генеральный директор  избирается  Советом  без  ограничения
    срока   полномочий  и  является  единоличным  исполнительным  органом
    Общества.  Лицо  считается  назначенным  на  должность   Генерального
    директора,  если  за  него  проголосовало большинство от общего числа
    членов Совета.
         8.3. Генеральный  директор может быть избран из числа акционеров
    либо Генеральным директором может быть любое другое лицо, обладающее,
    по  мнению большинства членов Совета,  необходимыми профессиональными
    качествами и опытом.
         8.4. Генеральный    директор    решает   все   вопросы   текущей
    деятельности  Общества,  за  исключением   вопросов,   отнесенных   к
    исключительной компетенции Общего собрания акционеров или Совета.
         8.5. Генеральный директор без доверенности  действует  от  имени
    Общества,   утверждает   штаты,   издает  приказы  и  дает  указания,
    обязательные для исполнения всеми работниками Общества.
         8.6. Права и обязанности Генерального директора по осуществлению
    руководства текущей  деятельностью  Общества  определяются  правовыми
    актами  РФ,  настоящим  Уставом,  Положением о Генеральном директоре,
    утверждаемым Советом,  и договором (контрактом). Договор (контракт) с
    Генеральным  директором  от  имени  Общества подписывает Председатель
    Совета или лицо, его замещающее.
         8.7. Совет  может,  при наличии законных оснований,  расторгнуть
    договор с Генеральным директором.  Договор с  Генеральным  директором
    считается  расторгнутым,  если  за расторжение договора проголосовало
    2/3 от общего числа членов Совета.
         8.8. Генеральный директор Общества:
         8.8.1. обеспечивает   выполнение   решений    Общего    собрания
    акционеров;
         8.8.2. распоряжается    имуществом    Общества    в    пределах,
    установленных действующим законодательством и настоящим Уставом;
         8.8.3. заключает сделки, если сумма оплаты по сделке и стоимость
    имущества,  являющегося  предметом сделки,  не превышают 25 (двадцати
    пяти) процентов активов Общества;
         8.8.4. заключает  сделки  или  нескольких  взаимосвязанных между
    собой сделок,  являющихся размещением  голосующих  акций  Общества  в
    количестве,   не  превышающем  25  (двадцать  пять)  процентов  ранее
    размещенных Обществом голосующих акций;
         8.8.5. утверждает   правила,   процедуры   и  другие  внутренние
    документы Общества, определяет организационную структуру Общества, за
    исключением  документов,  утверждаемых  Общим  собранием акционеров и
    Советом;
         8.8.6. руководит работой генеральной дирекции;
         8.8.7. утверждает  штатное  расписание  Общества,   филиалов   и
    представительств;
         8.8.8. принимает на работу и увольняет с работы  сотрудников,  в
    том   числе   назначает   и  увольняет  своих  заместителей, главного
    бухгалтера, руководителей подразделений, филиалов и представительств;
         8.8.9. в  порядке,  установленном  законодательством и настоящим
    Уставом,  поощряет работников  Общества,  а  также  налагает  на  них
    взыскания;
         8.8.10. открывает в банках расчетный,  валютный и  другие  счета
    Общества;
         8.8.11. утверждает договорные цены  на  продукцию  и  тарифы  на
    услуги;
         8.8.12. организует бухгалтерский учет и отчетность;
         8.8.13. обеспечивает  подготовку  и  проведение  Общих  собраний
    акционеров;
         8.8.14. решает другие вопросы текущей деятельности Общества.
         8.9. Заместители    (заместитель)     Генерального     директора
    назначаются Генеральным директором и возглавляют направления работы в
    соответствии с распределением обязанностей,  утверждаемым Генеральным
    директором.   Заместитель   (заместители)  Генерального  директора  в
    пределах своей  компетенции  действуют   от   имени   Общества.   При
    отсутствии  Генерального  директора,  а  также в иных случаях,  когда
    Генеральный директор не может исполнять исполнять своих обязанностей,
    его функции исполняет заместитель.

            9. КОНТРОЛЬ ЗА ФИНАНСОВО-ХОЗЯЙСТВЕННОЙ ДЕЯТЕЛЬНОСТЬЮ

         9.1. Для   осуществления   контроля  за  финансово-хозяйственной
    деятельностью Общее собрание акционеров избирает Ревизионную комиссию
    (Ревизора).
         9.2. Компетенция и  порядок  деятельности  Ревизионной  комиссии
    определяются   действующим  законодательством,  настоящим  Уставом  и
    Положением о  Ревизионной  комиссии  (Ревизоре),  утверждаемым  Общим
    собранием акционером.
         9.3. Члены Ревизионной комиссии (Ревизор) не могут  одновременно
    занимать какие-либо должности в органах управления Общества.
         9.4. Проверки  (ревизии)  финансово-хозяйственной   деятельности
    осуществляются    Ревизионной   комиссией   (Ревизором)   по   итогам
    деятельности Общества за год,  а также во всякое время по собственной
    инициативе,  решению Общего собрания акционеров, Совета, Генерального
    директора или по  требованию  акционера  (акционеров),  владеющего  в
    совокупности не менее чем 10 (десятью) процентами голосующих акций.
         9.5. Член Ревизионной комиссии  (Ревизор)  вправе  требовать  от
    должностных лиц Общества предоставления всех необходимых документов о
    финансово-хозяйственной деятельности и личных объяснений. Ревизионная
    комиссия  (Ревизор)  вправе  привлекать  к  своей  работе экспертов и
    консультантов, работа которых оплачивается за счет Общества.
         9.6. Ревизионная  комиссия  (Ревизор) обязана потребовать созыва
    внеочередного Общего собрания  акционеров,  если  возникла  серьезная
    угроза интересам Общества.
         9.7. Аудитором Общества может  быть  гражданин  или  аудиторская
    организация,    обладающие    соответствующей    лицензией.   Аудитор
    осуществляет   проверки   финансово-хозяйственной   деятельности    в
    соответствии  с  правовыми  актами  Российской Федерации на основании
    заключаемого с аудитором договора.
         9.8. Аудитор  Общества  утверждается Общим собранием акционеров.
    Размер оплаты услуг аудитора определяет Наблюдательный совет.
         9.9. По  итогам  проверки  финансово-хозяйственной  деятельности
    Ревизионная  комиссия  (Ревизор)  или  аудитор  Общества   составляет
    заключение.

                      10. ИМУЩЕСТВО, УЧЕТ И ОТЧЕТНОСТЬ

         10.1. Имущество Общества состоит из уставного капитала,  а также
    фондов, образуемых из предусмотренных законом поступлений.
         10.2. Резервный  фонд  формируется  путем обязательных ежегодных
    отчислений до тех пор,  пока его размер не  достигнет 25%  от размера
    уставного  капитала  Общества.  Ежегодные отчисления в резервный фонд
    составляют не менее  5%  от  чистой  прибыли.  Резервный  фонд  может
    использоваться лишь в целях, предусмотренных законом.
         10.3. Отчисления в другие  фонды  осуществляются  в  размерах  и
    порядке, устанавливаемых Генеральным директором.
         10.4. Акционер  имеет  право  распорядиться  принадлежащими  ему
    акциями  в  порядке,  установленном  действующим  законодательством и
    настоящим Уставом.  Акционер вправе потребовать выделения его доли  в
    имуществе  Общества  пропорционально  количеству  акций,  которыми он
    владеет, только в случае принятия решения о ликвидации Общества.
         10.5. В  принудительном  порядке  Имущество  Общества может быть
    изъято только по вступившему в законную силу решению суда.
         10.6. Имущество   образуется   за  счет  доходов  от  реализации
    продукции,  работ,  услуг;   кредитов   банков;   безвозмездных   или
    благотворительных  взносов,  пожертвований  российских  и иностранных
    организаций,  предприятий,  граждан;  иных,  не  запрещенных  законом
    поступлений.
         10.7. Общество  может  объединить  часть  своего   имущества   с
    имуществом   иных   юридических   лиц   и   граждан  для  совместного
    производства товаров,  выполнения работ и оказания услуг, в том числе
    путем организации совместных предприятий с иностранными партнерами.
         10.8. Общество  осуществляет  учет  результатов  работы,   ведет
    оперативный,   бухгалтерский   и   статистический   учет  по  нормам,
    действующим в Российской Федерации.
         10.9. Организацию   документооборота   в  Обществе  осуществляет
    Генеральный  директор.  Общество  хранит  свои  документы  по   месту
    нахождения  Генерального  директора  или  в  ином месте,  известном и
    доступном для акционеров, кредиторов Общества и иных заинтересованных
    лиц.
         10.10. Генеральный директор и главный бухгалтер  Общества  несут
    личную  ответственность за соблюдение порядка ведения,  достоверность
    учета и отчетности.
         10.11. Право   подписи   от   лица  Общества  имеют  Генеральный
    директор,  один   из   его   заместителей   либо   лицо,   специально
    уполномоченное Генеральным директором.
         10.12. Все финансовые и бухгалтерские документы должны иметь две
    подписи  -  Генерального  директора  и  главного  бухгалтера или лиц,
    надлежащим  образом  уполномоченных  от  их  имени,  если   иное   не
    установлено законом.

                          11. РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ

         11.1. Часть    чистой    прибыли,    подлежащей   распределению,
    распределяется пропорционально  количеству  акций,  которыми  владеет
    акционер.
         11.2. Порядок распределения  чистой  прибыли  между  акционерами
    определяется Общим собранием акционеров.

                       12. ЛИКВИДАЦИЯ И РЕОРГАНИЗАЦИЯ

         12.1. Общество  может быть добровольно реорганизовано в порядке,
    предусмотренном   законом.   Реорганизация   Общества   может    быть
    осуществлена в форме слияния, присоединения, разделения, выделения, и
    преобразования.  Если федеральными законами  будут  установлены  иные
    формы   реорганизации,   Общество  будет  вправе  реорганизоваться  в
    указанных формах.
         При реорганизации    вносятся    соответствующие   изменения   в
    учредительные документы Общества.
         12.2. Не позднее 30 дней с даты принятия решения о реорганизации
    Общество в письменной форме  уведомляет  об  этом  своих  кредиторов.
    Права  кредиторов,  возникающие  в  связи  с реорганизацией Общества,
    определяются законом.
         12.3. Реорганизация    Общества    в    соответствующих   формах
    осуществляется  в  порядке,   определяемом   действующими   правовыми
    нормами.
         12.4. Общество может быть ликвидировано либо добровольно либо по
    решению суда по основаниям, предусмотренным Гражданским кодексом РФ.
         12.5. Ликвидация Общества влечет за собой  его  прекращение  без
    перехода прав и обязанностей в порядке правопреемства к другим лицам.
    Ликвидация  осуществляется  в  порядке,   установленном   действующим
    законодательством с учетом положений настоящего Устава.
         12.6. Вопрос о добровольной  ликвидации  Общества  и  назначении
    ликвидационной   комиссии   выносит   на   решение   Общего  собрания
    Генеральный директор.  Общее собрание акционеров принимает решение  о
    ликвидации Общества.
         12.7. Общее   собрание   акционеров   обязано    незамедлительно
    письменно    сообщить    органу,    осуществляющему   государственную
    регистрацию,  о принятии решения о ликвидации Общества для внесения в
    единый государственный реестр сведений о том,  что Общество находится
    в процессе ликвидации.
         12.8. Общее  собрание  акционеров устанавливает в соответствии с
    законодательством  порядок  и  сроки  ликвидации   Общества   и,   по
    согласованию  с  органом,  осуществляющим государственную регистрацию
    юридических  лиц,  назначает  ликвидационную   комиссию   в   составе
    Председателя,  Секретаря  и  членов  ликвидационной  комиссии.  Число
    членов ликвидационной комиссии,  включая Председателя и Секретаря, не
    может быть менее трех.
         12.9. С  момента  назначения  ликвидационной  комиссии   к   ней
    переходят все полномочия по управлению делами Общества, в том числе -
    по представлению Общества в суде. Все решения ликвидационной комиссии
    принимаются простым  большинством  голосов  от  общего  числа  членов
    комиссии.  Протоколы заседаний ликвидационной комиссии  подписываются
    Председателем и Секретарем.
         12.10. Председатель   ликвидационной    комиссии    представляет
    Общество  по  всем  вопросам,  связанным  с  ликвидацией Общества,  в
    отношениях с кредиторами,  должниками Общества  и  с  акционерами,  а
    также с иными организациями,  гражданами и государственными органами,
    выдает  от  имени  Общества  доверенности   и   осуществляет   другие
    необходимые исполнительно-распорядительные функции.
         12.11. Ликвидация  Общества  считается  завершенной  с   момента
    внесения органом государственной регистрации соответствующей записи в
    единый государственный реестр юридических лиц.
         12.12. Полномочия ликвидационной комиссии прекращаются с момента
    завершения ликвидации Общества.


    УТВЕРЖДЕНО
    Собранием учредителей
    Протокол Nо. _________
    от "__"_______ 199_ г.

                                   УСТАВ

                          БЛАГОТВОРИТЕЛЬНОГО ФОНДА

                        "_________________________"

                             г. _______________

                                   199_ г.

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1.1. Некоммерческая    организация    Благотворительный     фонд
    "_________________________________" (в дальнейшем "Фонд") создается в
    соответствии с Гражданским кодексом и другими законодательными актами
    Российской Федерации.
         1.2. Официальное наименование Фонда:  Некоммерческая организация
    "Благотворительный фонд "______________________________".
         1.3. Место нахождения (почтовый адрес) Фонда: __________________
    ____________________________________________________________________.
         1.4. Учредителями Фонда являются:
         ________________________________________________________________
        (наименование юридического лица, адрес или ф.и.о. учредителя)

    _____________________________________________________________________
          (для физического лица: паспорт: серия, номер, кем выдан,
    _____________________________________________________________________
                             дата выдачи, адрес)

         1.5. Фонд    является   не   имеющей   членства   некоммерческой
    организацией,  учрежденной гражданами и юридическими лицами на основе
    добровольных    имущественных   взносов,   преследующей   социальные,
    благотворительные,  культурные,  образовательные и  иные  общественно
    полезные цели. Имущество, переданное Фонду его Учредителями, является
    собственностью  Фонда.  Учредители  не  отвечают  по   обязательствам
    созданного  ими  Фонда,  а  Фонд  не отвечает по обязательствам своих
    Учредителей.
         1.6. Фонд является юридическим лицом, не имеющем в качестве цели
    своей деятельности извлечение  прибыли  для  ее  распределения  между
    Учредителями  и  работниками  Фонда  в качестве их доходов.  В случае
    получения  дохода  в  результате   деятельности   Фонда   он   должен
    направляться на реализацию уставных целей.
         Фонд использует имущество для целей,  определенных в его уставе.
    Фонд вправе заниматься предпринимательской деятельностью, необходимой
    для достижения общественно полезных целей,  ради которых создан Фонд,
    и  соответствующей этим целям.  Для осуществления предпринимательской
    деятельности  Фонд  вправе  создавать  хозяйственные   общества   или
    участвовать в них.
         Фонд обязан ежегодно публиковать отчеты об использовании  своего
    имущества.
         1.7. Фонд  приобретает  права  юридического   лица   с   момента
    государственной   регистрации  его  Устава.  Фонд  имеет  собственный
    баланс,  круглую  печать  со  своим  наименованием,  угловой   штамп,
    расчетный,  валютный  и  иные  счета,  действует  на принципах полной
    хозяйственной  самостоятельности,  строгого  соблюдения  действующего
    законодательства и обязательств перед Учредителями.
         1.8. Фонд   самостоятельно    определяет    направления    своей
    деятельности,  стратегию  экономического,  технического и социального
    развития.
         1.9. Фонд  вправе  приобретать  имущественные,  а  также  личные
    неимущественные права и нести обязанности, быть истцом и ответчиком в
    суде, арбитражном и третейском судах.
         1.10. Фонд  на  правах   собственника   осуществляет   владение,
    пользование и распоряжение своим имуществом в соответствии с Уставом.
         1.11. Фонд может создавать свои представительства  в  Российской
    Федерации и за рубежом.  Представительства действуют от имени Фонда в
    соответствии с Положениями, утвержденными Советом Фонда.
         1.12. Фонд  отвечает  по  своим  обязательствам  имуществом,  на
    которое по Закону может быть обращено взыскание.
         1.13. Фонд   не   отвечает   по   обязательствам  государства  и
    Учредителей  Фонда.  Государство  и  его  органы   не   отвечают   по
    обязательствам Фонда.

                         2. ЦЕЛИ И ВИДЫ ДЕЯТЕЛЬНОСТИ

         2.1. Основной  целью Фонда является оказание материальной и иной
    помощи оставшимся без попечения родителей несовершеннолетним, а также
    пенсионерам,  беженцам,  вынужденным переселенцам и другим категориям
    социально  незащищенных  лиц,  независимо   от   их   национальности,
    гражданства, вероисповедания.
         2.2. Основными видами деятельности Фонда являются:
         - благотворительная деятельность;
         - оказание помощи пенсионерам лекарствами и питанием;
         - оказание  материальной  помощи  несовершеннолетним,  беженцам,
    бездомным и неимущим;
         - осуществление  торговых  посреднических  и  иных  коммерческих
    операций   в   целях    использования    полученных    доходов    для
    благотворительных  целей  и  решения  иных  задач  в  соответствии  с
    Уставом;
         - обеспечение    трудовыми    местами    беженцев,   вынужденных
    переселенцев и иных категорий социально  незащищенных  трудоспособных
    лиц;
         - выплата  денежного  обеспечения  лицам  имеющим  доходы   ниже
    прожиточного минимума и другим нуждающимся;
         - создание в РФ и  хозяйственных  обществ,  а  также  участие  в
    деятельности хозяйственных обществ.
         Фонд осуществляет  другие  виды  деятельности,   соответствующие
    целям  и задачам Фонда и не запрещенные действующим законодательством
    РФ.

                           3. ОБЯЗАННОСТИ И ПРАВА

         3.1. Граждане  и   организации   могут   принимать   участие   в
    деятельности  Фонда  как  путем  внесения добровольных пожертвований,
    предоставления в безвозмездное пользование  имущества,  так  и  путем
    оказания  организационного и иного содействия Фонду при осуществлении
    им своей уставной деятельности.
         3.2. Лица,  оказывающие  содействие  Фонду  (в  том  числе лица,
    учредившие Фонд), имеют право:
         - участвовать во всех видах его деятельности;
         - получать     финансовую,     консультационную,     экспертную,
    посредническую,  научно-техническую  и  иную помощь,  соответствующую
    целям и задачам Фонда на условиях,  установленных Правлением, а также
    договорами;
         - устанавливать  и   развивать   через   Фонд   двусторонние   и
    многосторонние связи;
         - пользоваться защитой своих интересов со стороны Фонда в рамках
    его прав, юридических и экономических возможностей;
         - в любое время прекратить свое участие в работе Фонда.
         Фонд ведет учет лиц,  содействующих его деятельности в отдельном
    реестре.
         3.3. Лица, оказывающие содействие Фонду:
         - при осуществлении программ  и  мероприятий  Фонда  действовать
    строго в соответствии с требованиями его Устава;
         - не разглашать конфиденциальную информацию о деятельности Фонда;
         - воздерживаться   от  действий,  которые  могут  нанести  ущерб
    деятельности Фонда.

                            4. УПРАВЛЕНИЕ ФОНДОМ

         4.1. Органами управления Фонда являются:
         - Попечительский Совет Фонда (далее по тексту - Совет Фонда);
         - Правление Фонда;
         - Президент Фонда.
         В Фонде избирается и действует Ревизионная комиссия.
         4.2. Высшим  органом  управления  Фонда является Совет Фонда.  В
    момент учреждения Совет Фонда формируется учредителями  в  количестве
    не  менее  3-х человек.  В дальнейшем Совет Фонда формируется за счет
    кооптации в него новых членов.
         Совет Фонда собирается по мере необходимости,  но не реже одного
    раза в год.
         4.3. Совет Фонда:
         - осуществляет надзор за деятельностью Фонда;
         - вносит изменения и дополнения в Устав Фонда;
         - принимает решение об изменении размера вносимых взносов;
         - избирает  Председателя  Совета,  Правление Фонда,  Президента,
    ревизионную комиссию;
         - определяет основные направления деятельности Фонда;
         - принимает решение о  прекращении  или  реорганизации  Фонда  в
    установленном   законом   порядке,   о   создании   представительств,
    хозяйственных  обществ,   а   также   об   участии   в   деятельности
    хозяйственных обществ;
         - может  принять  к   своему   рассмотрению   и   иные   вопросы
    деятельности Фонда;
         - устанавливает размер вознаграждения членов Правления;
         - рассматривает отчеты Правления и Президента Фонда;
         4.4. Правление   Фонда   избирается   Советом   Фонда    простым
    большинством голосов от общего числа голосов, которыми обладают члены
    Совета.
         Правление Фонда:
         - обеспечивает выполнение решений Совета Фонда;
         - принимает  решения  об  установлении  и  поддержании  связей с
    международными и зарубежными организациями;
         - утверждает    целевые   программы   и   определяет   источники
    финансирования;
         - готовит  и  рассматривает  вопросы  и материалы,  выносимые на
    Совет Фонда;
         - принимает решения и утверждает положения о представительствах.
         Заседания Правления Фонда проводятся по мере  необходимости,  но
    не реже одного раза в месяц.
         4.5. Президент  Фонда  избирается  Советом  Фонда   и   является
    Председателем Правления по должности.
         Президент Фонда:
         - руководит работой Правления Фонда;
         - распоряжается имуществом  и  средствами  Фонда,  действует  от
    имени Фонда без доверенности;
         - заключает договоры и совершает иные сделки;
         - осуществляет исполнительно-распорядительные функции;
         - проводит повседневную работу для реализации решений  Совета  и
    Правления Фонда.
         4.6. Ревизионная   комиссия.    назначенная    Советом    Фонда.
    осуществляет   контроль   за   деятельностью   Фонда.   правильностью
    расходования  его  средств.  выполнением  Устава  и  решений  органов
    управления Фонда. Ревизионная комиссия назначается сроком на 3 года.
         На основании   документов,    представляемых    Правлением,    и
    результатов   проверок   деятельности   Фонда   Ревизионная  комиссия
    представляет  ежегодный  отчет   о   работе   Фонда   Совету.   Отчет
    представляется   не   позднее  чем  через  1  месяц  после  окончания
    финансового года.
         4.7. Фонд  ведет  бухгалтерскую  и  статистическую  отчетность в
    порядке, установленном законодательством РФ.
         Фонд в    целях    реализации    государственной,    социальной,
    экономической  и  налоговой   политики   несет   ответственность   за
    сохранность документов (управленческих,  финансово-хозяйственных,  по
    личному составу и  др.);  обеспечивает  передачу  на  государственное
    хранение   документов,   имеющих   научно-историческое   значение,  в
    Центральные архивы  Москвы  в  соответствии  с  перечнем  документов,
    согласованным  с  объединением  "Мосгорархив";  хранит и использует в
    установленном порядке документы по личному составу.

                             5. ИМУЩЕСТВО ФОНДА

         5.1. Взносы и пожертвования  Учредителей  и  иных  физических  и
    юридических лиц могут быть внесены в денежной или натуральной форме -
    в виде оборудования,  помещений,  имущества,  в виде _ноу-хау_ и иной
    интеллектуальной собственности, а также права пользования ими. В этом
    случае производится денежная оценка  взноса,  которая  фиксируется  в
    Учредительном договоре или/и Договоре соответствующего лица с Фондом.
         5.2. Средства Фонда образуются из:
         - взносов Учредителей Фонда при его учреждении;
         - поступлений от оказания услуг, выполнения работ;
         - добровольных  взносов  и  пожертвований граждан,  предприятий,
    организаций и учреждений;
         - доходов от хозяйственной деятельности;
         - других     источников,     не     запрещенных      действующим
    законодательством.
         5.3. Собственностью Фонда является созданное  им,  приобретенное
    или переданное гражданами, предприятиями, организациями, учреждениями
    имущество,  включая денежные средства,  акции, другие ценные бумаги и
    права на интеллектуальную собственность.
         Все имущество  Фонда,  доходы  от   хозяйственной   деятельности
    являются  его  собственностью  и  не  могут  перераспределяться между
    Учредителями  Фонда.  Фонд  осуществляет  владение,   пользование   и
    распоряжение  своим  имуществом  в  соответствии  с его назначением и
    только для выполнения уставных задач и целей.
         Учредители Фонда  не обладают правами собственности на имущество
    Фонда,  в том числе на ту его часть,  которая образовалась за счет их
    взносов и пожертвований.

                      6. ПРЕКРАЩЕНИЕ ДЕЯТЕЛЬНОСТИ ФОНДА

         6.1. Прекращение  деятельности Фонда может осуществляться в виде
    его ликвидации или  реорганизации  в  форме  слияния,  присоединения,
    разделения.   Фонд   может   быть   присоединен   только   к  другому
    благотворительному Фонду.  Слияние может быть осуществлено  только  с
    другим  благотворительным  фондом.  При  разделении  Фонда может быть
    образовано два или более других благотворительных фондов.  Иные формы
    реорганизации  Фонда  не допускаются Реорганизация Фонда производится
    по решению Совета Фонда или по другим  основаниям  в  соответствии  с
    действующим   законодательством.  Совет  Фонда  принимает  решение  о
    реорганизации Фонда  большинством  в  2/3  голосов  от  общего  числа
    голосов членов Совета Фонда.
         Решение о  ликвидации  Фонда  вправе  принять  только   суд   по
    заявлению заинтересованных лиц.
         6.2. Совет Фонда принимает решение о представлении документов на
    ликвидацию  Фонда большинством в 3/4 голосов от общего числа голосов,
    которыми обладают члены Совета.  Совет Фонда назначает ликвидационную
    комиссию,  которая  завершает  всю  хозяйственную и иную деятельность
    Фонда и представляет необходимые документы в суд для принятия решения
    о  ликвидации,  а  также осуществляет иные действия,  необходимые для
    ликвидации Фонда.
         6.3. Фонд может быть ликвидирован:
         1) если имущества  Фонда  недостаточно  для  осуществления   его
    целей и вероятность получения необходимого имущества нереальна;
         2) если цели Фонда  не  могут  быть  достигнуты,  а  необходимые
    изменения целей Фонда не могут быть произведены;
         3) в  случае  уклонения  Фонда  в  его  деятельности  от  целей,
    предусмотренных Уставом;
         4) в других случаях, предусмотренных законом.
         6.4. В  случае ликвидации Фонда его имущество,  оставшееся после
    удовлетворения требований кредиторов, направляется на цели, указанные
    в Уставе Фонда.
         6.5. При реорганизации или прекращении  деятельности  Фонда  все
    документы   (управленческие,   финансово-хозяйственные,   по  личному
    составу и др.) передаются в соответствии с  установленными  правилами
    организации-правопреемнику.  При  отсутствии правопреемника документы
    постоянного хранения, имеющие научноисторическое значение, передаются
    на  государственное  хранение  в  архивы  объединения  _Мосгорархив_;
    документы по личному составу (приказы,  личные дела и карточки учета,
    лицевые    счета   и   т.п.)   передаются   на   хранение   в   архив
    административного округа,  на  территории  которого  находится  Фонд.
    Передача  и  упорядочение  документов осуществляется силами и за счет
    средств Фонда в соответствии с требованиями архивных органов.
         6.6. Фонд   считается  реорганизованным  или  ликвидированным  с
    момента  исключения  его  из   Реестра   некоммерческих   организаций
    г. ________________.

         Подписи учредителей:
                              ___________________________________
                              ___________________________________
                              ___________________________________
                              ___________________________________


    Бланк предприятия                     В Департамент труда и занятости
                                          _______________________________

                                 УВЕДОМЛЕНИЕ

         Настоящим уведомляю,  что в связи  с  решением  общего  собрания
    _________________________ Протокол No. ______ от "__"________ 199_ г.
     (акционеров/участников)

    о ликвидации _______________________ акционерного общества  (общества
                  (открытого/закрытого)

    с ограниченной ответственностью _____________________________________
                                                (наименование)

    начиная с "__" ____________ 199_ г. будет высвобождено ______________
                                                            (количество)

    работников нашего  предприятия.  Перечень  высвобождаемых  работников
    приведен в приложении.

         Приложение:
         - протокол общего собрания акционеров (участников)  No. _____ от
    "__"___________ 199_ г.,  на котором  принято  решение  о  ликвидации
    предприятия;
         - сведения о высвобождаемых работниках.

    Председатель ликвидационной комиссии
    ликвидируемого предприятия           ________________________________
                                               (ф.и.о., подпись)
         М.П.


    Бланк предприятия                     В Совет Профессионального союза
                                          работников ____________________
                                          _______________________________
                                               (наименование отрасли)

                                 УВЕДОМЛЕНИЕ

         Настоящим уведомляю,  что в связи  с  решением  общего  собрания
    ________________________ Протокол No. _____ от "__" _________ 199_ г.
    (акционеров/участников)

    о ликвидации __________________________________ акционерного общества
                      (открытого/закрытого)

    (общества с ограниченной ответственностью) __________________________
                                                     (наименование)

    начиная с "___"___________ 199_ г. будет высвобождено _______________
                                                            (количество)
    работников нашего предприятия.

         Приложение: протокол  общего  собрания  акционеров  (участников)
    No. ____  от  "__"___________  199_ г.,  на котором принято решение о
    ликвидации предприятия.

         Председатель ликвидационной комиссии
         ликвидируемого предприятия           ___________________________
                                                   (ф.и.о., подпись)
         М.П.


    Бланк предприятия                        Директору __________________
                                                          (наименование

                                             _________________________<*>
                                              предприятия-кредитора АО)

                               УВЕДОМЛЕНИЕ<**>

         _______________________ акционерное общество ___________________
          (открытое / закрытое)                         (наименование)

    ____________________________ уведомляет о своей ликвидации.
         Учитывая, что    Ваше   предприятие   является   кредитором   АО
    _______________________________, сообщаю,  что  свои  требования   по
            (наименование)

    взысканию кредиторской задолженности Вы можете заявить в течение двух
    месяцев с   даты   отправки   настоящего   уведомления   по   адресу:
    ____________________________________________________________________.

         Председатель ликвидационной комиссии  __________________________
                                                    (ф.и.о., подпись)
         М.П.

         ____________________
         <*> -  Для  обществ  с   ограниченной   ответственностью   текст
    аналогичен.
         <**> - Направляется заказным письмом с  последующим  сохранением
    квитанции.


                             ПОЛОЖЕНИЕ О ФИЛИАЛЕ
                  ОБЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1.1. Филиал "______________" (далее по тексту "Филиал") Общества
    с ограниченной ответственностью "____________________________" (далее
    по тексту "Общество") создан на основании решения ___________________
    (Варианты: Общего  собрания  участников,  Совета директоров) Общества
    "__"_______ 19_ г.  и действует в соответствии с Гражданским Кодексом
    РФ, другими   правовыми   актами,   Уставом   Общества   и  настоящим
    положением.
         1.2. Полное   наименование  филиала  на  русском  языке:  Филиал
    Общества с ограниченной ответственностью "__________________________"
                                                  (название Общества)

    "_________________________".
      (наименование филиала)

         1.3. Место нахождения филиала: _________________________________
    ____________________________________________________________________.

                       2. ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

         2.1. Филиал создан в целях: ____________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         2.2. Предметом деятельности филиала является:
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                         3. ПРАВОВОЙ СТАТУС ФИЛИАЛА

         3.1. Филиал  является  обособленным  подразделением  Общества  с
    ограниченной ответственностью "____________________________________",
    расположенным вне места нахождения Общества и осуществляющий все  его
    функции (вариант:   часть   его   функций),   в   том  числе  функции
    представительства.
         3.2. Филиал   не   является   юридическом  лицом,  действует  на
    основании утвержденного Общим собранием (вариант:Советом  директоров)
    Общества  Положения.  Общество наделяет филиал основными и оборотными
    средствами  и  другим  имуществом  для  осуществления  хозяйственной,
    коммерческой и иных видов деятельности. которое учитывается отдельном
    балансе. Баланс Филиала входит в баланс Общества.
         3.3. Руководитель  Филиала  назначается  Генеральным  директором
    Общества (варианты: решением Правления, решением Совета директоров) и
    действует на основании доверенности, выданной Обществом.
         3.4. Филиал  осуществляет  деятельность   от   имени   Общества.
    Ответственность  по  всем  обязательствам принятым на себя Филиалом в
    пределах его компетенции несет Общество.
         3.5. Филиал  открывает  счета  в банках в установленном порядке.
    Количество и виды счетов,  которые может иметь  Филиал,  определяются
    действующими правовыми актами.
         3.6. Филиал имеет печать, штампы и бланки со своим наименованием
    и указанием на принадлежность Филиала Обществу.
         3.7. Филиал   осуществляет    все    виды    внешнеэкономической
    деятельности  от  имени  Общества  в  установленном законодательством
    порядке.

                            4. ИМУЩЕСТВО ФИЛИАЛА

         4.1. Имущество Филиала образуется из  средств,  закрепленных  за
    ним  Обществом  или  переданных  Филиалу по иным основаниям,  а также
    денежных  и  материальных   средств,   приобретенных   в   ходе   его
    хозяйственной деятельности. Имущество, числящееся на балансе Филиала,
    является собственностью Общества.

               5. ФИНАНСОВО-ХОЗЯЙСТВЕННАЯ ДЕЯТЕЛЬНОСТЬ ФИЛИАЛА

         5.1. Филиал осуществляет финансово-хозяйственную деятельность на
    условиях,  определяемых Обществом и указанных в настоящем Положении и
    доверенности, выдаваемой Директору.
         5.2. В   пределах,  определяемых  настоящим  Положением,  Филиал
    самостоятельно  осуществляет  финансово-хозяйственную   деятельность.
    Общество  вправе  расширить  либо  ограничить  полномочия  Филиала  в
    сравнении с указанными в настоящем Положении.
         5.3. Филиал  осуществляет  распоряжение имуществом и средствами,
    получаемыми им в результате собственной хозяйственной деятельности  в
    Порядке,   установленном  настоящим  Положением,  а  также  решениями
    компетентных органов управления Общества.
         5.4. В пределах,  предоставленных ему полномочий,  Филиал вправе
    заключать хозяйственные договоры  и  совершать  иные  сделки.  Филиал
    несет  ответственность  по заключаемым им сделкам закрепленным за ним
    имуществом.   При   недостаточности   имущества   Филиала   претензии
    кредиторов удовлетворяются за счет иного имущества Общества.
         5.5. Филиал реализует свою продукцию,  работы, услуги по ценам и
    тарифам, установленными Обществом.
         5.6. Филиал осуществляет все  виды  хозяйственной  деятельности,
    направленные   на   решение   уставных   задач  Общества  в  порядке,
    определяемом законодательством Российской Федерации.
         5.7. Итоги  деятельности  Филиала  отражаются  в его балансе,  в
    отчете о прибылях и убытках, а также годовом отчете Общества.
         5.8. Хозяйственный  год  Филиала совпадает с хозяйственным годом
    Общества.

                           6. УПРАВЛЕНИЕ ФИЛИАЛОМ

         6.1. Руководство деятельностью  Филиала  осуществляет  Директор,
    назначаемый   Генеральным   директором   Общества.  Директор  филиала
    действует  на  основании  доверенности,  выдаваемой  и  подписываемой
    Генеральным директором Общества.
         6.2. Общество  осуществляет  следующие  функции  по   управлению
    Филиалом:
         - определяет основные направления его  деятельности,  утверждает
    планы и отчеты об их выполнении;
         - вносит изменения и дополнения в настоящее Положение, принимает
    новое Положение;
         - осуществляет  проверки  финансово-хозяйственной   деятельности
    Филиала;
         - назначает и увольняет Директора по основаниям, предусмотренным
    законом;
         - определяет структуру Филиала;
         - устанавливает  размеры,  формы  и  порядок  наделения  Филиала
    имуществом, денежными и иными средствами;
         - утверждает   годовые   отчеты   по  результатам  деятельности,
    определяет порядок распределения прибыли и покрытия убытков;
         - принимает   решение   о   прекращении   деятельности  Филиала,
    назначает ликвидационную комиссию, утверждает ликвидационный баланс.
         6.3. Директор филиала:
         - по  доверенности  действует  от  имени  общества  в   пределах
    полномочий,   определяемых   настоящим   Положением  и  выданной  ему
    доверенности;
         - осуществляет  оперативное  руководство деятельностью Филиала в
    соответствии с утвержденными Обществом планами;
         - представляет  интересы  Общества в лице Филиала в отношениях с
    другими  предприятиями,  организациями,  учреждениями  и   гражданами
    Российской Федерации и за рубежом;
         - распоряжается  средствами  филиала  в  пределах  и  в  порядке
    установленными настоящим Положением и доверенностью;
         - в рамках  хозяйственной  деятельности  Филиала  самостоятельно
    совершает  сделки  от имени Общества,  если сумма сделки не превышает
    ____________________________________________. Сделки на  сумму  свыше
    __________________________________ рублей,  а  также  любые сделки по
    отчуждению недвижимого имущества  (за  исключением  сделок  по  сдаче
    имущества   в   аренду)   Директор   вправе  совершать  только  после
    предварительного согласия Генерального директора Общества.
         - в    пределах   имеющихся   полномочий,   издает   приказы   и
    распоряжения,  дает  указания,  обязательные  для   всех   работников
    Филиала;
         - открывает счета в банках;
         - принимает  на работу и увольняет с работы работников Филиала в
    соответствии со штатным расписанием Филиала,  применяет  к  ним  меры
    поощрения  и  налагает  на  них  взыскания в соответствии с правилами
    внутреннего   трудового    распорядка    и    действующим    трудовым
    законодательством Российской Федерации;
         - совершает иные действия,  необходимые для достижения  целей  и
    задач Филиала.

          7. КОНТРОЛЬ ФИНАНСОВО-ХОЗЯЙСТВЕННОЙ ДЕЯТЕЛЬНОСТИ ФИЛИАЛА

         7.1. Проверка  финансово-хозяйственной  и  деятельности  Филиала
    осуществляется Ревизионной комиссией Общества.
         7.2. Контроль  за  финансово-хозяйственной деятельностью Филиала
    может  осуществляться  аудиторами  (аудиторскими  организациями)   на
    основании заключенных с ними договоров.
         7.3. Члены  ревизионной  комиссии  Общества  и  аудиторы  вправе
    требовать   от   должностных   лиц  Филиала  предоставления  им  всех
    необходимых материалов,  бухгалтерских или иных документов  и  личных
    объяснений.
         7.4. Члены Ревизионной комиссии Общества и  аудиторы  направляют
    результаты проведенных ими проверок в _______________________________
                                           (компетентный орган Общества)

    Общества.
         7.5. Ревизионная   комиссия   Общества   и  аудиторы  составляют
    заключение по годовым отчетам  Филиала.  Без  заключения  Ревизионной
    комиссии  или  аудиторов  Общество  не  вправе  утверждать результаты
    хозяйственной деятельности филиала.

                     8. БУХГАЛТЕРСКИЙ УЧЕТ И ОТЧЕТНОСТЬ

         8.1. Филиал  учитывает  результаты  своей  деятельности,   ведет
    бухгалтерскую  и  статистическую отчетность в порядке,  установленном
    действующим законодательством Российской  Федерации.  Баланс  Филиала
    входит в баланс Общества.
         8.2. Главный   бухгалтер   Филиала   несет   ответственность   и
    пользуется    правами,   установленными   для   главных   бухгалтеров
    предприятий и  организаций.  Главный  бухгалтер  Филиала  подчиняется
    непосредственно  Директору  Филиала  и подотчетен главному бухгалтеру
    Общества.

                             9. ПЕРСОНАЛ ФИЛИАЛА

         9.1. Отношения работников Филиала, возникшие на основе трудового
    договора,   регулируются   Российским  трудовым  законодательством  и
    положением о персонале Филиала, утверждаемым Директором.
         9.2. Структуру   и   штатное   расписание   Филиала   утверждает
    _____________________________  Общества  по  представлению  Директора
    Филиала.
         9.3. Директор Филиала разрабатывает  Положение  о  персонале,  в
    котором  предусматривается  порядок  найма  и  увольнения работников,
    формы и системы оплаты  труда,  распорядок  рабочего  дня,  сменность
    работы,  порядок  предоставления  выходных  дней  и отпусков и другие
    вопросы.  Условия оплаты труда, продолжительность ежегодных отпусков,
    меры  социальной  защиты  работников  не  должны  быть  хуже условий,
    предусмотренных трудовым законодательством Российской Федерации.

                    10. ПРЕКРАЩЕНИЕ ДЕЯТЕЛЬНОСТИ ФИЛИАЛА

         10.1. Деятельность Филиала прекращается:
         - по решению________________________________ Общества;
         - при ликвидации  Общества  по  любым,  предусмотренным  законом
    основаниям.
         10.2. Ликвидация Филиала производится ликвидационной  комиссией,
    создаваемой  Обществом  либо  (в  случаях,  установленных  законом) -
    назначенной компетентным государственным органом.
         10.3. С   момента   назначения  ликвидационной  комиссии  к  ней
    переходят полномочия по  управлению  делами  Филиала.  Ликвидационная
    комиссия  оценивает наличное имущество Филиала,  выявляет дебиторов и
    кредиторов  Общества,  отношениями  с  которыми  были  установлены  в
    процессе  деятельности  Филиала,  и рассчитывается с ними,  принимает
    меры к оплате  долгов  Филиала  третьим  лицам,  а  также  составляет
    ликвидационный баланс и представляет его Обществу.
         10.4. Имеющиеся у Филиала денежные средства,  включая выручку от
    распродажи  его имущества при ликвидации,  после расчетов с бюджетом,
    оплаты  труда  работников  Филиала,  кредиторами   распределяются   в
    соответствии с решением Общего собрания (вариант;  Совета директоров)
    Общества.
         10.5. При   недостатке   имущества   Филиала   для   расчетов  с
    кредиторами Общество обязано удовлетворить их законные  имущественные
    требования за счет иного имущества.


            УТВЕРЖДЕНО
    Решением Общего собрания акционеров
    от "__"_______ 199_ года
    Протокол Nо. ___________

                                  ПОЛОЖЕНИЕ
            о реестре акционеров Открытого акционерного общества
               "Акционерный коммерческий банк "______________"

                             1, ОБЩИЕ ПОЛОЖЕНИЯ
         1.1. Реестр   акционеров   Открытого    акционерного    общества
    "Акционерный коммерческий банк "__________" ведет ОАО "____________".
    Персональную ответственность   за   правильность   ведения   реестра,
    своевременность   внесения   в   реестр   акционеров   записей  несут
    Председатель Совета  директоров  и  Председатель  Правления  Общества
    (Банка).
         1.2. Система ведения реестра акционеров включает в себя:
         - ведение  регистрационного  журнала  записей  в хронологическом
    порядке;
         - ведение    лицевых    счетов    зарегистрированных    лиц    и
    зарегистрированных залогодержателей;
         - ведение   системы  учета  и  хранения  документов,  являющихся
    основанием  для  внесения  записей  в  реестр   акционеров,   включая
    информацию на электронных носителях;
         - ведение   учета   заявлений    (запросов),    полученных    от
    зарегистрированных лиц и зарегистрированных залогодержателей;
         - предоставление   информации   зарегистрированным    лицам    и
    обеспечение возможности ознакомления с данными реестра.
         1.3. В реестре акционеров указываются следующие сведения:
         - совокупность  данных  об  ОАО  "Акционерный  коммерческий банк
    "__________" (наименование, почтовые, банковские реквизиты и другие);
         - данные о размере уставного капитала,  количестве,  номинальной
    стоимости и категориях (типах) объявленных  к  выпуску  и  выпущенных
    Обществом в обращение акций;
         - о дроблении и консолидации акций;
         - данные о каждом зарегистрированном лице с указанием,  является
    ли оно собственником или номинальным держателем акций;
         - об   акциях  Общества,  выкупленных  им  за  счет  собственных
    средств, их количестве, номинальной стоимости и категориях (типах);
         - о выплате дивидендов;
         - о документах,  подтверждающих совершение сделок с  акциями,  а
    также  об  иных  основаниях  приобретения  прав  на  акции и о фактах
    обременения  акций   обязательствами   в   случаях,   предусмотренных
    законодательством Российской Федерации;
         - иные данные, которые в соответствии с законодательством должны
    быть внесены в реестр акционеров.
         1.4. ОАО "АКБ "____________" как  держатель  реестра  акционеров
    обязано:
         - открыть каждому акционеру  или  номинальному  держателю  акций
    лицевой  счет  в реестре акционеров и производить операции на лицевых
    счетах  акционеров  и  номинальных  держателей  акций  только  по  их
    поручению  при  соблюдении требований действующего законодательства и
    учредительных документов Общества;
         - обеспечить  каждому  зарегистрированному  лицу доступ к данным
    реестра акционеров в течение рабочего дня;
         - вносить  в  реестр  акционеров  все  необходимые  изменения  и
    дополнения;
         - информировать   акционеров  и  номинальных  держателей  акций,
    зарегистрированных   в    реестре,    о    правах,    предоставляемых
    принадлежащими  им  акциями и о способах и порядке осуществления этих
    прав;
         - составлять и выдавать выписки из реестра акционеров;
         - осуществлять другие действия,  связанные  с  ведением  реестра
    акционеров.
         1.5. Ведение реестра возможно как на бумажных носителях, так и в
    виде электронной записи.  При этом оригиналом реестра является запись
    на  бумажном  носителе,  заверенная  подписями  Председателя   Совета
    директоров  (Председателя  Правления)  и главного бухгалтера Общества
    или лиц, их замещающих, и печатью ОАО "АКБ "____________".

            2. ОСНОВАНИЯ ДЛЯ ВНЕСЕНИЯ ЗАПИСЕЙ В РЕЕСТР АКЦИОНЕРОВ

         2.1. Внесение  записи  в  реестр  акционеров  осуществляется  по
    требованию акционера или номинального держателя акций не позднее трех
    дней с момента представления документов,  которые  в  соответствии  с
    правовыми   актами   Российской  Федерации  являются  основанием  для
    внесения записей в реестр.
         2.2. Основаниями   для  внесения  записей  в  реестр  акционеров
    являются:
         - в   случае   совершения   сделки   с   акциями   без   участия
    инвестиционных посредников - договор или иной  документ  (документы),
    подтверждающий совершение сделки с акциями;
         - при совершении сделки с  участием  инвестиционных  посредников
    (депозитария)   -   передаточное   распоряжение   собственника  акций
    (номинального  держателя)  и  документы,  выдаваемые   инвестиционным
    посредником, подтверждающие совершение сделки;
         - судебные акты, подтверждающие переход прав на акции;
         - договоры  залога  акций,  а также другие договоры и документы,
    устанавливающие или подтверждающие  обременение  акций  залоговыми  и
    иными обязательствами;
         - письменное  поручение  акционера  с  указанием  оснований  для
    внесения записей в реестр акционеров акционерного общества;
         - иные документы в соответствии с действующим законодательством.
         2.3. Отказ  от  внесения  записи  в  реестр  акционеров Общества
    допускается лишь в случаях,  предусмотренных законодательными актами,
    а   также   при   нарушении  порядка  совершения  сделок  с  акциями,
    установленного законом и учредительными и иными документами ОАО  "АКБ
    "_________". В  случае  отказа от внесения записи в реестр акционеров
    Общество не позднее пяти дней с  момента  предъявления  требования  о
    внесении   записи,   направляет  лицу,  требующему  внесения  записи,
    мотивированное уведомление об отказе от внесения записи.  Уведомление
    подписывается  Председателем  Совета  директоров  либо  Председателем
    Правления или лицами, их замещающими.
         2.4. Отказ  от  внесения  записи  в реестр акционеров может быть
    обжалован в суд.  По решению суда Общество обязано  внести  в  реестр
    соответствующую запись.
         2.5. Лица,  зарегистрированные в  реестре  акционеров  Общества,
    обязаны   своевременно  информировать  Общество  об  изменении  своих
    данных.   Общество   не   несет   ответственности   за    причиненные
    зарегистрированным   лицам   убытки   в  случае  непредставления  ими
    информации об изменении своих данных.
         2.6. В   случае  выкупа  акций  Обществом  и  их  погашения  или
    аннулирования  данные  в  реестр  вносятся   на   основании   данных,
    содержащихся:
         - в  документах  об  изменениях,   внесенных   в   учредительные
    документы, в соответствии с которыми количество акций было уменьшено;
         - в протоколе общего собрания акционеров,  принявшего решение  о
    выкупе и погашении или аннулировании акций;
         - в документах, подтверждающих оплату выкупленных акций.

                   3. ПОРЯДОК ВЕДЕНИЯ РЕЕСТРА АКЦИОНЕРОВ.
                       РЕГИСТРАЦИЯ ОПЕРАЦИЙ С АКЦИЯМИ

         3.1. По  каждой  категории  (типу)  объявленных  Обществом акций
    ведется регистрационный  журнал.  В  каждом  регистрационном  журнале
    указываются:
         - количество и номинальная  стоимость  объявленных  Обществом  к
    выпуску акций каждой категории (типа);
         - в случае изменения количества объявленных к  выпуску  акций  в
    регистрационном журнале указывается новое итоговое число акций данной
    категории (типа);
         - дата  объявления  дивиденда для данной категории (типа) акций,
    число акций,  по  которым  начисляется  дивиденд,  размер  дивиденда,
    выплачиваемого на одну акцию.
         3.2. В регистрационный журнал в хронологическом порядке вносятся
    записи о каждой дополнительной эмиссии акций и каждой передаче акций,
    а также о любом  ином  событии,  связанном  с  изменением  количества
    акций,  записанных  на  имя зарегистрированного лица,  или отражающем
    факт обременения акций обязательствами.
         3.3. Запись, вносимая в регистрационный журнал, должна содержать
    информацию:
         - о   номере  записи  (номер  присваивается  последовательно  по
    времени внесения записи);
         - о  дате  внесения  записи (датой внесения записи является дата
    получения документов,  являющихся основанием для  внесения  записи  в
    реестр);
         - о типе операции с акциями;
         - об  имени  (наименовании)  лица,  которое  вносится  в  реестр
    акционеров в качестве зарегистрированного лица с указанием,  является
    ли  оно собственником или номинальным держателем акций,  и номере его
    лицевого счета;
         - об имени (наименовании) залогодержателя в случае возникновения
    залога акций и номере его лицевого счета;
         - об  изменении количества и категорий (типа) акций,  записанных
    на имя зарегистрированного лица или обремененных обязательствами.
         3.4. Внесение сведений о зарегистрированных лицах осуществляется
    в следующих случаях:
         - при выпуске акций в обращение;
         - при обмене акций при реорганизации акционерного общества;
         - в    случае    передачи    прав    на   акции   на   основании
    гражданско-правовых сделок  и  по  другим  основаниям,  установленным
    законом.
         3.5. ОАО "АКБ "______________" как держатель реестра  акционеров
    обязано хранить информацию о зарегистрированном лице,  содержащуюся в
    регистрационном журнале,  не менее 3 лет с момента,  когда  это  лицо
    перестало быть таковым.
         3.6. Лицевому счету присваивается номер,  отличный  для  каждого
    лицевого счета. Лицевой счет должен содержать данные:
         - о номере лицевого счета;
         - о   зарегистрированном  лице  с  указанием,  является  ли  оно
    собственником или номинальным держателем акций;
         - для   физических   лиц  -  фамилию,  имя  и  отчество,  данные
    документа,  удостоверяющего личность, адрес, данные об уполномоченном
    представителе, в случае его назначения;
         - для  юридических  лиц  -   полное   официальное   наименование
    юридического лица, данные уполномоченного представителя, наименование
    органа,  осуществившего  регистрацию,  номер  и   дату   регистрации,
    юридический адрес и почтовые реквизиты;
         - в случае наличия двух или более собственников акций - фамилию,
    имя,  отчество  не менее двух из них и данные о лице,  уполномоченном
    действовать от имени всех собственников;
         - данные,   позволяющие   направлять  необходимую  информацию  и
    перечислить дивиденды и иные выплаты зарегистрированным лицам;
         - о размере начисленных и выплаченных дивидендов;
         - о количестве и  категории  (типе)  акций,  записанных  на  имя
    зарегистрированного   лица,   их   изменении   с   указанием   номера
    соответствующей записи в регистрационном журнале;
         - об   обременении   акций   обязательствами   с   указанием   в
    регистрационном журнале номера записи о возникновении или прекращении
    залога  и  изменении  количества акций,  являющихся предметом залога,
    номера лицевого счета залогодержателя.
         3.7. При  дополнительной эмиссии акций открывается лицевой счет,
    на котором отражаются все неприобретенные в собственность  акции.  До
    момента  продажи  в  собственность указанные акции не обладают правом
    голоса, дивиденды по этим акциям не начисляются.
         3.8. Запись  о  выкупе  акций  и  погашении или об аннулировании
    акций вносится в реестр акционеров не позднее пяти  дней  после  даты
    выкупа  или  аннулирования.  В  этот же срок вносятся соответствующие
    записи в отношении каждого зарегистрированного лица,  акции  которого
    выкупаются.   Датой   выкупа   акций   является   дата   фактического
    перечисления соответствующих денежных средств или передачи  Обществом
    иного имущества (прав) в оплату за акции.
         3.9. В  случае  дробления  или  консолидации  акций   в   реестр
    акционеров  вносятся  записи,  отражающие изменения количества акций,
    записанных на имя  каждого  зарегистрированного  лица,  на  основании
    формулы  дробления  или консолидации акций,  содержащейся в протоколе
    общего  собрания  акционеров,  принявшего  решение  о  дроблении  или
    консолидации   акций   и   соответствующих   изменений,  внесенных  в
    учредительные  документы  общества.  Записи,  отражающие   изменения,
    связанные  с  дроблением  или консолидацией акций,  вносятся в реестр
    акционеров не позднее десяти дней с момента таких изменений.
         3.10. Не позднее трех дней с момента получения передаточного или
    залогового распоряжения от зарегистрированного лица Общество обязано:
         - внести  записи  в  регистрационный  журнал  о передаче акций и
    открыть лицевой счет на имя  зарегистрированного  лица  приобретателю
    акций, указанному в передаточном распоряжении;
         - внести необходимые записи в регистрационный журнал  и  лицевой
    счет   зарегистрированного   лица   о   возникновении  и  прекращении
    обременения акций обязательствами залога.
         3.11. Передаточное   распоряжение   должно  содержать  следующие
    данные:
         - фамилию,   имя,  отчество  (полное  официальное  наименование)
    зарегистрированного лица, передающего акции, с указанием, является ли
    оно собственником или номинальным держателем акций;
         - полное официальное наименование акционерного общества;
         - количество передаваемых акций;
         - категорию (тип) акций;
         - необходимые  данные  о  лице,  на чье имя должны быть записаны
    акции;
         - в случае регистрации сделки инвестиционным институтом или иной
    уполномоченной  организацией  -   полное   официальное   наименование
    организации, осуществившей    регистрацию;    дату    регистрации   и
    регистрационный номер,  адрес организации;  номер  и  дату  получения
    лицензии  на право осуществления операций с ценными бумагами;  дату и
    номер регистрации сделки.
         3.12. Передаточное    распоряжение    должно    быть   подписано
    зарегистрированным лицом,  осуществляющим  передачу  акций,  или  его
    уполномоченным лицом.
         3.13. В   случае   передачи    акций,    являющихся    предметом
    зарегистрированного  залога,  передаточное  распоряжение  должно быть
    подписано   также   зарегистрированным   залогодержателем   или   его
    уполномоченным представителем.
         3.14. Передаточное распоряжение представляется лицом, на чье имя
    должны быть записаны акции, или его уполномоченным представителем.
         3.15. В    передаточном    распоряжении    может     указываться
    дополнительная  информация  о  лице,  на  имя  которого  должны  быть
    записаны акции,  которая может включать желательный способ  получения
    дивидендов   (в  том  числе  данные  о  счете  в  учреждении  банка),
    информацию о том,  желает ли данное лицо получить выписку из  реестра
    акционеров,  а  также  данные  о способе получения выписки из реестра
    акционеров - лично или почтовым отправлением.
         3.16. В   случае,   если   передача   акций  осуществляется  без
    регистрации сделки инвестиционным институтом или иной  уполномоченной
    организацией   к   передаточному   распоряжению   должны  прилагаться
    документы,  являющиеся  основанием  для  внесения  записей  в  реестр
    акционеров и подтверждающие совершение сделки с акциями.
         3.17. В   случае   передачи    акций,    являющихся    предметом
    зарегистрированного    залога,   передаточное   распоряжение   должно
    содержать данные о том,  происходит  ли  передача  акций  в  связи  с
    реализацией     прав    зарегистрированного    залогодержателя    или
    безотносительно к такому праву.
         3.18. Записи о возникновении или прекращении зарегистрированного
    залога или изменении числа акций,  являющихся предметом залога,  либо
    иного  обременения акций обязательствами вносятся в реестр акционеров
    не позднее трех дней с момента получения залогового распоряжения.
         3.19. Залоговое     распоряжение     должно    быть    подписано
    зарегистрированным лицом,  на чье имя записаны  эти  акции,  или  его
    уполномоченным  представителем,  а  в  случае уменьшения числа акций,
    являющихся предметом зарегистрированного залога, - кроме того, лицом,
    выступающим  в  отношении  этих  акций в качестве зарегистрированного
    залогодержателя или его уполномоченным представителем.
         3.20. Залоговое распоряжение должно включать следующие данные:
         - фамилию,  имя,  отчество  (для  юридических   лиц   -   полное
    официальное  наименование)  зарегистрированного  лица,  передающего в
    залог  акции,  с  указанием,  является  ли  оно   собственником   или
    номинальным держателем акций;
         - полное официальное наименование ОАО "АКБ "___________";
         - количество передаваемых в залог акций;
         - категорию (тип) передаваемых в залог акций;
         - в  отношении залогодержателя,  на чье имя должны быть записаны
    акции,  указывается полное официальное наименование  (для  физических
    лиц - фамилия, имя и отчество) и место нахождения (место проживания),
    дата и номер государственной регистрации (паспортные данные).
         - в случае регистрации договора залога инвестиционным институтом
    или иной уполномоченной организацией,  кроме того указываются: полное
    официальное   наименование;   наименование   органа,   осуществившего
    регистрацию;  дату регистрации и номер;  юридический адрес;  номер  и
    дату  получения  лицензии  на  право осуществления операций с ценными
    бумагами; дату и номер регистрации сделки.

                        4. ВЫДАЧА ВЫПИСОК ИЗ РЕЕСТРА

         4.1. Выписка из реестра выдается  по  требованию  акционера  или
    иного  зарегистрированного  лица  (в  том числе - зарегистрированного
    залогодержателя).  Требование (запрос, заявление) о выдаче выписки из
    реестра  должно  быть оформлено в письменной форме.  Выписка выдается
    лишь  в  отношении   акций,   на   которые   заявитель   либо   лицо,
    уполномочившее   заявителя,   имеют  право  (является  собственником,
    номинальным держателем либо  залогодержателем).  Выписка  из  реестра
    может  также  выдаваться  по требованиям правоохранительных органов в
    случаях и в порядке, установленных законом.
         4.2. Выписка  из  реестра выдается как документ,  подтверждающий
    права зарегистрированного  лица  либо  как  документ,  подтверждающий
    наличие  зарегистрированного  залога  или прекращение залога или иных
    обременений.
         4.3. На  каждом  запросе (заявлении) о выдаче выписки из реестра
    должна быть сделана отметка о дате и времени его получения.
         4.4. Заявления     (запросы)    зарегистрированных    лиц    или
    зарегистрированных залогодержателей и информация о мерах  по  каждому
    заявлению  (запросу)  подлежат  хранению в течение трех лет с момента
    поступления заявления (запроса).
         4.5. Выдаваемая по требованию акционера или другого лица выписка
    из реестра должна содержать следующие данные:
         - фамилию,   имя,   отчество   (для  юридических  лиц  -  полное
    официальное наименование) зарегистрированного лица;
         - о дате,  на которую выписка из реестра акционеров подтверждает
    записи об акциях, записанных на имя зарегистрированного лица;
         - полное официальное ОАО "______________",  наименование органа,
    осуществившего  регистрацию,  номер  и  дату  регистрации,   почтовые
    реквизиты Банка;
         - о количестве и категории (типе) акций, записанных в реестре на
    имя  зарегистрированного  лица,  номинальной стоимости акций,  ставке
    дивиденда (для привилегированных акций);
         - данные  об  обременении  акций  обязательствами  залога и иных
    ограничениях на передачу акций либо об отсутствии таких обременений.
         4.6. Выписка из реестра акционеров как документ,  подтверждающий
    наличие зарегистрированного залога должна содержать следующие данные:
         - фамилию,   имя,  отчество  (полное  официальное  наименование)
    зарегистрированного залогодержателя;
         - фамилию, имя, отчество (полное официальное наименование) лица,
    на имя которого записаны акции, являющиеся предметом залога;
         - дату,  на  которую  выписка из реестра акционеров подтверждает
    наличие зарегистрированного залога;
         - полное   официальное   наименование   акционерного   ОАО  "АКБ
    "____________", наименование  органа,   осуществившего   регистрацию,
    номер и дату регистрации, адрес Банка;
         - категории (тип) акций, в отношении которых выдана выписка;
         - количество   акций,   которые  по  данным  реестра  акционеров
    находятся в зарегистрированном залоге.
         4.7. Зарегистрированный  залогодержатель вправе получить выписку
    лишь в  отношении  акций,  являющихся  предметом  зарегистрированного
    залога.
         4.8. Выписка из реестра акционеров как документ,  подтверждающий
    записи  о  прекращении  зарегистрированного  залога,  в  дополнение к
    данным, предусмотренным пунктом
         4.9 настоящего   Положения,   должна  содержать  данные  о  дате
    внесения в реестр акционеров записи о прекращении зарегистрированного
    залога  и  по  каждой  категории  (типу) акций,  являющихся предметом
    залога,  - о количестве акций,  в отношении которых в реестр  внесена
    запись о прекращении зарегистрированного залога.
         4.10. Банк  вправе   взимать   плату   за   составление,  выдачу
    (направление)  выписок из реестра акционеров зарегистрированным лицам
    или зарегистрированным залогодержателям,  не превышающую  фактической
    стоимости понесенных расходов.


                               АКТ  No._______

         оценки и  передачи имущества в собственность/пользование  сроком
    на ____________ акционерному  обществу  "_________________",  в  счет
    вклада/части  вклада  в  его  уставный  фонд от _____________________
    согласно  Уставу  акционерного  общества  "________________________",
    зарегистрированному     ___________________________     свидетельство
    ______________ No.____________ от "___"_____________199__г.

    г._____________                               "___"___________199__г.

    ---------------------------------------------------------------------
    наиме-¦коли-¦качест.¦установ.¦цена¦баланс.¦степень¦права¦стоимость
    нов.  ¦чест.¦пока-  ¦расцен- ¦мир.¦стои-  ¦износа ¦3-их ¦имущества
    и осн.¦пока-¦зат.   ¦ки (ес- ¦рын-¦мость  ¦       ¦лиц  ¦согласован.
    хар-  ¦зат. ¦       ¦ли ес-  ¦ка  ¦       ¦       ¦(если¦сторонами и
    -ки   ¦     ¦       ¦ть)     ¦    ¦       ¦       ¦есть)¦выраж.    в
          ¦     ¦       ¦        ¦    ¦       ¦       ¦     ¦рос. рублях
    ------+-----+-------+--------+----+-------+-------+-----+------------
          ¦     ¦       ¦        ¦    ¦       ¦       ¦     ¦
          ¦     ¦       ¦        ¦    ¦       ¦       ¦     ¦
          ¦     ¦       ¦        ¦    ¦       ¦       ¦     ¦
          ¦     ¦       ¦        ¦    ¦       ¦       ¦     ¦
          ¦     ¦       ¦        ¦    ¦       ¦       ¦     ¦
          ¦     ¦       ¦        ¦    ¦       ¦       ¦     ¦
          ¦     ¦       ¦        ¦    ¦       ¦       ¦     ¦
          ¦     ¦       ¦        ¦    ¦       ¦       ¦     ¦
          ¦     ¦       ¦        ¦    ¦       ¦       ¦     ¦
          ¦     ¦       ¦        ¦    ¦       ¦       ¦     ¦
          ¦     ¦       ¦        ¦    ¦       ¦       ¦     ¦
          ¦     ¦       ¦        ¦    ¦       ¦       ¦     ¦
          ¦     ¦       ¦        ¦    ¦       ¦       ¦     ¦

         ____________________________ в лице ____________________________
    передал            вышеуказанное            имущество           через
    _______________________________________  в  собственность/пользование
         (Ф.И.О.)              (подпись)

    сроком      на      _________________      акционерному      обществу
    "_________________________",  а последнее,  в лице  его  Генерального
    директора   (президента)   ________________________   приняло  его  в
    собственность/пользование  сроком   на   ____________________   через
    _______________________________________.
         (Ф.И.О.)              (подпись)

         1. Если  передавшим  вышеуказанное имущество не будет сообщено о
    правах на это  имущество  3-их  лиц,  то  он  возмещает  все  убытки,
    возникшие по его вине, и упущенную выгоду.
         2. Передавший вышеуказанное  имущество  обязан  заявить  о  всех
    недостатках  и скрытых дефектах этого имущества,  в противном случае,
    он несет ответственность, установленную законодательством.

    Адреса, реквизиты и подписи сторон:


                                 АКТ  No.______

         оценки и     передачи    интеллектуальной    собственности    (в
    собственность,  пользование  сроком  на  ____________)   акционерному
    обществу  "__________________",  в  счет  вклада/  части вклада в его
    уставный фонд  от  _______________________________,  согласно  Уставу
    акционерного  общества  "_____________________",  зарегистрированному
    _______________________     свидетельство      ______________________
    No._____________ от "___"__________199__года.

    г. _____________                              "___"___________199__г.

    ---------------------------------------------------------------------
    Наименование   ¦Номер, дата               ¦Стоимость интеллектуальной
    и    основные  ¦выдачи                    ¦собственности,
    характеристики:¦патента и имя  Права 3-их ¦согласованная  сторонами и
    вид,  состав,  ¦патентооблад-  лиц (если  ¦выраженная   в  российских
    кол-во и т.д.  ¦ателя  (если   есть)      ¦рублях
                   ¦есть)                     ¦
    ---------------+--------------------------+--------------------------
                   ¦                          ¦
                   ¦                          ¦
                   ¦                          ¦
                   ¦                          ¦
                   ¦                          ¦
                   ¦                          ¦

                                                   согласно  прилагаемому
                                                   протоколу о договорной
                                                   цене No. _____ от ____

    _____________________________________________________________________

         ____________________________ в лице ____________________________
    передал   вышеуказанную    интеллектуальную    собственность    через
    _______________________________________  в  собственность/пользование
         (Ф.И.О.)              (подпись)

    сроком      на      _________________      акционерному      обществу
    "_________________________",  а  последнее,  в  лице его Генерального
    директора  (президента)   ________________________   приняло   ее   в
    собственность/пользование   сроком   на   ____________________  через
    _______________________________________.
         (Ф.И.О.)              (подпись)

         1. Переданная   вышеуказанная   интеллектуальная   собственность
    является собственностью акционерного общества " ______________  ",  и
    только   оно   вправе,   с   момента   подписания   настоящего  акта,
    самостоятельно   и   по   своему   усмотрению   распоряжаться    этой
    собственностью  в  РФ и за границей:  продавать,  дарить,  передавать
    безвозмездно,  патентовать и т.  д.  ( при передаче  интеллектуальной
    собственности только в пользование, стороны определяют ограничения ее
    использования самостоятельно).
         2. Передавший вышеуказанную  интеллектуальную  собственность  не
    имеет право продавать,  передавать и т. п. 3-им лицам копии, основные
    характеристики,  расчеты и т.  п.  этой собственности в течение всего
    срока действия настоящего акта,  в противном случае, он возмещает все
    убытки, возникшие по его вине, и упущенную выгоду.
         3. Если  передавшим вышеуказанную интеллектуальную собственность
    не будет сообщено о правах на  эту  собственность  3-их  лиц,  то  он
    возмещает все убытки, возникшие по его вине, и упущенную выгоду.

    Адреса, реквизиты и подписи сторон:


                      ПРИМЕРНЫЙ УЧРЕДИТЕЛЬНЫЙ ДОГОВОР
                           СОЮЗА "____________"

    гор. Москва                           "__"__________________199_г.

              1. Юридические лица, коммерческие организации:
        1.____________________________________________________________
           (указать полное наименование и реквизиты каждого ЮЛ)
        2.____________________________________________________________
        3.____________________________________________________________
    в  целях   координации  своей  предпринимательской  деятельности и
    защиты   общих   имущественных   интересов   заключили   настоящий
    учредительный договор  о  создании  некоммерческой  организации  в
    форме союза_________________________, именуемое в дальнейшем Союз.
        2. Наименование Союза_________________________________________
        3. Место нахождения Союза_____________________________________
        4. Основные цели и предмет деятельности Союза_________________
    __________________________________________________________________
    __________________________________________________________________
        5. Юридические  лица,  упомянутые в  п.  1, являются  членами-
    учредителями Союза. Другие юридические  лица могут быть  приняты в
    Союз в соответствии с Уставом Союза.
        6.  Члены  Союза  сохраняют  свою  самостоятельность  и  права
    юридического лица.
        7. Для  управления  делами  Союза  формируются  органы  Союза:
    Собрание уполномоченных  (делегатов)  Союза,  Председатель  Союза,
    ревизионная комиссия Союза.
        8. Полномочия,  порядок  работы  и  принятия решения  органами
    управления Союза, а  также порядок финансирования  их деятельности
    определяются Уставом Союза.
        9. Член  Союза  обязан внести  не  менее 50%  своего  взноса в
    Уставный фонд Союза к моменту регистрации  в установленном порядке
    Союза, а оставшуюся часть  взноса - не  позднее 12 месяцев  со дня
    государственной регистрации Союза.
        10. При нарушении  сроков внесения взноса  (вклада) в Уставный
    фонд союза,  член  Союза  обязан  уплатить  Союзу 10%  годовых  от
    невнесенной части взноса.
        11. Союз  не отвечает  по обязательствам  своих  членов. Члены
    Союза субсидиарно  отвечают  по  обязательствам Союза  в  пределах
    размера своего вклада (взноса) в Уставный фонд  Союза, в том числе
    и невнесенной его частью.
        12. Настоящий  договор заключается  на неопределенное  время и
    вступает в силу с момента заключения. Настоящий договор, равно как
    и   Устав   Союза,   подлежат    государственной   регистрации   в
    установленном порядке.
        13.  Настоящий договор составлен  в______экземплярах,  имеющих
    одинаковую силу.

                Юридические адреса и подписи членов Союза
        1.____________________________________________________________
        2.____________________________________________________________
        3.____________________________________________________________
        4.____________________________________________________________
        5.____________________________________________________________
        и т.д.


                           ПРИМЕРНЫЙ УСТАВ ФОНДА
                             "______________"
                              (наименование)

                            I. ОБЩИЕ ПОЛОЖЕНИЯ

        1. Фонд________________ является  некоммерческой организацией,
    учрежденный упомянутыми в  п. 2  настоящего Устава  гражданами  и
    юридическими   лицами    на  основе  добровольно   внесенных  ими
    имущественных взносов, преследующий следующие цели
    __________________________________________________________________
      указать социальные благотворительные, образовательные  и т. п.
    __________________________________________________________________
               цели, ради достижения которых фонд образован
        2. Учредителями фонда являются граждане
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________
        а также следующие юридические лица:
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________
        и т.д.
        3.   Во   всей   своей   деятельности   фонд   руководствуется
    Конституцией РФ,  нормами  действующего  Гражданского кодекса  РФ,
    иных актов действующего законодательства.
        4. С момента государственной регистрации  фонда оно наделяется
    правами юридического лица, имеет самостоятельный  баланс, может от
    своего имени приобретать и осуществлять  права, нести обязанности,
    быть истцом и ответчиком в суде.
        5. Наименование фонда_________________________________________
        6. Местонахождение фонда______________________________________
        7. Фонд  в своей  деятельности взаимодействует  с учредителями
    фонда,  другими   гражданами  и   организациями,  государственными
    органами,   общественными    объединениями,   органами    местного
    самоуправления. Фонд привлекает к своей деятельности широкие массы
    населения, предпринимателей, опираясь на их инициативу, содействие
    и помощь.

                II. ЗАДАЧИ ФОНДА И ОСНОВНЫЕ НАПРАВЛЕНИЯ ЕГО
                               ДЕЯТЕЛЬНОСТИ

        8. Фонд способствует утверждению в российском обществе идеалов
    гуманизма,  бескорыстной   взаимопомощи,   атмосферы  уважения   к
    ценностям отечественной. Для  решения этих задач  фонд информирует
    общественность  о  своей  работе,  используя  для  этого  средства
    массовой информации, другие возможности:
        -  организует  с  привлечением   общественности  разработку  и
    выполнение программ, работы Фонда;
        -  способствует  созданию  в  городах  и   селах  РФ  комиссий
    содействия фонду  и  использует  их  инициативу  и  поддержку  для
    осуществления различных форм практической деятельности Фонда;
        - создает комиссии (рабочие группы) общественности по наиболее
    важным и  требующими коллективных  усилий вопросам,  относящимся к
    компетенции Фонда;
        -  проводит  благотворительные  мероприятия   в  пользу  Фонда
    (лотереи, аукционы,  концерты, спортивные  мероприятия  и т.  п.),
    опираясь на содействие государственных и общественных организаций,
    творческих союзов, предпринимателей, инициативных групп граждан;
        - осуществляет внешнеэкономическую деятельность в соответствии
    с действующим законодательством;
        -  создает  предприятия  с  участием  иностранных  инвесторов,
    осуществляет совместные  мероприятия  с  аналогичными  зарубежными
    организациями;
        -  выпускает  продукцию  и  изделия,  отвечающие  профилю  его
    деятельности;
        - создает в  установленном порядке предприятия  и организации,
    выполняющие задачи, определенные целями фонда;
        - способствует  формированию средств  фонда, привлекая  с этой
    целью добровольные взносы и дарения  отдельных граждан, отчисления
    трудовых коллективов  и  общественных  организаций,  в  том  числе
    средства   от   коллективных   добровольных   работ,   доходы   от
    благотворительных  мероприятий,  проводимых  в  пользу  фонда,  от
    деятельности созданных фондом предприятий и организаций;
        -  осуществляет  за  счет  собственных  средств  строительство
    производственного, социального и культурно-бытового назначения;
        - вносит  в  государственные и  другие  органы предложения  по
    вопросам работы, относящимся к ведению Фонда;
        - участвует  в  международном сотрудничестве  и  обмене опытом
    благотворительной работы общественности.

                           III. ИМУЩЕСТВО ФОНДА

        9. Источниками образования средств Фонда являются:
        -  добровольные  денежные   взносы  его   учредителей,  других
    организаций и отдельных граждан;
        -  прибыль,   полученная   от  производственной   деятельности
    предприятий и организаций, созданных Фондом;
        -  доходы   от   мероприятий,  проводимых   в   пользу  Фонда,
    специальных  лотерей,   производственной,   издательской  и   иной
    деятельности;
        - отчисления средств от коллективных добровольных работ;
        - дарения  и  завещания  имущества,  произведений искусства  и
    денежных средств;
        - другие поступления.
        10.  Наряду   с   денежными   взносами,   высоко   оценивается
    бескорыстная   помощь   лицам,   нуждающимся    в   опеке   Фонда,
    безвозмездный труд.
        Денежные   взносы    принимаются    банковскими   учреждениями
    наличными,  почтовыми   и   телеграфными   переводами  или   путем
    перечисления их на счета Фонда.
        11.  За  дарителями  сохраняется   право  целевого  назначения
    взносов. Имущество, переданное Фонду, расходуется в соответствии с
    его целями и задачами под контролем  Попечительского совета фонда,
    а также в соответствии с пожеланиями дарителей.

                        IV. ОРГАНЫ УПРАВЛЕНИЯ ФОНДА

        12. Фонд создается  на собрании учредителей  Фонда, являющимся
    высшим органом  Фонда и  созываемое по  мере необходимости,  но не
    реже___________раза в год.
        Время и место  проведения собрания, нормы  представительства и
    порядок избрания делегатов устанавливается  Попечительским Советом
    Фонда.
        13. Собрание Фонда:
        - заслушивает  и  утверждает отчеты  Попечительского  совета и
    ревизионной комиссии Фонда;
        - утверждает  Положение  Фонда и  вносит  в  него изменения  и
    дополнения;
        - рассматривает  и утверждает  долгосрочные программы  и планы
    деятельности Фонда;
        - избирает сроком на 5 лет  Попечительский совет и ревизионную
    комиссию Фонда;
        - решает другие  важнейшие вопросы, связанные  с деятельностью
    Фонда.
        14. Собрание правомочно,  если на  нем присутствует  более 2/3
    учредителей. Все  решения, в  том числа  и по  выборам руководящих
    органов, принимаются  открытым голосованием,  простым большинством
    голосов учредителей, присутствующих на собрании.
        15.  Руководящим  органом  фонда  в  период  между  собраниями
    является  Попечительский  совет  фонда,   избираемый  на  собрании
    представителей учредителей Фонда и открытым голосованием сроком до
    5  лет.   Количественный   состав   его  определяется   собранием.
    Попечительский  совет  избирает  президиум,   председателя  и  его
    заместителей.
        16. Попечительский совет Фонда:
        - в  период  между собраниями  учредителей  Фонда осуществляет
    практическую деятельность по реализации задач Фонда;
        - при необходимости  принимает решения  об изменениях  в своем
    составе в период между собраниями учредителей;
        - собирает  и  обобщает  информацию  об  отдельных  гражданах,
    нуждающихся в помощи Фонда, организует необходимую им помощь через
    государственные и  общественные  организации, комиссии  содействия
    фонду и инициативные группы граждан на местах;
        - принимает  решения о  распределении денежных  и материальных
    средств фонда в соответствии с принятыми решениями;
        -  контролирует   использование  целевых   взносов  дарителей,
    выполнение региональных программ;
        -  ведет  региональный  реестр   дарения,  вносит  предложения
    собранию учредителей  о поощрении  граждан и  организаций, внесших
    наиболее значительный вклад в работу Фонда в данном регионе;
        - согласует норматив  ежегодных отчислений денежных  средств в
    страховой фонд;
        - решает другие вопросы, связанные с деятельностью фонда.
        17. Попечительский совет Фонда проводит свои заседания по мере
    необходимости, но не реже одного раза в месяц. Заседания считаются
    правомочными  при  наличии   не  менее  половины   членов  совета.
    Постановления  принимаются   открытым  голосованием   большинством
    голосов присутствующих членов Попечительского совета.
        18. Президиум Попечительского совета Фонда:
        - в  период  между  его  заседаниями осуществляет  руководство
    практической   деятельностью    Фонда   в    пределах   полномочий
    Попечительского совета;
        - пропагандирует цели Фонда и информирует общественность о его
    работе, используя для этого средства массовой информации, печатные
    издания учредителей, а также собственные издания;
        -  осуществляет   другую   деятельность,   не   противоречащую
    определенным Уставом фонда направлениям;
        - представляет  Фонд во  взаимоотношениях  с государственными,
    общественными, кооперативными и иными организациями;
        -  распределяет  денежные  и  материальные  средства  Фонда  в
    соответствии  с  принятыми  решениями   и  пожеланиями  дарителей,
    устанавливает  порядок   их  использования   и  контролирует   его
    выполнение, обеспечивая широкую гласность;
        -   поощряет    отдельных   граждан,    трудовые   коллективы,
    государственные и  общественные  органы  и организации,  оказавшие
    существенную помощь в реализации целей и задач Фонда, учреждая для
    этого специальные грамоты, почетные знаки;
        - для ведения текущей организационно-исполнительской и четно -
    бухгалтерской  работы  создает   аппарат  Фонда,   утверждает  его
    структуру и штаты.
        19.  Председатель   Попечительского   совета   Фонда   и   его
    заместители:
        - организуют  выполнение решений  общего  собрания учредителей
    Фонда, работу Попечительского совета и его президиума;
        - осуществляют  повседневную практическую  деятельность Фонда,
    деловые    контакты     с     государственными,     общественными,
    кооперативными, другими организациями;
        - издают рабочие документы Фонда;
        - представляют фонд внутри страны и за рубежам;
        - открывают счета Фонда в банках.
        20. Ревизионная комиссия Фонда:
        - избирает из своего состава председателя и секретаря;
        - осуществляет  на общественных  началах контроль  за порядком
    учета   поступления   и   расходования    средств,   использования
    имущественных ценностей;
        - ревизует и контролирует финансово-хозяйственную деятельность
    Попечительского совета, предприятий и организаций Фонда.
        21.  Заседания   ревизионной  комиссии   проводятся   по  мере
    необходимости, но не реже одного раза в год.
        22.  Члены   ревизионной  комиссии   участвуют   в  заседаниях
    Попечительского совета Фонда с правом совещательного голоса.

                 V. ПРЕДПРИНИМАТЕЛЬСКАЯ ДЕЯТЕЛЬНОСТЬ ФОНДА

        23. Фонд  осуществляет  предпринимательскую деятельность  лишь
    для  достижения  цепей,  упомянутых  в  п.  1  настоящего  Устава.
    Предпринимательскую    деятельность    Фонд    осуществляет    как
    самостоятельно, так и через учрежденные им предприятия.
        24. Создаваемые  фондом предприятия  по  своей организационно-
    правовой форме могут быть исключительно хозяйственными обществами.
        25. Упомянутые в  п. 24  настоящего Устава  предприятия вправе
    осуществлять коммерческую  деятельность лишь  в той  мере  и таких
    видов, которые соответствуют целям и задачам Фонда, закрепленным в
    настоящем  Уставе.  Доходы,  полученные   Фондом  от  коммерческой
    деятельности, расходуются  только  для  достижения  этих  целей  и
    распределению между учредителями не подлежат.

                  VI. ИЗМЕНЕНИЕ УСТАВА И ЛИКВИДАЦИЯ ФОНДА

        26. Настоящий  Устав  может быть  изменен  только на  Собрании
    учредителей. Для внесения изменений в Устав необходимо набрать 3/4
    голосов от общего числа голосов учредителей Фонда.
        27.  Фонд   ликвидируется   в   порядке   и   по   основаниям,
    установленным действующим Гражданским кодексом РФ.
        28. В случае ликвидации Фонда его  имущество, оставшееся после
    удовлетворения  требовании   кредиторов,  направляется   на  цели,
    указанные в п. 1 настоящего Устава.
        Настоящий Устав принят на Собрании учредителей
        (протокол N___________ от "__"___________ 199_г.)
        Подписи и реквизиты учредителей:
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________


                             ПРИМЕРНЫЙ УСТАВ
              ГОСУДАРСТВЕННОГО (МУНИЦИПАЛЬНОГО) ПРЕДПРИЯТИЯ

                            1. ОБЩИЕ ПОЛОЖЕНИЯ

        1.1. Государственное (муниципальное) предприятие ___________
    _________________________________________________________________
                          (полное наименование)
    (далее    по  тексту  -  предприятие)   создано  в соответствии  с
    решением (приказом)_______________________________________________
                      (Мосгордумы, правительства Москвы, администрации
    __________________________________________________________________
                             АО, дата, номер)
        Учредителем  предприятия   является   Комитет  по   управлению
    имуществом г. Москвы, а также его территориальное агентство_______
    __________________________________________________________________
        Официальное сокращенное наименование предприятия______________
    __________________________________________________________________
        1.2.  Предприятие   является   самостоятельным   хозяйствующим
    субъектом  с  правом  юридического   лица,  имеет  самостоятельный
    баланс, расчетный  и иные  счета в  учреждениях  банка, печать  со
    своим  наименованием,   бланки,   штампы,   товарный  знак   (знак
    обслуживания).
        1.3. Предприятие  от своего  имени приобретет  имущественные и
    неимущественные права  и  несет  обязанности, выступает  истцом  и
    ответчиком в суде и арбитражном суде  в соответствии с действующим
    законодательством РФ.
        1.4. Предприятие осуществляет свою деятельность в соответствии
    с  законами  и  нормативными  актами  РФ,  законами,  решениями  и
    постановлениями Мосгордумы  и  правительства  Москвы  и  настоящим
    уставом.
        Предприятие не  отвечает  по  обязательствам государства,  его
    органов. Государство,  его органы  не  отвечают по  обязательствам
    предприятия. Предприятие  отвечает по  своим обязательствам  своим
    имуществом.
        1.5. Местонахождение предприятия:_____________________________
    __________________________________________________________________
                     (почтовый индекс, город, адрес)
        1.6. Предприятие имеет:
    __________________________________________________________________
      (указываются филиалы, представительства, дочерние предприятия,
    __________________________________________________________________
    обособленные  подразделения  предприятия  без  права  юридического
    __________________________________________________________________
                                  лица)

                      2. ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

        2.1. Целями создания предприятия являются:
    __________________________________________________________________
    __________________________________________________________________
        2.2. Для достижения  указанных целей  предприятие осуществляет
    следующие основные виды деятельности:
    __________________________________________________________________
    __________________________________________________________________

                         3. ИМУЩЕСТВО ПРЕДПРИЯТИЯ

        3.1. Уставный фонд предприятия создается в размере________руб.
    В состав уставного фонда передается_______________________________
        3.2. Все  имущество предприятия  находится в  собственности г.
    Москвы,  отражается  в   самостоятельном  балансе   предприятия  и
    закреплено за  предприятием  на  праве  хозяйственного  ведения  в
    пределах,  установленных   договором   о  закреплении   имущества,
    заключенным  между   предприятием   и   Комитетом  по   управлению
    имуществом г. Москвы.
        Предприятие вправе владеть и пользоваться  закрепленным за ним
    имуществом. Пределы  прав предприятия  по распоряжению  имуществом
    (продажа, отчуждение  в иной  форме, сдача  в  аренду, внесение  в
    качестве залога,  вклад  в  уставный капитал  других  предприятий,
    объединений  предприятий  и   др.)  устанавливаются   договором  о
    закреплении имущества.
        3.3.  Источниками   формирования   имущества,   в  том   числе
    финансовых ресурсов предприятия, являются:
        - прибыль, полученная от реализации продукции,  работ, услуг и
    другой хозяйственной деятельности;
        - амортизационные отчисления;
        - кредиты банков и других кредиторов;
        - безвозмездные  или  благотворительные взносы,  пожертвования
    организаций, учреждений, предприятий и граждан;
        -   иное   имущество,   переданное   его   собственником   или
    уполномоченным им органом;
        -   иные   источники,   не   противоречащие   законодательству
    Российской Федерации.
        3.4.  Предприятие  самостоятельно   распоряжается  выпускаемой
    продукцией и  полученной в  результате хозяйственной  деятельности
    прибылью.
        Предприятие может  образовывать  за счет  прибыли  резервный и
    другие аналогичные фонды в размерах, допускаемых законодательством
    РФ.

                  4. ОРГАНИЗАЦИЯ ДЕЯТЕЛЬНОСТИ ПРЕДПРИЯТИЯ

        4.1.   Предприятие   строит    свои   отношения    с   другими
    предприятиями,  организациями   и   гражданами   во  всех   сферах
    хозяйственной деятельности на основе заключаемых с ними договоров.
        Предприятие свободно  в выборе  форм и  предмета хозяйственных
    договоров  и  обязательств,  любых  других  условий  хозяйственных
    взаимоотношений   с   другими   предприятиями,   организациями   и
    гражданами,   если    эти    взаимоотношения    не    противоречат
    законодательству РФ и настоящему уставу.
        4.2. Предприятие реализует свою продукцию, работы  и услуги по
    ценам и тарифам, устанавливаемым самостоятельно.
        4.3. Для  достижения  своих уставных  целей  предприятие имеет
    право самостоятельно:
        - создавать  филиалы,  отделения,  представительства и  другие
    обособленные подразделения без  права юридического  лица, дочерние
    предприятия, утверждать их положения и уставы, принимать решения о
    их ликвидации и реорганизации;
        - приобретать или арендовать основные и  оборотные средства за
    счет имеющихся у него финансовых ресурсов, кредитов, ссуд и других
    источников финансирования;
        -  в  порядке   и  в   пределах,  установленных   договором  о
    закреплении  имущества,   распоряжаться   имуществом   предприятия
    (продавать, передавать, сдавать в аренду и др.);
        - осуществлять внешнеэкономическую деятельность в соответствии
    с законодательством РФ;
        -     осуществлять     материально-техническое     обеспечение
    производства и развитие социальной  сферы предприятия, планировать
    свою деятельность  и  определять  перспективы развития  исходя  из
    спроса потребителей на продукцию, выполняемые работы и оказываемые
    услуги;
        - осуществлять все  виды коммерческих сделок  путем заключения
    прямых договоров, через товарные биржи и посредников;
        -  определять  штатное  расписание  и  затраты  на  содержание
    органов управления, устанавливать формы  и системы оплаты  труда и
    поощрения работников предприятия и размер средств, направляемых на
    техническое и социальное развитие.
        4.4.  Предприятие  ведет  оперативный   и  бухгалтерский  учет
    хозяйственной деятельности  и  представляет  отчетность  в  органы
    государственной  статистики  в  порядке   и  сроки,  установленные
    законодательством РФ.
        4.5.  Контроль  за  деятельностью  предприятия  осуществляется
    налоговой   инспекцией,   Московским   комитетом   по   управлению
    имуществом, фондом имущества г.  Москвы и другими  организациями и
    органами  в  пределах  их  компетенции,  определенных  действующим
    законодательством, решениями и постановлениями  Мосгордумы, мэра и
    правительства Москвы.
        Контроль  за   эффективностью  использования   и  сохранностью
    имущества,   соблюдением   договора   о    закреплении   имущества
    осуществляют Комитет  по управлению  имуществом г.  Москвы  и Фонд
    имущества г. Москвы.

                        5. УПРАВЛЕНИЕ ПРЕДПРИЯТИЕМ

        5.1. Управление предприятием  осуществляется в  соответствии с
    законодательством РФ и настоящим Уставом.
        5.2. Руководителем  предприятия  является  его директор,  найм
    которого  осуществляется  по  типовому  контракту  соответствующим
    территориальным  агентством  Москомимущества  по   согласованию  с
    Департаментом правительства Москвы, администрацией АО по поручению
    Москомимущества.
        Условия контракта  с  директором предприятия  и  назначение на
    должность  согласовываются  с  трудовым  коллективом  предприятия.
    5.2.1. Директор  действует  на  основании контракта  и  настоящего
    устава, действующего законодательства, а также других обязательных
    для него  и  предприятия  решений  и  постановлений  правительства
    Москвы и законов гор. Москвы.
        5.2.2.   Директор   осуществляет   руководство   деятельностью
    предприятия,  он   подотчетен   в   своей   деятельности   органу,
    заключившему с  ним  контракт,  а  также  трудовому  коллективу  в
    случаях, прямо указанных в законодательстве РФ.
        5.2.3.  Директор  действует   на  принципах   единоначалия  по
    вопросам, отнесенным контрактом к его компетенции.
        5.2.4.  Директор   действует   без   доверенности   от   имени
    предприятия,  представляет  его   интересы  в   государственных  и
    муниципальных  органах,   на   предприятиях,   в  организациях   и
    учреждениях,   распоряжается    имуществом   в    пределах   прав,
    установленных контрактом  и  договором  о  закреплении  имущества,
    заключает договоры,  выдает  доверенности,  открывает расчетные  и
    иные счета, утверждает штаты. В пределах  своей компетенции издает
    приказы  и  дает   указания,  обязательные  для   всех  работников
    предприятия.
        5.2.5.   Директор    самостоятельно    определяет    структуру
    администрации и  аппарата управления  предприятия, ее  численный и
    квалификационный  состав,  нанимает  (назначает)  на  должность  и
    освобождает от  должности всех  работников администрации  согласно
    контракту или трудовому договору, заключенных с ними.
        5.3.   Отношения   работника    и   предприятия   регулируются
    законодательством о труде.
        5.4.  Трудовой  коллектив   предприятия  составляют  граждане,
    участвующие своим трудом  в его  деятельности на  основе трудового
    законодательства РФ. Он использует для защиты  своих интересов все
    права в соответствии с законодательством РФ.

                 6. ЛИКВИДАЦИЯ И РЕОРГАНИЗАЦИЯ ПРЕДПРИЯТИЯ

        6.1. Ликвидация и реорганизация  предприятия осуществляется на
    условиях и  в порядке,  предусмотренном  законодательством РФ,  по
    решению Москомимущества, его территориального агентства с согласия
    трудового коллектива либо по решению суда, арбитражного суда.
        6.2. При  ликвидации и  реорганизации  предприятия увольняемым
    работникам  гарантируется  соблюдение   их  прав  и   интересов  в
    соответствии с законодательством РФ.
        6.3. Имущество  ликвидируемого предприятия  после обязательных
    расчетов  в   соответствии  с   законодательством  РФ   передается
    Москомимуществу    или    органу,     уполномоченному    управлять
    муниципальным имуществом.


    У Т В Е Р Ж Д Е Н
    Учредительным собранием
    Протокол Nо. ___________
    от "__"_______ 199_ года.

                                  У С Т А В
                       Открытого акционерного общества

                    _____________________________________
                           (наименование общества)

                          г. _____________________

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1.1. Открытое акционерное общество ____________________________,
    именуемое в   дальнейшем  -  "Общество",  создано  в  соответствии  с
    Гражданским кодексом  РФ,  Федеральным  законом  РФ  "Об  акционерных
    обществах", другими правовыми актами.
         1.2. Учредителями   Общества   являются   граждане    Российской
    Федерации и коммерческие организации.
         1.3. Полное фирменное наименование на  русском  языке:  Открытое
    Акционерное общество __________________________________,  сокращенное
    наименование на русском языке: _________________; полное наименование
    на английском языке: ___________________________________, сокращенное
    наименование на английском языке: _______________.
         1.4. Общество  является коммерческой организацией.
         1.5. Общество является юридическим  лицом  и  свою  деятельность
    организует    на   основании   настоящего   Устава   и   действующего
    законодательства.
         1.6. Общество   вправе   в   установленном   порядке   открывать
    банковские  счета  на  территории  Российской  Федерации  и   за   ее
    пределами.  Общество  имеет  круглую  печать,  содержащую  его полное
    фирменное наименование на русском языке,  сокращенное наименование на
    английском  языке и указание на место его нахождения.  Общество имеет
    штампы и бланки со своим наименованием,  собственную эмблему и другие
    средства  визуальной идентификации.  Эмблема Общества представляет из
    себя ________________________________________________________________
    ____________________________________________________________________.
         1.7. _________________________________________ является открытым
                       (наименование общества)

    акционерным обществом.  Акционеры могут приобретать и отчуждать акции
    Общества без согласия других  акционеров  Общества.  Общество  вправе
    также проводить открытую подписку на выпускаемые им акции в порядке с
    учетом требований ФЗ "Об акционерных  обществах"  и  других  правовых
    актов. Общество  может проводить закрытую подписку на свои акции,  за
    исключением случаев,  когда настоящим Уставом  или  правовыми  актами
    возможность проведения закрытой подписки ограничена.
         1.8. Количество акционеров Общества не ограничено.
         1.9. Место нахождения Общества (почтовый адрес): _______________
    ____________________________________________________________________.

                       2. ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

         2.1. Целями  деятельности  Общества  являются  расширение  рынка
    товаров и услуг, а также извлечение прибыли.
         2.2. Общество может иметь гражданские права и нести  гражданские
    обязанности,  необходимые для осуществления любых видов деятельности,
    не запрещенных законом, в том числе:
         ________________________________________________________________
    ____________________________________________________________________;
         ________________________________________________________________
    ____________________________________________________________________;
         ________________________________________________________________
    ____________________________________________________________________;
         осуществляет внешнеэкономическую и другие виды деятельности,  не
    запрещенные законом.

                         3. ПРАВОВОЙ СТАТУС ОБЩЕСТВА

         3.1. Общество считается созданным как юридическое лицо с момента
    государственной регистрации.
         3.2. Общество для достижения  целей  своей  деятельности  вправе
    нести   обязанности,   осуществлять   любые  имущественные  и  личные
    неимущественные  права,  предоставляемые  законодательством  открытым
    акционерным  обществам,  от  своего  имени совершать любые допустимые
    законом сделки, быть истцом и ответчиком в суде.
         3.3. Общество  имеет  в  собственности  обособленное  имущество,
    учитываемое на его самостоятельном балансе.
         3.4. Общество несет ответственность по своим обязательствам всем
    принадлежащим ему имуществом.  Общество не отвечает по обязательствам
    государства  и  своих акционеров,  если иное не предусмотрено законом
    или  договором.  Акционеры  отвечают  по  обязательствам  Общества  в
    пределах  стоимости принадлежащих им акций.  Акционеры,  не полностью
    оплатившие акции,  несут солидарную ответственность по обязательствам
    Общества  в  пределах  неоплаченной  части стоимости принадлежащих им
    акций.
         3.5. Если   несостоятельность   (банкротство)  Общества  вызвана
    действиями (бездействием) его  акционеров  или  других  лиц,  которые
    имеют  право  давать  обязательные  для  Общества  указания либо иным
    образом имеют возможность определять его действия,  то  на  указанных
    акционеров или других лиц в случае недостаточности имущества Общества
    может   быть   возложена   субсидиарная   ответственность   по    его
    обязательствам.
         3.6. Общество  может  создавать  самостоятельно  и  совместно  с
    другими  обществами,  товариществами,  кооперативами,  предприятиями,
    учреждениями, организациями и гражданами на территории РФ организации
    с    правами   юридического   лица   в   любых   допустимых   законом
    организационно-правовых формах.  Общество  вправе  иметь  дочерние  и
    зависимые общества с правами юридического лица.
         3.7. Общество    может    создавать    филиалы    и    открывать
    представительства  на  территории  Российской Федерации и за рубежом.
    Филиалы и представительства учреждаются Советом директоров.
         3.8. Создание    филиалов   и   представительств   за   границей
    регулируется законодательством Российской Федерации и соответствующих
    государств.
         3.9. Филиалы и представительства не являются юридическими лицами
    и наделяются основными и оборотными средствами за счет Общества.
         3.10. Филиалы и представительства осуществляют  деятельность  от
    имени Общества.  Общество несет ответственность за деятельность своих
    филиалов и представительств. Руководители филиалов и представительств
    назначаются  Правлением  Общества  и  действуют на основании выданных
    Обществом  доверенностей.  Доверенности  руководителям   филиалов   и
    представительств  от  имени  Общества выдает Генеральный директор или
    лицо, его замещяющее.
         3.11. Зависимые  и  дочерние  общества  на территории Российской
    Федерации создаются в  соответствии  с  законодательством  РФ,  а  за
    пределами  территории  России  -  в  соответствии с законодательством
    иностранного государства по месту нахождения дочернего или зависимого
    общества,   если   иное   не  предусмотрено  международным  договором
    Российской  Федерации.  Основания,  по  которым  общество  признается
    дочерним (зависимым), устанавливаются законом.
         3.12. Дочерние  и  зависимые  общества  не  отвечают  по  долгам
    Общества,  если  иное не установлено законом или договором.  Общество
    несет солидарную или субсидиарную ответственность  по  обязательствам
    дочернего  (зависимого) общества лишь в случаях,  прямо установленных
    законом или договором.
         3.13. Общество  обязано возместить убытки дочернего (зависимого)
    общества, причиненные по его вине.
         3.14. Общество        самостоятельно        планирует       свою
    производственно-хозяйственную деятельность.  Основу планов составляют
    договоры,  заключаемые  с  потребителями  продукции и услуг,  а также
    поставщиками материально-технических и иных ресурсов.
         3.15. Реализация  продукции,  выполнение  работ и предоставление
    услуг осуществляются по ценам и  тарифам,  устанавливаемым  Обществом
    самостоятельно.
         3.16. Общество имеет право:
         - участвовать  в деятельности и создавать хозяйственные общества
    и другие организации с правами юридического лица;
         - приобретать   и   отчуждать  ценные  бумаги  ,  находящиеся  в
    обращении;
         - проводить аукционы, лотереи, выставки;
         - участвовать в ассоциациях, союзах и других объединениях;
         - проводить  операции на валютных,  товарных и фондовых биржах в
    порядке, установленном законодательством;
         - участвовать  в  деятельности  и  сотрудничать в другой форме с
    международными организациями;
         - приобретать   и   реализовывать   продукцию  (работы,  услуги)
    предприятий,  объединений и организаций, а также иностранных фирм как
    в   РФ,   так   и   за   рубежом   в   соответствии   с   действующим
    законодательством;
         - осуществлять  иные права и нести другие обязанности в порядке,
    устанавливаемом законодательством.
         3.17. Общество осуществляет:
         - импорт   научно-технической    продукции    и    оборудования,
    необходимых     для    осуществления    производственно-хозяйственной
    деятельности, а также товаров народного потребления;
         - экспорт продукции,  товаров,  производимых Обществом,  а также
    предоставляемых им услуг.
         3.18. Общество   вправе   привлекать  для  работы  российских  и
    иностранных специалистов,  самостоятельно определяя формы,  размеры и
    виды оплаты труда.
         3.19. Общество  в  целях  реализации  технической,   социальной,
    экономической   и   налоговой   политики   несет  ответственность  за
    сохранность документов (управленческих, финансово - хозяйственных, по
    личному  составу  и  др.);  обеспечивает  передачу на государственное
    хранение документов,  имеющих научно-историческое значение;  хранит и
    использует в установленном порядке документы по личному составу.
         3.20. Общество вправе совершать  все  действия,  не  запрещенные
    действующим     законодательством.     Деятельность    Общество    не
    ограничивается оговоренной в Уставе.  Сделки,  выходящие  за  пределы
    уставной   деятельности,   но   не  противоречащие  закону,  являются
    действительными.

           4. ПОРЯДОК ФОРМИРОВАНИЯ УСТАВНОГО КАПИТАЛА, РАЗМЕЩЕНИЕ
                         АКЦИЙ И ДРУГИХ ЦЕННЫХ БУМАГ

         4.1. Уставный  капитал  Общества  определяет  минимальный размер
    имущества, гарантирующий  интересы  его  кредиторов,   и   составляет
    ____________________ (______________________________________) рублей.
    Все акции,  размещаемые Обществом,  являются обыкновенными  именными.
    Общее количество акций - _______________ (__________________________)
    штук номинальной стоимостью _________ (______________) рублей каждая.
    При учреждении  Общества все его акции размещаются среди учредителей,
    которые оплачивают их по номинальной стоимости.
         4.2. Объявленные акции Общества составляют _____________________
    (_______________________________) обыкновенных акций и ______________
    (______________________________) привилегированных акций. Номинальная
    стоимость каждой обыкновенной и привилегированной акции - ___________
    (______________) рублей. Общая номинальная стоимость всех объявленных
    акций (обыкновенных и привилегированных) составляет _________________
    (___________________________________) рублей.
         4.3. Общество выпускает один тип привилегированных акций.  Общая
    номинальная  стоимость  размещенных привилегированных акций не должна
    превышать 25% уставного капитала Общества.
         4.4. Объем   предоставляемых   привилегированными  акциями  прав
    определяется настоящим Уставом и действующим законодательством.
         4.5. Размещение   дополнительных  акций  проводится  по  решению
    Совета директоров в пределах количества объявленных акций. Размещение
    дополнительных  акций  должно  проводиться в форме открытой подписки,
    если Общим собранием акционеров Общества  не  будет  установлен  иной
    порядок размещения.
         4.6. Количество  голосов,  которыми  обладает  акционер,   равно
    количеству  полностью оплаченных им обыкновенных акций.  По вопросам,
    по которым в соответствии с законом и настоящим Уставом  участвуют  в
    голосовании  владельцы  привилегированных акций,  акционер - владелец
    привилегированной акции имеет количество голосов,  равное  количеству
    имеющихся у него оплаченных привилегированных акций.
         4.7. Не допускается освобождение акционера от обязанности оплаты
    акций,  в  том  числе  освобождение  от этой обязанности путем зачета
    требований к Обществу.
         4.8. По  решению  Общего  собрания  акционеров  уставный капитал
    может быть увеличен как путем увеличения номинальной стоимости акций,
    так  и за счет размещения дополнительных акций.  Дополнительные акции
    должны быть оплачены в течение срока,  определенного в соответствии с
    решением  об  их  размещении,  но не позднее одного года с момента их
    размещения   (приобретения).   Общее   собрание   акционеров   вправе
    делегировать   свои   полномочия  по  увеличению  уставного  капитала
    Общества Совету директоров.
         4.9. Общество  вправе направить всю чистую прибыль или ее часть,
    полученную по итогам финансового года, на оплату увеличения уставного
    капитала.  В  этом  случае  доля  акций,  оплаченных  за  счет чистой
    прибыли,  которая выделяется акционеру,  должна быть  пропорциональна
    количеству  акций,  которые  оплачены  акционером  к моменту принятия
    решения  о  направлении  чистой  прибыли  на   увеличение   уставного
    капитала.
         4.10. Сроки и порядок оплаты  размещаемых  дополнительных  акций
    устанавливает Общее собрание акционеров.
         4.11. В  случае  размещения   Обществом   посредством   открытой
    подписки  голосующих  акций  акционеры  -  владельцы голосующих акций
    имеют  преимущественное  право  приобретения  размещаемых   акций   в
    количестве,  пропорциональном  количеству принадлежащих им голосующих
    акций.  Преимущественное  право  на  приобретение  голосующих   акций
    осуществляется в порядке, установленном законом.
         4.12. Общее  собрание  акционеров  вправе  принять   решение   о
    неприменении  преимущественного  права приобретения голосующих акций,
    которое действует в течение  срока,  установленного  Общим  собранием
    акционеров.  Срок  неприменения  преимущественного права приобретения
    голосующих акций не может превышать одного года.
         4.13. Общее   собрание  акционеров  также  принимает  решение  о
    перераспределении не оплаченных вовремя акций среди выполнивших  свои
    финансовые  обязательства  акционеров  либо  об  отчуждении указанных
    акций третьим лицам.
         4.14. Оплата дополнительных акций может осуществляться деньгами,
    ценными бумагами,  другими вещами  или  имущественными  правами  либо
    иными   правами,   имеющими   денежную  оценку.  Форма  оплаты  акций
    определяется  Общим  собранием  акционеров  при  принятии  решения  о
    размещении дополнительных акций.
         4.15. Акция не предоставляет права голоса до момента  ее  полной
    оплаты за исключением акций,  приобретаемых учредителями при создании
    общества.
         4.16. Общество  вправе  по  решению  Общего  собрания акционеров
    уменьшить уставный капитал как путем уменьшения номинальной стоимости
    акций, так и путем сокращения их общего количества путем приобретения
    и погашения части акций.
         4.17. Общество   может   уменьшать  уставный  капитал  лишь  при
    условии,  если  в  результате  этого  его  размер  не  станет  меньше
    минимального  уставного  капитала,  установленного  в  соответствии с
    Федеральным законом РФ "Об акционерных обществах".
         4.18. В случаях, прямо предусмотренных законом, Общество обязано
    объявить об уменьшении уставного капитала.
         4.19. В  течение  30  дней  после принятия решения об уменьшении
    уставного капитала Общество в письменной  форме  уведомляет  об  этом
    своих кредиторов.
         4.20. Акционеры Общества  имеют  право  свободно,  без  согласия
    других  акционеров,  продавать,  дарить  либо  отчуждать иным образом
    принадлежащие им  акции.  Наследники  акционера  либо  правопреемники
    акционера,  являющегося  юридическим  лицом,  имеют  право  на акции,
    получаемые в порядке наследования (правопреемства).
         4.21. Общество   вправе  приобретать  размещенные  им  акции  по
    решению Общего собрания акционеров об уменьшении  уставного  капитала
    путем  приобретения  части  размещенных  акций  в целях сокращения их
    количества.  Приобретенные  в  этом  случае  акции   погашаются   при
    приобретении.
         4.22. Общество  вправе  приобретать  размещенные  им  акции   по
    решению  Совета  директоров.  Приобретенные  по указанным в настоящем
    пункте  основаниям  акции  не  предоставляют  права  голоса,  они  не
    учитываются при подсчете голосов и по ним не начисляются дивиденды.
         4.23. Оплата  акций  при   приобретении   их   Обществом   может
    осуществляться деньгами и иным имуществом.
         4.24. Общество не вправе выкупать свои акции  в  случаях,  когда
    такой запрет установлен законодательством.
         4.25. В  случаях,  установленных  Федеральным  законом  РФ   "Об
    акционерных обществах" и в других, предусмотренных законодательством,
    случаях акционеры вправе  требовать  полного  или  частичного  выкупа
    Обществом  принадлежащих  им  акций по рыночной стоимости этих акций.
    Порядок   определения   рыночной   стоимости    акций    определяется
    законодательством,   а   при  отсутствии  таких  правовых  норм  -  в
    соответствии с обычаями делового оборота.
         4.26. Все  споры  по  вопросам  приобретения  и реализации акций
    разрешаются в судебном порядке.
         4.27. Общее  собрание  может  принять решение об отсрочке оплаты
    выкупаемых Обществом акций до окончания финансового года.
         4.28. Общество  вправе  выпускать привилегированные акции,  доля
    которых в общем объеме уставного капитала  не  должна  превышать  25%
    (двадцати  пяти  процентов).  После  принятия  решения  о  выпуске  и
    размещении   привилегированных   акций   Общество   обязано    внести
    соответствующие изменения в свои учредительные документы.
         4.29. Общество  вправе  размещать  облигации  и  другие   ценные
    бумаги, предусмотренные правовыми актами РФ о ценных бумагах.
         4.30. Решение о  размещении  облигаций  и  других  ценных  бумаг
    принимает Совет директоров Общества.

            5, ПРАВА И ОБЯЗАННОСТИ АКЦИОНЕРОВ, РЕЕСТР АКЦИОНЕРОВ

         5.1. Каждая  обыкновенная  акция  предоставляет  ее  владельцу -
    акционеру одинаковый объем прав.
         5.2. Акция  не  предоставляет  права голоса до момента ее полной
    оплаты, если иное не установлено законом.
         5.3. В  случае неполной оплаты акции в установленные сроки акция
    поступает  в  распоряжение  Общества,  о  чем  в  реестре  акционеров
    Общества   делается  соответствующая  запись.  Деньги  и  (или)  иное
    имущество,  внесенные в оплату  акции,  по  истечении  установленного
    срока не возвращаются.
         5.4. За неисполнение обязанности по оплате акций Общество  может
    взыскать  с  недобросовестного  акционера штраф в размере номинальной
    стоимости неоплаченных акций.
         5.5. Акционер имеет право:
         - участвовать  в  управлении  делами  Общества,  в   том   числе
    участвовать в Общих собраниях лично или через представителя, избирать
    и быть избранным на выборные должности в Обществе;
         - получать  информацию  о  деятельности Общества и знакомиться с
    бухгалтерскими и иными документами в установленном настоящим  уставом
    порядке;
         - принимать участие в распределении прибыли;
         - получать  пропорционально  количеству  имеющихся  у него акций
    долю прибыли (дивиденды), подлежащую распределению среди акционеров;
         - получать в случае ликвидации Общества часть имущества (или его
    денежный эквивалент)  пропорционально  количеству  принадлежащих  ему
    акций;
         - требовать и получать  копии  (выписки)  протоколов  и  решений
    Общего  собрания,  а  также  копии  решений других органов управления
    Общества.
         5.6. Акционеры   вправе   иметь  другие  права,  предоставляемые
    акционерам настоящим Уставом и действующим законодательством.
         5.7. Акционер  обязан:
         - оплатить  приобретаемые  им  акции  в  сроки  и   в   порядке,
    установленные  настоящим  уставом  и  действующим  законодательством.
    Общее собрание вправе начислять акционеру дивиденды  лишь  с  момента
    полной оплаты стоимости всех заявленных акций;
         - соблюдать  требования  Устава  и  выполнять  решения   органов
    управления Общества, принятые в рамках их компетенции;
         - не разглашать сведения, отнесенные к коммерческой тайне.
         5.8. Акционеры могут нести и другие обязанности, предусмотренные
    настоящим уставом,  Договором о  создании  Общества  или  действующим
    законодательством.
         5.9. Держателем реестра акционеров является Общество. По решению
    Общего  собрания  Общество вправе поручить ведение реестра акционеров
    специализированному регистратору.  В случае,  если  число  акционеров
    Общества  будет более 500 (пятисот),  Общество будет обязано поручить
    ведение и хранение реестра  акционеров  Общества  специализированному
    регистратору.
         5.10. Общество  обеспечивает  ведение  и  хранение   реестра   в
    соответствии  с  правовыми  актами  Российской  Федерации.  В реестре
    акционеров указываются  сведения  о  каждом  зарегистрированном  лице
    (акционере или номинальном держателе), количестве и категориях акций,
    записанных  на  имя  каждого   зарегистрированного   лица   и   иные,
    предусмотренные правовыми актами, сведения.
         5.11. Лицо,  зарегистрированное в  реестре  акционеров,  обязано
    своевременно  информировать  Общество  об  изменении своих данных.  В
    случае  непредставления  им  информации  об  изменении  своих  данных
    Общество  не  несет  ответственности  за  причиненные  в связи с этим
    убытки.
         5.12. Внесение  записей  в реестр акционеров и отказ от внесения
    записей осуществляются  по  основаниям  и  в  порядке,  установленном
    законом.  Отказ  от  внесения  записи  в реестр акционеров может быть
    обжалован в суд.
         5.13. По  требованию  акционера или номинального держателя акций
    Общество обязано подтвердить их права путем выдачи выписки из реестра
    акционеров.

             6. УПРАВЛЕНИЕ ОБЩЕСТВОМ, ОБЩЕЕ СОБРАНИЕ АКЦИОНЕРОВ

         6.1. Высшим  органом управления Общества является Общее собрание
    акционеров.  Один раз в год Общество проводит годовое общее  собрание
    акционеров.  Проводимые  помимо  годового  Общие  собрания акционеров
    являются внеочередными.
         6.2. Общее   руководство  деятельностью  Общества  между  Общими
    собраниями акционеров осуществляет Совет директоров.
         6.3. Исполнительными  органами  Общества  являются  Правление  и
    Генеральный директор.
         6.4. Годовое  Общее  собрание акционеров должно быть проведено в
    период с 1 марта по 30 июня в год,  следующий за отчетным  финансовым
    годом.  На  годовом  Общем  собрании  акционеров  решаются вопросы об
    избрании  Ревизионной  комиссии  (Ревизора),   утверждении   аудитора
    Общества,  рассматривается представляемый  Советом директоров годовой
    отчет Общества и другие документы.
         Годовое Общее   собрание  акционеров  вправе  рассмотреть  любой
    вопрос,  который в соответствии с  настоящим  Уставом  и  действующим
    законодательством  относится с компетенции Общего собрания акционеров
    и включен в повестку дня с соблюдением необходимых процедур.
         6.5. К  исключительной  компетенции  Общего  собрания акционеров
    относятся следующие вопросы:
         6.5.1. Внесение   изменений   и  дополнений  в  Устав  Общества,
    утверждение Устава в новой редакции;
         6.5.2. Реорганизация Общества;
         6.5.3. Ликвидация Общества, назначение ликвидационной комиссии и
    утверждение промежуточного и окончательного ликвидационных балансов;
         6.5.4. Определение количественного  состава  Совета  директоров,
    избрание его членов и досрочное прекращение их полномочий;
         6.5.5. Определение предельного размера объявленных акций;
         6.5.6. Увеличение  уставного  капитала Общества путем увеличения
    номинальной  стоимости  акций  или  путем  размещения  дополнительных
    акций;
         6.5.7. Уменьшение уставного капитала Общества  путем  уменьшения
    номинальной  стоимости  акций,  приобретения  Обществом части акций в
    целях сокращения их общего  количества  или  погашения  не  полностью
    оплаченных   акций  в  случаях,  установленных  законом  и  настоящим
    Уставом;
         6.5.8. Избрание   Ревизионной  комиссии  (Ревизора)  Общества  и
    досрочное прекращение их полномочий;
         6.5.9. Утверждение аудитора Общества;
         6.5.10. Утверждение  годовых  отчетов,  бухгалтерских  балансов,
    счета прибылей и убытков Общества, распределение прибылей и убытков;
         6.5.11. Утверждение Положения о  порядке  подготовки  и  ведения
    Общего собрания акционеров, определение порядка ведения собрания;
         6.5.12. Образование счетной комиссии;
         6.5.13. Определение   формы   сообщения   Обществом   материалов
    (информации) акционерам,  в том числе  определение  органа  печати  в
    случае сообщения в форме опубликования;
         6.5.14. Принятие решений о дроблении и консолидации акций;
         6.5.15. Принятие  решения о неприменении преимущественного права
    акционера на приобретение акций  Общества  в  случаях,  установленных
    настоящим Уставом и законом;
         6.5.16. Заключение сделок в которых имеется  заинтересованность,
    если  сумма  оплаты  по  сделке  и  стоимость имущества,  являющегося
    предметом сделки, превышают 2 (два) процента активов Общества;
         6.5.17. Заключение  сделки  или нескольких взаимосвязанных между
    собой сделок,  являющихся размещением  голосующих  акций  Общества  в
    количестве,   превышающем  2  процента  ранее  размещенных  Обществом
    голосующих акций.
         6.5.18. Совершение  крупных  сделок,  предметом которых является
    имущество,  стоимость  которого  составляет  свыше  50%   (пятидесяти
    процентов)  балансовой  стоимости  активов  Общества на дату принятия
    решения о совершении такой сделки.
         6.5.19. Решение  о совершении крупной сделки,  предметом которой
    является имущество,  стоимость которого составляет  от  25  (двадцати
    пяти)  до  50  (пятидесяти)  процентов  балансовой  стоимости активов
    Общества,  если Совет директор не достиг  единогласия  по  вопросу  о
    совершении  такой  сделки  и  вопрос  о ее заключении вынесен Советом
    директоров на решение Общего собрания акционеров.
         6.5.20. Приобретение  и  выкуп  Обществом  размещенных  акций  в
    случаях, установленных законом;
         6.5.21. Принятие   решений   об   участии   Общества   в  других
    организациях,    в    том    числе,    в    холдинговых    компаниях,
    финансово-промышленных   группах  и  иных  объединениях  коммерческих
    организаций.
         6.6. Общее  собрание вправе принять к рассмотрению и рассмотреть
    иные вопросы, если законом или настоящим Уставом их решение относится
    к компетенции Общего собрания акционеров.
         6.7. Решение вопросов,  отнесенных к исключительной  компетенции
    Общего  собрания  акционеров,  не  может  быть  передано  на  решение
    Правлению, Генеральному директору и иным должностным лицам Общества.
         6.8. Общее  собрание акционеров правомочно (имеет кворум),  если
    на  момент  окончания  регистрации  для  участия  в  Общем   собрании
    акционеров    зарегистрировались    акционеры   (их   представители),
    обладающие в совокупности более  чем  половиной  голосов  размещенных
    голосующих акций Общества.
         6.9. Решение   Общего   собрания    акционеров    по    вопросу,
    поставленному   на   голосование,  принимается  большинством  голосов
    акционеров  -  владельцев  голосующих  акций  Общества,   принимающих
    участие в собрании. Решение по вопросам, указанным в подпунктах 6.5.1
    -  6.5.3,  6.5.5,  6.5.18  -  6.5.19  настоящего  Устава  принимаются
    квалифицированным   большинством   в   3/4   (три  четверти)  голосов
    акционеров - владельцев голосующих акций, принимающих участие в Общем
    собрании.   Если   федеральными   законом   будет   установлено,  что
    квалифицированным большинством голосов должны приниматься  какие-либо
    другие решения,  помимо указанных в настоящем пункте,  Общество будет
    обязано руководствоваться нормой закона в соответствующих случаях.
         6.10. Сообщение   акционерам   о   проведении   Общего  собрания
    акционеров   осуществляется   путем   направления   им    письменного
    уведомления.   Общее   собрание  акционеров  вправе  принять  решение
    сообщать акционерам о проведении  Общего  собрания  акционеров  путем
    опубликования информации в органах печати.
         6.11. Письменное  сообщение   о   проведении   Общего   собрания
    направляется  акционерам заказными письмами не позднее чем за 30 дней
    до момента проведения собрания и не менее чем за  10  дней  в  случае
    назначения   нового   (повторного)   собрания.   В   эти   же   сроки
    осуществляется опубликование в печати сообщения о  проведении  Общего
    собрания.
         6.12. Подготовка к проведению Общего собрания акционеров,  в том
    числе внеочередного и нового (повторного) собрания,  осуществляется в
    порядке и в сроки,  устанавливаемые  законом,  настоящим  Уставом,  а
    также  Положением  о  порядке  подготовки  и  ведения Общего собрания
    акционеров.
         6.13. При  подготовке  Общего  собрания  акционерам  должна быть
    обеспечена возможность ознакомиться с  информацией  и  материалами  в
    объеме, не меньшем, чем предусмотрено законом.
         6.14. Вопросы в повестку  дня  вносятся  Советом  директоров,  а
    также    акционером   (акционерами),   являющимися   в   совокупности
    владельцами не менее чем 2 (двух) процентов голосующих акций Общества
    в  срок  не  позднее 50 (пятидесяти) дней после окончания финансового
    года.  Акционер (акционеры),  обладающие в совокупности 2  (двумя)  и
    более процентами акций вправе внести в повестку дня не более 2 (двух)
    предложений и выдвинуть кандидатов в Совет директоров  и  Ревизионную
    комиссию.
         6.15. Заседания Общего собрания  акционеров  ведет  Председатель
    Совета  директоров.  В  его отсутствие заседания ведет один из членов
    Совета директоров или один из акционеров (представитель  акционера  -
    юридического лица).
         6.16. Если не собран кворум,  то  собрание  распускается.  Новое
    собрание  назначается  не  позднее  чем  через  30  дней  и считается
    правомочным при  наличии  акционеров,  владеющих  не  менее  чем  30%
    (тридцатью процентами) голосующих акций.
         6.17. Внеочередное  Общее  собрание  акционеров  проводится   по
    решению  Совета  директоров  Общества  на  основании  его собственной
    инициативы,  требования  Ревизионной  комиссии  (Ревизора),  аудитора
    Общества,  а также акционера (акционеров),  являющегося владельцем не
    менее чем 10 процентов голосующих акций Общества на дату предъявления
    требования.
         6.18. Внеочередное  Общее  собрание  акционеров   созывается   и
    проводится  в  порядке,  установленном  законом,  настоящим Уставом и
    Положением о порядке подготовки и ведения Общего собрания акционеров.
         6.19. Решение    Совета   директоров   об   отказе   от   созыва
    внеочередного Общего собрания акционеров может быть обжаловано в суд.
         6.20. В  случае,  если  в  течение  10  дней с даты предъявления
    требования Ревизионной комиссии  (Ревизора),  аудитора  Общества  или
    акционера  (акционеров),  являющегося  владельцем  не  менее  чем  10
    процентов голосующих акций  Общества  не  принято  решение  о  созыве
    внеочередного  Общего  собрания  акционеров,  или  принято решение об
    отказе от его  созыва,  внеочередное  Общее  собрание  может  созвано
    лицами, требующими его созыва.
         6.21. Решения на Общем собрании акционеров принимаются  открытым
    голосованием  по  принципу  "одна голосующая акция - один голос",  за
    исключением случаев проведения кумулятивного голосования.
         6.22. Голосование    на    Общем   собрании   акционеров   может
    осуществляться бюллетенями для голосования.  Если число акционеров  -
    владельцев  голосующих  акций  будет  более  ста,  голосование должно
    осуществляться только бюллетенями  для  голосования.  Форма  и  текст
    бюллетеня утверждаются Советом директоров.
         6.23. Решение Общего собрания акционеров может быть принято  без
    проведения   собрания   (совместного   присутствия   акционеров   для
    обсуждения вопросов повестки дня  и  принятия  решений  по  вопросам,
    поставленным  на  голосование)  путем проведения заочного голосования
    (опросным путем). Решения путем проведения заочного голосования могут
    быть  приняты  лишь  при  условии,  если в соответствии с законом для
    рассматриваемых вопросов не установлен иной порядок принятия решений.
         6.24. Принятие решений путем заочного голосования осуществляется
    в порядке,  установленном законом,  настоящим Уставом и Положением  о
    порядке созыва и ведения Общего собрания.
         6.25. Акционер вправе  обжаловать  в  суд  решение,  принятое  с
    нарушением требований закона, иных правовых актов, Устава Общества, в
    случае,  если он не принимал участия в Общем собрании акционеров  или
    голосовал против принятия такого решения и указанным решение нарушены
    его права и законные интересы.
         6.26. Не  позднее  15  (пятнадцати)  дней  после закрытия Общего
    собрания акционеров составляется протокол в двух экземплярах, которые
    подписываются  председательствующим на  Общем  собрании  и секретарем
    Общего собрания акционеров.  В протоколе Общего  собрания  акционеров
    должны   содержаться   основные   положения   выступлений,   вопросы,
    поставленные на голосование,  и итоги голосования  по  ним,  решения,
    принятые собранием.
         6.27. В случае,  если число акционеров Общества будет  не  более
    одного,  все  решения,  отнесенные  к  компетенции  Общего  собрания,
    принимает единственный акционер Общества.

                        7. СОВЕТ ДИРЕКТОРОВ ОБЩЕСТВА

         7.1. Совет директоров Общества  осуществляет  общее  руководство
    деятельностью Общества,  за исключением решения вопросов,  отнесенных
    законом и  настоящим  Уставом  к  исключительной  компетенции  Общего
    собрания акционеров.
         7.2. По  решению  Общего  собрания  акционеров   членам   Совета
    директоров  Общества в период исполнения ими своих обязанностей могут
    выплачиваться вознаграждение и компенсироваться расходы,  связанные с
    исполнением   ими   функций  членов  Совета  директоров  в  размерах,
    устанавливаемых Общим собранием акционеров.
         7.3. Председатель  Совета  директоров выполняет свои обязанности
    на постоянной основе.  Другие члены  Совета  директоров  осуществляют
    полномочия по мере надобности.
         7.4. Совет  директоров   решает   вопросы   общего   руководства
    деятельностью Общества, за исключением вопросов, отнесенных настоящим
    Уставом или законом  к  исключительной  компетенции  Общего  собрания
    акционеров.
         7.5. К исключительной  компетенции  Совета  директоров  Общества
    относятся следующие вопросы:
         7.5.1. Определение   приоритетных    направлений    деятельности
    Общества;
         7.5.2. Созыв годового и внеочередного Общих собраний  акционеров
    Общества,  за  исключением случаев,  когда в соответствии с законом и
    настоящим Уставом Общее собрание акционеров может быть созвано в ином
    порядке;
         7.5.3. Утверждение повестки дня Общего собрания акционеров;
         7.5.4. Определение  даты составления списка акционеров,  имеющих
    право на  участие  в  Общем  собрании,  и  решение  других  вопросов,
    связанных с подготовкой и проведением Общего собрания акционеров;
         7.5.5. Увеличение уставного капитала Общества  путем  размещения
    Обществом  акций в пределах количества и категорий (типа) объявленных
    акций;
         7.5.6. Размещение  Обществом  облигаций и иных ценных бумаг;
         7.5.7. Определение рыночной стоимости имущества в случаях, когда
    в  соответствии с законом и настоящим Уставом обязанность определения
    рыночной стоимости имущества возлагается на Общество;
         7.5.8. Приобретение  размещенных  Обществом  акций,  облигаций и
    иных ценных бумаг в случаях, предусмотренных законом;
         7.5.9. Образование  Правления Общества и назначение Генерального
    директора досрочное прекращение их полномочий;
         7.5.10. Установление    размеров    выплачиваемых   Генеральному
    директору Общества и членам Правления вознаграждений и компенсаций;
         7.5.11. Выдача  рекомендаций  по  размеру  выплачиваемых  членам
    Ревизионной   комиссии   (Ревизору)   Общества    вознаграждений    и
    компенсаций;
         7.5.12. Определение размера оплаты услуг аудитора;
         7.5.13. Подготовка  рекомендаций  Общему  собранию акционеров по
    размеру дивиденда по акциям и порядку его выплаты;
         7.5.14. Использование резервного и иных фондов Общества;
         7.5.15. Утверждение внутренних документов Общества, определяющих
    порядок  деятельности  органов  управления  Общества,  за исключением
    документов,  принятие которых в соответствии с настоящим Уставом  или
    законом отнесено к компетенции Общего собрания акционеров;
         7.5.16. Создание филиалов и открытие представительств Общества;
         7.5.17. Принятие   решения   об   участии   Общества   в  других
    организациях,  за исключением принятия решений об участии Общества  в
    холдинговых    компаниях,    финансово-промышленных   группах,   иных
    объединениях коммерческих организаций;
         7.5.18. Заключение  крупных сделок,  связанных с приобретением и
    отчуждением   Обществом   имущества,   предметом   которых   является
    имущество,  стоимость  которого  составляет  от  25  до  50 процентов
    балансовой стоимости активов Общества  на  дату  принятия  решения  о
    совершении   таких   сделок.  Решение  о  совершении  крупных  сделок
    принимается  Советом   директоров   единогласно.   При   недостижении
    единогласия  по  вопросу  совершения  крупной  сделки,  он может быть
    вынесен на решение Общего собрания акционеров.
         7.5.19. Заключение   сделок,   в   совершении   которых  имеется
    заинтересованность.
         7.6. К  исключительной  компетенции  Совета директоров относится
    вынесение на решение Общего собрания акционеров следующих вопросов:
         - о  реорганизации Общества;
         - о   неприменении   преимущественного   права   акционера    на
    приобретение акций Общества или ценных бумаг, конвертируемых в акции;
         - об   определении   формы   сообщения   Обществом    материалов
    (информации) акционерам;
         - о  дроблении и консолидации акций;
         - о  заключении  сделок  в  которых  имеется заинтересованность,
    когда в соответствии с законом этот вопрос  относится  к  компетенции
    Общего собрания акционеров;
         - о совершении крупных сделок;
         - о приобретении и выкупе Обществом размещенных акций в случаях,
    предусмотренных настоящим настоящим Уставом и законом;
         - об     участии     Общества     в    холдинговых    компаниях,
    финансово-промышленных  группах,   иных   объединениях   коммерческих
    организаций;
         7.7. Совет директоров вправе решать иные вопросы,  отнесенные  к
    его компетенции законом и Уставом общества.
         Вопросы, отнесенные   к   исключительной   компетенции    Совета
    директоров  Общества,  не  могут  быть переданы на решение Правления,
    Генерального директора и других должностных лиц Общества.
         7.8. Члены  Совета директоров избираются годовым Общим собранием
    акционеров сроком на один год  из  числа  акционеров  (представителей
    акционеров).   Избрание  осуществляется  в  порядке,  предусмотренном
    законом,  настоящим Уставом и внутренними документами Общества.  Если
    число акционеров Общества - владельцев обыкновенных и иных голосующих
    акций к моменту формирования Совета директоров составит  более  одной
    тысячи,    выборы    Совета    директоров   проводятся   кумулятивным
    голосованием.  По решению  Общего  собрания  акционеров  кумулятивное
    голосование  при  выборах  Совета  директоров может проводиться и при
    меньшем числе акционеров - владельцев голосующих акций.
         7.9. Лица,   избранные   в   состав   Совета  директоров,  могут
    переизбираться неограниченное число раз.
         7.10. Полномочия  любого члена Совета директоров или всех членов
    Совета директоров могут быть прекращены досрочно  по  решению  Общего
    собрания акционеров Общества.
         7.11. Количественный состав Совета директоров определяется Общим
    собранием акционеров. Однако в случае, если к моменту избрания Совета
    директоров число акционеров Общества - владельцев обыкновенных и иных
    голосующих   акций   Общества  окажется  более  одной  тысячи,  Совет
    директоров должен быть избран в составе не менее семи членов. Если же
    к  моменту  избрания  Совета директоров число акционеров - владельцев
    обыкновенных и иных голосующих акций  превысит  десять  тысяч,  Совет
    директоров избирается в составе не менее девяти членов.
         7.12. Члены Правления Общества не могут составлять большинства в
    Совете директоров.
         7.13. Председатель Совета директоров избирается  членами  Совета
    директоров  из  их  числа большинством голосов от общего числа членов
    Совета директоров.  Председателем Совета  директоров  не  может  быть
    избран  Генеральный директор Общества до сложения им своих полномочий
    генерального директора.
         7.14. Совет  директоров  вправе в любое время переизбрать своего
    Председателя большинством  голосов  от  общего  числа  членов  Совета
    директоров.
         7.15. Председатель  Совета  директоров  организует  его  работу,
    созывает  заседания  Совета  директоров  и председательствует на них,
    организует на заседаниях  ведение  протокола,  председательствует  на
    Общем собрании акционеров.
         7.16. В случае отсутствия  Председателя  Совета  директоров  его
    функции  осуществляет  один  из  членов Совета директоров общества по
    решению совета директоров.
         7.17. Заседание   совета   директоров  созывается  Председателем
    совета директоров по его собственной инициативе,  по требованию члена
    Совета  директоров,  Ревизионной  комиссии  (Ревизора)  или  аудитора
    Общества,  Правления,  Генерального  директора,  а  также  акционеров
    (акционера) - владельцев не менее 5 (пяти) процентов голосующих акций
    общества.
         7.18. Порядок  созыва  и  проведения заседаний Совета директоров
    определяется настоящим Уставом  и  Положением  о  Совете  директоров,
    утверждаемым Общим собранием акционеров.
         7.19. Совет директоров вправе принимать решения  путем  заочного
    голосования (опросным путем).
         7.20. Заседания  Совета  директоров  правомочны,  если  на   нем
    присутствует не менее половины избранных членов Совета директоров.
         7.21. В  случае  если,  количество  членов   Совета   директоров
    становится  менее  половины  количества,  предусмотренного  настоящим
    Уставом,  Общество обязано созвать чрезвычайное (внеочередное)  Общее
    собрание  акционеров  для  избрания нового состава Совета директоров.
    Оставшиеся члены Совета директоров вправе принимать решение только  о
    созыве   такого   чрезвычайного   (внеочередного)   Общего   собрания
    акционеров.
         7.22. Решения   на   заседании   Совета  директоров  принимаются
    большинством  голосов  присутствующих.  При   решении   вопросов   за
    заседании  Совета  директоров  каждый член Совета директоров обладает
    одним голосом. Передача голоса одним членом совета директоров другому
    члену Совета директоров не допускается.
         7.23. В   случае   равенства   голосов   членов   Совета   голос
    Председателя Совета директоров является решающим.
         7.24. На заседании Совета директоров ведется  протокол,  который
    составляется не позднее 10 дней после его проведения.
         7.25. Протокол   заседания   Совета   директоров   подписывается
    председательствующим  на заседании,  который несет ответственность за
    правильность составления протокола.

                     8. ПРАВЛЕНИЕ И ГЕНЕРАЛЬНЫЙ ДИРЕКТОР

         8.1. Правление Общества  является  коллегиальным  исполнительным
    органом.  Членами Правления как правило являются руководители ведущих
    подразделений и служб Общества.
         8.2. Правление   образуется   Советом   директоров   в   составе
    Председателя и членов Правления  без  ограничения  срока  полномочий.
    Количественный состав Правления определяется Советом директоров.
         8.3. Совет директоров вправе в любое время прекратить полномочия
    любого из членов Правления и расторгнуть с ними договор.  Прекращение
    полномочий  члена  Правления  не  влечет  за   собой   увольнения   с
    соответствующей должности, занимаемой в аппарате Общества.
         8.4. Правление действует на  основании  Устава  и  утверждаемого
    Советом директоров Положения о Правлении.  Председателем Правления по
    должности является Генеральный директор.
         8.5. Права  и обязанности членов Правления определяются законом,
    настоящим Уставом,  Положением  о  Правлении  Общества,  утверждаемым
    Советом   директоров,  а  также  договорами,  заключаемыми  от  имени
    Общества Председателем Совета директоров с каждым членом Правления.
         8.6. Проведение   заседаний   Правления  организует  Генеральный
    директор.
         8.7. На   заседании   Правления   ведется   протокол.  Протоколы
    заседаний  Правления   представляются   членам   Совета   директоров,
    Ревизионной комиссии (Ревизору), аудитору общества по их требованию.
         8.8. Правление правомочно, если в заседании принимает участие не
    менее  половины членов Правления.  Все решения принимаются Правлением
    простым   большинством   голосов   от   числа    членов    Правления,
    присутствующих на заседании.
         8.9. Правление  координирует  работу   служб   и   подразделений
    аппарата   Общества,  утверждает  должностные  инструкции,  принимает
    решения по  важнейшим  вопросам  текущей  хозяйственной  деятельности
    Общества,   дает  рекомендации  Генеральному  директору  по  вопросам
    заключения крупных сделок,  если сумма  сделки  составляет  менее  25
    процентов  активов Общества,  принимает решения о получении Обществом
    кредитов, а также решает другие вопросы, отнесенные к его компетенции
    настоящим   Уставом,  Положением  о  Правлении  или  решением  Совета
    директоров.
         8.10. Генеральный  директор  назначается  Советом директоров без
    ограничения срока полномочий и  является  единоличным  исполнительным
    органом   Общества.   Лицо   считается   назначенным   на   должность
    Генерального директора,  если за него  проголосовало  большинство  от
    общего числа членов Совета директоров.
         8.12. Генеральный  директор   может   быть   избран   из   числа
    акционеров,  либо  Генеральным  директором  может  быть избрано любое
    другое  лицо,  обладающее,  по  мнению  большинства   членов   Совета
    директоров.
         8.13. Генеральный   директор   решает   все   вопросы    текущей
    деятельности   Общества,   за   исключением  вопросов,  отнесенных  к
    исключительной компетенции Общего собрания акционеров,  к компетенции
    Совета директоров или Правления.
         8.14. Генеральный директор без доверенности действует  от  имени
    Общества,  представляет  его  интересы,  совершает  сделки  от  имени
    Общества,  утверждает  штаты,  издает  приказы   и   дает   указания,
    обязательные для исполнения всеми работниками Общества.
         8.15. Права   и   обязанности    Генерального    директора    по
    осуществлению руководства текущей деятельностью Общества определяются
    правовыми актами РФ,  настоящим  Уставом,  Положением  о  Генеральном
    директоре,  утверждаемом  Советом  директоров и Договором.  Договор с
    Генеральным директором от  имени  Общества  подписывает  Председатель
    Совета директоров или лицо, его замещающее.
         8.16. Совет директоров вправе в любой момент расторгнуть Договор
    с Генеральным директором.  Договор с Генеральным директором считается
    расторгнутым,  если за  расторжение  договора  проголосовало  2/3  от
    общего числа членов Совета директоров.
         8.17. Генеральный директор Общества:
         - обеспечивает  выполнение  решений  Общего собрания акционеров;
         - распоряжается имуществом Общества  в  пределах,  установленных
    настоящим Уставом и действующим законодательством;
         - утверждает правила,  процедуры и другие  внутренние  документы
    Общества,   определяет   организационную   структуру   Общества,   за
    исключением  документов,  утверждаемых  Общим  собранием  акционеров,
    Советом директоров и Правлением;
         - подписывает все документы, утверждаемые Правлением;
         - утверждает    штатное    расписание   Общества,   филиалов   и
    представительств;
         - принимает  на  работу и увольняет с работы сотрудников,  в том
    числе назначает и увольняет своих заместителей,  главного бухгалтера,
    руководителей подразделений, филиалов и представительств;
         - в порядке,  установленном законодательством, настоящим уставом
    и Общим собранием акционеров,  поощряет работников Общества,  а также
    налагает на них взыскания;
         - открывает   в   банках  расчетный,  валютный  и  другие  счета
    Общества, заключает договоры и совершает иные сделки;
         - утверждает договорные цены на продукцию и тарифы на услуги;
         - организует бухгалтерский учет и отчетность;
         - обеспечивает    подготовку   и   проведение   Общих   собраний
    акционеров;
         - решает другие вопросы текущей деятельности Общества.
         8.18. Заместители    (заместитель)    Генерального     директора
    назначаются Генеральным директором и возглавляют направления работы в
    соответствии с распределением обязанностей,  утверждаемым Генеральным
    директором.   Заместитель   (заместители)  Генерального  директора  в
    пределах  своей  компетенции  без  доверенности  действуют  от  имени
    Общества.  При  отсутствии  Генерального  директора,  а  также в иных
    случаях,  когда  Генеральный  директор  не  может   исполнять   своих
    обязанностей, его функции исполняет заместитель.

            9. КОНТРОЛЬ ЗА ФИНАНСОВО-ХОЗЯЙСТВЕННОЙ ДЕЯТЕЛЬНОСТЬЮ

         9.1. Для   осуществления   контроля  за  финансово-хозяйственной
    деятельностью Общее собрание акционеров избирает Ревизионную комиссию
    (Ревизора).
         9.2. Компетенция и  порядок  деятельности  Ревизионной  комиссии
    (Ревизора)   определяются   законодательством,  настоящим  Уставом  и
    Положением о  ревизионной  комиссии  (Ревизоре),  утверждаемым  Общим
    собранием акционеров.
         9.3. Члены Ревизионной комиссии (Ревизор) не могут  одновременно
    занимать какие-либо должности в органах управления Общества.
         9.4. Проверки  (ревизии)  финансово-хозяйственной   деятельности
    осуществляются    Ревизионной   комиссией   (Ревизором)   по   итогам
    деятельности Общества за год,  а также во всякое время по собственной
    инициативе,  решению  Общего собрания акционеров,  Совета директоров,
    Правления,  Генерального  директора  или  по   требованию   акционера
    (акционеров),  владеющего  в  совокупности не менее чем 10%  (десятью
    процентами) голосующих акций.
         9.5. Член  Ревизионной  комиссии  (Ревизор)  вправе требовать от
    должностных лиц Общества предоставления всех необходимых документов о
    финансово-хозяйственной деятельности и личных объяснений. Ревизионная
    комиссия (Ревизор) вправе  привлекать  к  своей  работе  экспертов  и
    консультантов, работа которых оплачивается за счет Общества.
         9.6. Ревизионная комиссия (ревизор) обязана  потребовать  созыва
    внеочередного  Общего  собрания  акционеров,  если возникла серьезная
    угроза интересам Общества.
         9.7. Аудитором  Общества  может  быть  гражданин или аудиторская
    организация,   обладающие    соответствующей    лицензией.    Аудитор
    осуществляет    проверки   финансово-хозяйственной   деятельности   в
    соответствии с правовыми актами  Российской  Федерации  на  основании
    заключаемого с аудитором договора.
         9.8. Аудитор Общества утверждается Общим  собранием  акционеров.
    Размер оплаты услуг аудитора определяет Совет директоров.
         9.9. По  итогам  проверки  финансово-хозяйственной  деятельности
    Ревизионная   комиссия  (Ревизор)  или  аудитор  Общества  составляет
    заключение.

                      10. ИМУЩЕСТВО, УЧЕТ И ОТЧЕТНОСТЬ

         10.1. Имущество Общества состоит из уставного капитала,  а также
    фондов, образуемых из предусмотренных законом поступлений.
         10.2. Резервный фонд формируется  путем  обязательных  ежегодных
    отчислений  до тех пор,  пока его размер не достигнет 25%  от размера
    уставного капитала Общества.  Ежегодные отчисления в  резервный  фонд
    составляют  не  менее  5%  от  чистой  прибыли.  Резервный фонд может
    использоваться лишь в целях, предусмотренных законом.
         10.3. Отчисления  в  другие  фонды  осуществляются  в размерах и
    порядке, устанавливаемых Генеральным директором.
         10.4. Акционер  имеет  право  распорядиться  принадлежащими  ему
    акциями в  порядке,  установленном  действующим  законодательством  и
    настоящим  Уставом.  Акционер вправе потребовать выделения его доли в
    имуществе Общества  пропорционально  количеству  акций,  которыми  он
    владеет, только в случае принятия решения о ликвидации Общества.
         10.5. В принудительном порядке  имущество  Общества  может  быть
    изъято только по вступившему в законную силу решению суда.
         10.6. Имущество образуется за счет:
         - доходов от реализации продукции, работ, услуг;
         - кредитов банков;
         - безвозмездных  или  благотворительных  взносов,  пожертвований
    Российских и иностранных организаций, предприятий, граждан;
         - иных, не запрещенных законом, поступлений.
         9.7. Общество  может  объединить  часть   своего   имущества   с
    имуществом   иных   юридических   лиц   и   граждан  для  совместного
    производства товаров,  выполнения работ и оказания услуг, в том числе
    путем организации совместных предприятий с иностранными партнерами.
         10.8. Общество  осуществляет  учет  результатов   работ,   ведет
    оперативный,   бухгалтерский   и   статистический   учет  по  нормам,
    действующим в Российской Федерации.
         10.9. Организацию   документооборота   в  Обществе  осуществляет
    Генеральный  директор.  Общество  хранит  свои  документы  по   месту
    нахождения  исполнительного  органа  или  в  ином месте,  известном и
    доступном для акционеров, кредиторов Общества и иных заинтересованных
    лиц.
         10.10. Генеральный директор и главный бухгалтер  Общества  несут
    личную  ответственность за соблюдение порядка ведения,  достоверность
    учета и отчетности.
         10.11. Право подписи от лица Общества имеют Генеральный директор
    и его заместители либо лица, специально уполномоченные ими.
         10.12. Все финансовые и бухгалтерские документы должны иметь две
    подписи - Генерального  директора  и  главного  бухгалтера  или  лиц,
    надлежащим образом уполномоченных на право подписи от их имени,  если
    иное не установлено законом.

                          11. РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ

         11.1. Часть   чистой    прибыли,    подлежащей    распределению,
    распределяется  пропорционально  количеству  акций,  которыми владеет
    акционер.
         11.2. Порядок  распределения  чистой  прибыли  между акционерами
    определяется Общим собранием акционеров.

                       12. ЛИКВИДАЦИЯ И РЕОРГАНИЗАЦИЯ

         12.1. Общество может быть добровольно реорганизовано в  порядке,
    предусмотренном    законом.   Реорганизация   Общества   может   быть
    осуществлена в форме слияния,  присоединения, разделения, выделения и
    преобразования.  Если  федеральными  законами  будут установлены иные
    формы  реорганизации,  Общество  будет  вправе   реорганизоваться   в
    указанных   формах.   При   реорганизации   вносятся  соответствующие
    изменения в учредительные документы Общества.
         12.2. Не позднее 30 дней с даты принятия решения о реорганизации
    Общество в письменной форме  уведомляет  об  этом  своих  кредиторов.
    Права  кредиторов,  возникающие  в  связи  с реорганизацией Общества,
    определяются законом.
         12.3. Реорганизация    Общества    в    соответствующих   формах
    осуществляется  в  порядке,   определяемом   действующими   правовыми
    нормами.
         12.4. Общество может быть ликвидировано добровольно  либо  -  по
    решению суда по основаниям, предусмотренным Гражданским кодексом РФ.
         12.5. Ликвидация Общества влечет за собой  его  прекращение  без
    перехода прав и обязанностей в порядке правопреемства к другим лицам.
    Ликвидация   Общества   осуществляется   в   порядке,   установленном
    Гражданским  кодексом  РФ,  Федеральным  законом  РФ  "Об акционерных
    обществах",  другими законодательными  актами,  с  учетом   положений
    настоящего устава.
         12.6. Вопрос о добровольной  ликвидации  Общества  и  назначении
    ликвидационной   комиссии   выносит   на   решение   Общего  собрания
    Генеральный директор.  Общее собрание акционеров принимает решение  о
    ликвидации Общества.
         12.7. Общее   собрание   акционеров   обязано    незамедлительно
    письменно    сообщить    органу,    осуществляющему   государственную
    регистрацию,  о принятии решения о ликвидации Общества для внесения в
    единый  государственный  реестр  юридических лиц сведений о том,  что
    Общество находится в процессе ликвидации.
         12.8. Общее  собрание  акционеров устанавливает в соответствии с
    законодательством  порядок  и  сроки  ликвидации   Общества   и,   по
    согласованию  с  органом,  осуществляющим государственную регистрацию
    юридических  лиц,  назначает  ликвидационную   комиссию   в   составе
    Председателя,  Секретаря  и  членов  ликвидационной  комиссии.  Число
    членов ликвидационной комиссии,  включая Председателя и Секретаря  не
    может быть менее трех.
         12.9. С  момента  назначения  ликвидационной  комиссии   к   ней
    переходят все полномочия по управлению делами Общества, в том числе -
    по представлению Общества в суде. Все решения ликвидационной комиссии
    принимаются  простым  большинством  голосов  от  общего  числа членов
    комиссии.  Протоколы заседаний ликвидационной комиссии  подписываются
    Председателем и Секретарем.
         12.10. Председатель   ликвидационной    комиссии    представляет
    Общество  по  всем  вопросам,  связанным  с  ликвидацией Общества,  в
    отношениях с кредиторами,  должниками Общества  и  с  акционерами,  а
    также с иными организациями,  гражданами и государственными органами,
    выдает  от  имени  Общества  доверенности   и   осуществляет   другие
    необходимые исполнительно-распорядительные функции.
         12.11. Ликвидация  Общества  считается  завершенной  с   момента
    внесения органом государственной регистрации соответствующей записи в
    единый государственный реестр юридических лиц.
         12.12. Полномочия ликвидационной комиссии прекращаются с момента
    завершения ликвидации Общества.


    УТВЕРЖДЕН
    Учредительным собранием
    Протокол Nо. ___
    от "___"_________ 199_ года.

                                  У С Т А В

                       Открытого акционерного общества

                  ___________________________________________
                           (наименование общества)

                            г. _________________

                             1. ОБЩИЕ ПОЛОЖЕНИЕ

         1.1. Открытое акционерное общество ____________________________,
    именуемое в   дальнейшем  -  "Общество",  создано  в  соответствии  с
    Гражданским кодексом  РФ,  Федеральным  законом  РФ  "Об  акционерных
    обществах", другими правовыми актами.
         1.2. Учредителями   Общества   являются   граждане    Российской
    Федерации и коммерческие организации.
         1.3. Полное фирменное наименование на русском языке: ___________
    _________________________, сокращенное наименование на русском языке:
    ОАО _____________; полное наименование на английском языке: _________
    _________________________________________, сокращенное   наименование
    на английском языке: _____________.
         1.4. Общество  является коммерческой организацией.
         1.5. Общество является юридическим  лицом  и  свою  деятельность
    организует    на   основании   настоящего   Устава   и   действующего
    законодательства.
         1.6. Общество   вправе   в   установленном   порядке   открывать
    банковские  счета  на  территории  Российской  Федерации  и   за   ее
    пределами.  Общество  имеет  круглую  печать,  содержащую  его полное
    фирменное наименование на русском языке,  сокращенное наименование на
    английском  языке и указание на место его нахождения.  Общество имеет
    штампы и бланки со своим наименованием,  собственную эмблему и другие
    средства  визуальной идентификации.  Эмблема Общества представляет из
    себя ________________________________________________________________
    ____________________________________________________________________.
         1.7. _________________________________________ является открытым
    акционерным обществом.  Акционеры могут приобретать и отчуждать акции
    Общества без согласия других  акционеров  Общества.  Общество  вправе
    также проводить открытую подписку на выпускаемые им акции в порядке с
    учетом требований ФЗ "Об акционерных  обществах"  и  других  правовых
    актов.  Общество может проводить закрытую подписку на свои акции,  за
    исключением случаев,  когда настоящим Уставом  или  правовыми  актами
    возможность проведения закрытой подписки ограничена.
         1.8. Количество акционеров Общества не ограничено.
         1.9. Местонахождения Общества (почтовый адрес): ________________
    ____________________________________________________________________.

                       2. ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

         2.1. Целями  деятельности  Общества  являются  расширение  рынка
    товаров и услуг, а также извлечение прибыли.
         2.2. Общество может иметь гражданские права и нести  гражданские
    обязанности,  необходимые для осуществления любых видов деятельности,
    не запрещенных законом, в том числе Общество:
         ________________________________________________________________
    ____________________________________________________________________;
         ________________________________________________________________
    ____________________________________________________________________;
         ________________________________________________________________
    ____________________________________________________________________;
         ________________________________________________________________
    ____________________________________________________________________;
         ________________________________________________________________
    ____________________________________________________________________;
        - осуществляет внешнеэкономическую и другие виды деятельности, не
   запрещенные законом.

                         3. ПРАВОВОЙ СТАТУС ОБЩЕСТВА

         3.1. Общество считается созданным как юридическое лицо с момента
    государственной регистрации.
         3.2. Общество для достижения  целей  своей  деятельности  вправе
    нести   обязанности,   осуществлять   любые  имущественные  и  личные
    неимущественные  права,  предоставляемые  законодательством  открытым
    акционерным  обществам,  от  своего  имени совершать любые допустимые
    законом сделки, быть истцом и ответчиком в суде.
         3.3. Общество  имеет  в  собственности  обособленное  имущество,
    учитываемое на его самостоятельном балансе.
         3.4. Общество несет ответственность по своим обязательствам всем
    принадлежащим ему имуществом.  Общество не отвечает по обязательствам
    государства  и  своих акционеров,  если иное не предусмотрено законом
    или  договором.  Акционеры  отвечают  по  обязательствам  Общества  в
    пределах  стоимости принадлежащих им акций.  Акционеры,  не полностью
    оплатившие акции,  несут солидарную ответственность по обязательствам
    Общества  в  пределах  неоплаченной  части стоимости принадлежащих им
    акций.
         3.5. Если   несостоятельность   (банкротство)  Общества  вызвана
    действиями (бездействием) его  акционеров  или  других  лиц,  которые
    имеют  право  давать  обязательные  для  Общества  указания либо иным
    образом имеют возможность определять его действия,  то  на  указанных
    акционеров или других лиц в случае недостаточности имущества Общества
    может   быть   возложена   субсидиарная   ответственность   по    его
    обязательствам.
         3.6. Общество  может  создавать  самостоятельно  и  совместно  с
    другими  обществами,  товариществами,  кооперативами,  предприятиями,
    учреждениями, организациями и гражданами на территории РФ организации
    с    правами   юридического   лица   в   любых   допустимых   законом
    организационно-правовых формах.  Общество  вправе  иметь  дочерние  и
    зависимые общества с правами юридического лица.
         3.7. Общество    может    создавать    филиалы    и    открывать
    представительства  на  территории  Российской Федерации и за рубежом.
    Филиалы и представительства учреждаются Советом директоров.
         3.8. Создание    филиалов   и   представительств   за   границей
    регулируется законодательством Российской Федерации и соответствующих
    государств.
         3.9. Филиалы и представительства не являются юридическими лицами
    и наделяются основными и оборотными средствами за счет Общества.
         3.10. Филиалы и представительства осуществляют  деятельность  от
    имени Общества.  Общество несет ответственность за деятельность своих
    филиалов и представительств. Руководители филиалов и представительств
    назначаются  Генеральным директором Общества и действуют на основании
    выданных Обществом доверенностей. Доверенности руководителям филиалов
    и  представительств от имени Общества выдает Генеральный директор или
    лицо, его замещяющее.
         3.11. Зависимые  и  дочерние  общества  на территории Российской
    Федерации создаются в  соответствии  с  законодательством  РФ,  а  за
    пределами  территории  России  -  в  соответствии с законодательством
    иностранного государства по месту нахождения дочернего или зависимого
    общества,   если   иное   не  предусмотрено  международным  договором
    Российской  Федерации.  Основания,  по  которым  общество  признается
    дочерним (зависимым), устанавливаются законом.
         3.12. Дочерние  и  зависимые  общества  не  отвечают  по  долгам
    Общества,  если  иное не установлено законом или договором.  Общество
    несет солидарную или субсидиарную ответственность  по  обязательствам
    дочернего  (зависимого) общества лишь в случаях,  прямо установленных
    законом или договором.
         3.13. Общество  обязано возместить убытки дочернего (зависимого)
    общества, причиненные по его вине.
         3.14. Общество        самостоятельно        планирует       свою
    производственно-хозяйственную деятельность.  Основу планов составляют
    договоры,  заключаемые  с  потребителями  продукции и услуг,  а также
    поставщиками материально-технических и иных ресурсов.
         3.15. Реализация  продукции,  выполнение  работ и предоставление
    услуг осуществляются по ценам и  тарифам,  устанавливаемым  Обществом
    самостоятельно.
         3.16. Общество имеет право:
         - участвовать  в деятельности и создавать хозяйственные общества
    и другие организации с правами юридического лица;
         - приобретать   и   отчуждать  ценные  бумаги  ,  находящиеся  в
    обращении;
         - проводить аукционы, лотереи, выставки;
         - участвовать в ассоциациях, союзах и других объединениях;
         - проводить  операции на валютных,  товарных и фондовых биржах в
    порядке, установленном законодательством;
         - участвовать  в  деятельности  и  сотрудничать в другой форме с
    международными организациями;
         - приобретать   и   реализовывать   продукцию  (работы,  услуги)
    предприятий,  объединений и организаций, а также иностранных фирм как
    в   РФ,   так   и   за   рубежом   в   соответствии   с   действующим
    законодательством;
         - осуществлять  иные права и нести другие обязанности в порядке,
    устанавливаемом законодательством.
         3.17. Общество осуществляет:
         - импорт   научно-технической    продукции    и    оборудования,
    необходимых     для    осуществления    производственно-хозяйственной
    деятельности, а также товаров народного потребления;
         - экспорт продукции,  товаров,  производимых Обществом,  а также
    предоставляемых им услуг.
         3.18. Общество   вправе   привлекать  для  работы  российских  и
    иностранных специалистов,  самостоятельно определяя формы,  размеры и
    виды оплаты труда.
         3.19. Общество  в  целях  реализации  технической,   социальной,
    экономической   и   налоговой   политики   несет  ответственность  за
    сохранность документов (управленческих, финансово - хозяйственных, по
    личному  составу  и  др.);  обеспечивает  передачу на государственное
    хранение документов,  имеющих научно-историческое значение;  хранит и
    использует в установленном порядке документы по личному составу.
         3.20. Общество вправе совершать  все  действия,  не  запрещенные
    действующим     законодательством.     Деятельность    Общество    не
    ограничивается оговоренной в Уставе.  Сделки,  выходящие  за  пределы
    уставной   деятельности,   но   не  противоречащие  закону,  являются
    действительными.

           4. ПОРЯДОК ФОРМИРОВАНИЯ УСТАВНОГО КАПИТАЛА, РАЗМЕЩЕНИЕ
                         АКЦИЙ И ДРУГИХ ЦЕННЫХ БУМАГ

         4.1. Уставный  капитал  Общества  определяет  минимальный размер
    имущества,  гарантирующий  интересы  его  кредиторов,  и   составляет
    ___________________ (______________________________________)  рублей.
    Все акции,  размещаемые Обществом,  являются обыкновенными  именными.
    Общее  количество  акций  - ________________ (______________________)
    штук номинальной стоимостью ___________ (___________________)  рублей
    каждая.  При  учреждении  Общества  все  его  акции размещаются среди
    учредителей, которые оплачивают их по номинальной стоимости.
        4.2. Объявленные акции Общества составляют ______________________
    (____________________________________________) обыкновенных  акций  и
    ________________ (________________________________) привилегированных
    акций.  Номинальная стоимость каждой обыкновенной и  привилегированной
    акции -  ___________ (___________________) рублей.  Общая номинальная
    стоимость всех объявленных акций (обыкновенных  и  привилегированных)
    составляет ____________________ (___________________________________)
    рублей.
         4.3. Общество выпускает один тип привилегированных акций.  Общая
    номинальная стоимость размещенных привилегированных акций  не  должна
    превышать 25% уставного капитала Общества.
         4.4. Объем  предоставляемых  привилегированными   акциями   прав
    определяется настоящим Уставом и действующим законодательством.
         4.5. Размещение  дополнительных  акций  проводится  по   решению
    Совета директоров в пределах количества объявленных акций. Размещение
    дополнительных акций должно проводиться в  форме  открытой  подписки,
    если  Общим  собранием  акционеров  Общества не будет установлен иной
    порядок размещения.
         4.6. Количество   голосов,  которыми  обладает  акционер,  равно
    количеству полностью оплаченных им обыкновенных акций.  По  вопросам,
    по  которым  в соответствии с законом и настоящим Уставом участвуют в
    голосовании владельцы привилегированных акций,  акционер  -  владелец
    привилегированной  акции имеет количество голосов,  равное количеству
    имеющихся у него оплаченных привилегированных акций.
         4.7. Не допускается освобождение акционера от обязанности оплаты
    акций,  в том числе освобождение от  этой  обязанности  путем  зачета
    требований к Обществу.
         4.8. По решению  Общего  собрания  акционеров  уставный  капитал
    может быть увеличен как путем увеличения номинальной стоимости акций,
    так и за счет размещения дополнительных акций.  Дополнительные  акции
    должны быть оплачены в течение срока,  определенного в соответствии с
    решением об их размещении,  но не позднее одного года  с  момента  их
    размещения   (приобретения).   Общее   собрание   акционеров   вправе
    делегировать  свои  полномочия  по  увеличению   уставного   капитала
    Общества Совету директоров.
         4.9. Общество вправе направить всю чистую прибыль или ее  часть,
    полученную по итогам финансового года, на оплату увеличения уставного
    капитала.  В этом  случае  доля  акций,  оплаченных  за  счет  чистой
    прибыли,  которая  выделяется акционеру,  должна быть пропорциональна
    количеству акций,  которые оплачены  акционером  к  моменту  принятия
    решения   о   направлении  чистой  прибыли  на  увеличение  уставного
    капитала.
         4.10. Сроки  и  порядок  оплаты размещаемых дополнительных акций
    устанавливает Общее собрание акционеров.
         4.11. В   случае   размещения   Обществом  посредством  открытой
    подписки голосующих акций  акционеры  -  владельцы  голосующих  акций
    имеют   преимущественное   право  приобретения  размещаемых  акций  в
    количестве,  пропорциональном  количеству принадлежащих им голосующих
    акций.   Преимущественное  право  на  приобретение  голосующих  акций
    осуществляется в порядке, установленном законом.
         4.12. Общее   собрание   акционеров  вправе  принять  решение  о
    неприменении преимущественного права приобретения  голосующих  акций,
    которое  действует  в  течение срока,  установленного Общим собранием
    акционеров.  Срок неприменения  преимущественного права  приобретения
    голосующих акций не может превышать одного года.
         4.13. Общее  собрание  акционеров  также  принимает  решение   о
    перераспределении  не оплаченных вовремя акций среди выполнивших свои
    финансовые обязательства  акционеров  либо  об  отчуждении  указанных
    акций третьим лицам.
         4.14. Оплата дополнительных акций может осуществляться деньгами,
    ценными  бумагами,  другими  вещами  или  имущественными правами либо
    иными  правами,  имеющими  денежную  оценку.   Форма   оплаты   акций
    определяется  Общим  собранием  акционеров  при  принятии  решения  о
    размещении дополнительных акций.
         4.15. Акция  не  предоставляет права голоса до момента ее полной
    оплаты за исключением акций,  приобретаемых учредителями при создании
    общества.
         4.16. Общество вправе  по  решению  Общего  собрания  акционеров
    уменьшить уставный капитал как путем уменьшения номинальной стоимости
    акций, так и путем сокращения их общего количества путем приобретения
    и погашения части акций.
         4.17. Общество  может  уменьшать  уставный  капитал   лишь   при
    условии,  если  в  результате  этого  его  размер  не  станет  меньше
    минимального уставного  капитала,  установленного  в  соответствии  с
    Федеральным законом РФ "Об акционерных обществах".
         4.18. В случаях, прямо предусмотренных законом, Общество обязано
    объявить об уменьшении уставного капитала.
         4.19. В течение 30 дней после  принятия  решения  об  уменьшении
    уставного  капитала  Общество  в  письменной форме уведомляет об этом
    своих кредиторов.
         4.20. Акционеры  Общества  имеют  право  свободно,  без согласия
    других акционеров,  продавать,  дарить либо  отчуждать  иным  образом
    принадлежащие  им  акции.  Наследники  акционера  либо правопреемники
    акционера,  являющегося юридическим  лицом,  имеют  право  на  акции,
    получаемые в порядке наследования (правопреемства).
         4.21. Общество  вправе  приобретать  размещенные  им  акции   по
    решению  Общего  собрания акционеров об уменьшении уставного капитала
    путем приобретения части размещенных  акций  в  целях  сокращения  их
    количества.   Приобретенные   в  этом  случае  акции  погашаются  при
    приобретении.
         4.22. Общество   вправе  приобретать  размещенные  им  акции  по
    решению Совета директоров.  Приобретенные по  указанным  в  настоящем
    пункте  основаниям  акции  не  предоставляют  права  голоса,  они  не
    учитываются при подсчете голосов и по ним не начисляются дивиденды.
         4.23. Оплата   акций   при   приобретении   их  Обществом  может
    осуществляться деньгами и иным имуществом.
         4.24. Общество  не  вправе выкупать свои акции в случаях,  когда
    такой запрет установлен законодательством.
         4.25. В   случаях,  установленных  Федеральным  законом  РФ  "Об
    акционерных обществах" и в других, предусмотренных законодательством,
    случаях  акционеры  вправе  требовать  полного  или частичного выкупа
    Обществом принадлежащих им акций по рыночной  стоимости  этих  акций.
    Порядок    определения    рыночной   стоимости   акций   определяется
    законодательством,  а  при  отсутствии  таких  правовых  норм   -   в
    соответствии с обычаями делового оборота.
         4.26. Все споры по  вопросам  приобретения  и  реализации  акций
    разрешаются в судебном порядке.
         4.27. Общее собрание может принять решение  об  отсрочке  оплаты
    выкупаемых Обществом акций до окончания финансового года.
         4.28. Общество вправе выпускать  привилегированные  акции,  доля
    которых  в  общем  объеме  уставного капитала не должна превышать 25%
    (двадцати  пяти  процентов).  После  принятия  решения  о  выпуске  и
    размещении    привилегированных   акций   Общество   обязано   внести
    соответствующие изменения в свои учредительные документы.
         4.29. Общество   вправе  размещать  облигации  и  другие  ценные
    бумаги, предусмотренные правовыми актами РФ о ценных бумагах.
         4.30. Решение  о  размещении  облигаций  и  других  ценных бумаг
    принимает Совет директоров Общества.

            5. ПРАВА И ОБЯЗАННОСТИ АКЦИОНЕРОВ. РЕЕСТР АКЦИОНЕРОВ

         5.1. Каждая обыкновенная  акция  предоставляет  ее  владельцу  -
    акционеру одинаковый объем прав.
         5.2. Акция не предоставляет права голоса до  момента  ее  полной
    оплаты, если иное не установлено законом.
         5.3. В случае неполной оплаты акции в установленные сроки  акция
    поступает  в  распоряжение  Общества,  о  чем  в  реестре  акционеров
    Общества  делается  соответствующая  запись.  Деньги  и  (или)   иное
    имущество,  внесенные  в  оплату  акции,  по истечении установленного
    срока не возвращаются.
         5.4. За  неисполнение обязанности по оплате акций Общество может
    взыскать с недобросовестного акционера штраф  в  размере  номинальной
    стоимости неоплаченных акций.
         5.5. Акционер имеет право:
         - участвовать   в   управлении  делами  Общества,  в  том  числе
    участвовать в Общих собраниях лично или через представителя, избирать
    и быть избранным на выборные должности в Обществе;
         - получать информацию о деятельности Общества  и  знакомиться  с
    бухгалтерскими  и иными документами в установленном настоящим уставом
    порядке;
         - принимать участие в распределении прибыли;
         - получать пропорционально количеству  имеющихся  у  него  акций
    долю прибыли (дивиденды), подлежащую распределению среди акционеров;
         - получать в случае ликвидации Общества часть имущества (или его
    денежный  эквивалент)  пропорционально  количеству  принадлежащих ему
    акций;
         - требовать  и  получать  копии  (выписки)  протоколов и решений
    Общего собрания,  а также копии  решений  других  органов  управления
    Общества.
         5.6. Акционеры  вправе  иметь  другие   права,   предоставляемые
    акционерам настоящим Уставом и действующим законодательством.
         5.7. Акционер  обязан:
         - оплатить   приобретаемые   им  акции  в  сроки  и  в  порядке,
    установленные  настоящим  уставом  и  действующим  законодательством.
    Общее  собрание  вправе  начислять акционеру дивиденды лишь с момента
    полной оплаты стоимости всех заявленных акций;
         - соблюдать   требования  Устава  и  выполнять  решения  органов
    управления Общества, принятые в рамках их компетенции;
         - не разглашать сведения, отнесенные к коммерческой тайне.
         5.8. Акционеры могут нести и другие обязанности, предусмотренные
    настоящим  уставом,  Договором  о  создании  Общества или действующим
    законодательством.
         5.9. Держателем реестра акционеров является Общество. По решению
    Общего собрания Общество вправе поручить ведение  реестра  акционеров
    специализированному  регистратору.  В  случае,  если число акционеров
    Общества будет более 500 (пятисот),  Общество будет обязано  поручить
    ведение  и  хранение  реестра акционеров Общества специализированному
    регистратору.
         5.10. Общество   обеспечивает   ведение  и  хранение  реестра  в
    соответствии с  правовыми  актами  Российской  Федерации.  В  реестре
    акционеров  указываются  сведения  о  каждом  зарегистрированном лице
    (акционере или номинальном держателе), количестве и категориях акций,
    записанных   на   имя   каждого   зарегистрированного  лица  и  иные,
    предусмотренные правовыми актами, сведения.
         5.11. Лицо,  зарегистрированное  в  реестре акционеров,  обязано
    своевременно информировать Общество  об  изменении  своих  данных.  В
    случае  непредставления  им  информации  об  изменении  своих  данных
    Общество не несет ответственности  за  причиненные  в  связи  с  этим
    убытки.
         5.12. Внесение записей в реестр акционеров и отказ  от  внесения
    записей  осуществляются  по  основаниям  и  в порядке,  установленном
    законом.  Отказ от внесения записи в  реестр  акционеров  может  быть
    обжалован в суд.
         5.13. По требованию акционера или номинального  держателя  акций
    Общество обязано подтвердить их права путем выдачи выписки из реестра
    акционеров.

             6. УПРАВЛЕНИЕ ОБЩЕСТВОМ. ОБЩЕЕ СОБРАНИЕ АКЦИОНЕРОВ

         6.1. Высшим органом управления Общества является Общее  собрание
    акционеров.  Один  раз в год Общество проводит годовое общее собрание
    акционеров.  Проводимые помимо  годового  Общие  собрания  акционеров
    являются внеочередными.
         6.2. Общее  руководство  деятельностью  Общества  между   Общими
    собраниями акционеров осуществляет Совет директоров.
         6.3. Единоличным  исполнительным   органом   Общества   является
    Генеральный директор.
         6.4. Годовое Общее собрание акционеров должно быть  проведено  в
    период  с 1 марта по 30 июня в год,  следующий за отчетным финансовым
    годом.  На годовом Общем  собрании  акционеров  решаются  вопросы  об
    избрании   Ревизионной   комиссии  (Ревизора),  утверждении  аудитора
    Общества,  рассматривается представляемый Советом директоров  годовой
    отчет Общества и другие документы.
         Годовое Общее  собрание  акционеров  вправе  рассмотреть   любой
    вопрос,  который  в  соответствии  с  настоящим Уставом и действующим
    законодательством относится с компетенции Общего собрания  акционеров
    и включен в повестку дня с соблюдением необходимых процедур.
         6.5. К исключительной  компетенции  Общего  собрания  акционеров
    относятся следующие вопросы:
         6.5.1. Внесение  изменений  и  дополнений  в   Устав   Общества,
    утверждение Устава в новой редакции;
         6.5.2. Реорганизация Общества;
         6.5.3. Ликвидация Общества, назначение ликвидационной комиссии и
    утверждение промежуточного и окончательного ликвидационных балансов;
         6.5.4. Определение  количественного  состава  Совета директоров,
    избрание его членов и досрочное прекращение их полномочий;
         6.5.5. Определение предельного размера объявленных акций;
         6.5.6. Увеличение уставного капитала Общества  путем  увеличения
    номинальной  стоимости  акций  или  путем  размещения  дополнительных
    акций;
         6.5.7. Уменьшение  уставного  капитала Общества путем уменьшения
    номинальной стоимости акций,  приобретения Обществом  части  акций  в
    целях  сокращения  их  общего  количества  или погашения не полностью
    оплаченных  акций  в  случаях,  установленных  законом  и   настоящим
    Уставом;
         6.5.8. Избрание  Ревизионной  комиссии  (Ревизора)  Общества   и
    досрочное прекращение их полномочий;
         6.5.9. Утверждение аудитора Общества;
         6.5.10. Утверждение  годовых  отчетов,  бухгалтерских  балансов,
    счета прибылей и убытков Общества, распределение прибылей и убытков;
         6.5.11. Утверждение  Положения  о  порядке  подготовки и ведения
    Общего собрания акционеров, определение порядка ведения собрания;
         6.5.12. Образование счетной комиссии;
         6.5.13. Определение   формы   сообщения   Обществом   материалов
    (информации)  акционерам,  в  том  числе  определение органа печати в
    случае сообщения в форме опубликования;
         6.5.14. Принятие решений о дроблении и консолидации акций;
         6.5.15. Принятие решения о неприменении преимущественного  права
    акционера  на  приобретение  акций Общества в случаях,  установленных
    настоящим Уставом и законом;
         6.5.16. Заключение  сделок в которых имеется заинтересованность,
    если сумма  оплаты  по  сделке  и  стоимость  имущества,  являющегося
    предметом сделки, превышают 2 (два) процента активов Общества;
         6.5.17. Заключение сделки или нескольких  взаимосвязанных  между
    собой  сделок,  являющихся размещением  голосующих  акций  Общества в
    количестве,  превышающем  2  процента  ранее  размещенных   Обществом
    голосующих акций.
         6.5.18. Совершение крупных сделок,  предметом  которых  является
    имущество,   стоимость  которого  составляет  свыше  50%  (пятидесяти
    процентов) балансовой стоимости активов  Общества  на  дату  принятия
    решения о совершении такой сделки.
         6.5.19. Решение о совершении крупной сделки,  предметом  которой
    является  имущество,  стоимость  которого  составляет от 25 (двадцати
    пяти) до  50  (пятидесяти)  процентов  балансовой  стоимости  активов
    Общества,  если  Совет  директор  не  достиг единогласия по вопросу о
    совершении такой сделки и вопрос  о  ее  заключении  вынесен  Советом
    директоров на решение Общего собрания акционеров.
         6.5.20. Приобретение  и  выкуп  Обществом  размещенных  акций  в
    случаях, установленных законом;
         6.5.21. Принятие  решений   об   участии   Общества   в   других
    организациях,    в    том    числе,    в    холдинговых    компаниях,
    финансово-промышленных  группах  и  иных  объединениях   коммерческих
    организаций.
         6.6. Общее собрание вправе принять к рассмотрению и  рассмотреть
    иные вопросы, если законом или настоящим Уставом их решение относится
    к компетенции Общего собрания акционеров.
         6.7. Решение  вопросов,  отнесенных к исключительной компетенции
    Общего  собрания  акционеров,  не  может  быть  передано  на  решение
    Генеральному директору и иным должностным лицам Общества.
         6.8. Общее собрание акционеров правомочно (имеет  кворум),  если
    на   момент  окончания  регистрации  для  участия  в  Общем  собрании
    акционеров   зарегистрировались   акционеры    (их    представители),
    обладающие  в  совокупности  более  чем половиной голосов размещенных
    голосующих акций Общества.
         6.9. Решение    Общего    собрания    акционеров   по   вопросу,
    поставленному  на  голосование,  принимается   большинством   голосов
    акционеров   -  владельцев  голосующих  акций  Общества,  принимающих
    участие в собрании. Решение по вопросам, указанным в подпунктах 6.5.1
    -  6.5.3,  6.5.5,  6.5.18  -  6.5.19  настоящего  Устава  принимаются
    квалифицированным  большинством  в   3/4   (три   четверти)   голосов
    акционеров - владельцев голосующих акций, принимающих участие в Общем
    собрании.  Если   федеральными   законом   будет   установлено,   что
    квалифицированным  большинством голосов должны приниматься какие-либо
    другие решения,  помимо указанных в настоящем пункте,  Общество будет
    обязано руководствоваться нормой закона в соответствующих случаях.
         6.10. Сообщение  акционерам   о   проведении   Общего   собрания
    акционеров    осуществляется   путем   направления   им   письменного
    уведомления.  Общее  собрание  акционеров  вправе   принять   решение
    сообщать  акционерам  о  проведении  Общего собрания акционеров путем
    опубликования информации в органах печати.
         6.11. Письменное   сообщение   о   проведении   Общего  собрания
    направляется акционерам заказными письмами не позднее чем за 30  дней
    до  момента  проведения  собрания  и не менее чем за 10 дней в случае
    назначения   нового   (повторного)   собрания.   В   эти   же   сроки
    осуществляется  опубликование  в печати сообщения о проведении Общего
    собрания.
         6.12. Подготовка к проведению Общего собрания акционеров,  в том
    числе внеочередного и нового (повторного) собрания,  осуществляется в
    порядке  и  в сроки,  устанавливаемые законом,  настоящим Уставом,  а
    также Положением о  порядке  подготовки  и  ведения  Общего  собрания
    акционеров.
         6.13. При подготовке  Общего  собрания  акционерам  должна  быть
    обеспечена  возможность  ознакомиться  с  информацией и материалами в
    объеме, не меньшем, чем предусмотрено законом.
         6.14. Вопросы  в  повестку  дня  вносятся Советом директоров,  а
    также   акционером   (акционерами),   являющимися   в    совокупности
    владельцами не менее чем 2 (двух) процентов голосующих акций Общества
    в срок не позднее 50 (пятидесяти) дней  после  окончания  финансового
    года.  Акционер  (акционеры),  обладающие  в совокупности 2 (двумя) и
    более процентами акций вправе внести в повестку дня не более 2 (двух)
    предложений  и  выдвинуть кандидатов в Совет директоров и Ревизионную
    комиссию.
         6.15. Заседания  Общего  собрания  акционеров ведет Председатель
    Совета директоров.  В его отсутствие заседания ведет один  из  членов
    Совета  директоров  или один из акционеров (представитель акционера -
    юридического лица).
         6.16. Если  не  собран кворум,  то собрание распускается.  Новое
    собрание назначается  не  позднее  чем  через  30  дней  и  считается
    правомочным  при  наличии  акционеров,  владеющих  не  менее  чем 30%
    (тридцатью процентами) голосующих акций.
         6.17. Внеочередное   Общее  собрание  акционеров  проводится  по
    решению Совета  директоров  Общества  на  основании  его  собственной
    инициативы,  требования  Ревизионной  комиссии  (Ревизора),  аудитора
    Общества,  а также акционера (акционеров),  являющегося владельцем не
    менее чем 10 процентов голосующих акций Общества на дату предъявления
    требования.
         6.18. Внеочередное   Общее   собрание  акционеров  созывается  и
    проводится в порядке,  установленном  законом,  настоящим  Уставом  и
    Положением о порядке подготовки и ведения Общего собрания акционеров.
         6.19. Решение   Совета   директоров   об   отказе   от    созыва
    внеочередного Общего собрания акционеров может быть обжаловано в суд.
         6.20. В случае,  если в течение  10  дней  с  даты  предъявления
    требования  Ревизионной  комиссии  (Ревизора),  аудитора Общества или
    акционера  (акционеров),  являющегося  владельцем  не  менее  чем  10
    процентов  голосующих  акций  Общества  не  принято  решение о созыве
    внеочередного Общего собрания  акционеров,  или  принято  решение  об
    отказе  от  его  созыва,  внеочередное  Общее  собрание может созвано
    лицами, требующими его созыва.
         6.21. Решения  на Общем собрании акционеров принимаются открытым
    голосованием по принципу "одна голосующая акция  -  один  голос",  за
    исключением случаев проведения кумулятивного голосования.
         6.22. Голосование   на   Общем   собрании    акционеров    может
    осуществляться  бюллетенями для голосования.  Если число акционеров -
    владельцев голосующих  акций  будет  более  ста,  голосование  должно
    осуществляться  только  бюллетенями  для  голосования.  Форма и текст
    бюллетеня утверждаются Советом директоров.
         6.23. Решение  Общего собрания акционеров может быть принято без
    проведения   собрания   (совместного   присутствия   акционеров   для
    обсуждения  вопросов  повестки  дня  и  принятия решений по вопросам,
    поставленным на голосование) путем  проведения  заочного  голосования
    (опросным путем). Решения путем проведения заочного голосования могут
    быть приняты лишь при условии,  если в  соответствии  с  законом  для
    рассматриваемых вопросов не установлен иной порядок принятия решений.
         6.24. Принятие решений путем заочного голосования осуществляется
    в  порядке,  установленном законом,  настоящим Уставом и Положением о
    порядке созыва и ведения Общего собрания.
         6.25. Акционер  вправе  обжаловать  в  суд  решение,  принятое с
    нарушением требований закона, иных правовых актов, Устава Общества, в
    случае,  если  он не принимал участия в Общем собрании акционеров или
    голосовал против принятия такого решения и указанным решение нарушены
    его права и законные интересы.
         6.26. Не позднее 15  (пятнадцати)  дней  после  закрытия  Общего
    собрания акционеров составляется протокол в двух экземплярах, которые
    подписываются председательствующим на  Общем  собрании  и  секретарем
    Общего  собрания  акционеров.  В протоколе Общего собрания акционеров
    должны   содержаться   основные   положения   выступлений,   вопросы,
    поставленные  на  голосование,  и итоги голосования по ним,  решения,
    принятые собранием.
         6.27. В  случае,  если  число акционеров Общества будет не более
    одного,  все  решения,  отнесенные  к  компетенции  Общего  собрания,
    принимает единственный акционер Общества.

                        7. СОВЕТ ДИРЕКТОРОВ ОБЩЕСТВА

         7.1. Совет  директоров  Общества  осуществляет общее руководство
    деятельностью Общества,  за исключением решения вопросов,  отнесенных
    законом  и  настоящим  Уставом  к  исключительной  компетенции Общего
    собрания акционеров.
         7.2. По   решению   Общего  собрания  акционеров  членам  Совета
    директоров Общества в период исполнения ими своих обязанностей  могут
    выплачиваться вознаграждение и компенсироваться расходы,  связанные с
    исполнением  ими  функций  членов  Совета  директоров   в   размерах,
    устанавливаемых Общим собранием акционеров.
         7.3. Председатель Совета директоров выполняет  свои  обязанности
    на  постоянной  основе.  Другие  члены Совета директоров осуществляют
    полномочия по мере надобности.
         7.4. Совет   директоров   решает   вопросы   общего  руководства
    деятельностью Общества, за исключением вопросов, отнесенных настоящим
    Уставом  или  законом  к  исключительной  компетенции Общего собрания
    акционеров.
         7.5. К  исключительной  компетенции  Совета  директоров Общества
    относятся следующие вопросы:
         7.5.1. Определение    приоритетных    направлений   деятельности
    Общества;
         7.5.2. Созыв  годового и внеочередного Общих собраний акционеров
    Общества,  за исключением случаев,  когда в соответствии с законом  и
    настоящим Уставом Общее собрание акционеров может быть созвано в ином
    порядке;
         7.5.3. Утверждение повестки дня Общего собрания акционеров;
         7.5.4. Определение даты составления списка  акционеров,  имеющих
    право  на  участие  в  Общем  собрании,  и  решение  других вопросов,
    связанных с подготовкой и проведением Общего собрания акционеров;
         7.5.5. Увеличение  уставного  капитала Общества путем размещения
    Обществом акций в пределах количества и категорий (типа)  объявленных
    акций;
         7.5.6. Размещение  Обществом  облигаций и иных ценных бумаг;
         7.5.7. Определение рыночной стоимости имущества в случаях, когда
    в соответствии с законом и настоящим Уставом обязанность  определения
    рыночной стоимости имущества возлагается на Общество;
         7.5.8. Приобретение размещенных  Обществом  акций,  облигаций  и
    иных ценных бумаг в случаях, предусмотренных законом;
         7.5.9. Назначение Генерального директора  Общества  и  досрочное
    прекращение его полномочий;
         7.5.10. Установление   размеров    выплачиваемых    Генеральному
    директору Общества вознаграждений и компенсаций;
         7.5.11. Выдача  рекомендаций  по  размеру  выплачиваемых  членам
    Ревизионной    комиссии    (Ревизору)   Общества   вознаграждений   и
    компенсаций;
         7.5.12. Определение размера оплаты услуг аудитора;
         7.5.13. Подготовка рекомендаций Общему  собранию  акционеров  по
    размеру дивиденда по акциям и порядку его выплаты;
         7.5.14. Использование резервного и иных фондов Общества;
         7.5.15. Утверждение внутренних документов Общества, определяющих
    порядок деятельности  органов  управления  Общества,  за  исключением
    документов,  принятие  которых в соответствии с настоящим Уставом или
    законом отнесено к компетенции Общего собрания акционеров;
         7.5.16. Создание филиалов и открытие представительств Общества;
         7.5.17. Принятие  решения   об   участии   Общества   в   других
    организациях,  за  исключением принятия решений об участии Общества в
    холдинговых   компаниях,   финансово-промышленных    группах,    иных
    объединениях коммерческих организаций;
         7.5.18. Заключение крупных сделок,  связанных с приобретением  и
    отчуждением   Обществом   имущества,   предметом   которых   является
    имущество,  стоимость которого  составляет  от  25  до  50  процентов
    балансовой  стоимости  активов  Общества  на  дату принятия решения о
    совершении  таких  сделок.  Решение  о  совершении   крупных   сделок
    принимается   Советом   директоров   единогласно.   При  недостижении
    единогласия по вопросу  совершения  крупной  сделки,  он  может  быть
    вынесен на решение Общего собрания акционеров.
         7.5.19. Заключение  сделок,   в   совершении   которых   имеется
    заинтересованность.
         7.6. К исключительной компетенции  Совета  директоров  относится
    вынесение на решение Общего собрания акционеров следующих вопросов:
         - о  реорганизации Общества;
         - о    неприменении   преимущественного   права   акционера   на
    приобретение акций Общества или ценных бумаг, конвертируемых в акции;
         - об    определении   формы   сообщения   Обществом   материалов
    (информации) акционерам;
         - о  дроблении и консолидации акций;
         - о заключении  сделок  в  которых  имеется  заинтересованность,
    когда  в  соответствии  с законом этот вопрос относится к компетенции
    Общего собрания акционеров;
         - о совершении крупных сделок;
         - о приобретении и выкупе Обществом размещенных акций в случаях,
    предусмотренных настоящим настоящим Уставом и законом;
         - об    участии    Общества     в     холдинговых     компаниях,
    финансово-промышленных   группах,   иных   объединениях  коммерческих
    организаций;
         7.7. Совет  директоров вправе решать иные вопросы,  отнесенные к
    его компетенции законом и Уставом общества.
         Вопросы, отнесенные    к   исключительной   компетенции   Совета
    директоров Общества,  не могут быть переданы на решение  Генерального
    директора и других должностных лиц Общества.
         7.8. Члены Совета директоров избираются годовым Общим  собранием
    акционеров  сроком  на  один  год из числа акционеров (представителей
    акционеров).  Избрание  осуществляется  в  порядке,   предусмотренном
    законом,  настоящим Уставом и внутренними документами Общества.  Если
    число акционеров Общества - владельцев обыкновенных и иных голосующих
    акций  к  моменту формирования Совета директоров составит более одной
    тысячи,   выборы   Совета    директоров    проводятся    кумулятивным
    голосованием.  По  решению  Общего  собрания  акционеров кумулятивное
    голосование при выборах Совета директоров  может  проводиться  и  при
    меньшем числе акционеров - владельцев голосующих акций.
         7.9. Лица,  избранные  в   состав   Совета   директоров,   могут
    переизбираться неограниченное число раз.
         7.10. Полномочия любого члена Совета директоров или всех  членов
    Совета  директоров  могут  быть прекращены досрочно по решению Общего
    собрания акционеров Общества.
         7.11. Количественный состав Совета директоров определяется Общим
    собранием акционеров. Однако в случае, если к моменту избрания Совета
    директоров число акционеров Общества - владельцев обыкновенных и иных
    голосующих  акций  Общества  окажется  более  одной   тысячи,   Совет
    директоров должен быть избран в составе не менее семи членов. Если же
    к моменту избрания Совета директоров число  акционеров  -  владельцев
    обыкновенных  и  иных  голосующих акций превысит десять тысяч,  Совет
    директоров избирается в составе не менее девяти членов.
         7.12. Председатель  Совета  директоров избирается членами Совета
    директоров из их числа большинством голосов от  общего  числа  членов
    Совета  директоров.  Председателем  Совета  директоров  не может быть
    избран Генеральный директор Общества до сложения им своих  полномочий
    генерального директора.
         7.13. Совет директоров вправе в любое время  переизбрать  своего
    Председателя  большинством  голосов  от  общего  числа  членов Совета
    директоров.
         7.14. Председатель  Совета  директоров  организует  его  работу,
    созывает заседания Совета директоров  и  председательствует  на  них,
    организует  на  заседаниях  ведение протокола,  председательствует на
    Общем собрании акционеров.
         7.15. В  случае  отсутствия  Председателя  Совета директоров его
    функции осуществляет один из членов  Совета  директоров  общества  по
    решению совета директоров.
         7.16. Заседание  совета  директоров   созывается   Председателем
    совета директоров по его собственной инициативе,  по требованию члена
    Совета  директоров,  Ревизионной  комиссии  (Ревизора)  или  аудитора
    Общества,  Правления,  Генерального  директора,  а  также  акционеров
    (акционера) - владельцев не менее 5 (пяти) процентов голосующих акций
    общества.
         7.17. Порядок созыва и проведения  заседаний  Совета  директоров
    определяется  настоящим  Уставом  и  Положением  о Совете директоров,
    утверждаемым Общим собранием акционеров.
         7.18. Совет  директоров  вправе принимать решения путем заочного
    голосования (опросным путем).
         7.19. Заседания   Совета  директоров  правомочны,  если  на  нем
    присутствует не менее половины избранных членов Совета директоров.
         7.20. В   случае   если,  количество  членов  Совета  директоров
    становится  менее  половины  количества,  предусмотренного  настоящим
    Уставом,  Общество  обязано созвать чрезвычайное (внеочередное) Общее
    собрание акционеров для избрания нового  состава  Совета  директоров.
    Оставшиеся  члены Совета директоров вправе принимать решение только о
    созыве   такого   чрезвычайного   (внеочередного)   Общего   собрания
    акционеров.
         7.21. Решения  на  заседании   Совета   директоров   принимаются
    большинством   голосов   присутствующих.   При  решении  вопросов  за
    заседании Совета директоров каждый член  Совета  директоров  обладает
    одним голосом. Передача голоса одним членом совета директоров другому
    члену Совета директоров не допускается.
         7.22. В   случае   равенства   голосов   членов   Совета   голос
    Председателя Совета директоров является решающим.
         7.23. На  заседании Совета директоров ведется протокол,  который
    составляется не позднее 10 дней после его проведения.
         7.24. Протокол   заседания   Совета   директоров   подписывается
    председательствующим на заседании,  который несет ответственность  за
    правильность составления протокола.

                      8. ГЕНЕРАЛЬНЫЙ ДИРЕКТОР ОБЩЕСТВА

         8.1. Генеральный директор избирается Советом директоров Общества
    сроком на 3 (три) года и является единоличным исполнительным  органом
    Общества.
         8.2. Генеральный директор может быть избран из числа акционеров,
    либо  Генеральным  директором  может  быть избрано любое другое лицо,
    обладающее, по мнению большинства акционеров, необходимыми знаниями и
    опытом.  Генеральный  директор  избирается Советом директоров простым
    большинством голосов от количества присутствующих на заседании членов
    совета директоров.
         8.3. Генеральный   директор   решает   все    вопросы    текущей
    деятельности   Общества,   за   исключением  вопросов,  отнесенных  к
    исключительной  компетенции  Общего  собрания  акционеров  и   Совета
    директоров Общества.
         8.4. Генеральный директор без доверенности  действует  от  имени
    Общества,  представляет  его  интересы,  совершает  сделки  от  имени
    Общества,  утверждает  штаты,  издает  приказы   и   дает   указания,
    обязательные для исполнения всеми работниками Общества.
         8.5. Права и обязанности Генерального директора по осуществлению
    руководства  текущей  деятельностью  Общества  определяются правовыми
    актами РФ,  настоящим Уставом  и  Договором.  Договор  с  Генеральным
    директором   от   имени   Общества  подписывает  Председатель  Совета
    директоров  Общества  или  лицо,  уполномоченное  Советом  директоров
    Общества.
         8.6. Совет директоров Общества вправе в любой момент расторгнуть
    Договор с Генеральным директором.
         8.7. Генеральный директор Общества:
         - обеспечивает  выполнение  решений Общего собрания акционеров и
    Совета директоров Общества;
         - распоряжается  имуществом  Общества в пределах,  установленных
    настоящим Уставом и действующим законодательством;
         - определяет   организационную  структуру  Общества,  утверждает
    правила,  процедуры  и  другие  внутренние  документы  Общества,   за
    исключением  документов,  утверждаемых  Общим  собранием акционеров и
    Советом директоров Общества;
         - утверждает    штатное    расписание   Общества,   филиалов   и
    представительств;
         - принимает  на  работу и увольняет с работы сотрудников,  в том
    числе назначает и увольняет своих заместителей,  главного бухгалтера,
    руководителей подразделений, филиалов и представительств;
         - в порядке, установленном законодательством, настоящим уставом,
    Общим  собранием  акционеров и Советом директоров Общества,  поощряет
    работников Общества, а также налагает на них взыскания;
         - открывает   в   банках  расчетный,  валютный  и  другие  счета
    Общества, заключает договоры и совершает иные сделки;
         - утверждает договорные цены на продукцию и тарифы на услуги;
         - организует бухгалтерский учет и отчетность;
         - не  позднее  чем  за  30  (тридцать)  дней  до даты проведения
    годового Общего собрания акционеров представляет  на  предварительное
    утверждение   Совета  директоров  Общества  годовой  отчет  и  баланс
    Общества;
         - решает другие вопросы текущей деятельности Общества.
         8.8. Заместители    (заместитель)     Генерального     директора
    назначаются Генеральным директором и возглавляют направления работы в
    соответствии с распределением обязанностей,  утверждаемым Генеральным
    директором.   Заместитель   (заместители)  Генерального  директора  в
    пределах  своей  компетенции  без  доверенности  действуют  от  имени
    Общества.  При  отсутствии  Генерального  директора,  а  также в иных
    случаях,  когда  Генеральный  директор  не  может   исполнять   своих
    обязанностей, его функции исполняет заместитель.

            9. КОНТРОЛЬ ЗА ФИНАНСОВО-ХОЗЯЙСТВЕННОЙ ДЕЯТЕЛЬНОСТЬЮ

         9.1. Для   осуществления   контроля  за  финансово-хозяйственной
    деятельностью Общее собрание акционеров избирает Ревизионную комиссию
    (Ревизора).
         9.2. Компетенция и  порядок  деятельности  Ревизионной  комиссии
    (Ревизора)   определяются   законодательством,  настоящим  Уставом  и
    Положением о  ревизионной  комиссии  (Ревизоре),  утверждаемым  Общим
    собранием акционеров.
         9.3. Члены Ревизионной комиссии (Ревизор) не могут  одновременно
    занимать какие-либо должности в органах управления Общества.
         9.4. Проверки  (ревизии)  финансово-хозяйственной   деятельности
    осуществляются    Ревизионной   комиссией   (Ревизором)   по   итогам
    деятельности Общества за год,  а также во всякое время по собственной
    инициативе, решению Общего собрания акционеров, Совета директоров или
    по требованию акционера (акционеров),  владеющего в  совокупности  не
    менее чем 10% (десятью процентами) голосующих акций.
         9.5. Член Ревизионной комиссии  (Ревизор)  вправе  требовать  от
    должностных лиц Общества предоставления всех необходимых документов о
    финансово-хозяйственной деятельности и личных объяснений. Ревизионная
    комиссия  (Ревизор)  вправе  привлекать  к  своей  работе экспертов и
    консультантов, работа которых оплачивается за счет Общества.
         9.6. Ревизионная  комиссия  (ревизор) обязана потребовать созыва
    внеочередного Общего собрания  акционеров,  если  возникла  серьезная
    угроза интересам Общества.
         9.7. Аудитором Общества может  быть  гражданин  или  аудиторская
    организация,    обладающие    соответствующей    лицензией.   Аудитор
    осуществляет   проверки   финансово-хозяйственной   деятельности    в
    соответствии  с  правовыми  актами  Российской Федерации на основании
    заключаемого с аудитором договора.
         9.8. Аудитор  Общества  утверждается Общим собранием акционеров.
    Размер оплаты услуг аудитора определяет Совет директоров.
         9.9. По  итогам  проверки  финансово-хозяйственной  деятельности
    Ревизионная  комиссия  (Ревизор)  или  аудитор  Общества   составляет
    заключение.

                      10. ИМУЩЕСТВО, УЧЕТ И ОТЧЕТНОСТЬ

         10.1. Имущество Общества состоит из уставного капитала,  а также
    фондов, образуемых из предусмотренных законом поступлений.
         10.2. Резервный  фонд  формируется  путем обязательных ежегодных
    отчислений до тех пор,  пока его размер не достигнет 25%  от  размера
    уставного  капитала  Общества.  Ежегодные отчисления в резервный фонд
    составляют не менее  5%  от  чистой  прибыли.  Резервный  фонд  может
    использоваться лишь в целях, предусмотренных законом.
         10.3. Отчисления в другие  фонды  осуществляются  в  размерах  и
    порядке, устанавливаемых Генеральным директором.
         10.4. Акционер  имеет  право  распорядиться  принадлежащими  ему
    акциями  в  порядке,  установленном  действующим  законодательством и
    настоящим Уставом.  Акционер вправе потребовать выделения его доли  в
    имуществе  Общества  пропорционально  количеству  акций,  которыми он
    владеет, только в случае принятия решения о ликвидации Общества.
         10.5. В  принудительном  порядке  имущество  Общества может быть
    изъято только по вступившему в законную силу решению суда.
         10.6. Имущество образуется за счет:
         - доходов от реализации продукции, работ, услуг;
         - кредитов банков;
         - безвозмездных  или  благотворительных  взносов,  пожертвований
    Российских и иностранных организаций, предприятий, граждан;
         - иных, не запрещенных законом, поступлений.
         10.7. Общество   может   объединить  часть  своего  имущества  с
    имуществом  иных  юридических   лиц   и   граждан   для   совместного
    производства товаров,  выполнения работ и оказания услуг, в том числе
    путем организации совместных предприятий с иностранными партнерами.
         10.8. Общество   осуществляет   учет  результатов  работ,  ведет
    оперативный,  бухгалтерский  и   статистический   учет   по   нормам,
    действующим в Российской Федерации.
         10.9. Организацию  документооборота  в   Обществе   осуществляет
    Генеральный   директор.  Общество  хранит  свои  документы  по  месту
    нахождения исполнительного органа  или  в  ином  месте,  известном  и
    доступном для акционеров, кредиторов Общества и иных заинтересованных
    лиц.
         10.10. Генеральный  директор  и главный бухгалтер Общества несут
    личную ответственность за соблюдение порядка  ведения,  достоверность
    учета и отчетности.
         10.11. Право подписи от лица Общества имеют Генеральный директор
    и его заместители либо лица, специально уполномоченные ими.
         10.12. Все финансовые и бухгалтерские документы должны иметь две
    подписи  -  Генерального  директора  и  главного  бухгалтера или лиц,
    надлежащим образом уполномоченных на право подписи от их имени,  если
    иное не установлено законом.

                          11. РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ

         11.1. Часть    чистой    прибыли,    подлежащей   распределению,
    распределяется пропорционально  количеству  акций,  которыми  владеет
    акционер.
         11.2. Порядок распределения  чистой  прибыли  между  акционерами
    определяется Общим собранием акционеров.

                       12. ЛИКВИДАЦИЯ И РЕОРГАНИЗАЦИЯ

         12.1. Общество  может быть добровольно реорганизовано в порядке,
    предусмотренном   законом.   Реорганизация   Общества   может    быть
    осуществлена в форме слияния,  присоединения, разделения, выделения и
    преобразования.  Если федеральными законами  будут  установлены  иные
    формы   реорганизации,   Общество  будет  вправе  реорганизоваться  в
    указанных  формах.   При   реорганизации   вносятся   соответствующие
    изменения в учредительные документы Общества.
         12.2. Не позднее 30 дней с даты принятия решения о реорганизации
    Общество  в  письменной  форме  уведомляет  об этом своих кредиторов.
    Права кредиторов,  возникающие в  связи  с  реорганизацией  Общества,
    определяются законом.
         12.3. Реорганизация   Общества    в    соответствующих    формах
    осуществляется   в   порядке,   определяемом  действующими  правовыми
    нормами.
         12.4. Общество  может  быть  ликвидировано добровольно либо - по
    решению суда по основаниям, предусмотренным Гражданским кодексом РФ.
         12.5. Ликвидация  Общества  влечет  за собой его прекращение без
    перехода прав и обязанностей в порядке правопреемства к другим лицам.
    Ликвидация   Общества   осуществляется   в   порядке,   установленном
    Гражданским кодексом  РФ,  Федеральным  законом  РФ  "Об  акционерных
    обществах",   другими законодательными  актами,  с  учетом  положений
    настоящего устава.
         12.6. Вопрос  о  добровольной  ликвидации  Общества и назначении
    ликвидационной  комиссии   выносит   на   решение   Общего   собрания
    Генеральный  директор.  Общее собрание акционеров принимает решение о
    ликвидации Общества.
         12.7. Общее    собрание   акционеров   обязано   незамедлительно
    письменно   сообщить    органу,    осуществляющему    государственную
    регистрацию,  о принятии решения о ликвидации Общества для внесения в
    единый государственный реестр юридических лиц  сведений  о  том,  что
    Общество находится в процессе ликвидации.
         12.8. Общее собрание акционеров устанавливает в  соответствии  с
    законодательством   порядок   и   сроки  ликвидации  Общества  и,  по
    согласованию с органом,  осуществляющим  государственную  регистрацию
    юридических   лиц,   назначает   ликвидационную  комиссию  в  составе
    Председателя,  Секретаря  и  членов  ликвидационной  комиссии.  Число
    членов  ликвидационной комиссии,  включая Председателя и Секретаря не
    может быть менее трех.
         12.9. С   момента   назначения  ликвидационной  комиссии  к  ней
    переходят все полномочия по управлению делами Общества, в том числе -
    по представлению Общества в суде. Все решения ликвидационной комиссии
    принимаются простым  большинством  голосов  от  общего  числа  членов
    комиссии.  Протоколы  заседаний ликвидационной комиссии подписываются
    Председателем и Секретарем.
         12.10. Председатель    ликвидационной    комиссии   представляет
    Общество по  всем  вопросам,  связанным  с  ликвидацией  Общества,  в
    отношениях  с  кредиторами,  должниками  Общества и с акционерами,  а
    также с иными организациями,  гражданами и государственными органами,
    выдает   от   имени   Общества  доверенности  и  осуществляет  другие
    необходимые исполнительно-распорядительные функции.
         12.11. Ликвидация   Общества  считается  завершенной  с  момента
    внесения органом государственной регистрации соответствующей записи в
    единый государственный реестр юридических лиц.
         12.12. Полномочия ликвидационной комиссии прекращаются с момента
    завершения ликвидации Общества.


    У Т В Е Р Ж Д Е Н
    Учредительным собранием
    Протокол Nо. ____
    от "___"__________ 199_ года.

                                 У С Т А В

                      закрытого акционерного общества

                  _______________________________________
                       (полное наименование общества)

                             г. ______________

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1.1. Закрытое акционерное общество ____________________________,
    в дальнейшем -  "Общество",  создано  в  соответствии  с  Гражданским
    кодексом  РФ,  Федеральным  законом  РФ  "Об  акционерных  обществах,
    другими законодательными актами Российской Федерации.
         1.2. Учредителями Общества являются:
         _______________________________________________________________,
                          (фамилия, имя, отчество)

    паспорт: серия ______________, Nо. ____________, выдан ______________
    _________________________ г. ______________ "__"____________ 19__ г.,
    прописан по адресу: ________________________________________________;
         _______________________________________________________________,
                          (фамилия, имя, отчество)

    паспорт: серия ______________, Nо. ____________, выдан ______________
    _________________________ г. ______________ "__"____________ 19__ г.,
    прописан по адресу: ________________________________________________;
         _______________________________________________________________,
                          (фамилия, имя, отчество)

    паспорт: серия ______________, Nо. ____________, выдан ______________
    _________________________ г. ______________ "__"____________ 19__ г.,
    прописан по адресу: ________________________________________________;
         _______________________________________________________________,
                          (фамилия, имя, отчество)

    паспорт: серия ______________, Nо. ____________, выдан ______________
    _________________________ г. ______________ "__"____________ 19__ г.,
    прописан по адресу: ________________________________________________;
         _______________________________________________________________,
                          (фамилия, имя, отчество)

    паспорт: серия ______________, Nо. ____________, выдан ______________
    _________________________ г. ______________ "__"____________ 19__ г.,
    прописан по адресу: ________________________________________________;
         _______________________________________________________________,
                          (фамилия, имя, отчество)

    паспорт: серия ______________, Nо. ____________, выдан ______________
    _________________________ г. ______________ "__"____________ 19__ г.,
    прописан по адресу: ________________________________________________;

         1.3. Общество  является коммерческой организацией.
         1.4. Общество является юридическим  лицом  и  свою  деятельность
    организует    на   основании   настоящего   Устава   и   действующего
    законодательства.
         1.5. Полное  официальное наименование на русском языке: Закрытое
    акционерное общество _______________________________________________,
    сокращенное наименование на русском языке: ЗАО ___________________.
         1.6. Общество   вправе   в   установленном   порядке   открывать
    банковские   счета   на  территории  Российской  Федерации  и  за  ее
    пределами.  Общество имеет  круглую  печать,  содержащую  его  полное
    фирменное  наименование  на  русском  языке  и  указание на место его
    нахождения.  Общество также может иметь  штампы  и  бланки  со  своим
    наименованием,  собственную  эмблему  и  другие  средства  визуальной
    идентификации.
         1.7. ЗАО  ______________ является закрытым акционерным обществом
    - акции Общества могут распределяться только  среди  учредителей  или
    иного, заранее определенного круга лиц.
         1.8. Место нахождения (почтовый адрес) Общества: _______________
    ____________________________________________________________________.

                       2. ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

         2.1. Целями  деятельности  Общества  являются  расширение  рынка
    товаров и услуг, а также извлечение прибыли.
         2.2. Общество  может иметь гражданские права и нести гражданские
    обязанности,  необходимые для осуществления любых видов деятельности,
    не запрещенных законом, в том числе Общество вправе:
         - разрабатывать,   испытывать   и   производить   энергетическое
    оборудование;
         - производить и реализовывать продукцию научного, промышленного,
    культурно-оздоровительного,     сельскохозяйственного     назначения,
    осуществлять   исследовательские   работы,    а    также    оказывать
    соответствующие услуги;
         - оказывать транспортные и транспортно-экспедиционные услуги;
         - осуществлять  оптовую и розничную торговлю,  в том числе путем
    создания сети торговых баз, магазинов, коммерческих центров;
         - в    установленном    порядке    осуществлять   брокерские   и
    посреднические операции  ,  включая  экспорт,  импорт  товаров  любой
    номенклатуры;
         - осуществлять производство и  переработку  различного  сырья  и
    пищевых   продуктов,  заниматься  производством  продовольственных  и
    промышленных товаров;
         - заниматься   гостиничным  и  туристическим  бизнесом,  включая
    международный и профессиональный туризм;
         - организовывать  обучение и переподготовку кадров по всем видам
    деятельности Общества в порядке, установленном законом;
         - заниматься    издательской   деятельностью   в   установленном
    законодательством порядке,  в том  числе  выпускать  и  реализовывать
    информационную,  художественную  и  рекламно-коммерческую литературу,
    периодические и научно-методические издания;
         - заниматься рекламной деятельностью;
         - разрабатывать,  адаптировать,  производить   и   реализовывать
    программно-технические средств различного характера,  сопровождения к
    ним,  прикладное программное обеспечение, а также оказывать сервисные
    услуги в соответствующей сфере деятельности;
         - осуществлять  иные  виды   деятельности,   не   противоречащие
    действующему законодательству.
         2.3. Общество  осуществляет   любые   виды   внешнеэкономической
    деятельности, не запрещенные законом.

                         3. ПРАВОВОЙ СТАТУС ОБЩЕСТВА

         3.1. Общество считается созданным как юридическое лицо с момента
    государственной регистрации.
         3.2. Общество  для  достижения  целей  своей деятельности вправе
    нести  обязанности,  осуществлять  любые   имущественные   и   личные
    неимущественные права, предоставляемые законодательством для закрытых
    акционерных обществ,  от  своего  имени  совершать  любые  допустимые
    законом сделки, быть истцом и ответчиком в суде.
         3.3. Общество  имеет  в  собственности  обособленное  имущество,
    учитываемое на его самостоятельном балансе.
         3.4. Общество несет ответственность по своим обязательствам всем
    принадлежащим ему имуществом.  Общество не отвечает по обязательствам
    государства и своих акционеров,  если иное не  предусмотрено  законом
    или  договором.  Акционеры  отвечают  по  обязательствам  Общества  в
    пределах стоимости принадлежащих им акций.  Акционеры,  не  полностью
    оплатившие акции,  несут солидарную ответственность по обязательствам
    Общества в пределах неоплаченной  части  стоимости  принадлежащих  им
    акций.
         3.5. Если  несостоятельность  (банкротство)   Общества   вызвана
    действиями  (бездействием)  его  акционеров  или других лиц,  которые
    имеют право давать  обязательные  для  Общества  указания  либо  иным
    образом  имеют  возможность определять его действия,  то на указанных
    акционеров или других лиц в случае недостаточности имущества Общества
    может    быть   возложена   субсидиарная   ответственность   по   его
    обязательствам.
         3.5. Общество  может  создавать  самостоятельно  и  совместно  с
    другими  обществами,  товариществами,  кооперативами,  предприятиями,
    учреждениями, организациями и гражданами на территории РФ предприятия
    и организации с правами юридического лица в любых допустимых  законом
    организационно-правовых  формах.  Общество  вправе  иметь  дочерние и
    зависимые общества с правами юридического лица.
         3.6. Общество    может    создавать    филиалы    и    открывать
    представительства на территории Российской Федерации  и  за  рубежом.
    Филиалы и представительства учреждаются Советом директором Общества и
    действуют в соответствии с Положениями о них.
         3.7. Создание    филиалов   и   представительств   за   границей
    регулируется законодательством Российской Федерации и соответствующих
    государств.
         3.8. Филиалы и представительства не являются юридическими лицами
    и наделяются основными и оборотными средствами за счет Общества.
         3.9. Филиалы и представительства  осуществляют  деятельность  от
    имени Общества.  Общество несет ответственность за деятельность своих
    филиалов и представительств. Руководители филиалов и представительств
    назначаются  Генеральным директором общества и действуют на основании
    выданных Обществом доверенностей. Доверенности руководителям филиалов
    и  представительств  от  имени  Общества  выдает Генеральный директор
    Общества или лицо, его замещающее.
         3.10. Общество  вправе  иметь  зависимые  и  дочерние общества с
    правами юридического лица. Деятельность зависимых и дочерних общества
    на территории Российской Федерации регулируется законодательством РФ,
    а за пределами территории России - в соответствии с законодательством
    иностранного государства по месту нахождения дочернего или зависимого
    общества,  если  иное  не   предусмотрено   международным   договором
    Российской  Федерации.  Основания,  по  которым  общество  признается
    дочерним (зависимым), устанавливаются законом.
         3.11. Дочерние  и  зависимые  общества  не  отвечают  по  долгам
    Общества,  если иное не установлено законом или  договором.  Общество
    несет  солидарную  или субсидиарную ответственность по обязательствам
    дочернего  (зависимого)  общества  в  случаях,  прямо   установленных
    законом или договором.
         3.12. Общество обязано возместить убытки дочернего  (зависимого)
    общества, причиненные по его вине.
         3.13. Общество       самостоятельно        планирует        свою
    производственно-хозяйственную деятельность.  Основу планов составляют
    договоры,  заключаемые с потребителями продукции  и  услуг,  а  также
    поставщиками материально-технических и иных ресурсов.
         3.14. Реализация продукции,  выполнение работ  и  предоставление
    услуг  осуществляются  по ценам и тарифам,  устанавливаемым Обществом
    самостоятельно.
         3.15. Общество имеет право:
         - участвовать в деятельности и создавать хозяйственные  общества
    и другие организации с правами юридического лица;
         - приобретать ценные бумаги, находящиеся в обращении;
         - проводить аукционы, лотереи, выставки;
         - участвовать  в  ассоциациях,  союзах  и  других   объединениях
    юридических лиц;
         - проводить операции на валютных,  товарных и фондовых биржах  в
    порядке, установленном законодательством;
         - участвовать в деятельности и сотрудничать  в  другой  форме  с
    международными общественными, кооперативными и иными организациями;
         - приобретать  и  реализовывать   продукцию   (работы,   услуги)
    предприятий,  объединений и организаций, а также иностранных фирм как
    в   РФ,   так   и   за   рубежом   в   соответствии   с   действующим
    законодательством;
         - осуществлять иные права и нести другие обязанности в  порядке,
    устанавливаемом законодательством.
         3.16. Общество осуществляет:
         - импорт    научно-технической    продукции    и   оборудования,
    необходимых    для    осуществления     производственно-хозяйственной
    деятельности, а также товаров народного потребления;
         - экспорт продукции,  товаров,  производимых Обществом,  а также
    предоставляемых им услуг.
         3.17. Общество  вправе  привлекать  для  работы   российских   и
    иностранных специалистов,  самостоятельно определяя формы,  размеры и
    виды оплаты труда.
         3.18. Общество   в  целях  реализации  технической,  социальной,
    экономической  и  налоговой   политики   несет   ответственность   за
    сохранность документов (управленческих, финансово - хозяйственных, по
    личному составу и  др.);  обеспечивает  передачу  на  государственное
    хранение   документов,   имеющих   научно-историческое   значение,  в
    соответствующие  архивные  учреждения,  в  соответствии  с   перечнем
    документов, установленным соответствующими правовыми актами. Общество
    хранит и использует в  установленном  порядке  документы  по  личному
    составу.
         3.19. Общество вправе совершать  все  действия,  не  запрещенные
    действующим     законодательством.     Деятельность    Общество    не
    ограничивается оговоренной в Уставе.  Сделки,  выходящие  за  пределы
    уставной   деятельности,   но   не  противоречащие  закону,  являются
    действительными.

           4. ПОРЯДОК ФОРМИРОВАНИЯ УСТАВНОГО КАПИТАЛА, РАЗМЕЩЕНИЕ
                         АКЦИЙ И ДРУГИХ ЦЕННЫХ БУМАГ

         4.1. Уставный  капитал  Общества  определяет  минимальный размер
    имущества, гарантирующий  интересы  его  кредиторов,   и   составляет
    _______________ (________________________________) рублей. Все акции,
    размещаемые Обществом,   являются   обыкновенными   именными.   Общее
    количество акций  -  __________ (__________________) штук номинальной
    стоимостью _______________ (_________________________________) рублей
    каждая.
         4.2. Акции распределяются следующим образом:
         ___________________________________ - __________________________
              (фамилия, имя, отчество)                (количество)

    акций на сумму ______________ (_________________________) рублей, что
    составляет ______% Уставного   капитала;
         ___________________________________ - __________________________
              (фамилия, имя, отчество)                (количество)

    акций на сумму ______________ (_________________________) рублей, что
    составляет ______% Уставного   капитала;
         ___________________________________ - __________________________
              (фамилия, имя, отчество)                (количество)

    акций на сумму ______________ (_________________________) рублей, что
    составляет ______% Уставного   капитала;
         ___________________________________ - __________________________
              (фамилия, имя, отчество)                (количество)

    акций на сумму ______________ (_________________________) рублей, что
    составляет ______% Уставного   капитала;
         ___________________________________ - __________________________
              (фамилия, имя, отчество)                (количество)

    акций на сумму ______________ (_________________________) рублей, что
    составляет ______% Уставного   капитала;
         ___________________________________ - __________________________
              (фамилия, имя, отчество)                (количество)

    акций на сумму ______________ (_________________________) рублей, что
    составляет ______% Уставного   капитала;
         Всего - ______________ акций на сумму ______________ (__________
    ____________________________) рублей - 100% Уставного капитала.
         4.3. При учреждении Общества акционеры оплачивают 50%  от общего
    числа заявленных акций. Остальные акции оплачиваются в течение одного
    года после регистрации учредительных документов.  Количество голосов,
    которыми обладает акционер,  равно количеству полностью оплаченных им
    обыкновенных акций.
         4.4. Не допускается освобождение акционера от обязанности оплаты
    акций,  в  том  числе  освобождение  от этой обязанности путем зачета
    требований к Обществу.
         4.5. По  решению  Общего  собрания  акционеров  уставный капитал
    может быть увеличен как путем увеличения номинальной стоимости акций,
    так  и за счет размещения дополнительных акций.  Дополнительные акции
    должны быть оплачены в течение срока,  определенного в соответствии с
    решением  об  их  размещении,  но не позднее одного года с момента их
    размещения (приобретения).
         4.6. Общество  вправе направить всю чистую прибыль или ее часть,
    полученную по итогам финансового года, на оплату увеличения уставного
    капитала.  В  этом  случае  доля  акций,  оплаченных  за  счет чистой
    прибыли,  которая выделяется акционеру,  должна быть  пропорциональна
    количеству  акций,  которые  оплачены  акционером  к моменту принятия
    решения  о  направлении  чистой  прибыли  на   увеличение   уставного
    капитала.
         4.7. Сроки и порядок  оплаты  размещаемых  дополнительных  акций
    устанавливает Общее собрание акционеров.
         4.8. Общее  собрание  акционеров  также  принимает   решение   о
    перераспределении  не оплаченных вовремя акций среди выполнивших свои
    финансовые обязательства  акционеров  либо  об  отчуждении  указанных
    акций   третьим  лицам.  При  рассмотрении  вопроса  о  распределении
    (реализации) неоплаченных акций акционеры,  не оплатившие в срок хотя
    бы часть из заявленных акций, в голосовании не участвуют.
         4.9. Оплата дополнительных акций может осуществляться  деньгами,
    ценными  бумагами,  другими  вещами  или  имущественными правами либо
    иными  правами,  имеющими  денежную  оценку.   Форма   оплаты   акций
    определяется Советом директоров Общества.
         4.10. Акция не предоставляет права голоса до момента  ее  полной
    оплаты за исключением акций,  приобретаемых учредителями при создании
    Общества.
         4.11. Общество  вправе  по  решению  Общего  собрания акционеров
    уменьшить уставный капитал как путем уменьшения номинальной стоимости
    акций, так и путем сокращения их общего количества путем приобретения
    и погашения части акций.
         4.12. Общество   может   уменьшать  уставный  капитал  лишь  при
    условии,  если  в  результате  этого  его  размер  не  станет  меньше
    минимального  уставного  капитала,  установленного  в  соответствии с
    Федеральным законом РФ "Об акционерных обществах".
         4.13. В случаях, прямо предусмотренных законом, Общество обязано
    объявить об уменьшении уставного капитала.
         4.14. В  течение  30  дней  после принятия решения об уменьшении
    уставного капитала Общество в письменной  форме  уведомляет  об  этом
    своих кредиторов.
         4.15. Акционеры  Общества  имеют  право,   с   согласия   других
    акционеров,   продавать,   дарить   либо   отчуждать   иным   образом
    принадлежащие им  акции.  Наследники  акционера  либо  правопреемники
    акционера,  являющегося  юридическим  лицом,  имеют  право  на акции,
    получаемые в порядке  наследования  (правопреемства),  независимо  от
    согласия других акционеров.
         4.16. Акционеры имеют преимущественное право приобретения акций,
    продаваемых другими акционерами Общества, по цене предложения другому
    лицу.
         4.17. Если акционеры не использовали свое преимущественное право
    на приобретение акций,  преимущественное право на приобретение  акций
    получает  Общество.  Порядок  распределения  среди  акционеров акций,
    отчуждаемых  другими  акционерами,  а  также   использования   акций,
    выкупленных Обществом, определяет Общее собрание.
         4.18. Если   другие   акционеры   не    воспользовались    своим
    преимущественным правом на приобретение акций в течение 30 (тридцати)
    дней после направления  им  соответствующего  предложения,  акционер,
    желающий  реализовать  свои  акции,  должен направить соответствующее
    предложение Обществу.  Если в течение 30 (тридцати) дней после  этого
    Общество  не  воспользуется  своим преимущественным правом,  акционер
    вправе обратиться в Общее собрание с письменной просьбой (заявлением,
    запросом)  дать разрешение на реализацию акций любым заинтересованным
    лицам.  Разрешение на реализацию акций считается полученным в  случае
    принятия  Общим  собранием  соответствующего  решения  либо  в случае
    неполучения акционером официального  ответа  Общества  в  течение  45
    (сорока пяти) дней после обращения.
         4.19. Общество не вправе выкупать свои акции  в  случаях,  когда
    такой запрет установлен законодательством.
         4.20. В  случаях,  установленных  Федеральным  законом  РФ   "Об
    акционерных обществах" и в других, предусмотренных законодательством,
    случаях акционеры вправе  требовать  полного  или  частичного  выкупа
    Обществом  принадлежащих  им  акций по рыночной стоимости этих акций.
    Порядок   определения   рыночной   стоимости    акций    определяется
    законодательством,   а   при  отсутствии  таких  правовых  норм  -  в
    соответствии с обычаями делового оборота.
         4.21. Все  споры  по  вопросам  приобретения  и реализации акций
    разрешаются в судебном порядке.
         4.22. Общее  собрание  может  принять решение об отсрочке оплаты
    выкупаемых Обществом акций до окончания финансового года.
         4.23. Общество  вправе  выпускать привилегированные акции,  доля
    которых в общем объеме уставного капитала  не  должна  превышать  25%
    (двадцати  пяти  процентов).  После  принятия  решения  о  выпуске  и
    размещении   привилегированных   акций   Общество   обязано    внести
    соответствующие изменения в свои учредительные документы.
         4.24. Общество  вправе  размещать  облигации  и  другие   ценные
    бумаги, предусмотренные правовыми актами РФ о ценных бумагах.
         4.25. Решение о размещении ценных бумаг принимает Общее собрание
    акционеров.

            5. ПРАВА И ОБЯЗАННОСТИ АКЦИОНЕРОВ. РЕЕСТР АКЦИОНЕРОВ

         5.1. Каждая  обыкновенная  акция  предоставляет  ее  владельцу -
    акционеру одинаковый объем прав.
         5.2. Акция  не  предоставляет  права голоса до момента ее полной
    оплаты, если иное не установлено законом.
         5.3. В  случае неполной оплаты акции в установленные сроки акция
    поступает  в  распоряжение  Общества,  о  чем  в  реестре  акционеров
    Общества   делается  соответствующая  запись.  Деньги  и  (или)  иное
    имущество,  внесенные в оплату  акции,  по  истечении  установленного
    срока не возвращаются.
         5.4. За неисполнение обязанности по оплате акций Общество  может
    взыскать  с  недобросовестного  акционера штраф в размере номинальной
    стоимости неоплаченных акций.
         5.5. Акционер имеет право:
         - участвовать  в  управлении  делами  Общества,  в   том   числе
    участвовать в Общих собраниях лично или через представителя, избирать
    и быть избранным на выборные должности в Обществе;
         - получать  информацию  о  деятельности Общества и знакомиться с
    бухгалтерскими и иными документами в установленном настоящим  уставом
    порядке;
         - принимать участие в распределении прибыли;
         - получать  пропорционально  количеству  имеющихся  у него акций
    долю прибыли (дивиденды), подлежащую распределению среди акционеров;
         - получать в случае ликвидации Общества часть имущества (или его
    денежный эквивалент)  пропорционально  количеству  принадлежащих  ему
    акций;
         - требовать и получать  копии  (выписки)  протоколов  и  решений
    Общего  собрания,  а  также  копии  решений других органов управления
    Общества.
         5.6. Акционеры   вправе   иметь  другие  права,  предоставляемые
    акционерам настоящим уставом и действующим законодательством.
         5.8. Акционер  обязан:
         - оплатить  приобретаемые  им  акции  в  сроки  и   в   порядке,
    установленные  настоящим  уставом  и  действующим  законодательством.
    Общее собрание вправе начислять акционеру дивиденды  лишь  с  момента
    полной оплаты стоимости всех заявленных акций;
         - соблюдать  требования  Устава  и  выполнять  решения   органов
    управления Общества, принятые в рамках их компетенции;
         - не разглашать сведения, отнесенные к коммерческой тайне.
         5.9. Акционеры могут нести и другие обязанности, предусмотренные
    настоящим уставом,  Договором о  создании  Общества  или  действующим
    законодательством.
         5.10. Держателем  реестра  акционеров  является   Общество.   По
    решению  Общего  собрания  Общество  вправе  поручить ведение реестра
    акционеров специализированному регистратору.
         5.11. Общество   обеспечивает   ведение  и  хранение  реестра  в
    соответствии с  правовыми  актами  Российской  Федерации.  В  реестре
    акционеров  указываются  сведения  о  каждом  зарегистрированном лице
    (акционере или номинальном держателе), количестве и категориях акций,
    записанных   на   имя   каждого   зарегистрированного  лица  и  иные,
    предусмотренные правовыми актами, сведения.
         5.12. Лицо,  зарегистрированное  в  реестре акционеров,  обязано
    своевременно информировать Общество  об  изменении  своих  данных.  В
    случае  непредставления  им  информации  об  изменении  своих  данных
    Общество не несет ответственности  за  причиненные  в  связи  с  этим
    убытки.
         5.13. Внесение записей в реестр акционеров и отказ  от  внесения
    записей  осуществляются  по  основаниям  и  в порядке,  установленном
    законом.  Отказ от внесения записи в  реестр  акционеров  может  быть
    обжалован в суд.
         5.14. По требованию акционера или номинального  держателя  акций
    Общество обязано подтвердить их права путем выдачи выписки из реестра
    акционеров.

             6. УПРАВЛЕНИЕ ОБЩЕСТВОМ. ОБЩЕЕ СОБРАНИЕ АКЦИОНЕРОВ

         6.1. Высшим органом управления Общества является Общее  собрание
    акционеров.  Один  раз в год Общество проводит годовое общее собрание
    акционеров.  Проводимые помимо  годового  Общие  собрания  акционеров
    являются внеочередными.
         Общее руководство деятельностью Общества между Общими собраниями
    акционеров осуществляет Совет директоров.
         Исполнительными органами   Общества   являются    Правление    и
    Генеральный директор.
         6.2. Годовое Общее собрание акционеров должно быть  проведено  в
    период  с 1 марта по 30 июня в год,  следующий за отчетным финансовым
    годом.  На годовом Общем  собрании  акционеров  решаются  вопросы  об
    избрании Совета директоров общества, Ревизионной комиссии (Ревизора),
    утверждении аудитора Общества, рассматривается представляемый Советом
    директоров  годовой  отчет  Общества  и другие документы.  В пределах
    своей  компетенции   годовое   Общее   собрание   акционеров   вправе
    рассмотреть любой вопрос.
         К исключительной   компетенции   Общего   собрания    акционеров
    относятся следующие вопросы:
         6.2.1. Внесение  изменений  и  дополнений  в   Устав   Общества,
    утверждение Устава в новой редакции;
         6.2.2. Реорганизация Общества;
         6.2.3. Ликвидация общества, назначение ликвидационной комиссии и
    утверждение промежуточного и окончательного ликвидационных балансов;
         6.2.4. Определение предельного размера объявленных акций;
         6.2.5. Увеличение уставного капитала Общества  путем  увеличения
    номинальной  стоимости  акций  или  путем  размещения  дополнительных
    акций;
         6.2.6. Уменьшение  уставного  капитала Общества путем уменьшения
    номинальной стоимости акций,  приобретения Обществом  части  акций  в
    целях  сокращения  их  общего  количества  или погашения не полностью
    оплаченных акций в случаях,  установленных Федеральным законом РФ "Об
    акционерных обществах".
         6.2.7. Определение  количественного  состава  Совета  директоров
    общества, избрание его членов, досрочное прекращение их полномочий.
         6.2.8. Избрание  Ревизионной  комиссии  (Ревизора)  Общества   и
    досрочное прекращение их полномочий;
         6.2.9. Утверждение аудитора Общества;
         6.2.10. Утверждение  годовых  отчетов,  бухгалтерских  балансов,
    счета прибылей и убытков Общества, распределение прибылей и убытков;
         6.2.11. Утверждение  Положения  о  порядке  подготовки и ведения
    Общего собрания акционеров, определение порядка ведения собрания;
         6.2.12. Определение   формы   сообщения   Обществом   материалов
    (информации) акционерам,  в том числе  определение  органа  печати  в
    случае сообщения в форме опубликования;
         6.2.13. Принятие решений о дроблении и консолидации акций;
         6.2.14. Заключение сделок в случаях,  предусмотренных статьей 83
    Федерального закона РФ "Об акционерных обществах";
         6.2.15. Совершение  крупных сделок,  связанных с приобретением и
    отчуждением Обществом имущества в случаях, предусмотренных статьей 79
    Федерального   закона  РФ  "Об  акционерных  обществах";  на  Решение
    вопросов о совершении крупных и иных сделок в случаях,  установленных
    Федеральным законом "Об акционерных обществах";
         6.2.16. Принятие  решений  об  участии  Общества  в  холдинговых
    компаниях,   финансово-промышленных   группах   и  иных  объединениях
    коммерческих организаций;
         Общее собрание  акционеров вправе решать и другие вопросы,  если
    их решение отнесено к компетенции Общего собрания  настоящим  уставом
    или Федеральным законом РФ "Об акционерных обществах".
         6.3. Решение вопросов,  отнесенных к исключительной  компетенции
    Общего  собрания  акционеров,  не может быть передано исполнительному
    органу.
         6.4. Общее  собрание акционеров правомочно (имеет кворум),  если
    на  момент  окончания  регистрации  для  участия  в  Общем   собрании
    акционеров    зарегистрировались    акционеры   (их   представители),
    обладающие в совокупности более  чем  половиной  голосов  размещенных
    голосующих акций Общества.
         6.5. Решение   Общего   собрания    акционеров    по    вопросу,
    поставленному   на   голосование,  принимается  большинством  голосов
    акционеров  -  владельцев  голосующих  акций  Общества,   принимающих
    участие в собрании. Решение по вопросам, указанным в подпунктах 6.2.1
    -  6.2.4,  6.2.15  настоящего  Устава  принимаются  квалифицированным
    большинством  в  3/4  (три  четверти) голосов акционеров - владельцев
    голосующих  акций,  принимающих  участие  в  Общем   собрании.   Если
    федеральными  законами  РФ  будет установлено,  что квалифицированным
    большинством голосов должны приниматься  какие-либо  другие  решения,
    помимо   указанных   в   настоящем  пункте,  Общество  будет  обязано
    руководствоваться нормой закона в соответствующих случаях.
         6.6. Решения   по   вопросам,   указанным  в  подпунктах  6.2.2,
    6.2.12-6.2.16  настоящего  Устава   могут   приниматься   только   по
    предложению Совета директоров.
         6.7. Решение о созыве годовых и и  внеочередных  Общих  собраний
    акционеров  принимает  Совет  директоров  общества.  Совет директоров
    Общества утверждает повестку дня и организует подготовку к проведению
    Общих собраний акционеров Общества.  Совет директоров Общества обязан
    известить акционеров  о  дате  и  месте  проведения  Общего  собрания
    акционеров,   повестке  дня,  обеспечить  ознакомление  акционеров  с
    документами и материалами, выносимыми на рассмотрение Общего собрания
    акционеров и осуществить другие необходимые действия.  Общее собрание
    акционеров не вправе принимать решения по вопросам,  не включенным  в
    повестку дня.
         6.8. Сообщение   акционерам   о   проведении   Общего   собрания
    акционеров    осуществляется   путем   направления   им   письменного
    уведомления,  которое  должно  содержать  все  необходимые  сведения,
    предусмотренные Федеральным законом РФ "Об акционерных обществах".
         6.9. Письменное   сообщение   о   проведении   Общего   собрания
    направляется  акционерам  не  позднее  чем  за  30  дней  до  момента
    проведения собрания и не менее чем за 10  дней  в  случае  назначения
    нового (повторного) собрания.
         6.10. Подготовка к проведению Общего собрания акционеров,  в том
    числе внеочередного и нового (повторного) собрания,  осуществляется в
    порядке  и  в  сроки,  устанавливаемые  Федеральным  законом  РФ  "Об
    акционерных  обществах",  настоящим  Уставом,  а  также  Положением о
    порядке подготовки и ведения Общего собрания акционеров.
         6.11. При  подготовке  Общего  собрания  акционерам  должна быть
    обеспечена возможность ознакомиться с  информацией  и  материалами  в
    объеме, не меньшем, чем предусмотрено законом.
         6.12. Собрание ведет Председатель Совета директоров общества.  В
    случае   его  отсутствия  собрание  выбирает  председателя  из  числа
    присутствующих акционеров (представителей акционеров).
         6.13. Если  не  собран кворум,  то собрание распускается.  Новое
    собрание назначается  не  позднее  чем  через  30  дней  и  считается
    правомочным  при  наличии  акционеров,  владеющих  не  менее  чем 30%
    (тридцатью процентами) голосующих акций.
         6.14. Внеочередные   собрания   проводятся   по  решению  Совета
    директоров  Общества  на  основании   его   собственной   инициативы,
    требования  Ревизионной  комиссии  (Ревизора),  аудитора Общества,  а
    также акционера (акционеров),  являющегося владельцем не менее чем 10
    процентов голосующих акций Общества на дату предъявления требования.
         6.15. Совет директоров Общества не вправе  вносить  изменения  в
    формулировки  вопросов  повестки  дня  внеочередного  общего собрания
    акционеров,   созываемого   по   требованию   Ревизионной    комиссии
    (Ревизора),   аудитора  Общества,  а  также  акционера  (акционеров),
    являющегося владельцем не менее чем  10  процентов  голосующих  акций
    Общества.
         6.16. Решение   Совета   директоров   об   отказе   от    созыва
    внеочередного Общего собрания акционеров может быть обжаловано в суд.
         6.17. В случае,  если в течение  10  дней  с  даты  предъявления
    требования  Ревизионной  комиссии  (Ревизора),  аудитора Общества или
    акционера  (акционеров),  являющегося  владельцем  не  менее  чем  10
    процентов  голосующих  акций  Общества  не  принято  решение о созыве
    внеочередного Общего собрания  акционеров,  или  принято  решение  об
    отказе от его созыва,  внеочередное Общее собрание может быть созвано
    лицами, требующими его созыва.
         6.18. Решения  на Общем собрании акционеров принимаются открытым
    голосованием. Голосование может быть тайным (закрытым) лишь в случае,
    если  этого требуют присутствующие на собрании акционеры,  обладающие
    не менее чем 30%  акций  от  общего  числа  акций,  которыми  владеют
    акционеры  (представители  акционеров),  присутствующие  на собрании.
    Голосование  на  Общем  собрании  акционеров   может   осуществляться
    бюллетенями для голосования.
         6.19. Решение Общего собрания акционеров может быть принято  без
    проведения   собрания   (совместного   присутствия   акционеров   для
    обсуждения вопросов повестки дня  и  принятия  решений  по  вопросам,
    поставленным  на  голосование)  путем проведения заочного голосования
    (опросным путем). Решения путем проведения заочного голосования могут
    быть  приняты  лишь  при  условии,  если в соответствии с законом для
    рассматриваемых вопросов не установлен иной порядок принятия решений.
         6.20. Принятие решений путем заочного голосования осуществляется
    в порядке, установленном законом.
         6.21. Акционер  вправе  обжаловать  в  суд  решение,  принятое с
    нарушением требований закона, иных правовых актов, Устава Общества, в
    случае,  если  он не принимал участия в Общем собрании акционеров или
    голосовал против принятия такого решения и указанным решение нарушены
    его права и законные интересы.
         6.22. В случае,  если число акционеров Общества будет  не  более
    одного,  все  решения,  отнесенные  к  компетенции  Общего  собрания,
    принимает единственный акционер Общества.

             7. СОВЕТ ДИРЕКТОРОВ (НАБЛЮДАТЕЛЬНЫЙ СОВЕТ) ОБЩЕСТВА

         7.1. Совет директоров Общества  осуществляет  общее  руководство
    деятельностью Общества,  за исключением решения вопросов,  отнесенных
    настоящим Уставом и Федеральным законом РФ "Об акционерных обществах"
    к исключительной компетенции Общего собрания акционеров.
         7.2. В компетенцию Совета  директоров  Общества  входит  решение
    вопросов  общего  руководства деятельностью Общества,  за исключением
    вопросов,  отнесенных настоящим Уставом и Федеральным законом РФ  "Об
    акционерных  обществах"  к исключительной компетенции общего Собрания
    акционеров.
         К исключительной    компетенции   Совета   директоров   Общества
    относятся следующие вопросы:
         7.2.1. Определение    приоритетных    направлений   деятельности
    Общества;
         7.2.2. Созыв  годового и внеочередного Общих собраний акционеров
    Общества;
         7.2.3. Утверждение повестки дня Общего собрания акционеров;
         7.2.4. Определение даты составления списка  акционеров,  имеющих
    право  на  участие в Общем собрании,  и другие вопросы,  отнесенные к
    компетенции Совета директоров Общества в соответствии  с  положениями
    главы  6  настоящего  Устава,  главы  VII  Федерального закона РФ "Об
    акционерных обществах" и связанные с подготовкой и проведением Общего
    собрания акционеров;
         7.2.5. Вынесение на решение общего Собрания акционеров вопросов,
    предусмотренных пунктами 6.2.2, 6.2.12 - 6.2.16 настоящего Устава;
         7.2.6. Увеличение уставного капитала Общества  путем  увеличения
    номинальной  стоимости  акций  или путем размещения обществом акций в
    пределах количества и категории  (типа)  объявленных  акций,  если  в
    соответствии  с решением Общего собрания акционеров такое право будет
    предоставлено Совету директоров;
         7.2.7. Размещение Обществом облигаций и иных ценных бумаг;
         7.2.8. Определение в случаях,  установленных Федеральным законом
    РФ "Об акционерных обществах", рыночной стоимости имущества;
         7.2.9. Приобретение размещенных  Обществом  акций,  облигаций  и
    иных  ценных  бумаг  в  случаях,  предусмотренных настоящим Уставом и
    Федеральным законом "Об акционерных обществах";
         7.2.10. Образование Правления Общества и назначение Генерального
    директора досрочное прекращение их полномочий;
         7.2.11. Рекомендации по размеру выплачиваемых членам ревизионной
    комиссии  (ревизору)  Общества   вознаграждений   и   компенсаций   и
    определение размера оплаты услуг аудитора;
         7.2.12. Рекомендации по размеру дивиденда по  акциям  и  порядку
    его выплаты;
         7.2.13. Использование резервного и иных фондов Общества;
         7.2.14. Утверждение внутренних документов Общества, определяющих
    порядок деятельности органов управления Общества;
         7.2.15. Создание филиалов и открытие представительств Общества;
         Принятие решения об участии Общества в других  организациях,  за
    исключением   случая,   предусмотренного  пунктом  6.2.16  настоящего
    Устава;
         7.2.16. Заключение  крупных сделок,  связанных с приобретением и
    отчуждением Обществом имущества,  в случаях, предусмотренных главой X
    Федерального закона РФ "Об акционерных обществах";
         7.2.17. Заключение сделок в случаях  предусмотренных  главой  XI
    Федерального закона РФ "Об акционерных обществах";
         7.2.18. Представление на утверждение Общего собрания  акционеров
    годовой отчет и баланс Общества;
         7.2.19. Иные  вопросы,  предусмотренные  настоящим   Уставом   и
    Федеральным законом РФ "Об акционерных обществах".
         7.3. Вопросы,  отнесенные к  исключительной  компетенции  Совета
    директоров    Общества,   не   могут   быть   переданы   на   решение
    исполнительному органу Общества.
         7.4. Члены  Совета  директоров Общества избираются годовым Общим
    собранием акционеров в порядке,  предусмотренном настоящим Уставом  и
    Федеральным  законом  РФ  "Об акционерных обществах",  сроком на один
    год.
         7.5. Избранными  в  состав  Совета директоров Общества считаются
    кандидаты, набравшие наибольшее число голосов.
         7.6. Выборы членов Совета директоров Общества, по решению Общего
    собрания акционеров, может осуществляться кумулятивным голосованием.
         При проведении  кумулятивного  голосования  на каждую голосующую
    акцию Общества должно приходиться количество голосов,  равное  общему
    числу  членов  Совета  директоров  Общества.  Акционер  вправе отдать
    голоса по принадлежащим ему акциям полностью за одного кандидата  или
    распределить   их   между  несколькими  кандидатами  в  члены  совета
    директоров Общества.
         7.7. Лица,  избранные в состав Совета директоров Общества, могут
    переизбираться неограниченное число раз.
         7.8. По  решению  Общего  собрания  акционеров полномочия любого
    члена (всех членов) Совета директоров Общества могут быть  прекращены
    досрочно.
         В случае избрания членов Совета директоров Общества кумулятивным
    голосованием  с  соответствии с пунктом 7.6 настоящего Устава решение
    Общего собрания акционеров о досрочном прекращении  полномочий  может
    быть  принято  только  в  отношении  всех  членов  Совета  директоров
    Общества.
         7.9. Генеральный  директор  Общества  не может быть одновременно
    председателем Совета директоров Общества.
         Члены Правления  Общества  не  могут  составлять  большинства  в
    Совете директоров.
         7.10. Требования,  предъявляемые  к  лицам,  избираемым в состав
    Совета  директоров  Общества,  устанавливаются  Положением  о  Совете
    директоров, утверждаемым Общим собранием акционеров.
         7.11. Количественный   состав   Совета    директоров    Общества
    определяется  решением  общего  собрания  акционеров в соответствии с
    требованиями Федерального закона РФ "Об акционерных обществах".
         7.12. Председатель  совета директоров Общества:
         7.12.1. Председатель  совета  директоров   Общества   избирается
    членами  Совета  директоров Общества из их числа большинством голосов
    от общего числа членов Совета директоров Общества.
         7.12.2. Совет   директоров   Общества   вправе   в  любое  время
    переизбрать своего председателя большинством в ____ голосов от общего
    числа членов Совета директоров.
         7.12.3. Председатель Совета директоров Общества  организует  его
    работу,    созывает    заседания   Совета   директоров   Общества   и
    председательствует  на  них,   организует   на   заседаниях   ведение
    протокола, председательствует на Общем собрании акционеров.
         7.12.4. В  случае  отсутствия  Председателя  Совета   директоров
    Общества  его  функции  осуществляет один из членов совета директоров
    Общества по решению Совета директоров.
         7.13. Заседание Совета директоров Общества:
         7.13.1. Заседание  совета  директоров  созывается  Председателем
    совета директоров по его собственной инициативе,  по требованию члена
    Совета  директоров,  Ревизионной  комиссии  (Ревизора)  или  аудитора
    Общества,  Правления,  Генерального  директора,  а  также  акционеров
    (акционера) - владельцев не менее 5 (пяти) процентов голосующих акций
    общества.
         7.13.2. Порядок созыва и проведения заседаний Совета  директоров
    определяется  настоящим  Уставом  и  Положением  о Совете директоров,
    утверждаемым Общим  собранием  акционеров.  Совет  директоров  вправе
    принимать свои решения заочным голосованием (опросным путем).
         7.13.3. Кворум  для  проведения  заседания   совета   директоров
    Общества  составляет 50%  от числа избранных членов Совета директоров
    Общества.
         7.13.4. В  случае,  когда  количество  членов  Совета директоров
    Общества  становиться  менее  половины  количества,  предусмотренного
    решением   Общего   собрания  акционеров,  Общество  обязано  созвать
    внеочередное Общее собрание акционеров для  избрания  нового  состава
    Совета   директоров  Общества.  Оставшиеся  члены  Совета  директоров
    Общества  вправе   принимать   решение   только   о   созыве   такого
    внеочередного Общего собрания акционеров.
         7.13.5. Решения  на   заседании   Совета   директоров   Общества
    принимаются   большинством  голосов  присутствующих,  если  настоящим
    Уставом   или   Положением   о   Совете   директоров   Общества,   не
    предусмотренно   иное.  При  решении  вопросов  на  заседании  Совета
    директоров Общества каждый член Совета директоров  Общества  обладает
    одним голосом.
         Передача голоса одним членом Совета директоров Общества  другому
    члену Совета директоров Общества запрещается.
         В случае равенства голосов  членов  Совета  директоров  Общества
    голос председателя Совета директоров Общества является решающим.
         7.14. По  решению  Общего  собрания  акционеров  членам   Совета
    директоров  Общества  в период исполнения им своих обязанностей могут
    выплачиваться  вознаграждение  и  (или)   компенсироваться   расходы,
    связанные   с   исполнением  ими  функций  членов  Совета  директоров
    Общества.  Размеры таких вознаграждений и компенсаций устанавливаются
    решением Общего собрания акционеров.

                     8. ПРАВЛЕНИЕ И ГЕНЕРАЛЬНЫЙ ДИРЕКТОР

         8.1. Правление  Общества  является  коллегиальным исполнительным
    органом.  Членами Правления как правило являются руководители ведущих
    подразделений и служб Общества.
         8.2. Правление   образуется   Советом   директоров   в   составе
    Председателя  и  членов  Правления  без ограничения срока полномочий.
    Количественный состав Правления определяется Советом директоров.
         8.3. Совет директоров вправе в любое время прекратить полномочия
    любого из членов Правления и расторгнуть с ними договор.  Прекращение
    полномочий   члена   Правления   не  влечет  за  собой  увольнения  с
    соответствующей должности, занимаемой в аппарате Общества.
         8.4. Правление  действует  на  основании  Устава и утверждаемого
    Советом директоров Положения о Правлении.  Председателем Правления по
    должности является Генеральный директор.
         8.5. Права и обязанности членов Правления определяются  законом,
    настоящим  Уставом,  Положением  о  Правлении Общества,  утверждаемым
    Советом  директоров,  а  также  договорами,  заключаемыми  от   имени
    Общества Председателем Совета директоров с каждым членом Правления.
         8.6. Проведение  заседаний  Правления   организует   Генеральный
    директор.
         8.7. На  заседании   Правления   ведется   протокол.   Протоколы
    заседаний   Правления   представляются   членам   Совета  директоров,
    Ревизионной комиссии (Ревизору), аудитору общества по их требованию.
         8.8. Правление правомочно, если в заседании принимает участие не
    менее половины членов Правления.  Все решения принимаются  Правлением
    простым    большинством    голосов   от   числа   членов   Правления,
    присутствующих на заседании.
         8.9. Правление   координирует   работу   служб  и  подразделений
    аппарата  Общества,  утверждает  должностные  инструкции,   принимает
    решения  по  важнейшим  вопросам  текущей  хозяйственной деятельности
    Общества,  дает  рекомендации  Генеральному  директору  по   вопросам
    заключения  крупных  сделок,  если  сумма  сделки составляет менее 25
    процентов активов Общества,  принимает решения о получении  Обществом
    кредитов, а также решает другие вопросы, отнесенные к его компетенции
    настоящим  Уставом,  Положением  о  Правлении  или  решением   Совета
    директоров.
         8.10. Генеральный директор назначается  Советом  директоров  без
    ограничения  срока  полномочий  и является единоличным исполнительным
    органом   Общества.   Лицо   считается   назначенным   на   должность
    Генерального  директора,  если  за  него проголосовало большинство от
    общего числа членов Совета директоров.
         8.12. Генеральный   директор   может   быть   избран   из  числа
    акционеров,  либо Генеральным директором  может  быть  избрано  любое
    другое   лицо,   обладающее,  по  мнению  большинства  членов  Совета
    директоров.
         8.13. Генеральный    директор   решает   все   вопросы   текущей
    деятельности  Общества,  за  исключением   вопросов,   отнесенных   к
    исключительной компетенции Общего собрания акционеров,  к компетенции
    Совета директоров или Правления.
         8.14. Генеральный  директор  без доверенности действует от имени
    Общества,  представляет  его  интересы,  совершает  сделки  от  имени
    Общества,   утверждает   штаты,   издает  приказы  и  дает  указания,
    обязательные для исполнения всеми работниками Общества.
         8.15. Права    и    обязанности    Генерального   директора   по
    осуществлению руководства текущей деятельностью Общества определяются
    правовыми  актами  РФ,  настоящим  Уставом,  Положением о Генеральном
    директоре,  утверждаемом Советом директоров и  Договором.  Договор  с
    Генеральным  директором  от  имени  Общества подписывает Председатель
    Совета директоров или лицо, его замещающее.
         8.16. Совет директоров вправе в любой момент расторгнуть Договор
    с Генеральным директором.  Договор с Генеральным директором считается
    расторгнутым,  если  за  расторжение  договора  проголосовало  2/3 от
    общего числа членов Совета директоров.
         8.17. Генеральный директор Общества:
         - обеспечивает  выполнение  решений  Общего собрания акционеров;
         - распоряжается  имуществом  Общества в пределах,  установленных
    настоящим Уставом и действующим законодательством;
         - утверждает  правила,  процедуры  и другие внутренние документы
    Общества,   определяет   организационную   структуру   Общества,   за
    исключением  документов,  утверждаемых  Общим  собранием  акционеров,
    Советом директоров и Правлением;
         - подписывает все документы, утверждаемые Правлением;
         - утверждает   штатное   расписание   Общества,    филиалов    и
    представительств;
         - принимает на работу и увольняет с работы  сотрудников,  в  том
    числе назначает и увольняет своих заместителей,  главного бухгалтера,
    руководителей подразделений, филиалов и представительств;
         - в порядке,  установленном законодательством, настоящим уставом
    и Общим собранием акционеров,  поощряет работников Общества,  а также
    налагает на них взыскания;
         - открывает  в  банках  расчетный,  валютный  и   другие   счета
    Общества, заключает договоры и совершает иные сделки;
         - утверждает договорные цены на продукцию и тарифы на услуги;
         - организует бухгалтерский учет и отчетность;
         - обеспечивает   подготовку   и   проведение   Общих    собраний
    акционеров;
         - решает другие вопросы текущей деятельности Общества.
         8.18. Заместители     (заместитель)    Генерального    директора
    назначаются Генеральным директором и возглавляют направления работы в
    соответствии с распределением обязанностей,  утверждаемым Генеральным
    директором.  Заместитель  (заместители)  Генерального   директора   в
    пределах  своей  компетенции  без  доверенности  действуют  от  имени
    Общества.  При отсутствии Генерального  директора,  а  также  в  иных
    случаях,   когда   Генеральный  директор  не  может  исполнять  своих
    обязанностей, его функции исполняет заместитель.

            9. КОНТРОЛЬ ЗА ФИНАНСОВО-ХОЗЯЙСТВЕННОЙ ДЕЯТЕЛЬНОСТЬЮ

         9.1. Для  осуществления  контроля   за   финансово-хозяйственной
    деятельностью Общее собрание акционеров избирает Ревизионную комиссию
    (Ревизора).
         9.2. Компетенция  и  порядок  деятельности  Ревизионной комиссии
    (Ревизора)  определяются  законодательством,  настоящим   Уставом   и
    Положением  о  ревизионной  комиссии  (Ревизоре),  утверждаемым Общим
    собранием акционеров.
         9.3. Члены  Ревизионной комиссии (Ревизор) не могут одновременно
    занимать какие-либо должности в органах управления Общества.
         9.4. Проверки   (ревизии)  финансово-хозяйственной  деятельности
    осуществляются   Ревизионной   комиссией   (Ревизором)   по    итогам
    деятельности Общества за год,  а также во всякое время по собственной
    инициативе,  решению Общего собрания  акционеров,  Совета  Директоров
    Общества  или  по  требованию  акционера  (акционеров),  владеющего в
    совокупности не менее чем 10% (десятью процентами) голосующих акций.
         9.5. Член  Ревизионной  комиссии  (Ревизор)  вправе требовать от
    должностных лиц Общества предоставления всех необходимых документов о
    финансово-хозяйственной деятельности и личных объяснений. Ревизионная
    комиссия (Ревизор) вправе  привлекать  к  своей  работе  экспертов  и
    консультантов, работа которых оплачивается за счет Общества.
         9.6. Ревизионная комиссия (ревизор) обязана  потребовать  созыва
    внеочередного   Общего   собрания,  если  возникла  серьезная  угроза
    интересам Общества.
         9.7. Аудитором  Общества  может  быть  гражданин или аудиторская
    организация,   обладающие    соответствующей    лицензией.    Аудитор
    осуществляет    проверки   финансово-хозяйственной   деятельности   в
    соответствии с правовыми актами  Российской  Федерации  на  основании
    заключаемого с аудитором договора.
         9.8. Аудитор Общества утверждается Общим  собранием  акционеров.
    Размер   оплаты   услуг   аудитора  определяется  Советом  директоров
    Общества.
         9.9. По  итогам  проверки  финансово-хозяйственной  деятельности
    Ревизионная  комиссия  (Ревизор)  или  аудитор  Общества   составляет
    заключение.
                      10. ИМУЩЕСТВО, УЧЕТ И ОТЧЕТНОСТЬ

         10.1. Имущество Общества состоит из уставного капитала,  а также
    фондов, образуемых из предусмотренных законом поступлений.
         10.2. Резервный фонд формируется  путем  обязательных  ежегодных
    отчислений  до тех пор,  пока его размер не достигнет 25%  от размера
    уставного капитала Общества.  Ежегодные отчисления в  резервный  фонд
    составляют  не  менее  5%  от  чистой  прибыли.  Резервный фонд может
    использоваться лишь в целях, предусмотренных законом.
         10.3. Отчисления  в  другие  фонды  осуществляются  в размерах и
    порядке, устанавливаемых Советом директоров Общества.
         10.4. Акционер  имеет  право  распорядиться  принадлежащими  ему
    акциями в  порядке,  установленном  действующим  законодательством  и
    настоящим  Уставом.  Акционер вправе потребовать выделения его доли в
    имуществе Общества  пропорционально  количеству  акций,  которыми  он
    владеет, только в случае принятия решения о ликвидации Общества.
         10.5. В принудительном порядке  имущество  Общества  может  быть
    изъято только по вступившему в законную силу решению суда.
         10.6. Имущество образуется за счет:
         - доходов от реализации продукции, работ, услуг;
         - кредитов банков;
         - безвозмездных  или  благотворительных  взносов,  пожертвований
    Российских и иностранных организаций, предприятий, граждан;
         - иных, не запрещенных законом, поступлений.
         10.7. Общество  может  объединить  часть  своего   имущества   с
    имуществом   иных   юридических   лиц   и   граждан  для  совместного
    производства товаров,  выполнения работ и оказания услуг, в том числе
    путем организации совместных предприятий с иностранными партнерами.
         10.8. Общество  осуществляет  учет  результатов   работ,   ведет
    оперативный,   бухгалтерский   и   статистический   учет  по  нормам,
    действующим в Российской Федерации.
         10.9. Организацию   документооборота   в  Обществе  осуществляет
    Генеральный  директор.  Общество  хранит  свои  документы  по   месту
    нахождения  исполнительного  органа  или  в  ином месте,  известном и
    доступном для акционеров, кредиторов Общества и иных заинтересованных
    лиц.
         10.10. Генеральный директор и главный бухгалтер  Общества  несут
    личную  ответственность за соблюдение порядка ведения,  достоверность
    учета и отчетности.
         10.11. Право подписи от лица Общества имеют Генеральный директор
    и его заместители либо лица, специально уполномоченные ими.
         10.12. Все финансовые и бухгалтерские документы должны иметь две
    подписи - Генерального  директора  и  главного  бухгалтера  или  лиц,
    надлежащим образом уполномоченных на право подписи от их имени,  если
    иное не установлено законом.

                          11. РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ

         11.1. Часть   чистой    прибыли,    подлежащей    распределению,
    распределяется  пропорционально  количеству  акций,  которыми владеет
    акционер.
         11.2. Порядок  распределения  чистой  прибыли  между акционерами
    определяется Общим собранием акционеров.

                       12. ЛИКВИДАЦИЯ И РЕОРГАНИЗАЦИЯ

         12.1. Общество может быть добровольно реорганизовано в  порядке,
    предусмотренном    законом.   Реорганизация   Общества   может   быть
    осуществлена в форме слияния,  присоединения, разделения, выделения и
    преобразования.  Если  федеральными  законами  будут установлены иные
    формы  реорганизации,  Общество  будет  вправе   реорганизоваться   в
    указанных   формах.   При   реорганизации   вносятся  соответствующие
    изменения в учредительные документы Общества.
         12.2. Не позднее 30 дней с даты принятия решения о реорганизации
    Общество в письменной форме  уведомляет  об  этом  своих  кредиторов.
    Права  кредиторов,  возникающие  в  связи  с реорганизацией Общества,
    определяются законом.
         12.3. Реорганизация    Общества    в    соответствующих   формах
    осуществляется  в  порядке,   определяемом   действующими   правовыми
    нормами.
         12.4. Общество может быть ликвидировано добровольно  либо  -  по
    решению суда по основаниям, предусмотренным Гражданским кодексом РФ.
         12.5. Ликвидация Общества влечет за собой  его  прекращение  без
    перехода прав и обязанностей в порядке правопреемства к другим лицам.
    Ликвидация   Общества   осуществляется   в   порядке,   установленном
    Гражданским  кодексом  РФ,  Федеральным  законом  РФ  "Об акционерных
    обществах",  другими законодательными  актами,  с  учетом   положений
    настоящего устава.
         12.6. Вопрос о добровольной  ликвидации  Общества  и  назначении
    ликвидационной   комиссии   выносит   на   решение   Общего  собрания
    Генеральный директор.  Общее собрание акционеров принимает решение  о
    ликвидации Общества.
         12.7. Общее   собрание   акционеров   обязано    незамедлительно
    письменно    сообщить    органу,    осуществляющему   государственную
    регистрацию,  о принятии решения о ликвидации Общества для внесения в
    единый  государственный  реестр  юридических лиц сведений о том,  что
    Общество находится в процессе ликвидации.
         12.8. Общее  собрание  акционеров устанавливает в соответствии с
    законодательством  порядок  и  сроки  ликвидации   Общества   и,   по
    согласованию  с  органом,  осуществляющим государственную регистрацию
    юридических  лиц,  назначает  ликвидационную   комиссию   в   составе
    Председателя,  Секретаря  и  членов  ликвидационной  комиссии.  Число
    членов ликвидационной комиссии,  включая Председателя и Секретаря  не
    может быть менее трех.
         12.9. С  момента  назначения  ликвидационной  комиссии   к   ней
    переходят все полномочия по управлению делами Общества, в том числе -
    по представлению Общества в суде. Все решения ликвидационной комиссии
    принимаются  простым  большинством  голосов  от  общего  числа членов
    комиссии.  Протоколы заседаний ликвидационной комиссии  подписываются
    Председателем и Секретарем.
         12.10. Председатель   ликвидационной    комиссии    представляет
    Общество  по  всем  вопросам,  связанным  с  ликвидацией Общества,  в
    отношениях с кредиторами,  должниками Общества  и  с  акционерами,  а
    также с иными организациями,  гражданами и государственными органами,
    выдает  от  имени  Общества  доверенности   и   осуществляет   другие
    необходимые исполнительно-распорядительные функции.
         12.11. Ликвидация  Общества  считается  завершенной  с   момента
    внесения органом государственной регистрации соответствующей записи в
    единый государственный реестр юридических лиц.
         12.12. Полномочия ликвидационной комиссии прекращаются с момента
    завершения ликвидации Общества.


    У Т В Е Р Ж Д Е Н
    Общим собранием акционеров
    Протокол Nо. _____________
    от "__"__________ 199_ года.

                                  У С Т А В
                       закрытого акционерного общества

                  ____________________________________________
                           (наименование общества)

                             г. _______________

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1.1. Закрытое акционерное общество _____________________________
    _________________, в дальнейшем - "Общество",  создано в соответствии
    с действующим  на территории Российской Федерации законодательством в
    результате преобразования ___________________________________________
    ____________________________________________________________________,
    зарегистрированного _________________________________________________
    "__"________ 199_ года за Nо.  _____________,  в Закрытое акционерное
    общество ___________________________________________________________.
         Закрытое акционерное общество __________________________________
    _____________________________ является правопреемником ______________
    ____________________________________________________________________.
         1.2. Учредителями Общества являются:
         _______________________________________________________________,
                          (фамилия, имя, отчество)

    паспорт: серия _____________, Nо. ___________, выдан ________________
    __________________________________ "__"__________ 19_ г., прописан по
    адресу: ____________________________________________________________;

         _______________________________________________________________,
                          (фамилия, имя, отчество)

    паспорт: серия _____________, Nо. ___________, выдан ________________
    __________________________________ "__"__________ 19_ г., прописан по
    адресу: ____________________________________________________________;

         _______________________________________________________________,
                          (фамилия, имя, отчество)

    паспорт: серия _____________, Nо. ___________, выдан ________________
    __________________________________ "__"__________ 19_ г., прописан по
    адресу: ____________________________________________________________;

         _______________________________________________________________,
                          (фамилия, имя, отчество)

    паспорт: серия _____________, Nо. ___________, выдан ________________
    __________________________________ "__"__________ 19_ г., прописан по
    адресу: ____________________________________________________________;

         _______________________________________________________________,
                          (фамилия, имя, отчество)

    паспорт: серия _____________, Nо. ___________, выдан ________________
    __________________________________ "__"__________ 19_ г., прописан по
    адресу: ____________________________________________________________;

         _______________________________________________________________,
                          (фамилия, имя, отчество)

    паспорт: серия _____________, Nо. ___________, выдан ________________
    __________________________________ "__"__________ 19_ г., прописан по
    адресу: ____________________________________________________________;
         1.3. Общество  является коммерческой организацией.
         1.4. Общество  является  юридическим  лицом  и свою деятельность
    организует   на   основании   настоящего   Устава   и    действующего
    законодательства.
         1.5. Полное официальное наименование на русском языке:  Закрытое
    акционерное общество _______________________________________________,
    сокращенное наименование на русском языке: ЗАО _____________.
         1.6. Общество   вправе   в   установленном   порядке   открывать
    банковские  счета  на  территории  Российской  Федерации  и   за   ее
    пределами.  Общество  имеет  круглую  печать,  содержащую  его полное
    фирменное наименование на русском  языке  и  указание  на  место  его
    нахождения.  Общество  также  может  иметь  штампы  и бланки со своим
    наименованием,  собственную  эмблему  и  другие  средства  визуальной
    идентификации.
         1.7. ЗАО _____________ является закрытым акционерным обществом -
    акции Общества  могут  распределяться  только  среди  учредителей или
    иного, заранее определенного круга лиц.
         1.8. Место нахождения (почтовый адрес) Общества: _______________
    ____________________________________________________________________.

                       2. ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

         2.1. Целями  деятельности  Общества  являются  расширение  рынка
    товаров и услуг, а также извлечение прибыли.
         2.2. Общество может иметь гражданские права и нести  гражданские
    обязанности,  необходимые для осуществления любых видов деятельности,
    не запрещенных законом, в том числе Общество вправе:
         - разрабатывать,   испытывать   и   производить   энергетическое
    оборудование;
         - производить и реализовывать продукцию научного, промышленного,
    культурно-оздоровительного,     сельскохозяйственного     назначения,
    осуществлять    исследовательские     работы,   а   также   оказывать
    соответствующие услуги;
         - оказывать транспортные и транспортно-экспедиционные услуги;
         - осуществлять оптовую и розничную торговлю,  в том числе  путем
    создания сети торговых баз, магазинов, коммерческих центров;
         - в   установленном   порядке    осуществлять    брокерские    и
    посреднические  операции  ,  включая  экспорт,  импорт  товаров любой
    номенклатуры;
         - осуществлять  производство  и  переработку  различного сырья и
    пищевых  продуктов,  заниматься  производством  продовольственных   и
    промышленных товаров;
         - заниматься  гостиничным  и  туристическим  бизнесом,   включая
    международный и профессиональный туризм;
         - организовывать обучение и переподготовку кадров по всем  видам
    деятельности Общества в порядке, установленном законом;
         - заниматься   издательской   деятельностью   в    установленном
    законодательством  порядке,  в  том  числе  выпускать и реализовывать
    информационную,  художественную и  рекламно-коммерческую  литературу,
    периодические и научно-методические издания;
         - заниматься рекламной деятельностью;
         - разрабатывать,   адаптировать,   производить  и  реализовывать
    программно-технические средств различного характера,  сопровождения к
    ним,  прикладное программное обеспечение, а также оказывать сервисные
    услуги в соответствующей сфере деятельности;
         - осуществлять   иные   виды   деятельности,  не  противоречащие
    действующему законодательству.
         2.3. Общество   осуществляет   любые   виды  внешнеэкономической
    деятельности, не запрещенные законом.

                         3. ПРАВОВОЙ СТАТУС ОБЩЕСТВА

         3.1. Общество считается созданным как юридическое лицо с момента
    государственной регистрации.
         3.2. Общество для достижения  целей  своей  деятельности  вправе
    нести   обязанности,   осуществлять   любые  имущественные  и  личные
    неимущественные права, предоставляемые законодательством для закрытых
    акционерных  обществ,  от  своего  имени  совершать  любые допустимые
    законом сделки, быть истцом и ответчиком в суде.
         3.3. Общество  имеет  в  собственности  обособленное  имущество,
    учитываемое на его самостоятельном балансе.
         3.4. Общество несет ответственность по своим обязательствам всем
    принадлежащим ему имуществом.  Общество не отвечает по обязательствам
    государства  и  своих акционеров,  если иное не предусмотрено законом
    или  договором.  Акционеры  отвечают  по  обязательствам  Общества  в
    пределах  стоимости принадлежащих им акций.  Акционеры,  не полностью
    оплатившие акции,  несут солидарную ответственность по обязательствам
    Общества  в  пределах  неоплаченной  части стоимости принадлежащих им
    акций.
         3.5. Если   несостоятельность   (банкротство)  Общества  вызвана
    действиями (бездействием) его  акционеров  или  других  лиц,  которые
    имеют  право  давать  обязательные  для  Общества  указания либо иным
    образом имеют возможность определять его действия,  то  на  указанных
    акционеров или других лиц в случае недостаточности имущества Общества
    может   быть   возложена   субсидиарная   ответственность   по    его
    обязательствам.
         3.6. Общество  может  создавать  самостоятельно  и  совместно  с
    другими  обществами,  товариществами,  кооперативами,  предприятиями,
    учреждениями, организациями и гражданами на территории РФ предприятия
    и  организации с правами юридического лица в любых допустимых законом
    организационно-правовых формах.  Общество  вправе  иметь  дочерние  и
    зависимые общества с правами юридического лица.
         3.7. Общество    может    создавать    филиалы    и    открывать
    представительства  на  территории  Российской Федерации и за рубежом.
    Филиалы и представительства учреждаются Общим собранием акционеров  и
    действуют в соответствии с Положениями о них.
         3.8. Создание   филиалов   и   представительств   за    границей
    регулируется законодательством Российской Федерации и соответствующих
    государств.
         3.9. Филиалы и представительства не являются юридическими лицами
    и наделяются основными и оборотными средствами за счет Общества.
         3.10. Филиалы  и  представительства осуществляют деятельность от
    имени Общества.  Общество несет ответственность за деятельность своих
    филиалов и представительств. Руководители филиалов и представительств
    назначаются Генеральным директором Общества и действуют на  основании
    выданных Обществом доверенностей. Доверенности руководителям филиалов
    и представительств от имени Общества выдает Генеральный директор  или
    лицо, его замещяющее.
         3.11. Зависимые и дочерние  общества  на  территории  Российской
    Федерации  создаются  в  соответствии  с  законодательством РФ,  а за
    пределами территории России  -  в  соответствии  с  законодательством
    иностранного государства по месту нахождения дочернего или зависимого
    общества,  если  иное  не   предусмотрено   международным   договором
    Российской  Федерации.  Основания,  по  которым  общество  признается
    дочерним (зависимым), устанавливаются законом.
         3.12. Дочерние  и  зависимые  общества  не  отвечают  по  долгам
    Общества,  если иное не установлено законом или  договором.  Общество
    несет  солидарную  или субсидиарную ответственность по обязательствам
    дочернего  (зависимого)  общества  в  случаях,  прямо   установленных
    законом или договором.
         3.13. Общество обязано возместить убытки дочернего  (зависимого)
    общества, причиненные по его вине.
         3.14. Общество       самостоятельно        планирует        свою
    производственно-хозяйственную деятельность.  Основу планов составляют
    договоры,  заключаемые с потребителями продукции  и  услуг,  а  также
    поставщиками материально-технических и иных ресурсов.
         3.15. Реализация продукции,  выполнение работ  и  предоставление
    услуг  осуществляются  по ценам и тарифам,  устанавливаемым Обществом
    самостоятельно.
         3.16. Общество имеет право:
         - участвовать в деятельности и создавать хозяйственные  общества
    и другие организации с правами юридического лица;
         - приобретать  и  отчуждать  ценные  бумаги  ,   находящиеся   в
    обращении;
         - проводить аукционы, лотереи, выставки;
         - участвовать в ассоциациях, союзах и других объединениях;
         - проводить операции на валютных,  товарных и фондовых биржах  в
    порядке, установленном законодательством;
         - участвовать в деятельности и сотрудничать  в  другой  форме  с
    международными общественными, кооперативными и иными организациями;
         - приобретать  и  реализовывать   продукцию   (работы,   услуги)
    предприятий,  объединений и организаций, а также иностранных фирм как
    в   РФ,   так   и   за   рубежом   в   соответствии   с   действующим
    законодательством;
         - осуществлять иные права и нести другие обязанности в  порядке,
    устанавливаемом законодательством.
         3.17. Общество осуществляет:
         - импорт    научно-технической    продукции    и   оборудования,
    необходимых    для    осуществления     производственно-хозяйственной
    деятельности, а также товаров народного потребления;
         - экспорт продукции,  товаров,  производимых Обществом,  а также
    предоставляемых им услуг.
         3.18. Общество  вправе  привлекать  для  работы   российских   и
    иностранных специалистов,  самостоятельно определяя формы,  размеры и
    виды оплаты труда.
         3.19. Общество   в  целях  реализации  технической,  социальной,
    экономической  и  налоговой   политики   несет   ответственность   за
    сохранность документов (управленческих, финансово - хозяйственных, по
    личному составу и  др.);  обеспечивает  передачу  на  государственное
    хранение   документов,   имеющих   научно-историческое   значение,  в
    центральные архивы Москвы,  в  соответствии  с  перечнем  документов,
    согласованных  с  объединением  "Мосархив";  хранит  и  использует  в
    установленном порядке документы по личному составу.
         3.20. Общество  вправе  совершать  все действия,  не запрещенные
    действующим    законодательством.    Деятельность     Общество     не
    ограничивается  оговоренной  в Уставе.  Сделки,  выходящие за пределы
    уставной  деятельности,  но  не   противоречащие   закону,   являются
    действительными.

           4. ПОРЯДОК ФОРМИРОВАНИЯ УСТАВНОГО КАПИТАЛА, РАЗМЕЩЕНИЕ
                         АКЦИЙ И ДРУГИХ ЦЕННЫХ БУМАГ

         4.1. Уставный капитал  Общества  определяет  минимальный  размер
    имущества,   гарантирующий  интересы  его  кредиторов,  и  составляет
    ________________ (_______________________________) рублей. Все акции,
    размещаемые   Обществом,   являются   обыкновенными  именными.  Общее
    количество акций - _____ (______________) штук номинальной стоимостью
    ______________ (____________________________________ рублей каждая.
         4.2. Акции распределяются следующим образом:
         _________________________________ - _____________ акций на сумму
              (фамилия, имя, отчество)        (количество)

    _______________ (___________________________________________) рублей,
                                  (сумма прописью)

    что составляет _____% Уставного капитала;
         _________________________________ - _____________ акций на сумму
              (фамилия, имя, отчество)        (количество)

    _______________ (___________________________________________) рублей,
                                  (сумма прописью)

    что составляет _____% Уставного капитала;
         _________________________________ - _____________ акций на сумму
              (фамилия, имя, отчество)        (количество)

    _______________ (___________________________________________) рублей,
                                  (сумма прописью)

    что составляет _____% Уставного капитала;
         _________________________________ - _____________ акций на сумму
              (фамилия, имя, отчество)        (количество)

    _______________ (___________________________________________) рублей,
                                  (сумма прописью)

    что составляет _____% Уставного капитала;
         _________________________________ - _____________ акций на сумму
              (фамилия, имя, отчество)        (количество)

    _______________ (___________________________________________) рублей,
                                  (сумма прописью)

    что составляет _____% Уставного капитала;
         _________________________________ - _____________ акций на сумму
              (фамилия, имя, отчество)        (количество)

    _______________ (___________________________________________) рублей,
                                  (сумма прописью)

    что составляет _____% Уставного капитала;
       Всего - ________ акций  на сумму ______________ (_________________
    ___________________) рублей - 100% Уставного капитала.
         Покрытие взносов  в  Уставный  капитал производится из полностью
    оплаченного Уставного капитала Акционерного общества  закрытого  типа
    ___________________________________________________________________ в
    размере _______________ (___________________________) рублей и частью
    основных средств  переданных  Обществу  на  основании акта о передаче
    имущества Акционерного общества закрытого типа ______________________
    _____________________________________ Закрытому акционерному обществу
    ____________________________________________________________________:
    ___________________________________________________________________ -
                          (наименование имущества)

    на сумму ______________ (___________________________________) рублей.
         4.3. Количество   голосов,  которыми  обладает  акционер,  равно
    количеству полностью оплаченных им обыкновенных акций.
         4.4. Не допускается освобождение акционера от обязанности оплаты
    акций,  в том числе освобождение от  этой  обязанности  путем  зачета
    требований к Обществу.
         4.5. По решению  Общего  собрания  акционеров  уставный  капитал
    может быть увеличен как путем увеличения номинальной стоимости акций,
    так и за счет размещения дополнительных акций.  Дополнительные  акции
    должны быть оплачены в течение срока,  определенного в соответствии с
    решением об их размещении,  но не позднее одного года  с  момента  их
    размещения (приобретения).
         4.6. Общество вправе направить всю чистую прибыль или ее  часть,
    полученную по итогам финансового года, на оплату увеличения уставного
    капитала.  В этом  случае  доля  акций,  оплаченных  за  счет  чистой
    прибыли,  которая  выделяется акционеру,  должна быть пропорциональна
    количеству акций,  которые оплачены  акционером  к  моменту  принятия
    решения   о   направлении  чистой  прибыли  на  увеличение  уставного
    капитала.
         4.7. Сроки  и  порядок  оплаты  размещаемых дополнительных акций
    устанавливает Общее собрание акционеров.
         4.8. Общее   собрание   акционеров  также  принимает  решение  о
    перераспределении не оплаченных вовремя акций среди выполнивших  свои
    финансовые  обязательства  акционеров  либо  об  отчуждении указанных
    акций  третьим  лицам.  При  рассмотрении  вопроса  о   распределении
    (реализации) неоплаченных акций акционеры,  не оплатившие в срок хотя
    бы часть из заявленных акций, в голосовании не участвуют.
         4.9. Оплата  дополнительных акций может осуществляться деньгами,
    ценными бумагами,  другими вещами  или  имущественными  правами  либо
    иными   правами,   имеющими   денежную  оценку.  Форма  оплаты  акций
    определяется  Общим  собранием  акционеров  при  принятии  решения  о
    размещении дополнительных акций.
         4.10. Акция не предоставляет права голоса до момента  ее  полной
    оплаты за исключением акций,  приобретаемых учредителями при создании
    общества.
         4.11. Общество  вправе  по  решению  Общего  собрания акционеров
    уменьшить уставный капитал как путем уменьшения номинальной стоимости
    акций, так и путем сокращения их общего количества путем приобретения
    и погашения части акций.
         4.12. Общество   может   уменьшать  уставный  капитал  лишь  при
    условии,  если  в  результате  этого  его  размер  не  станет  меньше
    минимального  уставного  капитала,  установленного  в  соответствии с
    Федеральным законом РФ "Об акционерных обществах".
         4.13. В случаях, прямо предусмотренных законом, Общество обязано
    объявить об уменьшении уставного капитала.
         4.14. В  течение  30  дней  после принятия решения об уменьшении
    уставного капитала Общество в письменной  форме  уведомляет  об  этом
    своих кредиторов.
         4.15. Акционеры  Общества  имеют  право,   с   согласия   других
    акционеров,   продавать,   дарить   либо   отчуждать   иным   образом
    принадлежащие им  акции.  Наследники  акционера  либо  правопреемники
    акционера,  являющегося  юридическим  лицом,  имеют  право  на акции,
    получаемые в порядке  наследования  (правопреемства),  независимо  от
    согласия других акционеров.
         4.16. Акционеры имеют преимущественное право приобретения акций,
    продаваемых другими акционерами Общества, по цене предложения другому
    лицу.
         4.17. Если акционеры не использовали свое преимущественное право
    на приобретение акций,  преимущественное право на приобретение  акций
    получает  Общество.  Порядок  распределения  среди  акционеров акций,
    отчуждаемых  другими  акционерами,  а  также   использования   акций,
    выкупленных Обществом, определяет Общее собрание.
         4.18. Если   другие   акционеры   не    воспользовались    своим
    преимущественным правом на приобретение акций в течение 30 (тридцати)
    дней после направления  им  соответствующего  предложения,  акционер,
    желающий  реализовать  свои  акции,  должен направить соответствующее
    предложение Обществу.  Если в течение 30 (тридцати) дней после  этого
    Общество  не  воспользуется  своим преимущественным правом,  акционер
    вправе обратиться в Общее собрание с письменной просьбой (заявлением,
    запросом)  дать разрешение на реализацию акций любым заинтересованным
    лицам.  Разрешение на реализацию акций считается полученным в  случае
    принятия  Общим  собранием  соответствующего  решения  либо  в случае
    неполучения акционером официального  ответа  Общества  в  течение  45
    (сорока пяти) дней после обращения.
         4.19. Общество не вправе выкупать свои акции  в  случаях,  когда
    такой запрет установлен законодательством.
         4.20. В  случаях,  установленных  Федеральным  законом  РФ   "Об
    акционерных обществах" и в других, предусмотренных законодательством,
    случаях акционеры вправе  требовать  полного  или  частичного  выкупа
    Обществом  принадлежащих  им  акций по рыночной стоимости этих акций.
    Порядок   определения   рыночной   стоимости    акций    определяется
    законодательством,   а   при  отсутствии  таких  правовых  норм  -  в
    соответствии с обычаями делового оборота.
         4.21. Все  споры  по  вопросам  приобретения  и реализации акций
    разрешаются в судебном порядке.
         4.22. Общее  собрание  может  принять решение об отсрочке оплаты
    выкупаемых Обществом акций до окончания финансового года.
         4.23. Общество  вправе  выпускать привилегированные акции,  доля
    которых в общем объеме уставного капитала  не  должна  превышать  25%
    (двадцати  пяти  процентов).  После  принятия  решения  о  выпуске  и
    размещении   привилегированных   акций   Общество   обязано    внести
    соответствующие изменения в свои учредительные документы.
         4.24. Общество  вправе  размещать  облигации  и  другие   ценные
    бумаги, предусмотренные правовыми актами РФ о ценных бумагах.
         4.25. Решение о размещении ценных бумаг принимает Общее собрание
    акционеров.

            5. ПРАВА И ОБЯЗАННОСТИ АКЦИОНЕРОВ. РЕЕСТР АКЦИОНЕРОВ

         5.1. Каждая  обыкновенная  акция  предоставляет  ее  владельцу -
    акционеру одинаковый объем прав.
         5.2. Акция  не  предоставляет  права голоса до момента ее полной
    оплаты, если иное не установлено законом.
         5.3. В  случае неполной оплаты акции в установленные сроки акция
    поступает  в  распоряжение  Общества,  о  чем  в  реестре  акционеров
    Общества   делается  соответствующая  запись.  Деньги  и  (или)  иное
    имущество,  внесенные в оплату  акции,  по  истечении  установленного
    срока не возвращаются.
         5.4. За неисполнение обязанности по оплате акций Общество  может
    взыскать  с  недобросовестного  акционера штраф в размере номинальной
    стоимости неоплаченных акций.
         5.5. Акционер имеет право:
         - участвовать  в  управлении  делами  Общества,  в   том   числе
    участвовать в Общих собраниях лично или через представителя, избирать
    и быть избранным на выборные должности в Обществе;
         - получать  информацию  о  деятельности Общества и знакомиться с
    бухгалтерскими и иными документами в установленном настоящим  уставом
    порядке;
         - принимать участие в распределении прибыли;
         - получать  пропорционально  количеству  имеющихся  у него акций
    долю прибыли (дивиденды), подлежащую распределению среди акционеров;
         - получать в случае ликвидации Общества часть имущества (или его
    денежный эквивалент)  пропорционально  количеству  принадлежащих  ему
    акций;
         - требовать и получать  копии  (выписки)  протоколов  и  решений
    Общего  собрания,  а  также  копии  решений других органов управления
    Общества.
         5.6. Акционеры   вправе   иметь  другие  права,  предоставляемые
    акционерам настоящим уставом и действующим законодательством.
         5.7. Акционер  обязан:
         - оплатить  приобретаемые  им  акции  в  сроки  и   в   порядке,
    установленные  настоящим  уставом  и  действующим  законодательством.
    Общее собрание вправе начислять акционеру дивиденды  лишь  с  момента
    полной оплаты стоимости всех заявленных акций;
         - соблюдать  требования  Устава  и  выполнять  решения   органов
    управления Общества, принятые в рамках их компетенции;
         - не разглашать сведения, отнесенные к коммерческой тайне.
         5.8. Акционеры могут нести и другие обязанности, предусмотренные
    настоящим уставом,  Договором о  создании  Общества  или  действующим
    законодательством.
         5.9. Держателем реестра акционеров является Общество. По решению
    Общего  собрания  Общество вправе поручить ведение реестра акционеров
    специализированному регистратору.
         5.10. Общество   обеспечивает   ведение  и  хранение  реестра  в
    соответствии с  правовыми  актами  Российской  Федерации.  В  реестре
    акционеров  указываются  сведения  о  каждом  зарегистрированном лице
    (акционере или номинальном держателе), количестве и категориях акций,
    записанных   на   имя   каждого   зарегистрированного  лица  и  иные,
    предусмотренные правовыми актами, сведения.
         5.11. Лицо,  зарегистрированное  в  реестре акционеров,  обязано
    своевременно информировать Общество  об  изменении  своих  данных.  В
    случае  непредставления  им  информации  об  изменении  своих  данных
    Общество не несет ответственности  за  причиненные  в  связи  с  этим
    убытки.
         5.12. Внесение записей в реестр акционеров и отказ  от  внесения
    записей  осуществляются  по  основаниям  и  в порядке,  установленном
    законом.  Отказ от внесения записи в  реестр  акционеров  может  быть
    обжалован в суд.
         5.13. По требованию акционера или номинального  держателя  акций
    Общество обязано подтвердить их права путем выдачи выписки из реестра
    акционеров.

             6. УПРАВЛЕНИЕ ОБЩЕСТВОМ. ОБЩЕЕ СОБРАНИЕ АКЦИОНЕРОВ

         6.1. Высшим органом управления Общества является Общее  собрание
    акционеров.  Один  раз в год Общество проводит годовое общее собрание
    акционеров.  Проводимые помимо  годового  Общие  собрания  акционеров
    являются внеочередными.
         Единоличным исполнительным    органом    является    Генеральный
    директор.
         6.2. Годовое Общее собрание акционеров должно быть  проведено  в
    период  с 1 марта по 30 июня в год,  следующий за отчетным финансовым
    годом.  На годовом Общем  собрании  акционеров  решаются  вопросы  об
    избрании   Ревизионной   комиссии  (Ревизора),  утверждении  аудитора
    Общества, рассматривается   представляемый   Генеральным   директором
    годовой   отчет   Общества  и  другие  документы.  В  пределах  своей
    компетенции годовое  Общее  собрание  акционеров  вправе  рассмотреть
    любой вопрос.
         К исключительной   компетенции   Общего   собрания    акционеров
    относятся следующие вопросы:
         6.2.1. Внесение  изменений  и  дополнений  в   Устав   Общества,
    утверждение Устава в новой редакции;
         6.2.2. Реорганизация Общества;
         6.2.3. Ликвидация общества, назначение ликвидационной комиссии и
    утверждение промежуточного и окончательного ликвидационных балансов;
         6.2.4. Определение предельного размера объявленных акций;
         6.2.5. Увеличение уставного капитала Общества  путем  увеличения
    номинальной  стоимости  акций  или  путем  размещения  дополнительных
    акций;
         6.2.6. Уменьшение  уставного  капитала Общества путем уменьшения
    номинальной стоимости акций,  приобретения Обществом  части  акций  в
    целях  сокращения  их  общего  количества  или погашения не полностью
    оплаченных акций в случаях,  установленных Федеральным законом РФ "Об
    акционерных обществах".
         6.2.7. Избрание  Генерального  директора   Общества,   досрочное
    прекращение   его   полномочий.   Определение  условий  оплаты  труда
    Генерального директора;
         6.2.8. Избрание   Ревизионной  комиссии  (Ревизора)  Общества  и
    досрочное прекращение их полномочий;
         6.2.9. Утверждение аудитора Общества;
         6.2.10. Утверждение  годовых  отчетов,  бухгалтерских  балансов,
    счета прибылей и убытков Общества, распределение прибылей и убытков;
         6.2.11. Утверждение Положения о  порядке  подготовки  и  ведения
    Общего собрания акционеров, определение порядка ведения собрания;
         6.2.12. Определение   формы   сообщения   Обществом   материалов
    (информации)  акционерам,  в  том  числе  определение органа печати в
    случае сообщения в форме опубликования;
         6.2.13. Принятие решений о дроблении и консолидации акций;
         6.2.14. Заключение сделок в случаях,  предусмотренных статьей 83
    Федерального закона РФ "Об акционерных обществах";
         6.2.15. Совершение крупных сделок,  связанных с приобретением  и
    отчуждением Обществом имущества в случаях, предусмотренных статьей 79
    Федерального  закона  РФ  "Об  акционерных  обществах";  на   Решение
    вопросов о совершении крупных и иных сделок в случаях,  установленных
    Федеральным законом "Об акционерных обществах";
         6.2.16. Определение    приоритетных   направлений   деятельности
    Общества;
         6.2.17. Принятие  решений  о  размещении облигаций и иных ценных
    бумаг;
         6.2.18. Определение в случаях, установленных Федеральным законом
    РФ "Об акционерных обществах" рыночной стоимости имущества;
         6.2.19. Принятие  решений  об  оплате труда Ревизионной комиссии
    (Ревизора) и услуг аудитора;
         6.2.20. Принятие  решений  о  размере  дивиденда  по  акциям и о
    порядке его выплаты;
         6.2.21. Принятие  решений  о  порядке использования резервного и
    иных фондов;
         6.2.22. Принятие   решений   о   создании  филиалов  и  открытии
    представительств,    утверждение    Положений    о     филиалах     и
    представительствах;
         6.2.23. Принятие  решений   об   участии   Общества   в   других
    организациях,    в    том    числе,    в    холдинговых    компаниях,
    финансово-промышленных  группах  и  иных  объединениях   коммерческих
    организаций;
         Общее собрание акционеров вправе решать и другие  вопросы,  если
    их  решение  отнесено к компетенции Общего собрания настоящим уставом
    Федеральным законом РФ "Об акционерных обществах".
         6.3. Решение  вопросов,  отнесенных к исключительной компетенции
    Общего собрания акционеров,  не может быть  передано  исполнительному
    органу (Генеральному директору).
         6.4. Общее собрание акционеров правомочно (имеет  кворум),  если
    на   момент  окончания  регистрации  для  участия  в  Общем  собрании
    акционеров   зарегистрировались   акционеры    (их    представители),
    обладающие  в  совокупности  более  чем половиной голосов размещенных
    голосующих акций Общества.
         6.5. Решение    Общего    собрания    акционеров   по   вопросу,
    поставленному  на  голосование,  принимается   большинством   голосов
    акционеров   -  владельцев  голосующих  акций  Общества,  принимающих
    участие в собрании. Решение по вопросам, указанным в подпунктах 6.2.1
    -    6.2.3,    6.2.4,    6.2.15    настоящего    Устава   принимаются
    квалифицированным  большинством  в   3/4   (три   четверти)   голосов
    акционеров - владельцев голосующих акций, принимающих участие в Общем
    собрании.  Если  федеральными  законами  РФ  будет  установлено,  что
    квалифицированным  большинством голосов должны приниматься какие-либо
    другие решения,  помимо указанных в настоящем пункте,  Общество будет
    обязано руководствоваться нормой закона в соответствующих случаях.
         6.6. Решения  по  вопросам,  указанным   в   подпунктах   6.2.2,
    6.2.12-6.2.15,  6.2.23  настоящего  Устава  могут  приниматься только
    после консультаций с Генеральным директором.
         6.7. Общее  собрание  акционеров  назначает акционера,  которому
    поручается принимать решения о созыве годовых и и внеочередных  общих
    собраний   акционеров  и  утверждать  повестку  дня.  Общее  собрание
    акционеров также вправе поручить принятие решений о проведении  общих
    собраний  акционеров  и утверждении повестки дня Ревизионной комиссии
    (Ревизору).  Подготовку  к  проведению  Общих   собраний   акционеров
    организует Генеральный директор,  который обязан известить акционеров
    о дате и месте проведения Общего собрания акционеров,  повестке  дня,
    обеспечить  ознакомление  акционеров  с  документами  и  материалами,
    выносимыми на рассмотрение Общего собрания акционеров  и  осуществить
    другие  необходимые  действия.  Общее  собрание  акционеров не вправе
    принимать решения по вопросам, не включенным в повестку дня.
         6.8. Сообщение   акционерам   о   проведении   Общего   собрания
    акционеров   осуществляется   путем   направления   им    письменного
    уведомления,  которое должно содержать все сведения,  предусмотренные
    Федеральным законом РФ "Об акционерных обществах".
         6.9. Письменное   сообщение   о   проведении   Общего   собрания
    направляется  акционерам  не  позднее  чем  за  30  дней  до  момента
    проведения  собрания  и  не  менее чем за 10 дней в случае назначения
    нового (повторного) собрания.
         6.10. Подготовка к проведению Общего собрания акционеров,  в том
    числе внеочередного и нового (повторного) собрания,  осуществляется в
    порядке  и  в  сроки,  устанавливаемые  Федеральным  законом  РФ  "Об
    акционерных обществах",  настоящим  Уставом,  а  также  Положением  о
    порядке подготовки и ведения Общего собрания акционеров.
         6.11. При подготовке  Общего  собрания  акционерам  должна  быть
    обеспечена  возможность  ознакомиться  с  информацией и материалами в
    объеме, не меньшем, чем предусмотрено законом.
         6.12. Собрание   ведет   акционер   (представитель  акционера  -
    юридического лица), ответственный за созыв Общих собраний акционеров.
    В  случае  его  отсутствия  собрание  выбирает  председателя из числа
    присутствующих акционеров (представителей акционеров).
         6.13. Если  не  собран кворум,  то собрание распускается.  Новое
    собрание назначается  не  позднее  чем  через  30  дней  и  считается
    правомочным  при  наличии  акционеров,  владеющих  не  менее  чем 30%
    (тридцатью процентами) голосующих акций.
         6.14. Внеочередные  собрания  проводятся  по  решению акционера,
    ответственного  за  созыв  Общих  собраний  акционеров   (Ревизионной
    комиссии  (Ревизора)  в  случае  если ей поручено принимать решения о
    созыве  Общих  собраний  акционеров)  на  основании  его  собственной
    инициативы,  требования  Ревизионной  комиссии  (Ревизора),  аудитора
    Общества,  а также акционера (акционеров),  являющегося владельцем не
    менее чем 10 процентов голосующих акций Общества на дату предъявления
    требования.
         6.15. Решение органа или лица,  ответственных за созыв собраний,
    об отказе от созыва внеочередного Общего  собрания  акционеров  может
    быть обжаловано в суд.
         6.16. В случае,  если в течение  10  дней  с  даты  предъявления
    требования  Ревизионной  комиссии  (Ревизора),  аудитора Общества или
    акционера  (акционеров),  являющегося  владельцем  не  менее  чем  10
    процентов  голосующих  акций  Общества  не  принято  решение о созыве
    внеочередного Общего собрания  акционеров,  или  принято  решение  об
    отказе  от  его  созыва,  внеочередное  Общее  собрание может созвано
    лицами, требующими его созыва.
         6.17. Решения  на Общем собрании акционеров принимаются открытым
    голосованием. Голосование может быть тайным (закрытым) лишь в случае,
    если  этого требуют присутствующие на собрании акционеры,  обладающие
    не менее чем 30%  акций  от  общего  числа  акций,  которыми  владеют
    акционеры  (представители  акционеров),  присутствующие  на собрании.
    Голосование  на  Общем  собрании  акционеров   может   осуществляться
    бюллетенями для голосования.
         6.18. Решение Общего собрания акционеров может быть принято  без
    проведения   собрания   (совместного   присутствия   акционеров   для
    обсуждения вопросов повестки дня  и  принятия  решений  по  вопросам,
    поставленным  на  голосование)  путем проведения заочного голосования
    (опросным путем). Решения путем проведения заочного голосования могут
    быть  приняты  лишь  при  условии,  если в соответствии с законом для
    рассматриваемых вопросов не установлен иной порядок принятия решений.
         6.19. Принятие решений путем заочного голосования осуществляется
    в порядке, установленном законом.
         6.20. Акционер  вправе  обжаловать  в  суд  решение,  принятое с
    нарушением требований закона, иных правовых актов, Устава Общества, в
    случае,  если  он не принимал участия в Общем собрании акционеров или
    голосовал против принятия такого решения и указанным решение нарушены
    его права и законные интересы.
         6.21. В случае,  если число акционеров Общества будет  не  более
    одного,  все  решения,  отнесенные  к  компетенции  Общего  собрания,
    принимает единственный акционер Общества.

                      7. ГЕНЕРАЛЬНЫЙ ДИРЕКТОР ОБЩЕСТВА

         7.1. Генеральный директор избирается Общим собранием  акционеров
    сроком  на 3 (три) года и является единоличным исполнительным органом
    Общества.
         7.2. Генеральный директор может быть избран из числа акционеров,
    либо Генеральным директором может быть  избрано  любое  другое  лицо,
    обладающее, по мнению большинства акционеров, необходимыми знаниями и
    опытом.  Генеральный директор избирается Общим  собранием  акционеров
    простым  большинством голосов акционеров (представителей акционеров),
    присутствующих на собрании.
         7.3. Генеральный    директор    решает   все   вопросы   текущей
    деятельности  Общества,  за  исключением   вопросов,   отнесенных   к
    исключительной компетенции Общего собрания акционеров.
         7.4. Генеральный директор без доверенности  действует  от  имени
    Общества,  представляет  его  интересы,  совершает  сделки  от  имени
    Общества,  утверждает  штаты,  издает  приказы   и   дает   указания,
    обязательные для исполнения всеми работниками Общества.
         7.5. Права и обязанности Генерального директора по осуществлению
    руководства  текущей  деятельностью  Общества  определяются правовыми
    актами РФ,  настоящим Уставом  и  Договором.  Договор  с  Генеральным
    директором   от   имени   Общества  подписывает  один  из  акционеров
    (представитель акционера),  специально уполномоченный для  подписания
    Договора.
         7.6. Общее собрание акционеров вправе в любой момент расторгнуть
    Договор с Генеральным директором.
         7.7. Генеральный директор Общества:
         - обеспечивает  выполнение  решений  Общего собрания акционеров;
         - распоряжается имуществом Общества  в  пределах,  установленных
    настоящим Уставом и действующим законодательством;
         - утверждает правила,  процедуры и другие  внутренние  документы
    Общества,   определяет   организационную   структуру   Общества,   за
    исключением документов, утверждаемых Общим собранием акционеров;
         - утверждает    штатное    расписание   Общества,   филиалов   и
    представительств;
         - принимает  на  работу и увольняет с работы сотрудников,  в том
    числе назначает и увольняет своих заместителей,  главного бухгалтера,
    руководителей подразделений, филиалов и представительств;
         - в порядке,  установленном законодательством, настоящим уставом
    и Общим собранием акционеров,  поощряет работников Общества,  а также
    налагает на них взыскания;
         - открывает   в   банках  расчетный,  валютный  и  другие  счета
    Общества, заключает договоры и совершает иные сделки;
         - утверждает договорные цены на продукцию и тарифы на услуги;
         - организует бухгалтерский учет и отчетность;
         - представляет на утверждение Общего собрания акционеров годовой
    отчет и баланс Общества;
         - организует подготовку и проведение общих собраний акционеров;
         - решает другие вопросы текущей деятельности Общества.
         7.8. Заместители     (заместитель)     Генерального    директора
    назначаются Генеральным директором и возглавляют направления работы в
    соответствии с распределением обязанностей,  утверждаемым Генеральным
    директором.  Заместитель  (заместители)  Генерального   директора   в
    пределах  своей  компетенции  без  доверенности  действуют  от  имени
    Общества.  При отсутствии Генерального  директора,  а  также  в  иных
    случаях,   когда   Генеральный  директор  не  может  исполнять  своих
    обязанностей, его функции исполняет заместитель.

            8. КОНТРОЛЬ ЗА ФИНАНСОВО-ХОЗЯЙСТВЕННОЙ ДЕЯТЕЛЬНОСТЬЮ

         8.1. Для  осуществления  контроля   за   финансово-хозяйственной
    деятельностью Общее собрание акционеров избирает Ревизионную комиссию
    (Ревизора).
         8.2. Компетенция  и  порядок  деятельности  Ревизионной комиссии
    (Ревизора)  определяются  законодательством,  настоящим   Уставом   и
    Положением  о  ревизионной  комиссии  (Ревизоре),  утверждаемым Общим
    собранием акционеров.
         8.3. Члены  Ревизионной комиссии (Ревизор) не могут одновременно
    занимать какие-либо должности в органах управления Общества.
         8.4. Проверки   (ревизии)  финансово-хозяйственной  деятельности
    осуществляются   Ревизионной   комиссией   (Ревизором)   по    итогам
    деятельности Общества за год,  а также во всякое время по собственной
    инициативе,  решению   Общего   собрания   акционеров,   Генерального
    директора  или  по  требованию  акционера (акционеров),  владеющего в
    совокупности не менее чем 10% (десятью процентами) голосующих акций.
         8.5. Член  Ревизионной  комиссии  (Ревизор)  вправе требовать от
    должностных лиц Общества предоставления всех необходимых документов о
    финансово-хозяйственной деятельности и личных объяснений. Ревизионная
    комиссия (Ревизор) вправе  привлекать  к  своей  работе  экспертов  и
    консультантов, работа которых оплачивается за счет Общества.
         8.6. Ревизионная комиссия (ревизор) обязана  потребовать  созыва
    чрезвычайного   Общего   собрания,  если  возникла  серьезная  угроза
    интересам Общества.
         8.7. Аудитором  Общества  может  быть  гражданин или аудиторская
    организация,   обладающие    соответствующей    лицензией.    Аудитор
    осуществляет    проверки   финансово-хозяйственной   деятельности   в
    соответствии с правовыми актами  Российской  Федерации  на  основании
    заключаемого с аудитором договора.
         8.8. Аудитор Общества утверждается Общим  собранием  акционеров.
    Размер оплаты услуг аудитора определяет Генеральный директор.
         8.9. По  итогам  проверки  финансово-хозяйственной  деятельности
    Ревизионная   комиссия  (Ревизор)  или  аудитор  Общества  составляет
    заключение.

                       9. ИМУЩЕСТВО, УЧЕТ И ОТЧЕТНОСТЬ

         9.1. Имущество Общества состоит из уставного капитала,  а  также
    фондов, образуемых из предусмотренных законом поступлений.
         9.2. Резервный фонд  формируется  путем  обязательных  ежегодных
    отчислений  до тех пор,  пока его размер не достигнет 25%  от размера
    уставного капитала Общества.  Ежегодные отчисления в  резервный  фонд
    составляют  не  менее  5%  от  чистой  прибыли.  Резервный фонд может
    использоваться лишь в целях, предусмотренных законом.
         9.3. Отчисления  в  другие  фонды  осуществляются  в  размерах и
    порядке, устанавливаемых Генеральным директором.
         9.4. Акционер   имеет  право  распорядиться  принадлежащими  ему
    акциями в  порядке,  установленном  действующим  законодательством  и
    настоящим  Уставом.  Акционер вправе потребовать выделения его доли в
    имуществе Общества  пропорционально  количеству  акций,  которыми  он
    владеет, только в случае принятия решения о ликвидации Общества.
         9.5. В принудительном  порядке  имущество  Общества  может  быть
    изъято только по вступившему в законную силу решению суда.
         9.6. Имущество образуется за счет:
         - доходов от реализации продукции, работ, услуг;
         - кредитов банков;
         - безвозмездных  или  благотворительных  взносов,  пожертвований
    Российских и иностранных организаций, предприятий, граждан;
         - иных, не запрещенных законом, поступлений.
         9.7. Общество  может  объединить  часть   своего   имущества   с
    имуществом   иных   юридических   лиц   и   граждан  для  совместного
    производства товаров,  выполнения работ и оказания услуг, в том числе
    путем организации совместных предприятий с иностранными партнерами.
         9.8. Общество  осуществляет  учет   результатов   работ,   ведет
    оперативный,   бухгалтерский   и   статистический   учет  по  нормам,
    действующим в Российской Федерации.
         9.9. Организацию   документооборота   в   Обществе  осуществляет
    Генеральный  директор.  Общество  хранит  свои  документы  по   месту
    нахождения  исполнительного  органа  или  в  ином месте,  известном и
    доступном для акционеров, кредиторов Общества и иных заинтересованных
    лиц.
         9.10. Генеральный директор и главный  бухгалтер  Общества  несут
    личную  ответственность за соблюдение порядка ведения,  достоверность
    учета и отчетности.
         9.11. Право  подписи от лица Общества имеют Генеральный директор
    и его заместители либо лица, специально уполномоченные ими.
         9.12. Все  финансовые и бухгалтерские документы должны иметь две
    подписи - Генерального  директора  и  главного  бухгалтера  или  лиц,
    надлежащим образом уполномоченных на право подписи от их имени,  если
    иное не установлено законом.

                         10. РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ

         10.1. Часть   чистой    прибыли,    подлежащей    распределению,
    распределяется  пропорционально  количеству  акций,  которыми владеет
    акционер.
         10.2. Порядок  распределения  чистой  прибыли  между акционерами
    определяется Общим собранием акционеров.

                       11. ЛИКВИДАЦИЯ И РЕОРГАНИЗАЦИЯ

         11.1. Общество может быть добровольно реорганизовано в  порядке,
    предусмотренном    законом.   Реорганизация   Общества   может   быть
    осуществлена в форме слияния,  присоединения, разделения, выделения и
    преобразования.  Если  федеральными  законами  будут установлены иные
    формы  реорганизации,  Общество  будет  вправе   реорганизоваться   в
    указанных   формах.   При   реорганизации   вносятся  соответствующие
    изменения в учредительные документы Общества.
         11.2. Не позднее 30 дней с даты принятия решения о реорганизации
    Общество в письменной форме  уведомляет  об  этом  своих  кредиторов.
    Права  кредиторов,  возникающие  в  связи  с реорганизацией Общества,
    определяются законом.
         11.3. Реорганизация    Общества    в    соответствующих   формах
    осуществляется  в  порядке,   определяемом   действующими   правовыми
    нормами.
         11.4. Общество может быть ликвидировано добровольно  либо  -  по
    решению суда по основаниям, предусмотренным Гражданским кодексом РФ.
         11.5. Ликвидация Общества влечет за собой  его  прекращение  без
    перехода прав и обязанностей в порядке правопреемства к другим лицам.
    Ликвидация   Общества   осуществляется   в   порядке,   установленном
    Гражданским  кодексом  РФ,  Федеральным  законом  РФ  "Об акционерных
    обществах",  другими законодательными  актами,  с  учетом   положений
    настоящего устава.
         11.6. Вопрос о добровольной  ликвидации  Общества  и  назначении
    ликвидационной   комиссии   выносит   на   решение   Общего  собрания
    Генеральный директор.  Общее собрание акционеров принимает решение  о
    ликвидации Общества.
         11.7. Общее   собрание   акционеров   обязано    незамедлительно
    письменно    сообщить    органу,    осуществляющему   государственную
    регистрацию,  о принятии решения о ликвидации Общества для внесения в
    единый  государственный  реестр  юридических лиц сведений о том,  что
    Общество находится в процессе ликвидации.
         11.8. Общее  собрание  акционеров устанавливает в соответствии с
    законодательством  порядок  и  сроки  ликвидации   Общества   и,   по
    согласованию  с  органом,  осуществляющим государственную регистрацию
    юридических  лиц,  назначает  ликвидационную   комиссию   в   составе
    Председателя,  Секретаря  и  членов  ликвидационной  комиссии.  Число
    членов ликвидационной комиссии,  включая Председателя и Секретаря  не
    может быть менее трех.
         11.9. С  момента  назначения  ликвидационной  комиссии   к   ней
    переходят все полномочия по управлению делами Общества, в том числе -
    по представлению Общества в суде. Все решения ликвидационной комиссии
    принимаются  простым  большинством  голосов  от  общего  числа членов
    комиссии.  Протоколы заседаний ликвидационной комиссии  подписываются
    Председателем и Секретарем.
         11.10. Председатель   ликвидационной    комиссии    представляет
    Общество  по  всем  вопросам,  связанным  с  ликвидацией Общества,  в
    отношениях с кредиторами,  должниками Общества  и  с  акционерами,  а
    также с иными организациями,  гражданами и государственными органами,
    выдает  от  имени  Общества  доверенности   и   осуществляет   другие
    необходимые исполнительно-распорядительные функции.
         11.11. Ликвидация  Общества  считается  завершенной  с   момента
    внесения органом государственной регистрации соответствующей записи в
    единый государственный реестр юридических лиц.
         11.12. Полномочия ликвидационной комиссии прекращаются с момента
    завершения ликвидации Общества.

         Подписи учредителей:   _________________ ____________________
                                   (подпись)            (Ф.И.О.)

                                _________________ ____________________
                                   (подпись)            (Ф.И.О.)

                                _________________ ____________________
                                   (подпись)            (Ф.И.О.)

                                _________________ ____________________
                                   (подпись)            (Ф.И.О.)

                                _________________ ____________________
                                   (подпись)            (Ф.И.О.)

                                _________________ ____________________
                                   (подпись)            (Ф.И.О.)


    У Т В Е Р Ж Д Е Н
    Учредительным собранием
    Протокол Nо. __________
    от "___"______ 199_ года.

                                  У С Т А В
                       закрытого акционерного общества

                     ___________________________________
                           (наименование общества)

                              г. _____________

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1.1. Закрытое акционерное общество _____________________________
    __________________, в дальнейшем - "Общество", создано в соответствии
    с Гражданским кодексом РФ,  Федеральным законом  РФ  "Об  акционерных
    обществах, другими законодательными актами Российской Федерации.
         1.2. Учредителями Общества являются:
         _______________________________________________________________,
                          (фамилия, имя, отчество)

    паспорт: серия _____________, Nо. ___________, выдан ________________
    __________________________________ "__"__________ 19_ г., прописан по
    адресу: ____________________________________________________________;

         _______________________________________________________________,
                          (фамилия, имя, отчество)

    паспорт: серия _____________, Nо. ___________, выдан ________________
    __________________________________ "__"__________ 19_ г., прописан по
    адресу: ____________________________________________________________;

         _______________________________________________________________,
                          (фамилия, имя, отчество)

    паспорт: серия _____________, Nо. ___________, выдан ________________
    __________________________________ "__"__________ 19_ г., прописан по
    адресу: ____________________________________________________________;

         _______________________________________________________________,
                          (фамилия, имя, отчество)

    паспорт: серия _____________, Nо. ___________, выдан ________________
    __________________________________ "__"__________ 19_ г., прописан по
    адресу: ____________________________________________________________;

         _______________________________________________________________,
                          (фамилия, имя, отчество)

    паспорт: серия _____________, Nо. ___________, выдан ________________
    __________________________________ "__"__________ 19_ г., прописан по
    адресу: ____________________________________________________________;

         _______________________________________________________________,
                          (фамилия, имя, отчество)

    паспорт: серия _____________, Nо. ___________, выдан ________________
    __________________________________ "__"__________ 19_ г., прописан по
    адресу: ____________________________________________________________;

         1.3. Общество  является коммерческой организацией.
         1.4. Общество является юридическим  лицом  и  свою  деятельность
    организует    на   основании   настоящего   Устава   и   действующего
    законодательства.
         1.5. Полное официальное наименование на русском языке:  Закрытое
    акционерное общество _______________________________________________,
    сокращенное наименование на русском языке: ________________.
         1.6. Общество   вправе   в   установленном   порядке   открывать
    банковские   счета   на  территории  Российской  Федерации  и  за  ее
    пределами.  Общество имеет  круглую  печать,  содержащую  его  полное
    фирменное  наименование  на  русском  языке  и  указание на место его
    нахождения.  Общество также может иметь  штампы  и  бланки  со  своим
    наименованием,  собственную  эмблему  и  другие  средства  визуальной
    идентификации.
        1.7. ЗАО ______________ является закрытым акционерным обществом -
    акции Общества могут  распределяться  только  среди  учредителей  или
    иного, заранее определенного круга лиц.
        1.8. Местонахождение (почтовый адрес) Общества: _________________
    ____________________________________________________________________.

                       2. ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

         2.1. Целями  деятельности  Общества  являются  расширение  рынка
    товаров и услуг, а также извлечение прибыли.
         2.2. Общество  может иметь гражданские права и нести гражданские
    обязанности,  необходимые для осуществления любых видов деятельности,
    не запрещенных законом, в том числе Общество вправе:
         - разрабатывать,   испытывать   и   производить   энергетическое
    оборудование;
         - производить и реализовывать продукцию научного, промышленного,
    культурно-оздоровительного,     сельскохозяйственного     назначения,
    осуществлять   исследовательские   работы,    а    также    оказывать
    соответствующие услуги;
         - оказывать транспортные и транспортно-экспедиционные услуги;
         - осуществлять  оптовую и розничную торговлю,  в том числе путем
    создания сети торговых баз, магазинов, коммерческих центров;
         - в    установленном    порядке    осуществлять   брокерские   и
    посреднические операции  ,  включая  экспорт,  импорт  товаров  любой
    номенклатуры;
         - осуществлять производство и  переработку  различного  сырья  и
    пищевых   продуктов,  заниматься  производством  продовольственных  и
    промышленных товаров;
         - заниматься   гостиничным  и  туристическим  бизнесом,  включая
    международный и профессиональный туризм;
         - организовывать  обучение и переподготовку кадров по всем видам
    деятельности Общества в порядке, установленном законом;
         - заниматься    издательской   деятельностью   в   установленном
    законодательством порядке,  в том  числе  выпускать  и  реализовывать
    информационную,  художественную  и  рекламно-коммерческую литературу,
    периодические и научно-методические издания;
         - заниматься рекламной деятельностью;
         - разрабатывать,  адаптировать,  производить   и   реализовывать
    программно-технические средств различного характера,  сопровождения к
    ним,  прикладное программное обеспечение, а также оказывать сервисные
    услуги в соответствующей сфере деятельности;
         - осуществлять  иные  виды   деятельности,   не   противоречащие
    действующему законодательству.
         2.3. Общество  осуществляет   любые   виды   внешнеэкономической
    деятельности, не запрещенные законом.

                         3. ПРАВОВОЙ СТАТУС ОБЩЕСТВА

         3.1. Общество считается созданным как юридическое лицо с момента
    государственной регистрации.
         3.2. Общество  для  достижения  целей  своей деятельности вправе
    нести  обязанности,  осуществлять  любые   имущественные   и   личные
    неимущественные права, предоставляемые законодательством для закрытых
    акционерных обществ,  от  своего  имени  совершать  любые  допустимые
    законом сделки, быть истцом и ответчиком в суде.
         3.3. Общество  имеет  в  собственности  обособленное  имущество,
    учитываемое на его самостоятельном балансе.
         3.4. Общество несет ответственность по своим обязательствам всем
    принадлежащим ему имуществом.  Общество не отвечает по обязательствам
    государства и своих акционеров,  если иное не  предусмотрено  законом
    или  договором.  Акционеры  отвечают  по  обязательствам  Общества  в
    пределах стоимости принадлежащих им акций.  Акционеры,  не  полностью
    оплатившие акции,  несут солидарную ответственность по обязательствам
    Общества в пределах неоплаченной  части  стоимости  принадлежащих  им
    акций.
         3.5. Если  несостоятельность  (банкротство)   Общества   вызвана
    действиями  (бездействием)  его  акционеров  или других лиц,  которые
    имеют право давать  обязательные  для  Общества  указания  либо  иным
    образом  имеют  возможность определять его действия,  то на указанных
    акционеров или других лиц в случае недостаточности имущества Общества
    может    быть   возложена   субсидиарная   ответственность   по   его
    обязательствам.
         3.5. Общество  может  создавать  самостоятельно  и  совместно  с
    другими  обществами,  товариществами,  кооперативами,  предприятиями,
    учреждениями, организациями и гражданами на территории РФ предприятия
    и организации с правами юридического лица в любых допустимых  законом
    организационно-правовых  формах.  Общество  вправе  иметь  дочерние и
    зависимые общества с правами юридического лица.
         3.6. Общество    может    создавать    филиалы    и    открывать
    представительства на территории Российской Федерации  и  за  рубежом.
    Филиалы и представительства учреждаются Советом директором Общества и
    действуют в соответствии с Положениями о них.
         3.7. Создание    филиалов   и   представительств   за   границей
    регулируется законодательством Российской Федерации и соответствующих
    государств.
         3.8. Филиалы и представительства не являются юридическими лицами
    и наделяются основными и оборотными средствами за счет Общества.
         3.9. Филиалы и представительства  осуществляют  деятельность  от
    имени Общества.  Общество несет ответственность за деятельность своих
    филиалов и представительств. Руководители филиалов и представительств
    назначаются  Генеральным директором общества и действуют на основании
    выданных Обществом доверенностей. Доверенности руководителям филиалов
    и  представительств  от  имени  Общества  выдает Генеральный директор
    Общества или лицо, его замещающее.
         3.10. Общество  вправе  иметь  зависимые  и  дочерние общества с
    правами юридического лица. Деятельность зависимых и дочерних общества
    на территории Российской Федерации регулируется законодательством РФ,
    а за пределами территории России - в соответствии с законодательством
    иностранного государства по месту нахождения дочернего или зависимого
    общества,  если  иное  не   предусмотрено   международным   договором
    Российской  Федерации.  Основания,  по  которым  общество  признается
    дочерним (зависимым), устанавливаются законом.
         3.11. Дочерние  и  зависимые  общества  не  отвечают  по  долгам
    Общества,  если иное не установлено законом или  договором.  Общество
    несет  солидарную  или субсидиарную ответственность по обязательствам
    дочернего  (зависимого)  общества  в  случаях,  прямо   установленных
    законом или договором.
         3.12. Общество обязано возместить убытки дочернего  (зависимого)
    общества, причиненные по его вине.
         3.13. Общество       самостоятельно        планирует        свою
    производственно-хозяйственную деятельность.  Основу планов составляют
    договоры,  заключаемые с потребителями продукции  и  услуг,  а  также
    поставщиками материально-технических и иных ресурсов.
         3.14. Реализация продукции,  выполнение работ  и  предоставление
    услуг  осуществляются  по ценам и тарифам,  устанавливаемым Обществом
    самостоятельно.
         3.15. Общество имеет право:
         - участвовать в деятельности и создавать хозяйственные  общества
    и другие организации с правами юридического лица;
         - приобретать ценные бумаги, находящиеся в обращении;
         - проводить аукционы, лотереи, выставки;
         - участвовать  в  ассоциациях,  союзах  и  других   объединениях
    юридических лиц;
         - проводить операции на валютных,  товарных и фондовых биржах  в
    порядке, установленном законодательством;
         - участвовать в деятельности и сотрудничать  в  другой  форме  с
    международными общественными, кооперативными и иными организациями;
         - приобретать  и  реализовывать   продукцию   (работы,   услуги)
    предприятий,  объединений и организаций, а также иностранных фирм как
    в   РФ,   так   и   за   рубежом   в   соответствии   с   действующим
    законодательством;
         - осуществлять иные права и нести другие обязанности в  порядке,
    устанавливаемом законодательством.
         3.16. Общество осуществляет:
         - импорт    научно-технической    продукции    и   оборудования,
    необходимых    для    осуществления     производственно-хозяйственной
    деятельности, а также товаров народного потребления;
         - экспорт продукции,  товаров,  производимых Обществом,  а также
    предоставляемых им услуг.
         3.17. Общество  вправе  привлекать  для  работы   российских   и
    иностранных специалистов,  самостоятельно определяя формы,  размеры и
    виды оплаты труда.
         3.18. Общество   в  целях  реализации  технической,  социальной,
    экономической  и  налоговой   политики   несет   ответственность   за
    сохранность документов (управленческих, финансово - хозяйственных, по
    личному составу и  др.);  обеспечивает  передачу  на  государственное
    хранение   документов,   имеющих   научно-историческое   значение,  в
    соответствующие  архивные  учреждения,  в  соответствии  с   перечнем
    документов, установленным соответствующими правовыми актами. Общество
    хранит и использует в  установленном  порядке  документы  по  личному
    составу.
         3.19. Общество вправе совершать  все  действия,  не  запрещенные
    действующим     законодательством.     Деятельность    Общество    не
    ограничивается оговоренной в Уставе.  Сделки,  выходящие  за  пределы
    уставной   деятельности,   но   не  противоречащие  закону,  являются
    действительными.

           4. ПОРЯДОК ФОРМИРОВАНИЯ УСТАВНОГО КАПИТАЛА, РАЗМЕЩЕНИЕ
                         АКЦИЙ И ДРУГИХ ЦЕННЫХ БУМАГ

         4.1. Уставный  капитал  Общества  определяет  минимальный размер
    имущества, гарантирующий  интересы  его  кредиторов,   и   составляет
    _________________ (_________________________________________) рублей.
    Все акции,  размещаемые Обществом,  являются обыкновенными  именными.
    Общее количество акций - _______ (_________________) штук номинальной
    стоимостью ______________ (_________________________________)  рублей
    каждая.
         4.2. Акции распределяются следующим образом:
         _________________________________ - _____________ акций на сумму
              (фамилия, имя, отчество)        (количество)

    _______________ (___________________________________________) рублей,
                                  (сумма прописью)

    что составляет _____% Уставного капитала;
         _________________________________ - _____________ акций на сумму
              (фамилия, имя, отчество)        (количество)

    _______________ (___________________________________________) рублей,
                                  (сумма прописью)

    что составляет _____% Уставного капитала;
         _________________________________ - _____________ акций на сумму
              (фамилия, имя, отчество)        (количество)

    _______________ (___________________________________________) рублей,
                                  (сумма прописью)

    что составляет _____% Уставного капитала;
         _________________________________ - _____________ акций на сумму
              (фамилия, имя, отчество)        (количество)

    _______________ (___________________________________________) рублей,
                                  (сумма прописью)

    что составляет _____% Уставного капитала;
         _________________________________ - _____________ акций на сумму
              (фамилия, имя, отчество)        (количество)

    _______________ (___________________________________________) рублей,
                                  (сумма прописью)

    что составляет _____% Уставного капитала;
         _________________________________ - _____________ акций на сумму
              (фамилия, имя, отчество)        (количество)

    _______________ (___________________________________________) рублей,
                                  (сумма прописью)

       Всего - _________  акций  на сумму ________________ (_____________
    __________________________________) рублей - 100% Уставного капитала.
         4.3. Количество  голосов,  которыми  обладает  акционер,   равно
    количеству полностью оплаченных им обыкновенных акций.
         4.4. Не допускается освобождение акционера от обязанности оплаты
    акций,  в  том  числе  освобождение  от этой обязанности путем зачета
    требований к Обществу.
         4.5. По  решению  Общего  собрания  акционеров  уставный капитал
    может быть увеличен как путем увеличения номинальной стоимости акций,
    так  и за счет размещения дополнительных акций.  Дополнительные акции
    должны быть оплачены в течение срока,  определенного в соответствии с
    решением  об  их  размещении,  но не позднее одного года с момента их
    размещения (приобретения).
         4.6. Общество  вправе направить всю чистую прибыль или ее часть,
    полученную по итогам финансового года, на оплату увеличения уставного
    капитала.  В  этом  случае  доля  акций,  оплаченных  за  счет чистой
    прибыли,  которая выделяется акционеру,  должна быть  пропорциональна
    количеству  акций,  которые  оплачены  акционером  к моменту принятия
    решения  о  направлении  чистой  прибыли  на   увеличение   уставного
    капитала.
         4.7. Сроки и порядок  оплаты  размещаемых  дополнительных  акций
    устанавливает Общее собрание акционеров.
         4.8. Общее  собрание  акционеров  также  принимает   решение   о
    перераспределении  не оплаченных вовремя акций среди выполнивших свои
    финансовые обязательства  акционеров  либо  об  отчуждении  указанных
    акций   третьим  лицам.  При  рассмотрении  вопроса  о  распределении
    (реализации) неоплаченных акций акционеры,  не оплатившие в срок хотя
    бы часть из заявленных акций, в голосовании не участвуют.
         4.9. Оплата дополнительных акций может осуществляться  деньгами,
    ценными  бумагами,  другими  вещами  или  имущественными правами либо
    иными  правами,  имеющими  денежную  оценку.   Форма   оплаты   акций
    определяется Советом директоров Общества.
         4.10. Акция не предоставляет права голоса до момента  ее  полной
    оплаты за исключением акций,  приобретаемых учредителями при создании
    Общества.
         4.11. Общество  вправе  по  решению  Общего  собрания акционеров
    уменьшить уставный капитал как путем уменьшения номинальной стоимости
    акций, так и путем сокращения их общего количества путем приобретения
    и погашения части акций.
         4.12. Общество   может   уменьшать  уставный  капитал  лишь  при
    условии,  если  в  результате  этого  его  размер  не  станет  меньше
    минимального  уставного  капитала,  установленного  в  соответствии с
    Федеральным законом РФ "Об акционерных обществах".
         4.13. В случаях, прямо предусмотренных законом, Общество обязано
    объявить об уменьшении уставного капитала.
         4.14. В  течение  30  дней  после принятия решения об уменьшении
    уставного капитала Общество в письменной  форме  уведомляет  об  этом
    своих кредиторов.
         4.15. Акционеры  Общества  имеют  право,   с   согласия   других
    акционеров,   продавать,   дарить   либо   отчуждать   иным   образом
    принадлежащие им  акции.  Наследники  акционера  либо  правопреемники
    акционера,  являющегося  юридическим  лицом,  имеют  право  на акции,
    получаемые в порядке  наследования  (правопреемства),  независимо  от
    согласия других акционеров.
         4.16. Акционеры имеют преимущественное право приобретения акций,
    продаваемых другими акционерами Общества, по цене предложения другому
    лицу.
         4.17. Если акционеры не использовали свое преимущественное право
    на приобретение акций,  преимущественное право на приобретение  акций
    получает  Общество.  Порядок  распределения  среди  акционеров акций,
    отчуждаемых  другими  акционерами,  а  также   использования   акций,
    выкупленных Обществом, определяет Общее собрание.
         4.18. Если   другие   акционеры   не    воспользовались    своим
    преимущественным правом на приобретение акций в течение 30 (тридцати)
    дней после направления  им  соответствующего  предложения,  акционер,
    желающий  реализовать  свои  акции,  должен направить соответствующее
    предложение Обществу.  Если в течение 30 (тридцати) дней после  этого
    Общество  не  воспользуется  своим преимущественным правом,  акционер
    вправе обратиться в Общее собрание с письменной просьбой (заявлением,
    запросом)  дать разрешение на реализацию акций любым заинтересованным
    лицам.  Разрешение на реализацию акций считается полученным в  случае
    принятия  Общим  собранием  соответствующего  решения  либо  в случае
    неполучения акционером официального  ответа  Общества  в  течение  45
    (сорока пяти) дней после обращения.
         4.19. Общество не вправе выкупать свои акции  в  случаях,  когда
    такой запрет установлен законодательством.
         4.20. В  случаях,  установленных  Федеральным  законом  РФ   "Об
    акционерных обществах" и в других, предусмотренных законодательством,
    случаях акционеры вправе  требовать  полного  или  частичного  выкупа
    Обществом  принадлежащих  им  акций по рыночной стоимости этих акций.
    Порядок   определения   рыночной   стоимости    акций    определяется
    законодательством,   а   при  отсутствии  таких  правовых  норм  -  в
    соответствии с обычаями делового оборота.
         4.21. Все  споры  по  вопросам  приобретения  и реализации акций
    разрешаются в судебном порядке.
         4.22. Общее  собрание  может  принять решение об отсрочке оплаты
    выкупаемых Обществом акций до окончания финансового года.
         4.23. Общество  вправе  выпускать привилегированные акции,  доля
    которых в общем объеме уставного капитала  не  должна  превышать  25%
    (двадцати  пяти  процентов).  После  принятия  решения  о  выпуске  и
    размещении   привилегированных   акций   Общество   обязано    внести
    соответствующие изменения в свои учредительные документы.
         4.24. Общество  вправе  размещать  облигации  и  другие   ценные
    бумаги, предусмотренные правовыми актами РФ о ценных бумагах.
         4.25. Решение о размещении ценных бумаг принимает Общее собрание
    акционеров.

            5. ПРАВА И ОБЯЗАННОСТИ АКЦИОНЕРОВ, РЕЕСТР АКЦИОНЕРОВ

         5.1. Каждая  обыкновенная  акция  предоставляет  ее  владельцу -
    акционеру одинаковый объем прав.
         5.2. Акция  не  предоставляет  права голоса до момента ее полной
    оплаты, если иное не установлено законом.
         5.3. В  случае неполной оплаты акции в установленные сроки акция
    поступает  в  распоряжение  Общества,  о  чем  в  реестре  акционеров
    Общества   делается  соответствующая  запись.  Деньги  и  (или)  иное
    имущество,  внесенные в оплату  акции,  по  истечении  установленного
    срока не возвращаются.
         5.4. За неисполнение обязанности по оплате акций Общество  может
    взыскать  с  недобросовестного  акционера штраф в размере номинальной
    стоимости неоплаченных акций.
         5.5. Акционер имеет право:
         - участвовать  в  управлении  делами  Общества,  в   том   числе
    участвовать в Общих собраниях лично или через представителя, избирать
    и быть избранным на выборные должности в Обществе;
         - получать  информацию  о  деятельности Общества и знакомиться с
    бухгалтерскими и иными документами в установленном настоящим  уставом
    порядке;
         - принимать участие в распределении прибыли;
         - получать  пропорционально  количеству  имеющихся  у него акций
    долю прибыли (дивиденды), подлежащую распределению среди акционеров;
         - получать в случае ликвидации Общества часть имущества (или его
    денежный эквивалент)  пропорционально  количеству  принадлежащих  ему
    акций;
         - требовать и получать  копии  (выписки)  протоколов  и  решений
    Общего  собрания,  а  также  копии  решений других органов управления
    Общества.
         5.6. Акционеры   вправе   иметь  другие  права,  предоставляемые
    акционерам настоящим уставом и действующим законодательством.
         5.7. Акционер  обязан:
         - оплатить  приобретаемые  им  акции  в  сроки  и   в   порядке,
    установленные  настоящим  уставом  и  действующим  законодательством.
    Общее собрание вправе начислять акционеру дивиденды  лишь  с  момента
    полной оплаты стоимости всех заявленных акций;
         - соблюдать  требования  Устава  и  выполнять  решения   органов
    управления Общества, принятые в рамках их компетенции;
         - не разглашать сведения, отнесенные к коммерческой тайне.
         5.8. Акционеры могут нести и другие обязанности, предусмотренные
    настоящим уставом,  Договором о  создании  Общества  или  действующим
    законодательством.
         5.9. Держателем реестра акционеров является Общество. По решению
    Общего  собрания  Общество вправе поручить ведение реестра акционеров
    специализированному регистратору.
         5.10. Общество   обеспечивает   ведение  и  хранение  реестра  в
    соответствии с  правовыми  актами  Российской  Федерации.  В  реестре
    акционеров  указываются  сведения  о  каждом  зарегистрированном лице
    (акционере или номинальном держателе), количестве и категориях акций,
    записанных   на   имя   каждого   зарегистрированного  лица  и  иные,
    предусмотренные правовыми актами, сведения.
         5.11. Лицо,  зарегистрированное  в  реестре акционеров,  обязано
    своевременно информировать Общество  об  изменении  своих  данных.  В
    случае  непредставления  им  информации  об  изменении  своих  данных
    Общество не несет ответственности  за  причиненные  в  связи  с  этим
    убытки.
         5.12. Внесение записей в реестр акционеров и отказ  от  внесения
    записей  осуществляются  по  основаниям  и  в порядке,  установленном
    законом.  Отказ от внесения записи в  реестр  акционеров  может  быть
    обжалован в суд.
         5.13. По требованию акционера или номинального  держателя  акций
    Общество обязано подтвердить их права путем выдачи выписки из реестра
    акционеров.

             6. УПРАВЛЕНИЕ ОБЩЕСТВОМ. ОБЩЕЕ СОБРАНИЕ АКЦИОНЕРОВ

         6.1. Высшим органом управления Общества является Общее  собрание
    акционеров.  Один  раз в год Общество проводит годовое общее собрание
    акционеров.  Проводимые помимо  годового  Общие  собрания  акционеров
    являются внеочередными.
         Общее руководство  Обществом   осуществляет   Совет   директоров
    общества,  за  исключением  решения  вопросов,  отнесенных  настоящим
    Уставом к исключительной компетенции Общего собрания акционеров.
         Единоличным исполнительным    органом    является    Генеральный
    директор.
         6.2. Годовое  Общее  собрание акционеров должно быть проведено в
    период с 1 марта по 30 июня в год,  следующий за отчетным  финансовым
    годом.  На  годовом  Общем  собрании  акционеров  решаются вопросы об
    избрании Совета директоров общества, Ревизионной комиссии (Ревизора),
    утверждении аудитора Общества, рассматривается представляемый Советом
    директоров годовой отчет Общества  и  другие  документы.  В  пределах
    своей   компетенции   годовое   Общее   собрание   акционеров  вправе
    рассмотреть любой вопрос.
         К исключительной    компетенции   Общего   собрания   акционеров
    относятся следующие вопросы:
         6.2.1. Внесение   изменений   и  дополнений  в  Устав  Общества,
    утверждение Устава в новой редакции;
         6.2.2. Реорганизация Общества;
         6.2.3. Ликвидация общества, назначение ликвидационной комиссии и
    утверждение промежуточного и окончательного ликвидационных балансов;
         6.2.4. Определение предельного размера объявленных акций;
         6.2.5. Увеличение  уставного  капитала Общества путем увеличения
    номинальной  стоимости  акций  или  путем  размещения  дополнительных
    акций;
         6.2.6. Уменьшение уставного капитала Общества  путем  уменьшения
    номинальной  стоимости  акций,  приобретения  Обществом части акций в
    целях сокращения их общего  количества  или  погашения  не  полностью
    оплаченных акций в случаях,  установленных Федеральным законом РФ "Об
    акционерных обществах".
         6.2.7. Определение  количественного  состава  Совета  директоров
    общества, избрание его членов, досрочное прекращение их полномочий.
         6.2.8. Избрание   Ревизионной  комиссии  (Ревизора)  Общества  и
    досрочное прекращение их полномочий;
         6.2.9. Утверждение аудитора Общества;
         6.2.10. Утверждение  годовых  отчетов,  бухгалтерских  балансов,
    счета прибылей и убытков Общества, распределение прибылей и убытков;
         6.2.11. Утверждение Положения о  порядке  подготовки  и  ведения
    Общего собрания акционеров, определение порядка ведения собрания;
         6.2.12. Определение   формы   сообщения   Обществом   материалов
    (информации)  акционерам,  в  том  числе  определение органа печати в
    случае сообщения в форме опубликования;
         6.2.13. Принятие решений о дроблении и консолидации акций;
         6.2.14. Заключение сделок в случаях,  предусмотренных статьей 83
    Федерального закона РФ "Об акционерных обществах";
         6.2.15. Совершение крупных сделок,  связанных с приобретением  и
    отчуждением Обществом имущества в случаях, предусмотренных статьей 79
    Федерального  закона  РФ  "Об  акционерных  обществах";  на   Решение
    вопросов о совершении крупных и иных сделок в случаях,  установленных
    Федеральным законом "Об акционерных обществах";
         6.2.16. Принятие  решений  об  участии  Общества  в  холдинговых
    компаниях,  финансово-промышленных  группах   и   иных   объединениях
    коммерческих организаций;
         Общее собрание акционеров вправе решать и другие  вопросы,  если
    их  решение  отнесено к компетенции Общего собрания настоящим уставом
    или Федеральным законом РФ "Об акционерных обществах".
         6.3. Решение  вопросов,  отнесенных к исключительной компетенции
    Общего собрания акционеров,  не может быть  передано  исполнительному
    органу (Генеральному директору).
         6.4. Общее собрание акционеров правомочно (имеет  кворум),  если
    на   момент  окончания  регистрации  для  участия  в  Общем  собрании
    акционеров   зарегистрировались   акционеры    (их    представители),
    обладающие  в  совокупности  более  чем половиной голосов размещенных
    голосующих акций Общества.
         6.5. Решение    Общего    собрания    акционеров   по   вопросу,
    поставленному  на  голосование,  принимается   большинством   голосов
    акционеров   -  владельцев  голосующих  акций  Общества,  принимающих
    участие в собрании. Решение по вопросам, указанным в подпунктах 6.2.1
    -  6.2.4,  6.2.15  настоящего  Устава  принимаются  квалифицированным
    большинством в 3/4 (три четверти)  голосов  акционеров  -  владельцев
    голосующих   акций,   принимающих  участие  в  Общем  собрании.  Если
    федеральными законами РФ  будет  установлено,  что  квалифицированным
    большинством  голосов  должны  приниматься какие-либо другие решения,
    помимо  указанных  в  настоящем  пункте,   Общество   будет   обязано
    руководствоваться нормой закона в соответствующих случаях.
         6.6. Решения  по  вопросам,  указанным   в   подпунктах   6.2.2,
    6.2.12-6.2.16   настоящего   Устава   могут   приниматься  только  по
    предложению Совета директоров.
         6.7. Решение  о  созыве  годовых и и внеочередных Общих собраний
    акционеров принимает  Совет  директоров  общества.  Совет  директоров
    Общества утверждает повестку дня и организует подготовку к проведению
    Общих собраний акционеров Общества.  Совет директоров Общества обязан
    известить  акционеров  о  дате  и  месте  проведения  Общего собрания
    акционеров,  повестке  дня,  обеспечить  ознакомление  акционеров   с
    документами и материалами, выносимыми на рассмотрение Общего собрания
    акционеров и осуществить другие необходимые действия.  Общее собрание
    акционеров  не вправе принимать решения по вопросам,  не включенным в
    повестку дня.
         6.8. Сообщение   акционерам   о   проведении   Общего   собрания
    акционеров   осуществляется   путем   направления   им    письменного
    уведомления,  которое  должно  содержать  все  необходимые  сведения,
    предусмотренные Федеральным законом РФ "Об акционерных обществах".
         6.9. Письменное   сообщение   о   проведении   Общего   собрания
    направляется  акционерам  не  позднее  чем  за  30  дней  до  момента
    проведения  собрания  и  не  менее чем за 10 дней в случае назначения
    нового (повторного) собрания.
         6.10. Подготовка к проведению Общего собрания акционеров,  в том
    числе внеочередного и нового (повторного) собрания,  осуществляется в
    порядке  и  в  сроки,  устанавливаемые  Федеральным  законом  РФ  "Об
    акционерных обществах",  настоящим  Уставом,  а  также  Положением  о
    порядке подготовки и ведения Общего собрания акционеров.
         6.11. При подготовке  Общего  собрания  акционерам  должна  быть
    обеспечена  возможность  ознакомиться  с  информацией и материалами в
    объеме, не меньшем, чем предусмотрено законом.
         6.12. Собрание ведет Председатель Совета директоров общества.  В
    случае  его  отсутствия  собрание  выбирает  председателя  из   числа
    присутствующих акционеров (представителей акционеров).
         6.13. Если не собран кворум,  то  собрание  распускается.  Новое
    собрание  назначается  не  позднее  чем  через  30  дней  и считается
    правомочным при  наличии  акционеров,  владеющих  не  менее  чем  30%
    (тридцатью процентами) голосующих акций.
         6.14. Внеочередные  собрания  проводятся   по   решению   Совета
    директоров   Общества   на   основании  его  собственной  инициативы,
    требования Ревизионной  комиссии  (Ревизора),  аудитора  Общества,  а
    также акционера (акционеров),  являющегося владельцем не менее чем 10
    процентов голосующих акций Общества на дату предъявления требования.
         6.15. Совет  директоров  Общества  не вправе вносить изменения в
    формулировки вопросов  повестки  дня  внеочередного  общего  собрания
    акционеров,    созываемого   по   требованию   Ревизионной   комиссии
    (Ревизора),  аудитора  Общества,  а  также  акционера   (акционеров),
    являющегося  владельцем  не  менее  чем 10 процентов голосующих акций
    Общества.
         6.16. Решение    Совета   директоров   об   отказе   от   созыва
    внеочередного Общего собрания акционеров может быть обжаловано в суд.
         6.17. В  случае,  если  в  течение  10  дней с даты предъявления
    требования Ревизионной комиссии  (Ревизора),  аудитора  Общества  или
    акционера  (акционеров),  являющегося  владельцем  не  менее  чем  10
    процентов голосующих акций  Общества  не  принято  решение  о  созыве
    внеочередного  Общего  собрания  акционеров,  или  принято решение об
    отказе от его созыва,  внеочередное Общее собрание может быть созвано
    лицами, требующими его созыва.
         6.18. Решения на Общем собрании акционеров принимаются  открытым
    голосованием. Голосование может быть тайным (закрытым) лишь в случае,
    если этого требуют присутствующие на собрании  акционеры,  обладающие
    не  менее  чем  30%  акций  от  общего числа акций,  которыми владеют
    акционеры (представители  акционеров),  присутствующие  на  собрании.
    Голосование   на   Общем  собрании  акционеров  может  осуществляться
    бюллетенями для голосования.
         6.19. Решение  Общего собрания акционеров может быть принято без
    проведения   собрания   (совместного   присутствия   акционеров   для
    обсуждения  вопросов  повестки  дня  и  принятия решений по вопросам,
    поставленным на голосование) путем  проведения  заочного  голосования
    (опросным путем). Решения путем проведения заочного голосования могут
    быть приняты лишь при условии,  если в  соответствии  с  законом  для
    рассматриваемых вопросов не установлен иной порядок принятия решений.
         6.20. Принятие решений путем заочного голосования осуществляется
    в порядке, установленном законом.
         6.21. Акционер вправе  обжаловать  в  суд  решение,  принятое  с
    нарушением требований закона, иных правовых актов, Устава Общества, в
    случае,  если он не принимал участия в Общем собрании акционеров  или
    голосовал против принятия такого решения и указанным решение нарушены
    его права и законные интересы.
         6.22. В  случае,  если  число акционеров Общества будет не более
    одного,  все  решения,  отнесенные  к  компетенции  Общего  собрания,
    принимает единственный акционер Общества.

            7. СОВЕТ ДИРЕКТОРОВ (НАБЛЮДАТЕЛЬНЫЙ СОВЕТ) ОБЩЕСТВА

         7.1. Совет  директоров  Общества  осуществляет общее руководство
    деятельностью Общества,  за исключением решения вопросов,  отнесенных
    настоящим Уставом и Федеральным законом РФ "Об акционерных обществах"
    к исключительной компетенции Общего собрания акционеров.
         7.2. В  компетенцию  Совета  директоров  Общества входит решение
    вопросов общего руководства деятельностью  Общества,  за  исключением
    вопросов,  отнесенных  настоящим Уставом и Федеральным законом РФ "Об
    акционерных обществах" к исключительной компетенции  общего  Собрания
    акционеров.
         К исключительной   компетенции   Совета   директоров    Общества
    относятся следующие вопросы:
         7.2.1. Определение   приоритетных    направлений    деятельности
    Общества;
         7.2.2. Созыв годового и внеочередного Общих собраний  акционеров
    Общества;
         7.2.3. Утверждение повестки дня Общего собрания акционеров;
         7.2.4. Определение  даты составления списка акционеров,  имеющих
    право на участие в Общем собрании,  и другие  вопросы,  отнесенные  к
    компетенции  Совета  директоров Общества в соответствии с положениями
    главы 6 настоящего Устава,  главы  VII  Федерального  закона  РФ  "Об
    акционерных обществах" и связанные с подготовкой и проведением Общего
    собрания акционеров;
         7.2.5. Вынесение на решение общего Собрания акционеров вопросов,
    предусмотренных пунктами 6.2.2, 6.2.12 - 6.2.16 настоящего Устава;
         7.2.6. Увеличение  уставного  капитала Общества путем увеличения
    номинальной стоимости акций или путем размещения  обществом  акций  в
    пределах  количества  и  категории  (типа) объявленных акций,  если в
    соответствии с решением Общего собрания акционеров такое право  будет
    предоставлено Совету директоров;
         7.2.7. Размещение Обществом облигаций и иных ценных бумаг;
         7.2.8. Определение в случаях,  установленных Федеральным законом
    РФ "Об акционерных обществах", рыночной стоимости имущества;
         7.2.9. Приобретение  размещенных  Обществом  акций,  облигаций и
    иных ценных бумаг в  случаях,  предусмотренных  настоящим  Уставом  и
    Федеральным законом "Об акционерных обществах";
         7.2.10. Назначение Генерального директора Общества  и  досрочное
    прекращение  его полномочий,  установление размеров выплачиваемых ему
    вознаграждений и компенсаций;
         7.2.11. Рекомендации по размеру выплачиваемых членам ревизионной
    комиссии  (ревизору)  Общества   вознаграждений   и   компенсаций   и
    определение размера оплаты услуг аудитора;
         7.2.12. Рекомендации по размеру дивиденда по  акциям  и  порядку
    его выплаты;
         7.2.13. Использование резервного и иных фондов Общества;
         7.2.14. Утверждение внутренних документов Общества, определяющих
    порядок деятельности органов управления Общества;
         7.2.15. Создание филиалов и открытие представительств Общества;
         Принятие решения об участии Общества в других  организациях,  за
    исключением   случая,   предусмотренного  пунктом  6.2.16  настоящего
    Устава;
         7.2.16. Заключение  крупных сделок,  связанных с приобретением и
    отчуждением Обществом имущества,  в случаях, предусмотренных главой X
    Федерального закона РФ "Об акционерных обществах";
         7.2.17. Заключение сделок в случаях  предусмотренных  главой  XI
    Федерального закона РФ "Об акционерных обществах";
         7.2.18. Представление на утверждение Общего собрания  акционеров
    годовой отчет и баланс Общества;
         7.2.19. Иные  вопросы,  предусмотренные  настоящим   Уставом   и
    Федеральным законом РФ "Об акционерных обществах".
         7.3. Вопросы,  отнесенные к  исключительной  компетенции  Совета
    директоров    Общества,   не   могут   быть   переданы   на   решение
    исполнительному органу Общества.
         7.4. Члены  Совета  директоров Общества избираются годовым Общим
    собранием акционеров в порядке,  предусмотренном настоящим Уставом  и
    Федеральным  законом  РФ  "Об акционерных обществах",  сроком на один
    год.
         7.5. Избранными  в  состав  Совета директоров Общества считаются
    кандидаты, набравшие наибольшее число голосов.
         7.6. Выборы членов Совета директоров Общества, по решению Общего
    собрания акционеров, может осуществляться кумулятивным голосованием.
         При проведении  кумулятивного  голосования  на каждую голосующую
    акцию Общества должно приходиться количество голосов,  равное  общему
    числу  членов  Совета  директоров  Общества.  Акционер  вправе отдать
    голоса по принадлежащим ему акциям полностью за одного кандидата  или
    распределить   их   между  несколькими  кандидатами  в  члены  совета
    директоров Общества.
         7.7. Лица,  избранные в состав Совета директоров Общества, могут
    переизбираться неограниченное число раз.
         7.8. По  решению  Общего  собрания  акционеров полномочия любого
    члена (всех членов) Совета директоров Общества могут быть  прекращены
    досрочно.
         В случае избрания членов Совета директоров Общества кумулятивным
    голосованием  с  соответствии с пунктом 7.6 настоящего Устава решение
    Общего собрания акционеров о досрочном прекращении  полномочий  может
    быть  принято  только  в  отношении  всех  членов  Совета  директоров
    Общества.
         7.9. Генеральный  директор  Общества  не может быть одновременно
    председателем Совета директоров Общества.
         7.10. Требования,  предъявляемые  к  лицам,  избираемым в состав
    Совета  директоров  Общества,  устанавливаются  Положением  о  Совете
    директоров, утверждаемым Общим собранием акционеров.
         7.11. Количественный   состав   Совета    директоров    Общества
    определяется  решением  общего  собрания  акционеров в соответствии с
    требованиями Федерального закона РФ "Об акционерных обществах".
         7.12. Председатель  совета директоров Общества:
         7.12.1. Председатель  совета  директоров   Общества   избирается
    членами  Совета  директоров Общества из их числа большинством голосов
    от общего числа членов Совета директоров Общества.
         7.12.2. Совет   директоров   Общества   вправе   в  любое  время
    переизбрать своего председателя большинством в ____ голосов от общего
    числа членов Совета директоров.
         7.12.3. Председатель Совета директоров Общества  организует  его
    работу,    созывает    заседания   Совета   директоров   Общества   и
    председательствует  на  них,   организует   на   заседаниях   ведение
    протокола, председательствует на Общем собрании акционеров.
         7.12.4. В  случае  отсутствия  Председателя  Совета   директоров
    Общества  его  функции  осуществляет один из членов совета директоров
    Общества по решению Совета директоров.
         7.13. Заседание Совета директоров Общества:
         7.13.1. Заседание   Совета   директоров   Общества    созывается
    Председателем   Совета   директоров   Общества   по  его  собственной
    инициативе,  по  требованию  члена  Совета  директоров,   ревизионной
    комиссии или аудитора,  Генерального директора Общества, а также иных
    лиц, определенных настоящим Уставом.
         7.13.2. Порядок  созыва и проведения заседаний Совета директоров
    Общества   определяется   внутренним   документом   Общества.   Совет
    директоров   вправе   принимать  свои  решения  заочным  голосованием
    (опросным путем).
         7.13.3. Кворум   для   проведения  заседания  совета  директоров
    Общества составляет 50%  от числа избранных членов Cовета  директоров
    Общества.
         7.13.4. В случае,  когда  количество  членов  Cовета  директоров
    Общества  становиться  менее  половины  количества,  предусмотренного
    решением  Общего  собрания  акционеров,  Общество   обязано   созвать
    внеочередное  Общее  собрание  акционеров для избрания нового состава
    Cовета  директоров  Общества.  Оставшиеся  члены  Cовета   директоров
    Общества   вправе   принимать   решение   только   о   созыве  такого
    внеочередного Общего собрания акционеров.
         7.13.5. Решения   на   заседании   Совета   директоров  Общества
    принимаются  большинством  голосов  присутствующих,  если   настоящим
    Уставом   или   Положением   о   Совете   директоров   Общества,   не
    предусмотренно  иное.  При  решении  вопросов  на  заседании   Совета
    директоров  Общества  каждый член Совета директоров Общества обладает
    одним голосом.
         Передача голоса  одним членом Совета директоров Общества другому
    члену Совета директоров Общества запрещается.
         В случае  равенства  голосов  членов  Совета директоров Общества
    голос председателя Совета директоров Общества является решающим.
         7.14. По   решению  Общего  собрания  акционеров  членам  Совета
    директоров Общества в период исполнения им своих  обязанностей  могут
    выплачиваться   вознаграждение   и  (или)  компенсироваться  расходы,
    связанные  с  исполнением  ими  функций  членов   Совета   директоров
    Общества.  Размеры таких вознаграждений и компенсаций устанавливаются
    решением Общего собрания акционеров.

                      7. ГЕНЕРАЛЬНЫЙ ДИРЕКТОР ОБЩЕСТВА

         7.1. Генеральный директор избирается Советом директоров Общества
    сроком  на 3 (три) года и является единоличным исполнительным органом
    Общества.
         7.2. Генеральный директор может быть избран из числа акционеров,
    либо Генеральным директором может быть  избрано  любое  другое  лицо,
    обладающее, по мнению большинства акционеров, необходимыми знаниями и
    опытом.  Генеральный директор избирается Советом  директоров  простым
    большинством голосов от количества присутствующих на заседании членов
    совета директоров.
         7.3. Генеральный    директор    решает   все   вопросы   текущей
    деятельности  Общества,  за  исключением   вопросов,   отнесенных   к
    исключительной   компетенции  Общего  собрания  акционеров  и  Совета
    директоров Общества.
         7.4. Генеральный  директор  без  доверенности действует от имени
    Общества,  представляет  его  интересы,  совершает  сделки  от  имени
    Общества,   утверждает   штаты,   издает  приказы  и  дает  указания,
    обязательные для исполнения всеми работниками Общества.
         7.5. Права и обязанности Генерального директора по осуществлению
    руководства текущей  деятельностью  Общества  определяются  правовыми
    актами  РФ,  настоящим  Уставом  и  Договором.  Договор с Генеральным
    директором  от  имени  Общества   подписывает   Председатель   Совета
    директоров  Общества  или  лицо,  уполномоченное  Советом  директоров
    Общества.
         7.6. Совет директоров Общества вправе в любой момент расторгнуть
    Договор с Генеральным директором.
         7.7. Генеральный директор Общества:
         - обеспечивает выполнение решений Общего собрания  акционеров  и
    Совета директоров Общества;
         - распоряжается имуществом Общества  в  пределах,  установленных
    настоящим Уставом и действующим законодательством;
         - определяет  организационную  структуру  Общества,   утверждает
    правила,   процедуры  и  другие  внутренние  документы  Общества,  за
    исключением документов,  утверждаемых Общим  собранием  акционеров  и
    Советом директоров Общества;
         - утверждает   штатное   расписание   Общества,    филиалов    и
    представительств;
         - принимает на работу и увольняет с работы  сотрудников,  в  том
    числе назначает и увольняет своих заместителей,  главного бухгалтера,
    руководителей подразделений, филиалов и представительств;
         - в порядке, установленном законодательством, настоящим уставом,
    Общим собранием акционеров и Советом  директоров  Общества,  поощряет
    работников Общества, а также налагает на них взыскания;
         - открывает  в  банках  расчетный,  валютный  и   другие   счета
    Общества, заключает договоры и совершает иные сделки;
         - утверждает договорные цены на продукцию и тарифы на услуги;
         - организует бухгалтерский учет и отчетность;
         - не позднее чем  за  30  (тридцать)  дней  до  даты  проведения
    годового  Общего  собрания акционеров представляет на предварительное
    утверждение  Совета  директоров  Общества  годовой  отчет  и   баланс
    Общества;
         - решает другие вопросы текущей деятельности Общества.
         7.8. Заместители     (заместитель)     Генерального    директора
    назначаются Генеральным директором и возглавляют направления работы в
    соответствии с распределением обязанностей,  утверждаемым Генеральным
    директором.  Заместитель  (заместители)  Генерального   директора   в
    пределах  своей  компетенции  без  доверенности  действуют  от  имени
    Общества.  При отсутствии Генерального  директора,  а  также  в  иных
    случаях,   когда   Генеральный  директор  не  может  исполнять  своих
    обязанностей, его функции исполняет заместитель.

            8. КОНТРОЛЬ ЗА ФИНАНСОВО-ХОЗЯЙСТВЕННОЙ ДЕЯТЕЛЬНОСТЬЮ

         8.1. Для  осуществления  контроля   за   финансово-хозяйственной
    деятельностью Общее собрание акционеров избирает Ревизионную комиссию
    (Ревизора).
         8.2. Компетенция  и  порядок  деятельности  Ревизионной комиссии
    (Ревизора)  определяются  законодательством,  настоящим   Уставом   и
    Положением  о  ревизионной  комиссии  (Ревизоре),  утверждаемым Общим
    собранием акционеров.
         8.3. Члены  Ревизионной комиссии (Ревизор) не могут одновременно
    занимать какие-либо должности в органах управления Общества.
         8.4. Проверки   (ревизии)  финансово-хозяйственной  деятельности
    осуществляются   Ревизионной   комиссией   (Ревизором)   по    итогам
    деятельности Общества за год,  а также во всякое время по собственной
    инициативе,  решению Общего собрания  акционеров,  Совета  Директоров
    Общества  или  по  требованию  акционера  (акционеров),  владеющего в
    совокупности не менее чем 10% (десятью процентами) голосующих акций.
         8.5. Член  Ревизионной  комиссии  (Ревизор)  вправе требовать от
    должностных лиц Общества предоставления всех необходимых документов о
    финансово-хозяйственной деятельности и личных объяснений. Ревизионная
    комиссия (Ревизор) вправе  привлекать  к  своей  работе  экспертов  и
    консультантов, работа которых оплачивается за счет Общества.
         8.6. Ревизионная комиссия (ревизор) обязана  потребовать  созыва
    внеочередного   Общего   собрания,  если  возникла  серьезная  угроза
    интересам Общества.
         8.7. Аудитором  Общества  может  быть  гражданин или аудиторская
    организация,   обладающие    соответствующей    лицензией.    Аудитор
    осуществляет    проверки   финансово-хозяйственной   деятельности   в
    соответствии с правовыми актами  Российской  Федерации  на  основании
    заключаемого с аудитором договора.
         8.8. Аудитор Общества утверждается Общим  собранием  акционеров.
    Размер   оплаты   услуг   аудитора  определяется  Советом  директоров
    Общества.
         8.9. По  итогам  проверки  финансово-хозяйственной  деятельности
    Ревизионная  комиссия  (Ревизор)  или  аудитор  Общества   составляет
    заключение.

                       9. ИМУЩЕСТВО, УЧЕТ И ОТЧЕТНОСТЬ

         9.1. Имущество  Общества состоит из уставного капитала,  а также
    фондов, образуемых из предусмотренных законом поступлений.
         9.2. Резервный  фонд  формируется  путем  обязательных ежегодных
    отчислений до тех пор,  пока его размер не достигнет 25%  от  размера
    уставного  капитала  Общества.  Ежегодные отчисления в резервный фонд
    составляют не менее  5%  от  чистой  прибыли.  Резервный  фонд  может
    использоваться лишь в целях, предусмотренных законом.
         9.3. Отчисления в  другие  фонды  осуществляются  в  размерах  и
    порядке, устанавливаемых Советом директоров Общества.
         9.4. Акционер  имеет  право  распорядиться  принадлежащими   ему
    акциями  в  порядке,  установленном  действующим  законодательством и
    настоящим Уставом.  Акционер вправе потребовать выделения его доли  в
    имуществе  Общества  пропорционально  количеству  акций,  которыми он
    владеет, только в случае принятия решения о ликвидации Общества.
         9.5. В  принудительном  порядке  имущество  Общества  может быть
    изъято только по вступившему в законную силу решению суда.
         9.6. Имущество образуется за счет:
         - доходов от реализации продукции, работ, услуг;
         - кредитов банков;
         - безвозмездных  или  благотворительных  взносов,  пожертвований
    Российских и иностранных организаций, предприятий, граждан;
         - иных, не запрещенных законом, поступлений.
         9.7. Общество   может   объединить   часть  своего  имущества  с
    имуществом  иных  юридических   лиц   и   граждан   для   совместного
    производства товаров,  выполнения работ и оказания услуг, в том числе
    путем организации совместных предприятий с иностранными партнерами.
         9.8. Общество   осуществляет   учет   результатов  работ,  ведет
    оперативный,  бухгалтерский  и   статистический   учет   по   нормам,
    действующим в Российской Федерации.
         9.9. Организацию  документооборота   в   Обществе   осуществляет
    Генеральный   директор.  Общество  хранит  свои  документы  по  месту
    нахождения исполнительного органа  или  в  ином  месте,  известном  и
    доступном для акционеров, кредиторов Общества и иных заинтересованных
    лиц.
         9.10. Генеральный  директор  и  главный бухгалтер Общества несут
    личную ответственность за соблюдение порядка  ведения,  достоверность
    учета и отчетности.
         9.11. Право подписи от лица Общества имеют Генеральный  директор
    и его заместители либо лица, специально уполномоченные ими.
         9.12. Все финансовые и бухгалтерские документы должны иметь  две
    подписи  -  Генерального  директора  и  главного  бухгалтера или лиц,
    надлежащим образом уполномоченных на право подписи от их имени,  если
    иное не установлено законом.

                          10. РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ

         10.1. Часть    чистой    прибыли,    подлежащей   распределению,
    распределяется пропорционально  количеству  акций,  которыми  владеет
    акционер.
         10.2. Порядок распределения  чистой  прибыли  между  акционерами
    определяется Общим собранием акционеров.

                       11. ЛИКВИДАЦИЯ И РЕОРГАНИЗАЦИЯ

         11.1. Общество  может быть добровольно реорганизовано в порядке,
    предусмотренном   законом.   Реорганизация   Общества   может    быть
    осуществлена в форме слияния,  присоединения, разделения, выделения и
    преобразования.  Если федеральными законами  будут  установлены  иные
    формы   реорганизации,   Общество  будет  вправе  реорганизоваться  в
    указанных  формах.   При   реорганизации   вносятся   соответствующие
    изменения в учредительные документы Общества.
         11.2. Не позднее 30 дней с даты принятия решения о реорганизации
    Общество  в  письменной  форме  уведомляет  об этом своих кредиторов.
    Права кредиторов,  возникающие в  связи  с  реорганизацией  Общества,
    определяются законом.
         11.3. Реорганизация   Общества    в    соответствующих    формах
    осуществляется   в   порядке,   определяемом  действующими  правовыми
    нормами.
         11.4. Общество  может  быть  ликвидировано добровольно либо - по
    решению суда по основаниям, предусмотренным Гражданским кодексом РФ.
         11.5. Ликвидация  Общества  влечет  за собой его прекращение без
    перехода прав и обязанностей в порядке правопреемства к другим лицам.
    Ликвидация   Общества   осуществляется   в   порядке,   установленном
    Гражданским кодексом  РФ,  Федеральным  законом  РФ  "Об  акционерных
    обществах",   другими законодательными  актами,  с  учетом  положений
    настоящего устава.
         11.6. Вопрос  о  добровольной  ликвидации  Общества и назначении
    ликвидационной  комиссии   выносит   на   решение   Общего   собрания
    Генеральный  директор.  Общее собрание акционеров принимает решение о
    ликвидации Общества.
         11.7. Общее    собрание   акционеров   обязано   незамедлительно
    письменно   сообщить    органу,    осуществляющему    государственную
    регистрацию,  о принятии решения о ликвидации Общества для внесения в
    единый государственный реестр юридических лиц  сведений  о  том,  что
    Общество находится в процессе ликвидации.
         11.8. Общее собрание акционеров устанавливает в  соответствии  с
    законодательством   порядок   и   сроки  ликвидации  Общества  и,  по
    согласованию с органом,  осуществляющим  государственную  регистрацию
    юридических   лиц,   назначает   ликвидационную  комиссию  в  составе
    Председателя,  Секретаря  и  членов  ликвидационной  комиссии.  Число
    членов  ликвидационной комиссии,  включая Председателя и Секретаря не
    может быть менее трех.
         11.9. С   момента   назначения  ликвидационной  комиссии  к  ней
    переходят все полномочия по управлению делами Общества, в том числе -
    по представлению Общества в суде. Все решения ликвидационной комиссии
    принимаются простым  большинством  голосов  от  общего  числа  членов
    комиссии.  Протоколы  заседаний ликвидационной комиссии подписываются
    Председателем и Секретарем.
         11.10. Председатель    ликвидационной    комиссии   представляет
    Общество по  всем  вопросам,  связанным  с  ликвидацией  Общества,  в
    отношениях  с  кредиторами,  должниками  Общества и с акционерами,  а
    также с иными организациями,  гражданами и государственными органами,
    выдает   от   имени   Общества  доверенности  и  осуществляет  другие
    необходимые исполнительно-распорядительные функции.
         11.11. Ликвидация   Общества  считается  завершенной  с  момента
    внесения органом государственной регистрации соответствующей записи в
    единый государственный реестр юридических лиц.
         11.12. Полномочия ликвидационной комиссии прекращаются с момента
    завершения ликвидации Общества.

         Подписи учредителей:      _________________ ____________________
                                      (подпись)            (Ф.И.О.)

                                   _________________ ____________________
                                      (подпись)            (Ф.И.О.)

                                   _________________ ____________________
                                      (подпись)            (Ф.И.О.)

                                   _________________ ____________________
                                      (подпись)            (Ф.И.О.)

                                   _________________ ____________________
                                      (подпись)            (Ф.И.О.)

                                   _________________ ____________________
                                      (подпись)            (Ф.И.О.)


                                                         Приложение Nо. 7
                                       к договору о порядке использования
                                         закрепленного за государственным
                                              образовательным учреждением
                                          федерального имущества на праве
                                                  оперативного управления

                                     АКТ
                         ОЦЕНКИ СТОИМОСТИ ИМУЩЕСТВА,
              ВНЕСЕННОГО В КАЧЕСТВЕ ВКЛАДА В УСТАВНЫЕ КАПИТАЛЫ
                  ДОЧЕРНИХ, МАЛЫХ И СОВМЕСТНЫХ ПРЕДПРИЯТИЙ,
                  АКЦИОНЕРНЫХ ОБЩЕСТВ, ТОВАРИЩЕСТВ, БАНКОВ
                          НА "__"__________ 199_ Г.

    Государственное учреждение __________________________________________
    +-------------------------------------------------------------------+
    ¦Nо.¦ Наименование объекта,  ¦Юридический ¦Имущество¦   Стоимость   ¦
    ¦п/п¦ организационно-правовая¦   адрес    ¦         ¦ (тыс. рублей) ¦
    ¦   ¦         форма          ¦            ¦         ¦               ¦
    +---+------------------------+------------+---------+---------------¦
    ¦ 1 ¦           2            ¦     3      ¦    4    ¦       5       ¦
    +---+------------------------+------------+---------+---------------¦
    ¦   ¦                        ¦            ¦         ¦               ¦
    ¦   ¦                        ¦            ¦         ¦               ¦
    ¦   ¦                        ¦            ¦         ¦               ¦
    ¦   ¦                        ¦            ¦         ¦               ¦
    ¦   ¦                        ¦            ¦         ¦               ¦
    ¦   ¦                        ¦            ¦         ¦               ¦
    ¦   ¦                        ¦            ¦         ¦               ¦
    ¦   ¦                        ¦            ¦         ¦               ¦
    ¦   ¦                        ¦            ¦         ¦               ¦
    ¦   ¦                        ¦            ¦         ¦               ¦
    ¦   ¦                        ¦            ¦         ¦               ¦
    ¦   ¦                        ¦            ¦         ¦               ¦
    ¦   ¦                        ¦            ¦         ¦               ¦
    ¦   ¦                        ¦            ¦         ¦               ¦
    +-------------------------------------------------------------------+

         Директор          ______________________

         Главный бухгалтер ______________________

         "__"_________ 199_ г.

               М.П.


         УТВЕРЖДЕН
    Собранием акционеров
    Протокол Nо. _______
    от "__"______ 199_ г.

                                    УСТАВ
                       закрытого акционерного общества
                                   "СОФИЯ"

                              (НОВАЯ РЕДАКЦИЯ)

                                  г. Москва

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1.1. Закрытое  акционерное   общество   "СОФИЯ",   именуемое   в
    дальнейшем "Общество", создано в результате приведения в соответствие
    с Гражданским Кодексом Российской  Федерации  и  Федеральным  законом
    Российской   Федерации   "Об   акционерных  обществах"  учредительных
    документов   Акционерного    общества    закрытого    типа    "СОФИЯ"
    (зарегистрированного Московской регистрационной палатой "__"_________
    199_ года, свидетельство: серия ______________, регистрационный номер
    Nо. ___________).
         1.2. Общество является юридическим  лицом  и  свою  деятельность
    организует    на   основании   настоящего   Устава   и   действующего
    законодательства.
         1.3. Полное официальное наименование на русском языке:  Закрытое
    акционерное общество "СОФИЯ",  сокращенное  наименование  на  русском
    языке: ЗАО  "СОФИЯ",  сокращенное  наименование  на английском языке:
    "SOPHIA".
         1.4. Общество   вправе   в   установленном   порядке   открывать
    расчетный,  валютный  и  другие  банковские   счета   на   территории
    Российской Федерации и за ее пределами.
         1.5. Общество  имеет  круглую  печать,  содержащую  его   полное
    фирменное  наименование  на  русском  языке  и  указание на место его
    нахождения, а также - сокращенное наименование Общества на английском
    языке.
         1.6. Общество имеет штампы  и  бланки  со  своим  наименованием,
    эмблему и другие средства визуальной идентификации.
         1.7. Место нахождения Общества - г. Москва.
         1.8. Почтовый адрес Общества:  109180,  г.  Москва,  ул. Большая
    Полянка, дом 28.
         1.9. Юридический адрес Общества:  109180, г. Москва, ул. Большая
    Полянка, дом 28.

                       2. ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

         2.1. Целями  деятельности  Общества  являются  расширение  рынка
    товаров и услуг, а также извлечение прибыли.
         2.2. Общество может иметь гражданские права и нести  гражданские
    обязанности,  необходимые для осуществления любых видов деятельности,
    не запрещенных законом, в том числе Общество вправе:
         - осуществлять  розничную  и оптовую торговлю товарами народного
    потребления,  другой продукцией промышленного и сельскохозяйственного
    производства.
         - осуществлять розничную и оптовую торговлю ювелирными изделиями
    и драгоценными металлами;
         - осуществлять  маркетинг  товаров  и  услуг,  организовывать  и
    проводить  рекламные  мероприятия,  организовывать  и  участвовать  в
    международных ярмарках,  выставках на территории Российской Федерации
    и за рубежом;
         -  проводить рекламно-издательскую деятельность;
         - создавать  совместные  с  зарубежными  фирмами  предприятия  и
    магазины,
         - оказывать  услуги  отечественным  и зарубежным организациям на
    территории Российской Федерации;
         - организовывать  профессионально-техническую подготовку кадров,
    в  том  числе  организовывать  обучение  и   повышение   квалификации
    специалистов как внутри страны, так и за рубежом;
         - организовывать и  осуществлять  сотрудничество  с  зарубежными
    партнерами  в  области  производства  и реализации ювелирных изделий,
    других товаров народного потребления и продуктов питания;
         - осуществлять   инвестирование   собственных  или  привлеченных
    средств в проекты сотрудничества с фирмами и организациями зарубежных
    стран,   включая  создание  самостоятельных  производств,  совместных
    предприятий,  культурных центров, гостиниц, спортивно-оздоровительных
    сооружений;
         - осуществлять организацию туристических поездок внутри страны  и
    за рубежом;
         - осуществлять другие виды деятельности, не отраженных в Уставе,
    не  запрещенные  законом.
         Если для    осуществления    какого-либо    вида    деятельности
    законодательством  РФ  и  других  государств  предусмотрено получение
    лицензий или иных разрешительных  документов,  Общество  осуществляет
    данные  виды  деятельности  только  после получения лицензий или иных
    разрешительных документов.
         2.3. Общество   осуществляет   любые   виды  внешнеэкономической
    деятельности, не запрещенные законом.

                         3. ПРАВОВОЙ СТАТУС ОБЩЕСТВА

         3.1. Общество считается созданным как юридическое лицо с момента
    государственной регистрации.
         Общество является    правопреемником    Арендного    предприятия
    Универмаг "СОФИЯ" и Акционерного общества закрытого типа "СОФИЯ".
         3.2. Общество для достижения  целей  своей  деятельности  вправе
    нести   обязанности,   осуществлять   любые  имущественные  и  личные
    неимущественные права, предоставляемые законодательством для закрытых
    акционерных  обществ,  от  своего  имени  совершать  любые допустимые
    законом сделки, быть истцом и ответчиком в суде.
         3.3. Общество  имеет  в  собственности  обособленное  имущество,
    учитываемое на его самостоятельном балансе.
         3.4. Общество несет ответственность по своим обязательствам всем
    принадлежащим ему имуществом.  Общество не отвечает по обязательствам
    государства  и  своих акционеров,  если иное не предусмотрено законом
    или  договором.  Акционеры  отвечают  по  обязательствам  Общества  в
    пределах  стоимости принадлежащих им акций.  Акционеры,  не полностью
    оплатившие акции,  несут солидарную ответственность по обязательствам
    Общества  в  пределах  неоплаченной  части стоимости принадлежащих им
    акций.
         3.5. Если   несостоятельность   (банкротство)  Общества  вызвана
    действиями (бездействием) его  акционеров  или  других  лиц,  которые
    имеют  право  давать  обязательные  для  Общества  указания либо иным
    образом имеет возможность определять его действия,  то  на  указанных
    акционеров или других лиц в случае недостаточности имущества Общества
    может   быть   возложена   субсидиарная   ответственность   по    его
    обязательствам.
         3.6. Общество  может  создавать  самостоятельно  и  совместно  с
    другими  обществами,  товариществами,  кооперативами,  предприятиями,
    учреждениями, организациями и гражданами на территории РФ предприятия
    и  организации с правами юридического лица в любых допустимых законом
    организационно-правовых формах.  Общество  вправе  иметь  дочерние  и
    зависимые общества с правами юридического лица.
         3.7. Общество    может    создавать    филиалы    и    открывать
    представительства  на  территории  Российской Федерации и за рубежом.
    Филиалы и представительства учреждаются Советом директором Общества и
    действуют в соответствии с Положениями о них.
         3.8. Создание   филиалов   и   представительств   за    границей
    регулируется законодательством Российской Федерации и соответствующих
    государств.
         3.9. Филиалы и представительства не являются юридическими лицами
    и наделяются основными и оборотными средствами за счет Общества.
         3.10. Филиалы и  представительства  осуществляют деятельность от
    имени Общества.  Общество несет ответственность за деятельность своих
    филиалов и представительств. Руководители филиалов и представительств
    назначаются Генеральным директором общества и действуют на  основании
    выданных Обществом доверенностей. Доверенности руководителям филиалов
    и представительств от  имени  Общества  выдает  Генеральный  директор
    Общества или лицо, его замещающее.
         3.11. Общество вправе иметь  зависимые  и  дочерние  общества  с
    правами юридического лица. Деятельность зависимых и дочерних общества
    на территории Российской Федерации регулируется законодательством РФ,
    а за пределами территории России - в соответствии с законодательством
    иностранного государства по месту нахождения дочернего или зависимого
    общества,   если   иное   не  предусмотрено  международным  договором
    Российской  Федерации.  Основания,  по  которым  общество  признается
    дочерним (зависимым), устанавливаются законом.
         3.12. Дочерние  и  зависимые  общества  не  отвечают  по  долгам
    Общества,  если  иное не установлено законом или договором.  Общество
    несет солидарную или субсидиарную ответственность  по  обязательствам
    дочернего   (зависимого)  общества  в  случаях,  прямо  установленных
    законом или договором.
         3.13. Общество  обязано возместить убытки дочернего (зависимого)
    общества, причиненные по его вине.
         3.14. Общество        самостоятельно        планирует       свою
    производственно-хозяйственную деятельность.  Основу планов составляют
    договоры,  заключаемые  с  потребителями  продукции и услуг,  а также
    поставщиками материально-технических и иных ресурсов.
         3.15. Реализация  продукции,  выполнение  работ и предоставление
    услуг осуществляются по ценам и  тарифам,  устанавливаемым  Обществом
    самостоятельно.
         3.16. Общество имеет право:
         - участвовать  в деятельности и создавать хозяйственные общества
    и другие организации с правами юридического лица;
         - приобретать ценные бумаги, находящиеся в обращении;
         - проводить аукционы, лотереи, выставки;
         - участвовать   в  ассоциациях,  союзах  и  других  объединениях
    юридических лиц;
         - участвовать  в  деятельности  и  сотрудничать в другой форме с
    международными общественными, кооперативными и иными организациями;
         - приобретать   и   реализовывать   продукцию  (работы,  услуги)
    предприятий,  объединений и организаций, а также иностранных фирм как
    в   РФ,   так   и   за   рубежом   в   соответствии   с   действующим
    законодательством;
         - осуществлять  иные права и нести другие обязанности в порядке,
    устанавливаемом законодательством.
         3.17. Общество осуществляет:
         - импорт   научно-технической    продукции    и    оборудования,
    необходимых     для    осуществления    производственно-хозяйственной
    деятельности, а также товаров народного потребления;
         - экспорт продукции,  товаров,  производимых Обществом,  а также
    предоставляемых им услуг.
         3.18. Общество   вправе   привлекать  для  работы  российских  и
    иностранных специалистов,  самостоятельно определяя формы,  размеры и
    виды оплаты труда.
         3.19. Общество  в  целях  реализации  технической,   социальной,
    экономической   и   налоговой   политики   несет  ответственность  за
    сохранность документов (управленческих, финансово - хозяйственных, по
    личному  составу  и  др.);  обеспечивает  передачу на государственное
    хранение  документов,   имеющих   научно-историческое   значение,   в
    центральные  архивы  Москвы,  в  соответствии  с перечнем документов,
    согласованных с объединением "Мосгорархив";  хранит  и  использует  в
    установленном порядке документы по личному составу.
         3.20. Общество вправе совершать  все  действия,  не  запрещенные
    действующим     законодательством.     Деятельность    Общества    не
    ограничивается оговоренной в Уставе.  Сделки,  выходящие  за  пределы
    уставной   деятельности,   но   не  противоречащие  закону,  являются
    действительными.

                             4. УСТАВНЫЙ КАПИТАЛ

         4.1. Уставный капитал  Общества  определяет  минимальный  размер
    имущества,   гарантирующий  интересы  его  кредиторов,  и  составляет
    100000000  (сто  миллионов)  рублей.  Уставный  капитал  разделен  на
    обыкновенные  именные  акции в количестве 20000 (двадцать тысяч) штук
    номинальной стоимостью 5000 (пять тысяч) рублей каждая.
         4.2. Акционер,    подписавшийся   на   акции,   обязан  оплатить
    приобретаемые  акции  в  сроки  и  способом,  установленные   Советом
    директоров.
         4.3. Количество  голосов,  которыми  обладает  акционер,   равно
    количеству полностью оплаченных им обыкновенных акций.
         4.4. Не допускается освобождение акционера от обязанности оплаты
    акций,  в  том  числе  освобождение  от этой обязанности путем зачета
    требований к Обществу.
         4.5. Максимальное  количество  голосующих  акций,  которые могут
    принадлежать одному акционеру,  не должно  превышать  30%  от  общего
    количества голосующих акций, размещенных Обществом.
         4.6. По решению  Общего  собрания  акционеров  уставный  капитал
    может быть увеличен как путем увеличения номинальной стоимости акций,
    так и за счет размещения дополнительных акций.  Дополнительные  акции
    должны быть оплачены в течение срока,  определенного в соответствии с
    решением об их размещении,  но не позднее одного года  с  момента  их
    размещения (приобретения).
         4.7. Общество вправе направить всю чистую прибыль или ее  часть,
    полученную по итогам финансового года, на оплату увеличения уставного
    капитала.  В этом  случае  доля  акций,  оплаченных  за  счет  чистой
    прибыли,  которая  выделяется акционеру,  должна быть пропорциональна
    количеству акций,  которые оплачены  акционером  к  моменту  принятия
    решения   о   направлении  чистой  прибыли  на  увеличение  уставного
    капитала.
         4.8. Сроки  и  порядок  оплаты  размещаемых дополнительных акций
    устанавливает    Совет    директоров    по    поручению     Общества.
    Преимущественное  право  на  приобретение  дополнительных акций имеют
    акционеры, находящиеся в трудовых отношениях с Обществом.
         4.9. Общее    собрание    акционеров    принимает   решение    о
    перераспределении  не  оплаченных  вовремя  акций  среди  акционеров,
    выполнивших   свои   финансовые  обязательства,  либо  об  отчуждении
    указанных  акций  третьим   лицам.   При   рассмотрении   вопроса   о
    распределении   (реализации)   неоплаченных   акций   акционеры,   не
    оплатившие в срок хотя бы часть из заявленных акций, в голосовании не
    участвуют.
         4.10. Оплата дополнительных акций может осуществляться деньгами,
    ценными  бумагами,  другими  вещами  или  имущественными правами либо
    иными  правами,  имеющими  денежную  оценку.   Форма   оплаты   акций
    определяется Советом директоров Общества.
         4.11. Акция не предоставляет права голоса до момента  ее  полной
    оплаты за исключением акций,  приобретаемых учредителями при создании
    Общества.
         4.12. Общество  вправе  по  решению  Общего  собрания  уменьшить
    уставный капитал как путем уменьшения  номинальной  стоимости  акций,
    так  и  путем  сокращения их общего количества за счет приобретения и
    погашения части акций.
         4.13. Общество   может   уменьшать  уставный  капитал  лишь  при
    условии,  если  в  результате  этого  его  размер  не  станет  меньше
    минимального  уставного  капитала,  установленного  в  соответствии с
    Федеральным законом РФ "Об акционерных обществах".
         4.14. В случаях, прямо предусмотренных законом, Общество обязано
    объявить об уменьшении уставного капитала.
         4.15. В  течение  30  дней  после принятия решения об уменьшении
    уставного капитала Общество в письменной  форме  уведомляет  об  этом
    своих кредиторов.
         4.16. Акционеры  Общества  имеют   право   с   согласия   других
    акционеров    продавать,   дарить   либо   отчуждать   иным   образом
    принадлежащие им  акции.  Наследники  акционера  либо  правопреемники
    акционера,  являющегося  юридическим  лицом,  имеют  право  на акции,
    получаемые в порядке  наследования  (правопреемства),  независимо  от
    согласия других акционеров.
         4.17. Акционеры имеют преимущественное право приобретения акций,
    реализуемых другими акционерами Общества, по цене предложения другому
    лицу.
         4.18. При размещении акций дополнительного выпуска,  а также при
    реализации иных акций,  находящихся в  распоряжении  Общества,  Совет
    директоров  в  течение  10  дней  после принятия решения о размещении
    дополнительных  акций  либо  принятия  решения  о   реализации   иных
    находящихся в распоряжении Общества акций обязан направить письменные
    предложения  о  приобретении  акций  акционерам,   имеющим   трудовые
    отношения с Обществом.
         Акционер обязан в течение 30  (тридцати)  дней  после  получения
    соответствующего  уведомления  сообщить  Совету  директоров  о  своем
    решении.  Неполучение Советом директоров ответа в течение  указанного
    срока является свидетельством отказа акционера от приобретения акций.
         4.19. Общество обязано реализовать акционерам размещаемые  акции
    в  заявленном  количестве.  В случае если общее количество заявленных
    акционерами акций превысит количество  фактически  размещаемых  акций
    Совет  директоров  распределяет  размещаемые  акции  среди акционеров
    пропорционально  заявленным  акциям.  Если  общее  количество  акций,
    заявленных  акционерами,  имеющими  трудовые  отношения  с Обществом,
    будет меньше общего количества  реализуемых  Обществом  акций,  Совет
    директоров  предлагает приобрести неразмещенные акции акционерам,  не
    имеющим трудовых отношений с Обществом.
         4.20. Нераспределенные   среди   акционеров   акции  остаются  в
    распоряжении Совета  директоров.  Общее  собрание  акционеров  вправе
    принять  решение  о  реализации указанных акций лицам,  не являющимся
    акционерами Общества, либо - о погашении акций и уменьшении уставного
    капитала Общества.
         4.21. Акционер имеет право реализовать принадлежащие  ему  акции
    любому   из  акционеров  Общества  по  своему  усмотрению.  Любой  из
    акционеров имеет право приобрести предлагаемые акции лишь  в  случае,
    если  общее  количество акций у акционера,  приобретающего акции,  не
    превысит  предельного  количества,  установленного  п.4.6  настоящего
    Устава. Если акционеры не использовали свое преимущественное право на
    приобретение акций, реализуемых другими акционерами, преимущественное
    право на приобретение акций получает Общество.  Порядок распределения
    среди акционеров акций,  отчуждаемых  другими  акционерами,  а  также
    использования  акций,  выкупленных Обществом,  определяется настоящим
    Уставом и Общим собранием.
         4.22. Если    другие    акционеры   не   воспользовались   своим
    преимущественным правом на приобретение акций в течение 30 (тридцати)
    дней  после  направления  им соответствующего предложения,  акционер,
    желающий реализовать свои  акции,  должен  направить  соответствующее
    предложение  Обществу.  Если в течение 30 (тридцати) дней после этого
    Общество не воспользуется  своим  преимущественным  правом,  акционер
    вправе обратиться в Общее собрание с письменной просьбой (заявлением,
    запросом) дать разрешение на реализацию акций любым  заинтересованным
    лицам.  Разрешение  на реализацию акций считается полученным в случае
    принятия Общим  собранием  соответствующего  решения  либо  в  случае
    неполучения  акционером  официального  ответа  Общества  в течение 45
    (сорока пяти) дней после обращения.  В случае,  если  Общее  собрание
    акционеров  не  даст разрешения акционеру на реализацию акций либо не
    примет решения о выкупе акций, акционер вправе требовать выкупа своих
    акций по рыночной стоимости в принудительном порядке.
         4.23. Общество не вправе выкупать свои акции  в  случаях,  когда
    такой запрет установлен законодательством.
         4.24. В  случаях,  установленных  Федеральным  законом  РФ   "Об
    акционерных     обществах",     и     в    других,    предусмотренных
    законодательством,  случаях акционеры вправе  требовать  полного  или
    частичного  выкупа  Обществом  принадлежащих  им  акций  по  рыночной
    стоимости этих акций.  Порядок определения рыночной  стоимости  акций
    определяется законодательством,  а при отсутствии таких правовых норм
    - в соответствии с обычаями делового оборота.
         4.25. Все  споры  по  вопросам  приобретения  и реализации акций
    разрешаются в судебном порядке.
         4.26. Общее  собрание  может  принять решение об отсрочке оплаты
    выкупаемых Обществом акций до окончания финансового года.
         4.27. Общество  вправе  выпускать привилегированные акции,  доля
    которых в общем объеме уставного капитала  не  должна  превышать  25%
    (двадцати  пяти  процентов).  После  принятия  решения  о  выпуске  и
    размещении   привилегированных   акций   Общество   обязано    внести
    соответствующие изменения в свои учредительные документы.
         4.28. Общество  вправе  размещать  облигации  и  другие   ценные
    бумаги, предусмотренные правовыми актами РФ о ценных бумагах.
         4.29. Решение о размещении ценных бумаг принимает Общее собрание
    акционеров.

            5. ПРАВА И ОБЯЗАННОСТИ АКЦИОНЕРОВ. РЕЕСТР АКЦИОНЕРОВ

         5.1. Каждая  обыкновенная  акция  предоставляет  ее  владельцу -
    акционеру одинаковый объем прав.
         5.2. Акция  не  предоставляет  права голоса до момента ее полной
    оплаты, если иное не установлено законом.
         5.3. В  случае неполной оплаты акции в установленные сроки акция
    поступает  в  распоряжение  Общества,  о  чем  в  реестре  акционеров
    Общества   делается  соответствующая  запись.  Деньги  и  (или)  иное
    имущество,  внесенные в оплату  акции,  по  истечении  установленного
    срока не возвращаются.
         5.4. За неисполнение обязанности по оплате акций Общество  может
    взыскать  с  недобросовестного  акционера штраф в размере номинальной
    стоимости неоплаченных акций.
         5.5. Акционер имеет право:
         - участвовать  в  управлении  делами  Общества,  в   том   числе
    участвовать в Общих собраниях лично или через представителя, избирать
    и быть избранным на выборные должности в Обществе;
         - получать  информацию  о  деятельности Общества и знакомиться с
    документами  Общества  объеме,  установленном  законом  и   настоящим
    уставом в порядке, определяемом Советом директоров Общества;
         - принимать участие в распределении прибыли;
         - получать  пропорционально  количеству  имеющихся  у него акций
    долю прибыли (дивиденды), подлежащую распределению среди акционеров;
         - получать в случае ликвидации Общества часть имущества (или его
    денежный эквивалент)  пропорционально  количеству  принадлежащих  ему
    акций;
         - требовать и получать  копии  (выписки)  протоколов  и  решений
    Общего  собрания,  а  также  копии  решений других органов управления
    Общества.
         5.6. Акционеры   вправе   иметь  другие  права,  предоставляемые
    акционерам настоящим уставом и действующим законодательством.
         5.7. Акционер  обязан:
         - оплатить  приобретаемые  им  акции  в  сроки  и   в   порядке,
    установленные  настоящим  уставом  и  действующим  законодательством.
    Общее собрание вправе начислять акционеру дивиденды  лишь  с  момента
    полной оплаты стоимости всех заявленных акций;
         - соблюдать  требования  Устава  и  выполнять  решения   органов
    управления Общества, принятые в рамках их компетенции;
         - не разглашать сведения, отнесенные к коммерческой тайне.
         5.8. Акционеры могут нести и другие обязанности, предусмотренные
    настоящим уставом,  Договором о  создании  Общества  или  действующим
    законодательством.
         5.9. Держателем   реестра  акционеров  является   Общество.   По
    решению  Общего  собрания  Общество  вправе  поручить ведение реестра
    акционеров специализированному регистратору.
         5.10. Общество   обеспечивает   ведение  и  хранение  реестра  в
    соответствии с  правовыми  актами  Российской  Федерации.  В  реестре
    акционеров  указываются  сведения  о  каждом  зарегистрированном лице
    (акционере или номинальном держателе), количестве и категориях акций,
    записанных   на   имя   каждого   зарегистрированного  лица  и  иные,
    предусмотренные правовыми актами, сведения.
         5.11. Лицо,  зарегистрированное  в  реестре акционеров,  обязано
    своевременно информировать Общество  об  изменении  своих  данных.  В
    случае  непредставления  им  информации  об  изменении  своих  данных
    Общество не несет ответственности  за  причиненные  в  связи  с  этим
    убытки.
         5.12. Внесение записей в реестр акционеров и отказ  от  внесения
    записей  осуществляются  по  основаниям  и  в порядке,  установленном
    законом.  Отказ от внесения записи в  реестр  акционеров  может  быть
    обжалован в суд.
         5.13. По требованию акционера или номинального  держателя  акций
    Общество обязано подтвердить их права путем выдачи выписки из реестра
    акционеров.

             6. УПРАВЛЕНИЕ ОБЩЕСТВОМ. ОБЩЕЕ СОБРАНИЕ АКЦИОНЕРОВ

         6.1. Высшим органом управления Общества является Общее  собрание
    акционеров.  Один  раз в год Общество проводит годовое общее собрание
    акционеров.  Проводимые помимо  годового  Общие  собрания  акционеров
    являются  внеочередными.  Общее  руководство  Обществом  осуществляет
    Совет  директоров  Общества,   за   исключением   решения   вопросов,
    отнесенных  настоящим  Уставом  к  исключительной  компетенции Общего
    собрания акционеров.
         Единоличным исполнительным органом является Генеральный директор.
         6.2. Годовое Общее собрание акционеров должно быть  проведено  в
    период  с 1 марта по 30 июня в год,  следующий за отчетным финансовым
    годом.  На годовом Общем  собрании  акционеров  решаются  вопросы  об
    избрании Совета директоров Общества, Ревизионной комиссии (Ревизора),
    утверждении аудитора Общества, рассматривается представляемый Советом
    директоров  годовой  отчет  Общества  и другие документы.  В пределах
    своей  компетенции   годовое   Общее   собрание   акционеров   вправе
    рассмотреть любой вопрос.
         6.3. К исключительной  компетенции  Общего  собрания  акционеров
    относятся следующие вопросы:
         6.3.1. Внесение  изменений  и  дополнений  в   Устав   Общества,
    утверждение Устава в новой редакции;
         6.3.2. Реорганизация Общества;
         6.3.3. Ликвидация общества, назначение ликвидационной комиссии и
    утверждение промежуточного и окончательного ликвидационных балансов;
         6.3.4. Определение предельного размера объявленных акций;
         6.3.5. Увеличение уставного капитала Общества  путем  увеличения
    номинальной  стоимости  акций  или  путем  размещения  дополнительных
    акций;
         6.3.6. Уменьшение  уставного  капитала Общества путем уменьшения
    номинальной стоимости акций,  приобретения Обществом  части  акций  в
    целях  сокращения  их  общего  количества  или погашения не полностью
    оплаченных акций в случаях,  установленных Федеральным законом РФ "Об
    акционерных обществах".
         6.3.7 Назначение Генерального  директора  Общества  и  досрочное
    прекращение  его полномочий,  установление размеров выплачиваемых ему
    вознаграждений и компенсаций;
         6.3.8. Определение  количественного  состава  Совета  директоров
    Общества;  избрание Совета директоров в составе Председателя и членов
    Совета директоров, а также досрочное прекращение их полномочий.
         6.3.9. Избрание  Ревизионной  комиссии  (Ревизора)  Общества   и
    досрочное прекращение их полномочий;
         6.3.10. Утверждение аудитора Общества;
         6.3.11. Утверждение  годовых  отчетов,  бухгалтерских  балансов,
    счета прибылей и убытков Общества, распределение прибылей и убытков;
         6.3.12. Утверждение  Положения  о  порядке  подготовки и ведения
    Общего собрания акционеров, определение порядка ведения собрания;
         6.3.13. Определение   формы   сообщения   Обществом   материалов
    (информации) акционерам,  в том числе  определение  органа  печати  в
    случае сообщения в форме опубликования;
         6.3.14. Принятие решений о дроблении и консолидации акций;
         6.3.15. Заключение сделок в случаях,  предусмотренных статьей 83
    Федерального закона РФ "Об акционерных обществах";
         6.3.16. Совершение  крупных сделок,  связанных с приобретением и
    отчуждением Обществом имущества в случаях, предусмотренных статьей 79
    Федерального закона РФ "Об акционерных обществах"; Решение вопросов о
    совершении крупных и иных сделок в случаях, установленных Федеральным
    законом "Об акционерных обществах";
         6.3.17. Принятие  решений  об  участии  Общества  в  холдинговых
    компаниях,   финансовопромышленных   группах   и   иных  объединениях
    коммерческих организаций;  Общее собрание акционеров вправе решать  и
    другие  вопросы,  если  их  решение  отнесено  к  компетенции  Общего
    собрания настоящим уставом или Федеральным законом РФ "Об акционерных
    обществах".
         6.4. Решение вопросов,  отнесенных к исключительной  компетенции
    Общего  собрания  акционеров,  не может быть передано исполнительному
    органу  (Генеральному  директору).
         6.5. Общее  собрание акционеров правомочно (имеет кворум),  если
    на  момент  окончания  регистрации  для  участия  в  Общем   собрании
    акционеров    зарегистрировались    акционеры   (их   представители),
    обладающие в совокупности более  чем  половиной  голосов  размещенных
    голосующих акций Общества.
         6.6. Решение   Общего   собрания    акционеров    по    вопросу,
    поставленному   на   голосование,  принимается  большинством  голосов
    акционеров  -  владельцев  голосующих  акций  Общества,   принимающих
    участие в собрании. Решение по вопросам, указанным в подпунктах 6.3.1
    -  6.3.4,  6.3.16  настоящего  Устава  принимаются  квалифицированным
    большинством  в  3/4  (три  четверти) голосов акционеров - владельцев
    голосующих  акций,  принимающих  участие  в  Общем   собрании.   Если
    федеральными  законами  РФ  будет установлено,  что квалифицированным
    большинством голосов должны приниматься  какие-либо  другие  решения,
    помимо   указанных   в   настоящем  пункте,  Общество  будет  обязано
    руководствоваться нормой закона в соответствующих случаях.
         6.7. Решения   по   вопросам,   указанным  в  подпунктах  6.3.2,
    6.3.13-6.3.17  настоящего  Устава   могут   приниматься   только   по
    предложению Совета директоров.
         6.8. Решение о созыве  годовых  и  внеочередных  Общих  собраний
    акционеров  принимает  Совет  директоров  Общества.  Совет директоров
    Общества утверждает повестку дня и организует подготовку к проведению
    Общих собраний акционеров Общества.  Совет директоров Общества обязан
    известить акционеров  о  дате  и  месте  проведения  Общего  собрания
    акционеров,   повестке  дня,  обеспечить  ознакомление  акционеров  с
    документами и материалами, выносимыми на рассмотрение Общего собрания
    акционеров и осуществить другие необходимые действия.  Общее собрание
    акционеров не вправе принимать решения по вопросам,  не включенным  в
    повестку дня.
         6.9. Сообщение   акционерам   о   проведении   Общего   собрания
    акционеров    осуществляется   путем   направления   им   письменного
    уведомления,  которое  должно  содержать  все  необходимые  сведения,
    предусмотренные Федеральным законом РФ "Об акционерных обществах".
         6.10. Письменное  сообщение   о   проведении   Общего   собрания
    направляется  акционерам  не  позднее  чем  за  15  дней  до  момента
    проведения собрания и не менее чем за 10  дней  в  случае  назначения
    нового (повторного) собрания.
         6.11. Подготовка к проведению Общего собрания акционеров,  в том
    числе внеочередного и нового (повторного) собрания,  осуществляется в
    порядке  и  в  сроки,  устанавливаемые  Федеральным  законом  РФ  "Об
    акционерных  обществах",  настоящим  Уставом,  а  также  Положением о
    порядке подготовки и ведения Общего собрания акционеров.
         6.12. При  подготовке  Общего  собрания  акционерам  должна быть
    обеспечена возможность ознакомиться с  информацией  и  материалами  в
    объеме, не меньшем, чем предусмотрено законом.
         6.13. Собрание ведет Председатель Совета директоров Общества.  В
    случае   его  отсутствия  собрание  выбирает  председателя  из  числа
    присутствующих акционеров (представителей акционеров).
         6.14. Если  не  собран кворум,  то собрание распускается.  Новое
    собрание назначается  не  позднее  чем  через  30  дней  и  считается
    правомочным  при  наличии  акционеров,  владеющих  не  менее  чем 30%
    (тридцатью процентами) голосующих акций.
         6.15. Внеочередные   собрания   проводятся   по  решению  Совета
    директоров  Общества  на  основании   его   собственной   инициативы,
    требования  Ревизионной  комиссии  (Ревизора),  аудитора Общества,  а
    также акционера (акционеров),  являющегося владельцем не менее чем 10
    процентов голосующих акций Общества на дату предъявления требования.
         6.16. Совет директоров Общества не вправе  вносить  изменения  в
    формулировки  вопросов  повестки  дня  внеочередного  общего собрания
    акционеров,   созываемого   по   требованию   Ревизионной    комиссии
    (Ревизора),   аудитора  Общества,  а  также  акционера  (акционеров),
    являющегося владельцем не менее чем  10  процентов  голосующих  акций
    Общества.
         6.17. Решение   Совета   директоров   об   отказе   от    созыва
    внеочередного Общего собрания акционеров может быть обжаловано в суд.
         6.18. В случае,  если в течение  10  дней  с  даты  предъявления
    требования  Ревизионной  комиссии  (Ревизора),  аудитора Общества или
    акционера  (акционеров),  являющегося  владельцем  не  менее  чем  10
    процентов  голосующих  акций  Общества  не  принято  решение о созыве
    внеочередного Общего собрания  акционеров,  или  принято  решение  об
    отказе от его созыва,  внеочередное Общее собрание может быть созвано
    лицами, требующими его созыва.
         6.19. Решения  на Общем собрании акционеров принимаются открытым
    голосованием. Голосование может быть тайным (закрытым) лишь в случае,
    если  этого требуют присутствующие на собрании акционеры,  обладающие
    не менее чем 30%  акций  от  общего  числа  акций,  которыми  владеют
    акционеры  (представители  акционеров),  присутствующие  на собрании.
    Голосование на Общем собрании акционеров  осуществляется  бюллетенями
    для голосования.
         6.20. Решение Общего собрания акционеров может быть принято  без
    проведения   собрания   (совместного   присутствия   акционеров   для
    обсуждения вопросов повестки дня  и  принятия  решений  по  вопросам,
    поставленным  на  голосование)  путем проведения заочного голосования
    (опросным путем). Решения путем проведения заочного голосования могут
    быть  приняты  лишь  при  условии,  если в соответствии с законом для
    рассматриваемых вопросов не установлен иной порядок принятия решений.
         6.21. Принятие решений путем заочного голосования осуществляется
    в порядке, установленном законом.
         6.22. Акционер  вправе  обжаловать  в  суд  решение,  принятое с
    нарушением требований закона, иных правовых актов, Устава Общества, в
    случае,  если  он не принимал участия в Общем собрании акционеров или
    голосовал против принятия такого решения и указанным решение нарушены
    его права и законные интересы.

                        7. СОВЕТ ДИРЕКТОРОВ ОБЩЕСТВА

         7.1. Совет  директоров  Общества  осуществляет общее руководство
    деятельностью Общества,  за исключением решения вопросов,  отнесенных
    настоящим Уставом и Федеральным законом РФ "Об акционерных обществах"
    к исключительной компетенции Общего собрания акционеров.
         7.2. В  компетенцию  Совета  директоров  Общества входит решение
    вопросов общего руководства деятельностью  Общества,  за  исключением
    вопросов,  отнесенных  настоящим Уставом и Федеральным законом РФ "Об
    акционерных обществах" к исключительной компетенции  общего  Собрания
    акционеров.
         К исключительной   компетенции   Совета   директоров    Общества
    относятся следующие вопросы:
         7.2.1. Определение   приоритетных    направлений    деятельности
    Общества;
         7.2.2. Созыв годового и внеочередного Общих собраний  акционеров
    Общества;
         7.2.3. Утверждение повестки дня Общего собрания акционеров;
         7.2.4. Определение  даты составления списка акционеров,  имеющих
    право  на  участие  в  Общем  собрании  и  решение  других  вопросов,
    связанных с подготовкой и проведением Общего собрания акционеров;
         7.2.5. Вынесение на решение общего Собрания акционеров вопросов,
    предусмотренных пунктами 6.3.2, 6.3.13 - 6.3.17 настоящего Устава;
         7.2.6. Увеличение уставного капитала Общества  путем  увеличения
    номинальной  стоимости  акций  или путем размещения обществом акций в
    пределах количества и категории  (типа)  объявленных  акций,  если  в
    соответствии  с решением Общего собрания акционеров такое право будет
    предоставлено Совету директоров;
         7.2.7. Размещение Обществом облигаций и иных ценных бумаг;
         7.2.8. Определение в случаях,  установленных Федеральным законом
    РФ "Об акционерных обществах", рыночной стоимости имущества;
         7.2.9. Приобретение размещенных  Обществом  акций,  облигаций  и
    иных  ценных  бумаг  в  случаях,  предусмотренных настоящим Уставом и
    Федеральным законом "Об акционерных обществах";
         7.2.10. Рекомендации по размеру выплачиваемых членам Ревизионной
    комиссии   (Ревизору)   Общества   вознаграждений,   компенсаций    и
    определение размера оплаты услуг аудитора;
         7.2.11. Рекомендации по размеру дивиденда по  акциям  и  порядку
    его выплаты;
         7.2.12. Использование резервного и иных фондов Общества;
         7.2.13. Утверждение внутренних документов Общества, определяющих
    порядок деятельности органов управления Общества;
         7.2.14. Создание  филиалов и открытие представительств Общества;
    Принятие решения  об  участии  Общества  в  других  организациях,  за
    исключением   случая,   предусмотренного  пунктом  6.3.17  настоящего
    Устава;
         7.2.15. Заключение  крупных сделок,  связанных с приобретением и
    отчуждением   Обществом   имущества,   предметом   которых   является
    имущество,  стоимость  которого  составляет  от  25  до  50 процентов
    балансовой стоимости активов Общества  на  дату  принятия  решения  о
    совершении   таких   сделок.  Решение  о  совершении  крупных  сделок
    принимается  Советом   директоров   единогласно.   При   недостижении
    единогласия  по  вопросу  совершения  крупной  сделки,  он может быть
    вынесен на решение Общего собрания акционеров.
         7.2.16. Заключение   сделок,   в   совершении   которых  имеется
    заинтересованность в случаях и в порядке, установленных законом;.
         7.2.17. Представление  на утверждение Общего собрания акционеров
    годовой отчет и баланс Общества;
         7.2.18. Решение  иных  вопросов, отнесенных к компетенции Совета
    директоров настоящим Уставом и Федеральным законом РФ "Об акционерных
    обществах".
         7.3. Вопросы,  отнесенные к  исключительной  компетенции  Совета
    директоров    Общества,   не   могут   быть   переданы   на   решение
    исполнительному органу Общества.
         7.4. Совет   директоров   Общества   избираются   годовым  Общим
    собранием акционеров из числа акционеров (представителей  акционеров)
    в количестве 5 человек в порядке, предусмотренном настоящим Уставом и
    Федеральным законом РФ "Об акционерных  обществах",  сроком  на  один
    год.
         7.5. Голосование по каждой кандидатуре проводятся отдельно, если
    Общее   собрание   акционеров   не   примет   решения   о  проведении
    кумулятивного голосования.  Избранными  в  состав  Совета  директоров
    Общества  считаются  кандидаты,  набравшие  наибольшее  число голосов
    среди выдвинутых в Совет директоров кандидатов.  Председатель  Совета
    директоров считается избранным, если за него проголосовали акционеры,
    имеющие  более  50%  голосов  от  числа  голосов,  которыми  обладают
    присутствующие на собрании акционеры.
         7.6. Выборы членов Совета директоров Общества, по решению Общего
    собрания  акционеров, могут осуществляться кумулятивным голосованием.
    При проведении кумулятивного голосования на каждую  голосующую  акцию
    Общества  должно приходиться количество голосов,  равное общему числу
    членов Совета директоров Общества.  Акционер вправе отдать голоса  по
    принадлежащим   ему   акциям   полностью   за  одного  кандидата  или
    распределить  их  между  несколькими  кандидатами  в   члены   Совета
    директоров Общества.
         7.7. Лица,  избранные в состав Совета директоров Общества, могут
    переизбираться неограниченное число раз.
         7.8. По решению Общего  собрания  акционеров  полномочия  любого
    члена  (всех членов) Совета директоров Общества могут быть прекращены
    досрочно.  Полномочия члена Совета  директоров  (Председателя  Совета
    директоров)   считаются  прекращенными,  если  за  это  проголосовали
    акционеры,  имеющие более 50%  голосов от общего количества  голосов,
    которыми  обладают  присутствующие  на  собрании акционеры.  В случае
    избрания членов Совета директоров Общества кумулятивным  голосованием
    в  соответствии  с  пунктом  7.6  настоящего  Устава  решение  Общего
    собрания акционеров о досрочном  прекращении  полномочий  может  быть
    принято только в отношении всех членов Совета директоров Общества.
         7.9. Генеральный директор Общества не  может  быть  одновременно
    председателем Совета директоров Общества.
         7.10. Требования,  предъявляемые к лицам,  избираемым  в  состав
    Совета  директоров  Общества,  устанавливаются  Положением  о  Совете
    директоров, утверждаемым Общим собранием акционеров.
         7.11. Совет   директоров  Общества  избирается  Общим  собранием
    акционеров  в  составе  Председателя  и  4  (четырех)  членов  Совета
    директоров.
         7.12. Председатель Совета директоров Общества  избирается  Общим
    собранием   акционеров   одновременно   с   другими   членами  Совета
    директоров.
         7.13. Председатель  Совета  директоров  организует  его  работу,
    созывает заседания Совета директоров  и  председательствует  на  них,
    организует  на  заседаниях  ведение протокола,  председательствует на
    Общем собрании акционеров.
         7.14. В  случае  отсутствия  Председателя  Совета директоров его
    функции осуществляет один из членов  Совета  директоров  Общества  по
    решению Совета директоров.
         7.15. Заседание Совета директоров  созывается  Председателем  по
    его  собственной  инициативе,  по требованию члена Совета директоров,
    Ревизионной комиссии или аудитора, Генерального директора Общества, а
    также  иных  лиц,  определенных  настоящим Уставом.  Порядок созыва и
    проведения  заседаний   Совета   директоров   Общества   определяется
    настоящим Уставом и Положением о Совете директоров.  Совет директоров
    вправе принимать свои решения заочным голосованием (опросным путем).
         7.16. Кворум   для   проведения   заседания   Совета  директоров
    составляет  более  50%  от  общего  числа  членов  Совета  директоров
    Общества, установленного настоящим Уставом.
         7.17. В  случае,  когда  количество  членов  Совета   директоров
    Общества   становиться   менее  половины  количества,  установленного
    настоящим  Уставом,  Общество  обязано  созвать  внеочередное   Общее
    собрание  акционеров  для  избрания  нового состава Совета директоров
    Общества. Оставшиеся члены Совета директоров вправе принимать решение
    только о созыве такого внеочередного Общего собрания акционеров.
         7.18. Решения   на   заседании   Совета   директоров    Общества
    принимаются   большинством  голосов  присутствующих,  если  настоящим
    Уставом   или   Положением   о   Совете   директоров   Общества,   не
    предусмотренно   иное.  При  решении  вопросов  на  заседании  Совета
    директоров Общества каждый член Совета директоров Общества имеет один
    голос.  Передача  голоса  одним  членом  Совета  директоров  Общества
    другому  члену  Совета  директоров  Общества  запрещается.  В  случае
    равенства   голосов   членов   Совета   директоров   Общества   голос
    Председателя Совета директоров Общества является решающим.
         7.19. По   решению  Общего  собрания  акционеров  членам  Совета
    директоров Общества в период исполнения ими своих обязанностей  могут
    выплачиваться   вознаграждение   и  (или)  компенсироваться  расходы,
    связанные  с  исполнением  ими  функций  членов   Совета   директоров
    Общества.  Размеры таких вознаграждений и компенсаций устанавливаются
    решением Общего собрания акционеров.

                      8. ГЕНЕРАЛЬНЫЙ ДИРЕКТОР ОБЩЕСТВА

         8.1. Генеральный директор избирается Общим собранием  акционеров
    сроком  на 2 (два) года и является единоличным исполнительным органом
    Общества.
         8.2. Генеральный   директор   избирается   из  числа  акционеров
    Общества,  обладающих необходимыми  знаниями  и  опытом.  Генеральный
    директор  избирается  Общим собранием акционеров простым большинством
    голосов от количества голосов,  которыми обладают  присутствующие  на
    Общем собрании акционеры.
         8.3. Генеральный   директор   решает   все    вопросы    текущей
    деятельности   Общества,   за   исключением  вопросов,  отнесенных  к
    исключительной  компетенции  Общего  собрания  акционеров  и   Совета
    директоров Общества.
         8.4. Генеральный директор без доверенности  действует  от  имени
    Общества,  представляет  его  интересы,  совершает  сделки  от  имени
    Общества,  утверждает  штаты,  издает  приказы   и   дает   указания,
    обязательные для исполнения всеми работниками Общества.
         8.5. Права и обязанности Генерального директора по осуществлению
    руководства  текущей  деятельностью  Общества  определяются правовыми
    актами РФ,  настоящим Уставом  и  Договором.  Договор  с  Генеральным
    директором   от   имени   Общества  подписывает  Председатель  Совета
    директоров или иное лицо, уполномоченное Советом директоров Общества.
         8.6. Общее собрание акционеров вправе в любой момент расторгнуть
    Договор с Генеральным директором.
         8.7. Генеральный директор Общества:
         - обеспечивает выполнение решений Общего собрания  акционеров  и
    Совета директоров Общества;
         - распоряжается имуществом Общества  в  пределах,  установленных
    настоящим Уставом и действующим законодательством;
         - определяет  организационную  структуру  Общества,   утверждает
    правила,   процедуры  и  другие  внутренние  документы  Общества,  за
    исключением документов,  утверждаемых Общим  собранием  акционеров  и
    Советом директоров Общества;
         - утверждает   штатное   расписание   Общества,    филиалов    и
    представительств;
         - принимает на работу и увольняет с работы  сотрудников,  в  том
    числе назначает и увольняет своих заместителей,  главного бухгалтера,
    руководителей подразделений, филиалов и представительств;
         - в порядке, установленном законодательством, настоящим Уставом,
    Общим собранием акционеров и Советом  директоров  Общества,  поощряет
    работников Общества, а также налагает на них взыскания;
         - открывает  в  банках  расчетный,  валютный  и   другие   счета
    Общества, заключает договоры и совершает иные сделки;
         - утверждает договорные цены на продукцию и тарифы на услуги;
         - организует бухгалтерский учет и отчетность;
         - не позднее чем  за  30  (тридцать)  дней  до  даты  проведения
    годового  Общего  собрания акционеров представляет на предварительное
    утверждение  Совета  директоров  Общества  годовой  отчет  и   баланс
    Общества;
         - решает другие вопросы текущей деятельности Общества.
         8.8. Заместители     (заместитель)     Генерального    директора
    назначаются Генеральным директором и возглавляют направления работы в
    соответствии с распределением обязанностей,  утверждаемым Генеральным
    директором.  Заместитель  (заместители)  Генерального   директора   в
    пределах  своей  компетенции  без  доверенности  действуют  от  имени
    Общества.  При отсутствии Генерального  директора,  а  также  в  иных
    случаях,   когда   Генеральный  директор  не  может  исполнять  своих
    обязанностей, его функции исполняет заместитель.

            9. КОНТРОЛЬ ЗА ФИНАНСОВО-ХОЗЯЙСТВЕННОЙ ДЕЯТЕЛЬНОСТЬЮ

         9.1. Для  осуществления  контроля   за   финансово-хозяйственной
    деятельностью Общее собрание акционеров избирает Ревизионную комиссию
    (Ревизора).
         9.2. Компетенция  и  порядок  деятельности  Ревизионной комиссии
    (Ревизора)  определяются  законодательством,  настоящим   Уставом   и
    Положением  о  ревизионной  комиссии  (Ревизоре),  утверждаемым Общим
    собранием акционеров.
         9.3. Члены  Ревизионной комиссии (Ревизор) не могут одновременно
    занимать какие-либо должности в органах управления Общества.
         9.4. Проверки   (ревизии)  финансово-хозяйственной  деятельности
    осуществляются   Ревизионной   комиссией   (Ревизором)   по    итогам
    деятельности Общества за год,  а также во всякое время по собственной
    инициативе,  решению Общего собрания  акционеров,  Совета  директоров
    Общества  или  по  требованию  акционера  (акционеров),  владеющего в
    совокупности не менее чем 10% (десятью процентами) голосующих акций.
         9.5. Член  Ревизионной  комиссии  (Ревизор)  вправе требовать от
    должностных лиц Общества предоставления всех необходимых документов о
    финансово-хозяйственной деятельности и личных объяснений. Ревизионная
    комиссия (Ревизор) вправе  привлекать  к  своей  работе  экспертов  и
    консультантов, работа которых оплачивается за счет Общества.
         9.6. Ревизионная комиссия (ревизор) обязана  потребовать  созыва
    внеочередного   Общего   собрания,  если  возникла  серьезная  угроза
    интересам Общества.
         9.7. Аудитором  Общества  может  быть  гражданин или аудиторская
    организация,   обладающие    соответствующей    лицензией.    Аудитор
    осуществляет    проверки    финансово-хозяйственной   деятельности  в
    соответствии с правовыми актами  Российской  Федерации  на  основании
    заключаемого с аудитором договора.
         9.8. Аудитор Общества утверждается Общим  собранием  акционеров.
    Размер   оплаты   услуг   аудитора  определяется  Советом  директоров
    Общества.
         9.9. По  итогам  проверки  финансово-хозяйственной  деятельности
    Ревизионная  комиссия  (Ревизор)  или  аудитор  Общества   составляет
    заключение.

                      10. ИМУЩЕСТВО, УЧЕТ И ОТЧЕТНОСТЬ

         10.1. Имущество Общества состоит из уставного капитала,  а также
    фондов, образуемых из предусмотренных законом поступлений.
         10.2. Резервный  фонд  формируется  путем обязательных ежегодных
    отчислений до тех пор,  пока его размер не достигнет 15%  от  размера
    уставного  капитала  Общества.  Ежегодные отчисления в резервный фонд
    составляют не менее  5%  от  чистой  прибыли.  Резервный  фонд  может
    использоваться лишь в целях, предусмотренных законом.
         10.3. Отчисления в другие  фонды  осуществляются  в  размерах  и
    порядке, устанавливаемых Советом директоров Общества.
         10.4. Акционер  имеет  право  распорядиться  принадлежащими  ему
    акциями  в  порядке,  установленном  действующим  законодательством и
    настоящим Уставом.  Акционер вправе потребовать выделения его доли  в
    имуществе  Общества  пропорционально  количеству  акций,  которыми он
    владеет, только в случае принятия решения о ликвидации Общества.
         10.5. В  принудительном  порядке  имущество  Общества может быть
    изъято только по вступившему в законную силу решению суда.
         10.6. Имущество  образуется  за  счет:
         - доходов от реализации продукции, работ, услуг;
         - кредитов банков;
         - безвозмездных или благотворительных взносов, пожертвований
    Российских и иностранных организаций, предприятий, граждан;
         - иных, не запрещенных законом, поступлений.
         10.7. Общество   может   объединить  часть  своего  имущества  с
    имуществом  иных  юридических   лиц   и   граждан   для   совместного
    производства товаров,  выполнения работ и оказания услуг, в том числе
    путем организации совместных предприятий с иностранными партнерами.
         10.8. Общество   осуществляет   учет  результатов  работ,  ведет
    оперативный,  бухгалтерский  и   статистический   учет   по   нормам,
    действующим в Российской Федерации.
         10.9. Организацию  документооборота  в   Обществе   осуществляет
    Генеральный   директор.  Общество  хранит  свои  документы  по  месту
    нахождения исполнительного органа  или  в  ином  месте,  известном  и
    доступном для акционеров, кредиторов Общества и иных заинтересованных
    лиц.
         10.10. Генеральный  директор  и главный бухгалтер Общества несут
    личную ответственность за соблюдение порядка  ведения,  достоверность
    учета и отчетности.
         10.11. Право подписи от лица Общества имеют Генеральный директор
    и его заместители либо лица, специально уполномоченные ими.
         10.12. Все финансовые и бухгалтерские документы должны иметь две
    подписи  -  Генерального  директора  и  главного  бухгалтера или лиц,
    надлежащим образом уполномоченных на право подписи от их имени,  если
    иное не установлено законом.

                          11. РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ

         11.1. Часть    чистой    прибыли,    подлежащей   распределению,
    распределяется пропорционально  количеству  акций,  которыми  владеет
    акционер.
         11.2. Порядок распределения  чистой  прибыли  между  акционерами
    определяется Общим собранием акционеров.

                       12. ЛИКВИДАЦИЯ И РЕОРГАНИЗАЦИЯ

         12.1. Общество  может быть добровольно реорганизовано в порядке,
    предусмотренном   законом.   Реорганизация   Общества   может    быть
    осуществлена на в форме слияния, присоединения, разделения, выделения
    и преобразования.  Если федеральными законами будут установлены  иные
    формы   реорганизации,   Общество  будет  вправе  реорганизоваться  в
    указанных  формах.   При   реорганизации   вносятся   соответствующие
    изменения в учредительные документы Общества.
         12.2. Не позднее 30 дней с даты принятия решения о реорганизации
    Общество  в  письменной  форме  уведомляет  об этом своих кредиторов.
    Права кредиторов,  возникающие в  связи  с  реорганизацией  Общества,
    определяются законом.
         12.3. Реорганизация   Общества    в    соответствующих    формах
    осуществляется   в   порядке,   определяемом  действующими  правовыми
    нормами.
         12.4. Общество  может  быть  ликвидировано добровольно либо - по
    решению суда по основаниям, предусмотренным Гражданским кодексом РФ.
         12.5. Ликвидация  Общества  влечет  за собой его прекращение без
    перехода прав и обязанностей в порядке правопреемства к другим лицам.
    Ликвидация   Общества   осуществляется   в   порядке,   установленном
    Гражданским кодексом  РФ,  Федеральным  законом  РФ  "Об  акционерных
    обществах",  другими  законодательными  актами,  с  учетом  положений
    настоящего Устава.
         12.6. Вопрос  о  добровольной  ликвидации  Общества и назначении
    ликвидационной  комиссии   выносит   на   решение   Общего   собрания
    Генеральный  директор.  Общее собрание акционеров принимает решение о
    ликвидации Общества.
         12.7. Общее    собрание   акционеров   обязано   незамедлительно
    письменно   сообщить    органу,    осуществляющему    государственную
    регистрацию,  о принятии решения о ликвидации Общества для внесения в
    единый государственный реестр юридических лиц  сведений  о  том,  что
    Общество находится в процессе ликвидации.
         12.8. Общее собрание акционеров устанавливает в  соответствии  с
    законодательством   порядок   и   сроки  ликвидации  Общества  и,  по
    согласованию с органом,  осуществляющим  государственную  регистрацию
    юридических   лиц,   назначает   ликвидационную  комиссию  в  составе
    Председателя,  Секретаря  и  членов  ликвидационной  комиссии.  Число
    членов  ликвидационной комиссии,  включая Председателя и Секретаря не
    может быть менее трех.
         12.9. С   момента   назначения  ликвидационной  комиссии  к  ней
    переходят все полномочия по управлению делами Общества, в том числе -
    по представлению Общества в суде. Все решения ликвидационной комиссии
    принимаются простым  большинством  голосов  от  общего  числа  членов
    комиссии.  Протоколы  заседаний ликвидационной комиссии подписываются
    Председателем и Секретарем.
         12.10. Председатель    ликвидационной    комиссии   представляет
    Общество по  всем  вопросам,  связанным  с  ликвидацией  Общества,  в
    отношениях  с  кредиторами,  должниками  Общества и с акционерами,  а
    также с иными организациями,  гражданами и государственными органами,
    выдает   от   имени   Общества  доверенности  и  осуществляет  другие
    необходимые исполнительно-распорядительные функции.
         12.11. Ликвидация   Общества  считается  завершенной  с  момента
    внесения органом государственной регистрации соответствующей записи в
    единый государственный реестр юридических лиц.
         12.12. Полномочия ликвидационной комиссии прекращаются с момента
    завершения ликвидации Общества.
         12.13. При реорганизации или прекращении  деятельности  Общества
    все  документы (управленческие,  финансово-хозяйственные,  по личному
    составу и др.) передаются в соответствии с  установленными  правилами
    предприятию-правопреемнику.  При  отсутствии правопреемника документы
    постоянного хранения, имеющие научноисторическое значение, передаются
    на  государственное  хранение  в  архивы  объединения  "Мосгорархив";
    документы по личному составу (приказы,  личные дела,  лицевые счета и
    т.п.)  предаются  на  хранение  в архив административного округа,  на
    территории  которого  находится  Общество.  Передача  и  упорядочение
    документов  осуществляется  силами  и  за  счет  средств  Общества  в
    соответствии с требованиями архивных органов.


    Бланк предприятия                     Директору _____________________
                                                       (наименование

                                          _______________________________
                                              предприятия-дебитора АО)

                                 УВЕДОМЛЕНИЕ

         В связи с ликвидацией ____________________ акционерного общества
                               (открытого/закрытого)

    ______________________________________ проводится работа по взысканию
                 (наименование)

    задолженности с дебиторов АО.
         Вашему предприятию согласно договора поставки  No.___________ от
    "__"_________ 199_ г. отгружено _____________________________________
                                       (количественная характеристика)

    ________________________________________. Оплата за  полученную  Вами
           (наименование продукции)

    продукцию согласно п. ____ указанного договора в размере ____________
    _______________________ рублей должна была поступить на наш расчетный
       (сумма прописью)

    счет Nо. _________________ в __________________________ г. __________
                                  (наименование учреждения)

    не позднее,  чем "__"__________ 199_ г. Однако, до настоящего времени
    продукция Вами не оплачена.
         В связи с изложенным сообщаю, что в случае не поступления на наш
    расчетный счет указанной суммы в ______________ срок с даты получения
    Вами настоящего уведомления,  данный вопрос, в соответствии с п. ____
    договора No. ___ от "__"______ 199_ г., будет передан на рассмотрение
    арбитражного суда.

         Председатель ликвидационной комиссии ___________________________
                                                   (Ф.И.О., подпись)
                      М.П.

                                КОММЕНТАРИИ:
                                ------------
         Ликвидационная комиссия в письменной форме уведомляет  дебиторов
    о ликвидации  общества  и  принимает  меры  к  получению  дебиторской
    задолженности.


                             ПРОТОКОЛ No. ______
          общего собрания общества с ограниченной ответственностью
          ________________________________________________________
                               (наименование)

    г. _____________                                 "__"________ 19__ г.

         Общее количество участников Общества __________.
         На собрании присутствуют _________________ участников Общества.
                                        (все)

         Собрание правомочно.

         ПОВЕСТКА ДНЯ:    О    ликвидации    общества    с   ограниченной
    ответственностью ___________________________________________________.
                                 (наименование общества)

         СЛУШАЛИ: _________________________________________ с  изложением
                     (фамилия, имя, отчество, должность)

    причин возникновения   вопроса  о  ликвидации Общества и  порядке  ее
    проведения.

         ВЫСТУПИЛИ:
         1. ______________________________________:______________________
              (фамилия, имя, отчество, должность)

    _____________________________________________________________________
    _____________________________________________________________________
         2. ______________________________________:______________________
              (фамилия, имя, отчество, должность)

    _____________________________________________________________________
    _____________________________________________________________________
         3. ______________________________________:______________________
              (фамилия, имя, отчество, должность)

    _____________________________________________________________________
    _____________________________________________________________________

         ПОСТАНОВИЛИ:
         1. Ликвидировать общество с ограниченной ответственностью
    ______________________________________________________________________
                           (наименование общества)

    в связи ______________________________________________________________
    _____________________________________________________________________.
                        (изложение причин ликвидации)

         ГОЛОСОВАЛИ: "ЗА" ________ голосов;  "ПРОТИВ"  ________  голосов;
    "ВОЗДЕРЖАЛИСЬ" _______ голосов.

         Решение _________________________
                   (принято/не принято)

         2. Назначить ликвидационную комиссию в составе:
         ___________________________________ - руководитель предприятия;
              (фамилия, имя, отчество)

         ___________________________________ - главный бухгалтер;
              (фамилия, имя, отчество)

         _______________________________________________________________;
              (фамилия, имя, отчество, должность)

         _______________________________________________________________;
              (фамилия, имя, отчество, должность)

         _______________________________________________________________.
              (фамилия, имя, отчество, должность)

         ГОЛОСОВАЛИ: "ЗА" ________ голосов;  "ПРОТИВ" _________  голосов;
    "ВОЗДЕРЖАЛИСЬ" ________ голосов.

         Решение ________________________
                   (принято/не принято)

         3. Назначить председателем ликвидационной комиссии
         _______________________________________________________________.
                     (фамилия, имя, отчество, должность)

         ГОЛОСОВАЛИ: "ЗА"  _______ голосов;  "ПРОТИВ" __________ голосов;
    "ВОЗДЕРЖАЛИСЬ" _________ голосов.

         Решение ________________________
                   (принято/не принято)

         4. Утвердить  порядок и сроки ликвидации общества с ограниченной
    ответственностью _____________________________________ (прилагается).
                             (наименование)

         ГОЛОСОВАЛИ: "ЗА" ________ голосов;  "ПРОТИВ" _________  голосов;
    "ВОЗДЕРЖАЛИСЬ" ________ голосов.

         Решение ________________________
                   (принято/не принято)

         Председатель собрания   __________________________
         Секретарь собрания      __________________________

         Подписи ответственных лиц собрания заверяю
         Начальник отдела кадров __________________________

         М.П.


                             ПРОТОКОЛ No. ____

         общего собрания _____________________ акционерного общества
                         (открытого/закрытого)

         _________________________________________________________
                               (наименование)

    г. _____________                               "__"__________ 19__ г.

         Присутствовало _______________ акционеров - владельцев _________
    голосующих акций Общества  или  их  полномочных  представителей,  что
    составляет ____________   голосов   (более   чем   половина   голосов
    размещенных голосующих акций общества).
         Общее количество   количество   голосов  акционеров,  владельцев
    голосующих акций общества _____________.

         Собрание правомочно.

         ПОВЕСТКА ДНЯ:  О ликвидации ______________________  акционерного
                                      (открытого/закрытого)

    общества ___________________________________________________________.
                                (наименование)

         СЛУШАЛИ: _______________________________________________________
                            (фамилия, имя, отчество, должность)

    с изложением  причин  возникновения вопроса о ликвидации АО и порядке
    ее проведения.

         ВЫСТУПИЛИ:
         1. ____________________________________: _______________________
             (фамилия, имя, отчество, должность)

         ________________________________________________________________
         ________________________________________________________________

         2. ____________________________________: _______________________
             (фамилия, имя, отчество, должность)

         ________________________________________________________________
         ________________________________________________________________

         3. ____________________________________: _______________________
             (фамилия, имя, отчество, должность)

         ________________________________________________________________
         ________________________________________________________________

         ПОСТАНОВИЛИ:
         1. Ликвидировать   _______________________________   акционерное
                                  (открытое/закрытое)

    общество _________________________________________________ в связи  с
                              (наименование)

    _____________________________________________________________________
    ____________________________________________________________________.
                        (изложение причин ликвидации)

         ГОЛОСОВАЛИ: "ЗА" ________ голосов;  "ПРОТИВ"  ________  голосов;
    "ВОЗДЕРЖАЛИСЬ" _______ голосов.
         Решение _________________________
                   (принято/не принято)

         2. Назначить ликвидационную комиссию в составе:
         ___________________________________ - руководитель предприятия;
              (фамилия, имя, отчество)

         ___________________________________ - главный бухгалтер;
              (фамилия, имя, отчество)

         _______________________________________________________________;
              (фамилия, имя, отчество, должность)

         _______________________________________________________________;
              (фамилия, имя, отчество, должность)

         _______________________________________________________________.
              (фамилия, имя, отчество, должность)

         ГОЛОСОВАЛИ: "ЗА" ________ голосов;  "ПРОТИВ" _________  голосов;
    "ВОЗДЕРЖАЛИСЬ" ________ голосов.
         Решение ________________________
                   (принято/не принято)

         3. Назначить председателем ликвидационной комиссии
         _______________________________________________________________.
                     (фамилия, имя, отчество, должность)

         ГОЛОСОВАЛИ: "ЗА"  _______ голосов;  "ПРОТИВ" __________ голосов;
    "ВОЗДЕРЖАЛИСЬ" _________ голосов.
         Решение ________________________
                   (принято/не принято)

         4. Утвердить порядок и сроки ликвидации ________________________
                                                   (открытого/закрытого)

    акционерного общества ______________________________ (прилагается).
                                  (наименование)

         ГОЛОСОВАЛИ: "ЗА" ________ голосов;  "ПРОТИВ" _________  голосов;
    "ВОЗДЕРЖАЛИСЬ" ________ голосов.
         Решение ________________________
                   (принято/не принято)

         Председатель общего собрания _______________________

         Секретарь общего собрания    _______________________

         Подписи ответственных лиц собрания заверяю
         Начальник отдела кадров      _______________________
         М.П.

         _______________________________
         <*> -  При  составлении   данного   и   последующих   документов
    необходимо  помнить  о том,  что содержащаяся в них информация должна
    полностью   соответствовать   положениям   учредительных   документов
    ликвидируемого предприятия.

                                КОММЕНТАРИИ:
                                ------------
         В случае   добровольной  ликвидации  общества  совет  директоров
    (наблюдательный совет) ликвидируемого  общества  выносит  на  решение
    общего собрания  акционеров вопрос о ликвидации общества и назначении
    ликвидационной комиссии.
         Общее собрание  акционеров  добровольно  ликвидируемого общества
    принимает решение о ликвидации общества и  назначении  ликвидационной
    комиссии.
         С момента назначения ликвидационной комиссии к ней переходят все
    полномочия по управлению делами общества.  Ликвидационная комиссия от
    имени ликвидируемого общества выступает в суде.


                            ПРОТОКОЛ No. _______
          заседания комиссии по ликвидации _______________________
                                            (открытого/закрытого)

            акционерного общества ______________________________
                                          (наименование)

    г. _____________                             "__"____________ 199_ г.

         Присутствовали члены ликвидационной комиссии:
    _____________________________________________________________________
    _____________________________________________________________________
         (фамилии, имена и отчества членов ликвидационной комиссии)

         ПОВЕСТКА ДНЯ:  1.  Об утверждении акта ликвидационной комиссии и
    ликвидационного баланса  _____________________  акционерного общества
                             (открытого/закрытого)

    ___________________________________.
          (наименование общества)

         СЛУШАЛИ: Председателя ликвидационной комиссии __________________
                                                         (фамилия, имя,
    ________________________ о проведенной работе.
          отчество)

         ВЫСТУПИЛИ:
         1. ______________________________________:______________________
             (фамилия, имя, отчество, должность)

    _____________________________________________________________________
    _____________________________________________________________________

         2. ______________________________________:______________________
             (фамилия, имя, отчество, должность)

    _____________________________________________________________________
    _____________________________________________________________________

         ПОСТАНОВИЛИ: 1.   Утвердить   акт   ликвидационной   комиссии  и
    ликвидационный баланс _________________________ акционерного общества
                            (открытого/закрытого)

    ________________________________ (прилагаются)  и  представить  их на
             (наименование)

    утверждение общему собранию акционеров.

         ГОЛОСОВАЛИ: "ЗА"  _________ голосов;  "ПРОТИВ" ________ голосов;
    "ВОЗДЕРЖАЛИСЬ" _______ голосов.

         Решение _________________________
                   (принято/не принято)

         Председатель ликвидационной комиссии ___________________________
         Секретарь ликвидационной комиссии    ___________________________

         М.П.

                                КОММЕНТАРИИ:
                                ------------
         Текст протокола заседания  комиссии  по  ликвидации  предприятия
    аналогичен для общества с ограниченной ответственностью.


            УТВЕРЖДЕНО
    Решением Совета директоров
    __________________________
         (наименование)

    "__"____________ 199_ года
    Протокол Nо. _____________

                            ПОЛОЖЕНИЕ О ПРАВЛЕНИИ
                             КОММЕРЧЕСКОГО БАНКА
                   В ФОРМЕ ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1.1. Правление  Банка  является   коллегиальным   исполнительным
    органом Банка.  Членами Правления, как правило, являются руководители
    ведущих подразделений и служб Банка.
         1.2. Правление   образуется   Советом   директоров   в   составе
    Председателя и членов Правления  без  ограничения  срока  полномочий.
    Количественный состав Правления определяется Советом директоров.
         1.3. Совет директоров вправе в любое время прекратить полномочия
    любого из членов Правления и расторгнуть с ними договор.  Прекращение
    полномочий  члена  Правления  не  влечет  за   собой   увольнения   с
    соответствующей должности, занимаемой в аппарате Банка.
         1.4. Правление  действует  на  основании  Устава  и   настоящего
    Положения.
         1.5. Права и обязанности членов Правления определяются  законом,
    Уставом,  настоящим Положением,  а также договорами,  заключаемыми от
    имени  Банка  Председателем  Совета  директоров   с   каждым   членом
    Правления.
         1.6. Проведение  заседаний  Правления  организует   Председатель
    Правления.
         1.7. На  заседании   Правления   ведется   протокол.   Протоколы
    заседаний   Правления   представляются   членам   Совета  директоров,
    Ревизионной комиссии (Ревизору), аудитору Банка по их требованию.
         1.8. Правление правомочно, если в заседании принимает участие не
    менее половины членов Правления.  Все решения принимаются  Правлением
    простым    большинством    голосов   от   числа   членов   Правления,
    присутствующих на заседании.
         1.9. Правление    осуществляет    исполнительно-распорядительные
    функции,  в том  числе  координирует  работу  служб  и  подразделений
    аппарата Банка,  утверждает должностные инструкции, принимает решения
    по важнейшим вопросам текущей хозяйственной деятельности Банка, в том
    числе  по  вопросам  заключения  крупных  сделок,  если  сумма сделки
    составляет менее 25 процентов активов Банка,  а также  решает  другие
    вопросы,  отнесенные к его компетенции Уставом,  настоящим Положением
    или решением Совета директоров.

                      2. ПОРЯДОК ОБРАЗОВАНИЯ ПРАВЛЕНИЯ

         2.1. Правление   образуется   Советом    директоров    Общества.
    Кандидатуры  членов  Правления  представляет  Председатель Правления.
    Кандидат считается  включенным  в  состав  Правления,  если  за  него
    проголосовало  большинство  членов  Совета директоров,  участвующих в
    заседании.   Совет   директоров   вправе    отклонить    предложенную
    кандидатуру,  однако  он  не может назначить члена Правления по своей
    инициативе.
         2.2. Совет директоров вправе в любое время прекратить полномочия
    любого из членов Правления и расторгнуть с ними договор.  Прекращение
    полномочий   члена   Правления   не  влечет  за  собой  увольнения  с
    соответствующей должности, занимаемой в аппарате Общества.
         2.3. Увольнение  с  должности,  занимаемой  в  Обществе,  влечет
    прекращение членства в Правлении.

                          3. КОМПЕТЕНЦИЯ ПРАВЛЕНИЯ

         3.1. Правление  вырабатывает   хозяйственную   политику   Банка,
    координирует работу служб и подразделений аппарата Банка,  утверждает
    должностные  инструкции,  принимает  решения  по  важнейшим  вопросам
    текущей   хозяйственной  деятельности  Банка,  дает  рекомендации  по
    вопросам заключения крупных сделок,  принимает  решения  о  получении
    Банком  кредитов,  а  также  решает другие вопросы,  отнесенные к его
    компетенции  Уставом  Общества,  настоящим  Положением  или  решением
    Совета директоров, в том числе Правление:
         - разрабатывает и представляет Совету директоров  годовые  планы
    работы  Общества,  годовые балансы,  счет прибылей и убытков и другие
    документы отчетности;
         - регулярно  информирует Совет директоров о финансовом состоянии
    Общества,  о реализации приоритетных программ,  о сделках и решениях,
    могущих оказать существенное влияние на состояние дел Банка;
         - предоставляет  необходимую  информацию  Ревизионной   комиссии
    (Ревизору) и аудитору Общества;
         - устанавливает примерные тарифы и  расценки,  а  также  размеры
    комиссионных по заключаемым Банком Договорам;
         - осуществляет      организационно-техническое       обеспечение
    деятельности   Общего   собрания   акционеров,   Совета   директоров,
    Ревизионной комиссии (Ревизора);
         - представляет  на  утверждение Совета директоров смету расходов
    на подготовку и проведение Общих собраний акционеров;
         - осуществляет  анализ  и  обобщение  работы  отдельных  служб и
    подразделений Банка,  а также дает рекомендации по  совершенствованию
    работы служб и подразделений Банка;
         - решает другие вопросы.

                          4. ПРЕДСЕДАТЕЛЬ ПРАВЛЕНИЯ

         4.1. Председатель Правления назначается Советом  директоров  без
    ограничения  срока  полномочий по предложению члена Совета директоров
    либо акционера (акционеров), обладающего _____ % акций Общества. Лицо
    считается  назначенным  на должность Председателя Правления,  если за
    него  проголосовало  большинство  от  общего  числа   членов   Совета
    директоров.
         4.2. Председатель  Правления  может   быть   избран   из   числа
    акционеров (представителей акционеров),  либо Председателем Правления
    может  быть  избрано  любое  другое  лицо,  обладающее,   по   мнению
    большинства членов Совета директоров,  необходимыми профессиональными
    качествами и опытом.
         4.3. Председатель   Правления   решает   все   вопросы   текущей
    деятельности   Банка,   за   исключением   вопросов,   отнесенных   к
    исключительной компетенции Общего собрания акционеров,  к компетенции
    Совета директоров или Правления.
         4.4. Председатель  Правления без доверенности действует от имени
    Банка,  представляет его интересы,  совершает сделки от имени  Банка,
    утверждает  штаты,  издает приказы и дает указания,  обязательные для
    исполнения всеми работниками Банка.
         4.5. Права и обязанности Председателя Правления по осуществлению
    руководства текущей деятельностью Банка определяются правовыми актами
    РФ,  Уставом  Банка,  настоящим  Положением  и  Договором.  Договор с
    Председателем  Правления  от  имени  Банка  подписывает  Председатель
    Совета директоров или лицо, его замещающее.
         4.6. Совет директоров вправе в любой момент расторгнуть  Договор
    с   Председателем   Правления.   Договор  с  Председателем  Правления
    считается расторгнутым,  если за расторжение  договора  проголосовало
    2/3 от общего числа членов Совета директоров.
         4.7. Председатель Правления Банка:
         - обеспечивает выполнение решений Общего собрания акционеров;
         - распоряжается  имуществом  Банка  в  пределах,   установленных
    Уставом Банка и действующим законодательством;
         - определяет   организационную   структуру   Банка,   утверждает
    правила,   процедуры   и   другие   внутренние  документы  Банка,  за
    исключением  документов,  утверждаемых  Общим  собранием  акционеров,
    Советом директоров и Правлением;
         - подписывает все документы, утверждаемые Правлением;
         - утверждает    штатное    расписание    Банка,    филиалов    и
    представительств;
         - принимает  на  работу и увольняет с работы сотрудников,  в том
    числе  назначает  и  увольняет  главного  бухгалтера,   руководителей
    подразделений, филиалов и представительств;
         - в порядке,  установленном законодательством,  уставом и  Общим
    собранием акционеров,  поощряет работников Банка, а также налагает на
    них взыскания;
         - открывает в банках корреспондентский,  валютный и другие счета
    Банка, заключает договоры и совершает иные сделки;
         - организует бухгалтерский учет и отчетность;
         - обеспечивает   подготовку   и   проведение   Общих    собраний
    акционеров;
         - решает другие вопросы текущей деятельности Банка.
         4.8. Заместители     (заместитель)     Председателя    Правления
    возглавляют  направления  работы  в  соответствии  с   распределением
    обязанностей,   утверждаемым   Председателем  Правления.  Заместитель
    (заместители) Председателя Правления в пределах своей компетенции без
    доверенности  действуют  от имени Банка.  При отсутствии Председателя
    Правления,  а также в иных случаях,  когда Председатель Правления  не
    может   исполнять   своих   обязанностей,   его   функции   исполняет
    заместитель.

                       5. ОРГАНИЗАЦИЯ РАБОТЫ ПРАВЛЕНИЯ

         5.1. Заседания Правления созываются Председателем Правления  или
    лицом,   его  замещающим.  Заседания  Правления  проводятся  по  мере
    необходимости.
         5.2. Заседания  Правления  ведет  Председатель,  а  в случае его
    отсутствия - один из заместителей  Председателя  Правления  или  иной
    член Правления.
         5.3. Вопросы  для  обсуждения  на  заседании  Правления   вправе
    предложить Председатель Правления, члены Правления, Совет директоров,
    Председатель  Совета  директоров,  Ревизионная  комиссия   (Ревизор),
    руководители подразделений и служб Банка.
         5.4. Председатель Правления обязан созвать заседание  Правления,
    если  этого  требуют  не  менее  одной трети членов Правления,  Совет
    директоров или Ревизионная комиссия (Ревизор).
         5.5. Правление правомочно, если в заседании принимает участие не
    менее половины членов Правления.  При решении вопросов  на  заседании
    Правления  каждый  член  Правления  обладает одним голосом.  Передача
    голоса одним членом Правления другому члену Правления не допускается.
         5.6. Все  решения  принимаются  Правлением  простым большинством
    голосов от числа членов Правления,  присутствующих  на  заседании.  В
    случае  равенства  голосов членов Совета голос Председателя Правления
    является решающим.
         5.7. На заседании Правления ведется протокол.
         5.8. В протоколе указываются:
         - место и время проведения заседания Правления;
         - вопросы, обсуждавшиеся на заседании;
         - персональный состав членов Правления, участвующих в заседании;
         - основные положения выступлений присутствующих на заседании;
         - вопросы,  поставленные  на  голосование и итоги голосования по
    ним;
         - решения, принятые Правлением.
         Протокол может содержать также другую необходимую информацию.
         5.9. Протоколы  заседаний Правления представляются членам Совета
    директоров,  Ревизионной комиссии (Ревизору), аудитору Общества по их
    требованию.
         5.10. Решения  Правления  проводятся   в   жизнь   приказами   и
    распоряжениями Председателя Правления..

                         6. ПОДОТЧЕТНОСТЬ ПРАВЛЕНИЯ

         6.1. Правление  подотчетно Совету директоров Общества.
         6.2. Совет директоров регулярно заслушивает отчеты  Правления  о
    положении дел в Обществе, о новых направлениях развития, о выполнении
    решений Общего собрания акционеров и Совета  директоров  Общества,  а
    также по другим вопросам.
         6.3. Председатель  Совета  директоров   обязан   незамедлительно
    созвать  заседание  Совета  директоров  по  требованию  Правления для
    решения вопросов, не терпящих отлагательства.

                   7. ПРАВА И ОБЯЗАННОСТИ ЧЛЕНОВ ПРАВЛЕНИЯ

         7.1. Члены Правления имеют право:
         - заключать  от  имени Общества договоры,  совершать иные сделки
    при наличии у них соответствующей доверенности;
         - получать   вознаграждение  за  исполнение  обязанностей  члена
    Правления;
         - получать любую информацию,  касающуюся деятельности Общества в
    любых подразделениях и службах Общества.
         7.2. Члены  Правления  имеют также другие права в соответствии с
    Уставом Общества и действующим законодательством.
         7.3. Члены Правления обязаны:
         - добросовестно относиться к своим обязанностям;
         - соблюдать лояльность по отношению к Обществу.
         - не разглашать ставшую им известной конфиденциальную информацию
    о деятельности Общества.
         7.4. Член Правления  не  имеет  права  учреждать  или  принимать
    участие в предприятиях, конкурирующих с Обществом, если ему на это не
    дано разрешения Правлением.
         7.5. Совмещение   членами   Правления   должностей   в   органах
    управления  других  организаций   допускается   только   с   согласия
    Правления.
         7.6. Члены Правления не имеют права прямо или косвенно  получать
    вознаграждение за оказание влияния на принятие решений Правлением.
         7.7. Члены Правления несут ответственность за ущерб, причиненный
    Обществу их действиями.
         7.8. Основаниями для досрочного  прекращения  полномочий  членов
    Правления являются следующие обстоятельства:
         - причинение действиями члена  Правления  Обществу  существенных
    убытков;
         - нанесение ущерба деловой репутации Общества;
         - совершение умышленного уголовного преступления;
         - сокрытие  своей  заинтересованности  в  совершении  сделки   с
    участием Общества;
         - недобросовестное исполнение своих обязанностей;
         - нарушение    положений   Устава   Общества,   а   также   норм
    законодательства об акционерных обществах,  в  том  числе  касающихся
    обращения ценных бумаг, выпускаемых Обществом;
         - сокрытие  информации  о  своем  участии   в   работе   органов
    управления  других  хозяйственных  обществ и иных юридических лиц (за
    исключением участия  в  общественных  объединениях,  профессиональных
    союзах  и  политических  партиях)  без ведома Правления,  а в случаях
    прямо установленных Уставом Общества и законом -  без  ведома  Общего
    собрания акционеров;
         - извлечение личной выгоды из распоряжения имуществом  Общества,
    за  исключением  случаев,  когда извлечение личной выгоды допускается
    законом, Уставом и иными документами и решениями Общества;
         - учреждение  в период работы в Правлении Общества хозяйственных
    обществ и других коммерческих организаций, конкурирующих с Обществом.
    Полномочия  членов  Правления  могут  быть  прекращены  и  по  другим
    основаниям.


                                  ПЕРЕЧЕНЬ
           и отдельные формы документов, представляемых в Комитет
           по управлению имуществом для исключения ликвидируемого
                    предприятия из реестра собственности

         1. Письмо-заявка об исключении из реестра (прилагается).
         2. Устав ликвидируемого предприятия.
         3. Договор о создании предприятия (если имеется).
         4. Свидетельство о регистрации.
         5. Протокол  согласования вкладов учредителей в уставный капитал
    предприятия (если имеется).
         6. Изменения учредительных документов (если имеются).
         7. Протокол  собрания  акционеров  о   ликвидации   и   создании
    ликвидационной комиссии.
         8. Протокол   собрания    акционеров    об    учреждении    акта
    ликвидационной комиссии и ликвидационного баланса.
         9. Приказ,  протокол о ликвидации,  решение  суда,  арбитражного
    суда.
         10. Акт ликвидационной комиссии.
         11. Ликвидационный баланс.
         12. Документ,    подтверждающий   опубликование   информации   о
    прекращении деятельности предприятия.
         13. Копия   ликвидационной   карты    органа,    осуществляющего
    регистрацию юридических лиц, с отметками всех инстанций.
         14. Карта реестра предприятия.
         15. Карта реестра недвижимого имущества.
         16. Карта реестра имущественных вкладов предприятия  в  уставный
    капитал учрежденных предприятий.
         17. Перечень арендуемых помещений.
         18. Карта   реестра   вкладов  учредителей  в  уставный  капитал
    ликвидируемого предприятия.
         19. Карта реестра долгосрочных финансовых вложений.
         20. Свидетельства на право аренды, собственности, хозяйственного
    ведения.
         21. Договоры аренды, купли-продажи.
         22. Выписки   из  паспорта  бюро  технической  инвентаризации  -
    форма 1а.


                            ЛИКВИДАЦИОННАЯ КАРТА

         Отметка налоговой  инспекции  о   взимании   налогов,   проверке
    ликвидационного баланса и снятии с учета:
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Подпись должностного лица ____________ _________________________
         "___"__________ 199_ г.                        (Ф.И.О.)

         М.П.

         Отметка банка о закрытии счета ликвидируемого предприятия:
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Подпись должностного лица ____________ _________________________
         "___"__________ 199_ г.                        (Ф.И.О.)

         М.П.

         Отметка Московской   регистрационной   палаты   о  сдаче  печати
    ликвидируемого предприятия:
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Подпись должностного лица ____________ _________________________
         "___"__________ 199_ г.                        (Ф.И.О.)

         М.П.

         Отметка Госкомстата (Мосгорстата) о ликвидации кодов:
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Подпись должностного лица ____________ _________________________
         "___"__________ 199_ г.                        (Ф.И.О.)

         М.П.


    Бланк предприятия               В ___________________________________
                                      (орган государственной регистрации)

                                  ИЗВЕЩЕНИЕ

         Настоящим извещаю, что в соответствии с решением общего собрания
    акционеров, Протокол No. ____ от "__"________199_ г. ________________
                                                      (открытое/закрытое)

    акционерное общество ________________________________________________
                                     (наименование общества)

    ликвидируется.

         В связи с этим я прошу:
         1. Согласовать следующие  кандидатуры  в  состав  ликвидационной
    комиссии:
         ___________________________________ - руководитель предприятия;
              (фамилия, имя, отчество)

         ___________________________________ - главный бухгалтер;
              (фамилия, имя, отчество)

         _______________________________________________________________;
              (фамилия, имя, отчество, должность)

         _______________________________________________________________;
              (фамилия, имя, отчество, должность)

         _______________________________________________________________.
              (фамилия, имя, отчество, должность)

         2. Внести   в  единый  государственный  реестр  юридических  лиц
    сведения о том, что наше предприятие находится в процессе ликвидации.

         Председатель ликвидационной комиссии _________ _________________
         М.П.                                 (подпись)     (Ф.И.О.)


    Бланк предприятия                  В Комитет по управлению имуществом
                                       __________________________________

                                  ЗАЯВЛЕНИЕ

         В связи с  тем,  что  решением  общего  собрания  акционеров  от
    "__"___________ 199_ г., Протокол Nо. ______ ________________________
                                                    (открытое/закрытое)

    акционерное общество ________________________________________________
                                     (наименование общества)

    ликвидируется, прошу    исключить   наше   предприятие   из   реестра
    собственности г. ______________________.

         Председатель ликвидационной комиссии
         ликвидируемого предприятия __________ __________________________
         М.П.                        (подпись)          (ф.и.о.)


    Бланк предприятия       В государственную налоговую инспекцию
                            В фонд социального страхования
                            В фонд обязательного медицинского страхования
                            В федеральный дорожный фонд
                            В фонд занятости населения
                            В пенсионный фонд
                            В территориальный орган Госкомстата

                                  ЗАЯВЛЕНИЕ

         В связи с  тем,  что  решением  общего  собрания  акционеров  от
    "__"___________ 199_ г. Протокол Nо. ____ ___________________________
                                                   (открытое/закрытое)

    акционерное общество ________________________________________________
                                        (наименование)

    ликвидируется, прошу   снять   наше   предприятие  с  учета  в  Вашем
    учреждении.

         Приложение:
         протокол общего собрания акционеров No. ___ от "__"____ 199_ г.,
    на котором принято решение о ликвидации акционероного общества.

    Председатель ликвидационной комиссии
    ликвидируемого общества              ________________________________
                                                 (Ф.И.О., подпись)
             М.П.


                                         Приложение к протоколу заседания
                                         ликвидационной комиссии No. ____
                                         от "__"__________ 199_ г.

                                     АКТ
      комиссии по ликвидации ___________________ акционерного общества
                            (открытого/закрытого)

        _____________________________________________________________
                           (наименование общества)

    г. ____________                               "__"___________ 199_ г.

         Ликвидационная комиссия в составе: _____________________________
    _____________________________________________________________________
    _____________________________________________________________________
          (фамилии, имена, отчества членов ликвидационной комиссии)

    назначенная, решением _______________________________________________
                                  (наименование органа, номер и

    ____________________________ составила настоящий акт о нижеследующем:
       дата принятия решения)

         1. _____________________ акционерное общество __________________
             (открытое/закрытое)                         (наименование)

    ликвидируется в соответствии с ______________________________________
    ____________________________________________________________________.
           (основание для ликвидации, ссылка на орган и документ)

         2. Ликвидационная        комиссия        провела        проверку
    финансово-хозяйственной деятельности     предприятия,     подготовила
    ликвидационный баланс,   согласовывает   его   и   представляет    на
    утверждение общему собранию акционеров.
         3. Все кредиторы уведомлены, кредиторской задолженности нет.

         Подписи членов ликвидационной комиссии:
                                                 ________________________
                                                 ________________________
                                                 ________________________
                                                 ________________________


                           УЧРЕДИТЕЛЬНЫЙ ДОГОВОР
             ТОВАРИЩЕСТВА НА ВЕРЕ (КОММАНДИТНОГО ТОВАРИЩЕСТВА)
                           "А. Г. Сидоров и Ко"

                            1. ОБЩИЕ ПОЛОЖЕНИЯ

        1.1. Коммандитное  товарищество "А. Г.  Сидоров и Ко" (далее по
    тексту обозначается "КТ") является товариществом на вере.
        КТ создается  и  действует на  основании  настоящего Договора,
    ст.ст. 82-86 Гражданского Кодекса РФ, а также иных актов.
        1.2. Участниками КТ могут быть юридические лица и граждане.
        1.3. Условия  настоящего Договора  сохраняют  свою юридическую
    силу на неопределенное время.

                   2. НАИМЕНОВАНИЕ И МЕСТОНАХОЖДЕНИЕ КТ

        2.1. Фирменное наименование КТ:
                        "Коммандитное товарищество
                            А. Г. Сидоров и Ко"
        2.2. Юридический адрес: Москва, 110000, Селикатный проезд, 4.

                             3. УЧРЕДИТЕЛИ КТ

        3.1. Учредителями полными товарищами КТ являются:
    1.________________________________________________________________
    2.________________________________________________________________
    3.________________________________________________________________
        3.2. Учредителями-вкладчиками КТ являются:
    1.________________________________________________________________
    2.________________________________________________________________
    3.________________________________________________________________
    4.________________________________________________________________
    5.________________________________________________________________
    6.________________________________________________________________
        3.3.  Сделки,  совершенные  учредителями  КТ   до  момента  ее
    регистрации заключаются ими от своего имени на условиях солидарной
    ответственности.
        Права и  обязанности по  этим сделкам  переходят КТ  в случае,
    если эти сделки одобрены собранием полных товарищей КТ.
        3.4.  За  убытки,   причиненные  упущениями   и  неправильными
    действиями учредителей, связанными  с организацией  КТ, учредители
    несут  перед   КТ   ответственность   в  пределах,   установленных
    законодательством.
        3.5. Участники КТ,  принятые в  его состав после  создания КТ,
    будут иметь равные права с учредителями КТ в соответствии со своим
    статусом (полный товарищ, участник-вкладчик).

                          4. ВИДЫ ДЕЯТЕЛЬНОСТИ КТ

        4. 1. Предоставление маркетинговых и консультационных услуг.
        4.2.   Производство    товаров    народного   потребления    и
    производственно-технического назначения.
        4.3. Создание  необходимых  условий  для  внедрения  последних
    достижений науки и техники, новых и новейших технологий.
        4.4. Широкое участие в благотворительной деятельности, фондах,
    программах.
        4.5.  А   также   осуществления   любых   видов   коммерческой
    деятельности, не противоречащих закону.

                         5. ЮРИДИЧЕСКИЙ СТАТУС КТ

        5.1.   КТ   является   юридическим   лицом   по   действующему
    законодательству,  имеет   самостоятельный  баланс,   расчетный  и
    валютный  счета,  круглую   печать  и   угловой  штамп   со  своим
    наименованием, а также фирменный бланк.
        5.2.  КТ  приобретает   права  юридического  лица   с  момента
    государственной регистрации в установленном порядке.
        5.3.  КТ  для  достижения  целей   своей  деятельности  вправе
    приобретать  имущественные   и  неимущественные   права  и   нести
    обязанности, быть  истцом  и  ответчиком  в  суде,  арбитражном  и
    третейском суде.
        5.4. КТ является  собственником принадлежащего  ему имущества,
    включая имущество, переданное ему учредителями.
        КТ   осуществляет   согласно   действующему   законодательству
    владение,   пользование   и   распоряжение   находящимся   в   его
    собственности имуществом  в  соответствии  с  законодательством  и
    назначением имущества.
        5.5. Полные товарищи  отвечают по обязательствам  КТ солидарно
    всем своим  имуществом,  а  члены-вкладчики  -  в  пределах  сумм,
    внесенных каждым из них в качестве вклада в складочный капитал КТ.
        5.6. КТ  не  отвечает по  обязательствам  государства и  своих
    учредителей, равно как  государство не отвечает  по обязательствам
    КТ.
        5.7. КТ может  создавать самостоятельно и  совместно с другими
    юридическими  лицами  на  территории   РФ  и  за   рубежом  другие
    предприятия, представительства, а также  совместные предприятия, в
    порядке, установленном действующим законодательством.

          6. РАЗМЕР, ПОРЯДОК ОБРАЗОВАНИЯ И ИЗМЕНЕНИЯ СКЛАДОЧНОГО
                                КАПИТАЛА КТ

        6.1. На момент создания КТ складочный капитал составляет______
    ____руб.   Совокупный    размер    вкладов   участников-вкладчиков
    составляет___________________руб.
        6.2.  Складочный  капитал  КТ  формируется  за  счет  средств,
    переданных ей учредителями в следующем размере и видах (составе):
        1. Полные товарищи - 1._____ 2._____ 3._____ и т. д.
        2. Участники-вкладчики - 1._____ 2._____ 3._____ и т. д.
        6.3.  Изменение   состава  и   размера   складочного  капитала
    производится по решению Собрания полных товарищей в соответствии с
    действующим законодательством.
        6.4. Не позднее чем за 30 дней до  регистрации КТ не менее 50%
    складочного капитала должно быть  внесено. В течение  первого года
    деятельности КТ  должна быть  внесена вторая  половина складочного
    капитала. Полные товарищи и  вкладчики вносят свои вклады  в те же
    сроки и в тех же размерах в складочный капитал.
        6.5. Участник  имеет  право  продать  или  передать свою  долю
    вклада  в  складочном  капитале   КТ  только  с   согласия  полных
    товарищей.
        6.6. Внесение  вклада  в  складочный  капитал  КТ  как  полным
    товарищем,  так  и  вкладчиком  удостоверяется  свидетельством  об
    участии  (соответственно   в   качестве   полного   товарища   или
    вкладчика).

                   7. ПРАВА И ОБЯЗАННОСТИ УЧАСТНИКОВ КТ

        7.1. Участник КТ обязан:
        7.1.1. в течение_____месяцев со дня регистрации КТ внести свой
        вклад в складочный капитал КТ;
        7.1.2. выполнять требования настоящего Договора  и решения его
    органов.
        В случае  невнесения  вклада  в  складочный  капитал в  сроки,
    упомянутые  настоящим  Договором,  полные   товарищи  и  вкладчики
    обязаны уплатить КТ штраф в размере  10% годовых невнесенной части
    вклада;
        7.1.3. сохранять  конфиденциальность  по вопросам,  касающимся
    деятельности КТ;
        7.1.4. нести ответственность  по обязательствам КТ  в пределах
    вклада в  складочный  капитал  КТ (участники-вкладчики)  или  всем
    своим имуществом солидарно и субсидиарно (полные товарищи).
        7.2. Полные товарищи вправе:
        7.2.1.  получать  пропорциональную   его  доле   в  складочном
    капитале КТ долю  прибыли, а также  принимать участие  в собраниях
    полных   товарищей,   либо   лично,    либо   посредством   своего
    представителя;
        7.2.2.  получать   от   органов   управления  КТ   необходимую
    информацию по всем вопросам деятельности КТ;
        7.2.3. избирать  и  быть  избранными  в  органы  управления  и
    контрольные органы КТ;
        7.2.4. пользоваться иными  правами, установленными действующим
    законодательством для полных товарищей.
        7.3. Участник-вкладчик вправе:
        7.3.1. получать часть  прибыли КТ, соответствующую  его доле в
    складочном капитале КТ;
        7.3.2. знакомиться с годовыми отчетами и балансами КТ;
        7.3.3. по окончании  финансового года  выйти из КТ  и получить
    свой вклад;
        7.3,4. передать свой вклад в складочном  капитале ДРУГИМ лицам
    с согласия полных товарищей.
        7.4. Полные  товарищи вправе  выйти из  состава КТ  в порядке,
    установленном в ст.ст. 77 - 78, 80 ГК РФ.

                      8. СОБРАНИЕ ПОЛНЫХ ТОВАРИЩЕЙ КТ

        8.1. Высшим органом КТ является Собрание полных товарищей.
        8.2. К исключительной компетенции Собрания относятся:
        8.2.1. изменение  настоящего  Договора  и размера  складочного
    капитала;
        8.2.2. создание и ликвидация дочерних  предприятий, филиалов и
    представительств; утверждение и дополнение структуры КТ;
        8.2.3. избрание  Генерального  директора  и  его  заместителя,
    членов Ревизионной комиссии;
        8.2.4. определение основных направлений деятельности  КТ и его
    членов и отчетов об их выполнении;
        8.2.5.  утверждение   балансов   КТ,   отчетов  и   заключений
    ревизионной комиссии; утверждение размеров и порядка распределения
    чистой прибыли; порядка покрытия убытков;
        8.2.6.  принятие   решения  о   реорганизации   и  прекращении
    деятельности КТ,  назначение ликвидационной  комиссии, утверждение
    ликвидационного баланса в установленном законом порядке.
        8.3. Собрание  собирается не  реже  1 раза  в  месяц. Собрание
    считается правомерным  принимать  решения,  если присутствуют  все
    полные товарищи. Решения  принимаются единогласно.  Собрание ведет
    председатель, избираемый на каждом собрании.

                              9. ДИРЕКЦИЯ КТ

        9.1. Дирекция  КТ  назначается  Собранием  полных товарищей  в
    составе  Генерального  директора   и  его   заместителя.  Дирекция
    действует от имени КТ, решает все вопросы текущей деятельности КТ,
    за исключением  тех, которые  входят в  исключительную компетенцию
    Собрания полных товарищей, в том числе:
        - обеспечивает выполнение планов  деятельности КТ, необходимых
    для решения его задач;
        - утверждает ежегодную смету, штатное расписание и должностные
    оклады сотрудников аппарата,  устанавливает показатели,  размеры и
    сроки их премирования;
        - утверждает договорные цены и тарифы на услуги;
        - принимает  на работу  и  увольняет с  работы  работников КТ,
    применяет к  этим  работникам меры  поощрения  и  налагает на  них
    взыскания;
        -  принимает  решения  о  командировках,  включая  заграничные
    деловые поездки;
        - организует бухгалтерский учет и отчетность;
        - принимает  решения о  дате  созыве и  повестке  дня Собрания
    полных товарищей;
        -  представляет  на  утверждение   Собрания  полных  товарищей
    годовой отчет и баланс КТ;
        -  принимает   решения   по  другим   вопросам,   связанным  с
    деятельностью КТ.
        9.2.  Генеральный   директор  без   доверенности  осуществляет
    действия от имени КТ и руководство его текущей деятельностью.
        Генеральный директор:
        - обеспечивает выполнение  решений Дирекции и  Собрания полных
    товарищей;
        -  распоряжается  имуществом  КТ   в  пределах,  установленных
    Собранием полных товарищей;
        -  представляет  КТ   во  всех  учреждениях,   предприятиях  и
    организациях как в РФ, так и за рубежом;
        - совершает  всякого  рода  сделки  и  иные юридические  акты,
    выдает доверенности, открывает  в банках  расчетный счет  и другие
    счета фирмы.

                         10. РЕВИЗИОННАЯ КОМИССИЯ

        10.1. Контрольным  органом КТ  является  ревизионная комиссия,
    назначаемая Собранием полных товарищей.
        10.2.  Члены  ревизионной  комиссии  не   могут  быть  членами
    Дирекции КТ.
        10.3.  Проверки   осуществления   Ревизионной   комиссией   по
    поручениям Собрания полных товарищей.
        10.4.  Члены   Ревизионной   комиссии   вправе  требовать   от
    должностных лиц  КТ предоставления  всех необходимых  документов и
    личных объяснений.
        10.5. При отсутствии  внешнего аудита  годовой отчет  и баланс
    представляется  Дирекцией  Собранию  полных   товарищей  только  с
    заключением Ревизионной комиссии.
        10.6. Члены  Ревизионной комиссии  обязаны  потребовать созыва
    чрезвычайного Собрания полных  товарищей, если  возникла серьезная
    угроза интересам КТ.

                         11. РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ

        Прибыль,  остающаяся   в   распоряжении   КТ,   распределяется
    следующим  образом:   сначала   часть   прибыли  направляется   на
    пополнение  фондов  КТ  (в  порядке  и  размерах,  устанавливаемых
    Собранием полных  товарищей); оставшаяся  прибыль идет  на выплату
    дохода каждому вкладчику  КТ, соответствующему  доле его  вклада в
    складочный  капитал.  Прибыль,  оставшаяся  после  выплаты  дохода
    вкладчикам, распределяется  между полными  товарищами в  следующих
    размерах:
        1.___________ %
        2.___________ %
        3.___________ % и т. д.

                     12. ИМУЩЕСТВО, УЧЕТ И ОТЧЕТНОСТЬ

        12.1. Имущество КТ  состоит из  складочного капитала,  а также
    фондов:
        - амортизационного;
        - резервного;
        - развития производства, науки и техники;
        - материального поощрения;
        - социально-культурных мероприятий;
        -  других  фондов,  образуемых  по   решению  Собрания  полных
    товарищей.
        12.2.   Порядок   образования   и   расходования   фондов   КТ
    определяется Собранием полных товарищей.
        12.3. Резервный фонд КТ образуется  путем ежегодных отчислений
    5%  чистой  прибыли  до  достижения  им  размера  10%  складочного
    капитала и  предназначаются на  покрытие убытков  и непредвиденных
    расходов по итогам финансового года.
        12.4. Имущество КТ может  быть изъято только  по вступившему в
    законную силу решению суда.
        12.5. Имущество КТ образуется за счет:
        - взносов участников;
        - доходов от реализации продукции, работ, услуг;
        - кредитов банков;
        - доходов от лотерей и аукционов;
        - безвозмездных  или благотворительных  взносов, пожертвований
    российских и иностранных  организаций, предприятий,  граждан, иных
    законных поступлений.
        12.6. КТ может объединить часть своего  имущества с имуществом
    иных организаций для совместного  производства товаров, выполнения
    работ и оказания услуг,  в том числе путем  организации совместных
    предприятий с иностранными партнерами.
        12.7. Часть имущества  КТ может  быть передана  учрежденным им
    предприятиям, филиалам  и представительствам  КТ по  решению  и на
    условиях, определяемых Собранием полных товарищей.
        12.8. КТ  осуществляет  учет результатов  работы,  контроль за
    ходом   производства,    ведет   оперативный,    бухгалтерский   и
    статистический учет.
        12.9.  Бухгалтерский,  оперативный  и  статистический  учет  и
    отчетность в КТ ведутся  по нормам, действующим в  РФ. Организация
    документооборота в  КТ, в  его дочерних  предприятиях,  филиалах и
    представительствах устанавливается Дирекцией.
        12.10.  Ответственность  за   состояние  учета,  своевременное
    предоставление бухгалтерской  и  иной  отчетности  возлагается  на
    главного   бухгалтера   КТ,   компетенция    которого   определена
    действующим законодательством.
        12.11. Финансовый год устанавливается с 1 января по 31 декабря
    включительно.
        12.12. Годовой  отчет по  операциям КТ  и  баланс составляется
    Дирекцией и с  заключением Ревизионной комиссии  представляется на
    утверждение  Собрания  полных  товарищей,  которое  созывается  не
    позднее чем через 1 месяц после окончания финансового года.
        12.13.  КТ   и  его   должностные  лица   несут  установленную
    законодательством ответственность за достоверность  содержащихся в
    годовом отчете и балансе сведений.

                                 13. АУДИТ

        13.  1.  КТ  за  свой  счет  может  нанять  специализированное
    учреждение  для  проверки   и  подтверждения   годовой  финансовой
    отчетности (внешний аудит). Аудитор ставит свою подпись на годовом
    отчете в  подтверждение его  соответствия  имеющейся информации  о
    реальном положении дел.
        13.2.  Внутренний   аудит  фирмы   осуществляется  Ревизионной
    комиссией или ревизором.

                      14. ПРЕКРАЩЕНИЕ ДЕЯТЕЛЬНОСТИ КТ

        14.1. Прекращение  деятельности  фирмы  происходит  путем  ее.
    ликвидации или реорганизации.
        14.2. Ликвидация  КТ производится  по решению  Собрания полных
    товарищей,  либо   по   основаниям,  предусмотренным   действующим
    законодательством, а также при выбытии всех участников-вкладчиков,
    или если в КТ остается один полный товарищ.
        14.3. Ликвидация  КТ  производится  ликвидационной  комиссией,
    назначенной в порядке, установленном ГК РФ.
        14.4. С  момента  назначения  ликвидационной  комиссии  к  ней
    переходят все полномочия по управлению делами КТ.
        14.5. Порядок и сроки ликвидации  КТ устанавливаются Собранием
    полных  товарищей   или  судом.   Срок  для   заявления  претензий
    кредиторами не может быть  менее 2 месяцев с  момента объявления о
    ликвидации.
        14.6. Ликвидационная комиссия оценивает имущество КТ, выявляет
    его дебиторов и кредиторов и рассчитывается с ними, принимает меры
    к оплате долгов КТ третьим лицам, составляет ликвидационный баланс
    и представляет  его  Собранию  полных  товарищей,  выполняет  иные
    функции, предусмотренные ГК РФ.
        14.7.  Свободный  остаток   имущества  КТ  после   расчетов  с
    бюджетом, по оплате труда работников КТ,  кредиторами и выполнения
    иных обязательств  КТ, распределяется  между участниками  согласно
    условиям распределения прибыли.
        14.8. Ликвидационная  комиссия  несет  по нормам  гражданского
    законодательства ответственность за вред, причиненный  КТ, а также
    третьим лицам.
        14.9. Ликвидация считается завершенной, а КТ прекратившим свое
    существование  в   момент   внесения   соответствующей  записи   в
    государственный реестр.
        14.10. Реорганизация  КТ (слияние,  присоединение, разделение,
    выделение, преобразование) производится по решению Собрания полных
    товарищей и в соответствии с действующим законодательством.
        14.11.  Реорганизация  КТ  влечет  за  собой  переход  прав  и
    обязанностей, принадлежащих КТ,  к его правопреемникам  в случаях,
    установленных ГК РФ.

                        Участники полные товарищи:
    1.________________________________________________________________
    2.________________________________________________________________
    3.________________________________________________________________
    4.________________________________________________________________
    5.________________________________________________________________
    6.________________________________________________________________


                                   УСТАВ
                      ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА
                         "_______________________"

                            I. ОБЩИЕ ПОЛОЖЕНИЯ

        1. Настоящий Устав разработан на основе ст.ст. 96 - 104 ГК РФ,
    а также действующего закона об акционерных обществах.
        2. Акционерное  общество "________________"  (далее  по тексту
    АО) является организацией, созданной участниками, упомянутыми в п.
    3 настоящего  Устава  путем  объединения  их  вкладов  в  Уставный
    капитал,      разделенного       на_______акций,       номинальной
    стоимостью_________________руб.  каждая,  в   целях  осуществления
    указанной в п.  3 настоящего  Устава хозяйственной  деятельности и
    несущие ответственность  по своим  обязательствам в  установленном
    порядке.
        3. АО  является акционерным  обществом закрытого  типа.  В его
    состав могут  входить юридические  и физические  лица, приобретшие
    акции, выпускаемые АО.

                  Участниками-учредителями АО являются:

        Юридические лица                      Граждане
    1._______________________________    1.___________________________
    _________________________________    2.___________________________
    _________________________________    3.___________________________
    2._______________________________    4.___________________________
    _________________________________    5.___________________________
    _________________________________    6.___________________________
    3._______________________________                   и т. д.
    _________________________________
               и т. д.
        4. Местом нахождения АО является  местонахождения Правления АО
    г. Москва, ул. Очаковское шоссе, дом N 10.
        5. Фирменное наименование АО__________________________________
        6. Основные цели и задачи АО__________________________________
        - участие в более полном удовлетворении потребностей граждан,
    предприятий,  учреждений   и   организаций  в продукции, в товарах
    народного потребления, в_____________ услугах, в выполнении_______
    __________работ;
        - ускорение  внедрения  последних  достижений отечественном  и
    мировой науки  и техники,  в практику  оказания  услуг; выполнения
    работ, изготовления товаров и продукции;
        -  обеспечение   высокой   конкурентноспособности  оказываемых
    услуг, выполняемых работ, производимой продукции и товаров;
        - создание  дополнительных  рабочих  мест,  прежде  всего  для
    социально незащищенных слоев населения;
        - более полное  и эффективное использование  новых материалов,
    форм организации труда и квалификации одаренных специалистов.
        7. Предметом деятельности АО являются:
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________
        АО осуществляет любые другие виды  деятельности не запрещенные
    законом.
        8. Принципами деятельности АО являются:
        - полный  хозрасчет, самофинансирование  и  самоокупаемость, в
    том числе валютная;
        - неукоснительное соблюдение действующего законодательства;
        -   более   полное    удовлетворение   социально-экономических
    интересов учредителей АО и членов трудового коллектива АО.
        9. С  момента регистрации  настоящего Устава,  в установленном
    порядке, АО наделяется правами  юридического лица. Оно  обладает -
    обособленным  имуществом,   может  от   своего  имени   приобрести
    имущественные и личные  неимущественные права,  нести обязанности,
    быть истцом и ответчиком в суде,  арбитражном или третейском суде,
    имеет самостоятельный баланс.

                          II. УСТАВНЫЙ КАПИТАЛ АО

        10. Уставный капитал составляет__________ руб. На эту сумму АО
    выпускает акции и реализует их между учредителями.
        11. Номинальная стоимость каждой акции составляет_________руб.
    Каждая акция содержит  фирменное  наименование АО, данные  о  виде
    акции, иные реквизиты, установленные действующим законодательством
    о ценных бумагах.
        12.  АО  выпускает   как  именные   акции,  так  и   акции  на
    предъявителя, участники-граждане  АО имеют  только именные  акции.
    Учет  акций   ведется  в   порядке,  предусмотренном   действующим
    законодательством.
        13. Продажа, передача, либо иное отчуждение акций производится
    только с согласия других акционеров (Совета АО).
        14. Участник вправе иметь не более______акций, что   составляет
    __________________% от общего числа акций.
        Вариант:  количество  акций,  держателем  которых  может  быть
    участник не ограничивается.
        15. Все акции,  выпускаемые АО,  являются простыми.  Решение о
    выпуске привилегированных акций может быть принято Общим собранием
    акционеров, которое определяет количество  и способ их  выпуска, а
    также определяет права  держателя привилегированной акции.  В этом
    случае  необходимо   внести   изменения   в  настоящий   Устав   и
    зарегистрировать их в установленном порядке.
        16. В  случае необходимости  дополнительных средств,  Совет АО
    вправе  принять  решение  о  выпуске  облигаций  и  о  способе  их
    распространения. Суммы  выпускаемых облигаций  не могут  превышать
    25% размера  Уставного капитала,  упомянутого в  п.  10 настоящего
    устава. В  решении и  выпуске облигаций  должны быть  указаны: вид
    облигаций,  их  номинальная  стоимость,  а   также  порядок  учета
    облигаций и выплата процентов по ним.
        17. Участники-учредители  АО выкупают  свои акции  полостью не
    позднее 12-ти  месяцев после  регистрации АО.  В  случае просрочки
    выкупа акций, участник уплачивает за время просрочки 10% годовых с
    просроченной суммы.
        18.  АО   оставляет  за   собой  право   выкупа   у  участника
    принадлежащих ему  акций  для  их  последующей  перепродажи  среди
    других участников или аннулирования их. Реализация указанных акций
    производится не  позднее 12  месяцев после  их  выкупа. В  течение
    этого  периода  распределение  прибыли,  а   также  голосование  и
    определение кворума на общем собрании  акционеров производится без
    учета приобретенных АО собственных акций.
        19. Количество  именных акций,  выпускаемых АО,  составляет на
    сумму________руб. Количество акций  на  предъявителя,  выпускаемых
    АО, составляет____________ на сумму________________ рублей.
        20.  Решение  об  увеличении  Уставного  капитала  может  быть
    принято общим собранием АО  при условии, что все  ранее выпущенные
    акции  полностью  оплачены  по  стоимости   не  ниже  номинальной,
    упомянутой в п. 11 настоящего Устава.
        21. Если  увеличение  уставного  капитала  производится  путем
    передачи АО имущества  в натуре,  условие о  необходимости полного
    выкупа ранее выпущенных акций не действует.
        22. Способ  распространения  дополнительно  выпускаемых  акций
    оговаривается в решении,  принятом соответственно  общим собранием
    АО.
        23. О  предстоящем  созыве  общего  собрания  АО  для  решения
    вопроса об увеличении уставного капитала АО  публикует сообщение в
    печати. В  нем содержатся  сведения,  перечень которых  установлен
    законодательством.  Акционерам   также   направляются   письменные
    извещения аналогичного содержания.
        24.   Акционеры   пользуются    преимущественным   правом   на
    приобретение выпущенных в соответствии  с п.п. 20 -  23 настоящего
    Устава акций.  25.  Решение об  уменьшении  Уставного капитала  АО
    принимается  в  том  же  порядке,  что  и  решения  об  увеличении
    Уставного   капитала,   однако,   кредиторы   АО   обязательно   и
    своевременно уведомляются об этом. Такое уменьшение осуществляется
    в форме  уменьшения  номинальной  стоимости акций  или  сокращения
    количества акций путем выкупа части акций у  их держателей в целях
    их  аннулирования.  Изменения   настоящего  Устава,   связанные  с
    увеличением  или  с   уменьшением  Уставного   капитала,  подлежат
    регистрации в установленном порядке.
        26. Акции  могут быть  выданы акционерам  только  после полной
    выплаты их  стоимости. По  решению Правления  АО  акционерам может
    быть выдан сертификат на суммарную номинальную стоимость акций.

                         III. ОРГАНЫ УПРАВЛЕНИЯ АО

        27. Высшим  органом АО  является общее  собрание АО  (далее по
    тексту - ОС), к его исключительной компетенции относится:
        а)   определение   основных   направлений   деятельности   АО,
    утверждение его планов и отчетов об их исполнении;
        б) изменение Устава АО; изменение размера Уставного капитала;
        в) избрание и отзыв членов наблюдательного Совета АО;
        г) избрание и отзыв членов Правления АО и ревизионной комиссии
    АО;
        д) утверждение  годовых результатов  деятельности  АО, включая
    его филиалы, утверждение отчетов и заключений ревизионной комиссии
    АО, порядка  распределения прибыли,  определение порядка  покрытия
    убытков;
        е)   создание,   реорганизация   и   ликвидация   филиалов   и
    представительств, утверждение положений о них;
        ж)   вынесение   решений   о   привлечении   к   имущественной
    ответственности должностных лиц АО;
        з) утверждение правил процедуры и других внутренних документов
    общества, определение организационной структуры общества;
        и) решение вопроса о приобретении АО акций им выпускаемых;
        к) определение условий  оплаты труда  должностных лиц  АО, его
    филиалов и представительств (отделений);
        л) утверждение договоров, заключаемых на сумму_____руб. (можно
    больше или меньше);
        м) принятие решения о прекращении  деятельности АО, назначение
    ликвидационной комиссии, утверждение ликвидационного баланса.
        28. Общее  собрание  АО  признается  правомочным,  если в  нем
    участвуют акционеры,  имеющие в  соответствие с  настоящим Уставом
    более 60% голосов. Голосование  на ОС проводится по  принципу одна
    акция - 1 голос.  Акционеры могут на основе  доверенности поручить
    осуществление их прав на ОС другим акционерам (их представителям),
    а также третьим лицам. Представители могут  быть постоянными, либо
    назначенными на определенный срок.  Акционер вправе в  любое время
    заменить своего представителя в ОС, поставив об этом в известность
    Правление АО.
        29. Для решения ОС следующих вопросов  требуется большинство в
    3/4 голосов присутствующих акционеров:
        а) изменение Устава АО;
        б) принятие решения о прекращении деятельности АО;
        в) создание и прекращение деятельности филиалов.
        30. По  всем  остальным вопросам  решения  принимаются простым
    большинством голосов, участвующих в собрании акционеров.
        31.  О  проведении  ОС  владельцы   именных  акций  извещаются
    персонально за 45 дней  до начала собрания. Кроме  того, Правление
    публикует в  печати  общее  извещение  о  предстоящем  собрании  с
    указанием времени и месте проведения ОС  и повестке дня. Извещение
    должно быть  опубликовано не  позднее  чем за  45  дней до  созыва
    собрания.
        32. Любой  из акционеров  вправе вносить  свои  предложения по
    повестке дня ОС не позднее чем за 40 дней до созыва  ОС. В этот же
    срок акционеры, обладающие в  совокупности более чем  10% голосов,
    могут потребовать включения вопросов в повестку  дня, ОС не вправе
    принимать решения  по вопросам  не включенным  в повестку  дня; ОС
    созывается не реже_____________раз в год.
        33. Внеочередные ОС созываются Правлением АО при необходимости
    изменения настоящего Устава, по  требованию акционеров, обладающих
    в   совокупности   более   чем   20%    голосов,   по   требованию
    наблюдательного  Совета   АО,   ревизионной   комиссии   АО,   при
    необходимости создания  или  прекращения филиалов  АО,  а также  в
    любом ином случае, если этого требуют интересы АО в целом.
        34.  Если  по  требованию  акционеров,  упомянутых   в  п.  33
    настоящего Устава, Правление в  течение 20 дней не  созвало ОС, то
    они сами вправе созвать ОС.
        35.  В  АО  создается  наблюдательный  Совет   АО.  Его  члены
    избираются  и  отзываются  ОС  (далее  по   тексту  -  Совет  АО).
    Наблюдательный  Совет  выполняет  полномочия  ОС  в  период  между
    собраниями, упомянутыми в подпунктах "к", "л" пункта 27 настоящего
    Устава, а  также осуществляет  функции, предусмотренные  в п.  1 3
    настоящего Устава.
        По решению ОС  на Совет АО  может быть возложено  и выполнение
    других  полномочий  ОС,  за  исключением  тех,   что  относятся  к
    исключительным полномочиям  ОС.  Члены  Совета  АО не  могут  быть
    членами Правления АО и членами ревизионной комиссии.
        36. Правление  АО  является  исполнительным  органом  АО.  Оно
    осуществляет руководство  его  текущей деятельностью.  Возглавляет
    Правление Председатель. Члены  Правления назначаются  и отзываются
    от должности ОС.
        37. Правление  АО решает  все вопросы  деятельности  АО, кроме
    тех, которые входят в исключительные полномочия ОС и Совета АО. По
    решению ОС  часть  его  полномочий,  за исключением  тех,  которые
    упомянуты в п. 29 настоящего Устава, могут быть переданы Правлению
    АО. Во всей своей деятельности Правление подотчетно ОС и Совету АО
    и организует выполнение их решений.
        38.   Правление   действует   от   имени    АО   в   пределах,
    предусмотренных настоящим  Уставом.  Председатель Правления  ведет
    его заседания. Он вправе без доверенности осуществлять действия от
    имени  АО,   распределяет  права   и  обязанности   между  членами
    Правления,  представляет   АО  во   всех  органах,   организациях,
    учреждениях  и  предприятиях,  заключает  договоры,  в  том  числе
    трудовые,  распоряжается   имуществом  АО,   выдает  доверенности,
    открывает счета  в  банках,  утверждает штаты  аппарата  Правления
    издает  приказы  и  дает  указания,  обязательные  для  работников
    аппарата АО.
        39. Председатель  Правления АО  организует  ведение протокола,
    книга  протоколов   должна  быть   в   любое  время   представлена
    участникам. По  их требованию  выдаются удостоверенные  выписки из
    книги протоколов.
        40.   Контроль   за    финансово-хозяйственной   деятельностью
    Правления  АО   осуществляется  ревизионной   комиссией  АО.   Она
    избирается  в   составе  5   человек.   Порядок  ее   деятельности
    определяется в "Положении о ревизионной комиссии АО", утвержденном
    общим собранием АО.
        41. Проверки  финансово-хозяйственной  деятельности  Правления
    проводятся ревизионной комиссией  по поручению  ОС, Совета  АО, по
    собственной инициативе,  по  требованию  акционеров, обладающих  в
    совокупности более  чем 10%  голосов. Ревизионной  комиссии должны
    быть представлены все материалы, бухгалтерские  или иные документы
    и личные объяснения должностных лиц по ее требованию.
        42. Результаты  проведенных проверок  комиссия  докладывает ОС
    или Совету АО. Члены  ее участвуют в заседании  Правления с правом
    совещательного голос.
        43. Ревизионная  комиссия  составляет  заключение  по  годовым
    отчета и  балансу, без  этих заключений  ОС  не вправе  утверждать
    баланс. Комиссия  обязана потребовать  созыва  внеочередного ОС  в
    случае  возникновения   угрозы  существенным   интересам  АО   или
    выявления злоупотреблений, допущенных должностными лицами.
        44.   АО   проводит   очередные   ревизии   своей   финансово-
    хозяйственной деятельности  не реже  одного раза  в  год. Проверка
    финансовой  и   хозяйственной   деятельности   АО   осуществляется
    финансовыми  органами,  аудиторскими  службами,  а  также  другими
    государственными органами в пределах их компетенции.
        45.  Ревизии  и   проверки  филиалов  и   представительств  АО
    проводятся ревизионной комиссией  в порядке, установленном  в п.п.
    41 - 44, а также упомянутыми в п. 44 настоящего Устава органами.
        46.  Ревизии  и  проверки  деятельности   не  должны  нарушать
    нормальный   режим   работы    АО,   его    филиалов,   отделений,
    представительств.

                        IV. ИМУЩЕСТВО И СРЕДСТВА АО

        47. АО является собственником:
        а)  имущества,   переданного   ему   учредителями-участниками,
    упомянутыми в п. 3 настоящего Устава;
        б)  продукции  и   товаров,  изготовленных  АО   в  результате
    проведения уставной деятельности;
        в) доходов от  реализации продукции, товаров,  оказания услуг,
    выполнения работ в соответствии с настоящим Уставом;
        г) поступлений от участия во внешнеэкономической деятельности;
        д)  иного   имущества,   приобретенного   АО  по   основаниям,
    допускаемым законодательством.
        48.  Средства,   упомянутые   в  п.   47   настоящего  Устава,
    направляются на создание фондов АО:
        - фонда выплаты дивидендов по акциям (ФВДА);
        - фонда производственного и социального развития АО (ФПСР);
        - фонда оплаты труда (ФОТ);
        - резервного фонда;
        - валютного фонда.
        49. Резервный фонд АО создается в размере__________% Уставного
    капитала, упомянутого п. 10 настоящего  Устава. Формирование этого
    фонда осуществляется  путем  ежегодных  отчислений  до  достижения
    фондом размера, упомянутого  в настоящем пункте.  Размер ежегодных
    отчислений в резервный фонд составляет 5% суммы чистой прибыли.
        50. Прибыль,  остающаяся у  АО после  уплаты налогов  и других
    платежей  в  бюджет  (чистая  прибыль),  поступает  в  его  полное
    распоряжение используется АО в соответствии с настоящим Уставом.
        51.  Из  прибыли,  упомянутой  в  п.   50  настоящего  Устава,
    производится отчисление  в  резервный  фонд. Из  оставшейся  части
    формируется прежде всего фонд оплаты труда (ФОТ) работников АО.
        52. Оставшаяся после  образования ФОТ (РФ,  ФВДА) часть чистой
    прибыли направляется  на формирование  ФВДА, Средства  этого фонда
    направляются  на   выплату  дивидендов   по  акциям.   Выплата  по
    привилегированным акциям производится в указанном  в них размерах,
    независимо от  получения  АО  прибыли  в соответствующем  году.  В
    случае   недостаточности    прибыли    выплата    дивидендов    по
    привелигированным акциям производится  за счет  средств резервного
    фонда.
        53. Размер  дивидендов,  выплачиваемых  акционерам по  простым
    акциям  определяется  ОС.  Сроки  выплаты   дивидендов  по  акциям
    указываются в самой акции.
        54. До  осуществления (можно  предложить в  качестве вариантов
    "оставшаяся  после")   выплат   дивидендов   по  акциям,   прибыль
    направляется  на  формирование  ФПСР  АО.   Средства  этого  фонда
    используются на:
        - строительство новых, расширение, реконструкцию и техническое
    переоснащение действующих объектов АО;
        - на приобретение средств  вычислительной техники, оргтехники,
    иного инвентаря и имущества;
        - финансирование иных производственных затрат;
        - строительство  и  содержание  жилья, дошкольных  учреждений,
    домов отдыха, спортивных сооружений и т. п.;
        - на иные  цели социально-культурного характера,  а в случаях,
    предусмотренных законодательством, и на  предоставление социальных
    льгот и выплат.
        55. Средстве ФОТ расходуются на оплату  труда членов трудового
    коллектива АО, на  выплату премий,  единовременных вознаграждений,
    на установление доплат и надбавок, на  оплату труда работников, на
    иные выплаты работникам, связанные с их трудом.
        56. Средства резервного фонда используются на покрытие заранее
    непредвиденных расходов.
        57. Прибыль,  оставшаяся  после  формирования упомянутых  выше
    фондов, распространяется между участниками-учредителями  по итогам
    работы за год пропорционально их долям в Уставном капитале.
        Вариант 1.  Распределение  чистой  прибыли между  участниками-
    учредителями осуществляется  по  итогам  года  пропорционально  их
    акциям.
        Вариант  2.  Оставшаяся  после  формирования  упомянутых  выше
    фондов прибыль распределяется между участниками-учредителями-АО по
    итогам работы за  год пропорционально количеству  принадлежащих им
    акций.
        58. Порядок образования и  использования фондов, установленный
    в настоящем Уставе, может, в случае  необходимости, изменяться ОС,
    за исключением Уставного капитала ОС.
        59. По  акциям  АО дивиденды  выплачиваются  по итогам  работы
    года. АО несет ответственность по долгам любым своим имуществом.
        60. АО не несет ответственность  по обязательствам акционеров,
    а акционеры  не  несут ответственность  по  обязательствам АО,  за
    исключением случаев, упомянутых в п. 61 настоящего Устава.
        61. Акционеры  несут риск  убытков, связанных  с деятельностью
    АО, лишь в пределах стоимости принадлежащих им акций.

                             V. ПРЕКРАЩЕНИЕ АО

        62. Деятельность АО прекращается:
        а) по решению участников АО, принятому на ОС;
        б) в случае признания АО банкротом;
        в)  по  решению   органов  суда  в   случаях,  предусмотренных
    законодательством;
        г)   по   другим   основаниям,   предусмотренным   действующим
    законодательством.
        63.  Прекращение   деятельности  АО   происходит   либо  путем
    реорганизации, либо путем ликвидации.
        64. При  реорганизации  АО  вносятся  необходимые изменения  в
    настоящий  Устав  и  единый  государственный  реестр   ЮЛ,  а  при
    ликвидации АО - соответствующая запись в реестр. При реорганизации
    АО  к  правопреемнику   переходят  его   права  и   обязанности  в
    установленном Законом порядке.
        65. Ликвидация АО производится назначенной  им в установленном
    порядке ликвидационной комиссией, осуществляющей свою деятельность
    в порядке,  предусмотренном  Законом.  К  ликвидационной  комиссии
    переходят все полномочия  по управлению  делами АО.  Она оценивает
    имущество, выявляет его  дебитора и  кредитора и  рассчитывается с
    ними:
        - принимает меры к оплате долгов АО третьим лицам, а также его
    участникам;
        - составляет ликвидационный баланс и представляет его ОС.
        66. Претензии, предъявляемые к АО и порядок их удовлетворения,
    соблюдение прав и интересов  бюджета, участников, работников  АО и
    третьих лиц, а также иные вопросы,  возникающие при ликвидации АО,
    регулируются нормами действующего Гражданского Кодекса.
        67.  Имущество,  оставшееся   после  удовлетворения  претензий
    кредиторов и членов трудового коллектива  АО, распределяется между
    участниками АО пропорционально их акциям.
        68. Ликвидационная  комиссия несет  ответственность  за ущерб,
    причиненный его  участникам  АО  и  самому  АО, в  соответствии  с
    действующим законодательством.
        69. Ликвидация АО  считается завершенной с  момента внесения в
    единый государственный реестр ЮЛ записи об этом.

               Подписи, адреса, иные реквизиты учредителей:
    1.________________________________________________________________
    2.________________________________________________________________
    3.________________________________________________________________
    4.________________________________________________________________
    5.________________________________________________________________
    6.________________________________________________________________
    и т. д.


                              ПРИМЕРНЫЙ УСТАВ
                       ПОТРЕБИТЕЛЬСКОГО КООПЕРАТИВА
                     "_____________________________"
                              (наименование)

                I. Цели и предмет деятельности кооператива
                     "_____________________________"
                               наименование

        1. Кооператив_________________________________________________
    (далее по тексту: "кооператив") является добровольным объединением
    граждан  на   основе   членства  для  совместного   удовлетворения
    потребностей     на    основе      объединения      принадлежащего
    им     имущества,     самостоятельности,      самоуправления     и
    самофинансирования, а также материальной заинтересованности членов
    кооператива и  лиц,  работающих  в  нем  по трудовому  договору  и
    наиболее полного сочетания их интересов с интересами кооператива и
    общества.
        Наименование кооператива "___________________________________"
        Местонахождение кооператива:__________________________________
        Членами кооператива являются:
    __________________________________
    __________________________________
    __________________________________
                   и т.д.
        Упомянутые граждане являются членами-учредителями кооператива.
    В кооператив могут быть  приняты и другие члены,  в соответствии с
    настоящим уставом.
        2. Предметом  деятельности кооператива  является осуществление
    деятельности, направленное:
        - на удовлетворение нужд своих членов в_______________________
        - на развитие кооперативной демократии;
        - на содействие  и подготовке  и повышения  квалификации своих
    членов;
        - на правовое обслуживание членов кооператива и защиту их прав
    и
        законных интересов;

                        II. Членство в кооперативе

        Права и обязанности членов кооператива
        3. Членами  кооператива  могут  быть  граждане, достигшие  16-
    летнего  возраста,   заинтересованные   в   удовлетворении   своих
    интересов  участвовать  в  выполнении  других  задач,  возложенных
    настоящим  Уставом   на   кооператив.   Никаких  ограничений   для
    вступления в кооператив  (за исключением специально  оговоренных в
    настоящем Уставе и законодательстве) нет.
        Право преимущественного вступления  в члены  кооператива имеют
    лица,  выполняющие  по  трудовому  договору  с  ним  строительные,
    монтажные и т. п. работы.
        В  коммерческой   деятельности  кооператива   могут  принимать
    участие в  свободное от  основной работы  время  рабочие, научные,
    инженерно-технические работники  и  служащие других  кооперативов,
    предприятий, организаций  и учреждений  в качестве  членов  или по
    трудовому договору.
        Работы в  кооперативе,  требующие  специальной подготовки  или
    специального  образования  (в  предусмотренных  настоящим  уставом
    случаях),   могут   выполняться   только   лицами,   предъявившими
    документы, подтверждающие необходимую подготовку и соответствующее
    образование.
        Прием в члены кооператива производится  общим собранием членов
    кооператива в присутствии подавшего  заявление гражданина. Решение
    о приеме принимается  простым большинством  голосов присутствующих
    на общем собрании членов кооператива.
        Член кооператива может  быть исключен из  кооператива только в
    случаях,   предусмотренных    настоящим   Уставом    и   Правилами
    эксплуатации__________________,  при  этом  за  исключение  должно
    голосовать  2/3    присутствующих    на   общем   собрании  членов
    кооператива.  Исключение может быть обжаловано в суд.
        4. Член кооперативе обязан:
        - соблюдать настоящий Устав и действующее законодательство;
        - неукоснительно соблюдать Правила эксплуатации______________,
                                                   дома, гаража и т.д.
    решения органов управления кооператива;
        - своевременно вносить  паевой взнос,  в соответствии с  п. 11
    Устава;
        -  обеспечивать   надлежащее   качество   результатов   работ,
    осуществляемых в соответствии с п. 10 Устава;
        - вносить по решению общего собрания дополнительные взносы для
    покрытия образовавшихся убытков кооператива;
        - активно участвовать в управлении делами кооператива;
        - беречь и укреплять собственность кооператива;
        -   нести   солидарную   субсидиарную  ответственность   по
    обязательствам кооператива в пределах  не внесенных дополнительных
    взносов.
        5. Член кооператива имеет право:
        - на удовлетворение своих  потребностей в____________________;
        - получить  работу  в     соответствии   с    профилем   своей
    специальности  (иной   квалификации)   и    с  учетом потребностей
    кооператива;
        - избирать и быть избранным в органы управления кооператива;
        - вносить предложения об улучшении деятельности кооперативом;
        - вносить предложения  об улучшении  деятельности кооператива,
    об устранении недостатков в работе его органов и должностных лиц;
        - участвовать в  предпринимательской деятельности кооператива,
    предусмотренной в п. 10 настоящего Устава;
        -   пользоваться    имуществом    кооператива,   льготами    и
    преимуществами, предусмотренными для его членов;
        -   получать    исчерпывающую   информацию    о   деятельности
    кооператива;
        - на  долю  доходов,  подлежащих  распределению между  членами
    кооператива в соответствии с размером паевого взноса;
        -   на   удовлетворение   других   потребностей   в   порядке,
    установленном общим собранием кооператива.
        6. На  лиц, работающих  в кооперативе  по  трудовому договору,
    ведутся трудовые книжки  в соответствии  с "Инструкцией  о порядке
    ведения  трудовых   книжек  на   предприятиях,  в   учреждениях  и
    организациях", за исключением  тех случаев, когда  основным местом
    их работы  являются иные  предприятия, учреждения,  организации, а
    также кооперативы.
        7. Заявление члена кооператива о выходе  из кооператива должно
    быть  рассмотрено  в  месячный   срок  на  общем   собрании.  Член
    кооператива считается выбывшим  с момента принятия  решения общего
    собрания по этому вопросу, внесения изменений  в настоящий устав и
    осуществление регистрации этих изменений в установленном порядке.
        По окончании хозяйственного года, но не позднее чем через один
    месяц  после   утверждения   годового   баланса,   бывшему   члену
    кооператива  выделяется   причитающаяся   ему   доля   от   дохода
    кооператива, образовавшегося  в результате  предусмотренной п.  10
    настоящего   Устава   деятельности.   Расчет   с   бывшим   членом
    кооператива,  самовольно   покинувшим  его   или  исключенным   из
    кооператива  за  грубое   или  систематические   нарушения  Правил
    эксплуатации_______________________, Правил внутреннего распорядка
    и настоящего Устава, производится в том же порядке, но без выплаты
    указанной  доли дохода.
        Лица, работающие  в кооперативе  по трудовому  договору, могут
    расторгнуть по  своей  инициативе этот  договор  в соответствии  с
    действующим  трудовым   законодательством.  Кооператив   по  своей
    инициативе может  расторгнуть  с  ними  трудовой договор  также  в
    соответствии с  нормами  трудового  права с  учетом  особенностей,
    предусмотренных в законодательстве о потребительской кооперации.
        8. За ущерб,  причиненный кооперативу, лица,  работающие в нем
    по  трудовому  договору,  несут   материальную  ответственность  в
    порядке и размерах, предусмотренных  законодательством для рабочих
    и  служащих.  Если  же  ущерб  причинен   членом  кооператива  или
    гражданином,  заключившим  с  кооперативом  договор  подряда,,  то
    убытки, понесенные  кооперативом,  возмещаются  в  соответствии  с
    действующим гражданским законодательством.

             III. Предпринимательская деятельность кооператива

        9.  С  момента  государственной  регистрации  в  установленном
    порядке   кооператив   является   юридическим    лицом   и   имеет
    самостоятельный баланс,  а также  печать  со своим  наименованием,
    отвечает по  своим обязательствам  своим обособленным  имуществом,
    может от  своего  имени приобретать  и  осуществлять права,  нести
    обязанности, быть истцом и ответчиком в суде.
        Кооператив хранит  денежные средства  на счетах  в учреждениях
    банка;
        производит все кассовые и расчетные операции  в соответствии с
    установленными правилами. Перечисление или выдача денежных средств
    со счетов кооператива производится по  распоряжению председателя и
    бухгалтера кооператива.
        10. Кооператив на основе заключенных  с другими предприятиями,
    учреждениями,  организациями,  гражданами  договоров  осуществляет
    наряду со  своей основной  деятельностью, упомянутой  в  разделе 1
    настоящего Устава,  также предпринимательскую  деятельность силами
    как своих членов, так  и принятых на работу  по трудовому договору
    (либо  на  основе  договора  подряда)  граждан.  Эта  деятельность
    является  Дополнительной  к  основной   деятельности  кооператива,
    направлена  на   создание  наиболее   благоприятных  условий   для
    достижения целей  кооператива,  определенных  настоящим Уставом  и
    осуществляется в следующих сферах:
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________

                             IV. Паевой взнос

        11.  Каждый   член   кооператива  обязан   внести   к  моменту
    регистрации кооператива не менее__________% своего паевого взноса.
        Размер паевого взноса членов кооператива:
        1.____________________________________________________________
        2.____________________________________________________________
        3.____________________________________________________________
        Состав паевого взноса членов кооператива:
        1.____________________________________________________________
        2.____________________________________________________________
        3.____________________________________________________________
        Порядок внесения паевого взноса:______________________________
    __________________________________________________________________
    __________________________________________________________________
        12. В случае невнесения  паевого взноса в  сроки, упомянутые в
    п. 11  настоящего  Устава, член  кооператива  обязан уплатить  10%
    годовых от невнесенной части паевого взноса.
        13. Паевые  взносы  идут на  формирование  уставного (паевого)
    фонда кооператива.

            V. Образование и использование средств кооператива

        14. Имущество кооператива образуется за счет:
        - паевых заносов вступавших в него членов;
        - взносов лиц,  работающих в нем  по трудовому договору  (с их
    согласия);
        - доходов от деятельности, упомянутой в п. 10 Устава;
        -  взносов  предприятий,   учреждений,  организаций,  граждан,
    вносимых в  добровольном  порядке в  денежной  форме  или в  форме
    передачи оборудования, сырья, материалов и т, п.;
        - банковских кредитов;
        - иных законных поступлений.
        Собственностью кооператива  является имущество  создаваемых им
    структурных подразделений.
        15.  Доход  кооператива,   полученный  от   предусмотренной  в
    настоящем Уставе предпринимательской деятельности, используется на
    возмещение затрат, связанных  с осуществлением  этой деятельности,
    других материальных затрат, осуществление  обязательных платежей и
    отчислений, уплату налогов.
        Из оставшегося дохода кооператив формирует:
        - фонд развития кооператива;
        - страховой фонд;
        -  фонд  оплаты   труда  членов  кооператива   и  других  лиц,
    работающих в нем по трудовому договору.
        16. Страховой  фонд  предназначен  на покрытие  непредвиденных
    расходов, убытков, связанных с  предпринимательской деятельностью,
    упомянутой в п.  10 настоящего  Устава, а  также на  уплату долгов
    кооператива при его ликвидации.
        Кооператив оставляет за собой право  страховать свое имущество
    и имущественные интересы.
        17. Кооператив  по решению  общего собрания  его  членов может
    выделить часть своих доходов для строительства  на долевых началах
    объектов жилищного и культурно-бытового назначения.
        18. Кооператив имеет право:
        - продавать  и передавать  другим  кооперативам, организациям,
    предприятиям, учреждениям, гражданам обменивать,  сдавать в аренду
    предоставлять  взаймы   и  в   бесплатное  временное   пользование
    принадлежащие   ему   денежные   средства,   имущество,   технику,
    материалы,   транспортные   средства,   оборудование    и   другие
    материальные ценности;
        - списывать с  баланса основные  фонды, если они  изношены или
    морально устарели;
        - в  установленном законодательством  порядке  быть держателем
    ценных бумаг;
        -    на    договорных    началах    использовать    имущество,
    предоставленное  ему   другими   кооперативами,  предприятиями   и
    организациями, арендовать, брать  взаймы и в  бесплатное временное
    пользование денежные  средства,  технику, инвентарь,  транспортные
    средства,  складские  помещения  и  сооружения,   сырье  и  другие
    материальные ценности.
        Кооператив  отвечает   по   своим  обязанностям   собственными
    средствами и имуществом.  Государство не отвечает  по обязанностям
    кооператива.
        Кооператив не  отвечает по  обязанностям государства,  а также
    членов  кооператива.  Члены  кооператива  обязаны  в  течение  3-х
    месяцев  с   момента   утверждения   ежегодного  баланса   покрыть
    образовавшиеся у кооператива убытки  путем внесения дополнительных
    взносов.

                 VI. Труд: организация, оплата, дисциплина

        19. Все работы в кооперативе выполняются  его членами, а также
    гражданами,  заключающими   с   кооперативом   трудовой   договор.
    Отдельные работы  могут  выполняться  другими лицами  по  договору
    подряда,  Трудовые   отношения  членов   кооператива  регулируются
    настоящим Уставом и законодательством о кооперации, а работающих в
    кооперативе по трудовому  договору -  законодательством о  труде с
    учетом  особенностей,  установленных  законодательными   актами  о
    потребительской кооперации.
        20. Продолжительность и распорядок рабочего дня в кооперативе,
    порядок предоставления выходных  дней, ежегодных  и дополнительных
    отпусков, льготы и преимущества работающие в ночное время и другие
    вопросы  трудовой  деятельности  членов  кооператива  регулируются
    настоящим Уставом и Правилами  внутреннего распорядка кооператива.
    Оплата труда  членов  кооператива  и  лиц,  работающих  в  нем  по
    трудовому договору,  максимальным  размером  не  ограничивается  и
    производится не реже одного раза в месяц.
        21. Все  строительные,  геодезические,  земляные, монтажные  и
    иные   работы   в   кооперативе   осуществляются   с   соблюдением
    установленных правил и норм  по технике безопасности  и требований
    производственной санитарии.
        22. Оплата труда членов кооператива, а также лиц, работающих в
    нем по  трудовому  договору, или  выполняющих  работу по  договору
    подряда, производится за счет средств, остающихся  на эти цели при
    распределении  доходов,   полученных  в   результат  осуществления
    деятельности, упомянутой  в  п.  10 настоящего  Устава.  Указанные
    средства  расходуются  сначала  на  оплату  труда  работников,  не
    являющихся членами  кооператива, а  затем на  оплату  труда членов
    кооператива, принимавших участие  в этих работах.  Остальная сумма
    распределяется между  всеми членами  кооператива в  соответствии с
    размером паевого заноса каждого члена кооператива.
        23.  За  нарушение   настоящего  Устава,   Правил  внутреннего
    распорядка и  дисциплины труда  на членов  кооператива  могут быть
    наложены   меры   взыскания.   Их   виды   и   порядок   наложения
    устанавливаются в Правилах внутреннего распорядка.
        При  этом  на  лиц,  работающих  в  кооперативе  по  трудовому
    договору, распространяется законодательство о  трудовой дисциплине
    рабочих и  служащих государственных,  муниципальных организаций  и
    предприятий.
        24. Споры  членов кооператива  об оплате  труда,  о возмещении
    вреда,  причиненного  увечьем,  иным   повреждением  здоровья  или
    смертью  кормильца,  а  также  о  возмещении  кооперативу  ущерба,
    причиненного  по  вине  его  члена,   рассматриваются  в  судебном
    порядке.  Иные   споры   членов   кооператива,  связанные   с   их
    деятельностью в  кооперативе, рассматриваются  органами управления
    кооператива.
        Трудовые  споры  с   участием  работающих  в   кооперативе  по
    трудовому договору лиц рассматриваются в судебном порядке.

                       VII. Управление кооперативом

        25.   Управление   кооперативом   осуществляется   на   основе
    самоуправления, широкой  демократии, гласности,  активного участия
    его членов в решении всех вопросов деятельности кооператива.
        Делами кооператива управляет  общее собрание  его членов,  а в
    период  между   собраниями  -   его   правление  и   председатель.
    Хозяйственную и финансовую деятельность  кооператива проверяет его
    ревизор (ревизионная комиссия), избираемый на один год.
        26. Высшим  органом  управления  является  общее собрание  его
    членов. Исключительной компетенцией собрания является:
        - принятие Устава, внесение в него изменений и дополнений;
        - избрание  правления,  председателя,  ревизора,  заслушивание
    отчетов об их деятельности;
        - решение вопросов  о приеме в  кооператив и об  исключении из
    кооператива, о выходе из кооператива;
        -  принятие   Правил  внутреннего   распорядка,   Положения  о
    материальной  ответственности  за  ущерб,   причиненный  имуществу
    кооператива, внесение изменений в них, а также Правил эксплуатации
    ______________________;
    - принятие  Положений  об  оплате  труда, о  премировании,  других
    внутренних нормативных актов, изменения и дополнения их;
        - определение размеров вступительного и паевого взносов;
        -  определение  размера  и   порядка  внесения  дополнительных
    взносов в  случаях  необходимости  покрыть  обрадовавшиеся  убытки
    кооператива;
        - установление  порядка  распределения  доходов и  направление
    использования фондов кооператива;
        -  утверждение  годового  финансового   отчета  кооператива  и
    бухгалтерского баланса;
        - решение вопросов о ликвидации и реорганизации кооператива.
        Общее собрание  кооператива  может  решать  и другие  вопросы,
    отнесенные настоящим  Уставом в  ведение кооператива.  Все решения
    принимаются общим собранием открытым голосованием.
        27. Общее  собрание  членов  кооператива  созывается в  сроки,
    установленные самим собранием, но не реже___________раз в год. Для
    рассмотрения и утверждения  годового финансового отчета  и баланса
    общее собрание созывается в срок не позднее месяца по окончании со
    дня  окончания  хозяйственного  года.  Общее  собрание  правомочно
    решать вопросы, если на собрании присутствует  не менее 2/3 членов
    кооператива. Решения о внесении  изменений в Устав  кооператива, о
    прекращении деятельности  кооператива принимаются  2/3 голосов  от
    общего числа  членов  кооператива.  Остальные решения  принимаются
    простым большинством голосов, за исключением случаев, упомянутых в
    п. 28 настоящего Устава.
        28.   Выборы   членов    правления,   председателя,   ревизора
    (ревизионной   комиссии)    кооператива   производятся    открытым
    голосованием. Избранным считается кандидат,  набравший 2/3 голосов
    присутствующих членов кооператива.
        29. Председатель  и  правление  кооператива  избираются  общим
    собранием на срок___________лет. Председатель кооператива является
    председателем правления.
        Правление осуществляет руководство текущими делами кооператива
    и  принимает   решения  по   вопросам,  которые   не   отнесены  к
    исключительной компетенции общего собрания.
        Председатель  кооператива   обеспечивает   выполнение  решений
    общего собрания и правления, осуществляет повседневное руководство
    деятельностью кооператива, представляет кооператив  в отношениях с
    государственными органами и другими  учреждениями и организациями,
    кооперативами; заключает договоры, выдает  доверенности, совершает
    иные действия.
        30. Избираемый общим собранием  ревизор (ревизионная комиссия)
    руководствуется настоящим Уставом и действующим законодательством.
    Он подотчетен общему собранию.
        Ревизор (ревизионная  комиссия)  проводит  ежегодно  не  менее
    одной ревизии хозяйственно-финансовой деятельности кооператива. Он
    дает  заключение   по  годовому   финансовому  отчету   и  балансу
    кооператива. Акты  ревизии  подлежат  утверждению общим  собранием
    членов  кооператива.   Порядок  проведения   ревизии  и   вопросы,
    подлежащие проверке, установлены в действующем законодательстве.
        31. Кооператив назначает  из числа своих  членов или принимает
    на   работу   по   трудовому   договору   обладающих   необходимой
    квалификацией специалистов: бухгалтера, менеджера, юриста и т. д.
        Указанные работники  подчиняются  непосредственно председателю
    кооператива.
        32. Председатель кооператива и ревизор, не оправдавшие доверия
    членов кооператива, могут быть отозваны досрочно по решению общего
    собрания. Лица,  имеющие судимость  за  хищения, взяточничество  и
    другие   корыстные   преступления,    не   могут    быть   избраны
    председателем, членом правлении кооператива, ревизоров (или членом
    ревизионной  комиссии),  а   также  занимать   другие  руководящие
    должности и должности, связанные с материальной ответственностью.
        33.  Лица,  которым   приговором  суда   запрещено  заниматься
    деятельностью,  совпадающей   со   спецификой  кооператива,   либо
    выполнять определенные работы,  не могут быть  членами кооператива
    или привлекаться к работе в нем по трудовому договору.

                VIII. Прекращение деятельности кооператива

        34.  Кооператив   по  решению   общего  собрания   может  быть
    реорганизован в соответствии с действующим ГК Российской Федерации
    и законодательстве о потребительских кооперативах.
        35. Ликвидация  кооператива  производится  по  решению  общего
    собрания членов  кооператива, а  также по  другим  основаниям и  в
    порядке, установленном действующим законодательством.
        36.  При   ликвидации  кооператива   создается  ликвидационная
    комиссия, которая  в  установленном  порядке  помещает  в  органах
    печати объявление  о ликвидации  кооператива, о  порядке  и сроках
    заявления  кредиторами   своих   требований,  выявляет   дебиторов
    кооператива, составляет  промежуточный  и ликвидационный  балансы,
    проводит работу по удовлетворению требований кредиторов, выполняет
    иные функции, возложенные на нее законодательством.
        37. Имущество кооператива, оставшееся после удовлетворения его
    кредиторов,    распределяется     между    членами     кооператива
    пропорционально размерам их паевых взносов.
        38. Кооператив  считается ликвидированный  с  момента внесения
    записи об этом в Единый государственный реестр юридических лиц.
        Настоящий Устав утвержден на общем собрании членов кооператива
    "___________________" (протокол N_____ от "__"_________199_г.).

                            Члены кооператива:
    ___________________ _____________________________ ________________
          ф.и.о.                год рождения,               подписи
                               домашний адрес,
                              паспортные данные
    ___________________ _____________________________ ________________
    ___________________ _____________________________ ________________
    ___________________ _____________________________ ________________
    ___________________ _____________________________ ________________


           ЗАРЕГИСТРИРОВАНО                       учредительным собранием
    ____________________________                  _______________________
    ____________________________                  "__"___________ 199_ г.
    ____________________ 199_ г.
    Свидетельство Nо. __________
                                                   Изменения и дополнения
                                             утверждены на Общем собрании
                                             ____________________________
                                             "___"_____________ 199_ года
                                             Протокол Nо. ___________.

                                   УСТАВ
                                РЕГИОНАЛЬНОЙ
                          ОБЩЕСТВЕННОЙ ОРГАНИЗАЦИИ

       "____________________________________________________________"

                             г. _______________

                             I. ОБЩИЕ ПОЛОЖЕНИЯ

         1.1. Общественная организация "_______________________________",
    именуемая в   дальнейшем   "Организация",    создана    по    решению
    учредительного собрания  "__"___________ 199_ года и зарегистрирована
    _____________________________________________ "__"________ 199_ года,
    свидетельство Nо. ______________.
         1.2.. Организация является основанным  на  членстве  независимым
    общественным  объединением,  созданным  в соответствии с Конституцией
    Российской  Федерации,  Гражданским  кодексом  РФ,  Законом  РФ   "Об
    общественных объединениях" , другими законодательными актами.
         1.3. Организация  является  юридическим  лицом  по   российскому
    законодательству,    пользуется    правами   и   несет   обязанности,
    предусмотренные   законодательством    Российской    Федерации    для
    общественных объединений.
         1.4. Организация может от своего имени приобретать имущественные
    и неимущественные права,  нести обязанности, быть ответчиком и истцом
    в суде,  арбитражном или третейском  судах,  в  интересах  достижения
    уставных  целей  совершать сделки,  соответствующие законодательству,
    как на территории Российской Федерации, так и за рубежом.
         1.5. Организация  имеет обособленное имущество и самостоятельный
    баланс,  рублевые и валютные счета в банковских учреждениях,  круглую
    печать  со  своим наименованием.  Организация вправе иметь свой флаг,
    эмблему, вымпелы и другую символику, подлежащую регистрации и учету в
    порядке, установленном законодательством РФ.
         1.6. "________________________" - добровольная, самоуправляемая,
    некоммерческая, творческая  общественная  организация,  созданная  по
    инициативе группы граждан,  объединившихся исходя из  общих  духовных
    интересов и совместной деятельности для защиты этих общих интересов и
    для реализации целей, указанных в настоящем Уставе.
         1.7. Деятельность    Организации   основывается   на   принципах
    добровольности,  равноправия,  самоуправления и законности. В рамках,
    установленных законодательством,  Организация  свободна в определении
    своей внутренней структуры, форм и методов своей деятельности.
         1.8. Организация     является    межрегиональной    общественной
    организацией. Регион деятельности - ________________________________.
    Местонахождение    постоянно    действующего    руководящего   органа
    (Президиума) - _____________________________________________________.

         1.9. В соответствии с действующим законодательством  Организация
    считается  созданной  с  момента  принятия  решения  о  ее  создании.
    Правоспособность  Организации  как  юридического  лица  возникает   с
    момента ее государственной регистрации в установленном порядке.
         1.10. Деятельность Организации является гласной,  а информация о
    ее учредительных и программных документах - общедоступной.

           II. ЦЕЛИ, ЗАДАЧИ И НАПРАВЛЕНИЯ ДЕЯТЕЛЬНОСТИ ОРГАНИЗАЦИИ

         2.1. Организация   создана   в   целях   содействия   творческой
    профессиональной деятельности работников социально-культурной  сферы,
    создания  условий для практического осуществления программ сохранения
    и возрождения  традиций  народного  творчества,  поддержки  инициатив
    самодеятельных  коллективов  и  содействия  их реализации,  повышения
    культурного уровня жителей _______________________________________.
         2.2. Для достижения своей деятельности Организация осуществляет:
         - разработку   программ   развития   самодеятельного   народного
    творчества и их практическую реализацию;
         - координацию    и    организацию    творческой     деятельности
    самодеятельных коллективов;
         - создание   информационных   банков    данных    по    развитию
    самодеятельного творчества;
         - организацию поездок  и  экскурсий  (в  том  числе  на  платной
    основе)  для  членов  Организации и других лиц по России и зарубежным
    странам в целях популяризации самодеятельного народного творчества, а
    также в туристических и иных общественно полезных целях.
         - организацию курсов  повышения  квалификации  и  переподготовки
    специалистов  социально-культурной  сферы  в  порядке,  установленном
    законодательством об образовании;
         - организационно-методическое   и  консультативно-информационное
    обеспечение   деятельности   предприятий,   учреждений,    творческих
    организаций,   союзов,   фондов,   благотворительных  организаций  по
    вопросам социальнокультурной работы;
         - создание   клубов   по  интересам,  формирование  музыкальных,
    хореографических,  цирковых,  актерских коллективов,  организацию  их
    выступлений;
         - организацию   выставок   произведений   народного   творчества
    различных жанров и направлений;
         - проведение  лекций  и   семинаров   по   актуальным   вопросам
    искусствоведения,    развития   народного   творчества,   организацию
    авторских концертов и встреч с деятелями литературы и искусства;
         - организацию   и  содействие  проведению  гастролей  творческих
    коллективов как в стране, так и за рубежом;
         - другие  направления,  содействующие  развитию  самодеятельного
    творчества.
         2.3. В  интересах  достижения уставных целей и задач Организация
    вправе:
         - совершать  от  своего  имени  различные  сделки;
         - приобретать  имущественные  и личные неимущественные права;
         - свободно распространять информацию  о  своей  деятельности;
         - учреждать  средства   массовой   информации   и   осуществлять
    издательскую деятельность;
         - в порядке,  установленном  законом,  представлять  и  защищать
    права  и  законные  интересы своих членов и участников,  а также иных
    лиц;
         - выступать  с  инициативами  по различным вопросам общественной
    жизни, вносить предложения в органы государственной власти;
         - привлекать  на  добровольных  началах средства государственных
    организаций,  учреждений,  ведомств,  местных органов самоуправления,
    общественных    объединений,    банков,   коммерческих   организаций,
    зарубежных государственных и иных учреждений и организаций,  а  также
    отдельных граждан;
         - осуществлять благотворительную деятельность;
         - проводить  благотворительные мероприятия (в том числе лотереи,
    концерты, аукционы, гастроли и т.п.);
         - создавать   хозяйственные   товарищества,   общества   и  иные
    хозяйственные   организации,   а   также    приобретать    имущество,
    предназначенное для ведения хозяйственной деятельности;
         - самостоятельно определять порядок,  формы организации и оплаты
    труда штатных работников и привлекаемых специалистов;
         - осуществлять  любую  другую   деятельность,   не   запрещенную
    действующим  законодательством  и направленную на достижение уставных
    целей Организации.
           2.4. "________________________"  как  общественная организация
    обязана:
         - соблюдать      законодательство      Российской     Федерации,
    общепризнанные принципы и нормы международного права;
         - обеспечивать гласность в своей деятельности;
         - ежегодно информировать  регистрирующие  органы  о  продолжении
    своей  деятельности  с  указанием  действительного  места  нахождения
    постоянно действующего руководящего органа,  его названия и данных  о
    руководителях Организации   в   объеме   сведений,  представляемых  в
    налоговые органы;
         - допускать     представителей    органа,    зарегистрировавшего
    Организацию, на проводимые Организацией мероприятия;
         - оказывать        содействие       представителям       органа,
    зарегистрировавшего  Организацию,  в  ознакомлении  с   деятельностью
    Организации  в  связи  с  достижением  уставных  целей  и соблюдением
    законодательства Российской Федерации.
         2.5. Непредставление  обновленных сведений для внесения в единый
    государственный реестр юридических лиц в течение трех лет  влечет  за
    собой    применение    к    Организации    санкций,   предусмотренных
    законодательством.

                III. ПРАВА И ОБЯЗАННОСТИ ЧЛЕНОВ ОРГАНИЗАЦИИ.
                            УЧАСТНИКИ ОРГАНИЗАЦИИ

         3.1. Членами Организации могут быть:
         - достигшие 18 лет граждане  Российской  Федерации,  иностранные
    граждане  и  лица  без  гражданства,  разделяющие  цели  Организации,
    признающие   Устав,   уплатившие   вступительный   взнос,   регулярно
    уплачивающие  членские  взносы  и принимающие личное участие в работе
    Организации;
         - общественные   объединения,  являющиеся  юридическими  лицами,
    выразившие солидарность с целями и задачами  Организации,  признающие
    Устав,   уплатившие   вступительный   взнос,  регулярно  уплачивающие
    членские взносы и содействующие деятельности Организации, в том числе
    путем финансирования проводимых мероприятий.
         3.2.. Физические  лица  принимаются  в  члены   Организации   на
    основании личного  заявления,  общественные  объединения на основании
    заявления с приложением соответствующего  решения  своих  руководящих
    органов.
         3.3. Прием  и  исключение  членов   Организации   осуществляется
    Президиумом  простым большинством голосов от общего количества членов
    Президиума.
         3.4. Президиум  ведет  учет  членов Организации.  Основанием для
    внесения в список и исключения из списка членов Организации  являются
    соответствующие решения   Президиума,   а   также   заявления  членов
    Организации о выходе из Организации.
         3.5. Члены Организации имеют право:
         - пользоваться поддержкой, защитой и помощью Организации;
         - принимать  участие  в  выборах  руководящих  и  контролирующих
    органов Организации и быть избранным в них;
         - участвовать в мероприятиях, проводимых Организацией;
         - вносить предложения,  касающиеся деятельности  Организации,  и
    участвовать в их обсуждении и реализации;
         - представлять интересы Организации  в  государственных  и  иных
    органах, а также в отношениях с другими организациями и гражданами по
    поручению ее выборных органов;
         - получать информацию о деятельности Организации;
         - свободно выходить из членов Организации на основании заявления.
         3.6. Члены Организации обязаны:
         - соблюдать Устав Организации;
         - принимать участие в деятельности Организации;
         - своевременно уплачивать членские взносы;
         - выполнять решения руководящих органов Организации;
         - способствовать  своей  деятельностью  повышению  эффективности
    работы Организации;
         - не совершать действий,  нарушающих  Устав  Организации,  этику
    товарищеских взаимоотношений,  а также действий,  наносящих моральный
    или материальный ущерб Организации,  воздерживаться от  деятельности,
    противоречащей целям и задачам, провозглашенным Организацией.
         3.7. Член Организации прекращает  свое  членство  в  Организации
    путем  подачи  заявления  в Президиум Организации.  К заявлению члена
    Организации,  являющегося юридическим лицом прилагается,  кроме того,
    соответствующее решение руководящего органа этого юридического лица.
         3.8. Член Организации считается выбывшим из нее с момента подачи
    заявления.
         3.9. Члены Организации могут быть исключены за неуплату членских
    взносов, за деятельность, противоречащую целям и задачам Организации,
    а также  за  действия,  дискредитирующие  Организацию,  наносящие  ей
    моральный или материальный ущерб.
         3.10. Исключение  членов  Организации  производится  Президиумом
    простым  большинством  голосов  от  общего  числа  голосов,  которыми
    обладают  члены  Президиума.  Решение  об   исключении   может   быть
    обжаловано  в Общее собрание,  решение которого по указанному вопросу
    является окончательным.
         3.11. Членам  Организации  могут  выдаваться удостоверения члена
    Организации. Форма удостоверения утверждается Президиумом

        IY. ОРГАНИЗАЦИОННАЯ СТРУКТУРА И ОРГАНЫ УПРАВЛЕНИЯ ОРГАНИЗАЦИИ

         4.1. Высшим  руководящим  органом  Организации  является   Общее
    собрание членов "_______________________________", которое созывается
    не реже одного раза в год.  Внеочередное Общее  собрание  может  быть
    собрано по требованию не менее 1/3 его членов,  Ревизионной комиссией
    или Президиумом.  О  созыве  Общего  собрания   члены   и   участники
    Организации извещаются  персонально не позднее чем за 15 дней до даты
    проведения Общего собрания.
         4.2. Общее собрание Организации:
         - избирает  Президента  и  вице-президента  Организации,  членов
    Президиума,   Ревизионную   комиссию   (Ревизора)   ,  в  количестве,
    определяемом Общим собранием, сроком на два года;
         - заслушивает  и  утверждает  отчеты  Президиума  и  Ревизионной
    комиссии (Ревизора);
         - утверждает Устав Организации, а также изменения и дополнения к
    нему;
         - принимает решение о реорганизации и ликвидации Организации;
         - определяет размеры ежегодных и вступительных взносов;
         - определяет  размеры  вознаграждения  для  членов  Президиума и
    Ревизионной комиссии;
         - определяет  и  утверждает  основные  направления  деятельности
    Организации и другие важнейшие вопросы, предложенные к рассмотрению.
         4.3. Общее  собрание правомочно,  если на нем присутствует более
    половины   членов   Организации.   Решения    принимаются    открытым
    голосованием.   Выборы  руководящих  органов  Организации  проводятся
    открытым или тайным голосованием простым большинством голосов  членов
    Организации, присутствующих на собрании.
         4.4. При отсутствии кворума Общее собрание может быть перенесено
    на  срок  до  15  дней.  Повторное  собрание правомочно,  если на нем
    присутствует не менее 1/3 членов Организации. Если на повторном Общем
    собрании  присутствует  менее  половины членов Организации,  собрание
    вправе  решить  любой  вопрос,  относящийся  к  его  компетенции,  за
    исключением  утверждения  Устава,  дополнений  и изменений к нему,  а
    также принятия решений о реорганизации и ликвидации Организации.
         4.5. Решения  об  утверждении  Устава,  изменений и дополнений к
    нему,  о   реорганизации   и   ликвидации   Организации   принимаются
    квалифицированным   большинством  голосов  (75%)  от  числа  голосов,
    которыми обладают присутствующие на Общем собрании члены Организации.
    В остальных случаях решения принимаются простым большинством голосов.
         4.6. В период  между  Общими  собраниями  постоянно  действующим
    руководящим   органом   Организации   является  Президиум.  В  состав
    Президиума  входят  Президент,  Вице-президент  и  члены  Президиума.
    Руководит работой Президиума Президент.
         4.7. Президиум Организации:
           - принимает   в   члены  Организации  и  исключает  из  членов
    Организации;
         - регистрирует  участников Организации и исключает участников из
    списков участников;
         - ведет списки членов и участников Организации;
         - осуществляет контроль за выполнением решений Общего собрания;
         - рассматривает и утверждает  смету расходов Организации;
         - готовит вопросы для обсуждения на Общем собрании  Организации;
         - принимает решения о создании отделений Организации;
         - принимает решения  об  учреждении  хозяйственных  организаций,
    коммерческих  и  иных предприятий,  обеспечивающих реализацию задач и
    целей Организации, утверждает их учредительные документы;
         - принимает решения об участии и о формах участия в деятельности
    других общественных объединений;
         - решает  вопросы  о  приобретении  паев  (акций)  хозяйственных
    обществ, а также об учреждении совместно с другими лицами предприятий
    и организаций;
         - устанавливает  размеры   и   порядок   внесения   членских   и
    вступительных взносов;
         - ежегодно  информирует   орган,   регистрирующий   общественные
    объединения,  о  продолжении  своей  деятельности  с  указанием места
    нахождения Президиума   Организации,   и   данных   о   руководителях
    Организации в объеме сведений, требуемых законодательством;
         - рассматривает  и  решает  другие  вопросы,   не   входящие   в
    исключительную компетенцию Общего собрания Организации.
         4.8. Заседания Президиума проводятся по мере  необходимости,  но
    не  реже одного раза в квартал.  Заседания считаются правомочными при
    участии в них более половины от общего  числа  членов  Президиума.  О
    дате  заседания  Президиума  и  повестке  дня  всех членов Президиума
    персонально  извещает  Секретарь  Президиума.   Решения   принимаются
    открытым голосованием простым большинством голосов членов Президиума,
    присутствующих на заседании.  Заседания  Президиума  ведет  Президент
    Организации, а  в  его отсутствие - Вицепрезидент либо один из членов
    Президиума.
         4.9. Протоколы заседаний Президиума ведет Секретарь,  избираемый
    из членов  Президиума.  При  необходимости  функции  Секретаря  может
    осуществлять любой из членов Президиума.
         4.10.Президент Организации:
         - руководит  деятельностью  Президиума Организации,  подписывает
    решения, принимаемые Президиумом;
         - в период между заседаниями Президиума осуществляет руководство
    деятельностью Организации,  в том числе принимает оперативные решения
    по вопросам повседневной деятельности Организации;
         - подписывает учредительные документы  создаваемых  Организацией
    хозяйственных  обществ,  а  также документы о создании и деятельности
    отделений;
         - без  доверенности представляет Организацию во взаимоотношениях
    с государственными, общественными, религиозными и иными организациями
    в Российской Федерации и за рубежом;
         - распоряжается имуществом Организации;
         - осуществляет  прием  и  увольнение  штатных работников,  в том
    числе главного бухгалтера;
         - поощряет  штатных  работников за активную работу,  налагает на
    них взыскания в порядке, установленном законодательством;
         - принимает решения о приобретении ценных бумаг, (за исключением
    акций);
         - утверждает структуру и штатное расписание аппарата Организации
    и устанавливает фонд оплаты труда штатным  работникам  Организации  в
    пределах сумм, утверждаемых Президиумом;
         - осуществляет другие исполнительно-распорядительные функции.
         4.11. Президент Организации издает приказы и распоряжения.
         4.12. Президент  Организации  имеет  право  подписи   банковских
    документов.
         4.13. Вице-президент   возглавляет    направления    работы    в
    соответствии с распределением обязанностей, утверждаемым Президиумом.
    В отсутствие Президента исполняет его  функции.  Президент  считается
    отсутствующим,  если  он  не  может  исполнять  свои  обязанности  по
    состоянию здоровья либо вследствие нахождения в отпуске, командировке
    и  т.п.  Решение  о  возложении исполнения обязанностей Президента на
    Вице-президента оформляется распоряжением  Президента  либо  решением
    Президиума.  При невозможности издания такого распоряжения указанными
    органами  Вице-президент  вправе  самостоятельно  принять  решение  о
    принятии на себя обязанностей Президента на время его отсутствия.
         4.14. Президент,  Вице-президент и  члены  Президиума  выполняют
    свои  обязанности  безвозмездно  либо за материальное вознаграждение.
    Размер вознаграждения устанавливается Общим собранием.
         4.15. Ревизионная   комиссия  Организации  (Ревизор)  избирается
    Общим собранием сроком на два года. Количественный состав Ревизионной
    комиссии определяет Общее собрание. Ревизионная комиссия (Ревизор):
         - проводит    ревизию    финансово-хозяйственной    деятельности
    Правления, Президента, исполнительного аппарата, а также отделений;
         - организует   проверку   финансово-хозяйственной   деятельности
    Организации не реже одного раза в год;
         - в случае  необходимости  привлекает  к  проверкам  аудиторские
    организации.
         4.16. Члены Ревизионной (Ревизор) комиссии могут  участвовать  в
    заседаниях Президиума с правом совещательного голоса.
         4.17. Члены Ревизионной комиссии (Ревизор) не  могут  входить  в
    состав Президиума и исполнительных органов Организации.

             Y. ИМУЩЕСТВО И ФИНАНСОВО-ХОЗЯЙСТВЕННАЯ ДЕЯТЕЛЬНОСТЬ

         5.1. Организация  может иметь в собственности здания,  строения,
    жилищный фонд, земельные участки, транспорт, оборудование, инвентарь,
    денежные  средства,  акции,  другие  ценные  бумаги и иное имущество,
    необходимое  для  материального  обеспечения  уставной   деятельности
    Организации.
         5.2. В   собственности   Организации   могут   также   находится
    учреждения, издательства, средства массовой информации, создаваемые и
    приобретаемые  за  счет  средств  Организации  в  соответствии  с  ее
    уставными целями.
         5.3. Организация   отвечает   по   своим   обязательствам   всем
    принадлежащим ей имуществом,  на которое в соответствии с действующим
    законодательством может быть обращено взыскание. Члены Организации не
    отвечают  по  обязательствам Организации,  равно как и Организация не
    отвечает по обязательствам членов Организации.
         5.4. Источниками формирования имущества Организации являются:
         - добровольные пожертвования,  благотворительные  и  спонсорские
    поступления от граждан и юридических лиц;
         - вступительные и членские взносы;
         - кредиты банков;
         - отчисления учрежденных Организацией хозяйственных организаций;
         - поступления  от  мероприятий,  проводимых Организацией,  в том
    числе культурно-массовых, зрелищных, спортивных и т.п.
         - доходы от хозяйственной деятельности;
         - доход от внешнеэкономической деятельности;
         - поступления  от других источников,  не запрещенных действующим
    законодательством.
         5.5. Организация  не преследует цели извлечения прибыли;  доходы
    от  предпринимательской  деятельности  Организации  направляются   на
    достижение уставных задач Организации и не подлежат перераспределению
    между членами Организации.
         5.6. Члены  Организации  не  имеют  прав  собственности  на долю
    имущества, принадлежащую Организации.

              YI. ПОРЯДОК ПРЕКРАЩЕНИЯ ДЕЯТЕЛЬНОСТИ ОРГАНИЗАЦИИ

         6.1. Деятельность    Организации    прекращается    путем     ее
    реорганизации   (слияния,   присоединения  и  т.д.)  или  ликвидации.
    Реорганизация Организации осуществляется по решению  Общего  собрания
    квалифицированным (75%) большинством голосов.  Ликвидация Организации
    осуществляется по решению Общего собрания в соответствии с  настоящим
    Уставом, а также по решению суда.
         6.2. Для  ликвидации  Организации  Общим  собранием  назначается
    ликвидационная  комиссия,  которая  составляет ликвидационный баланс.
    Имущество и средства Организации,  оставшиеся  после  прекращения  ее
    деятельности и расчета с бюджетом, работниками Организации, банками и
    другими кредиторами,  расходуются на цели,  предусмотренные настоящим
    Уставом, и не подлежат распределению между членами Организации.
         6.3. Документы по личному  составу  при  ликвидации  Организации
    передаются в установленном порядке на государственное хранение.
         6.4. Решение   о   ликвидации   Организации    направляется    в
    зарегистрировавший  Организацию  орган  для исключения его из единого
    государственного реестра юридических лиц.


                                                        УТВЕРЖДЕН
                                               Общим собранием акционеров
                                               "__"___________ 199__ года
                                               Протокол No. _____________
                                               от _______________________

                                  У С Т А В
                       открытого акционерного общества
                        Акционерный коммерческий банк
                      "_______________________________"

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1.1. Открытое акционерное общество "Акционерный коммерческий банк
    "____________________", именуемое далее:  "Банк". "Банк" - образовано
    в  результате   преобразования   Акционерного   Коммерческого   Банка
    "______________________" (акционерного  общества  открытого  типа) на
    основании  требований  статьи  94  Федерального   закона   Российской
    Федерации  "Об акционерных обществах" No. ______ от "__"_____ 199_ г.
    года о приведении в соответствие с  указанным  законом  учредительных
    документов акционерных обществ.
         1.2. ОАО "Акционерный  коммерческий  банк  "___________________"
    является    правопреемником    "Акционерного    Коммерческого   Банка
    "________________" (акционерного общества открытого типа).
         1.3. Акционерное    общество    открытого    типа   "Акционерный
    коммерческий банк "_________________" (Регистрационное  свидетельство
    Nо. _________________,  лицензия  на  совершение  банковских операций
    No. ___________________)  -  правопредшественник   ОАО   "Акционерный
    коммерческий банк "__________________" - было учреждено _____________
    ______________________________________.
         1.4. Полное  официальное  (фирменное)  наименование  на  русском
    языке: _____________________________________________________________,
    сокращенные наименования на русском языке: _________________________,
    полное  фирменное наименование на английском языке: _________________
    ____________________________________.
         1.5. Банк является коммерческой организацией,  входит  в  единую
    банковскую  систему  Российской  Федерации  и  имеет целью извлечение
    прибыли за счет оказания услуг юридическим и физическим лицам.
         1.6. Банк   является   юридическим  лицом  и  свою  деятельность
    организует   на   основании   настоящего   Устава   и    действующего
    законодательства.
         1.7. Банк   вправе    в    установленном    порядке    открывать
    корреспондентские  и  иные  банковские счета на территории Российской
    Федерации и,  в установленном порядке - за ее пределами.  Банк  имеет
    круглую  печать,  содержащую  его  полное  фирменное  наименование на
    русском языке и указание на место его нахождения. Банк имеет штампы и
    бланки со своим наименованием,  собственную эмблему и другие средства
    визуальной  идентификации.  Эмблема  Банка   представляет   из   себя
    ____________________________________________________________________.
         1.8. ОАО "______________________" является открытым  акционерным
    Банком.  Акционеры  могут  приобретать  и  отчуждать  акции Банка без
    согласия  других  акционеров  Банка.  Банк  вправе  также   проводить
    открытую  подписку  на  выпускаемые  им  акции  с  учетом  требований
    Федеральных законов  РФ  "Об  акционерных  обществах",  "О  банках  и
    банковской  деятельности",  "О Центральном банке Российской Федерации
    (Банке  России)"  и  других  правовых  актов.  Банк  может  проводить
    закрытую  подписку  на  свои  акции,  за  исключением случаев,  когда
    настоящим  Уставом  или  правовыми  актами   возможность   проведения
    закрытой подписки ограничена.
         1.9. Количество акционеров Банка не ограничено.
         1.10. Место нахождения Банка (почтовый адрес): _________________
    ____________________________________________________________________.

                       2. ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

         2.1. Целями  деятельности  Банка   являются   расширение   рынка
    банковских   услуг,   а   также   извлечение  прибыли.  Осуществление
    банковских  операций  производится  только  на  основании   лицензии,
    выдаваемой Банком России в порядке, установленном Федеральным законом
    "О банках и банковской деятельности".
         2.2. Банк  может  иметь  гражданские  права  и нести гражданские
    обязанности,  необходимые для осуществления  любых  видов  банковской
    деятельности,  не запрещенных законом,  в том числе, основными видами
    деятельности Банка являются:
         - привлечение  денежных  средств физических и юридических лиц во
    вклады (до востребования и на определенный срок);
         - размещение  собственных и привлеченных средств от своего имени
    и за свой счет;
         - открытие  и ведение банковских счетов физических и юридических
    лиц;
         - осуществление  расчетов  по поручению физических и юридических
    лиц, в том числе банков - корреспондентов, по их банковским счетам;
         - инкассация денежных средств,  векселей,  платежных и расчетных
    документов и кассовое обслуживание физических и юридических лиц;
         - купля  -  продажа  иностранной валюты в наличной и безналичной
    формах;
         - привлечение во вклады и размещение драгоценных металлов;
         - выдача банковских гарантий;
         - выдача   поручительств   за   третьих  лиц,  предусматривающих
    исполнение обязательств в денежной форме;
         - приобретение   права  требования  от  третьих  лиц  исполнения
    обязательств в денежной форме;
         - доверительное   управление   денежными   средствами   и   иным
    имуществом по договорам с физическими и юридическими лицами;
         - осуществление операций с драгоценными металлами и драгоценными
    камнями в соответствии с законодательством Российской Федерации;
         - предоставление   в   аренду  физическим  и  юридическим  лицам
    специальных помещений или  находящихся  в  них  сейфов  для  хранения
    документов и ценностей;
         - лизинговые операции;
         - оказание консультационных и информационных услуг.
         2.3. В соответствии с лицензией Банка  России  на  осуществление
    банковских   операций   Банк  вправе  осуществлять  выпуск,  покупку,
    продажу,  учет,  хранение  и  иные  операции  с   ценными   бумагами,
    выполняющими   функции  платежного  документа,  с  ценными  бумагами,
    подтверждающими  привлечение  денежных  средств  во   вклады   и   на
    банковские счета,  с иными ценными бумагами, осуществление операций с
    которыми не требует получения специальной лицензии в  соответствии  с
    федеральными  законами.  Банк также вправе осуществлять доверительное
    управление указанными ценными бумагами по договорам с  физическими  и
    юридическими лицами.
         2.4. Банк имеет право осуществлять профессиональную деятельность
    на рынке ценных бумаг в соответствии с федеральными законами.
         2.5. Банк  вправе  осуществлять   также   иные   сделки,   право
    совершения  которых  в  соответствии  с  законодательством Российской
    Федерации  предоставлено  банкам  и  иным   кредитным   организациям.
    Банковские  операции  и  сделки,  для осуществления которых требуется
    получение специальных лицензий  и  разрешений,  осуществляются  после
    получения необходимых лицензий и разрешений,
         2.6. Все банковские  операции  и  другие  сделки  осуществляются
    Банком в рублях,  а при наличии соответствующей лицензии Банка России
    - и в иностранной валюте.
         2.7. В своей деятельности Банк руководствуется законодательством
    России,  другими правовыми актами,  а также  правилами  осуществления
    банковских     операций,     в     том     числе     правилами     их
    материально-технического обеспечения, устанавливаемыми Банком России.
         2.8. Банк  не  вправе  заниматься  производственной,  торговой и
    страховой деятельностью.

                          3. ПРАВОВОЙ СТАТУС БАНКА

         3.1. Банк считается созданным как  юридическое  лицо  с  момента
    государственной  регистрации  в  Банке  России.  Банк  получает право
    осуществления  банковских  операций  с  момента  получения  лицензии,
    выдаваемой Банком России.
         3.2. Банк для достижения целей своей деятельности  вправе  нести
    обязанности,    осуществлять    любые    имущественные    и    личные
    неимущественные  права,  предоставляемые  законодательством  открытым
    акционерным   обществам   с   учетом   ограничений   и  особенностей,
    устанавливаемых   законодательством   о   банковской    деятельности,
    совершать любые допустимые законом сделки, быть истцом и ответчиком в
    суде.
         3.3. Банк   имеет   в   собственности   обособленное  имущество,
    учитываемое на его самостоятельном балансе.
         3.4. Банк  несет  ответственность  по  своим обязательствам всем
    принадлежащим ему имуществом.  Банк  не  отвечает  по  обязательствам
    государства  и  своих акционеров,  если иное не предусмотрено законом
    или договором.  Акционеры отвечают по обязательствам Банка в пределах
    стоимости принадлежащих им акций.  Акционеры, не полностью оплатившие
    акции,  несут солидарную ответственность по  обязательствам  Банка  в
    пределах неоплаченной части стоимости принадлежащих им акций.
         3.5. Если   несостоятельность   (банкротство)   Банка    вызвана
    действиями  (бездействием)  его  акционеров  или других лиц,  которые
    имеют право давать обязательные для Банка указания либо иным  образом
    имеют возможность определять его действия, то на указанных акционеров
    или других лиц в случае недостаточности имущества  Банка  может  быть
    возложена субсидиарная ответственность по его обязательствам.
         3.6. Банк может создавать самостоятельно и совместно  с  другими
    обществами,     товариществами,     кооперативами,     предприятиями,
    учреждениями, организациями и гражданами на территории РФ организации
    с    правами   юридического   лица   в   любых   допустимых   законом
    организационно-правовых  формах.  Банк  вправе   иметь   дочерние   и
    зависимые общества с правами юридического лица.
         3.7. Банк может создавать филиалы и открывать  представительства
    на   территории   Российской   Федерации  и  за  рубежом.  Филиалы  и
    представительства учреждаются Советом директоров Банка.
         3.8. Создание    филиалов   и   представительств   за   границей
    регулируется законодательством Российской Федерации и соответствующих
    государств.
         3.9. Филиалы и представительства не являются юридическими лицами
    наделяются основными и оборотными средствами за счет Банка.
         3.10. Филиалы и представительства осуществляют  деятельность  от
    имени   Банка.  Банк  несет  ответственность  за  деятельность  своих
    филиалов и представительств. Руководители филиалов и представительств
    назначаются Правлением Банка и действуют на основании выданных Банком
    доверенностей. Доверенности руководителям филиалов и представительств
    от   имени   Банка   выдает  Председатель  Правления  или  лицо,  его
    замещающее.
         3.11. Зависимые  и  дочерние  общества  на территории Российской
    Федерации создаются в  соответствии  с  законодательством  РФ,  а  за
    пределами  территории  России  -  в  соответствии с законодательством
    иностранного государства по месту нахождения дочернего или зависимого
    общества,   если   иное   не  предусмотрено  международным  договором
    Российской  Федерации.  Основания,  по  которым  общество  признается
    дочерним (зависимым), устанавливаются законом.
         3.12. Дочерние и зависимые общества не отвечают по долгам Банка,
    если иное не установлено законом или договором. Банк несет солидарную
    или  субсидиарную   ответственность   по   обязательствам   дочернего
    (зависимого) общества лишь в случаях, прямо установленных законом или
    договором.
         3.13. Банк   обязан  возместить  убытки  дочернего  (зависимого)
    общества, причиненные по его вине.
         3.14. Банк самостоятельно планирует свою деятельность.
         3.15. Банк самостоятельно определяет расценки на предоставляемые
    банковские   услуги   с   учетом   нормативов  и  других  требований,
    устанавливаемых Центральным Банком РФ для соответствующих операций.
         3.16. Банк имеет право:
         - участвовать в деятельности и создавать хозяйственные  общества
    и другие организации с правами юридического лица;
         - выпускать и размещать ценные бумаги в  порядке,  установленном
    правовыми актами;
         - приобретать  и  отчуждать   ценные   бумаги,   находящиеся   в
    обращении;
         - участвовать в ассоциациях,  союзах и  других  объединениях;
         - проводить  операции  на  валютных и фондовых биржах в порядке,
    установленном законодательством и биржевыми правилами;
         - участвовать  в  деятельности  и  сотрудничать в другой форме с
    международными организациями;
         - участвовать  в  группах  кредитных  организаций,  в холдингах,
    финансово-промышленных группах;
         - вступать в союзы и ассоциации кредитных организаций;
         - осуществлять иные права и нести другие обязанности в  порядке,
    устанавливаемом законодательством.
         3.17. Банк вправе привлекать для работы российских и иностранных
    специалистов,  самостоятельно определяя формы,  размеры и виды оплаты
    труда с учетом гарантий установленных трудовым законодательством.
         3.18. Банк   в   целях   реализации   технической,   социальной,
    экономической  и  налоговой   политики   несет   ответственность   за
    сохранность документов (управленческих, финансово - хозяйственных, по
    личному составу и  др.);  обеспечивает  передачу  на  государственное
    хранение документов,  имеющих научно-историческое значение;  хранит и
    использует в установленном порядке документы по личному составу.

           4. ПОРЯДОК ФОРМИРОВАНИЯ УСТАВНОГО КАПИТАЛА, РАЗМЕЩЕНИЕ
                         АКЦИЙ И ДРУГИХ ЦЕННЫХ БУМАГ

         4.1. Уставный   капитал   Банка  определяет  минимальный  размер
    имущества,  гарантирующий  интересы  его  кредиторов,  и   составляет
    __________________  (_______________________________________________)
    рублей.  Все  акции,  размещаемые  Банком,   являются   обыкновенными
    именными. Общее количество акций - _________ (______________________)
    штук номинальной стоимостью __________ (_____________________) рублей
    каждая.
         4.2. Объявленные акции Банка являются обыкновенными  именными  и
    составляют  _____________  (_____________________ _____________) штук
    номинальной стоимостью __________ (_________________)  рублей  каждая
    на общую сумму ____________ (_______________________) рублей.
         4.3. Размещение  дополнительных  акций  проводится  по   решению
    Совета директоров в пределах количества объявленных акций. Размещение
    дополнительных акций должно проводиться в  форме  открытой  подписки,
    если  Общим  собранием  акционеров  Банка  не  будет  установлен иной
    порядок размещения.
         4.4. Количество   голосов,  которыми  обладает  акционер,  равно
    количеству полностью оплаченных им обыкновенных акций.
         4.5. Не допускается освобождение акционера от обязанности оплаты
    акций,  в том числе освобождение от  этой  обязанности  путем  зачета
    требований к Банку.
         4.6. По решению  Общего  собрания  акционеров  уставный  капитал
    может быть увеличен как путем увеличения номинальной стоимости акций,
    так и за счет размещения дополнительных акций.  Дополнительные  акции
    должны быть оплачены в течение срока,  определенного в соответствии с
    решением об их размещении,  но не позднее одного года  с  момента  их
    размещения   (приобретения).   Общее   собрание   акционеров   вправе
    делегировать свои полномочия по увеличению уставного  капитала  Банка
    Совету директоров Банка.
         4.7. Банк вправе направить всю  чистую  прибыль  или  ее  часть,
    полученную по итогам финансового года, на оплату увеличения уставного
    капитала.  В этом  случае  доля  акций,  оплаченных  за  счет  чистой
    прибыли,  которая  выделяется акционеру,  должна быть пропорциональна
    количеству акций,  которые оплачены  акционером  к  моменту  принятия
    решения   о   направлении  чистой  прибыли  на  увеличение  уставного
    капитала.
         4.8. Сроки  и  порядок  оплаты  размещаемых дополнительных акций
    устанавливает Общее собрание акционеров.
         4.9. В  случае  размещения  Банком посредством открытой подписки
    голосующих  акций  акционеры  -  владельцы  голосующих  акций   имеют
    преимущественное  право  приобретения размещаемых акций в количестве,
    пропорциональном  количеству  принадлежащих  им   голосующих   акций.
    Преимущественное    право    на    приобретение    голосующих   акций
    осуществляется в порядке, установленном законом.
         4.10. Общее   собрание   акционеров  вправе  принять  решение  о
    неприменении преимущественного права приобретения  голосующих  акций,
    которое  действует  в  течение срока,  установленного Общим собранием
    акционеров.  Срок неприменения преимущественного  права  приобретения
    голосующих акций не может превышать одного года.
         4.11. Общее  собрание  акционеров  также  принимает  решение   о
    перераспределении  не оплаченных вовремя акций среди выполнивших свои
    финансовые обязательства  акционеров  либо  об  отчуждении  указанных
    акций третьим лицам.
         4.12. Приобретение в  результате  одной  или  нескольких  сделок
    одним юридическим  или  физическим  лицом  либо  группой  юридических
    и(или)  физических  лиц,  связанных  между  собой  соглашением,  либо
    группой  юридических  лиц,  являющихся  дочерними  или  зависимыми по
    отношению друг к другу, более 5 процентов акций (долей) Банка требует
    уведомления Банка России.
         4.13. Приобретение в  результате  одной  или  нескольких  сделок
    одним юридическим  или  физическим  лицом  либо  группой  юридических
    и(или)  физических  лиц,  связанных  между  собой  соглашением,  либо
    группой  юридических  лиц,  являющихся  дочерними  или  зависимыми по
    отношению друг к  другу,  более  20  процентов  акций  (долей)  Банка
    требует  предварительного  согласия  Банка  России.  Банк  России  не
    позднее 30 дней с момента получения ходатайства сообщает заявителю  в
    письменной  форме  о  своем решении - согласии или отказе.  В случае,
    если Банк России не сообщил о принятом решении в  течение  указанного
    срока, сделка купли - продажи акций Банка считается разрешенной.
         4.14. Акционеры,  являющиеся учредителями Банка не  имеют  права
    выходить из состава участников Банка в течение первых трех лет со дня
    его регистрации.
         4.15. Оплата дополнительных акций может осуществляться деньгами,
    ценными бумагами,  другими вещами  или  имущественными  правами  либо
    иными   правами,   имеющими   денежную  оценку.  Форма  оплаты  акций
    определяется  Общим  собранием  акционеров  при  принятии  решения  о
    размещении дополнительных акций.  Оплата акций неденежными средствами
    может осуществляться лишь  в  пределах,  устанавливаемых  нормативами
    Центрального Банка России.
         4.16. Для  формирования  уставного  капитала  Банка   не   могут
    использоваться привлеченные денежные средства.
         4.17. Акция не предоставляет права голоса до момента  ее  полной
    оплаты за исключением акций,  приобретаемых учредителями при создании
    Банка.
         4.18. Банк   вправе   по   решению  Общего  собрания  акционеров
    уменьшить уставный капитал как путем уменьшения номинальной стоимости
    акций,   так   и  путем  сокращения  их  общего  количества  за  счет
    приобретения и погашения части акций.
         4.19. Банк  может  уменьшать  уставный капитал лишь при условии,
    если в результате этого его  размер  не  станет  меньше  минимального
    уставного  капитала,  установленного  в  соответствии  с  Федеральным
    законом РФ "О банках и банковской деятельности".
         4.20. В  случаях,  прямо  предусмотренных  законом,  Банк обязан
    объявить об уменьшении уставного капитала.
         4.21. В  течение  30  дней  после принятия решения об уменьшении
    уставного капитала Банк в письменной форме уведомляет об  этом  своих
    кредиторов.
         4.22. Акционеры Банка имеют право свободно,  без согласия других
    акционеров,   продавать,   дарить   либо   отчуждать   иным   образом
    принадлежащие им  акции.  Наследники  акционера  либо  правопреемники
    акционера,  являющегося  юридическим  лицом,  имеют  право  на акции,
    получаемые в порядке наследования (правопреемства).
         4.23. Банк  вправе  приобретать  размещаемые им акции по решению
    Общего собрания акционеров об  уменьшении  уставного  капитала  путем
    приобретения   части   размещенных   акций   в  целях  сокращения  их
    количества.  Приобретенные  в  этом  случае  акции   погашаются   при
    приобретении.
         4.24. Банк вправе приобретать размещенные им  акции  по  решению
    Совета  директоров.  Приобретенные  по  указанным  в настоящем пункте
    основаниям акции не предоставляют права голоса,  они  не  учитываются
    при подсчете голосов и по ним не начисляются дивиденды.
         4.25. Оплата   акций   при   приобретении   их   Банком    может
    осуществляться деньгами и иным имуществом.
         4.26. Банк не вправе выкупать свои акции в случаях,  когда такой
    запрет установлен законодательством.
         4.27. В  случаях,  установленных  Федеральным  законом  РФ   "Об
    акционерных     обществах",     и     в    других,    предусмотренных
    законодательством,  случаях акционеры вправе  требовать  полного  или
    частичного выкупа Банком принадлежащих им акций по рыночной стоимости
    этих акций. Порядок определения рыночной стоимости акций определяется
    законодательством,   а   при  отсутствии  таких  правовых  норм  -  в
    соответствии с обычаями делового оборота.
         4.28. Все  споры  по  вопросам  приобретения  и реализации акций
    разрешаются в судебном порядке.
         4.29. Общее   собрание   акционеров  может  принять  решение  об
    отсрочке оплаты выкупаемых  Банком  акций  до  окончания  финансового
    года.
         4.30. Банк вправе размещать облигации и  другие  ценные  бумаги,
    предусмотренные правовыми актами РФ о ценных бумагах.
         4.31. Решение о  размещении  облигаций  и  других  ценных  бумаг
    принимает Совет директоров Банка.

            5. ПРАВА И ОБЯЗАННОСТИ АКЦИОНЕРОВ. РЕЕСТР АКЦИОНЕРОВ

         5.1. Каждая  обыкновенная  акция  предоставляет  ее  владельцу -
    акционеру одинаковый объем прав.
         5.2. Акция  не  предоставляет  права голоса до момента ее полной
    оплаты, если иное не установлено законом.
         5.3. В  случае неполной оплаты акции в установленные сроки акция
    поступает в распоряжение Банка,  о чем  в  реестре  акционеров  Банка
    делается  соответствующая  запись.  Деньги  и  (или)  иное имущество,
    внесенные в  оплату  акции,  по  истечении  установленного  срока  не
    возвращаются.
         5.4. За неисполнение обязанности  по  оплате  акций  Банк  может
    взыскать  с  недобросовестного  акционера штраф в размере номинальной
    стоимости неоплаченных акций.
         5.5. Акционер имеет право:
         - участвовать в управлении делами Банка, в том числе участвовать
    в  Общих  собраниях  лично  или через представителя,  избирать и быть
    избранным на выборные должности в Банке;
         - получать  информацию  о  деятельности  Банка;
         - принимать участие в распределении прибыли;
         - получать  пропорционально  количеству  имеющихся  у него акций
    долю прибыли (дивиденды), подлежащую распределению среди акционеров;
         - получать  в  случае  ликвидации Банка часть имущества (или его
    денежный эквивалент)  пропорционально  количеству  принадлежащих  ему
    акций;
         - требовать и получать  копии  (выписки)  протоколов  и  решений
    Общего  собрания,  а  также  копии  решений других органов управления
    Банка.
         5.6. Акционеры   вправе   иметь  другие  права,  предоставляемые
    акционерам настоящим Уставом и действующим законодательством.
         5.7. Акционер  обязан:
         - оплатить  приобретаемые  им  акции  в  сроки  и   в   порядке,
    установленные  настоящим  уставом  и  действующим  законодательством.
    Общее собрание вправе начислять акционеру дивиденды  лишь  с  момента
    полной оплаты стоимости всех заявленных акций;
         - соблюдать  требования  Устава  и  выполнять  решения   органов
    управления Банка, принятые в рамках их компетенции;
         - не разглашать сведения, отнесенные к коммерческой тайне.
         5.8. Акционеры могут нести и другие обязанности, предусмотренные
    настоящим  уставом,  Договором  о  создании  Банка  или   действующим
    законодательством.
         5.9. Держателем реестра акционеров  является  Банк.  По  решению
    Общего  собрания  Банк  вправе  поручить  ведение  реестра акционеров
    специализированному регистратору.  В случае,  если  число  акционеров
    Банка  превысит  500 (пятьсот),  Банк будет обязан поручить ведение и
    хранение реестра акционеров Банка специализированному регистратору.
         5.10. Банк   обеспечивает   ведение   и   хранение   реестра   в
    соответствии с  правовыми  актами  Российской  Федерации.  В  реестре
    акционеров  указываются  сведения  о  каждом  зарегистрированном лице
    (акционере или номинальном держателе), количестве и категориях акций,
    записанных   на   имя   каждого   зарегистрированного  лица  и  иные,
    предусмотренные правовыми актами, сведения.
         5.11. Лицо,  зарегистрированное  в  реестре акционеров,  обязано
    своевременно информировать Банк об изменении своих данных.  В  случае
    непредставления им информации об изменении своих данных Банк не несет
    ответственности за причиненные в связи с этим убытки.
         5.12. Внесение  записей  в реестр акционеров и отказ от внесения
    записей осуществляются  по  основаниям  и  в  порядке,  установленном
    законом и другими правовыми актами. Отказ от внесения записи в реестр
    акционеров может быть обжалован в суд.
         5.13. По  требованию  акционера или номинального держателя акций
    Банк обязан подтвердить их права  путем  выдачи  выписки  из  реестра
    акционеров.     Если     ведение    реестра    акционеров    поручено
    специализированному     регистратору,     акционеры     и      другие
    зарегистрированные  в реестре лица получают выписки и иные сведения у
    специализированного регистратора.

               6. УПРАВЛЕНИЕ БАНКОМ. ОБЩЕЕ СОБРАНИЕ АКЦИОНЕРОВ

         6.1. Высшим органом управления  Банка  является  Общее  собрание
    акционеров.  Один  раз  в  год  Банк  проводит годовое Общее собрание
    акционеров.  Проводимые помимо  годового  Общего собрания  акционеров
    являются внеочередными.
         6.2. Общее  руководство   деятельностью   Банка   между   Общими
    собраниями  акционеров  осуществляет  Совет  директоров  Банка (Совет
    Банка).
         6.3. Исполнительным органом Банка является Правление.
         6.4. Годовое Общее собрание акционеров должно быть  проведено  в
    период  с 1 марта по 30 июня в год,  следующий за отчетным финансовым
    годом.  На годовом Общем  собрании  акционеров  решаются  вопросы  об
    избрании Ревизионной комиссии (Ревизора), утверждении аудитора Банка,
    рассматривается представляемый Советом директоров годовой отчет Банка
    и другие документы.
         Годовое Общее  собрание  акционеров  вправе  рассмотреть   любой
    вопрос,  который  в  соответствии  с  настоящим Уставом и действующим
    законодательством относится с компетенции Общего собрания  акционеров
    и включен в повестку дня с соблюдением необходимых процедур.
         6.5. К исключительной  компетенции  Общего  собрания  акционеров
    относятся следующие вопросы:
         6.5.1. Внесение  изменений   и   дополнений   в   Устав   Банка,
    утверждение Устава в новой редакции;
         6.5.2. Реорганизация Банка;
         6.5.3. Ликвидация  Банка,  назначение  ликвидационной комиссии и
    утверждение промежуточного и окончательного ликвидационных балансов;
         6.5.4. Определение  количественного  состава  Совета директоров,
    избрание его членов и досрочное прекращение их полномочий;
         6.5.5. Определение предельного размера объявленных акций;
         6.5.6. Увеличение  уставного  капитала  Банка  путем  увеличения
    номинальной  стоимости  акций  или  путем  размещения  дополнительных
    акций;
         6.5.7. Уменьшение  уставного  капитала  Банка  путем  уменьшения
    номинальной стоимости акций,  приобретения Банком части акций в целях
    сокращения их общего количества или погашения не полностью оплаченных
    акций в случаях, установленных законом и настоящим Уставом;
         6.5.8. Избрание   Ревизионной   комиссии   (Ревизора)   Банка  и
    досрочное прекращение их полномочий;
         6.5.9. Утверждение аудитора Банка;
         6.5.10. Утверждение  годовых  отчетов,  бухгалтерских  балансов,
    счета прибылей и убытков Банка, распределение прибылей и убытков;
         6.5.11. Утверждение Положения о  порядке  подготовки  и  ведения
    Общего собрания акционеров, определение порядка ведения собрания;
         6.5.12. Образование счетной комиссии;
         6.5.13. Определение    формы    сообщения    Банком   материалов
    (информации) акционерам,  в том числе  определение  органа  печати  в
    случае сообщения в форме опубликования;
         6.5.14. Принятие решений о дроблении и консолидации акций;
         6.5.15. Принятие  решения о неприменении преимущественного права
    акционера  на  приобретение  акций  Банка  в  случаях,  установленных
    настоящим Уставом и законом;
         6.5.16. Заключение сделок, в которых имеется заинтересованность,
    если  сумма  оплаты  по  сделке  и  стоимость имущества,  являющегося
    предметом сделки, превышают 2 (два) процента активов Банка;
         6.5.17. Заключение  сделки  или нескольких взаимосвязанных между
    собой  сделок,  являющихся  размещением  голосующих  акций  Банка   в
    количестве,   превышающем   2   процента   ранее  размещенных  Банком
    голосующих акций;
         6.5.18. Совершение  крупных  сделок,  предметом которых является
    имущество,  стоимость  которого  составляет  свыше  50%   (пятидесяти
    процентов)  балансовой  стоимости  активов  Банка  на  дату  принятия
    решения о совершении такой сделки;
         6.5.19. Решение  о совершении крупной сделки,  предметом которой
    является имущество,  стоимость которого составляет  от  25  (двадцати
    пяти)  до  50  (пятидесяти)  процентов  балансовой  стоимости активов
    Банка,  если Совет директоров не  достиг  единогласия  по  вопросу  о
    совершении  такой  сделки  и  вопрос  о ее заключении вынесен Советом
    директоров на решение Общего собрания акционеров;
         6.5.20. Приобретение и выкуп Банком размещенных акций в случаях,
    установленных законом;
         6.5.21. Принятие решений об участии Банка в других организациях,
    в том числе,  в холдинговых компаниях, финансово-промышленных группах
    и иных объединениях коммерческих организаций.
         6.6. Общее собрание вправе принять к рассмотрению и  рассмотреть
    иные вопросы, если законом или настоящим Уставом их решение относится
    к компетенции Общего собрания акционеров.
         6.7. Решение  вопросов,  отнесенных к исключительной компетенции
    Общего  собрания  акционеров,  не  может  быть  передано  на  решение
    Правлению и должностным лицам Банка.
         6.8. Общее собрание акционеров правомочно (имеет  кворум),  если
    на   момент  окончания  регистрации  для  участия  в  Общем  собрании
    акционеров   зарегистрировались   акционеры    (их    представители),
    обладающие  в  совокупности  более  чем половиной голосов размещенных
    голосующих акций Банка.
         6.9. Решение    Общего    собрания    акционеров   по   вопросу,
    поставленному  на  голосование,  принимается   большинством   голосов
    акционеров - владельцев голосующих акций Банка, принимающих участие в
    собрании.  Решение по вопросам, указанным в подпунктах 6.5.1 - 6.5.3,
    6.5.5, 6.5.18 -6.5.19 настоящего Устава принимаются квалифицированным
    большинством в 3/4 (три четверти)  голосов  акционеров  -  владельцев
    голосующих акций,  принимающих участие в Общем собрании. Если законом
    будет установлено,  что квалифицированным большинством голосов должны
    приниматься  какие-либо другие решения,  помимо указанных в настоящем
    пункте,  Банк  будет  обязан  руководствоваться   нормой   закона   в
    соответствующих случаях.
         6.10. Сообщение  акционерам   о   проведении   Общего   собрания
    акционеров    осуществляется   путем   направления   им   письменного
    уведомления.  Общее  собрание  акционеров  вправе   принять   решение
    сообщать  акционерам  о  проведении  Общего собрания акционеров путем
    опубликования информации в органах печати.
         6.11. Письменное   сообщение   о   проведении   Общего  собрания
    направляется акционерам заказными письмами не позднее чем за 30  дней
    до  момента  проведения  собрания  и не менее чем за 10 дней в случае
    назначения   нового   (повторного)   собрания.   В   эти   же   сроки
    осуществляется  опубликование  в печати сообщения о проведении Общего
    собрания.
         6.12. Подготовка к проведению Общего собрания акционеров,  в том
    числе внеочередного и нового (повторного) собрания,  осуществляется в
    порядке  и  в сроки,  устанавливаемые законом,  настоящим Уставом,  а
    также Положением о  порядке  подготовки  и  ведения  Общего  собрания
    акционеров.
         6.13. При подготовке  Общего  собрания  акционерам  должна  быть
    обеспечена  возможность  ознакомиться  с  информацией и материалами в
    объеме, не меньшем, чем предусмотрено законом.
         6.14. Вопросы  в  повестку  дня  вносятся Советом директоров,  а
    также   акционером   (акционерами),   являющимися   в    совокупности
    владельцами  не менее чем 2 (двух) процентов голосующих акций Банка в
    срок не позднее 50  (пятидесяти)  дней  после  окончания  финансового
    года.  Акционер  (акционеры),  обладающие  в совокупности 2 (двумя) и
    более процентами акций вправе внести в повестку дня не более 2 (двух)
    предложений  и  выдвинуть кандидатов в Совет директоров и Ревизионную
    комиссию.
         6.15. Заседания  Общего  собрания  акционеров ведет Председатель
    Совета директоров.  В его отсутствие заседания ведет один  из  членов
    Совета  директоров  или один из акционеров (представитель акционера -
    юридического лица).
         6.16. Если  не  собран кворум,  то собрание распускается.  Новое
    собрание назначается  не  позднее  чем  через  30  дней  и  считается
    правомочным  при  наличии  акционеров,  владеющих  не  менее  чем 30%
    (тридцатью процентами) голосующих акций.
         6.17. Внеочередное   Общее  собрание  акционеров  проводится  по
    решению  Совета  директоров  Банка  на  основании   его   собственной
    инициативы,  требования  Ревизионной  комиссии  (Ревизора),  аудитора
    Банка,  а также акционера  (акционеров),  являющегося  владельцем  не
    менее  чем  10  процентов голосующих акций Банка на дату предъявления
    требования.
         6.18. Внеочередное   Общее   собрание  акционеров  созывается  и
    проводится в порядке,  установленном  законом,  настоящим  Уставом  и
    Положением о порядке подготовки и ведения Общего собрания акционеров.
         6.19. Решение   Совета   директоров   об   отказе   от    созыва
    внеочередного Общего собрания акционеров может быть обжаловано в суд.
         6.20. В случае,  если в течение  10  дней  с  даты  предъявления
    требования   Ревизионной  комиссии  (Ревизора),  аудитора  Банка  или
    акционера  (акционеров),  являющегося  владельцем  не  менее  чем  10
    процентов  голосующих  акций  Банка,  не  принято  решение  о  созыве
    внеочередного Общего собрания  акционеров,  или  принято  решение  об
    отказе  от  его созыва,  внеочередное Общее собрание может созываться
    лицами, требующими его созыва.
         6.21. Решения  на Общем собрании акционеров принимаются открытым
    голосованием по принципу "одна голосующая акция  -  один  голос",  за
    исключением случаев проведения кумулятивного голосования.
         6.22. Голосование   на   Общем   собрании    акционеров    может
    осуществляться  бюллетенями для голосования.  Если число акционеров -
    владельцев голосующих  акций  будет  более  ста,  голосование  должно
    осуществляться  только  бюллетенями  для  голосования.  Форма и текст
    бюллетеня утверждаются Советом директоров.
         6.23. Решение  Общего собрания акционеров может быть принято без
    проведения   собрания   (совместного   присутствия   акционеров   для
    обсуждения  вопросов  повестки  дня  и  принятия решений по вопросам,
    поставленным на голосование) путем  проведения  заочного  голосования
    (опросным путем). Решения путем проведения заочного голосования могут
    быть приняты лишь при условии,  если в  соответствии  с  законом  для
    рассматриваемых вопросов не установлен иной порядок принятия решений.
         6.24. Принятие решений путем заочного голосования осуществляется
    в  порядке,  установленном законом,  настоящим Уставом и Положением о
    порядке созыва и ведения Общего собрания.
         6.25. Акционер  вправе  обжаловать  в  суд  решение,  принятое с
    нарушением требований закона,  иных правовых актов,  Устава  Банка  в
    случае,  если  он не принимал участия в Общем собрании акционеров или
    голосовал  против  принятия  такого  решения  и  указанным   решением
    нарушены его права и законные интересы.
         6.26. Не позднее 15  (пятнадцати)  дней  после  закрытия  Общего
    собрания акционеров составляется протокол в двух экземплярах, которые
    подписываются председательствующим на  Общем  собрании  и  секретарем
    Общего  собрания  акционеров.  В протоколе Общего собрания акционеров
    должны   содержаться   основные   положения   выступлений,   вопросы,
    поставленные  на  голосование  и  итоги голосования по ним,  решения,
    принятые собранием.

                   7. СОВЕТ ДИРЕКТОРОВ БАНКА (СОВЕТ БАНКА)

         7.1. Совет директоров Банка  (Совет  Банка)  осуществляет  общее
    руководство  деятельностью  Банка,  за  исключением решения вопросов,
    отнесенных законом и настоящим Уставом к  исключительной  компетенции
    Общего собрания акционеров.
         7.2. По  решению  Общего  собрания  акционеров   членам   Совета
    директоров  Банка  в  период  исполнения ими своих обязанностей могут
    выплачиваться вознаграждение и компенсироваться расходы,  связанные с
    исполнением   ими   функций  членов  Совета  директоров  в  размерах,
    устанавливаемых Общим собранием акционеров.
         7.3. Председатель  Совета  директоров выполняет свои обязанности
    на постоянной основе либо по мере  надобности.  Другие  члены  Совета
    директоров осуществляют полномочия по мере надобности.
         7.4. Совет  директоров   решает   вопросы   общего   руководства
    деятельностью  Банка,  за исключением вопросов,  отнесенных настоящим
    Уставом или законом  к  исключительной  компетенции  Общего  собрания
    акционеров.
         7.5. К  исключительной  компетенции  Совета   директоров   Банка
    относятся следующие вопросы:
         7.5.1. Определение  приоритетных направлений деятельности Банка;
         7.5.2. Созыв  годового и внеочередного Общих собраний акционеров
    Банка,  за исключением случаев,  когда в  соответствии  с  законом  и
    настоящим Уставом Общее собрание акционеров может быть созвано в ином
    порядке;
         7.5.3. Утверждение повестки дня Общего собрания акционеров;
         7.5.4. Определение даты составления списка  акционеров,  имеющих
    право  на  участие  в  Общем  собрании,  и  решение  других вопросов,
    связанных с подготовкой и проведением Общего собрания акционеров;
         7.5.5. Увеличение  уставного  капитала  Банка  путем  размещения
    Банком акций в пределах количества  и  категорий  (типа)  объявленных
    акций;
         7.5.6. Размещение  Банком  облигаций и иных ценных бумаг;
         7.5.7. Определение рыночной стоимости имущества в случаях, когда
    в соответствии с законом и настоящим Уставом обязанность  определения
    рыночной  стоимости  имущества  возлагается  на  акционерное общество
    (Банк);
         7.5.8. Приобретение  размещенных Банком акций,  облигаций и иных
    ценных бумаг в случаях, предусмотренных законом;
         7.5.9. Образование   Правления  Банка  и  досрочное  прекращение
    полномочий членов Правления;
         7.5.10. Установление   размеров   выплачиваемых  Председателю  и
    членам Правления вознаграждений и компенсаций;
         7.5.11. Выдача  рекомендаций  по  размеру  выплачиваемых  членам
    Ревизионной комиссии (Ревизору) Банка вознаграждений и компенсаций;
         7.5.12. Определение размера оплаты услуг аудитора;
         7.5.13. Подготовка рекомендаций Общему  собранию  акционеров  по
    размеру дивиденда по акциям и порядку его выплаты;
         7.5.14. Использование резервного и иных фондов Банка;
         7.5.15. Утверждение  внутренних  документов Банка,  определяющих
    порядок  деятельности  органов  управления  Банка,   за   исключением
    документов,  принятие  которых в соответствии с настоящим Уставом или
    законом отнесено к компетенции Общего собрания акционеров;
         7.5.16. Создание филиалов и открытие представительств Банка;
         7.5.17. Принятие решения об участии Банка в других организациях,
    за  исключением  принятия  решений  об  участии  Банка  в холдинговых
    компаниях,   финансово-промышленных   группах,   иных    объединениях
    коммерческих организаций;
         7.5.18. Заключение крупных сделок,  связанных с приобретением  и
    отчуждением  Банком имущества,  предметом которых является имущество,
    стоимость которого  составляет  от  25  до  50  процентов  балансовой
    стоимости  активов  Банка на дату принятия решения о совершении таких
    сделок.  Решение о  совершении  крупных  сделок  принимается  Советом
    директоров  единогласно.  При  недостижении  единогласия  по  вопросу
    совершения крупной сделки,  он может быть вынесен на  решение  Общего
    собрания акционеров.
         7.5.19. Заключение  сделок,   в   совершении   которых   имеется
    заинтересованность.
         7.6. К исключительной компетенции  Совета  директоров  относится
    вынесение на решение Общего собрания акционеров следующих вопросов:
         - о реорганизации Банка;
         - о    неприменении   преимущественного   права   акционера   на
    приобретение акций Банка или ценных бумаг, конвертируемых в акции;
         - об  определении формы сообщения Банком материалов (информации)
    акционерам;
         - о дроблении и консолидации акций;
         - о заключении  сделок  в  которых  имеется  заинтересованность,
    когда  в  соответствии  с законом этот вопрос относится к компетенции
    Общего собрания акционеров;
         - о совершении крупных сделок;
         - о приобретении и выкупе Банком размещенных  акций  в  случаях,
    предусмотренных настоящим Уставом и законом;
         - об     участии     Банка     в     холдинговых      компаниях,
    финансово-промышленных  группах,   иных   объединениях   коммерческих
    организаций;
         7.7. Совет  директоров вправе решать иные вопросы,  отнесенные к
    его компетенции законом и Уставом  общества.  Вопросы,  отнесенные  к
    исключительной  компетенции  Совета  директоров Банка,  не могут быть
    переданы на решение Правления и должностных лиц Банка.
         7.8. Члены  Совета директоров избираются годовым Общим собранием
    акционеров сроком на один год  из  числа  акционеров  (представителей
    акционеров).   Избрание  осуществляется  в  порядке,  предусмотренном
    законом,  настоящим Уставом и  внутренними  документами  Банка.  Если
    число  акционеров  Банка  - владельцев обыкновенных и иных голосующих
    акций к моменту формирования Совета директоров составит  более  одной
    тысячи,    выборы    Совета    директоров   проводятся   кумулятивным
    голосованием.  По решению  Общего  собрания  акционеров  кумулятивное
    голосование  при  выборах  Совета  директоров может проводиться и при
    меньшем числе акционеров-владельцев голосующих акций.
         7.9. Лица,   избранные   в   состав   Совета  директоров,  могут
    переизбираться неограниченное число раз.
         7.10. Полномочия  любого члена Совета директоров или всех членов
    Совета директоров могут быть прекращены досрочно  по  решению  Общего
    собрания акционеров Банка.
         7.11. Количественный состав Совета директоров определяется Общим
    собранием акционеров. Однако в случае, если к моменту избрания Совета
    директоров число акционеров Банка - владельцев  обыкновенных  и  иных
    голосующих акций Банка окажется более одной тысячи,  Совет директоров
    должен быть избран в составе не менее семи членов.  Если же к моменту
    избрания Совета директоров число акционеров - владельцев обыкновенных
    и иных голосующих  акций  превысит  десять  тысяч,  Совет  директоров
    избирается в составе не менее девяти членов.
         7.12. Члены Правления Банка не могут  составлять  большинства  в
    Совете директоров.
         7.13. Председатель Совета директоров избирается  членами  Совета
    директоров  из  их  числа большинством голосов от общего числа членов
    Совета директоров.  Председателем Совета  директоров  не  может  быть
    избран  Председатель  Правления Банка до сложения им своих полномочий
    Председателя Правления.
         7.14. Совет  директоров  вправе в любое время переизбрать своего
    Председателя большинством  голосов  от  общего  числа  членов  Совета
    директоров.
         7.15. Председатель  Совета  директоров  организует  его  работу,
    созывает  заседания  Совета  директоров  и председательствует на них,
    организует на заседаниях  ведение  протокола,  председательствует  на
    Общем собрании акционеров.
         7.16. В случае отсутствия  Председателя  Совета  директоров  его
    функции осуществляет один из членов Совета директоров Банка.  Решение
    о   назначении   лица,   замещающего   отсутствующего   Председателя,
    принимается  простым  большинством от числа членов Совета директоров,
    присутствующих на заседании.
         7.17. Заседание   совета   директоров  созывается  Председателем
    Совета директоров по собственной инициативе,  по требованию любого из
    членов   Совета   директоров,  Ревизионной  комиссии  (Ревизора)  или
    аудитора  Банка,  Правления,  а  также   акционеров   (акционера)   -
    владельцев не менее 5 (пяти) процентов голосующих акций Банка.
         7.18. Порядок созыва и проведения  заседаний  Совета  директоров
    определяется  настоящим  Уставом  и  Положением  о Совете директоров,
    утверждаемым Общим собранием акционеров.
         7.19. Совет  директоров  вправе принимать решения путем заочного
    голосования (опросным путем).
         7.20. Заседание   Совета  директоров  правомочно,  если  на  нем
    присутствует не менее половины избранных членов Совета директоров.
         7.21. В   случае   если   количество  членов  Совета  директоров
    становится  менее  половины  количества,  предусмотренного  настоящим
    Уставом,   Банк  обязан  созвать  чрезвычайное  (внеочередное)  Общее
    собрание акционеров для избрания нового  состава  Совета  директоров.
    Оставшиеся  члены Совета директоров вправе принимать решение только о
    созыве   такого   чрезвычайного   (внеочередного)   Общего   собрания
    акционеров.
         7.22. Решения  на  заседании   Совета   директоров   принимаются
    большинством голосов присутствующих, за исключением вопросов, решение
    по  которым  в  соответствии  с  настоящим  уставом  или  действующим
    законодательством   принимается   единогласно  или  квалифицированным
    большинством  голосов.  При  решении  вопросов  на  заседании  Совета
    директоров  каждый  член  Совета  директоров  обладает одним голосом.
    Передача голоса одним членом Совета директоров другому  члену  Совета
    директоров не допускается.
         7.23. В   случае   равенства   голосов   членов   Совета   голос
    Председателя Совета директоров является решающим.
         7.24. На заседании Совета директоров ведется  протокол,  который
    составляется не позднее 10 дней после его проведения.
         7.25. Протокол   заседания   Совета   директоров   подписывается
    председательствующим  на заседании,  который несет ответственность за
    правильность составления протокола.

                             8. ПРАВЛЕНИЕ БАНКА

         8.1. Правление  Банка  является   коллегиальным   исполнительным
    органом.   Членами  Правления,  как  правило,  являются  руководители
    ведущих подразделений и служб Банка.
         8.2. Правление   образуется   Советом   директоров   в   составе
    Председателя и членов Правления  без  ограничения  срока  полномочий.
    Количественный состав Правления определяется Советом директоров.
         8.3. Совет директоров вправе в любое время прекратить полномочия
    любого из членов Правления и расторгнуть с ними договор.  Прекращение
    полномочий  члена  Правления  не  влечет  за   собой   увольнения   с
    соответствующей должности, занимаемой в аппарате Банка.
         8.4. Правление действует на  основании  Устава  и  утверждаемого
    Советом директоров Положения о Правлении.
         8.5. Права и обязанности членов Правления определяются  законом,
    настоящим Уставом, Положением о Правлении Банка, утверждаемым Советом
    директоров,  а  также  договорами,  заключаемыми   от   имени   Банка
    Председателем Совета директоров с каждым членом Правления.
         8.6. Проведение  заседаний  Правления  организует   Председатель
    Правления.
         8.7. На  заседании   Правления   ведется   протокол.   Протоколы
    заседаний   Правления   представляются   членам   Совета  директоров,
    Ревизионной комиссии (Ревизору), аудитору Банка по их требованию.
         8.8. Правление правомочно, если в заседании принимает участие не
    менее половины членов Правления.  Все решения принимаются  Правлением
    простым    большинством    голосов   от   числа   членов   Правления,
    присутствующих на заседании.
         8.9. Правление    осуществляет    исполнительно-распорядительные
    функции,  в том  числе  координирует  работу  служб  и  подразделений
    аппарата Банка,  утверждает должностные инструкции, принимает решения
    по важнейшим вопросам текущей хозяйственной деятельности Банка, в том
    числе  по  вопросам  заключения  крупных  сделок,  если  сумма сделки
    составляет менее 25 процентов активов Банка,  а также  решает  другие
    вопросы, отнесенные к его компетенции настоящим Уставом, Положением о
    Правлении или решением Совета директоров.
         8.10. Председатель  Правления назначается Советом директоров без
    ограничения срока полномочий. Лицо считается назначенным на должность
    Председателя  Правления,  если  за  него проголосовало большинство от
    общего числа членов Совета директоров.
         8.11. Председатель   Правления   может   быть  избран  из  числа
    акционеров (представителей акционеров),  либо Председателем Правления
    может   быть   избрано  любое  другое  лицо,  обладающее,  по  мнению
    большинства членов Совета директоров  необходимыми  профессиональными
    качествами и опытом.
         8.12. Председатель  Правления   решает   все   вопросы   текущей
    деятельности   Банка,   за   исключением   вопросов,   отнесенных   к
    исключительной компетенции Общего собрания акционеров,  к компетенции
    Совета директоров или Правления.
         8.13. Председатель Правления без доверенности действует от имени
    Банка,  представляет  его интересы,  совершает сделки от имени Банка,
    утверждает штаты,  издает приказы и дает указания,  обязательные  для
    исполнения всеми работниками Банка.
         8.14. Права   и   обязанности    Председателя    Правления    по
    осуществлению  руководства  текущей  деятельностью Банка определяются
    правовыми актами РФ,  настоящим Уставом,  Положением  о  Правлении  и
    Договором.   Договор   с   Председателем  Правления  от  имени  Банка
    подписывает Председатель Совета директоров или лицо, его замещающее.
         8.15. Совет директоров вправе в любой момент расторгнуть Договор
    с  Председателем  Правления.  Договор   с   Председателем   Правления
    считается  расторгнутым,  если  за расторжение договора проголосовало
    2/3 от общего числа членов Совета директоров.
         8.16. Председатель Правления Банка:
         - обеспечивает  выполнение  решений  Общего собрания акционеров;
         - распоряжается   имуществом  Банка  в  пределах,  установленных
    настоящим Уставом и действующим законодательством;
         - определяет   организационную   структуру   Банка,   утверждает
    правила,  процедуры  и  другие   внутренние   документы   Банка,   за
    исключением  документов,  утверждаемых  Общим  собранием  акционеров,
    Советом директоров и Правлением;
         - подписывает все документы, утверждаемые Правлением;
         - утверждает    штатное    расписание    Банка,    филиалов    и
    представительств;
         - принимает на работу и увольняет с работы  сотрудников,  в  том
    числе   назначает  и  увольняет  главного  бухгалтера,  руководителей
    подразделений, филиалов и представительств;
         - в порядке,  установленном законодательством, настоящим уставом
    и Общим собранием акционеров,  поощряет  работников  Банка,  а  также
    налагает на них взыскания;
         - открывает в банках корреспондентский,  валютный и другие счета
    Банка, заключает договоры и совершает иные сделки;
         - организует бухгалтерский учет и отчетность;
         - обеспечивает    подготовку   и   проведение   Общих   собраний
    акционеров;
         - решает другие вопросы текущей деятельности Банка.
         8.17. Заместители    (заместитель)    Председателя     Правления
    возглавляют   направления  работы  в  соответствии  с  распределением
    обязанностей,  утверждаемым  Председателем   Правления.   Заместитель
    (заместители) Председателя Правления в пределах своей компетенции без
    доверенности действуют от имени Банка.  При  отсутствии  Председателя
    Правления,  а  также в иных случаях,  когда Председатель Правления не
    может   исполнять   своих   обязанностей,   его   функции   исполняет
    заместитель.

            9. КОНТРОЛЬ ЗА ФИНАНСОВО-ХОЗЯЙСТВЕННОЙ ДЕЯТЕЛЬНОСТЬЮ

         9.1. Для   осуществления   контроля  за  финансово-хозяйственной
    деятельностью Общее собрание акционеров избирает Ревизионную комиссию
    (Ревизора).
         9.2. Компетенция и  порядок  деятельности  Ревизионной  комиссии
    (Ревизора)   определяются   законодательством,  настоящим  Уставом  и
    Положением о  ревизионной  комиссии  (Ревизоре),  утверждаемым  Общим
    собранием акционеров.
         9.3. Члены Ревизионной комиссии (Ревизор) не могут  одновременно
    занимать какие-либо должности в органах управления Банка.
         9.4. Проверки  (ревизии)  финансово-хозяйственной   деятельности
    осуществляются    Ревизионной   комиссией   (Ревизором)   по   итогам
    деятельности Банка за год,  а также во всякое  время  по  собственной
    инициативе,  решению  Общего собрания акционеров,  Совета директоров,
    Правления,  Председателя  Правления  или  по   требованию   акционера
    (акционеров),  владеющего  в  совокупности не менее чем 10%  (десятью
    процентами) голосующих акций.
         9.5. Член  Ревизионной  комиссии  (Ревизор)  вправе требовать от
    должностных лиц Банка предоставления всех  необходимых  документов  о
    финансово-хозяйственной деятельности и личных объяснений. Ревизионная
    комиссия (Ревизор) вправе  привлекать  к  своей  работе  экспертов  и
    консультантов, работа которых оплачивается за счет Банка.
         9.6. Ревизионная комиссия (Ревизор) обязана  потребовать  созыва
    внеочередного  Общего  собрания  акционеров,  если возникла серьезная
    угроза интересам Банка.
         9.7. Аудитором   Банка  может  быть  гражданин  или  аудиторская
    организация,   обладающие    соответствующей    лицензией.    Аудитор
    осуществляет    проверки   финансово-хозяйственной   деятельности   в
    соответствии с правовыми актами  Российской  Федерации  на  основании
    заключаемого с аудитором договора.
         9.8. Аудитор  Банка  утверждается  Общим  собранием  акционеров.
    Размер оплаты услуг аудитора определяет Совет директоров.
         9.9. По  итогам  проверки  финансово-хозяйственной  деятельности
    Ревизионная   комиссия   (Ревизор)   или   аудитор  Банка  составляет
    заключение.

                      10. ИМУЩЕСТВО, УЧЕТ И ОТЧЕТНОСТЬ

         10.1. Имущество Банка состоит из  уставного  капитала,  а  также
    фондов, образуемых из предусмотренных законом поступлений.
         10.2. Резервный фонд формируется  путем  обязательных  ежегодных
    отчислений  до тех пор,  пока его размер не достигнет 25%  от размера
    уставного капитала  Банка.  Ежегодные  отчисления  в  резервный  фонд
    составляют  не  менее  5%  от  чистой  прибыли.  Резервный фонд может
    использоваться лишь в целях, предусмотренных законом.
         10.3. Отчисления  в  другие  фонды  осуществляются  в размерах и
    порядке, устанавливаемых Правлением.
         10.4. Акционер  имеет  право  распорядиться  принадлежащими  ему
    акциями в  порядке,  установленном  действующим  законодательством  и
    настоящим  Уставом.  Акционер вправе потребовать выделения его доли в
    имуществе  Банка  пропорционально  количеству  акций,   которыми   он
    владеет, только в случае принятия решения о ликвидации Банка.
         10.5. В принудительном порядке имущество Банка может быть изъято
    только по вступившему в законную силу решению суда.
         10.6. Имущество образуется за счет:
         - доходов от осуществления банковских операций;
         - кредитов банков;
         - иных, не запрещенных законом, поступлений.
         10.7. Банк   осуществляет   учет   результатов   работ,    ведет
    оперативный,   бухгалтерский   и   статистический   учет  по  нормам,
    действующим в Российской Федерации.
         10.8. Организацию    документооборота   в   Банке   осуществляет
    Председатель  Правления.  Банк  хранит  свои   документы   по   месту
    нахождения  Правления  (Председателя  Правления)  или  в  ином месте,
    известном  и  доступном  для  акционеров,  кредиторов  Банка  и  иных
    заинтересованных лиц.
         10.9. Председатель Правления и  главный  бухгалтер  Банка  несут
    личную  ответственность за соблюдение порядка ведения,  достоверность
    учета и отчетности.
         10.10. Право  подписи от лица Банка имеют Председатель Правления
    и его заместители либо лица, специально уполномоченные ими.
         10.11. Все финансовые и бухгалтерские документы должны иметь две
    подписи - Председателя  Правления  и  главного  бухгалтера  или  лиц,
    надлежащим образом уполномоченных на право подписи от их имени,  если
    иное не установлено законом.

                          11. РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ

         11.1. Часть   чистой    прибыли,    подлежащей    распределению,
    распределяется  пропорционально  количеству  акций,  которыми владеет
    акционер.
         11.2. Порядок  распределения  чистой  прибыли  между акционерами
    определяется Общим собранием акционеров.

                       12. ЛИКВИДАЦИЯ И РЕОРГАНИЗАЦИЯ

         12.1. Банк  может  быть  добровольно  реорганизован  в  порядке,
    предусмотренном законом.  Реорганизация Банка может быть осуществлена
    в   форме   слияния,   присоединения,   разделения,    выделения    и
    преобразования.  Если  федеральными  законами  будут установлены иные
    формы реорганизации,  Банк будет вправе реорганизоваться в  указанных
    формах.
         При реорганизации   вносятся   соответствующие    изменения    в
    учредительные документы Банка.
         12.2. Не позднее 30 дней с даты принятия решения о реорганизации
    Банк  в  письменной форме уведомляет об этом своих кредиторов.  Права
    кредиторов,  возникающие в связи с реорганизацией Банка, определяются
    законом.
         12.3. Реорганизация    Банка    в     соответствующих     формах
    осуществляется   в   порядке,   определяемом  действующими  правовыми
    нормами.
         12.4. Банк может быть ликвидирован добровольно либо - по решению
    суда  по  основаниям,  предусмотренным  Гражданским  кодексом  РФ   и
    банковским законодательством.
         12.5. Ликвидация Банка  влечет  за  собой  его  прекращение  без
    перехода прав и обязанностей в порядке правопреемства к другим лицам.
    Ликвидация Банка осуществляется в порядке,  установленном Гражданским
    кодексом  РФ,  Федеральным  законом  РФ  "Об  акционерных обществах",
    другими  законодательными  актами,  с  учетом  положений   настоящего
    устава.
         12.6. Вопрос  о  добровольной  ликвидации  Банка  и   назначении
    ликвидационной   комиссии   выносит   на   решение   Общего  собрания
    Председатель Совета директоров.  Общее собрание акционеров  принимает
    решение о ликвидации Банка.
         12.7. Общее   собрание   акционеров   обязано    незамедлительно
    письменно    сообщить    органу,    осуществляющему   государственную
    регистрацию Банка, о принятии решения о ликвидации Банка для внесения
    в  единый государственный реестр юридических лиц сведений о том,  что
    Банк находится в процессе ликвидации.
         12.8. Общее  собрание  акционеров устанавливает в соответствии с
    законодательством порядок и сроки ликвидации Банка и, по согласованию
    с  органом,  осуществляющим  государственную  регистрацию юридических
    лиц,  назначает  ликвидационную  комиссию  в  составе   Председателя,
    Секретаря    и   членов   ликвидационной   комиссии.   Число   членов
    ликвидационной комиссии,  включая Председателя и Секретаря  не  может
    быть менее трех.
         12.9. С  момента  назначения  ликвидационной  комиссии   к   ней
    переходят все полномочия по управлению делами Банка, в том числе - по
    представлению Банка  в  суде.  Все  решения  ликвидационной  комиссии
    принимаются  простым  большинством  голосов  от  общего  числа членов
    комиссии.  Протоколы заседаний ликвидационной комиссии  подписываются
    Председателем и Секретарем.
         12.10. Председатель ликвидационной комиссии представляет Банк по
    всем   вопросам,  связанным  с  ликвидацией  Банка,  в  отношениях  с
    кредиторами,  должниками Банка и  с  акционерами,  а  также  с  иными
    организациями,  гражданами  и  государственными  органами,  выдает от
    имени  Банка   доверенности   и   осуществляет   другие   необходимые
    исполнительно-распорядительные функции.
         12.11. Ликвидация Банка считается завершенной с момента внесения
    органом  государственной  регистрации соответствующей записи в единый
    государственный реестр юридических лиц.
         12.12. Полномочия ликвидационной комиссии прекращаются с момента
    завершения ликвидации Банка.


                                                               Утверждены
                                      Постановлением Федеральной комиссии
                                      по ценным бумагам и фондовому рынку
                                   при Правительстве Российской Федерации
                                             от 16 октября 1995 г. Nо. 14
                                             (в ред. Постановлений ФКЦБФР
                                                       от 11.01.96 Nо. 2,
                                                       от 12.01.96 Nо. 3)

                               ТИПОВЫЕ ПРАВИЛА
                 ИНТЕРВАЛЬНОГО ПАЕВОГО ИНВЕСТИЦИОННОГО ФОНДА

     __________________________________________________________________
           (указывается полное наименование интервального паевого
                           инвестиционного фонда)

                             I. Общие положения

                1. Наименование паевого инвестиционного фонда

         1. Полное  наименование  интервального  паевого  инвестиционного
    фонда:
         " _____________________________________________________________"
                          (далее именуется - Фонд).

         Сокращенное наименование Фонда - "_____________________________"
    _______________________________________________________________ <1>.

                            2. Управляющий Фондом

         2. Фирменное  наименование управляющей компании (далее именуется
    - Управляющий Фондом) ______________________________________________.
         3. Организационно-правовая форма ______________________________.
         4. Дата государственной регистрации ___________________________.
         5. Свидетельство о государственной регистрации Nо. ____________.
         6. Лицензия на осуществление деятельности по доверительному  уп-
    равлению имуществом  паевых  инвестиционных фондов Nо.  _____________
    выдана Федеральной комиссией по ценным бумагам и фондовому рынку  при
    Правительстве  Российской  Федерации  (далее  именуется - Федеральная
    комиссия) "__"_________ 19__ г.
         7. Место нахождения ___________________________________________.
         8. В случае ликвидации или аннулирования  лицензии  Управляющего
    Фондом  временный  управляющий  Фондом  может быть назначен,  а новый
    управляющий Фондом  может  быть  утвержден  Федеральной  комиссией  в
    установленном ею порядке.

                     3. Срок, на который создается Фонд

         9. ________________________________________________________ <2>.

                   4. Специализированный депозитарий Фонда

         10. Фирменное   наименование   специализированного   депозитария
    паевых инвестиционных фондов (далее  именуется  -  Специализированный
    депозитарий Фонда) _________________________________________________.
         11. Лицензия Федеральной комиссии на осуществление  деятельности
    в  качестве  специализированного  депозитария  паевых  инвестиционных
    фондов Nо. ___________ "___"__________ 19__ г.
         12. Место нахождения: _________________________________________.

                 5. Специализированный регистратор Фонда <3>

         13. Фирменное   наименование   специализированного  регистратора
    (далее именуется - Специализированный регистратор Фонда) ____________
    ____________________________________________________________________.
         14. Лицензия  Федеральной  комиссии   на   право   осуществления
    деятельности по  ведению  реестра  владельцев  именных  ценных  бумаг
    Nо. ________ "___"____________ 19__ г.
         15. Место нахождения __________________________________________.

                              6. Аудитор Фонда

         16. Фирменное  наименование  аудитора (далее именуется - Аудитор
    Фонда) _____________________________________________________________.
         17. Лицензия ___________________________________________________
                           (наименование органа, выдавшего лицензию)

    на осуществление  аудиторской деятельности Nо. _______________ выдана
    "__"___________ 19__ г.
         18. Место нахождения __________________________________________.

                      7. Независимый оценщик Фонда <4>

         19. Фирменное   наименование   независимого   оценщика    (далее
    именуется - Независимый оценщик Фонда) _____________________________.
         20. Лицензия на осуществление деятельности по оценке  имущества,
    составляющего  паевые  инвестиционные фонды Nо. ____________,  выдана
    Федеральной комиссией "___"________ 19__ г.

                        II. Инвестиционная декларация

                           8. Цель инвестирования

         21. Целью инвестирования имущества, составляющего Фонд, является
    его прирост.
         Доходы от  доверительного  управления  имуществом,  составляющим
    Фонд,  не являются собственностью Управляющего Фондом, а относятся на
    прирост имущества, составляющего Фонд.

                    9. Объекты инвестирования. Требования
                          к структуре активов Фонда

         22. Имущество,     составляющее    Фонд,    предназначено    для
    инвестирования в: ______________________________________________ <5>.
         Требования настоящего  пункта вступают в силу по окончании срока
    первичного размещения инвестиционных паев Фонда.
         23. В  течение  срока  первичного размещения инвестиционных паев
    Фонда его могут составлять только денежные средства,  государственные
    краткосрочные  бескупонные  обязательства  и  облигации  федерального
    займа.

             III. Права и обязанности Управляющего и владельцев
                          инвестиционных паев Фонда

                 10. Права и обязанности Управляющего Фондом

         24. Управляющий   Фондом   обязан   осуществлять   доверительное
    управление имуществом, составляющим Фонд, в соответствии с настоящими
    Правилами и актами Федеральной комиссии.
         Управляющий Фондом вправе  отчуждать  и  закладывать  имущество,
    составляющее  Фонд,  в  соответствии  с настоящими Правилами и актами
    Федеральной комиссии.
         При осуществлении    доверительного    управления    имуществом,
    составляющим Фонд,  Управляющий Фондом действует от своего имени. При
    этом  он  обязан  указывать,  что  выступает  в качестве Управляющего
    Фондом.
         25. Управляющий   Фондом   обязан   осуществлять   доверительное
    управление имуществом,  составляющим Фонд, в интересах владельцев его
    инвестиционных паев.
         26. Управляющий  Фондом  вправе  без  специальной   доверенности
    участвовать  в  управлении  акционерными  обществами,  акции  которых
    составляют Фонд.
         27. Управляющий  Фондом обязан выкупать инвестиционные паи Фонда
    по требованию их владельцев в соответствии с настоящими Правилами.
         28. Управляющий Фондом вправе дробить инвестиционные паи Фонда в
    соответствии с требованиями актов Федеральной комиссии.
         29. Управляющий Фондом за счет имущества, составляющего Фонд, не
    вправе:
         приобретать объекты, не указанные в инвестиционной декларации;
         совершать сделки, в результате которых будут нарушены требования
    актов  Федеральной  комиссии,  включая требования к структуре активов
    интервальных паевых инвестиционных фондов;
         безвозмездно отчуждать имущество, составляющее Фонд;
         принимать на себя обязанности по передаче имущества,  которое  в
    момент принятия такой обязанности не составляет Фонд;
         привлекать заемные средства иначе как с целью использования этих
    средств для выкупа инвестиционных паев Фонда у их владельцев и только
    при недостаточности для этого денежных  средств,  составляющих  Фонд.
    При этом совокупный объем задолженности, подлежащей погашению за счет
    имущества,  составляющего Фонд,  по всем договорам займа и  кредитным
    договорам  не  должен превышать 10 процентов стоимости чистых активов
    Фонда на дату заключения договора.  Срок привлечения заемных  средств
    по  каждому  из  договоров  займа и кредитных договоров (включая срок
    пролонгации) не может превышать ________________________;
         предоставлять займы и кредиты;
         использовать имущество,  составляющее  Фонд,   для   обеспечения
    исполнения  собственных  обязательств,  не  связанных с доверительным
    управлением имуществом Фонда, и обязательств третьих лиц;
         выступать гарантом   и   поручителем   исполнения   обязательств
    третьими лицами;
         использовать в   качестве   обеспечения  исполнения  собственных
    обязательств,  возникающих  в  связи  с   доверительным   управлением
    имуществом   Фонда,   имущество,  составляющее  более  ___  процентов
    стоимости чистых активов Фонда;
         взимать проценты  за  пользование средствами,  выплаченными им в
    качестве цены выкупа инвестиционных паев при недостаточности денежных
    средств, составляющих Фонд;
         совершать фьючерсные и форвардные сделки;
         приобретать производные ценные бумаги;
         приобретать объекты инвестирования у  своих  аффилированных  лиц
    либо отчуждать им такие объекты;
         приобретать ценные бумаги управляемых им инвестиционных фондов;
         приобретать ценные бумаги, эмитированные им, его аффилированными
    лицами,    Специализированным    депозитарием,     Специализированным
    регистратором,  Аудитором  или  Независимым оценщиком Фонда,  а также
    акции инвестиционных фондов, управляемых его аффилированными лицами;
         совершать иные    действия,   запрещенные   актами   Федеральной
    комиссии.
         Управляющий Фондом не вправе также:
         выпускать иные ценные бумаги,  кроме инвестиционных паев и акций
    <6>;
         приобретать в собственность  имущество,  составляющее  Фонд,  за
    исключением  случаев получения вознаграждения и возмещения расходов в
    соответствии  с  настоящими  правилами,  а  также  возмещения   суммы
    собственных средств, использованных им для выкупа инвестиционных паев
    при недостаточности денежных средств, составляющих Фонд;
         отчуждать собственное     имущество    в    состав    имущества,
    составляющего Фонд <7>;
         совершать иные действия, запрещенные актами Федеральной комиссии
    <8>.
         30. Управляющий    Фондом   несет   предусмотренные   настоящими
    Правилами   обязанности,   связанные   с   размещением   и    выкупом
    инвестиционных  паев  Фонда,  независимо  от того,  осуществляется ли
    прием  заявок   на   приобретение   и   выкуп   инвестиционных   паев
    непосредственно  Управляющим  Фондом  или  агентами  по  размещению и
    выкупу инвестиционных паев <9>.
         Управляющий Фондом  обязан обеспечить прием заявок на размещение
    и выкуп инвестиционных паев в соответствии с настоящими  Правилами  в
    месте  нахождения  агента  по размещению и выкупу инвестиционных паев
    Фонда,  в  случае  ликвидации   агента   по   размещению   и   выкупу
    инвестиционных паев,  приостановления действия и аннулирования у него
    соответствующего разрешения Федеральной комиссии,  а также  отзыва  у
    него   доверенности   или   расторжения   договора  на  осуществление
    размещения и выкупа инвестиционных паев  Фонда  в  течение  месяца  с
    этого момента.

               11. Права владельцев инвестиционных паев Фонда

         31. Инвестиционный   пай   является   именной   ценной  бумагой,
    удостоверяющей право его владельца требовать от  Управляющего  Фондом
    выкупа  принадлежащего  ему  инвестиционного  пая  в  соответствии  с
    настоящими Правилами.  Проценты и дивиденды  по  инвестиционным  паям
    Фонда не начисляются и не выплачиваются.
         Каждый инвестиционный пай предоставляет его владельцу одинаковый
    объем прав.
         Учет прав владельцев инвестиционных паев Фонда осуществляется  в
    реестре  владельцев  инвестиционных  паев  Фонда,  ведение и хранение
    которого     осуществляется      Специализированным      депозитарием
    (Специализированным    регистратором)    Фонда   в   соответствии   с
    требованиями актов Федеральной комиссии.
         32. Каждый владелец инвестиционного пая Фонда вправе предъявлять
    иски к Управляющему Фондом в случае причинения ущерба  его  виновными
    действиями, а также к Управляющему Фондом и (или) Специализированному
    депозитарию  (Специализированному  регистратору)   Фонда   в   случае
    причинения    ущерба    виновными    действиями   Специализированного
    депозитария (Специализированного регистратора) при ведении им реестра
    владельцев инвестиционных паев Фонда.
         Каждый владелец инвестиционного  пая  Фонда  вправе  предъявлять
    иски  к  Управляющему  Фондом  и  (или) Независимому оценщику Фонда в
    случае причинения ему ущерба вследствие ненадлежащей оценки стоимости
    активов Фонда.

              IV. Размещение и выкуп инвестиционных паев Фонда

              12. Заявки на приобретение и выкуп инвестиционных
                       паев Фонда. Сроки приема заявок

         33. Требования о приобретении  или  выкупе  инвестиционных  паев
    Фонда предъявляются в форме заявки соответственно на приобретение или
    выкуп инвестиционных паев Фонда. Формы заявок на приобретение и выкуп
    инвестиционных   паев   Фонда   прилагаются   к   настоящим  Правилам
    ( Приложения  Nо. 1 , Nо. 2 , Nо. 3 ,  Nо. 4 ,   являющиеся    частью
    настоящих   Правил).   Указанные   формы   заявок   на   приобретение
    инвестиционных  паев  используются   в   течение   срока   первичного
    размещения  инвестиционных  паев и в течение каждого очередного срока
    приема заявок на приобретение и выкуп инвестиционных паев Фонда.
         34. Заявки  на  приобретение  и  выкуп инвестиционных паев Фонда
    подаются Управляющему Фондом  или  агентам  по  размещению  и  выкупу
    инвестиционных паев Фонда" <10>.
         Заявки на приобретение и выкуп инвестиционных паев  Фонда  носят
    безотзывный характер.
         35. _______________________________________________________<11>.
         36. В  течение  срока  первичного размещения инвестиционных паев
    Фонда заявки на выкуп инвестиционных паев не принимаются.
         37. После  окончания  срока первичного размещения инвестиционных
    паев Фонда прием заявок на приобретение и выкуп  инвестиционных  паев
    Фонда  осуществляется  в  следующие  сроки  (далее  именуются - сроки
    приема заявок):
          с "___"__________ по "___"__________ включительно;
          с "___"__________ по "___"__________ включительно;
          с "___"__________ по "___"__________ включительно <12>.
         По истечении очередного срока приема заявок прием  новых  заявок
    на  приобретение  и  выкуп  инвестиционных паев Фонда прекращается до
    начала следующего срока приема заявок.
         38. Основаниями   отказа   в   приеме   заявки  на  приобретение
    инвестиционных паев Фонда  является  решение  Управляющего  Фондом  о
    приостановлении    размещения    инвестиционных    паев   Фонда,   об
    одновременном приостановлении размещения и выкупа инвестиционных паев
    Фонда,    распоряжение   Федеральной   комиссии   о   приостановлении
    размещения,  размещения и выкупа  Управляющим  Фондом  инвестиционных
    паев,  подача  заявки  государственным  органом  или органом местного
    самоуправления,  Специализированным депозитарием,  Специализированным
    регистратором,   Аудитором   или  Независимым  оценщиком  Фонда  либо
    аффилированным  лицом  Управляющего  Фондом,  несоответствие   заявки
    требованиям,  установленным настоящими Правилами и проспектом эмиссии
    инвестиционных паев Фонда,  а также иные  основания,  определенные  в
    настоящих Правилах.
         39. Основаниями отказа в приеме заявки на  выкуп  инвестиционных
    паев  Фонда  являются  решение  Управляющего  Фондом об одновременном
    приостановлении  размещения  и  выкупа  инвестиционных  паев   Фонда,
    распоряжение   Федеральной   комиссии   о   приостановлении   выкупа,
    размещения  и  выкупа   Управляющим   Фондом   инвестиционных   паев,
    несоответствие заявки требованиям, установленным настоящими Правилами
    и  проспектом  эмиссии  инвестиционных  паев  Фонда,  а  также   иные
    основания, определенные в настоящих Правилах.

             13. Первичное размещение инвестиционных паев Фонда

         40. Первичное  размещение  инвестиционных  паев Фонда начинается
    через ________________ <13>  со  дня  регистрации  проспекта  эмиссии
    инвестиционных   паев  Фонда  и  настоящих  Правил.  Срок  первичного
    размещения составляет ________________________________________ <14>.
         В течение  срока первичного размещения размещение инвестиционных
    паев Фонда осуществляется по фиксированной цене - _______________  за
    один  инвестиционный  пай  Фонда,  включающей  в  себя  надбавку,  не
    превышающую _____________ <15> фиксированной цены  размещения.  Такая
    надбавка  взимается  только при подаче заявки агентам по размещению и
    выкупу инвестиционных паев Фонда.
         41. По окончании срока первичного размещения инвестиционных паев
    Фонда стоимость его  активов  должна  составлять  не  менее  5  млрд.
    рублей.  В  случае,  если  по  окончании  срока первичного размещения
    инвестиционных паев стоимость активов Фонда составит меньше указанной
    величины,  Фонд  подлежит  ликвидации  в  соответствии  с  настоящими
    Правилами и актами Федеральной комиссии.
         42. При  подаче заявки на приобретение инвестиционных паев Фонда
    в течение срока их первичного размещения в ней  должны  быть  указаны
    реквизиты   банковского  счета  инвестора,  на  который  должны  быть
    перечислены  денежные  средства  при  ликвидации  Фонда   в   случае,
    указанном в пункте 41 настоящих Правил.
         43. Приходные записи по лицевым счетам владельцев инвестиционных
    паев  в  реестре  владельцев  инвестиционных  паев  Фонда  вносятся и
    соответствующие выписки выдаются не позднее  _________  <16>  со  дня
    поступления  денежных  средств  в  оплату инвестиционных паев в кассу
    агента по размещению  и  выкупу  инвестиционных  паев  и  не  позднее
    _____________ <17>  со  дня  поступления  денежных  средств  в оплату
    инвестиционных паев в кассу  Управляющего  Фондом  или  на  счет,  на
    котором  хранятся  денежные  средства,  составляющие  Фонд,  в случае
    перечисления оплаты непосредственно на этот счет.
         До окончания  срока  первичного  размещения  инвестиционных паев
    Фонда записи по лицевым счетам владельцев инвестиционных паев,  кроме
    приходных записей, не производятся.
         44. Денежные средства,  поступающие в оплату инвестиционных паев
    Фонда  (за исключением сумм надбавки к стоимости инвестиционных паев)
    в течение срока  их  первичного  размещения,  подлежат  обязательному
    зачислению   на   счет,   на   котором  хранятся  денежные  средства,
    составляющие Фонд в полном объеме.
         45. В  течение  срока  первичного размещения инвестиционных паев
    Управляющий   Фондом   вправе   использовать    денежные    средства,
    составляющие   Фонд   для  инвестирования  только  в  государственные
    краткосрочные бескупонные облигации и облигации федерального займа.
         46. Не  позднее  следующего дня после окончания срока первичного
    размещения  инвестиционных  паев  Фонда  Управляющий  Фондом   обязан
    представить в Федеральную комиссию Справку о стоимости чистых активов
    (включая все необходимые приложения  к  ней,  указанные  в  Положении
    Федеральной  комиссии  о  порядке  оценки  и составления отчетности о
    стоимости чистых активов интервальных паевых инвестиционных фондов).
         47. В  случае,  если  по  окончании  срока первичного размещения
    инвестиционных паев  стоимость  активов  Фонда  равна  или  превышает
    сумму,  указанную  в  пункте  41  настоящих  правил,  прием заявок на
    приобретение  инвестиционных  паев  по  окончании  срока   первичного
    размещения прекращается до начала ближайшего срока приема заявок.
         В случае,  если  по  окончании   срока   первичного   размещения
    инвестиционных  паев  стоимость  активов Фонда составит меньше суммы,
    указанной в пункте 41 настоящих Правил,  прием заявок на приобретение
    инвестиционных   паев   по   окончании  срока  первичного  размещения
    прекращается.

          14. Размещение инвестиционных паев Фонда после завершения
                          их первичного размещения

         48. Минимальное  количество  инвестиционных паев Фонда,  которое
    должна  содержать   заявка   на   их   приобретение,   составляет   -
    ______________________________ <18>.
         49. Инвестиционные паи  Фонда  при  их  размещении  оплачиваются
    только денежными средствами.
         50. По окончании срока первичного размещения инвестиционных паев
    Фонда  цена  размещения  инвестиционного пая Фонда определяется путем
    деления стоимости чистых активов Фонда по ее  оценке,  проведенной  в
    день,  предшествующий  дню  начала очередного срока приема заявок,  в
    течение которого принята заявка на приобретение инвестиционных  паев,
    на  количество инвестиционных паев,  указанных на этот день в реестре
    владельцев    инвестиционных    паев    Фонда    (стоимость    одного
    инвестиционного пая) <19> и увеличения,  в определенных ниже случаях,
    на надбавку <20>.
         В случае   подачи   заявки   агентам   по  размещению  и  выкупу
    инвестиционных паев Фонда  взимается  надбавка  в  размере  не  более
    ______________ стоимости одного инвестиционного пая <20>.
         Условия определения размера надбавки ____________________ <21>.
         При подаче  заявки  непосредственно Управляющему Фондом надбавка
    не взимается.
         51. Приходные записи по лицевым счетам владельцев инвестиционных
    паев в  реестре  владельцев  инвестиционных  паев  Фонда  вносятся  и
    соответствующие выписки выдаются не позднее _____________ <16> со дня
    поступления денежных средств в оплату  инвестиционных  паев  в  кассу
    агента  по  размещению  и  выкупу  инвестиционных  паев  и не позднее
    _________  <17>  со  дня  поступления  денежных  средств   в   оплату
    инвестиционных  паев  в  кассу  Управляющего  Фондом или на счет,  на
    котором хранятся  денежные  средства,  составляющие  Фонд,  в  случае
    перечисления оплаты непосредственно на этот счет.
         52. Выписка из реестра владельцев инвестиционных паев Фонда  при
    приобретении   инвестиционных   паев  предоставляется  по  требованию
    владельца инвестиционных паев лицом,  которым была принята заявка  на
    их приобретение.

            15. Выкуп инвестиционных паев Фонда после завершения
                          их первичного размещения

         53. Количество инвестиционных паев,  требование о выкупе которых
    может быть предъявлено их владельцем, не ограничивается.
         Принятые заявки на выкуп инвестиционных паев  удовлетворяются  в
    пределах  количества  инвестиционных паев,  учтенных на лицевом счете
    владельца инвестиционных паев, подавшего заявку на их выкуп.
         54. По окончании срока первичного размещения инвестиционных паев
    Фонда  цена  выкупа  инвестиционного  пая  Фонда  определяется  путем
    деления  стоимости  чистых активов Фонда по ее оценке,  проведенной в
    день,  предшествующий дню начала очередного срока  приема  заявок,  в
    течение  которого  принята  заявка  на выкуп инвестиционных паев,  на
    количество инвестиционных паев,  указанных на  этот  день  в  реестре
    владельцев    инвестиционных    паев    Фонда    (стоимость    одного
    инвестиционного пая) <22> и уменьшения на размер предусмотренной ниже
    скидки <23>.
         При подаче заявки на выкуп инвестиционных паев Фонда агентам  по
    размещению   и   выкупу   инвестиционных   паев   Фонда  цена  выкупа
    инвестиционных паев  уменьшается  на  скидку  в  размере   не   более
    __________ <24> от стоимости одного инвестиционного пая.
         При подаче   заявки   на   выкуп   инвестиционных   паев   Фонда
    непосредственно  Управляющему  Фондом цена выкупа инвестиционных паев
    уменьшается на скидку в размере ________  <25>  от  стоимости  чистых
    активов  Фонда,  приходящейся  на  один  инвестиционный пай.
         (в ред. Постановления ФКЦБФР от 11.01.96 Nо. 2)

         Условия определения размера скидки _______________________ <26>.
         55. Выкуп инвестиционного пая осуществляется  за  счет  денежных
    средств, составляющих Фонд. В случае недостаточности денежных средств
    для выкупа инвестиционных паев Управляющий Фондом обязан продать иное
    составляющее  Фонд  имущество.  До  продажи имущества,  составляющего
    Фонд,   Управляющий   Фондом   вправе   использовать    для    выкупа
    инвестиционных  паев свои собственные средства или средства,  занятые
    за счет имущества, составляющего Фонд.
         56. Цена  выкупа  инвестиционных  паев владельцам инвестиционных
    паев Фонда, заявки на выкуп инвестиционных паев Фонда которых приняты
    в  течение  очередного срока приема заявок,  выплачивается не позднее
    __________ <27> после дня его окончания (день выплаты цены выкупа).
         57. Расходные записи по лицевым счетам владельцев инвестиционных
    паев,  подавших заявки на выкуп инвестиционных паев Фонда  в  течение
    очередного   срока   приема  заявок,  вносятся  в  реестр  владельцев
    инвестиционных паев Фонда в день выплаты цены  выкупа  инвестиционных
    паев.
         (в ред. Постановления ФКЦБФР от 12.01.96 Nо. 3)

         58. Выписка  из реестра владельцев инвестиционных паев Фонда при
    выкупе инвестиционных паев предоставляется  по  требованию  владельца
    инвестиционных паев лицом, которым была принята заявка на их выкуп.

                   16. Приостановление размещения и выкупа
                             инвестиционных паев

         59. Управляющий   Фондом   вправе    приостановить    размещение
    инвестиционных паев Фонда.
         Выкуп инвестиционных  паев  Фонда   может   быть   приостановлен
    Управляющим  Фондом только одновременно с приостановлением размещения
    инвестиционных паев Фонда.  Решение об одновременном  приостановлении
    размещения  и  выкупа  инвестиционных  паев  Фонда может быть принято
    Управляющим Фондом  исключительно  в  случаях,  когда  этого  требуют
    интересы    владельцев   инвестиционных   паев,   на   срок   наличия
    обстоятельств,  послуживших причиной для  такого  приостановления,  а
    также в иных случаях, определенных актами Федеральной комиссии.
         60. В случае принятия решения об  одновременном  приостановлении
    размещения  и  выкупа инвестиционных паев Управляющий Фондом обязан в
    тот же день сообщить об этом Федеральной комиссии с указанием причины
    приостановления.
         Федеральная комиссия вправе отменить  решение  об  одновременном
    приостановлении   размещения   и   выкупа,   если  указанное  решение
    противоречит интересам владельцев инвестиционных паев Фонда.
         61. Управляющий  Фондом  обязан приостановить размещение и выкуп
    инвестиционных  паев   Фонда   с   момента   получения   распоряжения
    Федеральной   комиссии   о  приостановлении  размещения,  выкупа  или
    размещения  и  выкупа   Управляющим   Фондом   инвестиционных   паев,
    уведомления  Федеральной  комиссии  о приостановлении действия или об
    аннулировании  его  лицензии   на   осуществление   деятельности   по
    доверительному управлению имуществом паевых инвестиционных фондов,  а
    также в иных случаях, предусмотренных актами Федеральной комиссии.
         62. Управляющий   Фондом  обязан  за  счет  собственных  средств
    опубликовать сообщения о приостановлении и возобновлении  размещения,
    об  одновременном  приостановлении размещения и выкупа инвестиционных
    паев  Фонда.  Сообщение  о  приостановлении   размещения   и   выкупа
    инвестиционных  паев  Фонда  должно  содержать указание причин такого
    приостановления.

                         V. Вознаграждения и расходы

                   17. Вознаграждение Управляющего Фондом

         63. Размер  вознаграждения  Управляющего   Фондом   (без   учета
    установленной  настоящими  Правилами  скидки,  взимаемой  при  подаче
    заявки   на   выкуп   инвестиционных   паев   Фонда   непосредственно
    Управляющему Фондом)  составляет  ________  <28> от средней стоимости
    чистых активов Фонда  в  течение  финансового  года,  определяемой  в
    порядке, установленном актами Федеральной комиссии.
         Вознаграждение Управляющему  Фондом  начисляется  ежемесячно  за
    счет  имущества,  составляющего  Фонд,  в  соответствии  с  порядком,
    установленным актами Федеральной комиссии.
         Вознаграждение Управляющему Фондом выплачивается _________ <29>.
         64. Вознаграждением   Управляющего   Фондом    является    также
    предусмотренная  настоящими  Правилами  скидка,  взимаемая при подаче
    заявки   на   выкуп   инвестиционных   паев   Фонда   непосредственно
    Управляющему Фондом,  со стоимости инвестиционных паев, взимаемая при
    подаче заявки непосредственно Управляющему Фондом. Управляющий Фондом
    не  вправе  получать  вознаграждение  за счет сумм надбавок и скидок,
    взимаемых  при  подаче  заявок  агентам  по   размещению   и   выкупу
    инвестиционных паев Фонда.

            18. Расходы, подлежащие возмещению за счет имущества,
                             составляющего Фонд

         65. Кроме   вознаграждения   Управляющего   Фондом    за    счет
    составляющего Фонд имущества уплачиваются также:
         вознаграждение Специализированного депозитария Фонда;
         вознаграждение Специализированного регистратора Фонда;
         вознаграждение Аудитора Фонда;
         вознаграждение Независимого оценщика Фонда.
    _______________________________________________________________ <30>.
         Указанные в  настоящем  пункте расходы начисляются ежемесячно за
    счет  имущества,  составляющего  Фонд,  в  соответствии  с  порядком,
    установленным актами Федеральной комиссии.
         66. За счет имущества,  составляющего Фонд,  возмещаются  суммы,
    уплаченные  Управляющим Фондом за счет собственных средств в качестве
    цены  выкупа  за  инвестиционные  паи  при  недостаточности  денежных
    средств, составляющих Фонд.
         67. Определенные в пункте 65 настоящих Правил расходы не  должны
    превышать _____ <31> средней стоимости чистых активов Фонда в течение
    финансового  года,  определяемой  в  порядке,  установленном   актами
    Федеральной комиссии.
         68. Иные,  чем  предусмотренные  пунктом  65  настоящих  Правил,
    расходы,  а также расходы,  превышающие размер, установленный пунктом
    67 настоящих Правил, несет Управляющий Фондом.

                             VI. Иные положения

                  19. Оценка стоимости чистых активов Фонда

         69. Оценка стоимости чистых активов Фонда производится _________
    <32>,  а  также  в  день,  предшествующий дню начала очередного срока
    приема заявок.
         Оценка стоимости   чистых   активов   Фонда   осуществляется   в
    соответствии с Положением Федеральной комиссии  о  порядке  оценки  и
    составления отчетности о стоимости чистых активов интервальных паевых
    инвестиционных фондов.
         70. Оценка    стоимости    имущества,   стоимость   которого   в
    соответствии  с  актами  Федеральной  комиссии   должна   оцениваться
    независимыми  оценщиками,  должна  быть  проведена не ранее чем за 14
    дней до дня начала очередного срока приема заявок.

                           20. Информация о Фонде

         71. Проспект  эмиссии  инвестиционных  паев  Фонда  и  настоящие
    Правила,  Справка о стоимости его чистых активов, сведения финансовой
    отчетности о  деятельности  Управляющего  Фондом,  финансовые  отчеты
    Управляющего   Фондом   и   Специализированного   депозитария   Фонда
    предъявляются владельцам инвестиционных паев Фонда по  их  требованию
    Управляющим  Фондом  и агентами по размещению и выкупу инвестиционных
    паев.
         Управляющий Фондом  обязан  публиковать  информацию  о  возврате
    средств владельцам инвестиционных паев Фонда и  инвесторам,  подавшим
    заявки на приобретение инвестиционных паев, в случае ликвидации Фонда
    в случае,  определенном в пункте 41 настоящих  Правил  при  первичном
    размещении,  а  также  сообщения  информации  о  приостановлении  или
    возобновления размещения или одновременном приостановлении размещения
    и выкупа, возобновлении размещения и (или) выкупа инвестиционных паев
    Фонда.
         Управляющий Фондом  обязан публиковать сообщения о регистрации и
    полный текст  зарегистрированных  изменений  и  дополнений  настоящих
    Правил Фонда.
         72. Бухгалтерский баланс имущества Фонда и бухгалтерский  баланс
    и  отчет  о  прибылях  и  убытках  Управляющего Фондом,  информация о
    расходах,  возмещаемых  за  счет  имущества,  составляющего  Фонд,  и
    направлениях    инвестирования    имущества,    составляющего   Фонд,
    публикуются Управляющим Фондом по итогам каждого финансового года.
         Справка о  стоимости  чистых  активов  и  приложения  к  ней  по
    результатам   комплексной   оценки   активов   Фонда,   произведенной
    Независимым   оценщиком  Фонда,  публикуются  Управляющим  Фондом  не
    позднее следующего дня после проведения  очередной  оценки  стоимости
    чистых активов Фонда.
         73. Управляющий  Фондом  должен  публиковать  в  соответствии  с
    требованиями   актов  Федеральной  комиссии  информацию  о  фирменном
    наименовании,  месте  нахождения  агентов  по  размещению  и   выкупу
    инвестиционных паев Фонда, о местах приема ими заявок на размещение и
    выкуп инвестиционных паев Фонда, а также о приостановлении действия и
    аннулировании  Федеральной комиссией разрешений агентов по размещению
    и выкупу.
         74. Вся   информация,   связанная  с  доверительным  управлением
    имуществом,  составляющим Фонд, должна публиковаться в соответствии с
    требованиями актов Федеральной комиссии.
         Вся информация,   связанная    с    доверительным    управлением
    имуществом,  составляющим  Фонд,  которая в соответствии с настоящими
    Правилами  и  актами  Федеральной   комиссии   должна   публиковаться
    Управляющим Фондом, публикуется в ___________________________<33>.

                  21. Ответственность Управляющего Фондом,
            Специализированного депозитария, Специализированного
                 регистратора и Независимого оценщика Фонда

         75. Управляющий   Фондом   несет   ответственность   собственным
    имуществом за ущерб, причиненный владельцам инвестиционных паев Фонда
    в результате его виновных действий,  в том числе сделок,  совершенных
    им в свою пользу при наличии конфликта  его  интересов  с  интересами
    владельцев инвестиционных паев Фонда.
         Специализированный депозитарий  (Специализированный  регистратор
    Фонда)  Фонда,  на  которого возложена обязанность по ведению реестра
    владельцев инвестиционных паев Фонда,  несет солидарную с Управляющим
    Фондом  ответственность перед владельцами инвестиционных паев Фонда в
    случае причинения им ущерба виновными действиями  Специализированного
    депозитария  (Специализированного  регистратора)  Фонда  при  ведении
    реестра владельцев инвестиционных паев Фонда.
         Управляющий Фондом  и Независимый оценщик Фонда несут солидарную
    ответственность перед владельцами инвестиционных паев Фонда в  случае
    причинения  им  ущерба  в  результате  ненадлежащей  оценки стоимости
    активов Фонда.

                            22. Ликвидация Фонда

         76. Фонд ликвидируется в случае, если:
         по окончании  срока  первичного  размещения  инвестиционных паев
    Фонда стоимость его активов составляет менее  суммы,  определенной  в
    пункте 41 настоящих Правил;
         у Управляющего Фондом  аннулирована  лицензия  на  осуществление
    деятельности   по   доверительному   управлению   имуществом   паевых
    инвестиционных  фондов  и  в  течение  месяца   не   назначен   новый
    управляющий;
         истек срок полномочий временного Управляющего  Фондом,  а  новый
    Управляющий Фондом не был утвержден;
         аннулирована лицензия Специализированного депозитария Фонда и  в
    течение  месяца  не  заключен  договор  с  другим  Специализированным
    депозитарием;
         истек срок, на который был создан Фонд;
         в иных  случаях,  предусмотренных  законодательством  Российской
    Федерации, правовыми актами и актами Федеральной комиссии.
         77. При ликвидации Фонда составляющее его имущество  реализуется
    и  вырученные  средства  после  удовлетворения требований кредиторов,
    которые должны удовлетворяться за счет имущества, составляющего Фонд,
    выплаты вознаграждения и возмещения лицу,  осуществлявшему ликвидацию
    Фонда, связанных с этим расходов, выплаты начисленного вознаграждения
    Управляющему       Фондом,      Специализированному      депозитарию,
    Специализированному регистратору,  Аудитору и  Независимому  оценщику
    Фонда,    иных   предусмотренных   настоящими   Правилами   расходов,
    распределяются  между   владельцами   его   инвестиционных   паев   и
    инвесторами,  подавшими  заявку  на приобретение инвестиционных паев,
    пропорционально  количеству  принадлежащих  им  инвестиционных   паев
    (количеству инвестиционных паев, указанных в заявках инвесторов).
         При ликвидации Фонда,  в связи с тем,  что  по  окончании  срока
    первичного размещения инвестиционных паев Фонда стоимость его активов
    составляет менее суммы,  определенной в пункте 41  настоящих  Правил,
    Управляющий  Фондом обязан перечислить денежные средства,  подлежащие
    распределению   на   банковские    счета,    указанные    владельцами
    инвестиционных  паев  и  инвесторами  в  заявках на приобретение,  не
    позднее  40  дней  со  дня  окончания  срока  первичного   размещения
    инвестиционных паев.  Вознаграждение Управляющему Фондом и суммы иных
    расходов,  в   том   числе   связанных   с   реализацией   имущества,
    составляющего  Фонд,  за  счет  этого  имущества  в  этом  случае  не
    выплачиваются.
         78. Обязанность  по  ликвидации  Фонда,  в  том числе реализации
    составляющего его имущества,  удовлетворению требований кредиторов  и
    распределению денежных средств среди владельцев инвестиционных паев и
    инвесторов,  подавших  заявки  на  приобретение  инвестиционных  паев
    Фонда,  лежит  на  Управляющем  Фондом,  а в случае аннулирования его
    лицензии на осуществление деятельности по  доверительному  управлению
    имуществом  паевых  инвестиционных фондов или ликвидации Управляющего
    Фондом - на временном  управляющем  Фондом,  назначенном  Федеральной
    комиссией,   а   если   такой   управляющий  не  был  назначен  -  на
    Специализированном депозитарии Фонда.

                       23. Изменение настоящих Правил

         79. Управляющим Фондом могут быть внесены изменения и дополнения
    в правила Фонда.
         80. Внесенные в правила Фонда изменения и дополнения вступают  в
    силу при условии их регистрации Федеральной комиссией и опубликования
    Управляющим   Фондом   сообщения   об   этом   и    полного    текста
    зарегистрированных изменений и дополнений.
         При этом   изменения   и   дополнения,   связанные   со   сменой
    Специализированного депозитария, изменением инвестиционной декларации
    Фонда,  введением или увеличением надбавки  при  размещении  и  (или)
    скидки  при  выкупе  инвестиционных  паев  Фонда,  уменьшением сроков
    приема заявок и их  периодичности,  увеличением  срока  выплаты  цены
    выкупа,  внесения  приходных  записей  и  выдачи  выписок  из реестра
    владельцев инвестиционных паев Фонда,  уменьшением частоты проведения
    оценки  стоимости  чистых  активов  Фонда,  вступают  в  силу в день,
    следующий за днем  окончания  ближайшего  срока  приема  заявок,  при
    условии, что публикация о регистрации таких изменений была сделана не
    позднее чем за 30 дней до этого срока.  В случае,  если публикация  о
    регистрации  таких  изменений  была сделана позднее чем за 30 дней до
    этого срока,  то указанные изменения и дополнения вступают в  силу  в
    день,  следующий за днем окончания ближайшего следующего срока приема
    заявок. Остальные изменения и дополнения вступают в силу по истечении
    60  дней  со  дня  опубликования  Управляющим  Фондом сообщения об их
    регистрации.

                                КОММЕНТАРИИ:
                                ------------
         Правила интервальных      паевых      инвестиционных      фондов
    разрабатываются  в  соответствии  с  настоящими  Типовыми  правилами.
    Наличие,   отсутствие  разделов,  наличие,  отсутствие  или  редакция
    положений   правил   интервальных   паевых   инвестиционных   фондов,
    отмеченных  в  настоящих  Типовых  правилах  цифрами,  определяется в
    соответствии  с  нижеследующими  положениями.  В   случае   изменения
    нумерации пунктов правил интервальных паевых инвестиционных фондов по
    сравнению с нумерацией настоящих Типовых правил,  ссылки  на  пункты,
    содержащиеся  в  настоящих  Типовых  правилах,  изменяются в правилах
    интервальных  паевых  инвестиционных  фондов  на  ссылки  на  пункты,
    содержащие соответствующие положения.
         <1> В  правила  интервальных   паевых   инвестиционных   фондов,
    создаваемых при преобразовании коммерческих организаций, привлекающих
    денежные средства физических и юридических лиц,  в раздел  включается
    положение "Фонд образован при преобразовании ______________________".
         <2> Положение "Фонд создается на срок до ___________" или  "Фонд
    создается на неограниченный срок".
         <3> Раздел  5  включается  в   правила   интервального   паевого
    инвестиционного  фонда  в случае,  если договор на ведение и хранение
    реестра  владельцев  инвестиционных   паев   этого   фонда   заключен
    управляющей  компанией со специализированным регистратором.  В случае
    отсутствия    такого    договора    упоминание    специализированного
    регистратора   паевого   инвестиционного   фонда   в   текст   правил
    интервального паевого инвестиционного фонда не включается.
         <4> Раздел   7   включается   в  правила  интервального  паевого
    инвестиционного фонда в случае, если в состав объектов инвестирования
    имущества,  составляющего  этот  фонд,  входит  имущество,  которое в
    соответствии  с   актами   Федеральной   комиссии   подлежит   оценке
    независимыми   оценщиками.   В  случае  отсутствия  такого  имущества
    упоминание независимого  оценщика  паевого  инвестиционного  фонда  в
    текст   правил   интервального   паевого   инвестиционного  фонда  не
    включается.
         <5> В  пункте указываются объекты,  которые управляющая компания
    вправе приобретать  за  счет  имущества,  составляющего  интервальный
    паевой   инвестиционный   фонд   (объекты  инвестирования),  а  также
    положения о том,  не более и (или) не  менее  какой  доли  имущества,
    составляющего  этот  фонд,  должны составлять указанные в нем объекты
    инвестирования.  Инвестиционная  декларация   интервального   паевого
    инвестиционного  фонда  должна соответствовать Временному положению о
    составе   и   структуре   активов   паевых   инвестиционных   фондов,
    утвержденному Постановлением   Федеральной  комиссии  от  12  октября
    1995 г. Nо. 12.
         <6> В  случае,  если  управляющая компания паевых инвестиционных
    фондов является обществом с ограниченной ответственностью, упоминание
    об акциях в пункт не включается.
         <7> В текст правил интервальных  паевых  инвестиционных  фондов,
    образованных    при    преобразовании    коммерческих    организаций,
    привлекающих денежные средства граждан и юридических лиц,  включается
    в  следующей  редакции:  "отчуждать  собственное  имущество  в состав
    имущества,  составляющего  Фонд,   иначе   как   при   преобразовании
    коммерческой организации, из имущества которой создан Фонд;".
         <8> Положения пункта должны соответствовать Временному положению
    об управляющих компаниях паевых инвестиционных фондов, о деятельности
    по доверительному управлению имуществом паевых инвестиционных  фондов
    и   ее   лицензировании,   утвержденному  Постановлением  Федеральной
    комиссии от 10 октября 1995 г. Nо. 11.
         <9> Агенты   по   размещению  и  выкупу  инвестиционных  паев  -
    юридические лица, имеющие разрешение Федеральной комиссии, с которыми
    управляющая  компания  заключила  договоры поручения и которым выдала
    доверенности  на  осуществление  от  ее  имени  размещения  и  выкупа
    инвестиционных  паев  интервального  паевого  инвестиционного  фонда.
    Порядок выдачи разрешений,  требования  к  агентам  по  размещению  и
    выкупу  инвестиционных паев,  а также к порядку оказания ими услуг по
    размещению  и  выкупу  инвестиционных  паев  устанавливаются   актами
    Федеральной комиссии.
    (в ред. Постановления ФКЦБФР от 11.01.96 Nо. 2)
         <10> Может быть установлено,  что заявки на приобретение и выкуп
    инвестиционных паев паевого  инвестиционного  фонда  подаются  только
    агентам по размещению и выкупу. В этом случае в правила интервального
    паевого  инвестиционного  фонда  не  включаются  положения  настоящих
    Типовых правил,  регулирующие порядок приема заявок на приобретение и
    выкуп инвестиционных паев управляющей компанией.
         <11> Должно    быть   установлено:   "Заявка   на   приобретение
    инвестиционных паев Фонда принимается только при условии:
         поступления денежных  средств в оплату всех инвестиционных паев,
    указанных в заявке, в кассу лица, которому подается заявка;"
         и (или)
         "перечисления денежных  средств  в  оплату  всех  инвестиционных
    паев,  указанных  в  заявке,  непосредственно  на  счет,  на  котором
    хранятся денежные средства, составляющие Фонд".
         <12> Прием  заявок  на  приобретение и выкуп инвестиционных паев
    должен осуществляться не реже одного раза в год.  Каждый срок  приема
    заявок  на приобретение и выкуп инвестиционных паев должен составлять
    14 дней.
         <13> Указывается количество дней, но не более 180 дней.
         <14> Указывается срок, но не более 3 месяцев.
         <15> Указывается в случае установления надбавки.  Надбавка может
    быть установлена только в случае определения в договорах  с  агентами
    по  размещению  и  выкупу  инвестиционных  паев  Фонда такой формы их
    вознаграждения и в размере  такого  вознаграждения,  но  не  более  5
    процентов  от размера фиксированной цены размещения.  В случае,  если
    первичное  размещение  инвестиционных  паев  паевого  инвестиционного
    фонда  осуществляется  управляющей  компанией  без участия агентов по
    размещению  и   выкупу,   надбавка   к   цене   размещения   пая   не
    устанавливается,   оплата   расходов   управляющего   по   размещению
    инвестиционных  паев   осуществляется   в   пределах   вознаграждения
    управляющей  компании,  устанавливаемого  в  процентном  выражении  к
    средней стоимости чистых  активов  паевого  инвестиционного  фонда  в
    течение  финансового  года.  В  случае,  если  надбавка при первичном
    размещении инвестиционных паев не установлена,  ее упоминание в текст
    раздела не включается.
         <16> Указывается срок, но не более 7 дней.
         <17> Указывается срок, но не более 3 дней.
         <18> Указывается в случае необходимости.
         <19> В  соответствии  с  требованиями актов Федеральной комиссии
    или  по  согласованию  с  ней  в   правилах   интервального   паевого
    инвестиционного  фонда может быть установлен иной порядок определения
    цены размещения инвестиционных паев.
         <20> Указывается  в  случае  установления  надбавки  к стоимости
    одного  пая.  Надбавка  может  быть  установлена  только   в   случае
    определения   в   договорах   с   агентами  по  размещению  и  выкупу
    инвестиционных паев Фонда такой формы их вознаграждения и  в  размере
    такого  вознаграждения,  но  не более 5 процентов от стоимости одного
    инвестиционного пая.  В случае,  если размещение инвестиционных  паев
    паевого  инвестиционного  фонда  осуществляется управляющей компанией
    без участия агентов  по  размещению  и  выкупу  инвестиционных  паев,
    надбавка   не   устанавливается,   оплата  расходов  управляющего  по
    размещению   инвестиционных   паев    осуществляется    в    пределах
    вознаграждения  управляющей  компании,  устанавливаемого в процентном
    выражении к средней стоимости чистых активов паевого  инвестиционного
    фонда  в течение финансового года.  Если надбавка не установлена,  ее
    упоминание  в  текст  правил   паевого   инвестиционного   фонда   не
    включается.
         <21> Указываются в случае необходимости.
         <22> В  соответствии  с  требованиями актов Федеральной комиссии
    или  по  согласованию  с  ней  в   правилах   интервального   паевого
    инвестиционного  фонда может быть установлен иной порядок определения
    цены выкупа инвестиционных паев.
         <23> Указывается  в случае установления скидки при подаче заявки
    агентам  по  размещению  и  выкупу  инвестиционных   паев   и   (или)
    непосредственно  управляющей  компании.  В  случае,  если  скидка  не
    установлена,  ее упоминание  в  текст  правил  интервального  паевого
    инвестиционного фонда не включается.
         <24> Скидка к стоимости одного инвестиционного  пая  при  подаче
    заявки  агентам по размещению и выкупу инвестиционных паев может быть
    установлена только в случае определения в  договорах  с  агентами  по
    размещению и выкупу инвестиционных паев такой формы их вознаграждения
    и в размере такого вознаграждения,  но не более 5 процентов стоимости
    одного  инвестиционного пая и не менее размера вознаграждения в форме
    надбавки, установленной в таких договорах.
         <25> Указывается размер скидки, но не более 5 процентов.
         <26> Устанавливаются в случае необходимости.
         <27> Указывается количество дней, но не более 15 дней.
         <28> Указывается размер вознаграждения управляющей компании,  но
    не более 5 процентов.
         <29> Устанавливаются сроки выплаты вознаграждения.
         <30> Могут   быть   предусмотрены   иные  расходы,  связанные  с
    доверительным  управлением  имуществом,   составляющим   интервальный
    паевой  инвестиционный  фонд,  подлежащие  возмещению  за  счет этого
    имущества.
         <31> Указывается размер расходов, но не более 5 процентов.
         <32> Указываются  дни  или   периодичность   проведения   оценки
    стоимости чистых активов паевого инвестиционного фонда в соответствии
    с требованиями актов Федеральной комиссии.
         <33> Указывается печатное издание (печатные издания),  в котором
    публикуется  соответствующая  информация.  Печатное  издание   должно
    соответствовать   требованиям,   установленным   актами   Федеральной
    комиссии.


                                  ПОЛОЖЕНИЕ
                        ОБ ОБЩЕМ СОБРАНИИ АКЦИОНЕРОВ

         Настоящее положение разработано  в  соответствии  с  Федеральным
    законом  "Об акционерных обществах",  Гражданским Кодексом и другими,
    действующими правовыми актами РФ.
         Настоящее Положение   определяет   порядок   проведения   Общего
    Собрания акционеров,  его компетенцию,  принципы принятия  решений  и
    организации контроля за ходом их выполнения
    _____________________________________________________________________
                    (наименование акционерного общества)

                               1. ОБЩАЯ ЧАСТЬ

         1. Общее  собрание акционеров является высшим органом управления
    _____________________________________________________________________
                           (наименование общества)

         Общество ежегодно  проводит  общее  собрание акционеров (годовое
    общее собрание акционеров).
         Годовое общее    собрание   акционеров   проводится   в   сроки,
    устанавливаемые уставом общества,  но не ранее чем через два месяца и
    не  позднее  чем через шесть месяцев после окончания финансового года
    общества.  На годовом общем собрании акционеров  решается  вопрос  об
    избрании   совета   директоров   (наблюдательного  совета)  общества,
    ревизионной  комиссии  (ревизора)  общества,   утверждении   аудитора
    общества,    рассматриваются    представляемый   советом   директоров
    (наблюдательным советом)  общества  годовой  отчет  общества  и  иные
    документы   в  соответствии  с  подпунктом  11  пункта  1  раздела  2
    настоящего Положения.
         Проводимые помимо  годового  общие  собрания акционеров являются
    внеочередными.
         2. Дата и порядок проведения общего собрания акционеров, порядок
    сообщения  акционерам  о  его  проведении,  перечень  предоставляемых
    акционерам материалов (информации) при подготовке к проведению общего
    собрания    акционеров     устанавливаются     советом     директоров
    (наблюдательным  советом)  общества  в  соответствии  с  требованиями
    настоящего Положения.
         3. Данное   Положение  принимается  Общим  Собранием  акционеров
    простым большинством голосов. При необходимости в настоящее Положение
    могут вносится дополнения и изменения,  которые выносятся на Собрание
    и принимаются также простым большинством голосов.

                  2. КОМПЕТЕНЦИЯ ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ

         1. К компетенции общего собрания акционеров относятся  следующие
    вопросы:
         1) внесение  изменений  и  дополнений  в  устав   общества   или
    утверждение устава общества в новой редакции;
         2) реорганизация общества;
         3) ликвидация  общества,  назначение  ликвидационной  комиссии и
    утверждение промежуточного и окончательного ликвидационных балансов;
         4) определение   количественного   состава   совета   директоров
    (наблюдательного совета) общества,  избрание его членов  и  досрочное
    прекращение их полномочий;
         5) определение предельного размера объявленных акций;
         6) увеличение   уставного  капитала  общества  путем  увеличения
    номинальной  стоимости  акций  или  путем  размещения  дополнительных
    акций;
         7) уменьшение  уставного  капитала  общества  путем   уменьшения
    номинальной  стоимости  акций,  приобретения  обществом части акций в
    целях сокращения их общего  количества  или  погашения  не  полностью
    оплаченных акций в соответствии со статьей 29 Федерального закона "Об
    акционерных обществах",  а также путем  погашения  приобретенных  или
    выкупленных  обществом  акций  в соответствии с пунктом 3 статьи 72 и
    абзацем вторым пункта 6 статьи 76 Федерального закона;
         8) образование   исполнительного   органа   общества,  досрочное
    прекращение  его  полномочий,  если  уставом  общества  решение  этих
    вопросов не отнесено к компетенции совета директоров (наблюдательного
    совета) общества;
         9) избрание  членов  ревизионной  комиссии (ревизора) общества и
    досрочное прекращение их полномочий;
         10) утверждение аудитора общества;
         11) утверждение годовых отчетов,  бухгалтерских балансов,  счета
    прибылей  и убытков общества,  распределение его прибылей и погашение
    убытков;
         12) принятие     решения     о     применении     (неприменении)
    преимущественного права акционера на приобретение акций общества  или
    ценных  бумаг,  конвертируемых  в акции,  предусмотренного статьей 40
    Федерального закона "Об акционерных обществах";
         13) порядок ведения общего собрания;
         14) образование счетной комиссии;
         15) определение    формы    сообщения    обществом    материалов
    (информации) акционерам,  в том числе  определение  органа  печати  в
    случае сообщения в форме опубликования;
         16) дробление и консолидация акций;
         17) заключение  сделок  в  случаях,  предусмотренных  статьей 83
    Федерального закона "Об акционерных обществах";
         18) совершение  крупных  сделок,  связанных  с  приобретением  и
    отчуждением обществом имущества,  в случаях,  предусмотренных статьей
    79 Федерального закона "Об акционерных обществах";
         19) приобретение и выкуп обществом размещенных акций в  случаях,
    предусмотренных Федеральным законом "Об акционерных обществах";
         20) участие  в  холдинговых  компаниях,   финансово-промышленных
    группах,  иных  объединениях  коммерческих организаций,  если уставом
    общества или ранее принятых Общим собранием решение этих вопросов  не
    отнесено  к  компетенции  совета  директоров (наблюдательного совета)
    общества;
         21) решение  иных вопросов,  предусмотренных Федеральным законом
    "Об акционерных обществах".
         2. Решение по вопросам,  указанным в подпунктах 1-18 относится к
    исключительной  компетенции  общего  собрания  акционеров.   Вопросы,
    отнесенные  к  исключительной компетенции общего собрания акционеров,
    не могут быть переданы на решение исполнительному органу общества.
         Вопросы, отнесенные к исключительной компетенции общего собрания
    акционеров,  не могут быть  переданы  на  решение  совету  директоров
    (наблюдательному совету) общества,  за исключением решения вопросов о
    внесении  изменений  и  дополнений  в  устав  общества,  связанных  с
    увеличением уставного капитала общества в соответствии со статьями 12
    и 28 Федерального закона "Об акционерных обществах".
         3. Общее собрание акционеров не вправе рассматривать и принимать
    решения по вопросам,  не отнесенным  к  его  компетенции  Федеральным
    законом "Об акционерных обществах".

                    3. РЕШЕНИЕ ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ

         1. За исключением случаев,  установленных федеральными законами,
    правом голоса на общем собрании акционеров по вопросам,  поставленным
    на голосование, обладают:
         акционеры - владельцы обыкновенных акций общества;
         акционеры -   владельцы   привилегированных   акций  общества  в
    случаях,  предусмотренных   Федеральным   законом   "Об   акционерных
    обществах" и уставом общества.
         Голосующей акцией  общества  является  обыкновенная  акция   или
    привилегированная  акция,  предоставляющая  акционеру  - ее владельцу
    право голоса при решении вопроса,  поставленного  на  голосование.  В
    случае, если привилегированная акция предоставляет ее владельцу более
    одного голоса,  при определении количества  голосующих  акций  каждый
    голос  по  такой  привилегированной  акции  учитывается как отдельная
    голосующая акция.
         2. Решение общего собрания акционеров по вопросу,  поставленному
    на  голосование,  принимается  большинством  голосов   акционеров   -
    владельцев голосующих акций общества, принимающих участие в собрании,
    если для принятия решения уставом  общества  не  установлено  большее
    число голосов акционеров.
         Подсчет голосов  на  общем  собрании  акционеров   по   вопросу,
    поставленному  на  голосование,  правом  голоса  при решении которого
    обладают акционеры - владельцы обыкновенных и привилегированных акций
    общества,  осуществляется  по всем голосующим акциям совместно,  если
    иное не установлено Федеральным законом  "Об  акционерных  обществах"
    или уставом общества.
         3. Решение по вопросам,  указанным в подпунктах 2,  12 и 15 - 20
    пункта 1 раздела 2 настоящего Положения,  принимается общим собранием
    акционеров только по предложению совета  директоров  (наблюдательного
    совета) общества, если иное не установлено уставом общества.
         4. Решение по вопросам,  указанным в подпунктах 1 - 3,  5  и  18
    пункта 1 раздела 2 настоящего Положения,  принимается общим собранием
    акционеров  большинством  в  три  четверти   голосов   акционеров   -
    владельцев  голосующих  акций,  принимающих  участие в общем собрании
    акционеров.
         5. Порядок   принятия  общим  собранием  акционеров  решения  по
    порядку ведения общего собрания  акционеров  устанавливается  уставом
    общества или внутренними документами общества, утвержденными решением
    общего собрания акционеров.
         6. Общее  собрание  акционеров  не  вправе  принимать решения по
    вопросам,  не включенным в повестку дня собрания,  а  также  изменять
    повестку дня.
         7. Решения,  принятые общим собранием акционеров,  а также итоги
    голосования  доводятся  до  сведения  акционеров  в  порядке и сроки,
    предусмотренные Федеральным  законом  "Об  акционерных  обществах"  и
    уставом общества, но не позднее 45 дней с даты принятия этих решений.
         8. Акционер вправе обжаловать  в  суд  решение,  принятое  общим
    собранием  акционеров с нарушением требований Федерального закона "Об
    акционерных обществах",  иных правовых  актов  Российской  Федерации,
    устава  общества,  в  случае,  если  он  не  принимал участия в общем
    собрании акционеров или голосовал против принятия  такого  решения  и
    указанным решением нарушены его права и законные интересы. Суд вправе
    с учетом всех обстоятельств дела оставить в силе обжалуемое  решение,
    если  голосование  данного  акционера не могло повлиять на результаты
    голосования, допущенные нарушения не являются существенными и решение
    не повлекло причинения убытков данному акционеру.

                   4. РЕШЕНИЕ ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ,
                    ПРИНИМАЕМОЕ ПУТЕМ ПРОВЕДЕНИЯ ЗАОЧНОГО
                        ГОЛОСОВАНИЯ (ОПРОСНЫМ ПУТЕМ)

         1. Решение  общего  собрания  акционеров  может быть принято без
    проведения   собрания   (совместного   присутствия   акционеров   для
    обсуждения  вопросов  повестки  дня  и  принятия решений по вопросам,
    поставленным на голосование) путем  проведения  заочного  голосования
    (опросным  путем).  Требования  к  порядку проведения общего собрания
    путем проведения заочного голосования  (опросным  путем)  могут  быть
    установлены правовыми актами Российской Федерации.
         Решение общего собрания  акционеров  по  вопросам,  указанным  в
    пункте 1 раздела 1 настоящего Положения,  не может быть принято путем
    проведения заочного голосования (опросным путем).
         2. Решение  общего собрания акционеров,  принятое путем заочного
    голосования  (опросным  путем),  считается  действительным,  если   в
    голосовании участвовали акционеры,  владеющие в совокупности не менее
    чем половиной голосующих акций общества.
         3. Заочное  голосование  проводится  с использованием бюллетеней
    для  голосования,  отвечающих  требованиям  раздела   14   настоящего
    Положения.  Дата предоставления акционерам бюллетеней для голосования
    должна быть установлена не позднее чем за 30 дней  до  дня  окончания
    приема обществом бюллетеней.

               5. ПРАВО НА УЧАСТИЕ В ОБЩЕМ СОБРАНИИ АКЦИОНЕРОВ

         1. Список акционеров,  имеющих право на участие в общем собрании
    акционеров,  составляется  на  основании  данных  реестра  акционеров
    общества на дату,  устанавливаемую советом директоров (наблюдательным
    советом) общества.
         Дата составления  списка акционеров,  имеющих право на участие в
    общем собрании акционеров,  не  может  быть  установлена  ранее  даты
    принятия  решения о проведении общего собрания акционеров и более чем
    за 60 дней до даты проведения общего собрания.
         В случае  проведения  общего собрания акционеров,  в определении
    кворума  которого  и  голосовании  участвуют  бюллетени,   полученные
    обществом в соответствии с пунктом 2 раздела 12 настоящего Положения,
    дата составления писка акционеров,  имеющих право на участие в  общем
    собрании акционеров,  устанавливается не менее чем за 45 дней до даты
    проведения общего собрания акционеров.
         2. Для составления списка акционеров, имеющих право на участие в
    общем собрании,  номинальный держатель акций  представляет  данные  о
    лицах,  в  интересах которых он владеет акциями,  на дату составления
    списка.
         3. Список акционеров,  имеющих право на участие в общем собрании
    акционеров,  содержит имя (наименование) каждого акционера, его адрес
    (место   нахождения),   данные   о   количестве  и  категории  (типе)
    принадлежащих ему акций.
         4. Список акционеров,  имеющих право на участие в общем собрании
    акционеров,  представляется обществом для ознакомления по  требованию
    лиц, зарегистрированных в реестре акционеров общества и обладающих не
    менее чем 10 процентами голосов на общем собрании акционеров.
         По требованию   акционера   общество  обязано  предоставить  ему
    информацию о включении его в  список  акционеров,  имеющих  право  на
    участие в общем собрании акционеров.
         5. Изменения в список акционеров,  имеющих право  на  участие  в
    общем   собрании   акционеров,   могут   вноситься  только  в  случае
    восстановления нарушенных прав лиц,  не включенных в указанный список
    на дату его составления,  или исправления ошибок,  допущенных при его
    составлении.

            6. ИНФОРМАЦИЯ О ПРОВЕДЕНИИ ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ

         1. Сообщение акционерам о проведении общего собрания  акционеров
    осуществляется  путем  направления  им  письменного  уведомления  или
    опубликования информации.
         Форма сообщения   акционерам   о   проведении   общего  собрания
    акционеров,  в том числе орган печати  в  случае  сообщения  в  форме
    опубликования информации,  определяется уставом общества или решением
    общего собрания акционеров.
         Если уставом   общества   не  предусмотрена  определенная  форма
    сообщения,  то уведомление о проведении общего собрания акционеров, в
    том   числе   рассылка  бюллетеней  для  голосования,  осуществляется
    заказным письмом.
         Общество вправе   дополнительно   информировать   акционеров   о
    проведении общего собрания акционеров через  иные  средства  массовой
    информации (телевидение, радио).
         2. Срок  сообщения  акционерам  о  проведении  общего   собрания
    акционеров устанавливается уставом общества.
         Общество с числом акционеров - владельцев голосующих акций более
    тысячи  обязано  направить  письменное  уведомление  или опубликовать
    информацию о проведении общего собрания акционеров не позднее чем  за
    30 дней до даты его проведения.
         3. Сообщение о  проведении  общего  собрания  акционеров  должно
    содержать:
         наименование и место нахождения общества;
         дату, время и место проведения общего собрания акционеров;
         дату составления списка акционеров,  имеющих право на участие  в
    общем собрании акционеров;
         вопросы, включенные в повестку дня общего собрания акционеров;
         порядок ознакомления  акционеров  с  информацией  (материалами),
    подлежащей  представлению  акционерам  при  подготовке  к  проведению
    общего собрания акционеров.
         4. К   информации   (материалам),    подлежащей    представлению
    акционерам  при  подготовке  к проведению общего собрания акционеров,
    относятся годовой отчет  общества,  заключение  ревизионной  комиссии
    (ревизора)  общества  и  аудитора  общества  по  результатам  годовой
    проверки финансово-хозяйственной деятельности  общества,  сведения  о
    кандидатах  в  совет  директоров  (наблюдательный  совет)  общества и
    ревизионную  комиссию  (ревизора)  общества,   проект   изменений   и
    дополнений,  вносимых в устав общества,  или проект устава общества в
    новой редакции.
         5. В   случае,  если  зарегистрированным  в  реестре  акционеров
    общества лицом является  номинальный  держатель  акций,  сообщение  о
    проведении   общего  собрания  акционеров  направляется  номинальному
    держателю акций.  Номинальный держатель акций обязан довести  его  до
    сведения  своих  клиентов в порядке и сроки,  установленные правовыми
    актами Российской Федерации или договором с клиентом.

                7. ПРЕДЛОЖЕНИЯ В ПОВЕСТКУ ДНЯ ОБЩЕГО СОБРАНИЯ
                             АКЦИОНЕРОВ ОБЩЕСТВА

         1. Акционеры  (акционер)  общества,  являющиеся  в  совокупности
    владельцами не менее чем 2 процентов  голосующих  акций  общества,  в
    срок  не  позднее  30 дней после окончания финансового года общества,
    если уставом общества не установлен более поздний срок, вправе внести
    не  более  двух  предложений  в повестку дня годового общего собрания
    акционеров и выдвинуть кандидатов в совет директоров  (наблюдательный
    совет) общества и ревизионную комиссию (ревизора) общества.
         2. Вопрос в повестку дня общего собрания акционеров  вносится  в
    письменной форме с указанием мотивов его постановки,  имени акционера
    (акционеров),  вносящего  вопрос,  количества  и   категории   (типа)
    принадлежащих ему акций.
         3. При внесении предложений  о  выдвижении  кандидатов  в  совет
    директоров  (наблюдательный  совет)  общества  и ревизионную комиссию
    (ревизора) общества, в том числе в случае самовыдвижения, указываются
    имя кандидата (в случае, если кандидат является акционером общества),
    количество и категория (тип) принадлежащих ему акций,  а также  имена
    акционеров,  выдвигающих  кандидата,  количество  и  категория  (тип)
    принадлежащих им акций.
         4. Совет   директоров  (наблюдательный  совет)  общества  обязан
    рассмотреть поступившие предложения и принять решение о включении  их
    в  повестку дня общего собрания акционеров или об отказе во включении
    в указанную повестку дня не позднее 15 дней  после  окончания  срока,
    установленного  в  пункте  1  настоящего раздела.  Вопрос,  внесенный
    акционером (акционерами),  подлежит включению в повестку  дня  общего
    собрания   акционеров,   равно   как  выдвинутые  кандидаты  подлежат
    включению в список кандидатур для  голосования  по  выборам  в  совет
    директоров  (наблюдательный  совет)  общества  и ревизионную комиссию
    (ревизора) общества, за исключением случаев, когда:
         акционером (акционерами) не соблюден срок, установленный пунктом
    1 настоящего раздела;
         акционер (акционеры)  не  является  владельцем  предусмотренного
    пунктом 1 настоящего раздела количества голосующих акций общества;
         данные, предусмотренные  пунктом 3 настоящего раздела,  являются
    неполными;
         предложения не соответствуют требованиям Федерального закона "Об
    акционерных обществах" и иных правовых актов Российской Федерации.
         5. Мотивированное  решение  совета  директоров  (наблюдательного
    совета) общества об отказе во включении вопроса в повестку дня общего
    собрания акционеров или кандидата в список кандидатур для голосования
    по выборам в совет директоров (наблюдательный  совет)  и  ревизионную
    комиссию  (ревизора)  общества  направляется  акционеру (акционерам),
    внесшему вопрос или представившему предложение,  не позднее трех дней
    с даты его принятия.
         Решение совета директоров (наблюдательного совета)  общества  об
    отказе во включении вопроса в повестку дня общего собрания акционеров
    или кандидата в список кандидатур для голосования по выборам в  совет
    директоров  (наблюдательный  совет)  общества  и ревизионную комиссию
    (ревизора) общества может быть обжаловано в суд.

                 8. ПОДГОТОВКА К ПРОВЕДЕНИЮ ОБЩЕГО СОБРАНИЯ
                                 АКЦИОНЕРОВ

         При подготовке  к  проведению  общего  собрания акционеров совет
    директоров   (наблюдательный   совет)   общества,   а   в    случаях,
    предусмотренных  пунктом  6  раздела  9  настоящего Положения,  лица,
    созывающие собрание, определяют:
         дату, место и время проведения общего собрания акционеров;
         повестку дня общего собрания акционеров;
         дату составления  списка акционеров,  имеющих право на участие в
    общем собрании акционеров;
         порядок сообщения   акционерам   о  проведении  общего  собрания
    акционеров;
         перечень информации (материалов), предоставляемой акционерам при
    подготовке к проведению общего собрания акционеров;
         форму и  текст  бюллетеня  для  голосования в случае голосования
    бюллетенями.

                  9. ВНЕОЧЕРЕДНОЕ ОБЩЕЕ СОБРАНИЕ АКЦИОНЕРОВ

         1. Внеочередное общее собрание акционеров проводится по  решению
    совета  директоров (наблюдательного совета) общества на основании его
    собственной инициативы,  требования ревизионной  комиссии  (ревизора)
    общества,   аудитора   общества,   а  также  акционера  (акционеров),
    являющегося владельцем не менее чем  10  процентов  голосующих  акций
    общества.
         Решением должна быть определена форма проведения общего собрания
    акционеров (совместное присутствие или заочное голосование).
         Совет директоров  (наблюдательный  совет)  общества  не   вправе
    изменить   своим   решением  форму  проведения  внеочередного  общего
    собрания акционеров,  если требование ревизионной комиссии (ревизора)
    общества,   аудитора   общества,   а   также   указанного   акционера
    (акционеров) о проведении внеочередного  общего  собрания  акционеров
    содержит указание на форму его проведения.
         Решением совета директоров (наблюдательного совета)  общества  о
    проведении  внеочередного общего собрания акционеров в форме заочного
    голосования (опросным путем) должны быть определены:
         форма и текст бюллетеня для голосования;
         дата предоставления акционерам бюллетеня для голосования и  иной
    информации   (материалов)   в   соответствии   с   уставом  общества,
    требованиями настоящего Федерального закона  и  иных  правовых  актов
    Российской Федерации;
         дата окончания приема обществом бюллетеней для голосования.
         Созыв внеочередного  общего  собрания  акционеров  по требованию
    ревизионной  комиссии  (ревизора)  общества,  аудитора  общества  или
    акционера  (акционеров),  являющегося  владельцем  не  менее  чем  10
    процентов   голосующих   акций   общества,   осуществляется   советом
    директоров  (наблюдательным  советом)  общества  не позднее 45 дней с
    момента представления требования о  проведении  внеочередного  общего
    собрания акционеров.
         2. В  требовании  о  проведении  внеочередного  общего  собрания
    акционеров должны быть сформулированы вопросы,  подлежащие внесению в
    повестку дня собрания, с указанием мотивов их внесения.
         Совет директоров   (наблюдательный  совет)  общества  не  вправе
    вносить изменения в формулировки вопросов повестки дня  внеочередного
    общего  собрания  акционеров,  созываемого  по требованию ревизионной
    комиссии  ;ревизора)  общества,  аудитора  общества   или   акционера
    (акционеров),  являющегося  владельцем  не  менее  чем  10  процентов
    голосующих акций общества.
         3. В  случае,  если  требование  о  созыве  внеочередного общего
    собрания акционеров исходит от  акционера  (акционеров),  оно  должно
    содержать   имя  (наименование)  акционера  (акционеров),  требующего
    созыва   собрания,   с   указанием   количества,   категории   (типа)
    принадлежащих ему акций.
         Требование о созыве  внеочередного  общего  собрания  акционеров
    подписывается  лицом (лицами),  требующим созыва внеочередного общего
    собрания акционеров.
         4. В  течение 10 дней с даты предъявления требования ревизионной
    комиссии  (ревизора)  общества,  аудитора  общества   или   акционера
    (акционеров),  являющегося  владельцем  не  менее  чем  10  процентов
    голосующих акций общества,  о созыве  внеочередного  общего  собрания
    советом  директоров  (наблюдательным  советом)  общества  должно быть
    принято решение о созыве  внеочередного  общего  собрания  акционеров
    либо об отказе от созыва.
         Решение об  отказе  от  созыва  внеочередного  общего   собрания
    акционеров  по  требованию  ревизионной комиссии (ревизора) общества,
    аудитора общества или акционера (акционеров),  являющегося владельцем
    не  менее  чем  10  процентов  голосующих акций общества,  может быть
    принято, только если:
         не соблюден  установленный  Федеральным  законом "Об акционерных
    обществах" порядок предъявления требования о созыве собрания;
         акционер (акционеры),   требующий  созыва  внеочередного  общего
    собрания акционеров,  не является владельцем предусмотренного пунктом
    1 настоящего раздела количества голосующих акций общества;
         ни один из вопросов,  предложенных для внесения в  повестку  дня
    внеочередного  общего собрания акционеров общества,  не отнесен к его
    компетенции;
         вопрос, предлагаемый   для   внесения   в   повестку   дня,   не
    соответствует  требованиям  Федерального   закона   "Об   акционерных
    обществах" и иных правовых актов Российской Федерации.
         5. Решение совета директоров (наблюдательного совета) общества о
    созыве  внеочередного  общего  собрания акционеров или мотивированное
    решение об отказе от его созыва  направляется  лицам,  требующим  его
    созыва, не позднее трех дней с момента его принятия.
         Решение совета директоров (наблюдательного совета)  общества  об
    отказе  от созыва внеочередного общего собрания акционеров может быть
    обжаловано в суд.
         6. В случае, если в течение установленного настоящим Федеральным
    законом срока советом директоров (наблюдательным советом) общества не
    принято решение о созыве внеочередного общего собрания акционеров или
    принято решение об отказе от его созыва,  внеочередное общее собрание
    акционеров может быть созвано лицами, требующими его созыва.
         В этом случае расходы по подготовке и проведению общего собрания
    акционеров могут быть возмещены по решению общего собрания акционеров
    за счет средств общества.

                            10. СЧЕТНАЯ КОМИССИЯ

         1. В обществе с числом акционеров - владельцев голосующих  акций
    общества  более  ста  создается  счетная  комиссии,  количественный и
    персональный состав которой утверждается общим  собранием  акционеров
    по предложению совета директоров (наблюдательного совета) общества.
         2. В составе счетной комиссии не может быть менее трех человек.
         В счетную  комиссии  не  могут  входить  члены совета директоров
    (наблюдательного  совета)  общества,   члены   ревизионной   комиссии
    (ревизор)   общества,  члены  коллегиального  исполнительного  органа
    общества,  единоличный  исполнительный  орган   общества,   а   равно
    управляющая  организация или управляющий,  а также лица,  выдвигаемые
    кандидатами на эти должности.
         3. В  обществе с числом акционеров - владельцев голосующих акций
    общества более пятисот выполнение функций счетной комиссии может быть
    возложено на специализированного регистратора общества.
         4. Счетная   комиссия   определяет   кворум   общего    собрания
    акционеров,  разъясняет  вопросы,  возникающие  в связи с реализацией
    акционерами (их представителями)  права  голоса  на  общем  собрании,
    разъясняет порядок голосования по вопросам, выносимым на голосование,
    обеспечивает установленный порядок голосования и права акционеров  на
    участие   в   голосовании,   подсчитывает  голоса  и  подводит  итоги
    голосования,  составляет протокол об итогах голосования,  передает  в
    архив бюллетени для голосования.

               11. ПОРЯДОК УЧАСТИЯ АКЦИОНЕРОВ В ОБЩЕМ СОБРАНИИ
                                 АКЦИОНЕРОВ

         1. Право на участие в общем собрании  акционеров  осуществляется
    акционером как лично, так и через своего представителя.
         Представитель акционера на общем собрании акционеров действует в
    соответствии  с  полномочиями,  основанными  на указаниях федеральных
    законов или актов уполномоченных на то  государственных  органов  или
    органов  местного  самоуправления  либо доверенности,  составленной в
    письменной форме.
         Доверенность на   голосование   должна   содержать   сведения  о
    представляемом  и  представителе   (имя   или   наименование,   место
    жительства или место нахождения,  паспортные данные). Доверенность на
    голосование должна  быть  оформлена  в  соответствии  с  требованиями
    пунктов  4  и  5 статьи 185 Гражданского кодекса Российской Федерации
    или удостоверена нотариально.
         2. В  случае  передачи  акции после даты составления списка и до
    даты проведения общего собрания акционеров лицо,  включенное в список
    акционеров,  имеющих  право  на  участие в общем собрании акционеров,
    обязано  выдать  приобретателю  доверенность   на   голосование   или
    голосовать   на   общем   собрании   в   соответствии   с  указаниями
    приобретателя акций.  Указанное правило применяется также  к  каждому
    последующему случаю передачи акции.
         3. В случае,  если акция  общества  находится  в  общей  долевой
    собственности  нескольких лиц,  то правомочия по голосованию на общем
    собрании  акционеров  осуществляются  по  их  усмотрению   одним   из
    участников общей долевой собственности либо их общим представителем.
         Полномочия каждого  из  указанных  лиц  должны  быть  надлежащим
    образом оформлены.

                    12. КВОРУМ ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ

         1. Общее собрание акционеров правомочно (имеет кворум),  если на
    момент окончания регистрации для участия в общем собрании  акционеров
    зарегистрировали   акционеры   (их   представители),   обладающие   в
    совокупности более чем половиной голосов размещенных голосующих акций
    общества.
         2. В случае направления акционерам бюллетеней  для  голосования,
    голоса,  представленные указанными бюллетенями, полученными обществом
    не позднее  чем  за  два  дня  до  даты  проведения  общего  собрания
    акционеров,  учитываются  при определении кворума и подведении итогов
    голосования.
         3. При   отсутствии   кворума  для  проведения  общего  собрания
    акционеров  объявляется  дата  проведения  нового   общего   собрания
    акционеров.  Изменение  повестки  дня  при  проведении  нового общего
    собрания акционеров не допускается.
         Новое общее     собрание     акционеров,     созванное    взамен
    несостоявшегося, правомочно, если на момент окончания регистрации для
    участия   в  нем  зарегистрировались  акционеры  (их  представители),
    обладающие  в  совокупности  не  менее  чем  30  процентами   голосов
    размещенных голосующих акций общества.
         Уставом общества с числом акционеров более пятисот  тысяч  может
    быть  предусмотрен  меньший  кворум  для  проведения  общего собрания
    акционеров взамен несостоявшегося.
         Сообщение о   проведении   нового   общего  собрания  акционеров
    осуществляется  по  форме,  предусмотренной  пунктом  1   раздела   6
    настоящего  Положения,  не  позднее  чем  за  10  дней  до  даты  его
    проведения.
         4. При  переносе  даты  проведения  общего собрания акционеров в
    связи с отсутствием кворума менее чем на 20 дней  акционеры,  имеющие
    право   на  участие  в  общем  собрании  акционеров,  определяются  в
    соответствии со  списком  акционеров,  имеющих  право  на  участие  в
    несостоявшемся общем собрании акционеров.

                13. ГОЛОСОВАНИЕ НА ОБЩЕМ СОБРАНИИ АКЦИОНЕРОВ

         Голосование на   общем  собрании  акционеров  осуществляется  по
    принципу  "одна  голосующая  акция  общества  -   один   голос",   за
    исключением  случаев  проведения кумулятивного голосования по выборам
    членов совета директоров (наблюдательного совета) общества,  и других
    случаев, предусмотренных настоящим Федеральным законом.

                        14. БЮЛЛЕТЕНЬ ДЛЯ ГОЛОСОВАНИЯ

         1. Голосование на общем собрании акционеров по вопросам повестки
    дня собрания может осуществляться бюллетенями для голосования.
         Голосование на  общем  собрании  акционеров  общества  с  числом
    акционеров -  владельцев  голосующих  акций  общества  более  ста  по
    вопросам  повестки дня собрания осуществляется только бюллетенями для
    голосования.
         Общество с  числом  акционеров  -  владельцев  голосующий  акций
    общества более одной тысячи обязано  направить  акционерам  бюллетени
    для  голосования  в  сроки  и  в порядке,  предусмотренные разделом 6
    настоящего Положения,  и осуществить прием бюллетеней для голосования
    в соответствии с пунктом 2 раздела 12 настоящего Положения.
         Рассылка бюллетеней  для  голосования  осуществляется   заказным
    письмом.
         2. Форма и текст бюллетеня для голосования утверждается  советом
    директоров   (наблюдательным   советом)   общества.   Бюллетень   для
    голосования     выдается     акционеру      (его      представителю),
    зарегистрировавшемуся  для  участия  в общем собрании акционеров,  за
    исключением  случая,  предусмотренного  абзацем  третьим   пункта   1
    настоящего раздела.
         3. Бюллетень для голосования должен содержать:
         полное фирменное наименование общества;
         дату и время проведения общего собрания акционеров;
         формулировку каждого  вопроса,  поставленного на голосование,  и
    очередность его рассмотрения;
         варианты голосования   по   каждому  вопросу,  поставленному  на
    голосование,   выраженные   формулировками   "за",    "против"    или
    "воздержался".
         Бюллетень для голосования должен быть подписан акционером.
         В случае  проведения  голосования  по  вопросу об избрании члена
    совета директоров (наблюдательного совета) общества  или  ревизионной
    комиссии   (ревизора)   общества  бюллетень  для  голосования  должен
    содержать сведения о кандидате (кандидатах) с указанием его  фамилии,
    имени, отчества.

             15. ПОДСЧЕТ ГОЛОСОВ ПРИ ГОЛОСОВАНИИ, ОСУЩЕСТВЛЯЕМОМ
                         БЮЛЛЕТЕНЯМИ ДЛЯ ГОЛОСОВАНИЯ

         При голосовании,  осуществляемом  бюллетенями  для  голосования,
    засчитываются голоса по тем вопросам,  по которым голосующим оставлен
    только один из возможных вариантов голосования.
         Бюллетени для     голосования,    заполненные    с    нарушением
    вышеуказанного требования,  признаются недействительными, и голоса по
    содержащимся в них вопросам не подсчитываются.
         Если бюллетень  для  голосования  содержит  несколько  вопросов,
    поставленных  на  голосование,  несоблюдение  указанного требования в
    отношении одного или нескольких вопросов не влечет за собой признания
    бюллетеня для голосования недействительным в целом.

                     16. ПРОТОКОЛ ОБ ИТОГАХ ГОЛОСОВАНИЯ

         1. По итогам голосования счетная комиссия составляет протокол об
    итогах голосования, подписываемый членами счетной комиссии или лицом,
    выполняющим ее функции.
         2. После  составления  протокола   об   итогах   голосования   и
    подписания   протокола   общего  собрания  акционеров  бюллетени  для
    голосования  опечатываются  счетной  комиссией  и  сдаются  в   архив
    общества на хранение.
         3. Протокол  об  итогах  голосования   подлежит   приобщению   к
    протоколу общего собрания акционеров.
         4. Итоги голосования оглашаются на общем собрании акционеров,  в
    ходе  которого  проводилось  голосование,  или  доводятся до сведения
    акционеров  после   закрытия   общего   собрания   акционеров   путем
    опубликования  отчета  об  итогах  голосования  или  направления  его
    акционерам.

                   17. ПРОТОКОЛ ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ

         1. Протокол общего собрания акционеров составляется  не  позднее
    15 дней после закрытия общего собрания акционеров в двух экземплярах.
    Оба экземпляра подписываются председательствующим на  общем  собрании
    акционеров и секретарем общего собрания акционеров.
         2. В протоколе общего собрания акционеров указываются:
         место и время проведения общего собрания акционеров;
         общее количество  голосов,   которыми   обладают   акционеры   -
    владельцы голосующих акций общества;
         количество голосов,  которыми  обладают  акционеры,  принимающие
    участие в собрании;
         председатель (президиум) и секретарь собрания;
         повестка дня собрания.
         В протоколе   общего   собрания   акционеров   общества   должны
    содержаться основные положения выступлений,  вопросы, поставленные на
    голосование, и итоги голосования по ним, решения, принятые собранием.

              18. ВЫПОЛНЕНИЕ РЕШЕНИЙ ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ

         1. Контроль  за  ходом  выполнения   решений   Общего   Собрания
    акционеров  осуществляют  Совет  Директоров  (наблюдательный совет) и
    исполнительный орган, если это специально не оговорено в решении и не
    отражено в протоколе.
         2. Решения Общего Собрания акционеров обязательны для выполнения
    всеми  акционерами,  как  присутствующими,  так  и  отсутствующими на
    Собрании, в части их касающейся.


                         ПОЛОЖЕНИЕ ОБ ИСПОЛНИТЕЛЬНОМ
                        ОРГАНЕ АКЦИОНЕРНОГО ОБЩЕСТВА

                               1. ОБЩАЯ ЧАСТЬ

         Настоящее положение  разработано  в  соответствии  с Федеральным
    законом "Об акционерных обществах",  Гражданским Кодексом и  другими,
    действующими правовыми актами РФ.
         Настоящее Положение    определяет    порядок    функционирования
    исполнительного органа общества:  единоличного исполнительного органа
    общества  (директора,  генерального   директора)   или   единоличного
    исполнительного органа общества (директора, генерального директора) и
    коллегиального исполнительного органа общества (правления,  дирекции)
    _____________________________________________________________________
                   (наименование акционерного общества)

        2. ИСПОЛНИТЕЛЬНЫЙ ОРГАН ОБЩЕСТВА. ЕДИНОЛИЧНЫЙ ИСПОЛНИТЕЛЬНЫЙ
               ОРГАН ОБЩЕСТВА (ДИРЕКТОР, ГЕНЕРАЛЬНЫЙ ДИРЕКТОР)

         1. Руководство  текущей  деятельностью  общества  осуществляется
    единоличным исполнительным органом общества (директором,  генеральным
    директором)   или   единоличным   исполнительным   органом   общества
    (директором,  генеральным  директором) и коллегиальным исполнительным
    органом общества (правлением, дирекцией).
         Уставом общества,    предусматривающим    наличие   одновременно
    единоличного и коллегиального  исполнительных  органов,  должна  быть
    определена   компетенция   каждого   из  них.  В  этом  случае  лицо,
    осуществляющее функции единоличного исполнительного  органа  общества
    (директора,   генерального  директора),  осуществляет  также  функции
    председателя   коллегиального   исполнительного    органа    общества
    (правления, дирекции).
         По решению общего собрания акционеров полномочия исполнительного
    органа   общества   могут  быть  переданы  по  договору  коммерческой
    организации    (управляющей    организации)    или    индивидуальному
    предпринимателю   (управляющему).   Условия   заключаемого   договора
    утверждаются советом директоров  (наблюдательным  советом)  общества,
    если иное не предусмотрено уставом общества.
         2. К компетенции исполнительного органа общества  относятся  все
    вопросы  руководства  текущей деятельностью общества,  за исключением
    вопросов,  отнесенных к исключительной  компетенции  общего  собрания
    акционеров или совета директоров (наблюдательного совета) общества.
         Исполнительный орган  общества  организует  выполнение   решений
    общего  собрания  акционеров  и  совета  директоров  (наблюдательного
    совета) общества.
         Единоличный исполнительный орган общества (директор, генеральный
    директор) без доверенности действует от имени общества,  в том  числе
    представляет  его  интересы,  совершает  сделки  от  имени  общества,
    утверждает штаты,  издает приказы и дает указания,  обязательные  для
    исполнения всеми работниками общества.
         3. Образование  исполнительных  органов  общества  и   досрочное
    прекращение  их  полномочий осуществляются по решению общего собрания
    акционеров, если уставом общества решение этих вопросов не отнесено к
    компетенции совета директоров (наблюдательного совета) общества.
         Права и обязанности единоличного исполнительного органа общества
    (директора,    генерального    директора),    членов   коллегиального
    исполнительного органа общества  (правления,  дирекции),  управляющей
    организации  или  управляющего  по  осуществлению руководства текущей
    деятельностью общества  определяются  в  соответствии  с  Федеральным
    законом "Об акционерных обществах", иными правовыми актами Российской
    Федерации и договором, заключаемым каждым из них с обществом. Договор
    от  имени  общества  подписывается  председателем  совета  директоров
    (наблюдательного совета) общества или лицом,  уполномоченным  советом
    директоров (наблюдательным советом) общества.
         На отношения  между  обществом  и   единоличным   исполнительным
    органом общества (директором, генеральным директором) и (или) членами
    коллегиального исполнительного органа общества (правления,  дирекции)
    действие    законодательства    Российской    Федерации    о    труде
    распространяется в части,  не противоречащей положениям  Федерального
    закона "Об акционерных обществах".
         Совмещение лицом,    осуществляющим     функции     единоличного
    исполнительного органа общества (директором, генеральным директором),
    и членами коллегиального исполнительного органа общества  (правления,
    дирекции)   должностей   в   органах  управления  других  организаций
    допускается только  с  согласия  совета  директоров  (наблюдательного
    совета) общества.
         4. Общее собрание акционеров вправе в  любое  время  расторгнуть
    договор  с  единоличным  исполнительным органом общества (директором,
    генеральным  директором),  членами   коллегиального   исполнительного
    органа общества (правления,  дирекции),  управляющей организацией или
    управляющим,  если уставом общества решение этого вопроса не отнесено
    к компетенции совета директоров (наблюдательного совета) общества.

               3. КОЛЛЕГИАЛЬНЫЙ ИСПОЛНИТЕЛЬНЫЙ ОРГАН ОБЩЕСТВА
                            (ПРАВЛЕНИЕ, ДИРЕКЦИЯ)

         1. Коллегиальный  исполнительный  орган   общества   (правление,
    дирекция)   действует   на   основании   устава   общества,  а  также
    утверждаемого советом директором  (наблюдательным  советом)  общества
    внутреннего  документа  общества  (положения,  регламента  или  иного
    документа),  в котором  устанавливаются  сроки  и  порядок  созыва  и
    проведения его заседаний, а также порядок принятия решений.
         2. На заседании коллегиального исполнительного  органа  общества
    (правления,    дирекции)   ведется   протокол.   Протокол   заседания
    коллегиального исполнительного органа общества (правления,  дирекции)
    представляется  членам  совета  директоров  (наблюдательного  совета)
    общества, ревизионной комиссии (ревизора) общества, аудитору общества
    по их требованию.
         Проведение заседаний   коллегиального   исполнительного   органа
    общества   (правления,   дирекции)  организует  лицо,  осуществляющее
    функции  единоличного  исполнительного  органа  общества   (директор,
    генеральный  директор),  который  подписывает  все документы от имени
    общества и протоколы заседания коллегиального исполнительного  органа
    общества (правления,  дирекции),  действует без доверенности от имени
    общества в соответствии с  решениями  коллегиального  исполнительного
    органа  общества  (правления,  дирекции),  принятыми  в  пределах его
    компетенции.

           4. ОТВЕТСТВЕННОСТЬ ЕДИНОЛИЧНОГО ИСПОЛНИТЕЛЬНОГО ОРГАНА
            ОБЩЕСТВА (ДИРЕКТОРА, ГЕНЕРАЛЬНОГО ДИРЕКТОРА) И (ИЛИ)
            ЧЛЕНОВ КОЛЛЕГИАЛЬНОГО ИСПОЛНИТЕЛЬНОГО ОРГАНА ОБЩЕСТВА
             (ПРАВЛЕНИЯ, ДИРЕКЦИИ), УПРАВЛЯЮЩЕЙ ОРГАНИЗАЦИИ ИЛИ
                                УПРАВЛЯЮЩЕГО

         1. Единоличный   исполнительный   орган   общества    (директор,
    генеральный  директор)  и  (или) члены коллегиального исполнительного
    органа  общества   (правления,   дирекции),   а   равно   управляющая
    организация или управляющий при осуществлении своих прав и исполнении
    обязанностей должны действовать в  интересах  общества,  осуществлять
    свои права и исполнять обязанности в отношении общества добросовестно
    и разумно.
         2. Единоличный    исполнительный   орган   общества   (директор,
    генеральный директор) и (или)  члены  коллегиального  исполнительного
    органа   общества   (правления,   дирекции),   а   равно  управляющая
    организация или управляющий несут ответственность перед обществом  за
    убытки,  причиненные обществу их виновными действиями (бездействием),
    если  иные  основания  и  размер   ответственности   не   установлены
    федеральными законами.
         При этом  в   коллегиальном   исполнительном   органе   общества
    (правлении,  дирекции)  не несут ответственности члены,  голосовавшие
    против решения,  которое повлекло причинение обществу убытков, или не
    принимавшие участия в голосовании.
         3. При   определении   оснований   и   размера   ответственности
    единоличного исполнительного органа общества (директора, генерального
    директора)  и  (или)  членов  коллегиального  исполнительного  органа
    общества (правления,  дирекции),  а равно управляющей организации или
    управляющего должны быть приняты во внимание обычные условия делового
    оборота и иные обстоятельства, имеющие значение для дела.
         4. В  случае,  если  в  соответствии  с  положениями  настоящего
    раздела ответственность несут несколько лиц, их ответственность перед
    обществом является солидарной.
         5. Общество  или акционер (акционеры),  владеющий в совокупности
    не менее чем 1 процентом  размещенных  обыкновенных  акций  общества,
    вправе обратиться в суд с иском к единоличному исполнительному органу
    общества (директору,  генеральному директору),  члену  коллегиального
    исполнительного  органа  общества  (правления,  дирекции),  а равно к
    управляющей  организации  или  управляющему  о  возмещении   убытков,
    причиненных обществу,  в случае, предусмотренном пунктом 2 настоящего
    раздела.


                      ПОЛОЖЕНИЕ ОБ АРБИТРАЖНОЙ КОМИССИИ
                            АКЦИОНЕРНОГО ОБЩЕСТВА

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1. Арбитражная   комиссия   создается   для   предупреждения   и
    устранения недостатков во внутрихозяйственной деятельности  общества,
    а   также  для  рассмотрения  вопросов  отнесения  непроизводительных
    расходов на виновные подразделения и должностных лиц,  возникающих  в
    результате   уплаты   санкций   за   нарушение  обществом  договорных
    обязательств.
         2. В  состав  Арбитражной  комиссии  входят  по  должности члены
    Правления общества,  представители юридической  службы,  бухгалтерии,
    производственного  отдела,  главного технолога,  главного механика по
    принадлежности разбираемых вопросов.
         Председателем Арбитражной   комиссии   является   по   должности
    заместитель Директора (Генерального директора).
         Состав Арбитражной   комиссии  утверждается  приказом  Директора
    (Генерального директора).

                    2. ЦЕЛИ И ЗАДАЧИ АРБИТРАЖНОЙ КОМИССИИ

         1. Арбитражная комиссия  в  своей  деятельности  руководствуется
    Уставом общества,  Положениями, регламентирующими внутрихозяйственные
    отношения АО,  действующим законодательством,  положениями о формах и
    системах оплаты труда, другими нормативными документами.
         2. Арбитражная комиссия создается для:
         - урегулирования   взаимных  претензий  подразделений,  отделов,
    служб Общества;
         - устранения  и  предупреждения  правонарушений и недостатков во
    внутрихозяйственной деятельности общества;
         - защиты прав и законных интересов хозрасчетных подразделений.

                       3. ФУНКЦИИ АРБИТРАЖНОЙ КОМИССИИ

         1. В   целях  выполнения  предусмотренных  настоящим  Положением
    задач, Арбитражная комиссия:
         - рассматривает  претензии  и  иски потребителей (покупателей) к
    нарушению договорных обязательств;
         - представляет  заключения  по рассмотренным спорам с конкретным
    определением размера ущерба и виновной стороны;
         - определяет подразделения - виновников и суммы относимых на них
    штрафных санкций;
         - разрешает  на основе действующих положений внутрихозяйственные
    споры;
         - контролирует выполнение принятых решений.

                        4. ПРАВА АРБИТРАЖНОЙ КОМИССИИ

         1. Арбитражная комиссия имеет право:
         - заслушивать сообщения должностных лиц об устранении выявленных
    недостатков при выполнении внутрихозяйственных обязательств;
         - сообщать Правлению общества о наиболее серьезных  упущениях  и
    недостатках выявленных при разрешении внутрихозяйственных споров;
         - рекомендовать применение финансовых санкций к  подразделениям,
    не выполняющим принятые обязательства;
         - ходатайствовать перед  Правлением  общества  о  привлечении  к
    персональной    ответственности    должностных    лиц,   виновных   в
    систематическом  нарушении  требований,  содержащихся  в  положениях,
    регулирующих  внутрихозяйственный  расчет,  вплоть до освобождения от
    занимаемой должности.

                   5. ОТВЕТСТВЕННОСТЬ АРБИТРАЖНОЙ КОМИССИИ

         1. Арбитражная комиссия несет ответственность:
         - за     соответствие     принимаемых    решений    действующему
    законодательству РФ;
         - за соблюдение внутренних хозрасчетных положений при разрешении
    внутрихозяйственных споров;
         - за  своевременность  и полноту сообщений Правлению общества об
    упущениях    и     недостатках,     выявленных     при     разрешении
    внутрихозяйственных споров.

           6. ПОРЯДОК РАССМОТРЕНИЯ ПРЕТЕНЗИЙ АРБИТРАЖНОЙ КОМИССИЕЙ

         1. Хозрасчетные   претензии,   предъявленные  подразделениями  в
    Арбитражную комиссию,  хранятся  у  секретаря  Арбитражной  комиссии,
    который ведет учет претензий в "Журнале учета претензий".
         2. Арбитражная комиссия собирается при наличии претензий по мере
    поступления их в Арбитражную комиссию.
         Предварительно хозрасчетные    претензии    для     ознакомления
    предъявляются    членам    Арбитражной    комиссии,   курирующим   те
    подразделения, к которым предъявлена претензия.
         На Арбитражную   комиссию   могут   быть  приглашены  "истец"  и
    "ответчик".
         3. Претензия   считается   рассмотренной   после  заключения  по
    претензии  и  подписи  всех  членов  арбитражной  комиссии.   Решение
    принимается  большинством голосов членов Арбитражной комиссии и может
    быть обжаловано в Правление общества  в  10-дневный  срок  после  его
    принятия Арбитражной комиссией.
         На основании решения Арбитражной комиссии составляется  "Сводная
    ведомость", которая представляется ежемесячно Директору (Генеральному
    директору) для принятия им соответствующих решений  и  дачи  указаний
    бухгалтерии по применению финансовых санкций.


                  ПОЛОЖЕНИЕ О ФИЛИАЛЕ АКЦИОНЕРНОГО ОБЩЕСТВА

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1. Филиал Акционерного Общества "______________________________"
    создан на  основании  решения  Совета   Директоров   (наблюдательного
    совета)  АО  "___"_____________19___ г.  и  действует  с  соблюдением
    требований Федерального закона  "Об  акционерных  обществах"  и  иных
    федеральных законов, а также настоящим положением.
         2. Полное наименование филиала: ________________________________
         3. Местонахождение филиала: ____________________________________
         4. Филиал учрежден на срок _____________________________________

                       2. ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

         1. Филиал создан в целях: ______________________________________
         2. Предметом деятельности филиала является: ____________________
    _____________________________________________________________________

                         3. ПРАВОВОЙ СТАТУС ФИЛИАЛА

         1. Филиал   является  обособленным  подразделением  акционерного
    общества ___________________________________________________________,
                              (наименование общества)

    расположенным вне  места нахождения общества и осуществляющий все его
    функции, в то числе функции представительства, или их часть.
         2. Филиал не является юридическом лицом,  действует на основании
    утвержденного   обществом   положения.   Филиал   для   осуществления
    деятельности  наделяется создавшим его обществом имуществом,  которое
    учитывается как на его отдельном балансе, так и на балансе общества.
         3. Руководитель  филиала  назначается  обществом  и действует на
    основании доверенности, выданной обществом.
         4. Филиал  осуществляет  деятельность  от  имени  создавшего его
    общества. Ответственность за деятельность филиала несет создавшее его
    общество.
         5. Для организации и ведения своей деятельности филиал открывает
    расчетный  рублевый и валютный счета в банках в установленном законом
    порядке.
         6. Филиал имеет печать, штампы и бланки со своим наименованием и
    наименованием общества.
         7. Филиал осуществляет все виды внешнеэкономической деятельности
    от имени общества в установленном законодательством порядке.

                            4. ИМУЩЕСТВО ФИЛИАЛА

         1. Имущество филиала образуется из средств,  закрепленных за ним
    обществом,  а также денежных и материальных средств,  приобретенных в
    ходе  его  хозяйственной  деятельности,  входящих  в   общий   баланс
    общества.   Имущество,   числящееся   на  балансе  филиала,  является
    собственностью общества.

               5. ФИНАНСОВО-ХОЗЯЙСТВЕННАЯ ДЕЯТЕЛЬНОСТЬ ФИЛИАЛА

         1. Для  выполнения  своих  задач   и   задач   общества   филиал
    осуществляет  финансово-хозяйственную  деятельность  в  пределах и на
    условиях, определенных ему обществом.
         2. Производственная    деятельность    филиала   планируется   и
    учитывается в составе общества.
         3. Общество  предоставляет филиалу оперативную самостоятельность
    в процессе выполнения закрепленных за ним функций.
         4. Филиал  осуществляет  распоряжение  имуществом  и средствами,
    получаемых им в результате собственной хозяйственной  деятельности  в
    соответствии с решениями общества.
         5. Филиал    вправе    заключать     хозяйственные     договора,
    ответственность за которые несет общество.
         6. Филиал несет материальную ответственность перед обществом  за
    нанесенный ущерб.
         7. Филиал  реализует  свою  продукцию,  работы,  услуги,  отходы
    производства по ценам и тарифам, установленными обществом.
         8. Филиал  осуществляет  все  виды  хозяйственной  деятельности,
    направленной   на   решение  уставных  задач  филиала  и  общества  в
    соответствии с действующим законодательством Российской Федерации,  а
    также  законодательствами других стран,  на территории которых филиал
    осуществляет свою деятельность.
         9. Итоги  деятельности филиала отражаются в балансе,  в отчете о
    прибылях и убытках, а также годовом отчете общества.
         10. Хозяйственный  год  филиала  совпадает с хозяйственным годом
    общества.

                           6. УПРАВЛЕНИЕ ФИЛИАЛОМ

         1. Управление филиалом осуществляется Директором филиала.
         2. В компетенцию общества по управлению филиалом входит:
         - определение основных направлений его деятельности, утверждение
    планов и отчетов об их выполнении;
         - внесение изменений и добавлений в настоящее положение;
         - назначение аудиторов;
         - назначение и отзыв Директора;
         - определение структуры;
         - установление  размера,  формы  и  порядка  наделения   филиала
    материальными средствами;
         - утверждение  годовых  отчетов  по  результатам   деятельности,
    утверждение  отчетов  и  заключений  аудиторов,  определение  порядка
    распределения прибыли и порядка покрытия убытков;
         - принятие   решений   о   прекращении   деятельности   филиала,
    назначение  ликвидационной  комиссии,   утверждение   ликвидационного
    баланса.
         3. Руководство  деятельностью  филиала  осуществляет   Директор,
    назначаемый    генеральным    директором    общества   на   основании
    соответствующего решения и действующий  по  доверенности,  выдаваемой
    обществом.
         4. Директор филиала:
         - по   доверенности  действует  от  имени  общества  в  пределах
    полномочий,  определяемых настоящим положением  и  другими  решениями
    общества;
         - осуществляет оперативное руководство деятельностью  филиала  в
    соответствии с утвержденными обществом планами;
         - представляет интересы филиала во всех российских и иностранных
    предприятиях, учреждениях и организациях;
         - распоряжается средствами филиала  в  пределах  предоставленных
    ему прав, совершает сделки;
         - в пределах имеющихся полномочий,  издает приказы  и  указания,
    обязательные для всех работников филиала;
         - открывает в банках расчетные и иные счета;
         - принимает  на работу и увольняет с работы работников филиала в
    соответствии со штатным расписанием, применяет к ним меры поощрения и
    наложения  на  них  взысканий  в соответствии с правилами внутреннего
    трудового  распорядка  и   действующим   трудовым   законодательством
    Российской Федерации;
         - совершает иные действия,  необходимые для достижения  целей  и
    задач филиала.
         Приказы и  распоряжения  Директора  филиала,  в   пределах   его
    полномочий, обязательны для исполнения всеми работниками филиала.

          7. КОНТРОЛЬ ФИНАНСОВО-ХОЗЯЙСТВЕННОЙ ДЕЯТЕЛЬНОСТИ ФИЛИАЛА

         1. Проверка   финансово-хозяйственной  и  правовой  деятельности
    филиала осуществляется ревизионной комиссией  общества,  аудиторскими
    службами,   назначенными   или   привлекаемыми   обществом  в  случае
    необходимости.
         2. Контроль  за  финансово-хозяйственной  деятельностью  филиала
    может  осуществляться  аудиторами  (аудиторскими   организациями   на
    основании заключенных с ними договоров).
         3. Члены  ревизионной  комиссии  общества  и   аудиторы   вправе
    требовать   от   должностных   лиц  филиала  предоставления  им  всех
    необходимых материалов,  бухгалтерских или иных документов  и  личных
    объяснений.
         4. Члены ревизионной комиссии  общества  и  аудиторы  направляют
    результаты проведенных ими проверок в совет директоров предприятия.
         5. Ревизионная   комиссия   общества   и   аудиторы   составляют
    заключение  по  годовым  отчетам филиала.  Без заключения ревизионной
    комиссии или  аудиторов  общество  не  вправе  утверждать  результаты
    хозяйственной деятельности филиала.

                     8. БУХГАЛТЕРСКИЙ УЧЕТ И ОТЧЕТНОСТЬ

         1. Филиал   учитывает   результаты   своей  деятельности,  ведет
    бухгалтерскую и статистическую отчетность  в  порядке,  установленном
    действующим законодательством Российской Федерации.
         2. Главный бухгалтер филиала несет ответственность и  пользуется
    правами,   установленными   для  главных  бухгалтеров  предприятий  и
    организаций.  Главный бухгалтер филиала  подчиняется  непосредственно
    генеральному директору филиала и главному бухгалтеру общества.

                             9. ПЕРСОНАЛ ФИЛИАЛА

         1. Отношения  работников филиала,  возникшие на основе трудового
    договора,  регулируются  Российским  трудовым   законодательством   и
    положением о персонале филиала, утверждаемым Директором.
         2. Структуру филиала утверждает совет директоров общества.
         3. Директор  филиала  разрабатывает  положение о персонале,  где
    предусматривается порядок найма  и  увольнения  работников,  формы  и
    системы  оплаты  труда,  распорядок  рабочего дня,  сменность работы,
    порядок предоставления выходных дней и  отпусков  и  другие  вопросы.
    Условия  оплаты  труда,  продолжительность  ежегодных отпусков,  меры
    социальной  защиты  работников   не   должны   быть   хуже   условий,
    предусмотренных российским трудовым законодательством.

                    10. ПРЕКРАЩЕНИЕ ДЕЯТЕЛЬНОСТИ ФИЛИАЛА

         1. Деятельность филиала прекращается:
         - по решению совета директоров общества;
         - на   основании   решения   арбитражного   суда  или  суда  при
    неплатежеспособности  общества  либо  в  случаях  систематического  и
    грубого нарушения филиалом действующего законодательства.
         2. Прекращение  деятельности  филиала   происходит   путем   его
    реорганизации   (слияния,   присоединения,   разделения,   выделения,
    преобразования) или ликвидации.
         3. Реорганизация  филиала  влечет  переход  прав и обязанностей,
    принадлежащих  филиалу,  к  его  правопреемникам  в  соответствии   с
    решением Совета Директоров общества.
         4. Ликвидация   филиала   производится   назначенной   обществом
    ликвидационной   комиссией,  а  в  случаях  прекращения  деятельности
    филиала по  решению  суда  или  арбитражного  суда  -  ликвидационной
    комиссией, назначаемой этими органами.
         5. С момента назначения ликвидационной комиссии к ней  переходят
    полномочия  по  управлению  делами  филиала.  Ликвидационная комиссия
    оценивает  наличное  имущество  филиала,  выявляет  его  дебиторов  и
    кредиторов  и  рассчитывается с ними,  принимает меры к оплате долгов
    филиала третьим лицам,  а также составляет  ликвидационный  баланс  и
    представляет его обществу.
         6. Имеющиеся у филиала денежные  средства,  включая  выручку  от
    распродажи  его имущества при ликвидации,  после расчетов с бюджетом,
    оплаты  труда  работников  филиала,  кредиторами   распределяются   в
    соответствии с решением общества.
         7. При недостатке имущества филиала для расчетов  с  кредиторами
    общество обязано удовлетворить их законные имущественные требования.
         8. Ликвидационная комиссия несет  имущественную  ответственность
    за ущерб,  причиненный обществу, а также третьим лицам в соответствии
    с законодательством Российской Федерации.


                        ПОЛОЖЕНИЕ О СОВЕТЕ ДИРЕКТОРОВ
                           (НАБЛЮДАТЕЛЬНОМ СОВЕТЕ)
                            АКЦИОНЕРНОГО ОБЩЕСТВА

         Настоящее положение  разработано  в  соответствии  с Федеральным
    законом "Об акционерных обществах",  Гражданским Кодексом  и  другими
    действующими правовыми актами РФ.
         Настоящее Положение   определяет   статус   Совета    Директоров
    (наблюдательного совета) его компетенцию,  порядок выбора его членов,
    права и обязанности членов Совета Директоров (наблюдательного совета)
    _____________________________________________________________________
                    (наименование акционерного общества)

                               1. ОБЩАЯ ЧАСТЬ

         1. Совет директоров (наблюдательный совет) общества осуществляет
    общее  руководство  деятельностью  общества,  за  исключением решения
    вопросов, отнесенных Федеральным законом "Об акционерных обществах" к
    исключительной компетенции общего собрания акционеров.
         В обществе с числом акционеров  -  владельцев  голосующих  акций
    менее  пятидесяти функции совета директоров общества (наблюдательного
    совета) может осуществлять общее собрание акционеров.  В этом  случае
    устав  общества  должен  содержать  указание об определенном лице или
    органе общества,  к компетенции которого относится решение вопроса  о
    проведении  общего  собрания акционеров и об утверждении его повестки
    дня.
         2. По   решению   общего   собрания   акционеров  членам  совета
    директоров (наблюдательного совета) общества в период исполнения  ими
    своих   обязанностей   могут  выплачиваться  вознаграждение  и  (или)
    компенсироваться расходы,  связанные с исполнением ими функций членов
    совета  директоров  (наблюдательного совета) общества.  Размеры таких
    вознаграждений и компенсаций устанавливаются решением общего собрания
    акционеров.

                      2. КОМПЕТЕНЦИЯ СОВЕТА ДИРЕКТОРОВ
                      (НАБЛЮДАТЕЛЬНОГО СОВЕТА) ОБЩЕСТВА

         1. В  компетенцию  совета  директоров  (наблюдательного  совета)
    общества  входит  решение  вопросов  общего руководства деятельностью
    общества, за исключением вопросов, отнесенных Федеральным законом "Об
    акционерных  обществах"  к исключительной компетенции общего собрания
    акционеров.
         К исключительной  компетенции совета директоров (наблюдательного
    совета) общества относятся следующие вопросы:
         1) определение приоритетных направлений деятельности общества;
         2) созыв годового  и  внеочередного  общих  собраний  акционеров
    общества, за исключением случаев, предусмотренных пунктом 6 статьи 55
    Федерального закона "Об акционерных обществах";
         3) утверждение повестки дня общего собрания акционеров;
         4) определение даты составления списка акционеров, имеющих право
    на   участие  в  общем  собрании,  и  другие  вопросы,  отнесенные  к
    компетенции совета директоров  (наблюдательного  совета)  общества  в
    соответствии  с  положениями,  предусмотренными  "Положением об Общем
    собрании акционеров" и связанные с подготовкой и  проведением  общего
    собрания акционеров;
         5) вынесение на решение  общего  собрания  акционеров  вопросов,
    предусмотренных  подпунктами  2,  12,  15  -  20  пункта  1 раздела 2
    Положения об общем собрании акционеров;
         6) увеличение   уставного  капитала  общества  путем  увеличения
    номинальной стоимости акций или путем размещения  обществом  акций  в
    пределах  количества  и  категории  (типа) объявленных акций,  если в
    соответствии  с  уставом  общества  или  решением   общего   собрания
    акционеров такое право ему предоставлено;
         7) размещение обществом облигаций и иных ценных бумаг, если иное
    не предусмотрено уставом общества;
         8) определение рыночной стоимости имущества  в  соответствии  со
    статьей 77 Федерального закона "Об акционерных обществах";
         9) приобретение размещенных обществом акций,  облигаций  и  иных
    ценных  бумаг  в  случаях,  предусмотренных  Федеральным  законом "Об
    акционерных обществах";
         10) образование  исполнительного  органа  общества  и  досрочное
    прекращение его полномочий,  установление размеров выплачиваемых  ему
    вознаграждений  и  компенсаций,  если уставом общества это отнесено к
    его компетенции;
         11) рекомендации  по  размеру  выплачиваемых  членам ревизионной
    комиссии  (ревизору)  общества   вознаграждений   и   компенсаций   и
    определение размера оплаты услуг аудитора;
         12) рекомендации по размеру дивиденда по акциям  и  порядку  его
    выплаты;
         13) использование резервного и иных фондов общества;
         14) утверждение  внутренних  документов  общества,  определяющих
    порядок деятельности органов управления общества;
         15) создание филиалов и открытие представительств общества;
         16) принятие решения об участии общества в других  организациях,
    за  исключением  случая,  предусмотренного  подпунктом  20  пункта  1
    раздела 2 Положения об общем собрании акционеров;
         17) заключение  крупных  сделок,  связанных  с  приобретением  и
    отчуждением обществом имущества,  в случаях, предусмотренных главой Х
    Федерального закона "Об акционерных обществах";
         18) заключение сделок,  предусмотренных главой  XI  Федерального
    закона "Об акционерных обществах";
         19) иные  вопросы,  предусмотренные  Федеральным   законом   "Об
    акционерных обществах" и уставом общества.
         Вопросы, отнесенные   к   исключительной   компетенции    совета
    директоров (наблюдательного совета) общества,  не могут быть переданы
    на решение исполнительному органу общества.

               3. ИЗБРАНИЕ СОВЕТА ДИРЕКТОРОВ (НАБЛЮДАТЕЛЬНОГО
                              СОВЕТА) ОБЩЕСТВА

         1. Члены  совета  директоров  (наблюдательного  совета) общества
    избираются   годовым   общим   собранием   акционеров   в    порядке,
    предусмотренном  Федеральным  законом  "Об  акционерных  обществах" и
    уставом общества, сроком на один год.
         Лица, избранные  в  состав  совета  директоров  (наблюдательного
    совета) общества,  могут переизбираться неограниченное число раз.  По
    решению  общего  собрания  акционеров  полномочия  любого члена (всех
    членов) совета директоров  (наблюдательного  совета)  общества  могут
    быть прекращены досрочно.
         В случае  избрания  членов  совета  директоров  (наблюдательного
    совета) общества кумулятивным голосованием в соответствии с пунктом 4
    настоящего раздела решение общего  собрания  акционеров  о  досрочном
    прекращении  полномочий  может  быть  принято только в отношении всех
    членов совета директоров (наблюдательного совета) общества.
         2. Члены коллегиального исполнительного органа общества не могут
    составлять большинства в совете  директоров  (наблюдательном  совете)
    общества.  Лицо,  осуществляющее функции единоличного исполнительного
    органа,  не может быть одновременно председателем  совета  директоров
    (наблюдательного совета) общества.
         Требования, предъявляемые к лицам,  избираемым в  состав  совета
    директоров  (наблюдательного совета) общества,  могут устанавливаться
    уставом  общества  или  внутренним  документом,  утвержденным   общим
    собранием акционеров.
         3. Количественный  состав  совета  директоров   (наблюдательного
    совета)  общества  определяется  уставом общества или решением общего
    собрания акционеров в соответствии с требованиями Федерального закона
    "Об акционерных обществах".
         Для открытого  общества  с  числом   акционеров   -   владельцев
    обыкновенных  и  иных  голосующих  акций  общества более одной тысячи
    количественный  состав  совета  директоров  (наблюдательного  совета)
    общества  не  может  быть менее семи членов,  а для общества с числом
    акционеров - владельцев обыкновенных и иных голосующих акций общества
    более десяти тысяч - менее девяти членов.
         4. Выборы  членов  совета  директоров  (наблюдательного  совета)
    общества с числом акционеров - владельцев обыкновенных акций общества
    более  одной  тысячи  осуществляются  кумулятивным  голосованием.   В
    обществе с числом акционеров - владельцев обыкновенных акций общества
    менее одной тысячи  уставом  может  быть  предусмотрено  кумулятивное
    голосование  при  выборах  членов  совета директоров (наблюдательного
    совета) общества.
         При проведении  кумулятивного  голосования  на каждую голосующую
    акцию общества должно приходиться количество голосов,  равное  общему
    числу  членов  совета  директоров  (наблюдательного совета) общества.
    Акционер вправе отдать голоса по принадлежащим ему  акциям  полностью
    за одного кандидата или распределить их между несколькими кандидатами
    в члены совета директоров (наблюдательного совета) общества.
         Избранными в  состав  совета директоров (наблюдательного совета)
    общества считаются кандидаты, набравшие наибольшее число голосов.

                      4. ПРЕДСЕДАТЕЛЬ СОВЕТА ДИРЕКТОРОВ
                      (НАБЛЮДАТЕЛЬНОГО СОВЕТА) ОБЩЕСТВА

         1. Председатель   совета   директоров  (наблюдательного  совета)
    общества  избирается  членами  совета   директоров   (наблюдательного
    совета)  общества  из  их  числа большинством голосов от общего числа
    членов совета директоров (наблюдательного совета) общества, если иное
    не предусмотрено уставом общества.
         Совет директоров (наблюдательный совет) общества вправе в  любое
    время  переизбрать своего председателя большинством голосов от общего
    числа членов совета директоров (наблюдательного совета), если иное не
    предусмотрено уставом общества.
         2. Председатель  совета  директоров   (наблюдательного   совета)
    общества организует его работу,  созывает заседания совета директоров
    (наблюдательного  совета)  общества  и  председательствует  на   них,
    организует  на  заседаниях  ведение протокола,  председательствует на
    общем  собрании  акционеров,  если  иное  не  предусмотрено   уставом
    общества.
         3. В   случае   отсутствия   председателя   совета    директоров
    (наблюдательного  совета)  общества  его функции осуществляет один из
    членов совета директоров (наблюдательного совета) общества по решению
    совета директоров (наблюдательного совета) общества.

               5. ЗАСЕДАНИЕ СОВЕТА ДИРЕКТОРОВ (НАБЛЮДАТЕЛЬНОГО
                              СОВЕТА) ОБЩЕСТВА

         1. Заседание совета директоров (наблюдательного совета) общества
    созывается  председателем  совета директоров (наблюдательного совета)
    общества по его собственной инициативе,  по требованию  члена  совета
    директоров (наблюдательного совета),  ревизионной комиссии (ревизора)
    общества или аудитора общества,  исполнительного органа  общества,  а
    также  иных  лиц,  определенных  уставом  общества.  Порядок созыва и
    проведения  заседаний  совета  директоров  (наблюдательного   совета)
    общества  определяется  уставом  общества  или  внутренним документом
    общества.  Уставом  общества  может  быть  предусмотрена  возможность
    принятия решений советом директоров (наблюдательным советом) общества
    заочным голосованием (опросным путем).
         2. Кворум    для    проведения   заседания   совета   директоров
    (наблюдательного совета) общества определяется уставом  общества,  но
    не  должен  быть  менее  половины  от  числа  избранных членов совета
    директоров  (наблюдательного  совета)  общества.  В   случае,   когда
    количество членов совета директоров (наблюдательного совета) общества
    становится  менее  половины  количества,   предусмотренного   уставом
    общества,  общество обязано созвать чрезвычайное (внеочередное) общее
    собрание акционеров для избрания  нового  состава  совета  директоров
    (наблюдательного совета) общества. Оставшиеся члены совета директоров
    (наблюдательного совета) общества вправе принимать решение  только  о
    созыве   такого   чрезвычайного   (внеочередного)   общего   собрания
    акционеров.
         3. Решения   на  заседании  совета  директоров  (наблюдательного
    совета) общества  принимаются  большинством  голосов  присутствующих,
    если  уставом  общества  или его внутренним документом,  определяющим
    порядок   созыва   и   проведения   заседаний    совета    директоров
    (наблюдательного совета), не предусмотрено иное. При решении вопросов
    на заседании  совета  директоров  (наблюдательного  совета)  общества
    каждый  член  совета  директоров  (наблюдательного  совета)  общества
    обладает одним голосом.
         Передача голоса  одним членом совета директоров (наблюдательного
    совета) общества другому  члену  совета  директоров  (наблюдательного
    совета) общества запрещается.
         Уставом общества может быть предусмотрено право решающего голоса
    председателя  совета директоров (наблюдательного совета) общества при
    принятии советом директоров (наблюдательным советом) общества решений
    в  случае равенства голосов членов совета директоров (наблюдательного
    совета) общества.
         4. На   заседании  совета  директоров  (наблюдательного  совета)
    общества ведется протокол.
         Протокол заседания  совета  директоров  (наблюдательного совета)
    общества составляется не позднее 10 дней после его проведения.
         В протоколе заседания указываются: место и время его проведения;
    лица,  присутствующие на заседании;  повестка дня заседания; вопросы,
    поставленные  на  голосование,  и итоги голосования по ним;  принятые
    решения.  Протокол  заседания  совета   директоров   (наблюдательного
    совета)  общества  подписывается  председательствующим  на заседании,
    который несет ответственность за правильность составления протокола.

                 6. ОТВЕТСТВЕННОСТЬ ЧЛЕНОВ СОВЕТА ДИРЕКТОРОВ
                          (НАБЛЮДАТЕЛЬНОГО СОВЕТА)

         1. Члены  совета  директоров  (наблюдательного  совета)  АО  при
    осуществлении своих прав и исполнении обязанностей должны действовать
    в интересах общества, осуществлять свои права и исполнять обязанности
    в отношении общества добросовестно и разумно.
         2. Члены  совета  директоров  (наблюдательного  совета) общества
    несут ответственность перед обществом за убытки, причиненные обществу
    их виновными действиями (бездействием),  если иные основания и размер
    ответственности не установлены федеральными законами.
         При этом в совете директоров (наблюдательном совете) общества не
    несут ответственности члены,  голосовавшие  против  решения,  которое
    повлекло  причинение  обществу убытков,  или не принимавшие участия в
    голосовании.
         3. При  определении  оснований  и размера ответственности членов
    совета директоров (наблюдательного совета)  должны  быть  приняты  во
    внимание  обычные  условия  делового  оборота  и иные обстоятельства,
    имеющие значение для дела.
         4. В  случае,  если  в  соответствии  с  положениями  настоящего
    раздела ответственность несут несколько лиц, их ответственность перед
    обществом является солидарной.
         5. Общество или акционер (акционеры),  владеющий в  совокупности
    не  менее  чем  1  процентом размещенных обыкновенных акций общества,
    вправе  обратиться  в  суд  с  иском  к   члену   совета   директоров
    (наблюдательного  совета) общества о возмещении убытков,  причиненных
    обществу, в случае, предусмотренном пунктом 2 настоящего раздела.


               УТВЕРЖДЕНО
    Решением Общего собрания акционеров
    закрытого акционерного общества
    "_____________________________"
    Протокол No. ____________
    от "___" _______ 199__ г.

                                  ПОЛОЖЕНИЕ
             О СОВЕТЕ ДИРЕКТОРОВ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА
                      "______________________________"

                      1. КОМПЕТЕНЦИЯ СОВЕТА ДИРЕКТОРОВ

         1.1. Совет    директоров    осуществляет    общее    руководство
    деятельностью Общества,  за исключением решения вопросов,  отнесенных
    законом  и  Уставом  Общества  к  исключительной  компетенции  Общего
    собрания акционеров.
         1.2. По   решению   Общего  собрания  акционеров  членам  Совета
    директоров Общества в период исполнения ими своих обязанностей  могут
    выплачиваться вознаграждение и компенсироваться расходы,  связанные с
    исполнением  ими  функций  членов  Совета  директоров   в   размерах,
    устанавливаемых Общим собранием акционеров.
         1.3. Председатель Совета директоров выполняет  свои  обязанности
    на  постоянной  основе.  Другие  члены Совета директоров осуществляют
    полномочия по мере надобности.
         1.4. К  исключительной  компетенции  Совета  директоров Общества
    относятся следующие вопросы:
         1.4.1. Определение    приоритетных    направлений   деятельности
    Общества;
         1.4.2. Созыв  годового и внеочередного Общих собраний акционеров
    Общества,  за исключением случаев,  когда в соответствии с законом  и
    Уставом  Общества Общее собрание акционеров может быть созвано в ином
    порядке;
         1.4.3. Утверждение  повестки  дня  Общего  собрания  акционеров;
         1.4.4. Определение даты составления списка  акционеров,  имеющих
    право  на  участие  в  Общем  собрании,  и  решение  других вопросов,
    связанных с подготовкой и проведением Общего собрания акционеров;
         1.4.5. Увеличение  уставного  капитала Общества путем размещения
    Обществом акций в пределах количества и категорий (типа)  объявленных
    акций;
         1.4.6. Размещение  Обществом  облигаций и иных ценных бумаг;
         1.4.7. Определение рыночной стоимости имущества в случаях, когда
    в соответствии с законом и Уставом Общества  обязанность  определения
    рыночной стоимости имущества возлагается на Общество;
         1.4.8. Приобретение размещенных  Обществом  акций,  облигаций  и
    иных ценных бумаг в случаях, предусмотренных законом;
         1.4.9. Заключение договора с Генеральным директором;
         1.4.10. Установление    размера    выплачиваемых    Генеральному
    директору Общества вознаграждений и компенсаций;
         1.4.11. Выдача  рекомендаций  по  размеру  выплачиваемых  членам
    Ревизионной   комиссии   (Ревизору)   Общества    вознаграждений    и
    компенсаций;
         1.4.12. Определение размера оплаты услуг аудитора;
         1.4.13. Подготовка  рекомендаций  Общему  собранию акционеров по
    размеру дивиденда по акциям и порядку его выплаты;
         1.4.14. Использование резервного и иных фондов Общества;
         1.4.15. Утверждение внутренних документов Общества, определяющих
    порядок  деятельности  органов  управления  Общества,  за исключением
    документов,  принятие которых согласно  Уставу  Общества  или  закону
    отнесено к компетенции Общего собрания акционеров;
         1.4.16. Создание филиалов и открытие представительств Общества;
         1.4.17. Принятие   решения   об   участии   Общества   в  других
    организациях,  за исключением принятия решений об участии Общества  в
    холдинговых    компаниях,    финансово-промышленных   группах,   иных
    объединениях коммерческих организаций;
         1.4.18. Заключение  крупных сделок,  связанных с приобретением и
    отчуждением   Обществом   имущества,   предметом   которых   является
    имущество,  стоимость  которого  составляет  от  25  до  50 процентов
    балансовой стоимости активов Общества  на  дату  принятия  решения  о
    совершении   таких   сделок.  Решение  о  совершении  крупных  сделок
    принимается  Советом   директоров   единогласно.   При   недостижении
    единогласия  по  вопросу  совершения  крупной  сделки,  он может быть
    вынесен на решение Общего собрания акционеров.
         1.4.19. Заключение   сделок,   в   совершении   которых  имеется
    заинтересованность.
         1.5. К  исключительной  компетенции  Совета директоров относится
    вынесение на решение Общего собрания акционеров следующих вопросов:
         - о реорганизации Общества;
         - о   неприменении   преимущественного   права   акционера    на
    приобретение акций Общества или ценных бумаг, конвертируемых в акции;
         - об   определении   формы   сообщения   Обществом    материалов
    (информации) акционерам;
         - о дроблении и консолидации акций;
         - о  заключении  сделок  в  которых  имеется заинтересованность,
    когда в соответствии с законом этот вопрос  относится  к  компетенции
    Общего собрания акционеров;
         - о совершении крупных сделок;
         - о приобретении и выкупе Обществом размещенных акций в случаях,
    предусмотренных настоящим настоящим Уставом и законом;
         - об     участии     Общества     в    холдинговых    компаниях,
    финансовопромышленных   группах,   иных   объединениях   коммерческих
    организаций;
         1.6. Совет директоров вправе решать иные вопросы,  отнесенные  к
    его компетенции законом и Уставом общества.
         Вопросы, отнесенные   к   исключительной   компетенции    Совета
    директоров  Общества,  не могут быть переданы на решение Генерального
    директора и других должностных лиц Общества.

                      2. ФОРМИРОВАНИЕ СОВЕТА ДИРЕКТОРОВ

         2.1. Члены Совета директоров избираются годовым Общим  собранием
    акционеров  сроком  на  один  год из числа акционеров (представителей
    акционеров).  Избрание  осуществляется  в  порядке,   предусмотренном
    законом,  Уставом и настоящим Положением.  По решению Общего собрания
    акционеров выборы Совета директоров могут осуществляться кумулятивным
    голосованием.
         2.2. При  выборах  Совета  директоров  голосование   по   каждой
    кандидатуре  проводится  отдельно,  если  Общее  собрание  не  примет
    решения о проведении кумулятивного голосования.  Избранными в  состав
    Совета  директоров  считаются  кандидаты,  набравшие наибольшее число
    голосов.
         2.3. При   проведении   кумулятивного   голосования   на  каждую
    голосующую акцию приходится количество голосов,  равное общему  числу
    членов избираемого Совета директоров Общества. Акционер вправе отдать
    голоса по принадлежащим ему акциям полностью за одного кандидата  или
    распределить   их   между  несколькими  кандидатами  в  члены  совета
    директоров Общества.  Избранными в состав Совета директоров считаются
    кандидаты, набравшие наибольшее число голосов.
         2.4. Лица,  избранные  в   состав   Совета   директоров,   могут
    переизбираться неограниченное число раз.
         2.5. Полномочия любого члена Совета директоров или  всех  членов
    Совета  директоров  могут  быть прекращены досрочно по решению Общего
    собрания акционеров Общества.
         2.6. В  случае  избрания  членов  Совета директоров кумулятивным
    голосованием  решение  Общего   собрания   акционеров   о   досрочном
    прекращении  полномочий  может  быть  принято только в отношении всех
    членов  Совета  директоров.  После  принятия  решения   о   досрочном
    прекращении  полномочий  Совета  директоров  должен  быть  немедленно
    избран новый состав Совета директоров.
         2.7. Количественный  состав Совета директоров определяется Общим
    собранием акционеров.
         2.8. Председатель  Совета  директоров  избирается членами Совета
    директоров из числа членов Совета директоров большинством голосов  от
    общего   числа   членов   Совета   директоров.  Председателем  Совета
    директоров не может быть  избран  Генеральный  директор  Общества  до
    сложения им своих полномочий генерального директора.
         2.9. Совет директоров вправе в любое  время  переизбрать  своего
    Председателя  большинством  голосов  от  общего  числа  членов Совета
    директоров.

                       3. ЗАСЕДАНИЯ СОВЕТА ДИРЕКТОРОВ

         3.1. Заседания   Совета   директоров    проводятся    по    мере
    необходимости, но не реже одного раза в три месяца.
         3.2. Заседание Совета директоров созывается Председателем Совета
    директоров по его собственной инициативе,  по требованию члена Совета
    директоров,  Ревизионной комиссии (Ревизора) или  аудитора  Общества,
    Генерального  директора,  а также акционеров (акционера) - владельцев
    не менее 5 (пяти) процентов голосующих акций общества.
         3.3. Члены  Совета директоров письменно извещаются о назначенном
    заседании Совета директоров не менее чем  за  три  дня  до  даты  его
    проведения.   Извещение  осуществляется  путем  направления  заказных
    писем,   телеграмм,   телефонограмм.    К    письменному    извещению
    приравнивается  ознакомление  под  расписку  с  решением Председателя
    Совета директоров о назначении заседания.
         В случаях,   не   терпящих   отлагательства   заседание   Совета
    директоров может быть созвано немедленно  без  письменного  извещения
    членов Совета директоров.
         3.4. Председатель  Совета  директоров  организует  его   работу,
    созывает  заседания  Совета  директоров  и председательствует на них,
    организует на заседаниях  ведение  протокола,  председательствует  на
    Общем собрании акционеров.
         3.5. В случае  отсутствия  Председателя  Совета  директоров  его
    функции  осуществляет  один  из  членов Совета директоров Общества по
    решению Совета директоров.
         3.6. Заседания   Совета   директоров  правомочны,  если  на  нем
    присутствует не менее половины избранных членов Совета директоров.
         3.7. Совет  директоров  вправе  принимать решения путем заочного
    голосования (опросным путем).
         3.8. В   случае,   если   количество  членов  Совета  директоров
    становится  менее  половины  количества,  предусмотренного   Уставом,
    Общество  обязано  созвать чрезвычайное (внеочередное) Общее собрание
    акционеров для избрания нового состава Совета директоров.  Оставшиеся
    члены  Совета  директоров  вправе  принимать  решение только о созыве
    такого чрезвычайного (внеочередного) Общего собрания акционеров.
         3.9. Решения   на   заседании   Совета   директоров  принимаются
    большинством  голосов  присутствующих.  При   решении   вопросов   на
    заседании  Совета  директоров  каждый член Совета директоров обладает
    одним голосом. Передача голоса одним членом совета директоров другому
    члену Совета директоров не допускается.
         3.10. В   случае   равенства   голосов   членов   Совета   голос
    Председателя Совета директоров является решающим.
         3.11. На заседании Совета директоров ведется  протокол,  который
    составляется не позднее 10 дней после его проведения.
         3.12. Протокол   заседания   Совета   директоров   подписывается
    председательствующим  на заседании,  который несет ответственность за
    правильность составления протокола.
         3.13. В протоколе указываются:
         - место и время проведения заседания Совета директоров;
         - вопросы, обсуждавшиеся на заседании;
         - персональный состав членов Совета  директоров,  участвующих  в
    заседании;
         - основные положения выступлений присутствующих на заседании;
         - вопросы,  поставленные  на  голосование и итоги голосования по
    ним;
         - решения, принятые Советом директором.
         Протокол может содержать также другую необходимую информацию.
         3.14. Членам  Совета  директоров,  прибывающим  на  заседание из
    другой местности,  компенсируются транспортные  расходы,  расходы  по
    проживанию, выплачиваются суточные.

               4. ПРАВА И ОБЯЗАННОСТИ ЧЛЕНОВ СОВЕТА ДИРЕКТОРОВ

         4.1. Члены Совета директоров имеют право:
         - представлять Общество в отношениях  с  другими  организациями,
    предприятиями,  государственными органами и учреждениями и гражданами
    при наличии доверенности, подписанной Председателем Совета директоров
    и скрепленной печатью Общества;
         - получать  вознаграждение  за  исполнение  обязанностей   члена
    Совета   директоров   в   размере,   установленном   Общим  собранием
    акционеров;
         - получать любую информацию,  касающуюся деятельности Общества в
    любых подразделениях и службах Общества.
         4.2. Члены   Совета   директоров  имеют  также  другие  права  в
    соответствии с Уставом Общества и действующим законодательством.
         4.3. Члены Совета директоров обязаны:
         - добросовестно относиться к своим обязанностям;
         - соблюдать лояльность по отношению к Обществу;
         - не разглашать ставшую им известной конфиденциальную информацию
    о деятельности Общества.
         4.4. Член  Совета  директоров  не  имеет  права  учреждать   или
    принимать участие в предприятиях, конкурирующих с Обществом, если ему
    на это не дано разрешения Советом директоров.
         4.5. Совмещение  членами  Совета директоров должностей в органах
    управления   других   организаций   (за   исключением    общественных
    объединений,   профессиональных   союзов   и   политических   партий)
    допускается только с согласия Совета директоров.
         4.6. Члены  Совета  директоров не имеют права прямо или косвенно
    получать вознаграждение  за  оказание  влияния  на  принятие  решений
    Советом директоров или иными органами управления Общества.
         4.7. Члены Совета директоров  несут  ответственность  за  ущерб,
    причиненный Обществу их действиями.
         4.8. Основаниями   для   досрочного    прекращения    полномочий
    Председателя   и   членов   Совета   директоров   являются  следующие
    обстоятельства:
         - причинение   действиями   члена   Совета  директоров  Обществу
    существенных убытков;
         - нанесение ущерба деловой репутации Общества;
         - совершение умышленного уголовного преступления;
         - сокрытие   своей  заинтересованности  в  совершении  сделки  с
    участием Общества;
         - недобросовестное исполнение своих обязанностей;
         - нарушение   положений   Устава   Общества,   а   также    норм
    законодательства  об  акционерных  обществах,  в том числе касающихся
    обращения ценных бумаг, выпускаемых Обществом;
         - сокрытие   информации   о   своем  участии  в  работе  органов
    управления других хозяйственных обществ и иных  юридических  лиц  (за
    исключением  участия  в  общественных объединениях,  профессиональных
    союзах и политических партиях) без  ведома  Совета  директоров,  а  в
    случаях  прямо  установленных Уставом Общества и законом - без ведома
    Общего собрания акционеров;
         - извлечение  личной выгоды из распоряжения имуществом Общества,
    за исключением случаев,  когда извлечение личной  выгоды  допускается
    законом, Уставом и иными документами и решениями Общества;
         - учреждение в период работы в Совете  директоров  хозяйственных
    обществ и других коммерческих организаций, конкурирующих с Обществом.
         Полномочия членов Совета директоров могут быть прекращены  и  по
    другим основанием.


                       ПОЛОЖЕНИЕ О РЕЕСТРЕ АКЦИОНЕРОВ
                            АКЦИОНЕРНОГО ОБЩЕСТВА

         Настоящее Положение разработано  в  соответствии  с  Федеральным
    законом  "Об  акционерных обществах",  Временным положением о ведении
    реестра владельцев именных ценных бумаг (Приложение  к  Постановлению
    Федеральной   комиссии  по  ценным  бумагам  и  фондовому  рынку  при
    Правительстве  Российской  Федерации  от  12.07.95  Nо.3)  и  другими
    правовыми актами Российской Федерации.

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1. Общество   обязано  обеспечить  ведение  и  хранение  реестра
    акционеров общества в  соответствии  с  правовыми  актами  Российской
    Федерации   не   позднее  одного  месяца  с  момента  государственной
    регистрации общества.
         2. В  реестре  акционеров общества указываются сведения о каждом
    зарегистрированном лице (акционере или номинальном держателе  акций),
    количестве  и  категориях  (типах)  акций,  записанных на имя каждого
    зарегистрированного лица,  иные сведения,  предусмотренные  правовыми
    актами Российской Федерации.
         3. Держателем реестра акционеров общества может  быть  общество,
    осуществившее размещение акций, или специализированный регистратор.
         4. Общество с числом акционеров - владельцев обыкновенных  акций
    более  пятисот обязано поручить ведение и хранение реестра акционеров
    общества специализированному регистратору.
         5. Общество,  поручившее  ведение  и хранение реестра акционеров
    общества  специализированному  регистратору,  не   освобождается   от
    ответственности за его ведение и хранение.
         6. Лицо,  зарегистрированное  в  реестре  акционеров   общества,
    обязано   своевременно  информировать  держателя  реестра  акционеров
    общества об изменении  своих  данных.  В  случае  непредставления  им
    информации  об  изменении  своих данных общество и специализированный
    регистратор не несут ответственности за причиненные в  связи  с  этим
    убытки.
         7. Внесение записи в реестр акционеров  общества  осуществляется
    по  требованию  акционера или номинального держателя акций не позднее
    трех  дней  с  момента  представления   документов,   предусмотренных
    правовыми актами Российской Федерации.
         8. Отказ от внесения записи  в  реестр  акционеров  общества  не
    допускается, за исключением случаев, предусмотренных правовыми актами
    Российской Федерации.  В случае отказа от внесения  записи  в  реестр
    акционеров общества держатель указанного реестра не позднее пяти дней
    с  момента  предъявления  требования  о  внесении  записи  в   реестр
    акционеров  общества  направляет  лицу,  требующему  внесения записи,
    мотивированное уведомление об отказе от внесения записи.
         9. Отказ  от  внесения записи в реестр акционеров общества может
    быть обжалован в суд.  По решению суда держатель  реестра  акционеров
    общества обязан внести в указанный реестр соответствующую запись.
         10. Держатель  реестра   акционеров   общества   по   требованию
    акционера  или  номинального  держателя  акций обязан подтвердить его
    права на акции путем выдачи выписки из реестра  акционеров  общества,
    которая не является ценной бумагой.

                   2. ПОРЯДОК ВЕДЕНИЯ РЕЕСТРА И УЧЕТА ПРАВ
                           ЗАРЕГИСТРИРОВАННЫХ ЛИЦ

         Деятельность по ведению Реестра включает:
         - ведение  в хронологическом порядке регистрационного журнала по
    каждой категории ценных бумаг;
         - ведение лицевых счетов зарегистрированных лиц;
         - ведение лицевых счетов зарегистрированных залогодержателей;
         - ведение  учета  ценных  бумаг на счетах эмитента,  связанных с
    проведением глобальных операций и  операций  по  выкупу  и  погашению
    ценных бумаг;
         - ведение  журнала  учета  выданных,  погашенных   и   пропавших
    сертификатов (в случае выпуска документарных ценных бумаг);
         - ведение учета документов,  являющихся основанием для  внесения
    записей в Реестр;
         - ведение учета запросов, полученных от зарегистрированных лиц и
    зарегистрированных залогодержателей, и ответов по ним, включая отказы
    от перерегистрации прав владельцев и номинальных  держателей  именных
    ценных бумаг в Реестре;
         - ведение учета начисленных доходов по ценным бумагам;
         - осуществление  других  действий  в  соответствии  с  настоящим
    Положением.
         Регистратор должен  обеспечивать  хранение  документов  не менее
    трех лет с момента их поступления.
         Регистратор обязан  сохранять  информацию о зарегистрированном в
    Реестре лице,  содержащуюся в регистрационном журнале, не менее 3 лет
    с момента, когда это лицо перестало быть таковым.

                    3. СОДЕРЖАНИЕ ИНФОРМАЦИИ, ВНОСИМОЙ В
                           РЕГИСТРАЦИОННЫЙ ЖУРНАЛ

         В регистрационный  журнал  в  хронологическом  порядке  вносятся
    записи  о  каждом выпуске ценных бумаг,  каждой передаче ценных бумаг
    или отказе в передаче,  а также о любом  ином  событии,  связанном  с
    изменением    количества    ценных   бумаг,   записанных   на   счете
    зарегистрированного лица,  или  отражающем  факт  обременения  ценных
    бумаг обязательствами.
         Запись, вносимая  в  регистрационный  журнал,  должна  содержать
    информацию:
         - о  номере  записи  (номер  присваивается  последовательно   по
    времени  поступления  документа,  являющегося основанием для внесения
    записи в Реестр);
         - о  дате  и  времени  внесения  записи (а именно,  дата и время
    получения  регистратором  документов,   являющихся   основанием   для
    внесения записи в Реестр);
         - о документе(ах),  являющимся основанием для внесения записи  в
    Реестр;
         - о типе операции с ценными бумагами;
         - об  имени  (наименовании)  лица,  которое  вносится в Реестр с
    указанием,  является ли оно владельцем,  номинальным  держателем  или
    залогодержателем, и номере его лицевого счета;
         - об изменении  количества  и  категорий  (типа)  ценных  бумаг,
    учитываемых   на  счете  зарегистрированного  лица  или  обремененных
    обязательствами.
         Регистрационный журнал  ведется  по каждой категории объявленных
    эмитентом именных ценных бумаг.
         В случае утраты регистрационного журнала и данных лицевых счетов
    на  электронных  носителях  или  на  бумажных  носителях  регистратор
    обязан:
         - известить  Федеральную  комиссию  от   утрате   документов   в
    письменной форме в однодневный срок с момента утраты;
         - опубликовать  сообщение  в  средствах  массовой  информации  о
    необходимости  предоставления  заинтересованными  лицами документов в
    целях восстановления  утраченных  данных  Реестра  и  перерегистрации
    сделок,   совершенных   без   участия  инвестиционного  института,  с
    указанием даты и срока перерегистрации;
         - восстановить  утраченные данные в Реестре в десятидневный срок
    с момента утраты.
         Реестр должен содержать данные, достаточные для:
         - идентификации   владельцев   именных   бумаг   и   номинальных
    держателей (то есть содержать данные,  достаточные для признания их в
    качестве зарегистрированных в Реестре лиц);
         - фиксации прав на ценные бумаги зарегистрированных лиц;
         - сбора  данных  о  владельцах  ценных  бумаг,   предоставляемых
    номинальными держателями;
         - получения зарегистрированными лицами информации об эмитенте  и
    выпускаемых им ценных бумагах;
         - начисления доходов и иных выплат по ценным бумагам.

                            4. СОДЕРЖАНИЕ РЕЕСТРА

         В Реестр должны быть внесены следующие данные:
         об эмитенте, его учредителях и количестве, номинальной стоимости
    и категории (типе) принадлежащих им ценных бумаг;
         о регистраторе и трансфер-агентах;
         о всех выпусках  именных  ценных  бумаг,  Реестр  которых  ведет
    регистратор;
         о владельцах и/или номинальных держателях ценных  бумаг  данного
    эмитента   и  количестве,  номинальной  стоимости,  категории  (типе)
    именных ценных бумаг, записанных на их счета;
         о зарегистрированных залогодержателях;
         о выданных,  погашенных или  пропавших  сертификатах  (в  случае
    документарной формы выпуска);
         о смене зарегистрированных лиц и количестве ценных бумаг  на  их
    лицевых счетах;
         о дате вносимых изменений в Реестр;
         о всех  глобальных  операциях  с  ценными бумагами,  совершаемых
    эмитентом (консолидации,  дроблении,  конвертации), о ценных бумагах,
    выкупленных, погашенных эмитентом;
         об обременении ценных бумаг обязательствами;
         о блокировке ценных бумаг и ее основаниях;
         о начислении и выплате доходов по ценным бумагам;
         об основаниях  внесения  в  Реестр записей о правах владельцев и
    номинальных держателей именных ценных бумаг;
         об агенте(ах) по выплате доходов по ценным бумагам (при его (их)
    наличии).

                         5. ОБЯЗАННОСТИ РЕГИСТРАТОРА

         Регистратор обязан:
         - открыть  лицевой  счет  по  требованию лица,  представившегося
    документы,  являющиеся  основанием   в   соответствии   с   настоящим
    Положением;
         - вносить в Реестр все необходимые изменения и дополнения;
         - производить  операции на лицевых счетах зарегистрированных лиц
    только  по  поручению   указанных   зарегистрированных   лиц   и   их
    уполномоченных  представителей  или  в иных случаях,  предусмотренных
    настоящим Положением, в установленные им порядке и сроки;
         - ежемесячно  производить  сверку количества и категорий (типов)
    размещенных именных ценных бумаг,  а также ценных бумаг,  учитываемых
    на счетах зарегистрированных лиц;
         - представлять  зарегистрированным  лицам,  обладающим  одним  и
    более  процентами  голосующих  акций  эмитента,  данные из Реестра об
    имени (наименовании) зарегистрированных лиц,  количестве, категории и
    номинальной стоимости принадлежащих им ценных бумаг;
         - в установленном  настоящим  Положением  порядке  предоставлять
    зарегистрированным  лицам  информацию  и  выписки  из  Реестра и иную
    информацию,  предоставляемую эмитентом для  осуществления  ими  прав,
    составляющих ценную бумагу;
         - строго соблюдать  порядок  передачи  Реестра  при  расторжении
    договора с эмитентом.
         Регистратор не вправе предъявлять  дополнительные  требования  к
    зарегистрированным  лицам  и приобретателям ценных бумаг при внесении
    изменений в Реестр,  помимо тех,  которые устанавливаются в  порядке,
    предусмотренном   законодательством  о  ценных  бумагах  и  настоящим
    Положением.

         6. ДЕЙСТВИЯ РЕГИСТРАТОРА ПРИ ОКОНЧАНИИ ДОГОВОРА С ЭМИТЕНТОМ

         В случае прекращения действия договора по ведению Реестра  между
    эмитентом   и   регистратором   последний   обязан  передать  другому
    регистратору,  указанному  эмитентом,  или  эмитенту  все  данные   и
    документы Реестра,  подлежащие хранению,  а также Список владельцев и
    номинальных держателей именных ценных бумаг с  указанием  количества,
    номинальной  стоимости,  категории  (типа)  принадлежащих  им  ценных
    бумаг,  составленный на дату прекращения действия договора.  При этом
    регистратор,  с  которым  был  прекращен  договор  о ведении Реестра,
    должен передать новому регистратору копии всех документов,  служивших
    основанием  для  внесения записей в Реестр.  порядок и сроки передачи
    Реестра регламентируются договором между указанными регистраторами.
         При замене регистратора эмитент обязан опубликовать сообщение об
    этом в средствах массовой информации или  уведомить  всех  владельцев
    ценных бумаг письменно за свой счет не позднее чем за 10 дней до даты
    прекращения договора.
         Все выписки  из  Реестра  и операции,  совершенные регистратором
    после   даты   прекращения    действия    договора    с    эмитентом,
    недействительны.

                       7. ОТВЕТСТВЕННОСТЬ РЕГИСТРАТОРА

         Ответственность за ошибки,  допущенные регистратором,  с которым
    был расторгнут договор,  несет эмитент.  Эмитент  вправе  взыскать  с
    регистратора   убытки,   причиненные   в   результате   ненадлежащего
    исполнения договора.
         Регистратор несет    ответственность    за    неисполнение   или
    ненадлежащее исполнение обязанностей по ведению и  хранению  Реестра,
    предусмотренных   настоящим   Положением,   повлекших   невозможность
    осуществления прав, закрепленных именными ценными бумагами.
         Необоснованный отказ  регистратора во включении акционера или по
    его поручению номинального держателя именных ценных  бумаг  в  реестр
    акционеров недействителен, не влечет прекращения или ограничения прав
    акционера и может быть обжалован в установленном порядке.
         Регистратор, осуществляющий      ведение      Реестра,     несет
    ответственность за сохранность, конфиденциальность записей в Реестре,
    предоставление правильных данных о таких записях,  совершение записей
    о проведенных операциях в Реестре.
         При этом   ценные   бумаги   не   могут   быть   истребованы   у
    добросовестного приобретателя именных ценных бумаг.
         Договор на  ведение Реестра заключается эмитентом только с одним
    специализированным регистратором.
         Эмитент, заключивший      договор      со     специализированным
    регистратором,  не освобождается  от  ответственности  за  ведение  и
    хранение Реестра.

                 8. ОГРАНИЧЕНИЯ НА ДЕЯТЕЛЬНОСТЬ РЕГИСТРАТОРА

         Эмитент, число   владельцев   именных   ценных   бумаг  которого
    превышает    500    лиц,    обязан    поручать    ведение     Реестра
    специализированному    регистратору,   являющемуся   профессиональным
    участником рынка  ценных  бумаг  и  осуществляющему  деятельность  по
    ведению  реестра  как исключительную.  В качестве специализированного
    регистратора не могут выступать  номинальные  держатели  и  владельцы
    именных ценных бумаг, по которым ведется Реестр.
         Осуществление деятельности по ведению Реестра  не  допускает  ее
    совмещения  с  другими  видами профессиональной деятельности на рынке
    ценных бумаг,  за  исключением  ведения  реестра  владельцев  именных
    инвестиционных паев паевых инвестиционных фондов.

                         9. ФУНКЦИИ ТРАНСФЕР-АГЕНТОВ

         Трансфер-агент вправе    осуществлять   свою   деятельность   на
    основании договора с регистратором без получения специальной лицензии
    на осуществление деятельности по ведению Реестра.
         Заключение договора   с    трансфер-агентом    не    освобождает
    регистратора от ответственности за ведение и хранение Реестра.
         В случае   причинения   ущерба   регистратору    в    результате
    неисполнения    или    ненадлежащего    исполнения   трансфер-агентом
    регистратора обязательств перед  владельцами  ценных  бумаг  и  иными
    зарегистрированными лицами трансфер-агент несет ответственность перед
    регистратором в порядке, предусмотренном законодательством Российской
    Федерации и договором трансфер-агента с регистратором.
         В функции трансфер-агента входит:
         - выдача  зарегистрированным лицам сертификатов (бланков) ценных
    бумаг и/или выписок из Реестра;
         - передача  регистратору  информации  о  совершенных  сделках  с
    ценными бумагами  эмитента,  а  также  о  всех  изменениях  данных  о
    зарегистрированных лицах для внесения их в Реестр;
         - выдача гарантий подлинности подписи зарегистрированных  лиц  в
    случае, если это предусмотрено договором с регистратором;
         - регистрация сделок с ценными бумагами.
         Трансфер-агент может  выполнять все указанные функции или только
    некоторые  из  них  в  соответствии  с   договором.   Регистратор   и
    трансфер-агент  обязаны  раскрывать зарегистрированным лицам перечень
    функций,  выполняемых трансфер-агентом в соответствии  с  заключенным
    договором.
         Договор регистратора и трансфер-агента не может  предусматривать
    возложение  на трансфер-агента функций по открытию и внесению записей
    в лицевые счета зарегистрированных  лиц  по  совершению  операций  по
    счетам зарегистрированных лиц.

          10. ПРЕДОСТАВЛЕНИЕ ВЛАДЕЛЬЦАМИ И НОМИНАЛЬНЫМИ ДЕРЖАТЕЛЯМИ
                  ИМЕННЫХ ЦЕННЫХ БУМАГ ИНФОРМАЦИИ В РЕЕСТР

         Зарегистрированные лица обязаны:
         - предоставлять регистратору достоверные данные, необходимые для
    открытия  лицевого   счета   данным   (в   случае   намерения   стать
    зарегистрированным лицом);
         - своевременно предоставлять  регистратору  информацию  о  смене
    реквизитов с соблюдением соответствующей процедуры;
         - информировать  регистратора  об   обременении   ценных   бумаг
    обязательствами;
         - предоставлять регистратору передаточное распоряжение в  случае
    передачи ценных бумаг;
         - производить  оплату  услуг  регистратора  в   соответствии   с
    прейскурантами последнего.
         В случае перехода права собственности  на  ценные  бумаги  не  в
    результате  гражданско-правовых  сделок новый владелец именных ценных
    бумаг  обязан  предоставить  регистратору  документы,  подтверждающие
    переход  права  собственности  на  ценные  бумаги  в  соответствии  с
    действующим законодательством.
         Регистратор не   несет   ответственности   за  убытки  в  случае
    непредставления зарегистрированными в Реестре лицами  информации  или
    представления  неправильной информации об изменении реквизитов и иных
    данных,  являющихся в соответствии с настоящим Положением основаниями
    для признания их в качестве зарегистрированного лица.
         Владелец ценной бумаги обязан письменно уведомлять  регистратора
    о владении именными ценными бумагами эмитента в следующих случаях:
         - владелец вступил во владение 20 или  более  процентами  ценных
    бумаг, имеющих одинаковый регистрационный номер;
         - владелец увеличил свою долю  владения  ценных  бумаг,  имеющих
    одинаковый  регистрационный  номер,  до  уровня,  кратного  каждым  5
    процентам свыше 20 процентов этого вида ценных бумаг;
         - владелец  снизил  свою долю владения этими ценными бумагами до
    уровня, кратного каждым 5 процентам свыше 20 процентов ценных бумаг.
         Владелец ценной  бумаги  предоставляет  регистратору информацию,
    содержащую имя или наименование владельца,  вид и код  ценных  бумаг,
    наименование эмитента,  количество принадлежащих ему ценных бумаг, не
    позднее пяти дней после соответствующих действий.

            11. ПРАВА, ОБЯЗАННОСТИ И ОТВЕТСТВЕННОСТЬ НОМИНАЛЬНОГО
                           ДЕРЖАТЕЛЯ ЦЕННЫХ БУМАГ

         Номинальный держатель   в   отношении   именных   ценных  бумаг,
    держателем которых он является в интересах другого лица, обязан:
         совершать все необходимые действия,  направленные на обеспечение
    получения этим лицом всех выплат,  которые ему  причитаются  по  этим
    ценным бумагам;
         открывать в Реестре два отдельных счета для учета  принадлежащих
    ему ценных бумаг и учета ценных бумаг, принадлежащих его клиентам;
         осуществлять сделки и операции с ценными бумагами  исключительно
    по  поручению  и в соответствии с договором,  заключенным с лицом,  в
    интересах которого он является номинальным держателем.
         Номинальный держатель  по  требованию  клиента обязан обеспечить
    внесение в Реестр записи о передаче ценных бумаг на имя клиента.
         Для осуществления   владельцами   прав,  удостоверенных  ценными
    бумагами,  в порядке,  предусмотренном действующим законодательством,
    держатель  Реестра  имеет  право  требовать от номинального держателя
    представления списка клиентов,  для которых он  является  номинальным
    держателем  по состоянию на определенную дату.  Номинальный держатель
    обязан предпринять меры по составлению требуемого списка и  направить
    его  регистратору  в  течение  семи  дней после получения требования.
    Указанный список должен включать информацию о владельцах ценных бумаг
    и  номинальных держателях,  необходимую для их извещения о проведении
    общих собраний  акционеров,  начисления  и  выплаты  доходов  и  иных
    платежей  по  ценным  бумагам,  а также количестве,  виде и категории
    принадлежащих им ценных бумаг.  Номинальный держатель не получает  за
    это  вознаграждение  от регистратора в случае составления по эмитенту
    Списка,   необходимого   для    осуществления    владельцами    прав,
    удостоверенных ценными бумагами.
         Номинальный держатель  несет   ответственность   за   отказ   от
    предоставления    указанных    списков    регистратору   перед   этим
    регистратором,  эмитентом и клиентами в  соответствии  с  действующим
    законодательством.

             12. ПОРЯДОК ВНЕСЕНИЯ ИЗМЕНЕНИЙ В РЕЕСТР ОТРАЖАЮЩИХ
                        ДВИЖЕНИЕ ИМЕННЫХ ЦЕННЫХ БУМАГ

         Регистратор вносит  изменения  в  записи   Реестра,   отражающие
    движение именных ценных бумаг, если:
         а) получено     передаточное      распоряжение,      подписанное
    зарегистрированным   лицом   или  его  уполномоченным  представителем
    (передаточное распоряжение также может быть подписано лицом, которому
    передаются ценные бумаги или его уполномоченным представителем),  или
    иные документы,  которые являются основанием для внесения  записей  в
    Реестр;
         б) количество именных  ценных  бумаг  данной  категории  (типа),
    указанное в передаточном распоряжении, не превышает количества ценных
    бумаг  этой  же  категории  (типа),  записанных  на   лицевом   счете
    зарегистрированного лица, выдавшего передаточное распоряжение;
         в) осуществлена проверка подписи зарегистрированного лица;
         г) данной  передачей  не  будут нарушены ограничения в отношении
    передачи,  установленные законодательством Российской Федерации,  или
    уставом эмитента, или вступившим в законную силу решением суда.
         Регистратор обязан  иметь  установленные   правила   ведения   и
    хранения Реестра.  Указанные правила должны содержать полный перечень
    документов,  необходимых для открытия лицевых счетов  юридическими  и
    физическими  лицами,  внесения изменений в записи на счета в Реестре.
    Внесение  изменений  и  дополнений  в  данные  правила  должны   быть
    доступными  (раскрываться  регистратором)  для любых заинтересованных
    лиц не позднее чем за 30 дней до даты вступления их в силу.
         Регистратор не    вправе   отказать   зарегистрированную   лицу,
    выдавшему передаточное распоряжение, от внесения записей в Реестр.
         При отказе  от  внесения  изменений  в Реестр регистратор обязан
    направить письменный отказ об этом обратившемуся лицу не позднее пяти
    рабочих  дней  с  указанием  причины  отказа,  а  также мер,  которые
    необходимо принять этому лицу для  устранения  причин  препятствующих
    внесению записей в Реестр.
         Регистратор не имеет право отказать во внесении записей в Реестр
    из-за  ошибки,  допущенной  регистратором.  В  этом  случае он обязан
    сообщить обратившемуся лицу о  задержке  в  исполнении  передаточного
    поручения  и  принятых  им  необходимых  мерах по устранению ошибки в
    течение 5 рабочих дней.
         В случае непринятия регистратором необходимых мер и неисполнения
    поручения о внесении записи в  Реестр  о  передаче  ценных  бумаг  по
    истечении   указанного  срока  регистратор  несет  предусмотренную  в
    соответствии   с    действующим    законодательством    имущественную
    ответственность перед лицом,  представившим передаточное распоряжение
    за ущерб,  причиненный в результате неоправданной  задержки  передачи
    ценных  бумаг  или  в  результате  несовершения  этой  передачи  либо
    неправомерного отказа в ней.
         Лицо, выдающее передаточное распоряжение регистратору о передаче
    ценной бумаги, гарантирует регистратору и приобретателю, что:
         оно является  зарегистрированным  лицом  и  вправе  осуществлять
    такую передачу (в случае,  если передаточное распоряжение совершается
    уполномоченным  представителем  лица,  передающего ценные бумаги,  то
    данный  уполномоченный  представитель  гарантирует,  что   он   имеет
    действительные  полномочия  действовать  от имени зарегистрированного
    лица);
         передаваемые в  соответствии с передаточным распоряжением ценные
    бумаги  являются  действительными,  а  передающее  лицо  не  знает  о
    каких-либо  фактах,  которые  могли  бы  поставить  под  сомнение  их
    действительность;
         в отношении  данных  ценных бумаг отсутствуют требования третьих
    лиц;
         по представлении    передаточного    распоряжения   регистратору
    соответствующие  ценные  бумаги  будут  зачислены  на  лицевой   счет
    приобретателя  или указанного им номинального держателя свободными от
    всех  залогов  и  иных  ограничений  и  требований,  за   исключением
    указанных в передаточном распоряжении;
         данной передачей не нарушаются никакие ограничения  в  отношении
    передачи ценных бумаг;
         данная передача   и   в   остальном   будет   действительной   и
    правомерной.
         Кроме того,  лицо,   передающее   сертификат   (бланк)   именной
    документарной ценной бумаги, гарантирует регистратору, что сертификат
    ценной  бумаги  является  подлинным  и  не   претерпел   существенных
    материальных изменений.
         Профессиональный участник   рынка   ценных    бумаг,    выдавший
    передаточное  распоряжение  и/или  сертификат  ценной  бумаги,  несет
    ответственность за правильность и  полноту  заверенных  им  фактов  в
    соответствии с законодательством Российской Федерации.
         Проверка подписи на передаточном распоряжении и/или  сертификате
    ценной  бумаги осуществляется путем сличения подписи под передаточным
    распоряжением и/или  на  сертификате  ценной  бумаги  с  имеющимся  у
    регистратора образцом подписи указанного лица в документах или копиях
    документов,  удостоверяющих права этого лица, а также в случае личной
    явки    зарегистрированного    лица    -   предъявления   документов,
    удостоверяющих личность указанного лица.
         Регистратор не  вправе  требовать  от  зарегистрированного  лица
    нотариального заверения его подписи на передаточном распоряжении  или
    сертификате ценной бумаги.
         Регистратор не вправе  обуславливать  вопрос  о  перерегистрации
    ценных  бумаг в Реестре с выбором сторонами,  участвующими в сделке с
    ценными бумагами, способа удостоверения или гарантии подписи.
         Профессиональные участники  рынка  ценных бумаг вправе создавать
    программы   гарантирования   подписи    на    основании    заключения
    добровольного  соглашения  о принятии обязательств,  в соответствии с
    которыми они осуществляют гарантию подписи при передаче ценных  бумаг
    и компенсируют убытки потерпевшей стороне.
         В соглашении  предусматривается   ответственность   сторон   при
    решении  тех  или иных спорных вопросов,  устанавливается стандартный
    набор  документов,  который  участники   программы   используют   при
    регистрации.
         Внесение записей о переходе прав на ценные  бумаги  производится
    не   позднее   трех   дней   с  момента  предоставления  регистратору
    документов, являющихся основанием для внесения таких записей.
         При отсутствии   у   приобретателя   в  Реестре  лицевого  счета
    регистратор обязан открыть ему новый лицевой счет для  зачисления  на
    него приобретенных ценных бумаг.
         Если права на  ценные  бумаги  переходят  в  результате  сделки,
    совершенной   и   зарегистрированной   с   участием  профессиональных
    участников рынка ценных  бумаг,  то  для  внесения  записи  в  Реестр
    достаточно  предоставления  передаточного распоряжения.  Передаточное
    распоряжение должно быть  оформлено  соответствующим  образом,  иметь
    обязательную отметку о регистрации сделки профессиональным участником
    рынка ценных бумаг.
         Если права  на  ценные  бумаги  переходят  в  результате сделки,
    совершенной без  участия  профессионального  участника  рынка  ценных
    бумаг,  или  в  результате  совершения  каких-либо иных действий либо
    наступления событий,  то записи в Реестр вносятся на основании одного
    из ниже перечисленных документов:
         документов, подтверждающих факт совершения  сделки;  документов,
    подтверждающих факт перехода права собственности
         на ценные бумаги  в  результате  каких-либо  иных  действий  или
    событий (наследования, приговора или решения суда и т.д.).

             13. ТРЕБОВАНИЯ, ПРЕДЪЯВЛЯЕМЫЕ ПРИ ПОДАЧЕ ДОКУМЕНТОВ

         При подаче    документов   должны   быть   соблюдены   следующие
    требования:
         в том  случае,  если сделка не зарегистрирована профессиональным
    участником рынка ценных бумаг,  регистратору должен быть  представлен
    договор или иной письменный документ, подтверждающий ее совершение;
         если передача прав на  ценные  бумаги  совершается  по  решению,
    распоряжению  или  решению  суда  и регистратору представляются копии
    этих документов,  то они должны быть заверены  соответствующим  судом
    или иным установленным действующим законодательством способом;
         в том случае,  когда передача прав  собственности  происходит  в
    результате  наследования,  должно  быть  представлено свидетельство о
    праве на наследство,  выданное  нотариальной  конторой  или  органом,
    уполномоченным  осуществлять  нотариальные действия вместо нотариуса,
    либо нотариально удостоверенная копия свидетельства.
         При документарной  форме  ценных  бумаг  должны  быть  приложены
    сертификаты (бланки) ценных бумаг, принадлежащих прежнему владельцу.
         Регистратор не имеет права требовать от зарегистрированного лица
    предоставления и возврата ранее выданных выписок из Реестра  как  при
    документарной, так и при бездокументарной форме ценных бумаг.

            14. ВНЕСЕНИЕ ЗАПИСЕЙ В РЕЕСТР ОБ ОБРЕМЕНЕНИИ ИМЕННЫХ
                                ЦЕННЫХ БУМАГ

         В Реестре  должна  содержаться   информация   о   всех   случаях
    обременения  ценных  бумаг  обязательствами,  включая передачу ценных
    бумаг в залог в качестве обеспечения обязательств.
         Регистратор обязан  внести  в  Реестр информацию о залоге ценных
    бумаг и о залогодержателе.
         В случае, если у зарегистрированного залогодержателя находятся в
    залоге ценные бумаги разных выпусков,  типа  (категории)  или  ценные
    бумаги,  принадлежащие  разным владельцам,  информация о всех залогах
    содержится на одном счете.

              15. ОСНОВАНИЯ ДЛЯ ВНЕСЕНИЯ В РЕЕСТР ИНФОРМАЦИИ О
                             ЗАЛОГЕ ЦЕННЫХ БУМАГ

         Основанием для  внесения  информации о залоге является залоговое
    распоряжение с указанием регистратору зарегистрировать  существование
    залога. К залоговому распоряжению должны быть приложены:
         - заверенная копия договора о залоге;  заверенная копия договора
    по основному обязательству;
         - обеспечением которого является  залог,  в  котором  определены
    условия залога (в случае отсутствия отдельного договора о залоге);
         - письменное согласие совладельцев на передачу  ценных  бумаг  в
    залог (в случае совместного владения ценными бумагами).
         Если залог прекратился в  связи  с  неисполнением  залогодателем
    своих  обязательств и на заложенные ценные бумаги обращено взыскание,
    регистратор вносит изменения в  Реестр  о  переходе  прав  на  ценные
    бумаги   на  основании  залогового  распоряжения  и  одного  из  ниже
    перечисленных документов:
         - соглашения   залогодателя   с  залогодержателем,  если  в  нем
    определено, что залогодержатель удовлетворяет свои требования за счет
    приобретения  права  собственности  на  ценные бумаги,  находящиеся в
    залоге;
         - документа, подтверждающего совершение сделки купли - продажи в
    результате   реализации   заложенных   ценных   бумаг   в    порядке,
    предусмотренном законодательством.

                    16. ОТКРЫТИЕ ЛИЦЕВОГО СЧЕТА В РЕЕСТРЕ

         Лицевые счета   новым   зарегистрированным   лицам   открываются
    регистратором в безусловном  порядке  по  предоставлению  документов,
    являющихся основанием для внесения записей в Реестр.
         Открытие лицевого  счета  в  Реестре  не  может  быть  предметом
    договора   между   регистратором   и   владельцем  ценных  бумаг  или
    номинальным держателем.
         Одновременно с  передаточным  распоряжением или иным документом,
    являющимся   основанием   для   открытия   нового   лицевого   счета,
    регистратору предоставляется анкета зарегистрированного лица.
         Анкета содержит следующие данные.
         1. Для физического лица:
         - фамилия, имя, отчество;
         - гражданство;
         - номер,  серия,  дата и место выдачи документа, удостоверяющего
    личность, а также орган, выдавший документ;
         - адрес постоянного местожительства;
         - почтовый адрес;
         - номер телефона;
         - образец  подписи  владельца (при заполнении анкеты владельцем)
    или доверенного лица;
         - уполномоченные   представители   (доверенные   лица)  (при  их
    наличии) и их реквизиты (наименование или имя,  реквизиты  документа,
    удостоверяющего личность, адрес, телефоны).
         2. Для юридического лица:
         - полное официальное наименование;
         - организационно-правовая форма юридического лица;
         - номер   государственной  регистрации  и  наименование  органа,
    осуществившего регистрацию, дата регистрации;
         - юридический адрес;
         - почтовый адрес;
         - номер телефона, факса;
         - официальные лица,  с указанием их  фамилии,  имени,  отчества,
    должности и номера их телефона;
         - копия учредительных документов (представляется  один  раз  при
    открытии лицевого счета);
         - образец печати  и  подписей  должностных  лиц,  уполномоченных
    подписывать   передаточные   распоряжения   и   иные   документы  для
    регистратора от имени юридического лица).
         3. Для всех лиц:
         - форма выплаты доходов по ценным бумагам  (наличными;  почтовым
    переводом; банковским переводом);
         - сведения  об  отнесении  лица  к   соответствующей   категории
    налогоплательщиков и о имеющихся у него налоговых льготах;
         - указание о типе лицевого счета;
         - при  форме  выплаты  доходов  банковским  переводом банковские
    реквизиты:  расчетный  счет,  ИНН  получателя,  наименование   банка,
    корреспондентский счет, код МФО, город банка;
         - форма доставки выписок из Реестра:  письмо,  заказное  письмо,
    курьером, лично у регистратора.
         Эмитент обязан своевременно сообщать  регистратору  сведения  об
    изменениях  и дополнениях своих учредительных документов,  а также об
    изменениях в составе и полномочиях должностных  лиц,  которые  вправе
    подписывать  передаточные  распоряжения  и иные официальные документы
    для представления регистратору.

           17. ЗАЧИСЛЕНИЕ И СПИСАНИЕ ЦЕННЫХ БУМАГ С ЛИЦЕВОГО СЧЕТА
                           НОМИНАЛЬНОГО ДЕРЖАТЕЛЯ

         Зачисление ценных   бумаг   на   счет   номинального   держателя
    производится по передаточному распоряжению зарегистрированного  лица:
    владельца   ценных   бумаг  или  другого  номинального  держателя.  В
    передаточном  распоряжении   указывается   основание:   договор,   на
    основании  которого  действует номинальный держатель.  Предоставление
    этого договора регистратору  не  требуется.  В  случае  отсутствия  в
    Реестре  лицевого  счета  данного  номинального держателя регистратор
    обязан открыть номинальному держателю лицевой  счет  и  зачислить  на
    счет  именные  ценные  бумаги,  категория  (тип) и количество которых
    указано в передаточном распоряжении.  Ценные  бумаги,  записанные  на
    лицевом счете номинального держателя, на учитываются на лицевом счете
    зарегистрированного лица,  в интересах которого действует номинальный
    держатель.
         При получении номинальным держателем распоряжения  от  владельца
    ценных  бумаг о списании ценных бумаг со счета номинального держателя
    и внесении владельца ценных  бумаг  в  Реестр  номинальный  держатель
    направляет регистратору передаточное распоряжение, в котором поручает
    списать  со  своего  счета  необходимое  количество  ценных  бумаг  с
    приложением  документа,  содержащего  все  необходимые  реквизиты для
    открытия  лицевого  счета  или  зачисления  ценных  бумаг   на   счет
    зарегистрированного лица.
         Регистратор не несет ответственности за операции, осуществляемые
    путем   передачи   ценных   бумаг  по  счетам  клиентов  номинального
    держателя.

                  18. БЛОКИРОВКА ОПЕРАЦИЙ ПО ЛИЦЕВОМУ СЧЕТУ
                          ЗАРЕГИСТРИРОВАННОГО ЛИЦА

         Блокировка операций по лицевому счету зарегистрированного лица -
    операция,   исполняемая   регистратором   и    предназначенная    для
    предотвращения  передачи ценных бумаг,  обремененных обязательствами,
    без достаточных на то документально подтвержденных оснований.
         Блокировка операций по лицевому счету зарегистрированного лица -
    приостановление на определенный срок  осуществления  движения  ценных
    бумаг по счетам в связи с наступлением какого-либо события.
         Блокировка производится       только       по       распоряжению
    зарегистрированного  лица  или  по  решению  суда  при предоставлении
    документа, подтверждающего наступление такового события.
         Причиной блокировки  могут быть следующие случаи:  решение суда;
    действие срока вступления в права наследования; передача ценных бумаг
    в залог.
         При блокировке  регистратор  должен  внести   в   лицевой   счет
    зарегистрированного лица следующую информацию:
         - количество заблокированных ценных бумаг;
         - тип (категория) заблокированных ценных бумаг;
         - причина блокировки;
         - документ, на основании которого осуществляется блокировка;
         - срок  блокировки  или   событие,   с   наступлением   которого
    прекращается блокировка.
         Условия блокировки ценных  бумаг  на  счете  зарегистрированного
    лица   могут   предусматривать   списание   ценных  бумаг  только  по
    передаточному   распоряжению   зарегистрированного   лица   или   его
    уполномоченного представителя.
         После истечения установленного срока блокировки или  наступления
    события,  прекращающего  ограничение осуществления прав,  регистратор
    должен внести изменения в  лицевой  счет,  связанные  с  прекращением
    блокировки.
         Основанием для  внесения  таких   изменений   служит   документ,
    подтверждающий,   что   причина   блокировки  перестала  существовать
    (например,  свидетельство о праве  на  наследство,  решение  суда  об
    обращении  взыскания на заложенное имущество,  подтверждение о полном
    исполнении залогодателем своих обязательств и т.д.).

                   19. ИЗМЕНЕНИЕ (ИСПРАВЛЕНИЕ) РЕКВИЗИТОВ
                          ЗАРЕГИСТРИРОВАННОГО ЛИЦА

         Зарегистрированное лицо     обязано    направить    регистратору
    уведомление об изменении реквизитов данных,  указанных в его  лицевом
    счете.
         Внесение изменений  реквизитов  производится  регистратором   на
    основании  письменного заявления,  полученного от зарегистрированного
    лица.  При изменении имени  (наименования)  зарегистрированного  лица
    (например,   изменении   фамилии   в  связи  с  вступлением  в  брак)
    регистратор обязан обеспечить сохранность  изменяемой  информации,  а
    также  возможность  идентификации  зарегистрированного  лица  как  по
    прежним, так и по измененным реквизитам.
         В случае  выдачи сертификата именной ценной бумаги при изменении
    имени (наименования) зарегистрированного лица должна быть произведена
    замена сертификата.
         При изменении имени (наименование) зарегистрированного  лица,  а
    также документа,  удостоверяющего личность,  регистратору должны быть
    представлены копии документов, подтверждающие факт изменения.

                        20. ВЫДАЧА ВЫПИСОК ИЗ РЕЕСТРА

         По требованию  зарегистрированного   лица   регистратор   обязан
    подтвердить  его  права  на  ценные  бумаги  путем  выдачи выписки из
    Реестра без взимания за это платы в случае внесения в  Реестр  любого
    изменения состояния его лицевого счета и за плату - во всех остальных
    случаях.
         Регистратор должен  предоставить или выслать указанную выписку в
    сроки,  не  более  чем  на  один  рабочий  день  превышающие   сроки,
    установленные для внесения записей в Реестр.
         На выписке из Реестра должно содержаться уведомление о том,  что
    она  не  является  ценной  бумагой,  а  только  подтверждает,  что на
    указанную   дату   лицо,   поименованное    в    выписке,    является
    зарегистрированным держателем ценных бумаг, указанных в выписке.
         Выписка из Реестра должна содержать следующие данные:
         - фамилию,      имя,      отчество     (полное     наименование)
    зарегистрированного лица;
         - дату,  на  которую  выписка  из  Реестра подтверждает записи о
    ценных бумагах, учитываемых на счете зарегистрированного лица;
         - полное    наименование    эмитента,    наименование    органа,
    осуществившего регистрацию,  номер и  дату  регистрации,  юридический
    адрес эмитента;
         - о количестве и категории (типе) ценных бумаг,  учитываемых  на
    счете зарегистрированного лица;
         - о  передаче  и  поступлении  ценных  бумаг,  их  количестве  и
    категории  (типе) со ссылкой на документ,  на основании которого была
    произведена    соответствующая    операция    по    лицевому    счету
    зарегистрированного лица;
         - полное официальное наименование,  юридический адрес и  телефон
    регистратора.
         Выписка из Реестра должна содержать данные об обременении ценных
    бумаг  обязательствами  и их прекращении,  содержащиеся в Реестре,  а
    также об иных ограничениях на передачу ценных бумаг. При этом выписка
    из Реестра, подтверждающая наличие зарегистрированного залога, должна
    содержать следующие данные:
         - фамилию,      имя,      отчество     (полное     наименование)
    зарегистрированного залогодержателя;
         - фамилию,  имя,  отчество (полное наименование) лица,  которому
    принадлежат ценные бумаги, являющиеся предметом залога;
         - дату,  на  которую  выписка  из  реестра  подтверждает наличие
    зарегистрированного залога;
         - полное официальное наименование эмитента, наименование органа,
    осуществившего регистрацию,  номер и  дату  регистрации,  юридический
    адрес эмитента;
         - по категории (типу) ценных бумаг,  в отношении которых  выдана
    выписка,  -  количество  ценных  бумаг,  которые  по  данным  Реестра
    находятся в зарегистрированном залоге;
         - полное наименование и юридический адрес регистратора.
         Зарегистрированный залогодержатель  вправе  получить  выписку  в
    отношении акций, являющихся предметом зарегистрированного залога.

                21. ОТВЕТЫ НА ЗАПРОСЫ ЗАРЕГИСТРИРОВАННЫХ ЛИЦ

         В обязанности   регистратора  входит  подготовка  и  направление
    ответов на запросы зарегистрированных лиц.  регистратор  обязан  дать
    ответ  на запрос зарегистрированного лица в срок не позднее 20 дней с
    момента получения регистратором такого запроса.
         При этом  регистратор  должен  вести  журнал  учета  поступающих
    письменных, телефонных и устных запросов зарегистрированных лиц.

                         22. РАЗМЕЩЕНИЕ ЦЕННЫХ БУМАГ

         При размещении  ценных  бумаг   регистратор   обязан   выполнить
    следующие действия:
         - сформировать информацию об эмитенте путем  ввода  описательной
    информации в Реестр;
         - на основании  документов  сформировать  информацию  о  выпуске
    ценных бумаг путем ввода описательной информации в Реестр;
         - открыть эмиссионный  счет  эмитента  для  зачисления  на  него
    объявленных ценных бумаг;
         - открыть лицевые счета зарегистрированных лиц при  приобретении
    ими ценных бумаг в ходе их размещения;
         - произвести  выдачу  сертификатов  (при  документарных   ценных
    бумагах) и/или выписок из Реестра;
         - произвести операцию сверки.
         В случае  размещения эмитентом меньшего количества ценных бумаг,
    чем  указано  в  проспекте  эмиссии,  и   при   условии,   что   доля
    неразмещенных   данным  эмитентом  ценных  бумаг  от  их  количества,
    указанного  в  проспекте  эмиссии,  не  превышает   показателя   доли
    неразмещенных ценных бумаг,  при котором эмиссия именных ценных бумаг
    признается в соответствии с законодательством Российской Федерации  о
    ценных бумагах несостоявшейся,  количество ценных бумаг, указанных на
    эмиссионном счете эмитента,  должно быть приведено в  соответствие  с
    количеством  размещенных ценных бумаг,  отраженным в отчете об итогах
    выпуска ценных бумаг.
         При этом  на  основании  отчета  об  итогах выпуска ценных бумаг
    регистратор обязан произвести сверку  общего  количества  размещенных
    ценных бумаг, учитываемых на счетах зарегистрированных лиц:
         - с количеством ценных бумаг,  отраженных  в  отчете  об  итогах
    выпуска ценных бумаг и на эмиссионном счете эмитента;
         - с количеством ценных бумаг,  находящихся в  обращении  (общего
    количества  ценных  бумаг,  учитываемых  на владельцев ценных бумаг в
    Реестре и у депозитариев).
         В случае обнаружения расхождения в результате сверки регистратор
    должен уведомить эмитента и установить  причины  расхождения.  В  том
    случае,  если  расхождение произошло по вине регистратора,  он обязан
    принять меры по устранению выявленного расхождения.  При этом  данные
    меры не должны нарушать прав зарегистрированных лиц.
         В случае нарушения,  выражающегося  в  выпуске  ценных  бумаг  в
    обращение  сверх  объявленного  в  проспекте эмиссии,  эмитент обязан
    обеспечить выкуп и погашение ценных  бумаг,  выпущенных  в  обращение
    сверх количества, объявленного к выпуску.
         В случае размещения эмитентом меньшего количества ценных  бумаг,
    чем   указано   в   проспекте   эмиссии,  и  при  условии,  что  доля
    неразмещенных  данным  эмитентом  ценных  бумаг  от  их   количества,
    указанного   в   проспекте   эмиссии,   превышает   показатель   доли
    неразмещенных ценных бумаг,  при котором эмиссия данных ценных  бумаг
    признается  в соответствии с законодательством Российской Федерации о
    ценных бумагах несостоявшейся,  регистратор обязан приостановить  все
    операции  по  счетам  зарегистрированных лиц,  связанные с обращением
    соответствующих ценных бумаг,  и принять меры по приему  возвращаемых
    владельцами  ценных  бумаг  и  возврату  эмитентом  денежных средств,
    полученных в результате размещения этих ценных бумаг.

           23. ОПЕРАЦИИ, СВЯЗАННЫЕ С ДРОБЛЕНИЕМ ИЛИ КОНСОЛИДАЦИЕЙ
                                ЦЕННЫХ БУМАГ

         Дробление -  увеличение  общего  количества  акций  в выпуске по
    отношению к  текущему  в  соответствии  с  заданным  коэффициентом  с
    одновременным  пропорциональным уменьшением номинала акций,  операция
    дробления не приводит к изменению уставного капитала.
         Консолидация -  уменьшение  общего количества акций в выпуске по
    отношению к  текущему  в  соответствии  с  заданным  коэффициентом  с
    одновременным  пропорциональным увеличением номинала акций;  операция
    консолидации не приводит к изменению уставного капитала.
         Если эмитент  делит  каждую акцию какой-либо категории на равное
    число новых акций той же категории (дробление  акций)  или  соединяет
    определенное  количество  акций  в  одну новую акцию в отношении всех
    акций какой-либо категории (консолидация),  держатель Реестра  должен
    внести  изменения  в  записи  в Реестр,  отражающие количество акций,
    держателем  которых  является  каждое  зарегистрированное  лицо,   на
    основании формулы дробления или консолидации акций, представленной:
         - в  протоколе  об  итогах  собрания  акционеров,   утвердившего
    дробление или консолидацию акций;
         - в документах о поправках к Уставу,  касающихся  дробления  или
    консолидации акций.
         Регистратор делает  записи  в  Реестр,   отражающие   изменения,
    произошедшие  в  результате  дробления  или  консолидации  акций,  не
    позднее десяти дней с момента получения соответствующих документов от
    эмитента.

             24. ОПЕРАЦИИ, СВЯЗАННЫЕ С КОНВЕРТАЦИЕЙ ЦЕННЫХ БУМАГ

         Конвертация -   преобразование  ценных  бумаг  одного  типа  или
    категории в ценные бумаги другого типа или категории,  производящееся
    по  решению  высшего  органа управления эмитента или в соответствии с
    проспектом эмиссии.
         Регистратор вносит   изменения   в   Реестр,   отражающие   факт
    конвертации ценных бумаг в отношении всего выпуска  или  в  отношении
    ценных бумаг,  принадлежащих отдельным владельцам (в случае, если это
    было предусмотрено условиями эмиссии).
         В случае,   если   операция  конвертации  совершается  над  всем
    выпуском ценных бумаг,  то регистратор вносит записи, отражающие факт
    конвертации,  в  отношении  каждого зарегистрированного лица,  ценные
    бумаги которого конвертируются,  в  течение  десяти  дней  с  момента
    получения необходимых документов от эмитента.
         В случае,  если конвертация производится  по  желанию  владельца
    (если такая возможность была предусмотрена в проспекте эмиссии ценных
    бумаг),  реестродержатель вносит в систему  ведения  реестра  записи,
    отражающие    факт    конвертации,    только    в   отношении   этого
    зарегистрированного лица в течение трех дней с момента  получения  от
    него соответствующего заявления.

           25. АННУЛИРОВАНИЕ ЦЕННЫХ БУМАГ И ПОГАШЕНИЕ СЕРТИФИКАТОВ

         Аннулирование ценных   бумаг  -  аннулирование  эмитентом  прав,
    вытекающих из владения  данными  ценными  бумагами,  с  одновременным
    уменьшением уставного капитала.
         Если эмитент аннулирует свои ценные бумаги, регистратор вносит в
    Реестр всю необходимую информацию, содержащуюся:
         - в документах об изменениях,  внесенных  в  Устав  эмитента,  в
    соответствии с которыми количество ценных бумаг было уменьшено;
         - в протоколе об итогах собрания владельцев ценных  бумаг  и/или
    Совета директоров, утвердившего аннулирование ценных бумаг эмитентом;
         - в  документах,  подтверждающих  факт   выкупа   ценных   бумаг
    эмитентом.
         Регистратор производит записи об аннулировании только тех ценных
    бумаг, которые содержатся на счете эмитента по выкупленным акциям.
         Погашение сертификатов  происходит   в   случаях   осуществления
    глобальных  операций,  регистрации  перехода  прав  собственности  на
    ценные бумаги,  изменения имени владельца ценной  бумаги  или  другой
    информации, содержащейся в сертификате.
         Основанием для  погашения  сертификата  является:   передаточное
    распоряжение с приложением сертификата; копия решения уполномоченного
    органа  эмитента  о  проведении  глобальной  операции,  в  результате
    которой может возникнуть необходимость в погашении сертификатов.
         Регистратор должен удостовериться в подлинности  сертификатов  и
    только после этого осуществить погашение.
         Регистратор должен   вести   учет    погашенных    сертификатов,
    обеспечивать  сохранность этой информации и предоставлять ее эмитенту
    по его требованию в порядке, предусмотренном договором.
         Регистратор обязан  хранить  погашенные  сертификаты  в архиве в
    течение 3 лет,  после чего они подлежат уничтожению с предварительным
    составлением акта.

        26. СВЕРКА КОЛИЧЕСТВА РАЗМЕЩЕННЫХ ЦЕННЫХ БУМАГ С КОЛИЧЕСТВОМ
                    ЦЕННЫХ БУМАГ, НАХОДЯЩИХСЯ В ОБРАЩЕНИИ

         Регистратор обязан  не  реже  одного  раза   в   месяц   сверять
    количество  размещенных  ценных  бумаг  эмитента с количеством ценных
    бумаг этого эмитента,  находящихся на счетах  зарегистрированных  лиц
    (далее - "сверка").
         Сверка также производится  при  составлении  Списка  в  процессе
    выплаты  доходов  по  ценным  бумагам,  при проведении общих собраний
    акционеров,  а также при составлении отчета об итогах выпуска  ценных
    бумаг.

                  27. НАЧИСЛЕНИЕ ДОХОДОВ ПО ЦЕННЫМ БУМАГАМ

         По запросу  эмитента  регистратор  готовит  Списки  для  выплаты
    доходов, в которые включаются данные о размере выплачиваемых доходов,
    а  также указание способа,  при помощи которого владелец ценных бумаг
    предпочитает получать причитающийся ему доход.
         После объявления  о  предстоящей  выплате доходов эмитент обязан
    направить   регистратору   письменное   извещение,   содержащее   все
    необходимые данные, в том числе:
         название эмитента;
         форму, в которой будет осуществляться выплата доходов;
         размер выплачиваемых доходов по каждому типу ценных бумаг;
         дату регистрации (дату учета владельцев ценных бумаг);
         дату выплаты доходов;
         реквизиты агента(ов) по выплате доходов (при его(их) наличии).
         Дата регистрации  устанавливается  эмитентом   для   определения
    владельцев ценных бумаг, имеющих право на получение доходов.
         По договору с эмитентом  регистратор  может  производить  расчет
    суммы налогов, причитающихся к удержанию с зарегистрированных лиц.

                 28. ОПЕРАЦИИ, СВЯЗАННЫЕ С ПРОВЕДЕНИЕМ ОБЩИХ
                             СОБРАНИЙ АКЦИОНЕРОВ

         Деятельность регистраторов,   связанная    с    подготовкой    и
    проведением общих собраний акционеров,  осуществляется в соответствии
    с  законодательством  Российской  Федерации  и  нормативными  актами,
    регулирующими деятельность акционерных обществ.
         Письменные уведомления   акционеров   о   проведении    собрания
    акционеров   акционерного  общества  направляются  зарегистрированным
    лицам по адресу, указанному в Реестре.

          29. СБОР И ОБРАБОТКА ИНФОРМАЦИИ ОТ НОМИНАЛЬНЫХ ДЕРЖАТЕЛЕЙ

         В целях   осуществления   владельцами   именных   ценных   бумаг
    реализации  прав,  закрепленных ценными бумагами,  регистратор вправе
    потребовать у номинального держателя предоставления списка владельцев
    именных  ценных  бумаг,  в  отношении которых он является номинальным
    держателем  на  определенную  дату.  Для   получения   информации   о
    владельцах  ценных  бумаг  регистратор  направляет  всем  номинальным
    держателям требование  представить  список  владельцев  ценных  бумаг
    эмитента, Реестр которого он ведет, на определенную дату. Номинальный
    держатель  обязан  составить  требуемый  список   и   направить   его
    регистратору в течение 7 дней после получения требования.

          30. ДОКУМЕНТЫ ЯВЛЯЮЩИЕСЯ ОСНОВАНИЕМ ДЛЯ РЕГИСТРАЦИИ ПРАВ
             ВЛАДЕЛЬЦЕВ И НОМИНАЛЬНЫХ ДЕРЖАТЕЛЕЙ ИМЕННЫХ ЦЕННЫХ
                               БУМАГ В РЕЕСТРЕ

         Регистратор обязан осуществлять операции,  связанные с движением
    именных ценных бумаг  в  Реестре,  при  представлении  ему  следующих
    документов:
         - передаточного  распоряжения   зарегистрированного   лица   или
    уполномоченного им лица и иных документов, а при публичном размещении
    ценных бумаг - от профессионального  участника  рынка  ценных  бумаг,
    осуществляющего размещение по поручению эмитента;
         - документов,  подтверждающих   права   на   ценные   бумаги   в
    соответствии  с  действующим  законодательством,  - в случае перехода
    права на ценные бумаги не в результате гражданско-правовых сделок.
         При документарной  форме именных ценных бумаг,  помимо указанных
    документов,  представляется также сертификат ценной бумаги.  При этом
    имя   (наименование)   лица,  указанного  в  сертификате  в  качестве
    владельца  именной  ценной  бумаги,  должно   соответствовать   имени
    (наименованию)  зарегистрированного  лица,  указанного в передаточном
    распоряжении.
         Регистратор не  вправе  требовать  от  зарегистрированного  лица
    представления иных  документов  и  обуславливать  отказ  от  внесения
    изменений   в   Реестр   непредставлением   ему  этих  дополнительных
    документов.
         Передаточное распоряжение  о  передаче  прав  на  ценные  бумаги
    должно содержать следующие данные:
         - дата выдачи передаточного распоряжения;
         - фамилия,  имя,  отчество  (полное  официальное   наименование)
    зарегистрированного  лица,  передающего  право  на  ценные бумаги,  с
    указанием,  является ли оно владельцем ценных бумаг  или  номинальным
    держателем передаваемых ценных бумаг;
         - полное официальное наименование эмитента;
         - категория (тип) передаваемых ценных бумаг;
         - количество передаваемых ценных бумаг;
         - тип операции, связанной с переходом прав на ценные бумаги;
         - основание для регистрации перехода прав  на  ценные  бумаги  в
    Реестре (ссылка на договор,  решение суда,  документ,  подтверждающий
    право на наследство, договор клиента и номинального держателя);
         - указание  на  наличие ограничений на передачу ценных бумаг или
    обременение передаваемых ценных бумаг обязательствами.
         В отношении лица, на чье имя должны быть зарегистрированы ценные
    бумаги:
         - фамилия,   имя,   отчество   (для   физических   лиц),  полное
    официальное наименование (для юридических лиц);
         - номер  удостоверения личности с указанием выдавшего его органа
    (вид удостоверения  личности),  даты  и  места  выдачи  (в  отношении
    физических лиц) или наименование органа,  осуществившего регистрацию,
    номер и дата регистрации (в отношении юридических лиц).
         В передаточном  распоряжении могут содержаться следующие данные,
    указываемые в анкете нового зарегистрированного лица:
         - фамилия,   имя,   отчество   (для   физических   лиц),  полное
    официальное  наименование   (для   юридических   лиц)   и   реквизиты
    уполномоченного   представителя   лица,   на   чье  имя  должны  быть
    зарегистрированы акции (в случае его назначения);
         - домашний адрес (для физических лиц) или юридический адрес (для
    юридических лиц);
         - адрес  для направления корреспонденции,  если он отличается от
    домашнего или юридического адреса;
         - номер лицевого счета (при его наличии).
         Если сделка была  зарегистрирована  профессиональным  участником
    рынка  ценных бумаг,  в передаточном распоряжении должна быть указана
    следующая информация:
         - полное    официальное    наименование   лица,   осуществившего
    регистрацию сделки;
         - дата и номер его государственной регистрации;
         - его юридический и контактный адрес, а также номер телефона;
         - номер   и  дату  получения  лицензии  на  право  осуществления
    профессиональной деятельности на рынке ценных бумаг;
         - дата и номер регистрации сделки;
         - подпись лица, зарегистрировавшего сделку, скрепленная печатью;
         - документ,  на  основании  которого совершается переход прав на
    ценные бумаги.
         В передаточном     распоряжении    может    также    содержаться
    дополнительная информация в отношении лица,  на чье имя  должны  быть
    зарегистрированы  ценные  бумаги.  Такая  информация  может  включать
    желательный для данного лица способ получения дивидендов (в том числе
    номер его банковского счета);  сообщение о том,  предпочтет ли данное
    лицо получить выписку из Реестра (или  сертификат,  если  сертификаты
    выдаются  в отношении акций этого выпуска),  а также данные о способе
    получения выписки из Реестра  (сертификатов)  -  лично  или  почтовым
    отправлением.
         В случае, если в обращении находится один или более сертификатов
    ценных   бумаг,   удостоверяющих   права,   подлежащие   передаче,  к
    передаточному    распоряжению    должны    прилагаться     сертификат
    (сертификаты) передаваемых ценных бумаг.
         В случае,  если сделка  совершена  между  зарегистрированными  в
    Реестре лицами,  то в сведениях передаточного распоряжения достаточно
    указать  наименование  (для  юридического  лица)  или  фамилию,  имя,
    отчество (для физического лица).
         Передаточное распоряжение      должно       быть       подписано
    зарегистрированным лицом или его уполномоченным представителем:
         для юридических  лиц  -  руководителем  организации  или  лицом,
    действующим   на   основании   доверенности,   и   заверено   печатью
    организации;
         для физических лиц - владельцем счета или лицом,  действующим на
    основании   доверенности,   заверенной   в   порядке,   установленном
    Гражданским кодексом Российской Федерации.
         Передаточное распоряжение   также   дополнительно   может   быть
    подписано   лицом,   которому   передаются   ценные  бумаги  или  его
    уполномоченным представителем.
         Если передаваемые  ценные бумаги находятся в совместном владении
    нескольких лиц,  то передаточное распоряжение должно  быть  подписано
    всеми  совладельцами.  При  отсутствии таких подписей передающее лицо
    должно  представить  доверенность,   выданную   совладельцами   лицу,
    подписавшему  от  их  имени  передаточное распоряжение или письменное
    свидетельство того,  что совладельцы согласны  на  отчуждение  ценных
    бумаг.
         Передаточное распоряжение может быть представлено регистратору:
         зарегистрированным лицом, передающим ценные бумаги;
         лицом, на чье имя зарегистрированы ценные бумаги;
         уполномоченным представителем одного из этих лиц.
         В случае   передачи   ценных   бумаг,    являющихся    предметом
    зарегистрированного  в  системе ведения Реестра залога,  передаточное
    распоряжение   должно   быть   подписано   также   зарегистрированным
    залогодержателем или его уполномоченным представителем.
         Передаточное распоряжение должно  включать  заявление  от  имени
    лица,  передающего  права  на ценные бумаги,  о том,  что данное лицо
    является собственником или номинальным держателем передаваемых ценных
    бумаг.  Если  ценные  бумаги являются предметом зарегистрированного в
    Реестре залога,  передаточное распоряжение должно содержать заявление
    в  отношении  того,  происходит  ли передача права на ценные бумаги в
    связи с  реализацией  прав  зарегистрированного  залогодержателя  или
    безотносительно к такому праву.
         В залоговом  распоряжении   содержится   указание   регистратору
    зарегистрировать  в  Реестре существование или прекращение залога или
    изменение числа ценных бумаг,  являющихся предметом залога,  в пользу
    указанного лица (зарегистрированного залогодержателя).
         Распоряжение о регистрации передачи ценных  бумаг  в  залог  или
    увеличении  числа ценных бумаг,  являющихся предметом залога,  должно
    быть подписано лицом, выступающим в качестве залогодержателя, или его
    уполномоченным представителем.
         Распоряжение о регистрации  прекращения  залога  или  уменьшения
    числа ценных бумаг, являющихся предметом залога, может быть подписано
    либо лицом,  выступающим в отношении этих  ценных  бумаг  в  качестве
    зарегистрированного      залогодержателя      (его     уполномоченным
    представителем),    либо    залогодателем     (его     уполномоченным
    представителем).
         В залоговом распоряжении должны содержаться следующие данные:
         - Фамилия,   имя,   отчество   (для   физических   лиц),  полное
    официальное наименование (для юридических лиц) лица,  на имя которого
    зарегистрированы   ценные  бумаги,  обремененные  обязательствами,  с
    указанием,  является ли оно собственником или номинальным держателем,
    а также номер его лицевого счета.
         - Полное официальное наименование эмитента.
         - Количество ценных бумаг, находящихся в залоге.
         - Категория (тип) ценных бумаг.
         - Вид залога (заклад или простой залог).
         В отношении  зарегистрированного  залогодержателя  должна   быть
    указана следующая информация:
         - фамилия,  имя,   отчество   (для   физических   лиц),   полное
    официальное наименование (для юридических лиц);
         - вид и номер удостоверения личности с указанием  выдавшего  его
    органа, дата и место его выдачи (в отношении физических лиц);
         - наименование    органа,     осуществившего     государственную
    регистрацию, номер и дата регистрации (в отношении юридических лиц);
         - реквизиты  уполномоченного  представителя  зарегистрированного
    залогодержателя (в случае его назначения);
         - домашний адрес (для физических лиц) или юридический адрес (для
    юридических лиц);
         - адрес для направления корреспонденция,  если он отличается  от
    юридического или домашнего адреса;
         - номер лицевого счета (при наличии такового).
         Если ценные  бумаги  передаются  в  залог  залогодержателю,  уже
    зарегистрированному в Реестре, то в залоговом распоряжении достаточно
    указать номер его лицевого счета.
         В залоговом распоряжении может также  содержаться  информация  о
    том,  где  находятся бланки ценных бумаг (при документарном выпуске),
    кому  (залогодателю  или  залогодержателю)   принадлежит   право   на
    получение дохода по ценным бумагам, право на отчуждение ценных бумаг,
    а также право пользования заложенными ценными бумагами  и  при  каких
    условиях.

             31. ДОСТУПНОСТЬ ИНФОРМАЦИИ, СОДЕРЖАЩЕЙСЯ В РЕЕСТРЕ

         Под доступностью   Реестра   понимается   возможность  получения
    информации, содержащейся в Реестре, определенными лицами.
         В число  лиц,  имеющих право на получение информации из Реестра,
    входят:
         - эмитент;
         - зарегистрированные лица;
         - уполномоченные государственные органы.
         Регистратор обязан предоставлять эмитенту информацию из  Реестра
    в  объеме,  указанном  в  соответствующем запросе эмитента.  При этом
    эмитент обязан предоставлять  регистратору  список  должностных  лиц,
    имеющих  полномочия  на  получение  такой  информации  с обязательным
    указанием:
         - фамилии, имени, отчества каждого из уполномоченных должностных
    лиц;
         - их должностей;
         - объема информации, которую имеет право получить каждое из этих
    должностных лиц;
         - образцов подписей каждого уполномоченного должностного лица.
         Запросы эмитента    должны    быть   подписаны   соответствующим
    уполномоченным должностным лицом, скреплены печатью эмитента.
         Эмитенту должна  быть  доступна  вся информация,  содержащаяся в
    Реестре.  Предоставление информации производится тем  лицам,  которые
    были  уполномочены  на  ее  получение  органами эмитента,  или лицам,
    имеющим право в силу своих должностных  обязанностей  получать  такую
    информацию.
         Зарегистрированные лица  (владелец   и   номинальный   держатель
    именных ценных бумаг) имеют право беспрепятственно получать следующую
    информацию из Реестра:
         - информацию о зарегистрированных на его имя ценных бумагах;
         - о всех изменениях информации о нем и зарегистрированных на его
    имя ценных бумаг, произведенных в реестре;
         - о процентном соотношении общего количества  принадлежащих  ему
    ценных бумаг к уставному капиталу эмитента.


               УТВЕРЖДЕНО
    Решением Общего собрания акционеров
    Закрытого акционерного общества
    "_____________________________"
    Протокол No. __________
    от "__"________ 199_ г.

                                  ПОЛОЖЕНИЕ
            О РЕЕСТРЕ АКЦИОНЕРОВ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА
                  "______________________________________"

         1. Реестр акционеров Закрытого акционерного общества ___________
    ведет _____________.  Персональную  ответственность  за  правильность
    ведения реестра, своевременность внесения в реестр акционеров записей
    несет Председатель Совета директоров Общества.
         2. В реестре акционеров указываются следующие сведения:
         - совокупность  данных  об  акционерном  обществе (наименование,
    почтовые, банковские реквизиты и другие);
         - данные о размере уставного капитала,  количестве,  номинальной
    стоимости и категориях (типах) объявленных  к  выпуску  и  выпущенных
    обществом в обращение акций;
         - о дроблении и консолидации акций;
         - данные о каждом зарегистрированном лице с указанием,  является
    ли оно собственником или номинальным держателем акций;
         - об   акциях  общества,  выкупленных  им  за  счет  собственных
    средств, их количестве, номинальной стоимости и категориях (типах);
         - о выплате дивидендов;
         - о документах,  подтверждающих совершение сделок с  акциями,  а
    также  об  иных  основаниях  приобретения  прав  на  акции и о фактах
    обременения  акций   обязательствами   в   случаях,   предусмотренных
    законодательством Российской Федерации;
         - иные данные, которые в соответствии с законодательством должны
    быть внесены в реестр акционеров.
         3. Закрытое акционерное общество ________________ как  держатель
    реестра акционеров обязано:
         - открыть каждому акционеру  или  номинальному  держателю  акций
    лицевой  счет  в реестре акционеров и производить операции на лицевых
    счетах  акционеров  и  номинальных  держателей  акций  только  по  их
    поручению  при  соблюдении требований действующего законодательства и
    учредительных документов Общества;
         - обеспечить  каждому  зарегистрированному  лицу доступ к данным
    реестра акционеров в течение рабочего дня;
         - вносить  в  реестр  акционеров  все  необходимые  изменения  и
    дополнения;
         - информировать   акционеров  и  номинальных  держателей  акций,
    зарегистрированных   в    реестре,    о    правах,    предоставляемых
    принадлежащими  им  акциями и о способах и порядке осуществления этих
    прав;
         - составлять и выдавать выписки из реестра акционеров;
         - осуществлять другие действия,  связанные  с  ведением  реестра
    акционеров.
         4. Внесение записи в реестр акционеров  общества  осуществляется
    по  требованию  акционера или номинального держателя акций не позднее
    трех дней с момента представления документов,  которые в соответствии
    с  правовыми  актами  Российской  Федерации  являются  основанием для
    внесения записей в реестр.
         5. Отказ   от  внесения  записи  в  реестр  акционеров  общества
    допускается лишь в случаях,  предусмотренных законодательными актами,
    а   также   при   нарушении  порядка  совершения  сделок  с  акциями,
    установленного законом и учредительными документами ЗАО  ___________.
    В  случае  отказа  от внесения записи в реестр акционеров Общество не
    позднее пяти дней с момента предъявления требования о внесении записи
    в  реестр  акционеров  общества направляет лицу,  требующему внесения
    записи,  мотивированное уведомление об  отказе  от  внесения  записи.
    Уведомление  подписывается Председателем Совета директоров или лицом,
    его замещающим.
         6. Отказ  от  внесения записи в реестр акционеров общества может
    быть обжалован в суд.  По решению  суда  Общество  обязано  внести  в
    реестр соответствующую запись.
         7. Лица,  зарегистрированные  в  реестре  акционеров   Общества,
    обязаны   своевременно  информировать  Общество  об  изменении  своих
    данных.   Общество   не   несет   ответственности    за   причиненные
    зарегистрированным   лицам   убытки   в  случае  непредставления  ими
    информации об изменении своих данных.
         8. Система ведения реестра акционеров включает в себя:
         - ведение регистрационного  журнала  записей  в  хронологическом
    порядке;
         - ведение    лицевых    счетов    зарегистрированных    лиц    и
    зарегистрированных залогодержателей;
         - ведение  системы  учета  и  хранения  документов,   являющихся
    основанием   для   внесения  записей  в  реестр  акционеров,  включая
    информацию на электронных носителях;
         - ведение    учета    заявлений    (запросов),   полученных   от
    зарегистрированных лиц и зарегистрированных залогодержателей;
         - предоставление    информации    зарегистрированным   лицам   и
    обеспечение возможности ознакомления с данными реестра.
         9. По   каждой  категории  (типу)  объявленных  Обществом  акций
    ведется регистрационный  журнал.  В  каждом  регистрационном  журнале
    указываются:
         - количество и  номинальная  стоимость  объявленных  акционерным
    обществом к выпуску акций каждой категории (типа);
         - в  случае   изменения   количества   объявленных   акционерным
    обществом к выпуску акций в регистрационном журнале указывается новое
    итоговое число акций данной категории (типа);
         - дата  объявления  дивиденда для данной категории (типа) акций,
    число акций,  по  которым  начисляется  дивиденд,  размер  дивиденда,
    выплачиваемого на одну акцию.
         10. В регистрационный журнал в хронологическом порядке  вносятся
    записи о каждой дополнительной эмиссии акций и каждой передаче акций,
    а также о любом  ином  событии,  связанном  с  изменением  количества
    акций,  записанных  на  имя зарегистрированного лица,  или отражающем
    факт обременения акций обязательствами.
         11. Запись,  вносимая в регистрационный журнал, должна содержать
    информацию:
         - о   номере  записи  (номер  присваивается  последовательно  по
    времени внесения записи);
         - о  дате  внесения записи (под датой внесения записи понимается
    дата получения документов,  являющихся основанием для внесения записи
    в реестр);
         - о типе операции с акциями;
         - об  имени  (наименовании)  лица,  которое  вносится  в  реестр
    акционеров в качестве зарегистрированного лица с указанием,  является
    ли  оно собственником или номинальным держателем акций,  и номере его
    лицевого счета, в случае:
         - выпуска эмитентом акций в обращение;
         - обмена акций при реорганизации акционерного общества;
         - передачи прав на акции;
         - об имени (наименовании) залогодержателя в случае возникновения
    залога акций и номере его лицевого счета;
         - об изменении количества и категорий (типа)  акций,  записанных
    на имя зарегистрированного лица или обремененных обязательствами.
         12. Держатель реестра акционеров обязан сохранять  информацию  о
    зарегистрированном лице,  содержащуюся в регистрационном журнале,  не
    менее 3 лет с момента, когда это лицо перестало быть таковым.
         13. Лицевому  счету  присваивается  номер,  отличный для каждого
    лицевого счета. Лицевой счет должен содержать данные:
         - о номере лицевого счета;
         - о  зарегистрированном  лице  с  указанием,  является  ли   оно
    собственником или номинальным держателем акций;
         - для  физических  лиц  -  фамилия,  имя  и   отчество,   данные
    документа,  удостоверяющего личность, адрес, данные об уполномоченном
    представителе, в случае его назначения;
         - для   юридических   лиц   -  полное  официальное  наименование
    юридического лица, данные уполномоченного представителя, наименование
    органа,   осуществившего   регистрацию,  номер  и  дата  регистрации,
    юридический адрес и почтовые реквизиты;
         - в случае наличия двух или более собственников акций - фамилия,
    имя,  отчество не менее двух из них и  данные  лица,  уполномоченного
    действовать от имени всех собственников;
         - данные,  позволяющие  направлять  необходимую   информацию   и
    перечислить дивиденды и иные выплаты зарегистрированным лицам;
         - о размере начисленных и выплаченных дивидендов;
         - о  количестве  и  категории  (типе)  акций,  записанных на имя
    зарегистрированного   лица,   их   изменении   с   указанием   номера
    соответствующей записи в регистрационном журнале;
         - об   обременении   акций   обязательствами   с   указанием   в
    регистрационном журнале номера записи о возникновении или прекращении
    залога и изменении количества  акций,  являющихся  предметом  залога,
    номера лицевого счета залогодержателя.
         14. Ведение реестра возможно как на бумажных носителях,  так и в
    виде электронной записи.  При этом оригиналом реестра является запись
    на  бумажном  носителе,  заверенная  подписями  Председателя   Совета
    директоров и главного бухгалтера Общества или лиц,  их замещающих,  и
    печатью ЗАО ______________.
         15. По  требованию  акционера или иного зарегистрированного лица
    Общество обязано выдать выписку из реестра с указанием  количества  и
    типа  принадлежащих  ему  акций  на  дату выдачи выписки.  Выписка из
    реестра не является ценной бумагой.
         16.Выдаваемая по  требованию  акционера или другого лица выписка
    из реестра должна содержать следующие данные:
         - фамилию,   имя,  отчество  (полное  официальное  наименование)
    зарегистрированного лица;
         - дату,  на  которую  выписка из реестра акционеров подтверждает
    записи об акциях, записанных на имя зарегистрированного лица;
         - полное официальное ЗАО _________________, наименование органа,
    осуществившего  регистрацию,  номер  и  дату  регистрации,   почтовые
    реквизиты Общества;
         - о количестве и категории (типе) акций, записанных в реестре на
    имя  зарегистрированного  лица,  номинальной стоимости акций,  ставке
    дивиденда (для привилегированных акций);
         - о передаче акций, их количестве и категории (типе);
         - данные об обременении акций обязательствами и  залога  и  иных
    ограничениях на передачу акций либо об отсутствии таких обременений.
         В случае выкупа акций и их погашения или аннулирования данные  в
    реестр вносятся на основании данных, содержащихся:
         - в  документах  об  изменениях,   внесенных   в   учредительные
    документы акционерного общества, в соответствии с которыми количество
    акций было уменьшено;
         - протоколе  общего  собрания  акционеров,  принявшего решение о
    выкупе и погашении или аннулировании акций акционерного общества;
         - документах, подтверждающих оплату выкупленных акций.
         В отношении каждого  зарегистрированного  лица,  акции  которого
    выкупаются, записи, отражающие факт выкупа акций, в реестр акционеров
    вносятся не позднее пяти дней с даты оплаты акций Обществом.
         Запись о  выкупе  акций  и  погашении или об аннулировании акций
    вносится в реестр акционеров не позднее пяти дней после  даты  выкупа
    или аннулирования.
         17. В случае дробления или консолидации акций держатель  реестра
    акционеров  должен  внести  в  реестр  записи,  отражающие  изменения
    количества акций, записанных на имя каждого зарегистрированного лица,
    на основании формулы дробления или консолидации акций, содержащейся в
    протоколе общего собрания акционеров,  принявшего решение о дроблении
    или   консолидации  акций  и  внесении  соответствующих  изменений  в
    учредительные документы акционерного общества.
         Держатель реестра  акционеров вносит записи в реестр акционеров,
    отражающие изменения, связанные с дроблением или консолидацией акций,
    не позднее десяти дней с момента таких изменений.
         18. Держатель реестра акционеров не позднее трех дней с  момента
    получения    передаточного    или    залогового    распоряжения    от
    зарегистрированного лица обязан:
         - внести  записи  в  регистрационный  журнал  о передаче акций и
    открыть лицевой счет на имя  зарегистрированного  лица  приобретателю
    акций, указанному в передаточном распоряжении;
         - внести необходимые записи в регистрационный журнал  и  лицевой
    счет  зарегистрированного  лица  о фактах возникновения и прекращения
    обременения акций обязательствами залога.  Передаточное  распоряжение
    должно содержать следующие данные:
         - фамилию,  имя,  отчество  (полное  официальное   наименование)
    зарегистрированного лица, передающего акции, с указанием, является ли
    оно собственником или номинальным держателем акций;
         - полное официальное наименование акционерного общества;
         - количество передаваемых акций;
         - категорию (тип) акций;
         - необходимые данные о лице,  на чье имя  должны  быть  записаны
    акции;
         - в случае регистрации сделки банком,  инвестиционным институтом
    (кроме     инвестиционного     консультанта),    расчетно-клиринговой
    организацией или  депозитарием  -  полное  официальное  наименование,
    наименование органа,  осуществившего регистрацию,  дату регистрации и
    номер,  юридический адрес;  номер и дату получения лицензии на  право
    осуществления  операций с ценными бумагами;  дату и номер регистрации
    сделки.
         Передаточное распоряжение       должно       быть      подписано
    зарегистрированным лицом,  осуществляющим  передачу  акций,  или  его
    уполномоченным    передаются    акции    или    его    уполномоченным
    представителем.
         В случае      передачи      акций,      являющихся     предметом
    зарегистрированного залога,  передаточное  распоряжение  должно  быть
    подписано   также   зарегистрированным   залогодержателем   или   его
    уполномоченным представителем.
         Передаточное распоряжение   может  быть  представлено  держателю
    реестра лицом,  на чье  имя  должны  быть  записаны  акции,  или  его
    уполномоченным представителем.
         В передаточном  распоряжении  может  указываться  дополнительная
    информация  о  лице,  на  имя  которого  должны  быть записаны акции,
    которая может включать желательный способ получения дивидендов (в том
    числе данные о счете в учреждении банка), информацию о том, желает ли
    данное лицо получить выписку из реестра акционеров (сертификат акций,
    в случае если их выдача осуществляется в отношении данных объявленных
    к выпуску акций),  а также данные  о  способе  получения  выписки  из
    реестра   акционеров   (сертификата   акций)  -  лично  или  почтовым
    отправлением.
         В случае,  если  передача  акций  осуществляется без регистрации
    сделки  банком,  инвестиционным  институтом  и/или   депозитарием   к
    передаточному  распоряжению должны прилагаться документы,  являющиеся
    основанием для внесения записей в реестр акционеров и  подтверждающие
    совершение сделки с акциями.


                 ПОЛОЖЕНИЕ О РЕВИЗИОННОЙ КОМИССИИ (РЕВИЗОРЕ)
                            АКЦИОНЕРНОГО ОБЩЕСТВА

                               1. ОБЩАЯ ЧАСТЬ

         Настоящее положение  разработано  в  соответствии  с Федеральным
    законом   "Об   акционерных   обществах"   на   основе   действующего
    законодательства и устава акционерного общества.
         Положение определяет  статус,  состав,  компетенцию,  полномочия
    ревизионной  комиссии,  порядок  ее  работы  и взаимодействия с иными
    органами управления обществом.

                   2. ПРАВОВОЙ СТАТУС РЕВИЗИОННОЙ КОМИССИИ

         1. Для   осуществления   контроля   за   финансово-хозяйственной
    деятельностью  общества  общим  собранием акционеров в соответствии с
    уставом общества избирается ревизионная комиссия (ревизор) общества.
         2. Компетенция   ревизионной  комиссии  (ревизора)  общества  по
    вопросам,  не предусмотренным  Федеральным  законом  "Об  акционерных
    обществах", определяется уставом общества.
         Порядок деятельности ревизионной  комиссии  (ревизора)  общества
    определяется    внутренним    документом    общества    (положением),
    утверждаемым общим собранием акционеров.
         3. Проверка   (ревизия)   финансово-хозяйственной   деятельности
    общества осуществляется по итогам деятельности  общества  за  год,  а
    также  во  всякое время по инициативе ревизионной комиссии (ревизора)
    общества,  решению  общего  собрания  акционеров,  совета  директоров
    (наблюдательного   совета)   общества  или  по  требованию  акционера
    (акционеров) общества,  владеющего в совокупности  не  менее  чем  10
    процентами голосующих акций общества.
         4. По требованию ревизионной комиссии (ревизора) общества  лица,
    занимающие   должности   в   органах   управления  общества,  обязаны
    представить   документы   о   финансово-хозяйственной    деятельности
    общества.
         5. Ревизионная комиссия (ревизор)  общества  вправе  потребовать
    созыва  внеочередного  общего  собрания  акционеров в соответствии со
    статьей 55 Федерального закона "Об акционерных обществах".
         6. Члены   ревизионной  комиссии  (ревизор)  общества  не  могут
    одновременно  являться  членами  совета  директоров  (наблюдательного
    совета)   общества,   а  также  занимать  иные  должности  в  органах
    управления общества.
         Акции, принадлежащие  членам  совета директоров (наблюдательного
    совета) общества или лицам, занимающим должности в органах управления
    общества,  не  могут  участвовать  в  голосовании при избрании членов
    ревизионной комиссии (ревизора) общества.

                       3. СОСТАВ РЕВИЗИОННОЙ КОМИССИИ

         1. Ревизионная   комиссия   избирается   собранием   акционеров.
    Голосование   проводится  отдельно  по  каждой  кандидатуре  в  члены
    ревизионной комиссии.  Решение о включении конкретного лица в  состав
    ревизионной   комиссии   принимается,   если  за  него  проголосовали
    владельцы (их законные представители) более чем пятидесяти  процентов
    (50%) обыкновенных акций общества, принимающих участие в собрании.
         2. В состав ревизионной комиссии входит не менее  трех  человек.
    Количество членов комиссии должно быть нечетным. Ревизионная комиссия
    избирается на срок  два  года  с  правом  его  продления  по  решению
    собрания акционеров.
         3. В  состав  ревизионной  комиссии  не  имеют   права   входить
    генеральный директор (Президент) общества, исполнительные директора и
    главный бухгалтер.

               4. КОМПЕТЕНЦИЯ РЕВИЗИОННОЙ КОМИССИИ (РЕВИЗОРА)

         1. Ревизионная  комиссия   (ревизор)   осуществляет   регулярные
    проверки  и  ревизии  финансово-хозяйственной  деятельности и текущей
    документации общества не реже  одного  раза  в  год.  Проверки  могут
    осуществляться  по поручению собрания акционеров,  совета директоров,
    акционеров,  владеющих в совокупности не  менее  чем  10%  голосующих
    акций общества, а также по собственной инициативе комиссии.
         2. При   выполнении   своих   функций    ревизионная    комиссия
    осуществляет следующие виды работ:
         - проверка финансовой документации общества, заключений комиссии
    по инвентаризации имущества, сравнение указанных документов с данными
    первичного бухгалтерского учета;
         - проверка  законности  заключенных договоров от имени общества,
    совершаемых сделок, расчетов с контрагентами;
         - анализ  соответствия  ведения бухгалтерского и статистического
    учета существующим нормативным положениям;
         - проверка     соблюдения     в     финансово-хозяйственной    и
    производственной  деятельности  установленных   нормативов,   правил,
    ГОСТов, ТУ, и пр.;
         - анализ финансового положения общества, его платежеспособности,
    ликвидности  активов,  соотношения  собственных  и  заемных  средств,
    выявление резервов улучшения экономического состояния  предприятия  и
    выработка рекомендаций для органов управления обществом;
         - проверка своевременности и правильности  платежей  поставщикам
    продукции и услуг, платежей в бюджет, начислений и выплат дивидендов,
    процентов по облигациям, погашений прочих обязательств;
         - проверка правильности составления балансов общества,  отчетной
    документации для налоговой инспекции, статистических органов, органов
    государственного управления;
         - проверка правомочности решений,  принятых советом директоров и
    правлением,  их  соответствия  уставу  общества  и  решениям собрания
    акционеров;
         - анализ решений собрания акционеров, внесение предложений по их
    изменению при расхождениях с законодательством и нормативными  актами
    министерств и ведомств.

                 5. ПРАВА И ПОЛНОМОЧИЯ РЕВИЗИОННОЙ КОМИССИИ

         1. Ревизионная  комиссия  в  целях  надлежащего выполнения своих
    функций имеет право:
         - получать от органов управления обществом,  его подразделений и
    служб,  должностных  лиц  все  затребованные  ревизионной   комиссией
    документы,  необходимые  для  ее  работы материалы,  изучение которых
    соответствует функциям и полномочиям ревизионной комиссии.  Указанные
    документы  должны  быть  представлены  ревизионной комиссии в течение
    пяти дней после ее письменного запроса;
         - требовать  от  полномочных  лиц  созыва  заседаний  правления,
    совета директоров,  собрания акционеров в  случаях,  когда  выявление
    нарушений   в   производственно-хозяйственной,  финансовой,  правовой
    деятельности  или  угроза  интересам  общества  требуют  решения   по
    вопросам,   находящимся   в  компетенции  данных  органов  управления
    обществом;
         - созывать  собрание  акционеров  в  случаях,  когда  выявляются
    нарушения  в  производственно-хозяйственной,   финансовой,   правовой
    деятельности или есть угроза интересам общества;
         - требовать личного объяснения от работников  общества,  включая
    любых   должностных  лиц,  по  вопросам,  находящимся  в  компетенции
    ревизионной комиссии;
         - привлекать  на  договорной основе к своей работе специалистов,
    не занимающих штатных должностей в обществе;
         - ставить    перед    управляющими    органами   общества,   его
    подразделений и служб вопрос об ответственности работников  общества,
    включая должностных лиц,  в случае нарушения ими положений,  правил и
    инструкций, принимаемых обществом.

               6. ОБЯЗАННОСТИ РЕВИЗИОННОЙ КОМИССИИ И ЕЕ ЧЛЕНОВ

         1. При проведении проверок члены  ревизионной  комиссии  обязаны
    надлежащим  образом изучить все документы и материалы,  относящиеся к
    предмету проверки.  За неверные заключения члены ревизионной комиссии
    несут    ответственность,   мера   которой   определяется   собранием
    акционеров.
         2. Если  в течение срока действия предоставленных ему полномочий
    член ревизионной комиссии прекращает  выполнение  своих  функций,  он
    обязан   уведомить   об  этом  совет  директоров  за  один  месяц  до
    прекращения своей  работы  в  ревизионной  комиссии.  В  этом  случае
    собрание  акционеров на своем ближайшем заседании осуществляет замену
    члена ревизионной комиссии.
         3. Ревизионная комиссия обязана:
         - своевременно доводить до сведения собрания акционеров,  совета
    директоров,  правления результаты осуществленных ревизий и проверок в
    форме письменных отчетов,  докладных записок, сообщений на заседаниях
    органов управления обществом;
         - соблюдать  коммерческую   тайну,   не   разглашать   сведения,
    являющиеся  конфиденциальными,  к  которым члены ревизионной комиссии
    имеют доступ при выполнении своих функций;
         - требовать   от  уполномоченных  органов  созыва  внеочередного
    собрания акционеров в случае возникновения реальной угрозы  интересам
    общества.
         4. Ревизионная  комиссия   представляет   в   совет   директоров
    (наблюдательный  совет)  не  позднее  чем  за десять дней до годового
    собрания   акционеров   заключение   по   итогам   годовой   проверки
    финансово-хозяйственной   деятельности  общества,  в  котором  должны
    содержаться:
         подтверждение достоверности  данных,  содержащихся в отчетах,  и
    иных финансовых документов общества;
         информация о  фактах  нарушения  установленных  правовыми актами
    Российской  Федерации  порядка   ведения   бухгалтерского   учета   и
    представления   финансовой   отчетности,   а   также  правовых  актов
    Российской  Федерации   при   осуществлении   финансово-хозяйственной
    деятельности.
         Внеплановые ревизии   проводятся   ревизионной   комиссией    по
    письменному  запросу  владельцев  не  менее  10%  обыкновенных  акций
    общества или большинства членов совета директоров.

                      7. ЗАСЕДАНИЯ РЕВИЗИОННОЙ КОМИССИИ

         1. Ревизионная комиссия решает все вопросы на своих  заседаниях.
    Заседания  ревизионной комиссии проводятся по утвержденному плану,  а
    также перед началом проверки или ревизии и по  их  результатам.  Член
    ревизионной  комиссии  может  требовать  созыва экстренного заседания
    комиссии в случае выявления  нарушений,  требующих  безотлагательного
    решения ревизионной комиссии.
         2. Заседания ревизионной комиссии считаются  правомочными,  если
    на них присутствуют не менее 50% ее членов.
         3. Каждый  член  комиссии  обладает  одним   голосом.   Акты   и
    заключения  ревизионной  комиссии  утверждаются  простым большинством
    голосов присутствующих на заседании.  При равенстве голосов  решающим
    является голос председателя ревизионной комиссии.
         Члены ревизионной комиссии в случае своего несогласия с решением
    комиссии  вправе  зафиксировать в протоколе заседания особое мнение и
    довести его до  сведения  правления,  совета  директоров  и  собрания
    акционеров.
         4. Ревизионная комиссия из своего состава избирает  председателя
    и секретаря.
         Председатель комиссии созывает и проводит заседания;  организует
    текущую  работу  ревизионной комиссии;  представляет ее на заседаниях
    правления,  совета  директоров,  собрания   акционеров;   подписывает
    документы, выходящие от ее имени.
         Секретарь ревизионной комиссии организует ведение протоколов  ее
    заседаний,  доведение  до  адресатов  актов  и заключений ревизионной
    комиссии, подписывает документы, выходящие от ее имени.


              ПОЛОЖЕНИЕ О РАЗМЕЩЕНИИ АКЦИЙ И ИНЫХ ЦЕННЫХ БУМАГ
                            АКЦИОНЕРНОГО ОБЩЕСТВА

         Настоящее положение  разработано  в  соответствии  с Федеральным
    законом "Об акционерных обществах",  Гражданским Кодексом  и  другими
    действующими правовыми актами РФ.
         Настоящее Положение  определяет  порядок  и  способы  размещения
    акций,  цену  размещения акций общества,  обеспечение прав акционеров
    при размещении и приобретении акций и иных ценных бумаг
    _____________________________________________________________________
                    (наименование акционерного общества)

                               1. ОБЩАЯ ЧАСТЬ

         1. Оплата  акций  общества осуществляется по рыночной стоимости,
    но не ниже их номинальной стоимости.
         2. Оплата  акций  общества  при  его учреждении производится его
    учредителями по их номинальной стоимости.
         3. Общество вправе осуществлять размещение акций по цене ниже их
    рыночной стоимости в случаях:
         размещения дополнительных   обыкновенных   акций   акционерам  -
    владельцам обыкновенных акций общества  в  случае  осуществления  ими
    преимущественного права приобретения таких акций по цене,  которая не
    может быть ниже 90% от их рыночной стоимости;
         размещения дополнительных  акций при участии посредника по цене,
    которая не может быть ниже их рыночной стоимости более чем на  размер
    вознаграждения  посредника,  установленный  в  процентном отношении к
    цене размещения таких акций.

                2. КОНВЕРТАЦИЯ В АКЦИИ ЦЕННЫХ БУМАГ ОБЩЕСТВА

         1. Порядок   конвертации   в   акции   ценных   бумаг   общества
    устанавливается решением о размещении таких ценных бумаг.
         2. Размещение   дополнительных   акций   общества   в   пределах
    количества  объявленных  акций,  необходимого  для  конвертации в них
    ценных бумаг общества, проводится только путем такой конвертации.

           3. ЦЕНА РАЗМЕЩЕНИЯ ЦЕННЫХ БУМАГ, КОНВЕРТИРУЕМЫХ В АКЦИИ

         1. Общество осуществляет размещение ценных бумаг, конвертируемых
    в акции, по их рыночной стоимости, за исключением случаев:
         размещения ценных бумаг,  конвертируемых в  обыкновенные  акции,
    акционерам   -   владельцам  обыкновенных  акций  общества  в  случае
    осуществления ими преимущественного права приобретения  таких  ценных
    бумаг  по  цене,  которая не может быть ниже 90 процентов их рыночной
    стоимости;
         размещение ценных  бумаг,  конвертируемых  в акции,  при участии
    посредника по цене,  которая может быть ниже  их  рыночной  стоимости
    более  чем  на  размер  вознаграждения  посредника,  установленный  в
    процентном отношении к цене размещения таких ценных бумаг.
         2. Положения   настоящего   раздела   не   распространяются   на
    размещение   обществом   облигаций,   условия    погашения    которых
    предусматривают   выплату  номинальной  стоимости  облигации  или  ее
    конвертацию в акции.

            4. СПОСОБЫ РАЗМЕЩЕНИЯ АКЦИЙ И ЦЕННЫХ БУМАГ ОБЩЕСТВА,
                           КОНВЕРТИРУЕМЫХ В АКЦИИ

         1. Открытое  общество вправе проводить размещение акций и ценных
    бумаг  общества,  конвертируемых  в  акции,  посредством  открытой  и
    закрытой подписки.
         2. Закрытое общество не  вправе  проводить  размещение  акций  и
    ценных бумаг общества,  конвертируемых в акции,  посредством открытой
    подписки  или   иным   образом   предлагать   их   для   приобретения
    неограниченному кругу лиц.
         3. Размещение дополнительных акций общества путем конвертации  в
    них  ценных  бумаг,  конвертируемых  в  акции,  проводится в порядке,
    установленном   решением   о   размещении   таких    ценных    бумаг,
    конвертируемых в акции.
         4. Способы размещения (открытая или закрытая подписка)  открытым
    обществом  акций  и  ценных  бумаг общества,  конвертируемых в акции,
    определяются уставом общества,  а при отсутствии  указаний  в  уставе
    общества  -  решением  общего  собрания акционеров.  При отсутствии в
    уставе общества или решении общего собрания  акционеров  указаний  по
    вопросу   о   способе  размещения  акций  и  ценных  бумаг  общества,
    конвертируемых  в  акции,   размещение   может   проводиться   только
    посредством открытой подписки.
         5. Размещение  обществом  акций   и   ценных   бумаг   общества,
    конвертируемых  в  акции,  осуществляется  в соответствии с правовыми
    актами Российской Федерации.
         6. Правовыми  актами Российской Федерации могут быть установлены
    случаи обязательного размещения открытым  обществом  акций  и  ценных
    бумаг   общества,   конвертируемых   в  акции,  посредством  открытой
    подписки.

            5. ОБЕСПЕЧЕНИЕ ПРАВ АКЦИОНЕРОВ ПРИ РАЗМЕЩЕНИИ АКЦИЙ И
               И ЦЕННЫХ БУМАГ ОБЩЕСТВА, КОНВЕРТИРУЕМЫХ В АКЦИИ

         1. В  случае  размещения обществом посредством открытой подписки
    голосующих акций и ценных бумаг, конвертируемых в голосующие акции, с
    их  оплатой  деньгами уставом общества может быть предусмотрено,  что
    акционеры   -   владельцы    голосующих    акций    общества    имеют
    преимущественное  право  приобретения этих ценных бумаг в количестве,
    пропорциональном  количеству  принадлежащих   им   голосующих   акций
    общества.
         2. Решение о неприменении преимущественного  права  приобретения
    голосующих акций и ценных бумаг, конвертируемых в голосующие акции, в
    случае их размещения  посредством  открытой  подписки  с  их  оплатой
    деньгами,  а также о сроке действия такого решения может быть принято
    общим собранием акционеров большинством голосов владельцев голосующих
    акций, принимающих участие в общем собрании акционеров.
         3. Решение о неприменении преимущественного  права  приобретения
    голосующих  акций и ценных бумаг,  конвертируемых в голосующие акции,
    действует в течение срока,  установленного решением  общего  собрания
    акционеров,  но  не  более  одного  года  с  момента  принятия такого
    решения.
         4. Положения  настоящей статьи не распространяются на владельцев
    привилегированных акций общества,  которые приобрели право  голоса  в
    соответствии  с  пунктами  3  и  4  статьи 32 Федерального закона "Об
    акционерных обществах".

        6. ПОРЯДОК ОСУЩЕСТВЛЕНИЯ ПРЕИМУЩЕСТВЕННОГО ПРАВА ПРИОБРЕТЕНИЯ
                АКЦИЙ И ЦЕННЫХ БУМАГ, КОНВЕРТИРУЕМЫХ В АКЦИИ

         1. Не  менее  чем за 30 дней до даты начала размещения обществом
    голосующих акций и ценных бумаг, конвертируемых в голосующие акции, с
    их оплатой деньгами,  акционеры - владельцы голосующих акций общества
    должны   быть   уведомлены   о    возможности    осуществления    ими
    предусмотренного  статьей  40  Федерального  закона  "Об  акционерных
    обществах" права в порядке,  предусмотренном  указанным  законом  для
    сообщения о проведении общего собрания акционеров.
         2. Уведомление   должно   содержать   сведения   о    количестве
    размещаемых   голосующих  акций  и  ценных  бумаг,  конвертируемых  в
    голосующие акции,  цене их размещения (в том числе цене их размещения
    акционерам  общества  в  случае  осуществления  ими преимущественного
    права их приобретения),  порядке определения количества ценных бумаг,
    которое  вправе приобрести каждый акционер,  сроке действия и порядке
    осуществления этого права акционером.
         3. Акционер  вправе  полностью  или  частично  осуществить  свое
    преимущественное  право  путем  направления  обществу   заявления   в
    письменной  форме  о  приобретении  голосующих  акций и ценных бумаг,
    конвертируемых в голосующие акции,  содержащего имя (наименование)  и
    место    жительства    (место   нахождения)   акционера,   количество
    приобретаемых им ценных бумаг и документа об оплате.  Такое заявление
    должно быть направлено обществу не позднее дня,  предшествующего дате
    начала размещения дополнительных голосующих  акций  и  ценных  бумаг,
    конвертируемых в голосующие акции.


              УТВЕРЖДЕНО
    Решением Общего собрания акционеров
    Протокол No. _______________
    от "__"_____________ 199_ г.

                                  ПОЛОЖЕНИЕ
                           О ГЕНЕРАЛЬНОМ ДИРЕКТОРЕ
                       ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА
                   "____________________________________"

                    1. НАЗНАЧЕНИЕ ГЕНЕРАЛЬНОГО ДИРЕКТОРА

         1.1. Генеральный директор избирается Общим собранием  акционеров
    Общества  сроком  на  2  (два)  года.  Генеральный  директор является
    единоличным исполнительным органом Общества. Лицо считается избранным
    на  должность  Генерального  директора,  если  за  него проголосовало
    большинство от  общего  числа  акционеров,  присутствующих  на  Общем
    собрании акционеров.
         1.2. Генеральный директор может быть избран из числа акционеров,
    либо  Генеральным  директором  может  быть избрано любое другое лицо,
    обладающее, по мнению большинства акционеров, необходимыми деловыми и
    профессиональными качествами и опытом.
         1.3. Должность  Генерального  директора  может   замещаться   по
    конкурсу.   Лицу,  выигравшему  конкурс  не  может  быть  отказано  в
    назначении на должность Генерального  директора.  Условия  проведения
    конкурса утверждаются Советом директоров.
         1.4. Лицо, избираемое на должность Генерального директора должно
    отвечать следующим требованиям:
         - иметь  высшее  экономическое,  юридическое   или   техническое
    образование;
         - опыт работы на руководящих должностях не менее ______ лет.
         1.5. Совет   директоров   вправе   устанавливать  дополнительные
    требования к кандидату на должность Генерального директора.

                    2. КОМПЕТЕНЦИЯ ГЕНЕРАЛЬНОГО ДИРЕКТОРА

         2.1. Генеральный   директор   решает   все    вопросы    текущей
    деятельности   Общества,   за   исключением  вопросов,  отнесенных  к
    исключительной компетенции  Общего  собрания  акционеров  или  Совета
    директоров.
         2.2. Генеральный директор без доверенности  действует  от  имени
    Общества,  представляет  его  интересы,  совершает  сделки  от  имени
    Общества,  утверждает  штаты,  издает  приказы   и   дает   указания,
    обязательные для исполнения всеми работниками Общества.
         2.3. Права и обязанности Генерального директора по осуществлению
    руководства  текущей  деятельностью  Общества  определяются правовыми
    актами  РФ,  Уставом  Общества,  настоящим  Положением  и  Договором.
    Договор  с  Генеральным  директором  от  имени  Общества  подписывает
    Председатель Совета директоров или лицо, его замещающее.
         2.4. Общество  вправе  в  любой  момент  расторгнуть  Договор  с
    Генеральным директором в соответствии с действующим законодательством
    об   акционерных   обществах.   Решение   о  расторжении  Договора  с
    Генеральным директором принимает Общее собрание акционеров Общества.
         2.5. Генеральный директор Общества:
         - обеспечивает  выполнение  решений  Общего собрания акционеров;
         - распоряжается  имуществом  Общества в пределах,  установленных
    Уставом Общества и действующим законодательством;
         - утверждает  правила,  процедуры  и другие внутренние документы
    Общества,   определяет   организационную   структуру   Общества,   за
    исключением  документов,  утверждаемых Общим собранием акционеров или
    Советом директоров;
         - утверждает    штатное    расписание   Общества,   филиалов   и
    представительств, утверждает должностные оклады;
         - утверждает должностные инструкции;
         - принимает на работу и увольняет с работы  сотрудников,  в  том
    числе назначает и увольняет своих заместителей,  главного бухгалтера,
    руководителей подразделений, филиалов и представительств;
         - заключает трудовые договоры с работниками Общества;
         - в порядке, установленном законодательством, Уставом Общества и
    Общим  собранием  акционеров,  поощряет работников Общества,  а также
    налагает на них взыскания;
         - обеспечивает создание благоприятных и безопасных условий труда
    для работников Общества;
         - обеспечивает разработку, заключение и исполнение коллективного
    договора;
         - открывает   в   банках  расчетный,  валютный  и  другие  счета
    Общества,  от имени Общества  заключает  договоры  и  совершает  иные
    сделки;
         - утверждает  договорные  цены на продукцию и тарифы на услуги;
         - обеспечивает выполнение обязательств Общества перед бюджетом и
    контрагентами по хозяйственным договорам;
         - принимает решения о предъявлении от имени Общества претензий и
    исков к юридическим и физическим лицам и об удовлетворении претензий,
    предъявляемых к Обществу;
         - организует бухгалтерский учет и отчетность;
         - руководит   разработкой  и  представлением  Совету  директоров
    проекта годового отчета и годового баланса;
         - обеспечивает    подготовку   и   проведение   Общих   собраний
    акционеров;
         - осуществляет    контроль    за    рациональным   и   экономным
    использованием материальных, трудовых и финансовых ресурсов;
         - в   пределах   своей   компетенции   обеспечивает   соблюдение
    законности в деятельности Общества;
         - решает другие вопросы текущей деятельности Общества.
         2.6. Генеральный  директор  вправе  поручить  решение  отдельных
    вопросов,   входящих   в   его   компетенцию,   своим   заместителям,
    руководителям подразделений.
         2.7. Генеральный  директор несет персональную ответственность за
    состояние дел и деятельность Общества.
         2.8. Заместители     (заместитель)     Генерального    директора
    назначаются Генеральным директором и возглавляют направления работы в
    соответствии с распределением обязанностей,  утверждаемым Генеральным
    директором.
         Заместитель (заместители)   Генерального  директора  в  пределах
    своей компетенции без доверенности действуют от имени  Общества.  При
    отсутствии  Генерального  директора,  а  также в иных случаях,  когда
    Генеральный директор  не  может  исполнять  своих  обязанностей,  его
    функции исполняет заместитель.

                3. ПРАВА И ОБЯЗАННОСТИ ГЕНЕРАЛЬНОГО ДИРЕКТОРА

         3.1. Генеральный директор должен принимать все необходимые меры,
    а также использовать все имеющиеся в его распоряжении  возможности  и
    ресурсы  для  динамичного развития Общества,  повышения эффективности
    его деятельности и увеличения прибыльности.
         3.2. Генеральный  директор  обязан  добросовестно  относиться  к
    своим обязанностям, соблюдать лояльность по отношению к Обществу.
         3.3. Генеральный директор не имеет права учреждать или принимать
    участие в предприятиях, конкурирующих с Обществом, если ему на это не
    дано разрешения Советом директоров.
         3.4. Совмещение  Генеральным  директором  должностей  в  органах
    управления  других  организаций  допускается только с согласия Совета
    директоров.
         3.5. Генеральный  директор  не  имеет  право  прямо или косвенно
    получать вознаграждение  за  оказание  влияния  на  принятие  решений
    Советом директоров, другими органами Общества.

              4. ПРЕКРАЩЕНИЕ ПОЛНОМОЧИЙ ГЕНЕРАЛЬНОГО ДИРЕКТОРА

         4.1. В  соответствии с законом и Уставом Общество вправе в любое
    время прекратить полномочия Генерального директора.
         4.2. Основаниями  прекращения  полномочий Генерального директора
    могут являться:
         - физическая  невозможность  исполнения  Генеральным  директором
    своих  обязанностей  (смерть,  признание   безвестно   отсутствующим,
    объявление умершим, длительная болезнь);
         - добровольная отставка;
         - причинение   материального  ущерба  Обществу,  за  исключением
    ущерба, связанного с обычным коммерческим риском;
         - нанесение ущерба деловой репутации Общества;
         - совершение умышленного уголовного преступления;
         - сокрытие   своей  заинтересованности  в  совершении  сделки  с
    участием Общества;
         - недобросовестное исполнение своих обязанностей;
         - нарушение   положений   Устава   Общества,   а   также    норм
    законодательства  об  акционерных  обществах,  в том числе касающихся
    обращения ценных бумаг, выпускаемых Обществом;
         - сокрытие   информации   о   своем  участии  в  работе  органов
    управления других хозяйственных обществ и иных  юридических  лиц  (за
    исключением  участия  в  общественных объединениях,  профессиональных
    союзах и политических партиях) без  ведома  Совета  директоров,  а  в
    случаях  прямо  установленных Уставом Общества и законом - без ведома
    Общего собрания акционеров;
         - извлечение  личной выгоды из распоряжения имуществом Общества,
    за исключением случаев,  когда извлечение личной  выгоды  допускается
    законом, Уставом и иными документами и решениями Общества;
         - учреждение в период работы в Правлении Общества  хозяйственных
    обществ и других коммерческих организаций, конкурирующих с Обществом.
         Полномочия Генерального директора могут  быть  прекращены  и  по
    другим основанием.


                                      Вкладной лист Nо. 1 к форме Nо. Т-2

    12. Трудовая деятельность (включая все виды учебы, военную службу)

    ---------------------------------------------------------------------
         Дата      ¦Наименование предприятия, организации, ¦  Профессия,
    ---------------¦а также министерства (ведомства),      ¦  должность
    поступ-¦ ухода ¦его местонахождение, организационно-   ¦
    ления  ¦       ¦правовая форма, форма собственности    ¦
    -------+-------+---------------------------------------+-------------
       1   ¦   2   ¦                   3                   ¦      4
    -------+-------+---------------------------------------+-------------
    _______¦_______¦_______________________________________¦_____________
    _______¦_______¦_______________________________________¦_____________
    _______¦_______¦_______________________________________¦_____________
    _______¦_______¦_______________________________________¦_____________
           ¦       ¦           и т.д.                      ¦
           ¦       ¦                                       ¦
           ¦       ¦                                       ¦
           ¦       ¦                                       ¦
           ¦       ¦                                       ¦
           ¦       ¦                                       ¦
           ¦       ¦                                       ¦
           ¦       ¦                                       ¦
           ¦       ¦                                       ¦
           ¦       ¦                                       ¦
           ¦       ¦                                       ¦
           ¦       ¦                                       ¦
           ¦       ¦                                       ¦
           ¦       ¦                                       ¦
           ¦       ¦                                       ¦
           ¦       ¦                                       ¦
           ¦       ¦                                       ¦
           ¦       ¦                                       ¦
           ¦       ¦                                       ¦
           ¦       ¦                                       ¦
           ¦       ¦                                       ¦
           ¦       ¦                                       ¦
           ¦       ¦                                       ¦
           ¦       ¦                                       ¦
           ¦       ¦                                       ¦
           ¦       ¦                                       ¦
    ---------------------------------------------------------------------

    Печатать со своим оборотом без заголовочной части в формате А4.


    "У Т В Е Р Ж Д Е Н О"
    ПРОТОКОЛ
    УЧРЕДИТЕЛЬНОГО СОБРАНИЯ
    от "___"__________ 199_года

                                У С Т А В
                     ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА
                              "Наименование"

                        МОСКВА                1996

                        Статья 1. ОБЩИЕ ПОЛОЖЕНИЯ

        1. Настоящий  Устав  в  соответствии  с  Гражданским  кодексом
    Российской Федерации, Федеральным законом Российской Федерации "Об
    акционерных  обществах"  и  другими  нормативными  актами   России
    определяет правовое положение,  регулирует порядок осуществления и
    прекращения  деятельности  акционерного  общества  "Наименование",
    именуемого в дальнейшем "Общество".
        2. Требования настоящего  Устава  обязательны  для  исполнения
    всеми органами Общества и его акционерами.
        3. Наименование Общества:
        - полное - открытое акционерное общество "Наименование";
        - сокращенное - "Наименование".
        4. Место нахождения Общества - г. Москва.
        5. Общество  в  соотвтетствии  с действующим законодательством
    является открытым.

                  Статья 2. ПРАВОВОЕ ПОЛОЖЕНИЕ ОБЩЕСТВА

        1. Общество   является   юридическим   лицом   с  момента  его
    государственной регистрации.
        Общество имеет  фирменное  наименование,  расчетный  и  другие
    счета,  обособленное  имущество,  учитываемое  на  самостоятельном
    балансе,  печать,  штамп,  фирменные знаки и торговые марки; может
    приобретать  имущественные  и личные неимущественные права и нести
    обязанности,  быть истцом и ответчиком в  суде,  в  арбитражном  и
    третейском судах.
        2. Общество  отвечает  по  своим  обязательствам  всем   своим
    имуществом  в  соответствии  с  действующим законодательством РФ и
    настоящим Уставом.
        3. Акционеры  не  отвечают  по обязательствам Общества и несут
    риск убытков,  связанных  с  деятельностью  Общества,  в  пределах
    стоимости   принадлежащих   им  акций.  Общество  не  отвечает  по
    обязательствам акционеров.
        4. Общество  имеет  гражданские  права  и  несет  обязанности,
    необходимые для осуществления следующих видов деятельности:
        - торговля нефтью, нефтепродуктами;
        - оказание складских услуг;
        - производство и реализация экологически чистых строительных и
    иных материалов и изделий, технологий и оборудования;
        - осуществление  международного   обмена   научно-техническими
    достижениями,     реализация     научно-технической     продукции,
    приобретение новых технологий и продукции;
        - внешнеэкономическая     деятельность,    экспортно-импортные
    операции;
        - подготовка и переподготовка специалистов;
        - производство  и  реализация  товаров народного потребления и
    продукции производственно-технического  назначения,  в  том  числе
    через собственную торговую сеть;
        - торгово-посреднические  услуги  по  продвижению  товаров  на
    экспорт    и    проведение    импортных   закупок,   инновационная
    деятельность;
        - предоставление информационных услуг на базе созданного банка
    данных информационно-экономического характера;
        - оказание транспортных услуг населению и юридическим лицам;
        - организация спортивно-оздоровительных центров;
        - производство  ремонтно-строительных,  строительно-монтажных,
    проектных и проектно-изыскательских работ;
        - оформление интерьеров жилых и производственных помещений;
        - разработка,  изготовление и поставка потребителям опытных  и
    серийных образцов материалов,  технологических процессов, оказание
    услуг по внедрению разработок;
        - организация     и    проведение    научно-исследовательских,
    опытно-конструкторских работ, инжиниринг;
        - организация культурно-просветительской деятельности,  в  том
    числе  организация и проведение научных и образовательных программ
    и  мероприятий,  включая  организацию  научно-популярных   лекций,
    проведение семинаров и конференций, организация учебных курсов;
        - издательская деятельность и оказание полиграфических услуг;
        - реализация,      закупка,     переработка     и     хранение
    сельскохозяйственной продукции;
        - операции с недвижимостью;
        - другие   виды   деятельности,   не  запрещенные  действующим
    законодательством РФ.
        5. Общество в установленном порядке приобретает  лицензии  для
    осуществления тех видов деятельности,  на которые распространяются
    ограничения, предусмотренные действующим законодательством.

                   Статья 3. УСТАВНЫЙ КАПИТАЛ ОБЩЕСТВА.
                   АКЦИИ И ИНЫЕ ЦЕННЫЕ БУМАГИ ОБЩЕСТВА

        1. Общество формирует уставный капитал в размере сумма цифрами
    (сумма прописью) рублей за счет средств,  полученных в счет оплаты
    акций, указанных в п.2 настоящей статьи.
        2. Обществом    размещено   количество   цифрами   (количество
    прописью) обыкновенных акций номинальной стоимостью сумма  цифрами
    (сумма прописью) рублей каждая.
        Общество вправе дополнительно к  размещенным  ациям  выпускать
    количество цифрами (количество прописью) обыкновенных акций.
        3. По  решению  Совета  директоров  Общества  уставный капитал
    может  быть  увеличен  путем  увеличения   номинальной   стоимости
    размещенных  акций.  Вэтом  случае Совет директоров вправе принять
    решение о внесении соответствующих изменений в настоящий Устав.
        Общее собрание акционеров может принять решение об  увеличении
    уставного капитала путем выпуска дополнительных акций одновременно
    с увеличением количества объявленных акций
        4. Уменьшение     уставного     капитала    кроме    способов,
    предусмотренных  действующим  законодательством,  возможно   также
    путем приобретения и погашения Обществом части акций.
        По истечении шести месяцев со дня  уведомления  акционеров  об
    уменьшении размера Уставного капитала акции, не представленные для
    изъятия или погашения, признаются недействительными.
        5. Каждая    обыкновенная    акции,   размещенная   Обществом,
    предоставляет ее собственнику следующие права:
        - участие в  соответствии  с  настоящим  Уставом  в  заседании
    Общего собрания акционеров с правом одного голоса по всем вопросам
    его компетенции;
        - получения  дивидендов  в  случае  принятия  соответствующего
    решения Общим собранием акционеров;
        - получать  информацию  от  должностных  лиц  о   деятельности
    Общества, в том числе знакомиться с данными бухгалтерского учета и
    отчетности и другой документации;
        - преимущественное  получение продукции (услуг),  производимой
    Обществом;
        - получения части имущества Общества в случае его ликвидации.
        6. Общество  вправе  выпускать  привилегированные акции разных
    типов.  Привелигированная акция не дает права голоса,  но приносит
    фиксированный   дивиденд  и  имеет  преимущественное  право  перед
    обыкновенными  акциями  при  распределении  прибыли  и  ликвидации
    Общества.  Выплата  дивидендов  по  таким  акциям  производится  в
    размере,  установленном решением Общего  собрания  акционеров  или
    Совета   директоров   об  их  выпуске,  независимо  от  полученной
    Обществом прибыли.  Выплата дивидендов по привилегированным акциям
    Обществом   в   случае  недостаточности  прибыли  или  убыточности
    Общества возможна только за счет и в пределах  специальных  фондов
    Общества, созданных для этой цели.
        Расходование средств резервного фонда Общества на эти цели  не
    допускается.
        7. Акции  неделимы.  В  случаях,  когда  одна  и  та  же акция
    принадлежит нескольким лицам,  все они  по  отношению  к  Обществу
    признаются  одним акционером и могут осуществлять свои права через
    одного  из  них  или  общего  представителя.   Совладельцы   акций
    солидарно отвечают по обязательству, лежащему на Акционерах.
        8. Требование  к  акционерам выкупить неоплаченную часть акций
    принимается по мере необходимости Советом директоров и должно быть
    выполнено  в  течение 15 дней.  По неоплаченным в оговоренный срок
    акциям начисляется 10% годовых с недовнесенной суммы.
        9. Общество  вправе размещать облигации и другие ценные бумаги
    по  решению  Совета  директоров  Общества.   Условия   и   порядок
    размещения  и  погашения  ценных  бумаг  определяется  решением  о
    выпуске в соответствии с действующим законодательством.

                   Статья 4. ИМУЩЕСТВО, ПРИБЫЛЬ, ФОНДЫ

        1. Общество   является   собственником   имущества,   объектов
    интеллектуальной  собственности,  личных   неимущественных   прав,
    приобретенных  по  любым  основаниям  в соответствии с действующим
    законодательством.
        2. Источниками формирования имущества Общества могут быть:
        - денежные и материальные вклады;
        - доходы,  полученные  от  реализации  продукции,   выполнения
    работ,  оказания  услуг,  а  также  от  других  видов деятельности
    Общества;
        - доходы от ценных бумаг;
        - поступления от деловых партнеров в порядке долевого участия;
        - доходы от аренды зданий, помещений, оборудования;
        - безвозмездные  и  благотворительные  взносы,   пожертвования
    организаций и граждан;
        - иные      источники,      не     запрещенные     действующим
    законодательством.
        3. Итоговым результатом  хозяйственной  деятельности  Общества
    является   прибыль.   Балансовая   и   чистая   прибыль   Общества
    определяется    в     порядке,     предусмотренном     действующим
    законодательством.  Чистая прибыль после уплаты налогов,  расчетов
    по  обязательствам  с  кредиторами,  по  процентам  с  держателями
    облигаций  остается в распоряжении Общества и распределяется им на
    капиталы и дивиденды по акциям в соответствии  с  решением  Общего
    собрания акционеров.
        2. Дивиденд  при  наличии  соответствующего   решения   Общего
    собрания акционеров выплачивается не реже одного раза в год.
        Решение о выплате промежуточного дивиденда принимается Советом
    директоров  Общества.  Окончательный  дивиденд  объявляется  Общим
    собранием  по  результатам года с учетом промежуточных дивидендов.
    Размер окончательного дивиденда в  расчете  на  одну  обыкновенную
    акцию  определяется  Общим  собранием  акционеров  по  предложению
    Совета диреткоров Общества.
        3. Общество формирует следующие фонды:
        - резервный (страховой) в размере 10% Уставного капитала;
        - оплаты труда;
        - развития производственной базы;
        - социального развития;
        - целевой.
        4. Состав,   назначение,   размеры,  источники  образования  и
    порядок  использования  каждого  из  фондов  определятся   Советом
    директоров.
        5. Возможные убытки Общества  покрываются  из  его  Резервного
    фонда.  При  недостатке  Резервного  фонда  для  покрытия убытков,
    решение об  источниках  их  финансирования  принимается  на  Общем
    собрании акционеров.
        6. Общество   вносит   в   бюджет  отчисления  по  социальному
    страхованию и на пенсионное обеспечение в порядке  и  по  ставкам,
    установленным действующим законодательством РФ.

                Статья 5. ПЛАНИРОВАНИЕ, УЧЕТ И ОТЧЕТНОСТЬ

        1. Общество   самостоятельно  планирует  свою  деятельность  и
    определяет  перспективы  своего  развития  исходя  из  спроса   на
    производимую   продукцию,   работы   и   услуги   и  необходимости
    обеспечения производственного и социального развития предприятия и
    повышения личных доходов его акционеров.
        2. Общество   ведет  бухгалтерский  и  статистический  учет  в
    порядке,  установленном действующим  законодательством  России,  и
    несет ответственность за его достоверность.
        3. Общество предоставляет государственным органам  информацию,
    необходимую  для налогообложения и ведения государственной системы
    сбора и обработки экономической информации.
        4. За  искажение  государственной  отчетности должностные лица
    Общества   несут   ответственность,   установленную    действующим
    законодательством.
        5. Финансовый год Общества устанавливается с 1  января  по  31
    декабря.  Очередное  Общее  собрание  акционеров  для  утверждения
    итогов деятельности Общества проводится не позднее  шести  месяцев
    после окончания финансового года.
        6. Общество  в  целях  реализации  государственной социальной,
    экономической  и  налоговой  политики  несет  ответственность   за
    сохранность  документов (управленческих,  финансово-хозяйственных,
    по личному  составу  и  др.),  обеспечивает  передачу  документов,
    имеющих научно-историческое значение,  в Центральные архивы Москвы
    в соответствии с перечнем документов, согласованным с объединением
    "Мосгорархив";   хранит   и  использует  в  установленном  порядке
    документы по личному составу.

                   Статья 6. ОРГАНЫ УПРАВЛЕНИЯ ОБЩЕСТВА

        1. Управление   Обществом   осуществляется   Общим   собранием
    акционеров, Советом директоров, Президентом Общества.
        2. Общее  собрание акционеров Общества является высшим органом
    управления Общества.  Общее собрание акционеров  состоит  из  всех
    акционеров    Общества   или   назначаемых   ими   представителей.
    Представители  акционеров  действуют  по  доверенности,   выданной
    акционером   Общества.  На  Общем  собрании  акционеров  с  правом
    совещательного голоса может присутствовать представитель трудового
    коллектива Общества.
        3. Совет    директоров    осуществляет    общее    руководство
    деятельностью Общества.
        4. Президент  является  единоличным   исполнительным   органом
    Общества.

           Статья 7. ПОРЯДОК СОЗЫВА ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ

        1. Общее  собрание   созывается   Советом   директоров   путем
    направления в адрес акционеров Общества письменного уведомления, в
    котором указывается дата,  место проведения и повестка дня  Общего
    собрания.  Уведомление должно быть отправлено акционеру не позднее
    30 дней до назначенной даты заседания  Общего  собрания,  заказным
    письмом по адресу,  указанному в реестре акционеров.  В экстренных
    случаях допускается  уведомление  о  созыве  Общего  собрания  без
    соблюдения указанного срока и порядка, а также путем опубликования
    в определенной газете соответствующего объявления.
        Уведомление направляется   всем   акционерам,  уплатившим  все
    взносы по обыкновенным акциям, а также аудитору Общества.
        2. Общее собрание  акционеров  проводится  раз  в  год  помимо
    других собраний. Общее собрание акционеров:
        - утверждает  годовые отчеты,  бухгалтерские балансы,  счета и
    прибылей и убытков Общества, распределение его прибылей и убытков;
        - формирует Совет директоров и Ревизионную комиссию Общества и
    досрочно прекращает их полномочия;
        - приглашает аудитора и устанавливает оплату его услуг.
        3. Внеочередные собрания созываются по инициативе  большинства
    членов   Правления   Общества,  Генеральным  директором  Общества,
    Ревизионной комиссией либо  акционерами,  имеющими  не  менее  10%
    акций.  Письменное  уведомление  о  чрезвычайном  собрании  должно
    содержать формулировку вопроса, выносимого на обсуждение.

             Статья 8. КОМПЕТЕНЦИЯ И ПОРЯДОК ПРИНЯТИЯ РЕШЕНИЙ
                        ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ

        1. Заседание  Общего собрания акционеров правомочно,  в случае
    присутствия  не  менее  половины  акционеров   или   их   законных
    представителей (по числу акций).
        2. Если в течении получаса после открытия заседания кворум  не
    собран,  то  заседание  откладывается  до срока,  устанавливаемого
    Председателем Общего собрания  акционеров  (не  более  чем  на  30
    дней).  По  решению  собрания,  на котором есть кворум,  оно может
    приостанавливаться на срок до 30 дней.  На возобновленном собрании
    могут   решаться   только  вопросы  первоначальной  повестки  дня.
    Повторное  собрание  считается   полномочным   при   любом   числе
    собравшихся акционеров.
        3. Вопросы на Общем собрании акционеров решаются  голосованием
    (одна  акция  - один голос).  Решение считается принятым,  если за
    него проголосовало более 50 %  голосов присутсвующих на  заседании
    акционеров,  кроме  тех  вопросов,  решение по которым принимается
    квалифицированным большинством (пункт 11 настоящей статьи).
        4. Для   проведения   голосования    уполномоченное    Советом
    директоров  должностное  лицо  Общества или иное назначенное Общим
    собранием  лицо,  готовит  именные  бюллетени  для  голосования  с
    указанием  наименования  (имени)  акционера,  числа  акций  в  его
    собственности и возможных вариантов голосования.
        5. Если  акционер  не  присутствует  на  собрании,  он   может
    представить доверенность на голосование своему представителю. Если
    такая доверенность  не  представлена,  то  акционер  считается  не
    участвовавшим в голосовании.
        6. Представитель акционера может участвовать в работе собрания
    и  голосовании  только  при  наличии  нотариально   удостоверенной
    доверенности.
        7. По  решению  Общего  собрания  акционеров  может  проходить
    открытое  голосование  по  вопросам  повестки  дня.  В этом случае
    порядок, указанный в пункте 4 настоящей статьи, не применяется.
        Подсчет голосов   производится  Председателем  или  секретарем
    собрания.  В случае равенства голосов голос  председательствующего
    является решающим.
        8. К компетенции Общего собрания акционеров относится:
        внесение изменений   и   дополнений   в   устав  общества  или
    утверждение устава общества в новой редакции;
        реорганизация общества;
        ликвидация общества,   назначение  ликвидационной  комиссии  и
    утверждение   промежуточного   и   окончательного   ликвидационных
    балансов;
        определение количественного    состава    совета    директоров
    (наблюдательного совета) общества, избрание его членов и досрочное
    прекращение их полномочий;
        определение предельного размера объявленных акций;
        увеличение уставного  капитала   общества   путем   увеличения
    номинальной  стоимости  акций  или путем размещения дополнительных
    акций;
        уменьшение уставного   капитала   общества   путем  уменьшения
    номинальной стоимости акций,  приобретения обществом части акций в
    целях  сокращения  их общего количества или погашения не полностью
    оплаченных  акций,  а  также  путем  погашения  приобретенных  или
    выкупленных акций;
        образование исполнительного    органа    общества,   досрочное
    прекращение его полномочий;
        избрание членов ревизионной  комиссии  (ревизора)  общества  и
    досрочное прекращение их полномочий;
        утверждение аудитора общества;
        утверждение годовых  отчетов,  бухгалтерских  балансов,  счета
    прибылей и убытков общества, распределение его прибылей и убытков;
        принятие решения   о   неприменении   преимущественного  права
    акционера  на  приобретение  акций  общества  или  ценных   бумаг,
    конвертируемых в акции;
        порядок ведения общего собрания;
        образование счетной комиссии;
        определение формы сообщения обществом материалов  (информации)
    акционерам,  в  том  числе  определение  органа  печати  в  случае
    сообщения в форме опубликования;
        дробление и консолидация акций;
        заключение сделок;
        совершение крупных   сделок,   связанных   с  приобретением  и
    отчуждением обществом имущества;
        приобретение и выкуп обществом размещенных акций;
        участие в    холдинговых   компаниях,   финансово-промышленных
    группах, иных объединениях коммерческих организаций
        9. Решение вопросов,  указанных в  подпунктах  1-18  пункта  8
    настоящей  статьи,  находится  в исключительной компетенции Общего
    собрания и не может быть передано Президенту.
        10. Решение по вопросам,  указанным в подпунктах 2, 12 и 15-20
    пункта 8 настоящей статьи,  принимаются Общим собранием только  по
    предложению Совета директоров.
        11. Решение по вопросам,  указанных в подпунктах 1-3,  5 и  18
    пункта 8 настоящей статьи, принимаются большинством в три четверти
    голосов присутствующих на заседании акционеров.
        12. Акционер   или   его  представитель  может  участвовать  в
    собрании  и  голосовании  только  в  случае  урегулирования   всех
    расчетов по акциям.

            Статья 9. ПРЕДСЕДАТЕЛЬ ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ

        1. Общее   собрание   выбирает  Председателя  Общего  собрания
    акционеров из числа акционеров сроком на три года.
        Председатель собрания акционеров в силу своей компетенции:
        - руководит работой годовых и чрезвычайных собрания;
        - подготавливает  совместно  с  Советом  директоров   Общества
    материалы и решения для обсуждении на Общем собрании;
        - вносит вопросы для обсуждения на Общее собрание;
        - подписывает  решения  Общего  собрания   и   протоколы   его
    заседания.

                   Статья 10. СОВЕТ ДИРЕКТОРОВ ОБЩЕСТВА

        1. Члены  Совета   директоров   избираются   Общим   собранием
    акционеров сроком на один год. В состав Совета директоров с правом
    совещательного голоса входит Президент Общества.
        2. Руководит  работой  Совета  директоров  Председатель Совета
    директоров, избираемый из состава и на весь срок полномочий Совета
    директоров,  который собирает и ведет заседания Совета директоров,
    организует ведение протоколов заседаний.
        3. В компетенцию Совета  директоров  входит  решение  вопросов
    общего   руководства   деятельностью   Общества,   не  входящих  в
    исключительную компетенцию Общего собрания акционеров.
        4. Заседания Совета директоров собираются его Председателем по
    мере необходимости, но не реже двух раз в год.
        6. По  решению  Общего  собрания  акционеров   членам   Совета
    директоров   в   период  исполнения  ими  своих  полномочий  может
    выплачиваться вознаграждение или компенсировать расходы, связанные
    с осуществлением ими функций членов Совета директоров.
        7. Решения   на   заседаниях   Совета  директоров  принимаются
    большинством голосов присутствующих членов Совета директоров.

                Статья 11. КОМПЕТЕНЦИЯ ПРЕЗИДЕНТА ОБЩЕСТВА

        1. Президент Общества избирается Общим собранием акционеров.
        2. Президент Общества в силу своей компетенции:
        - осуществляет  оперативное  руководство  работой  Общества  в
    соответствии с действующим законодательством,  Уставом и решениями
    Общего собрания акционеров;
        - представляет  на  утверждение  Общего  собрания  отчеты   об
    исполнении  принятых  им  решений,  в том числе отчеты финансового
    года и бухгалтерский баланс;
        - без  доверенности действует от имени Общества,  представляет
    его во всех учреждениях,  предприятиях и организациях, открывает в
    банках расчетные и другие счета, выдает доверенности;
        - принимает  меры  поощрения  работников  и  налагает  на  них
    взыскания в соответствии с правилами внутреннего распорядка;
        - принимает  и  увольняет работников в соответствии со штатным
    расписанием;
        - отвечает за разработку внутренней  документации  Общества  и
    представляет ее Совету директоров для утверждения;
        - принимает  решения  и издает приказы по оперативным вопросам
    внутренней деятельности Общества;
        - осуществляет  подготовку  других  необходимых  материалов  и
    предложений  для рассмотрения Общим собранием и Советом директоров
    и обеспечивает выполнение принятых ими решений;
        - совершает любые другие действия,  необходимые для достижения
    целей Общества,  за исключением  тех,  которые  в  соответствии  с
    Уставом, прямо закреплены за Общим Собранием.

                     Статья 12. РЕВИЗИОННАЯ КОМИССИЯ

        1. Контроль  за финансово-хозяйственной деятельностью Общества
    осуществляет  ревизионная  комиссия.  Члены  ревизионной  комиссии
    избираются  сроком  на 2 года на Общем собрании акционеров.  Члены
    ревизионной комиссии не могут членами Совета директоров,  а  также
    занимать другие должности в органах управления Общества.
        2. Ревизионная  комиссия  осуществляет  проверки  по поручению
    Общего собрания  акционеров,  по  собственной  инициативе  или  по
    требованию акционеров, владеющих в совокупности свыше 10% акций.
        3. Члены ревизионной комиссии вправе требовать от  должностных
    лиц  Общества  предоставления всех необходимых документов и личных
    объяснений.
        4. Ревизионная   комиссия   представляет  результаты  проверок
    Общему собранию акционеров.
        5. Общество  может  заключить  договор  со  специализированной
    организацией  для  проведения  проверки  и  подтверждения  годовой
    финансовой отчетности (внешний аудит).
        6. При  отсутствии  аудиторов  ревизионная комиссия составляет
    заключение по годовым  отчетам  и  балансам,  без  которого  Общее
    собрание акционеров не может их утвердить.
        7. Члены  ревизионной  комиссии  обязаны  потребовать   созыва
    внеочередного заседания Общего собрания акционеров,  если возникла
    серьезная угроза интересам Общества.

              Статья 13. ОБОСОБЛЕННЫЕ ПОДРАЗДЕЛЕНИЯ ОБЩЕСТВА

        1. Общество  вправе  открывать  вне  места  своего  нахождения
    обособленные   подразделения   -  филиалы  и  представительства  в
    порядке, предусмотренном действующим законодательством и настоящим
    Уставом.

              Статья 14. РЕОРГАНИЗАЦИЯ И ЛИКВИДАЦИЯ ОБЩЕСТВА

        1. Прекращение деятельности Общества  осуществляется  в  форме
    реорганизации или ликвидации.
        2. Деятельность Общества прекращается в следующих случаях:
        - по  решению  Общего  собрания   акционеров   о   прекращении
    деятельности или реорганизации Общества;
        - по     решению     суда,    в    случаях,    предусмотренных
    законодательством Российской Федерации.
        3. В случае ликвидации Общества по решению Общего собрания  им
    создается    ликвидационная    комиссия,   которая   действует   в
    установленном законодательством порядке.  В случае  принудительной
    ликвидации Общества ликвидационная комиссия, назначается судом.
        С момента назначения ликвидационной комиссии к  ней  переходят
    полномочия по управлению делами Общества.
        Ликвидационная комиссия    несет    по   нормам   гражданского
    законодательства ответственность за  вред,  причиненный  Обществу,
    его акционерам, а также другим лицам.
        4. Убытки, возникшие в ходе деятельности Общества, возмещаются
    за  счет создаваемого резервного капитала,  а также за счет других
    активов Общества согласно действующему законодательству. Взыскание
    по   обязательствам   Общества   может  быть  обращено  только  на
    имущество, отраженное в его балансе. К балансу должен прилагаться,
    как его неотъемлемая часть, инвентарный список имущества Общества.
    Оценка имущества при ликвидации Общества производится с учетом его
    физического и морального износа.
        5. Ликвидация  считается завершенной,  а Общество прекратившим
    существование  с  момента  внесения   соответствующей   записи   в
    государственный реестр.
        При прекращении  деятельности  Общества   подлежащее   разделу
    имущество  распределяется  в  натуре  или  продается с последующим
    распределением суммы,  оставшейся после уплаты долгов и выполнения
    обязательств    Общества,    между   акционерами   пропорционально
    количеству акций, находящихся в их собственности.
        6. При реорганизации Общества все  документы  (управленческие,
    финансово-хозяйственные,  по  личному  составу и др.) передаются в
    соответствии  с  установленным   правилами   правопреемнику.   При
    отсутствии правопреемника документы постоянного хранения,  имеющие
    научно-историческое  значение,   передаются   на   государственное
    хранение в архивы объединения "Мосгорархив";  документы по личному
    составу (приказы,  личные дела и карточки учета,  лицевые счета  и
    т.п.) передаются на хранение в архив административного округа,  на
    территории которого находится Общество.  Передача и упорядочивание
    документов  осуществляется  силами  и  за  счет средств Общества в
    соответствии с требованиями архивных органов.


    "У Т В Е Р Ж Д Е Н О"
    ПРОТОКОЛ
    УЧРЕДИТЕЛЬНОГО СОБРАНИЯ
    от "___"__________ 199_года

                                У С Т А В
                     ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА
                              "Наименование"

    МОСКВА
    ГОД

                        Статья 1. ОБЩИЕ ПОЛОЖЕНИЯ

        1. Настоящий  Устав  в  соответствии  с  Гражданским  кодексом
    Российской Федерации, Федеральным законом Российской Федерации "Об
    акционерных   обществах"  и  другими  нормативными  актами  России
    определяет правовое положение,  регулирует порядок осуществления и
    прекращения  деятельности  акционерного  общества  "Наименование",
    именуемого в дальнейшем "Общество".
        2. Требования  настоящего  Устава  обязательны  для исполнения
    всеми органами Общества и его акционерами.
        3. Наименование Общества:
        - полное - открытое акционерное общество "Наименование";
        - сокращенное - "указать сокращенное наименование".
        4. Место нахождения Общества - "указать место регистрации".
        5. Общество в соотвтетствии  с  действующим  законодательством
    является закрытым.

                  Статья 2. ПРАВОВОЕ ПОЛОЖЕНИЕ ОБЩЕСТВА

        1. Общество  является  юридическим   лицом   с   момента   его
    государственной регистрации.
        Общество имеет  фирменное  наименование,  расчетный  и  другие
    счета,  обособленное  имущество,  учитываемое  на  самостоятельном
    балансе,  печать,  штамп,  фирменные знаки и торговые марки; может
    приобретать имущественные и личные
        неимущественные права  и  нести  обязанности,  быть  истцом  и
    ответчиком в суде, в арбитражном и третейском судах.
        2. Общество   отвечает  по  своим  обязательствам  всем  своим
    имуществом в соответствии с  действующим  законодательством  РФ  и
    настоящим Уставом.
        3. Акционеры не отвечают по обязательствам  Общества  и  несут
    риск  убытков,  связанных  с  деятельностью  Общества,  в пределах
    стоимости  принадлежащих  им  акций.  Общество  не   отвечает   по
    обязательствам акционеров.
        4. Общество  имеет  гражданские  права  и  несет  обязанности,
    необходимые для осуществления следующих видов деятельности:
        - торговля нефтью, нефтепродуктами;
        - оказание складских услуг;
        - производство и реализация экологически чистых строительных и
    иных материалов и изделий, технологий и оборудования;
        - осуществление   международного   обмена  научно-техническими
    достижениями,     реализация     научно-технической     продукции,
    приобретение новых технологий и продукции;
        - внешнеэкономическая    деятельность,     экспортно-импортные
    операции;
        - подготовка и переподготовка специалистов;
        - производство и реализация товаров  народного  потребления  и
    продукции  производственно-технического  назначения,  в  том числе
    через собственную торговую сеть;
        - торгово-посреднические  услуги  по  продвижению  товаров  на
    экспорт   и   проведение    импортных    закупок,    инновационная
    деятельность;
        - предоставление информационных услуг на базе созданного банка
    данных информационно-экономического характера;
        - оказание транспортных услуг населению и юридическим лицам;
        - организация спортивно-оздоровительных центров;
        - производство  ремонтно-строительных,  строительно-монтажных,
    проектных и проектно-изыскательских работ;
        - оформление интерьеров жилых и производственных помещений;
        - разработка,  изготовление  и поставка потребителям опытных и
    серийных образцов материалов,  технологических процессов, оказание
    услуг по внедрению разработок;
        - организация    и    проведение     научно-исследовательских,
    опытно-конструкторских работ, инжиниринг;
        - организация  культурно-просветительской деятельности,  в том
    числе организация и проведение научных и образовательных  программ
    и   мероприятий,  включая  организацию  научно-популярных  лекций,
    проведение семинаров и конференций, организация учебных курсов;
        - издательская деятельность и оказание полиграфических услуг;
        - реализация,     закупка,     переработка     и      хранение
    сельскохозяйственной продукции;
        - операции с недвижимостью;
        - другие  виды  деятельности,   не   запрещенные   действующим
    законодательством РФ.
        5. Общество  в  установленном порядке приобретает лицензии для
    осуществления тех видов деятельности,  на которые распространяются
    ограничения, предусмотренные действующим законодательством.

                   Статья 3. УСТАВНЫЙ КАПИТАЛ ОБЩЕСТВА.
                   АКЦИИ И ИНЫЕ ЦЕННЫЕ БУМАГИ ОБЩЕСТВА

        1. Общество формирует уставный капитал в размере сумма цифрами
    (сумма прописью) рублей за счет средств,  полученных в счет оплаты
    акций, указанных в п.2 настоящей статьи.
        2. Обществом   размещено   количество   цифрами    (количество
    прописью)  обыкновенных акций номинальной стоимостью сумма цифрами
    (сумма прописью) рублей каждая.
        Общество вправе  дополнительно  к  размещенным ациям выпускать
    количество цифрами (количество прописью) обыкновенных акций.
        3. По решению  Совета  директоров  Общества  уставный  капитал
    может   быть   увеличен  путем  увеличения  номинальной  стоимости
    размещенных акций.  Вэтом случае Совет директоров  вправе  принять
    решение о внесении соответствующих изменений в настоящий Устав.
        Общее собрание  акционеров может принять решение об увеличении
    уставного капитала путем выпуска дополнительных акций одновременно
    с увеличением количества объявленных акций
        4. Уменьшение    уставного    капитала     кроме     способов,
    предусмотренных   действующим  законодательством,  возможно  также
    путем приобретения и погашения Обществом части акций.
        По истечении  шести  месяцев  со дня уведомления акционеров об
    уменьшении размера Уставного капитала акции, не представленные для
    изъятия или погашения, признаются недействительными.
        5. Каждая   обыкновенная   акции,    размещенная    Обществом,
    предоставляет ее собственнику следующие права:
        - участие  в  соответствии  с  настоящим  Уставом  в заседании
    Общего собрания акционеров с правом одного голоса по всем вопросам
    его компетенции;
        - получения  дивидендов  в  случае  принятия  соответствующего
    решения Общим собранием акционеров;
        - получать   информацию  от  должностных  лиц  о  деятельности
    Общества, в том числе знакомиться с данными бухгалтерского учета и
    отчетности и другой документации;
        - преимущественное получение продукции  (услуг),  производимой
    Обществом;
        - получения части имущества Общества в случае его ликвидации.
        6. Общество вправе выпускать  привилегированные  акции  разных
    типов.  Привелигированная акция не дает права голоса,  но приносит
    фиксированный  дивиденд  и  имеет  преимущественное  право   перед
    обыкновенными  акциями  при  распределении  прибыли  и  ликвидации
    Общества.  Выплата  дивидендов  по  таким  акциям  производится  в
    размере,  установленном  решением  Общего  собрания акционеров или
    Совета  директоров  об  их  выпуске,  независимо   от   полученной
    Обществом прибыли.  Выплата дивидендов по привилегированным акциям
    Обществом  в  случае  недостаточности  прибыли   или   убыточности
    Общества  возможна  только за счет и в пределах специальных фондов
    Общества, созданных для этой цели.
        Расходование средств  резервного фонда Общества на эти цели не
    допускается.
        7. Акции неделимы.  В  случаях,  когда  одна  и  та  же  акция
    принадлежит  нескольким  лицам,  все  они  по отношению к Обществу
    признаются одним акционером и могут осуществлять свои права  через
    одного   из   них  или  общего  представителя.  Совладельцы  акций
    солидарно отвечают по обязательству, лежащему на Акционерах.
        8. Требование к акционерам выкупить неоплаченную  часть  акций
    принимается по мере необходимости Советом директоров и должно быть
    выполнено в течение 15 дней.  По неоплаченным в  оговоренный  срок
    акциям начисляется 10% годовых с недовнесенной суммы.
        9. Общество вправе размещать облигации и другие ценные  бумаги
    по   решению   Совета   директоров  Общества.  Условия  и  порядок
    размещения  и  погашения  ценных  бумаг  определяется  решением  о
    выпуске в соответствии с действующим законодательством.

                   Статья 4. ИМУЩЕСТВО, ПРИБЫЛЬ, ФОНДЫ

        1. Общество   является   собственником   имущества,   объектов
    интеллектуальной   собственности,   личных  неимущественных  прав,
    приобретенных по любым основаниям  в  соответствии  с  действующим
    законодательством.
        2. Источниками формирования имущества Общества могут быть:
        - денежные и материальные вклады;
        - доходы,   полученные  от  реализации  продукции,  выполнения
    работ,  оказания услуг,  а  также  от  других  видов  деятельности
    Общества;
        - доходы от ценных бумаг;
        - поступления от деловых партнеров в порядке долевого участия;
        - доходы от аренды зданий, помещений, оборудования;
        - безвозмездные   и  благотворительные  взносы,  пожертвования
    организаций и граждан;
        - иные     источники,     не      запрещенные      действующим
    законодательством.
        3. Итоговым  результатом  хозяйственной  деятельности Общества
    является   прибыль.   Балансовая   и   чистая   прибыль   Общества
    определяется     в     порядке,     предусмотренном    действующим
    законодательством.  Чистая прибыль после уплаты налогов,  расчетов
    по  обязательствам  с  кредиторами,  по  процентам  с  держателями
    облигаций остается в распоряжении Общества и распределяется им  на
    капиталы  и  дивиденды  по акциям в соответствии с решением Общего
    собрания акционеров.
        2. Дивиденд   при   наличии  соответствующего  решения  Общего
    собрания акционеров выплачивается не реже одного раза в год.
        Решение о выплате промежуточного дивиденда принимается Советом
    директоров  Общества.  Окончательный  дивиденд  объявляется  Общим
    собранием по результатам года с учетом  промежуточных  дивидендов.
    Размер  окончательного  дивиденда  в  расчете на одну обыкновенную
    акцию  определяется  Общим  собранием  акционеров  по  предложению
    Совета диреткоров Общества.
        3. Общество формирует следующие фонды:
        - резервный (страховой) в размере 10% Уставного капитала;
        - оплаты труда;
        - развития производственной базы;
        - социального развития;
        - целевой.
        4. Состав,  назначение,  размеры,  источники   образования   и
    порядок   использования  каждого  из  фондов  определятся  Советом
    директоров.
        5. Возможные  убытки  Общества  покрываются  из его Резервного
    фонда.  При недостатке  Резервного  фонда  для  покрытия  убытков,
    решение  об  источниках  их  финансирования  принимается  на Общем
    собрании акционеров.
        6. Общество  вносит  в  бюджет   отчисления   по   социальному
    страхованию  и  на  пенсионное обеспечение в порядке и по ставкам,
    установленным действующим законодательством РФ.

                Статья 5. ПЛАНИРОВАНИЕ, УЧЕТ И ОТЧЕТНОСТЬ

        1. Общество  самостоятельно  планирует  свою  деятельность   и
    определяет   перспективы  своего  развития  исходя  из  спроса  на
    производимую  продукцию,   работы   и   услуги   и   необходимости
    обеспечения производственного и социального развития предприятия и
    повышения личных доходов его акционеров.
        2. Общество  ведет  бухгалтерский  и  статистический  учет   в
    порядке,  установленном  действующим  законодательством России,  и
    несет ответственность за его достоверность.
        3. Общество  предоставляет государственным органам информацию,
    необходимую для налогообложения и ведения государственной  системы
    сбора и обработки экономической информации.
        4. За искажение государственной  отчетности  должностные  лица
    Общества    несут   ответственность,   установленную   действующим
    законодательством.
        5. Финансовый  год  Общества  устанавливается с 1 января по 31
    декабря.  Очередное  Общее  собрание  акционеров  для  утверждения
    итогов  деятельности  Общества проводится не позднее шести месяцев
    после окончания финансового года.
        6. Общество в  целях  реализации  государственной  социальной,
    экономической   и  налоговой  политики  несет  ответственность  за
    сохранность документов  (управленческих,  финансово-хозяйственных,
    по  личному  составу  и  др.),  обеспечивает  передачу документов,
    имеющих научно-историческое значение,  в Центральные архивы Москвы
    в соответствии с перечнем документов, согласованным с объединением
    "Мосгорархив";  хранит  и  использует  в   установленном   порядке
    документы по личному составу.

                   Статья 6. ОРГАНЫ УПРАВЛЕНИЯ ОБЩЕСТВА

        1. Управление   Обществом   осуществляется   Общим   собранием
    акционеров, Советом директоров, Президентом Общества.
        2. Общее собрание акционеров Общества является высшим  органом
    управления  Общества.  Общее  собрание  акционеров состоит из всех
    акционеров   Общества   или   назначаемых   ими    представителей.
    Представители   акционеров  действуют  по  доверенности,  выданной
    акционером  Общества.  На  Общем  собрании  акционеров  с   правом
    совещательного голоса может присутствовать представитель трудового
    коллектива Общества.
        3. Совет    директоров    осуществляет    общее    руководство
    деятельностью Общества.
        4. Президент   является   единоличным  исполнительным  органом
    Общества.

           Статья 7. ПОРЯДОК СОЗЫВА ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ

        1. Общее   собрание   созывается   Советом   директоров  путем
    направления в адрес акционеров Общества письменного уведомления, в
    котором  указывается дата,  место проведения и повестка дня Общего
    собрания.  Уведомление должно быть отправлено акционеру не позднее
    30  дней  до назначенной даты заседания Общего собрания,  заказным
    письмом по адресу,  указанному в реестре акционеров.  В экстренных
    случаях  допускается  уведомление  о  созыве  Общего  собрания без
    соблюдения указанного срока и порядка, а также путем опубликования
    в определенной газете соответствующего объявления.
        Уведомление направляется  всем  акционерам,   уплатившим   все
    взносы по обыкновенным акциям, а также аудитору Общества.
        2. Общее  собрание  акционеров  проводится  раз  в  год помимо
    других собраний. Общее собрание акционеров:
        - утверждает годовые отчеты,  бухгалтерские балансы,  счета  и
    прибылей и убытков Общества, распределение его прибылей и убытков;
        - формирует Совет директоров и Ревизионную комиссию Общества и
    досрочно прекращает их полномочия;
        - приглашает аудитора и устанавливает оплату его услуг.
        3. Внеочередные  собрания созываются по инициативе большинства
    членов  Правления  Общества,  Генеральным   директором   Общества,
    Ревизионной  комиссией  либо  акционерами,  имеющими  не менее 10%
    акций.  Письменное  уведомление  о  чрезвычайном  собрании  должно
    содержать формулировку вопроса, выносимого на обсуждение.

             Статья 8. КОМПЕТЕНЦИЯ И ПОРЯДОК ПРИНЯТИЯ РЕШЕНИЙ
                        ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ

        1. Заседание Общего собрания акционеров правомочно,  в  случае
    присутствия   не   менее   половины  акционеров  или  их  законных
    представителей (по числу акций).
        2. Если  в течении получаса после открытия заседания кворум не
    собран,  то заседание  откладывается  до  срока,  устанавливаемого
    Председателем  Общего  собрания  акционеров  (не  более  чем на 30
    дней).  По решению собрания,  на котором есть  кворум,  оно  может
    приостанавливаться на срок до 30 дней.  На возобновленном собрании
    могут  решаться  только  вопросы  первоначальной   повестки   дня.
    Повторное   собрание   считается   полномочным   при  любом  числе
    собравшихся акционеров.
        3. Вопросы  на Общем собрании акционеров решаются голосованием
    (одна акция - один голос).  Решение считается  принятым,  если  за
    него  проголосовало более 50 %  голосов присутсвующих на заседании
    акционеров,  кроме тех вопросов,  решение по  которым  принимается
    квалифицированным большинством (пункт 11 настоящей статьи).
        4. Для    проведения    голосования   уполномоченное   Советом
    директоров должностное лицо Общества или  иное  назначенное  Общим
    собранием  лицо,  готовит  именные  бюллетени  для  голосования  с
    указанием наименования (имени) акционера, числа акций в его
        собственности и возможных вариантов голосования.
        5. Если   акционер  не  присутствует  на  собрании,  он  может
    представить доверенность на голосование своему представителю. Если
    такая  доверенность  не  представлена,  то  акционер  считается не
    участвовавшим в голосовании.
        6. Представитель акционера может участвовать в работе собрания
    и   голосовании  только  при  наличии  нотариально  удостоверенной
    доверенности.
        7. По  решению  Общего  собрания  акционеров  может  проходить
    открытое голосование по  вопросам  повестки  дня.  В  этом  случае
    порядок, указанный в пункте 4 настоящей статьи, не применяется.
        Подсчет голосов  производится  Председателем  или   секретарем
    собрания.  В  случае равенства голосов голос председательствующего
    является решающим.
        8. К компетенции Общего собрания акционеров относится:
        внесение изменений  и  дополнений   в   устав   общества   или
    утверждение устава общества в новой редакции;
        реорганизация общества;
        ликвидация общества,  назначение  ликвидационной  комиссии   и
    утверждение   промежуточного   и   окончательного   ликвидационных
    балансов;
        определение количественного    состава    совета    директоров
    (наблюдательного совета) общества, избрание его членов и досрочное
    прекращение их полномочий;
        определение предельного размера объявленных акций;
        увеличение уставного   капитала   общества   путем  увеличения
    номинальной стоимости акций или  путем  размещения  дополнительных
    акций;
        уменьшение уставного  капитала   общества   путем   уменьшения
    номинальной стоимости акций,  приобретения обществом части акций в
    целях сокращения их общего количества или погашения  не  полностью
    оплаченных акций, а также путем погашения приобретенных или
        выкупленных акций;
        образование исполнительного   органа    общества,    досрочное
    прекращение его полномочий;
        избрание членов  ревизионной  комиссии  (ревизора)  общества и
    досрочное прекращение их полномочий;
        утверждение аудитора общества;
        утверждение годовых  отчетов,  бухгалтерских  балансов,  счета
    прибылей и убытков общества, распределение его прибылей и убытков;
        принятие решения  о   неприменении   преимущественного   права
    акционера   на  приобретение  акций  общества  или  ценных  бумаг,
    конвертируемых в акции;
        порядок ведения общего собрания;
        образование счетной комиссии;
        определение формы  сообщения обществом материалов (информации)
    акционерам,  в  том  числе  определение  органа  печати  в  случае
    сообщения в форме опубликования;
        дробление и консолидация акций;
        заключение сделок;
        совершение крупных  сделок,  связанных   с   приобретением   и
    отчуждением обществом имущества;
        приобретение и выкуп обществом размещенных акций;
        участие в   холдинговых   компаниях,    финансово-промышленных
    группах, иных объединениях коммерческих организаций
        9. Решение  вопросов,  указанных  в  подпунктах  1-18 пункта 8
    настоящей статьи,  находится в исключительной  компетенции  Общего
    собрания и не может быть передано Президенту.
        10. Решение по вопросам,  указанным в подпунктах 2, 12 и 15-20
    пункта  8 настоящей статьи,  принимаются Общим собранием только по
    предложению Совета директоров.
        11. Решение  по вопросам,  указанных в подпунктах 1-3,  5 и 18
    пункта 8 настоящей статьи, принимаются большинством в три четверти
    голосов присутствующих на заседании акционеров.
        12. Акционер  или  его  представитель  может   участвовать   в
    собрании   и  голосовании  только  в  случае  урегулирования  всех
    расчетов по акциям.

            Статья 9. ПРЕДСЕДАТЕЛЬ ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ

        1. Общее  собрание  выбирает  Председателя   Общего   собрания
    акционеров из числа акционеров сроком на три года.
        Председатель собрания акционеров в силу своей компетенции:
        - руководит работой годовых и чрезвычайных собрания;
        - подготавливает   совместно  с  Советом  директоров  Общества
    материалы и решения для обсуждении на Общем собрании;
        - вносит вопросы для обсуждения на Общее собрание;
        - подписывает   решения   Общего   собрания  и  протоколы  его
    заседания.

                   Статья 10. СОВЕТ ДИРЕКТОРОВ ОБЩЕСТВА

        1. Члены   Совета   директоров   избираются   Общим  собранием
    акционеров сроком на один год. В состав Совета директоров с правом
    совещательного голоса входит Президент Общества.
        2. Руководит работой  Совета  директоров  Председатель  Совета
    директоров, избираемый из состава и на весь срок полномочий Совета
    директоров,  который собирает и ведет заседания Совета директоров,
    организует ведение протоколов заседаний.
        3. В  компетенцию  Совета  директоров  входит решение вопросов
    общего  руководства  деятельностью   Общества,   не   входящих   в
    исключительную компетенцию Общего собрания акционеров.
        4. Заседания Совета директоров собираются его Председателем по
    мере необходимости, но не реже двух раз в год.
        6. По   решению   Общего  собрания  акционеров  членам  Совета
    директоров  в  период  исполнения  ими  своих   полномочий   может
    выплачиваться вознаграждение или компенсировать расходы, связанные
    с осуществлением ими функций членов Совета директоров.
        7. Решения  на  заседаниях   Совета   директоров   принимаются
    большинством голосов присутствующих членов Совета директоров.

                Статья 11. КОМПЕТЕНЦИЯ ПРЕЗИДЕНТА ОБЩЕСТВА

        1. Президент Общества избирается Общим собранием акционеров.
        2. Президент Общества в силу своей компетенции:
        - осуществляет  оперативное  руководство  работой  Общества  в
    соответствии с действующим законодательством,  Уставом и решениями
    Общего собрания акционеров;
        - представляет   на  утверждение  Общего  собрания  отчеты  об
    исполнении принятых им решений,  в том  числе  отчеты  финансового
    года и бухгалтерский баланс;
        - без доверенности действует от имени  Общества,  представляет
    его во всех учреждениях,  предприятиях и организациях, открывает в
    банках расчетные и другие счета, выдает доверенности;
        - принимает  меры  поощрения  работников  и  налагает  на  них
    взыскания в соответствии с правилами внутреннего распорядка;
        - принимает и увольняет работников в соответствии  со  штатным
    расписанием;
        - отвечает  за  разработку  внутренней документации Общества и
    представляет ее Совету директоров для утверждения;
        - принимает решения и издает приказы по  оперативным  вопросам
    внутренней деятельности Общества;
        - осуществляет  подготовку  других  необходимых  материалов  и
    предложений для рассмотрения Общим собранием и Советом  директоров
    и обеспечивает выполнение принятых ими решений;
        - совершает любые другие действия,  необходимые для достижения
    целей  Общества,  за  исключением  тех,  которые  в соответствии с
    Уставом, прямо закреплены за Общим Собранием.

                     Статья 12. РЕВИЗИОННАЯ КОМИССИЯ

        1. Контроль за финансово-хозяйственной деятельностью  Общества
    осуществляет  ревизионная  комиссия.  Члены  ревизионной  комиссии
    избираются сроком на 2 года на Общем  собрании  акционеров.  Члены
    ревизионной  комиссии не могут членами Совета директоров,  а также
    занимать другие должности в органах управления Общества.
        2. Ревизионная комиссия  осуществляет  проверки  по  поручению
    Общего  собрания  акционеров,  по  собственной  инициативе  или по
    требованию акционеров, владеющих в совокупности свыше 10% акций.
        3. Члены  ревизионной комиссии вправе требовать от должностных
    лиц Общества предоставления всех необходимых документов  и  личных
    объяснений.
        4. Ревизионная  комиссия  представляет   результаты   проверок
    Общему собранию акционеров.
        5. Общество  может  заключить  договор  со  специализированной
    организацией  для  проведения  проверки  и  подтверждения  годовой
    финансовой отчетности (внешний аудит).
        6. При отсутствии аудиторов  ревизионная  комиссия  составляет
    заключение  по  годовым  отчетам  и  балансам,  без которого Общее
    собрание акционеров не может их утвердить.
        7. Члены   ревизионной  комиссии  обязаны  потребовать  созыва
    внеочередного заседания Общего собрания акционеров,  если возникла
    серьезная угроза интересам Общества.

              Статья 13. ОБОСОБЛЕННЫЕ ПОДРАЗДЕЛЕНИЯ ОБЩЕСТВА

        1. Общество  вправе  открывать  вне  места  своего  нахождения
    обособленные  подразделения  -  филиалы  и   представительства   в
    порядке, предусмотренном действующим законодательством и настоящим
    Уставом.

              Статья 14. РЕОРГАНИЗАЦИЯ И ЛИКВИДАЦИЯ ОБЩЕСТВА

        1. Прекращение  деятельности  Общества  осуществляется в форме
    реорганизации или ликвидации.
        2. Деятельность Общества прекращается в следующих случаях:
        - по   решению   Общего   собрания  акционеров  о  прекращении
    деятельности или реорганизации Общества;
        - по    решению    суда,    в     случаях,     предусмотренных
    законодательством Российской Федерации.
        3. В  случае ликвидации Общества по решению Общего собрания им
    создается   ликвидационная   комиссия,   которая    действует    в
    установленном  законодательством порядке.  В случае принудительной
    ликвидации Общества ликвидационная комиссия, назначается судом.
        С момента  назначения  ликвидационной комиссии к ней переходят
    полномочия по управлению делами Общества.  Ликвидационная комиссия
    несет  по  нормам гражданского законодательства ответственность за
    вред, причиненный Обществу, его акционерам, а также другим лицам.
        4. Убытки, возникшие в ходе деятельности Общества, возмещаются
    за счет создаваемого резервного капитала,  а также за счет  других
    активов Общества согласно действующему законодательству. Взыскание
    по  обязательствам  Общества  может  быть   обращено   только   на
    имущество, отраженное в его балансе. К балансу должен прилагаться,
    как его неотъемлемая часть, инвентарный список имущества Общества.
    Оценка имущества при ликвидации Общества производится с учетом его
    физического и морального износа.
        5. Ликвидация считается завершенной,  а Общество  прекратившим
    существование   с   момента   внесения  соответствующей  записи  в
    государственный  реестр.  При  прекращении  деятельности  Общества
    подлежащее разделу имущество распределяется в натуре или продается
    с последующим распределением суммы, оставшейся после уплаты долгов
    и    выполнения    обязательств    Общества,   между   акционерами
    пропорционально количеству акций, находящихся в их собственности.
        6. При  реорганизации  Общества все документы (управленческие,
    финансово-хозяйственные,  по личному составу и др.)  передаются  в
    соответствии   с   установленным   правилами  правопреемнику.  При
    отсутствии правопреемника документы постоянного хранения,  имеющие
    научно-историческое   значение,   передаются   на  государственное
    хранение в архивы объединения "Мосгорархив";  документы по личному
    составу  (приказы,  личные дела и карточки учета,  лицевые счета и
    т.п.) передаются на хранение в архив административного округа,  на
    территории которого находится Общество.  Передача и упорядочивание
    документов осуществляется силами и  за  счет  средств  Общества  в
    соответствии с требованиями архивных органов.


                            ДОГОВОР О СОЗДАНИИ
                     ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА
                              "Наименование"

    г. Москва                                   "__" _________ 1996г.

        Фирменное наименование,  в   лице   фамилия,   имя,   отчество
    уполномоченного    лица,   действующего   на   основании   (устав,
    доверенность),  гражданин   (страна)   фамилия,   имя,   отчество,
    именуемые  в дальнейшем Учредители,  заключили настоящий договор о
    создании, далее - Договор, о нижеследующем:

        1. Предмет Договора.
        Предметом договора     является     совместная    деятельность
    Учредителей по созданию в  городе  Москва  открытого  акционерного
    общества "Наименование", именуемого в дальнейшем Общество.

        2. Обязанности Учредителей.
        Учредители обязуются совершить в  соответствии  с  действующим
    законодательством   РФ   необходимые   для  создания  акционерного
    общества действия, а именно:
        - провести   "__"   __________   199_  года  в  городе  Москва
    учредительное собрание;
        - нести все расходы,  связанные с учреждением Общества (оплата
    государственной пошлины, регистрационного сбора, услуг третьих лиц
    и другие возможные платежи);
        - в течении колличество дней  с  момента  подписания  Договора
    оплатить  половину  общей  стоимости обыкновенных акций Общества в
    размере и форме, указанной в статье 3 Договора.

        3. Уставный капитал и акции Общества.
        3.1 Уставный   капитал  Общества  создается  в  размере  сумма
    цифрами (сумма прописью) рублей.
        3.2 Между   учредителями   размещается   колличество   цифрами
    (колличество прописью) обыкновенных акций  номинальной  стоимостью
    сумма цифрами (сумма прописью) рублей каждая.
        3.3 Акции,  указанные в п.  3.2 размещаются среди  учредителей
    следующим образом:
        Наименование (имя)   Учредителя    -    колличество    цифрами
    (колличество прописью) штук,
        Наименование (имя)   Учредителя    -    колличество    цифрами
    (колличество прописью) штук.
        Вариант 1:  3.4 В счет оплаты каждой акции (п. 3.3) Учредители
    передают  денежные  средства  в  размере  ее номинальной стоимости
    (денежная форма оплаты акций).

        Вариант 2:  3.4 В счет оплаты каждой акции (п. 3.3) Учредители
    передают следующие средства:
        наименование (имя) Учредителя:
        наименование имущества - стоимость имущества,
        наименование (имя) Учредителя:
        наименование имущества - стоимость имущества.

        Оценка неденежных  средств,  передаваемых  Учредителями в счет
    оплаты  акций  (п.  3.3),   осуществлена   по   соглашению   между
    учредителями.

        4. Ведение дел по Договору.
        4.1 Наименование (имя) Учредителя представляет  Учредителей  в
    отношениях  с  третьими лицами по вопросам,  касающимся выполнения
    Договора;  ведет учет  расходов  в  связи  с  Договором,  а  также
    выполняет  другие действия,  связанные с выполнением Договора,  от
    имени и по поручению Учредителей.
        4.2 Лицо,  указанное в п.4.1, обязано по требованию Учредителя
    предоставить  любую  информацию  и  копии  документов,  касающиеся
    создания Общества.

        5. Права Учредителей.
        Учредитель в связи с Договором имеет право:
        - вносить  обязательные  для   рассмотрения   предложения   на
    Учредительном собрании;
        - в   случае   оплаты   своих   акций  неденежными  средствами
    потребовать переоценку  этих  средств  (п.3.4)  в  соответствии  с
    независимой оценкой, проведенной этим Учредителем за свой счет;
        - требовать от лица,  которому предоставлено ведение общих дел
    по Договору,  предоставление любой информации, касающейся создания
    Общества, а также предоставления копий соответствующих документов.

        Реквизиты и подписи сторон.


                            ДОГОВОР О СОЗДАНИИ
                     ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА
                              "Наименование"

       г. Москва                             "__" _________ 1996г.

        "Фирменное наименование",  в  лице  "указать   фамилию,   имя,
    отчество уполномоченного лица", действующего на основании "указать
    основание (устав,  доверенность)", гражданин "указать гражданство,
    а   также   фамилия,   имя,   отчество",  именуемые  в  дальнейшем
    Учредители,  заключили  настоящий  договор  о  создании,  далее  -
    Договор, о нижеследующем:

        1. Предмет Договора.
        Предметом договора    является     совместная     деятельность
    Учредителей  по  созданию  в  городе Москва закрытого акционерного
    общества "Наименование", именуемого в дальнейшем Общество.

        2. Обязанности Учредителей.
        Учредители обязуются  совершить  в  соответствии с действующим
    законодательством  РФ  необходимые   для   создания   акционерного
    общества действия, а именно:
        - провести  "указать  дату"  в  городе  Москва   учредительное
    собрание;
        - нести все расходы,  связанные с учреждением Общества (оплата
    государственной пошлины, регистрационного сбора, услуг третьих лиц
    и другие возможные затраты);
        - в  течении  колличество  дней  с момента подписания Договора
    оплатить половину общей стоимости обыкновенных  акций  Общества  в
    размере и форме, указанной в статье 3 Договора.

        3. Уставный капитал и акции Общества.
        3.1 Уставный  капитал  Общества  создается  в  размере   сумма
    цифрами (сумма прописью) рублей.
        3.2 Между   учредителями   размещается   колличество   цифрами
    (колличество  прописью)  обыкновенных акций номинальной стоимостью
    сумма цифрами (сумма прописью) рублей каждая.
        3.3 Акции,  указанные  в п.  3.2 размещаются среди учредителей
    следующим образом:
        Наименование (имя)    Учредителя    -    колличество   цифрами
    (колличество прописью) штук,
        Наименование (имя)    Учредителя    -    колличество   цифрами
    (колличество прописью) штук.
        Вариант 1:  3.4 В счет оплаты каждой акции (п. 3.3) Учредители
    передают денежные средства  в  размере  ее  номинальной  стоимости
    (денежная форма оплаты акций).

        Вариант 2:  3.4 В счет оплаты каждой акции (п. 3.3) Учредители
    передают следующие средства:
        наименование (имя) Учредителя:
        наименование имущества - стоимость имущества,
        наименование (имя) Учредителя:
        наименование имущества - стоимость имущества.

        Оценка неденежных средств,  передаваемых Учредителями  в  счет
    оплаты   акций   (п.   3.3),   осуществлена  по  соглашению  между
    учредителями.

        4. Ведение дел по Договору.
        4.1 Наименование  (имя)  Учредителя представляет Учредителей в
    отношениях с третьими лицами по  вопросам,  касающимся  выполнения
    Договора;  ведет  учет  расходов  в  связи  с  Договором,  а также
    выполняет другие действия,  связанные с выполнением  Договора,  от
    имени и по поручению Учредителей.

        4.2 Лицо,  указанное в п.4.1, обязано по требованию Учредителя
    предоставить  любую  информацию  и  копии  документов,  касающиеся
    создания Общества.

        5. Права Учредителей.
        Учредитель в связи с Договором имеет право:
        - вносить  обязательные  для   рассмотрения   предложения   на
    Учредительном собрании;
        - в   случае   оплаты   своих   акций  неденежными  средствами
    потребовать переоценку  этих  средств  (п.3.4)  в  соответствии  с
    независимой оценкой, проведенной этим Учредителем за свой счет;
        - требовать от лица,  которому предоставлено ведение общих дел
    по Договору,  предоставление любой информации, касающейся создания
    Общества, а также предоставления копий соответствующих документов.

        Реквизиты и подписи сторон.


                         УЧРЕДИТЕЛЬНОГО СОБРАНИЯ
                     ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА
                           _название общества_
              _название в латинской траскрипции_ (если есть)

    Москва                                   "____"____________199_г.

        Присутствовали: граждане Российской Федерации:  фамилия,  имя,
    отчество.

        Рассмотрели вопросы повестки дня:
        1. О  создании  Открытого  акционерного   общества   _название
    общества_.
        2. О составе учредителей.
        3. О размере Уставного капитала.
        4. Об утверждении Устава.
        5. О формировании органов управления Обществом.
        6. О регистрации Общества.

        Всесторонне рассмотрев и обсудив вопросы приняли решения:
        1. В   соответствии   с   Гражданским  Кодексом  РФ,  принятым
    Государственной Думой РФ 21 октября 1994г., Федеральным законом РФ
    "Об  акционерных обществах" от 24 ноября 1995г.,  создать Открытое
    акционерное общество _название общества_ ,  именуемое в дальнейшем
    "Общество" по адресу: юридический адрес Общества.

        2. Учредителями   Общества  считать:  фамилия,  имя,  отчество
    учредителей.

        3. Утвердить Уставный  капитал  Общества  в  размере  (указать
    сумму Уставного капитала прописью) тысяч рублей.

        4. Утвердить Устав Общества.

        5. Избрать   Директором  Общества  (  Генеральным  Директором,
    Президентом и т.п. ) (фамилия, имя, отчество).

        6. Делегировать  права  представлять  учредительные  документы
    Открытого    акционерного    общества   _название   общества_   на
    государственную   регистрацию   с   получением   свидетельств    о
    государственной  регистрации  (фамилия,  имя,  отчество,  паспорт:
    серия, номер, кем и когда выдан, прописка с индексом).

        Все решения приняты единогласно.

    УЧРЕДИТЕЛИ:

    ________________________________
    (фамилия, имя, отчество учредителя)

    ________________________________
    (фамилия, имя, отчество учредителя)

        Или

        Для Юридического лица:
        Правовая форма _Название_

        Директор ( Ген. Директор и т.д.) _____________________
                                         (фамилия,имя, отчество)
                                                                                Печать Юр. лица


                                 ПРОТОКОЛ

                         УЧРЕДИТЕЛЬНОГО СОБРАНИЯ
                     ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА
                            название общества
              название в латинской траскрипции  (если есть)

       Москва                              "____"____________199_г.

        Присутствовали: граждане Российской Федерации:  фамилия,  имя,
    отчество.

        Рассмотрели вопросы повестки дня:
        1. О   создании   Закрытого  акционерного  общества  (название
    общества).
        2. О составе учредителей.
        3. О размере Уставного капитала.
        4. Об утверждении Устава.
        5. О формировании органов управления Обществом.
        6. О регистрации Общества.

        Всесторонне рассмотрев и обсудив вопросы приняли решения:
        1. В   соответствии   с   Гражданским  Кодексом  РФ,  принятым
    Государственной Думой РФ 21 октября 1994г., Федеральным законом РФ
    "Об  акционерных обществах" от 24 ноября 1995г.,  создать Закрытое
    акционерное общество (название общества) ,  именуемое в дальнейшем
    "Общество" по адресу: юридический адрес Общества.

        2. Учредителями  Общества  считать:  фамилия,  имя,   отчество
    учредителей.

        3. Утвердить Уставный  капитал  Общества  в  размере  (указать
    сумму Уставного капитала прописью) тысяч рублей.

        4. Утвердить Устав Общества.

        5. Избрать   Директором  Общества  (  Генеральным  Директором,
    Президентом и т.п. ) (фамилия, имя, отчество).

        6. Делегировать  права  представлять  учредительные  документы
    Закрытого    акционерного    общества   _название   общества_   на
    государственную   регистрацию   с   получением   свидетельств    о
    государственной  регистрации  (фамилия,  имя,  отчество,  паспорт:
    серия, номер, кем и когда выдан, прописка с индексом).

        Все решения приняты единогласно.

    УЧРЕДИТЕЛИ:

    ________________________________ (фамилия, имя, отчество учредителя)

    ________________________________   (фамилия, имя, отчество учредителя)

    Или

    Для Юридического лица:

    Правовая форма _Название_

    Директор ( Ген. Директор и т.д.)  _____________________
                                     (фамилия,имя, отчество)
                                                                                Печать Юр. лица


                                   УСТАВ
                 ОБЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ
                        "________________________"

                            1. ОБЩИЕ ПОЛОЖЕНИЯ

        1. Общество с ограниченной ответственностью "_________________
    ____________(далее по тексту ООО) создано на основе Учредительного
    договора между  юридическими  лицами  и  гражданами,  подписавшими
    упомянутый договор "__"__________199_г. в гор. Москве, и действует
    в соответствии с Гражданским кодексом РФ и действующим  Законом об
    обществах  с   ограниченной   ответственностью,  другими   нормами
    действующего законодательства.
        2. Участниками-учредителями ООО являются:
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________
        3.  Упомянутые  в   п.  2  настоящего   Устава  предприятия  и
    организации  являются   юридическими  лицами   и  также   как  уже
    упомянутые   в    п.   2    граждане    сохраняют   свою    полную
    самостоятельность.
        4. Деятельность  ООО  основывается  на  принципах  хозрасчета,
    самофинансирования и самоокупаемости, в том числе валютной.
        5. Предметом деятельности ООО являются:_______________________
                                                  (указать, если есть)
    __________________________________________________________________
    ООО  вправе   осуществлять  и любые  другие  виды деятельности, не
    запрещенные законом.
        6. С  момента регистрации  настоящего Устава  и Учредительного
    договора между упомянутыми в п. 2  участниками ООО в установленном
    порядке, ООО  наделяется  правами  юридического  лица,  оно  имеет
    самостоятельный баланс, печать  со своим  фирменным наименованием,
    выступает  от  своего   имени  истцом   или  ответчиком   в  суде,
    арбитражном  или  третейском  суде,  приобретает  имущественные  и
    личные неимущественные права.
        7.  ООО  самостоятельно   отвечает  по   своим  обязательствам
    принадлежащим  ему   имуществом.   Государство   не  отвечает   по
    обязательствам ООО,  а  общество  не  отвечает  по  обязательствам
    государства.
        8.  Местом  нахождения  ООО  является   место  нахождения  его
    дирекции г. Москва, ул. Лесная, 5_________________________________
    __________________________________________________________________

                             II. УЧАСТНИКИ ООО

        9. Наряду с  Участниками-учредителями ООО, упомянутыми  в п. 2
    настоящего Устава,  в  его  состав  могут  быть приняты  и  другие
    участники.  Прием  нового   Участника  производится   на  собрании
    участников. Заявление о приеме нового участника рассматривается на
    Собрании в присутствии его представителя. Для  приема в состав ООО
    необходимо  решение,  принятое   2/3  голосов   присутствующих  на
    Собрании участников.
        10. Участник ООО имеет право:
        10.1.  участвовать   в  управлении   долями  ООО   в  порядке,
    определенном настоящим  Уставом  и  Учредительным договором  между
    участниками;
        10.2.   получать   часть    прибыли   от    деятельности   ООО
    пропорционально размеру его доли в Уставном капитале;
        10.3. вносить предложения на рассмотрение органов ООО;
        10.4. получать  информацию  о деятельности  ООО,  в том  числе
    знакомиться с данными бухгалтерского  учета и отчетности  и другой
    документацией  путем  ознакомления  с  ними  в  дирекции  ООО  или
    изучения    регулярно     рассылаемого     участнику     месячного
    информационного бюллетеня (варианты: квартального,  полугодового и
    т. п.);
        10.5. преимущественного  приобретения  продукции,  товаров,  и
    услуг, оказываемых и проводимых ООО;
        10.6._________________________________________________________
    __________________________________________________________________
    __________________________________________________________________
        10.7._________________________________________________________
    __________________________________________________________________
    __________________________________________________________________
        11. Участник обязан:
        11.1. внести  вклад в  Уставный капитал  в -порядке,  сроках и
    размерах, оговоренных настоящим Уставом.
        11.2. вносить дополнительные взносы в Уставный фонд по решению
    Собрания участников;
        11.3. предоставлять органам управления ООО  информацию о своей
    деятельности,  необходимую  для  осуществления  его  деятельности,
    предусмотренной настоящим Уставом;
        11.4. качественно и своевременно  выполнять свои обязательства
    перед ООО;
        11.5.  воздерживаться  от  действий,  могущих  причинить  вред
    деятельности ООО;
        11.6. не разглашать сведения,  составляющие коммерческую тайну
    ООО;
        11.7. не позднее, чем за_____дней  сообщать органам управления
    ООО о своем намерении выйти из его состава.
        11.8. соблюдать положения  настоящего Устава  и Учредительного
    договора между участниками;
        11.9.  оказывать  иное  содействие  ООО   в  осуществлении  им
    уставной деятельности.
        12. При  выходе  участника из  состава  ООО ему  выплачивается
    часть имущества  общества, пропорциональная  его  доли в  Уставном
    капитале. Выплата производится после утверждения  итогов работы за
    год, в котором участник вышел из состава ООО, но не позднее_______
    месяцев со дня выхода. Кроме того, ему выплачивается часть прибыли
    ООО, полученная  в данном  году, до  момента  выхода участника  из
    состава ООО.
        13. При  реорганизации  юридического  лица-участника ООО,  его
    правопреемник вступает  в ООО  в порядке,  предусмотренном в  п. 9
    настоящего Устава. При  отказе правопреемника  вступить в  ООО или
    отказе Собрания участников от  его принятия в  ООО, правопреемнику
    выплачивается  доля   в  имуществе   ООО,  причитающаяся   бывшему
    участнику  общества,  стоимость   которой  определяется   на  день
    реорганизации.
        Уставный капитал в этом случае подлежит уменьшению.
        14.  Участник  ООО,   не  должным  образом   выполняющий  свои
    обязательства перед обществом, предусмотренные настоящим Уставом и
    Учредительным  договором,  может  быть  исключен  из  состава  ООО
    решением Собрания участников. Процедура принятия  такого решения -
    аналогичная процедуре, предусмотренной в и. 9 настоящего Устава.

                            III. ИМУЩЕСТВО ООО

        15. ООО является собственником:
        а) имущества, переданного ему участниками;
        б) продукции и товаров, производимых ООО;
        в) доходов, полученным  обществом от  выполнения деятельности,
    предусмотренной настоящим Уставом;
        г)  добровольных  взносов  граждан,  предприятий,  учреждений,
    организаций;
        д)  иного  имущества,   приобретенного  обществом   по  другим
    основаниям, допускаемым законодательством.
        16. Имущество,  полученное ООО,  направляется  на формирование
    следующих фондов:
        а) фонд развития;
        б) фонд оплаты труда работников ООО;
        в) валютный фонд;
        г) страховой фонд.
        17.  Уставный капитал ООО создается в размере__________руб. Он
    образуется за счет вкладов  участников-учредителей ООО, упомянутых
    в п. 2 настоящего Устава участников, принятых в общество после его
    образования, а также дополнительных  взносов участников, внесенных
    в соответствии с решением Собрания учредителей.
        18. Доли учредителей в Уставном фонде составляют:
        1.____________________________________________________________
        2.____________________________________________________________
        3.____________________________________________________________
        4. и т. д.____________________________________________________
        19 Размер и состав вкладов участников следующий:
        1.____________________________________________________________
        2.____________________________________________________________
        3.____________________________________________________________
        4. и т. д.____________________________________________________
        20. Сроки и порядок внесения вкладов в Уставный капитал:
    __________________________________________________________________
    __________________________________________________________________
        21. К моменту регистрации ООО каждый  из участников ООО вносит
    не менее 50% вклада, упомянутого в п. 19  настоящего Устава, о чем
    участнику выдается соответствующий документ банком.
        Оставшуюся часть вклада  участник обязан  внести не  позднее 1
    года после регистрации ООО, после чего  ему выдается свидетельство
    о внесении вклада полностью.
        22. Участник ООО вправе с согласия  других участников общества
    уступить свою долю (или ее часть) одному или нескольким участникам
    ООО, а  с  согласия Собрания  участников  также  и третьим  лицам.
    Участники ООО пользуются преимущественным правом приобретения доли
    (или ее части) у уступающего ее участника пропорционально их долям
    в Уставном капитале, упомянутым в п. 18 настоящего Устава.
        23. Приобретение  доли  участника  самим  ООО  производится  в
    порядке, предусмотренном  в  учредительном  договоре,  подписанном
    участниками. В  таком  же  порядке  осуществляется  и  внесение  в
    Уставный капитал дополнительных взносов.
        24. Решение об уменьшении размера Уставного капитала принимает
    Собрание участников. Оно вступает в силу не ранее чем через_______
    дней  после  регистрации   соответствующих    изменений    органом
    государственной регистрации в настоящий Устав и публикации об этом
    в установленном порядке.
        25.  ООО  несет  ответственность  по  своим  долгам  только  в
    пределах своего  имущества.  Участники  ООО  несут  риск  убытков,
    связанных с  деятельностью  ООО  только  в  пределах  их  вкладов.
    Обращение взыскания  на долю  участника в  ООО по  его собственным
    обязательствам  не  допускается.  При   недостаточности  имущества
    участника для  покрытия его  долгов  кредиторы вправе  потребовать
    выделения  доли  участника  должника  в  порядке,  предусмотренном
    законодательством.
        26. Чистая  прибыль  ООО направляется  на  формирование фондов
    ООО, упомянутых  в  п.  16  настоящего  Устава.  Оставшаяся  часть
    прибыли распределяется между участниками  пропорционально их долям
    в Уставном капитале. Распределение осуществляется по итогам работы
    за год.
        27. ООО вправе в установленном порядке  создавать свои филиалы
    и представительства как  в РФ,  так и  за рубежом.  Они наделяются
    основными  и  оборотными  средствами  за  счет   имущества  ООО  и
    действуют  на  основе   Положений,  утвержденных   ООО.  Имущество
    филиалов (представительств) учитывается на их  отдельном балансе и
    самостоятельном балансе общества.
        28.  ООО   осуществляет  оперативный   и   бухгалтерский  учет
    результатов  своей  работы,  ведет   статистическую  отчетность  в
    установленном порядке.

                            IV. УПРАВЛЕНИЕ ООО

        29. Высшим органом управления ООО является Собрание участников
    ООО. Оно состоит  из его участников.  На Собрании  каждый участник
    имеет количество  голосов,  пропорциональное  доле  его  вклада  в
    уставный капитал.  Каждый участник  вправе  вместо себя  назначить
    своего представителя  на Собрании  Участников (постоянного  или на
    определенный  срок)  или  передать  свои   полномочия  в  Собрании
    участников другому участнику.
        30. Собрание участников принимает свои  решения на заседаниях,
    созываемых не реже_________раз в год. На первом заседании Собрания
    участников избирается  Председатель Собрания.  Очередные заседания
    Собрания  Участников  (далее   по  тексту   -  СУ)   созывает  его
    Председатель.   Внеочередные   заседания   СУ   также   созываются
    Председателем при наличии одного из следующих обстоятельств;
        а) необходимости приема в состав нового участника;
        б) необходимости  рассмотрения  вопроса об  исключении  из ООО
    участника;
        в) необходимости увеличения или уменьшения уставного капитала;
        г) в любом  другом случае, если  этого требуют интересы  ООО в
    целом.
        31. Внеочередное  заседание СУ  должно быть  созвано  также по
    требованию Директора ООО  или его ревизионной  комиссии. Участники
    общества, обладающие в совокупности более чем  20% голосов, вправе
    потребовать созыва внеочередного заседания  СУ в любое время  и по
    любому поводу. Если в течение 20 дней  Председатель СУ не выполнил
    указанное требование, они вправе созвать СУ.
        32. Повестка дня заседания СУ рассылается  участникам не менее
    чем за 20 дней  до его начала. СУ  не вправе принимать  решения по
    вопросам, не включенным в повестку дня.
        33. СУ вправе рассмотреть любой вопрос деятельности ООО. К его
    исключительной компетенции относится:
        а)  определение   основных   направлений   деятельности   ООО,
    утверждение его планов и отчетов об их выполнении;
        б) изменение настоящего Устава и учредительного договора;
        в) избрание (отзыв) членов ревизионной  комиссии; назначение и
    освобождение от должности директора;
        г) утверждение годовых отчетов и бухгалтерских  балансов ООО и
    его  филиалов,  утверждение   отчетов  и   заключений  ревизионной
    комиссии,  порядка  распределения  прибыли,   определение  порядка
    покрытия убытков;
        д)   создание,   реорганизация   и   ликвидация   филиалов   и
    представительств, утверждение Положений о них;
        е) утверждение правил процедуры и других внутренних документов
    общества, определение его организационной структуры;
        ж)   вынесение   решений   о   привлечении   к   имущественной
    ответственности  должностных   лиц  общества,   об  их   досрочном
    освобождении от должности;
        з) определение  условий оплаты  труда  руководителей дирекции,
    ревизионной комиссии, филиалов и представительств ООО;
        и) утверждение договоров, заключаемых на сумму свыше__________
    руб.;
        к) принятие  решений о  реорганизации  и ликвидации  ООО  и по
    связанным с этим вопросам;
        л) установление размера, формы и  порядка внесения участниками
    дополнительных взносов;
        м) решение вопроса о приобретении обществом доли участника;
        н) исключение участника из общества.
        34.  Решения  СУ  принимаются  простым  большинством  голосов.
    Решения по  вопросам, предусмотренным  подпунктами "а",  "б", "н",
    "к" п. 33, принимаются при единогласии всех участников.
        35.  Председатель   Собрания  участников   организует  ведение
    протокола.  Книга   протоколов   должна   быть   в   любое   время
    предоставлена участникам. По их требованию выдаются удостоверенные
    выписки из книги протоколов.
        36.  Текущей   деятельностью   ООО   руководит  Директор.   Он
    возглавляет   дирекцию   ООО,   члены    которой   назначаются   и
    освобождаются от  должности  Директором.  От  имени  ООО  Директор
    заключает с ними трудовые договоры (контракты).
        37. Директор решает  все вопросы деятельности  ООО, кроме тех,
    которые входят в исключительную  компетенцию СУ, в  соответствии с
    п. 33 настоящего Устава.  Распределение прав и  обязанностей между
    должностными лицами, входящими в дирекцию  ООО, также производится
    Директором. Он назначает и освобождает  от должности руководителей
    филиалов и представительств.
        38. Директор вправе без доверенности  осуществлять действия от
    имени  ООО,  представлять  его  интересы  на   всех  российских  и
    иностранных предприятиях, в фирмах, организациях; он распоряжается
    имуществом ООО,  заключает  договоры,  в  том  числе  и  по  найму
    работников,  открывает   счета   в   банках,   пользуется   правом
    распоряжения средствами,  утверждает  штаты  аппарата ООО,  издает
    приказы  и  дает   указания,  обязательные  для   всех  работников
    аппарата, филиалов и представительств, решает иные вопросы ООО.
        39. При назначении Директора в соответствии  с п.п., "в" п. 33
    настоящего  Устава  на   должность  с  ним   заключается  контракт
    (договор,  соглашение),   в   котором   определяются   оговоренные
    настоящим Уставом и иные права, обязанность и ответственность его,
    условия материального  обеспечения и,  освобождения от  занимаемой
    должности   с   учетом   гарантий,   предусмотренных   действующим
    законодательством.
        40.  Ревизионная   комиссия  ООО   осуществляет   контроль  за
    деятельностью  Директора   и  других   должностных  лиц   аппарата
    управления общества, а также его филиалов и представительств.
        41. Ревизионная  комиссия образуется  СУ в  составе  3 человек
    сроком на  3 года.  Директор и  другие руководители  ООО  не могут
    входить в состав ревизионной комиссии.
        42. Проверку деятельности Директора и других лиц, упомянутых в
    п. 40 настоящего Устава, ревизионная комиссия осуществляет либо по
    своей инициативе, либо по поручению одного из участников, либо СУ.
    Комиссия  вправе   требовать   от   упомянутых   должностных   лиц
    представления ей всех необходимых документов,  материалов и личных
    объяснений. Результаты проверки направляются в СУ.
        43. Ревизионная  комиссия  составляет  заключение  по  годовым
    отчетам и балансам. Без ее заключения  баланс общества утверждению
    со стороны СУ не подлежит.
        44. Ревизионная  комиссия  обязана  потребовать  внеочередного
    созыва СУ,  если возникла  угроза существенным  интересам  ООО или
    выявлены злоупотребления должностных лиц ООО.
        45.  По  требованию   любого  из  участников   ООО  проводится
    аудиторская  проверка   силами   специализированных   организаций.
    Аудитор не может состоять  в родственных отношениях  с участниками
    ООО, а также не может быть связан имущественными интересами с ООО.
    Заключение аудитора  должно быть  рассмотрено на  внеочередном СУ,
    которое  созывается  не   позднее  10  дней   после  представления
    заключения.

                      V. ПРЕКРАЩЕНИЕ ДЕЯТЕЛЬНОСТИ ООО

        45. Деятельность ООО прекращается:
        а) по решению участников ООО, оформленному как решение СУ;
        б)  по  решению   органов  суда  в   случаях,  предусмотренных
    законодательством;
        в) в случае признания ООО банкротом;
        г)   по   другим   основаниям,   предусмотренным   действующим
    законодательством.
        46. При ликвидации  ООО образуется ликвидационная  комиссия, к
    которой переходят все полномочия по управлению  ООО. Она оценивает
    наличное имущество  ООО,  выявляет его  дебиторов  и кредиторов  и
    рассчитывается с ними, принимает меры к  оплате долгов ООО третьим
    лицам, а  также  участникам,  составляет ликвидационный  баланс  и
    представляет его СУ.  Она помещает в  официальной печати  по месту
    нахождения имущества ООО  сообщение о его  ликвидации, о  сроках и
    порядке  предъявления  кредиторами  претензий,   выполняет  другие
    функции в соответствии с действующим законодательством.
        47.  Требования,   предъявляемые   к   ООО,   и   порядок   их
    удовлетворения, соблюдение прав и интересов  бюджета, участников и
    работников ООО, а также  иные вопросы, возникающие  при ликвидации
    ООО, регулируются нормами действующего законодательства.
        48. Имущество,  оставшееся  после  удовлетворения  в  порядке,
    установленном действующим законодательством требований кредиторов,
    распределяется между  участниками ООО  пропорционально их  долям в
    уставном фонде.
        49. Ликвидационная  комиссия несет  ответственность  за ущерб,
    причиненный ею участникам ООО и самому  обществу, в соответствии с
    действующим законодательством.
        50. Ликвидация ООО считается завершенной с  момента внесения в
    реестр государственной регистрации записи об этом.
        51. При  реорганизации  ООО вносятся  необходимые  изменения в
    настоящий Устав  и в  Учредительный договор,  о  чем сообщается  в
    орган,    осуществивший    государственную     регистрацию    ООО.
    Реорганизация  ООО  влечет  переход  его  прав  и  обязанностей  к
    правопреемнику.
        52. Настоящий Устав утвержден_________________________________
                                                 (когда и кем)


             УСТАВ НЕКОММЕРЧЕСКОЙ   ОБЩЕСТВЕННОЙ  ОРГАНИЗАЦИИ
      (РЕГИОНАЛЬНОГО (МЕСТНОГО) ОТДЕЛЕНИЯ ОБЩЕСТВЕННОЙ ОРГАНИЗАЦИИ)

                 УСТАВ ВСЕРОССИЙСКОГО ОБЩЕСТВА "ЗЕМЛЯ И ДЕТИ"

             Зарегистрирован                              Утвержден

          Министерством юстиции РФ                 Учредительным собранием
          "__" ___________ 199_ г.                 Всероссийского общества
          Свидетельство о регистрации Nо.815       "Дети Земли"
          Начальник отдела регистрации             Протокол Nо.___________
          общественных и религиозных               "__"___________ 199_ г.
          объединений
          ________________ Подпись
          М.П.

                              1. Общие положения

          1.1. Всероссийское  общество  "Дети  Земли"  (в   дальнейшем   -
     "общество")   является   некоммерческой   общественной  организацией,
     возникшей   в   результате   свободного    волеизъявления    граждан,
     объединившихся  в  области  воспитания,  здравоохранения,  социальной
     защиты детства, реабилитации и адаптации детей-инвалидов.
          1.2. Общество  действует  в  соответствии с Конституцией РФ,  на
     основании Закона  РСФСР  "О  собственности  в  РСФСР",   действующего
     законодательства на всей территории Российской Федерации.
          1.3. Общество является юридическим лицом,  обладает обособленным
     имуществом,  имеет  основные  и  оборотные средства,  самостоятельный
     баланс,  расчетные и другие счета  в  учреждениях  банков,  может  от
     своего  имени  приобретать  имущественные  и  личные  неимущественные
     права,  быть истцом и ответчиком в  суде,  арбитражном  и  третейском
     суде.
          1.4. Общество  отвечает  по  своим  обязательствам  собственными
     средствами  и  имуществом,  на которое может быть обращено взыскание.
     Государство  и   члены   общества   не   несут   ответственности   по
     обязательствам общества.
          Общество не несет ответственности по обязательствам государства,
     своих членов и созданных им юридических лиц.
          1.5. Общество имеет круглую печать  и  угловой  штамп  со  своим
     наименованием, эмблему, собственную символику и другие реквизиты.
          1.6. Местонахождение общества - г. _________________.

                               2. Цели общества

          2.1. Всероссийское  общество  "Дети Земли" создается для решения
     актуальных и сложных проблем:
          социальной защиты детства;
          возрождения в  детях  крестьянского  духа,  чувства  грамотного,
     рачительного и самостоятельного хозяина на земле;
          содействия становлению  творческих  инициатив,  направленных  на
     улучшение структур образования, здравоохранения, социальной защиты;
          оказания образовательных,  информационных, посреднических и иных
     услуг населению, предприятиям и организациям;
          содействия внедрению     корректирующих     и    компенсационных
     медикопсихологических систем и методик для оказания помощи  инвалидам
     детства и детям, получившим травмы;
          проведения исследований  и   разработок   новых   экологических,
     агротехнических, медицинских и образовательных технологий;
          осуществление рекламной,  издательской  и  иной   информационной
     деятельности в Российской Федерации и за ее пределами;
          создания целевых  фондов  поддержки   небольших   альтернативных
     программ;
          проведение благотворительных мероприятий;
          осуществления иных  видов деятельности,  связанных с достижением
     уставных целей, которые не запрещены действующим законодательством.
          2.2. Общество  может  осуществлять  обмен  опытом  по  передовым
     методикам  воспитания,  образования,  здравоохранения  и   социальной
     защиты  со  всеми  организациями  РФ  и за рубежом в системе ЮНИСЕФ и
     ЮНЕСКО,  решать самые разнообразные проблемы воспитания,  развития  и
     защиты ребенка от рождения до совершеннолетия.

                      3. Структура и управление обществом

         3.1. Структуру  общества  образуют  его  региональные   (местные)
     отделения, а   также  научные,  творческие  производственные  и  иные
     организации, входящие в его состав.  Взаимоотношения с  региональными
     (местными) отделениями строятся на договорной основе.
          3.2. Руководство   обществом   осуществляют:   общее   собрание,
     президент, правление.
          3.3. Общее собрание членов общества - высший  орган  управления,
     правомочный принимать решения по всем вопросам деятельности общества.
     Общее собрание членов общества созывается по мере  необходимости,  но
     не  реже одного раза в пять лет.  Внеочередные собрания собираются по
     предложению президента или правления для  решения  срочных  вопросов.
     Решения  общего  собрания  могут  приниматься  в  порядке письменного
     опроса членов.
          К компетенции общего собрания относятся:
          утверждение Устава и других учредительных документов;
          утверждение порядка   и   норм  представительства  на  очередном
     собрании;
          избрание правления общества, президента, ревизионной комиссии;
          определение основных направлений деятельности общества;
          утверждение отчетов о работе президента, правления и ревизионной
     комиссии;
          решение вопросов  о  реорганизации  и  прекращении  деятельности
     общества.
          По инициативе  президента  и  правления  на  рассмотрение общего
     собрания могут быть вынесены и другие вопросы деятельности общества.
          3.4. Общее   собрание   правомочно   решать   внесенные  на  его
     рассмотрение вопросы,  если в нем участвует не менее половины голосов
     членов     общества.     Решения    общего    собрания    принимаются
     квалифицированным большинством в 2/3 голосов.
          В работе общего собрания могут принимать участие любые граждане,
     не являющиеся членами общества, с правом совещательного голоса.
          3.5. Правление  -  орган,  руководящий  деятельностью общества в
     период между общими собраниями.
          Правление осуществляет общее руководство деятельностью общества.
          Правление избирается общим собранием сроком на 5  лет  из  числа
     участников общего собрания в составе 15 человек.
          Правление общества:
          определяет приоритетность проектов и программ общества;
          утверждает по представлению президента вице-президентов;
          назначает исполняющего    обязанности    президента   на   срок,
     необходимый для созыва внеочередного общего собрания;
          определяет размеры вступительного и членских взносов;
          решает вопросы  об  освобождении  членов  общества   от   уплаты
     вступительных и членских взносов;
          устанавливает виды,  размеры и направления использования средств
     и имущества общества;
          вносит изменения и дополнения в  Устав  общества  с  последующим
     утверждением на общем собрании;
          принимает положение  об  оплате  труда   и   другие   внутренние
     нормативные акты, регулирующие деятельность общества;
          заслушивает ежегодные отчеты президента;
          утверждает целевые программы общества;
          финансирование текущей деятельности общества;
          годовые отчеты,    балансы    и   сметы   расходов   структурных
     подразделений руководителей проектов и программ общества.
          Заседания правления проводятся по мере необходимости, но не реже
     одного раза в квартал.
          Решения правления  правомочны при участии в заседании не менее 3
     членов правления. Решения принимаются простым большинством голосов.
          3.6. Президент   избирается  общим  собранием  из  числа  членов
     общества прямым тайным голосованием сроком на 5 лет. Число кандидатов
     на  пост  президента  не ограничивается.  Выборы президента считаются
     состоявшимися,  если в  них  приняло  участие  не  менее  2/3  членов
     общества.
          Избранным считается кандидат, получивший больше половины голосов
     членов общества, принявших участие в голосовании.
          Президент может быть досрочно освобожден от занимаемой должности
     лишь   решением   общего   собрания   членов  в  случае,  если  будет
     установлено,  что его  деятельность  носит  противоправный  характер,
     противоречит уставным целям или может нанести ущерб обществу.
          3.7. Президент общества:
          решает вопросы,  связанные  с  заключением обществом договоров и
     иных сделок;
          действует от имени общества без доверенности;
          представляет общество в отношениях с российскими и  иностранными
     юридическими и физическими лицами;
          выдает доверенности;
          открывает в банках расчетные и другие счета общества;
          издает приказы, распоряжения, инструкции и другие акты;
          принимает на  работу  и  увольняет с работы сотрудников аппарата
     общества;
          принимает меры поощрения работников и налагает взыскания на них;
          распределяет обязанности между работниками общества,  определяет
     их полномочия;
          принимает решения о предъявлении от имени общества  претензий  и
     исков к юридическим лицам и гражданам;
          утверждает уставы (положения) создаваемых обществом предприятий,
     организаций и структурных подразделений.
          3.8. Ревизионная комиссия - орган,  осуществляющий  контроль  за
     законностью  и  эффективностью  использования  средств  общества,  за
     финансово-хозяйственной деятельностью общества.
          3.9. Ревизионная  комиссия  избирается  общим собранием из числа
     членов общества сроком на 5 лет.  В ее состав не могут входить  члены
     правления,   попечительского  совета,  а  также  лица,  работающие  в
     обществе по найму.
          3.10. Деятельность  ревизионной комиссии определяется Положением
     о  ревизионной  комиссии  общества,  утвержденным  общим   собранием.
     Правление  общества  и  все  структурные  подразделения  обеспечивают
     представление ревизионной комиссии всех  необходимых  для  проведения
     ревизии материалов.
          3.11. Для  осуществления  контроля  за  использованием  средств,
     полученных обществом по целевым вкладам,  а также для оказания помощи
     правлению  общества  в  оперативном  поиске   средств   для   решения
     первоочередных задач создается попечительский совет.
          Попечительский совет формируется  из  членов  общества,  внесших
     наибольший  материальный  вклад,  способствующий  достижению уставных
     целей и решению задач общества. В состав Попечительского совета могут
     входить люди,  не являющиеся членами общества,  а также представители
     предприятий и организаций, оказывающие существенную помощь обществу в
     осуществлении его уставных целей.
          Попечительский совет избирает  из  своего  состава  председателя
     сроком на 1 год, который созывает совет по мере необходимости.
          Члены Попечительского совета,  не являющиеся  членами  общества,
     могут  принимать  участие  в заседаниях общего собрания и правления с
     правом совещательного голоса.
          Попечительский совет  утверждает очередность выполнения программ
     и порядок наиболее эффективного использования средств,  рассматривает
     иные вопросы, решения по которым носят рекомендательный характер.

                            4. Членство в обществе

          4.1. Членами   общества   могут   быть   любые  граждане  -  как
     российские, так и иностранные, принимающие участие в его деятельности
     личным  трудом  либо  посредством  взносов,  а  также  осуществляющие
     финансирование мероприятий общества и заинтересованные  в  достижении
     обществом своих уставных целей.
          Прием в члены общества осуществляется на общем  собрании  членов
     общества в присутствии подавших заявление.
          4.2. Члены общества имеют право:
          участвовать в управлении обществом в  соответствии  с  настоящим
     Уставом;
          входить в   состав    правления,    ревизионной    комиссии    и
     Попечительского совета общества;
          избирать и быть избранным на выборные должности;
          участвовать в   мероприятиях   и   программах   общества  и  его
     структурных подразделений;
          использовать атрибуты   и   символику   общества   с  разрешения
     правления;
          вносить на рассмотрение руководящих органов общества предложения
     по вопросам деятельности общества;
          получать необходимую информацию о деятельности общества;
          принимать участие   в   хозяйственной   деятельности   общества,
     использовать его материально-техническую базу.
          4.3. Члены общества обязаны:
          соблюдать настоящий Устав;
          выполнять решения  общего  собрания,  правления   и   президента
     общества;
          вносить вступительные и членские взносы;
          активно содействовать  решению  стоящих  перед  обществом  задач
     своими техническими, интеллектуальными и финансовыми ресурсами;
          воздерживаться от действий, которые могут нанести ущерб законным
     интересам общества и его членам.
          4.4. Исключение  из  членов  общества  производится  по  решению
     общего собрания в случаях:
          несоблюдения Устава общества;
          невыполнения решения органов управления и контроля;
          невыполнения своих   обязанностей,   связанных   с   трудовым  и
     имущественным участием в его деятельности.

              5. Имущество и хозяйственная деятельность общества

          5.1. Имущество и средства общества формируются за счет:
          вступительных и членских взносов;
          добровольных денежных и иных  взносов  и  пожертвований,  в  том
     числе  с  целевым  назначением,  на осуществление конкретных программ
     общества;
          поступлений от   хозяйственной  деятельности,  осуществляемой  в
     соответствии с уставными целями общества;
          поступлений от  проведения  благотворительных акций,  аукционов,
     лотерей  и  других  мероприятий,  проводимых  обществом  или  другими
     организациями;
          иных поступлений.
          5.2. Общество является собственником имущества,  переданного ему
     учредителями, членами,  иными  гражданами  и  юридическими лицами для
     выполнения деятельности,  предусмотренной  его   Уставом,   а   также
     имущества, приобретенного  или  созданного  им  за  счет  собственных
     средств, включая доходы от хозяйственной деятельности.
          5.3. Общество может иметь в  собственности  здания,  сооружения,
     жилищный      фонд,      оборудование,      инвентарь,      имущество
     культурнопросветительного  и  оздоровительного  назначения,  денежные
     средства,  акции и другие ценные бумаги и иное имущество, необходимое
     для обеспечения деятельности, предусмотренной его Уставом.
          5.4. Общество      может      заниматься     предпринимательской
     деятельностью,  создавать  и  приобретать  для   осуществления   этой
     деятельности предприятия и другое имущество,  если это необходимо для
     выполнения им своих уставных задач.
          Предприятия и учреждения,  созданные или приобретенные обществом
     в  качестве  юридических  лиц,  имеют  право  полного  хозяйственного
     ведения  или  право  оперативного  управления на закрепленное за ними
     имущество.
          5.5. Доходы  от  хозяйственной  деятельности  общества  не могут
     перераспределяться между членами общества и используются  только  для
     выполнения уставных задач.
          5.6. Внешнеэкономическая деятельность общества осуществляется  в
     порядке, предусмотренном действующим законодательством.

              6. Порядок внесения изменений и дополнений в Устав

          6.1. Изменения  и  дополнения  в  Устав  вносятся  правлением  с
     последующим утверждением на общем собрании и подлежат  регистрации  в
     том же порядке и в те же сроки, что и регистрация Устава.

                      VII. Порядок прекращения общества

          7.1. Прекращение   общества   может   быть   произведено   путем
     реорганизации (слияние, присоединение, разделение) или ликвидации.
          7.2. Ликвидация   или  реорганизация  общества  производится  по
     решению высшего органа управления обществом или  по  решению  суда  в
     случаях, предусмотренных действующим законодательством.
          Ликвидация общества  осуществляется  ликвидационной   комиссией,
     образуемой  органами,  перечисленными  выше.  Ликвидационная комиссия
     устанавливает порядок и сроки проведения ликвидации, а также срок для
     предъявления претензий кредиторов.
          7.3. При   реорганизации   и   ликвидации   общества   уволенным
     работникам   гарантируется   соблюдение   их   прав   и  интересов  в
     соответствии с действующим законодательством.
          7.4. Имущество   и   средства   общества   после   расчетов    с
     государством,  иными  юридическими и физическими лицами не могут быть
     распределены между членами  и  направляются  на  реализацию  уставных
     целей в соответствии с указаниями ликвидационной комиссии.
          После прекращения      деятельности      общества     имущество,
     предоставленное в его пользование государственной,  общественной  или
     иной организацией, а также частными лицами, возвращается его прежнему
     владельцу.
          7.5. В  случае ликвидации общества все созданные им организации,
     обладающие   правами   юридического   лица,   приостанавливают   свою
     деятельность  до  вынесения  решения  ликвидационной  комиссии  об их
     дальнейшей деятельности.
          7.6. Общество считается ликвидированным с момента исключения его
     из реестра государственной регистрации.

                                 КОММЕНТАРИИ:
                                 ------------

          При создании   региональных   (местных)  отделений  общественной
     организации в Устав вносятся следующие изменения и дополнения:
          В п.1.1. необходимо указать, кто является учредителем.
     Например: Московское  общество  "Дети   Земли"   является   городским
     отделением Всероссийского общества "Дети Земли".  Московское общество
     осуществляет свою деятельность на территории г. Москвы.
          Учредителем Московского    общества    "Дети   Земли"   является
     Всероссийское общество "Дети Земли" (регистрационный номер Nо.___  от
     "__"_________ 199_ г.
          Местонахождение руководящего органа: __________________________.
          П. 3.1. следует заменить следующей формулировкой:
          Структуру общества       образуют      научные,      творческие,
     производственные и иные организации,  входящие в его состав. Общество
     имеет  право  создавать  свои  отделения с правом юридического лица в
     любом административном округе  г.  Москвы.  Взаимоотношения  с  этими
     отделениями  и  организациями,  входящими  в его состав,  строятся на
     договорной основе.
          П. 3.2. дополнить следующими словами:
          Руководящие органы (правление,  президент) избираются из состава
     членов   местного  общества  с  последующим  утверждением  кандидатур
     учредителем.
          П. 5.1. дополнить словами:
          Учредительного взноса Всероссийского общества "Дети Земли".
          Включить п. 5.2. в следующей редакции:
          Московское общество  "Дети  Земли"   обладает   переданным   ему
     имуществом   на   праве   полного   хозяйственного   ведения  (вправе
     оперативного управления).  Собственником имущества,  закрепленного за
     Московским обществом, является Всероссийское общество "Дети Земли".
          П. 7.4. следует изменить на:
          Имущество и  средства  Московского  общества  после  расчетов  с
     государством,  иными  юридическими и физическими лицами не могут быть
     распределены  между  членами  и  подлежат   передаче   учредителю   -
     Всероссийскому обществу "Дети Земли"... (далее по тексту).


            УСТАВ НЕКОММЕРЧЕСКОГО ОБРАЗОВАТЕЛЬНОГО УЧРЕЖДЕНИЯ

                                                   "ЗАРЕГИСТРИРОВАНО"

                                              ____________________________

                                              Рег.Nо._____________________

                                              "___"_____________199_ г.

                                   У С Т А В

                          НЕКОММЕРЧЕСКОЙ  ОРГАНИЗАЦИИ
                          "ЦЕНТР ЛЕЧЕБНОЙ ПЕДАГОГИКИ"

                     Принят на учредительной конференции
                  "___"___________ 199_ г. Протокол Nо. _____

                                г. ____________

                              I. ОБЩИЕ ПОЛОЖЕНИЯ

          1.1. "Центр   лечебной   педагогики",   именуемый  в  дальнейшем
     "Центр", действует на основе Закона РФ "Об образовании"  от  10  июля
     1992 года,   других  законодательных  актов  Российской  Федерации  и
     настоящего Устава.
          1.2. Центр  является некоммерческим образовательным учреждением.
          1.3. Полное наименование Центра - "Центр лечебной педагогики".
          1.4. Юридический адрес Центра _ ________________________________
     ____________________________________________________________________.
          1.5. Учредителем Центра является ______________________________,
     именуемый(ое) в  дальнейшем  "Учредитель".  Собственником  имущества,
     закрепленного за Центром является __________________________________.
          1.6. Центр  является  юридическим  лицом,   имеет   обособленное
     имущество, самостоятельный баланс, расчетный, валютный и иные счета в
     банковских учреждениях,  круглую  печать  со  своим  наименованием  и
     наименованием Учредителя,  штамп, бланки, эмблему и другие реквизиты,
     утвержденные в установленном  порядке,  приобретает  имущественные  и
     неимущественные права,   может  быть  истцом  и  ответчиком  в  суде,
     арбитражном суде и третейском суде.
          1.7. Центр  отвечает  по   своим   обязательствам   в   пределах
     находящихся в   его   распоряжении   денежных  средств.  Субсидиарную
     ответственность по обязательствам Центра несет собственник имущества,
     закрепленного за   Центром.
          1.8. Центр  может  на  добровольных  началах  входить  в  союзы,
     ассоциации и другие объединения по территориальному и иным признакам,
     а также   в  международные  организации.  Центр,  входящий  в  состав
     указанных структур,  сохраняет самостоятельность и права юридического
     лица.
          1.9. Центр имеет право совершать как в Российской Федерации, так
     и за   пределами   государства  юридические  акты  с  учреждениями  и
     предприятиями различных форм собственности и отдельными лицами.
          1.10. Центр  не  преследует  цели  получения прибыли от основной
     деятельности, вместе  с  тем  вправе  оказывать  платные   услуги   и
     заниматься хозрасчетной  и  коммерческой деятельностью самостоятельно
     на договорной основе с юридическими и физическими лицами.
          1.11. Центр   осуществляет   свою   деятельность   на  принципах
     добровольного  объединения,  демократии,  равноправия   его   членов,
     гуманизма и гласности.
          1.12. Центр   обладает   исключительным   правом    использовать
     собственную символику  в  рекламных  и иных целях,  а также разрешать
     такое использование  другим  юридическим  и   физическим   лицам   на
     договорной основе.

                           II. ЦЕЛИ И ЗАДАЧИ ЦЕНТРА

          2.1. Центр следует принципам антропософии как пути познания мира
     и  человека,  развития  его  духовно-душевных   способностей   и   их
     применения  в  жизненной  практике,  в  том  числе  и  через  систему
     воспитания и  обучения,  включающую  в  себя  педагогику  и  лечебную
     педагогику.
          Центр ставит   своей    целью    способствовать    всестороннему
     гармоничному   развитию   естественных   положительных   способностей
     ребенка, становлению их как творческой индивидуальности.
          Основываясь на принципах лечебной педагогики, Центр способствует
     оздоровительному уходу,  обучению и профессиональному обучению детей,
     нуждающихся в повседневном уходе,  детей с задержкой развития и детей
     с трудностями обучения, их включению в социальную жизнь.
          Центр работает по программам  дополнительного  профессионального
     образования.
          Эти программы включают  в себя следующие основные дисциплины:
          - антропософия,
          - учение о развитии человека,
          - методика преподавания,
          - эвритимия,
          - рисование,
          - музицирование,
          - искусство пластики,
          - рецитация,
          - рукоделие и прикладное искусство.
          Для курса лечебной педагогики дополнительно:
          - ознакомление с разными типами отклонений в развитии детей,
          - диагностика,
          - изучение основных дисциплин в свете лечебной
          Для курса лечебной педагогики дополнительно:
          - ознакомление с разными типами отклонений в развитии детей,
          - диагностика,
          - изучение основных дисциплин в свете лечебной педагогики.
          2.2. Цели, указанные в п.2.1, достигаются путем:
          - подготовки соответствующих специалистов-педагогов;
          - непосредственного  обучения и профессионального обучения детей
     в учебных группах и в индивидуальном порядке.
          2.3. Для  достижения  поставленных  целей Центр в соответствии с
     действующим законодательством и п.п.2.1 и 2.2 настоящего Устава:
          - привлекает    на   благотворительной   основе   средства   для
     финансирования своих работ и программ;
          - в   порядке,   установленном  законодательством,  осуществляет
     образовательную деятельность,  основанную на принципах  антропософии,
     путем организации курсов,  лекций,  семинаров, практических занятий с
     педагогами, родителями и всеми желающими;
          - оказывает    платные    образовательные   услуги   в   порядке
     установленном законодателством;
          - осуществляет    обмен   опытом   в   области   альтернативного
     образования с Российскими и  зарубежными  организациями,  научными  и
     общественными деятелями;
          - проводит благотворительные акции и мероприятия;
          - организует  и проводит конференции,  семинары как в Российской
     Федерации, так и за рубежом;
          - организует и финансирует работу постоянных и временных научных
     центров   и   творческих    коллективов,    курсов    педагогической,
     лечебно-педагогической и иной гуманитарной направленности;
          - осуществляет производственную  и  хозяйственную  деятельность,
     создает  предприятия  и хозрасчетные организации,  обладающие правами
     юридического лица;
          - осуществляет    издательскую   деятельность,   финансирование,
     организацию производства и распространение фото и другой продукции  в
     соответствии  с целями и задачами Центра;  участвует в работе средств
     массовой информации в соответствии с Законом  о  Печати  и  средствах
     массовой информации;
          - оказывает  консультационные   и   информационные   услуги   по
     проблемам  педагогики  и  иным,  связанным с воспитанием и обучением,
     проблемам;
          - организует   и  проводит  иные  мероприятия,  необходимые  для
     достижения целей, предусмотренных настоящим Уставом.

               III. ОРГАНИЗАЦИЯ УЧЕБНО-ВОСПИТАТЕЛЬНОГО ПРОЦЕССА

          3.1. Образовательный  процесс  организуется  в  течение учебного
     года в виде двух семестров по три месяца каждый.
          Обучение и воспитание ведется на русском и немецком языках.
          Занятия проводятся во второй половине дня по 20 часов в неделю.
          Колличество учащихся в одном курсе не более 25 человек.
          Образовательный процесс  проводится  бесплатно  и   предполагает
     высокую активность в нем учащихся.
          Программа: развитие   в   России   педагогической  деятельности:
     дошкольной,  школьной  и  лечебной.
          3.2. Аттестация   учащихся   проводится   по  окончании  каждого
     семестра в виде собеседования.

                     IV. ПРАВА И  ОБЯЗАННОСТИ  УЧАСТНИКОВ
                           ОБРАЗОВАТЕЛЬНОГО ПРОЦЕССА

          4.1. Учащиеся   имеют   право   на   уважение  их  человеческого
     достоинства,  свободы  совести,  информации,   свободного   выражения
     собственных взглядов и убеждений.
          4.2. Учащиеся имеют право на посещение занятий  в  Центре,  если
     они  прошли  собеседование  с  преподавателями.
          4.3. Учащиеся обязаны посещать все занятия, предлагаемого курса,
     при  отсутствии  более  чем  на трех занятиях без объяснения учащийся
     может быть лишен права на посещение занятий.
          4.4. Учащиеся  обязаны  соблюдать требования Устава и внутренних
     локальных актов.
          4.5. Сотрудники Центра имеют право:
          - осуществлять свою деятельность на благотворительной основе;
          - на получение работы, обусловленной контрактом;
          - на оплату труда в соответствии с установленными ставками;
          - на  материально-техническое обеспечение своей профессиональной
     деятельности;
          - самостоятельно    выбирать   средства   и   методы   обучения,
     обеспечивающие высокое качество учебного процесса;
          - разрабатывать   и  вносить  предложения  по  совершенствованию
     учебной работы;
          - иные     права,     предусмотренные    контрактом,    уставом,
     законодательством.
          4.6. Сотрудники  Центра  обязаны  соблюдать  требования  Устава,
     правил внутреннего распорядка и иных локальных актов Центра.
          4.7. Преподаватели  и  сотрудники  обязаны  обеспечивать высокую
     эффективность  педагогического   процесса,   развивать   у   учащихся
     самостоятельность,   инициативу,  творческие  способности,  постоянно
     повышать   свою   профессиональную    квалификацию,    педагогическое
     мастерство и общекультурный уровень.

              V. ПРАВА, СОБСТВЕННОСТЬ ЦЕНТРА. ПРОИЗВОДСТВЕННАЯ И
                           ХОЗЯЙСТВЕННАЯ ДЕЯТЕЛЬНОСТЬ.

          5.1. Центр имеет право:
          5.1.1. Владеть,  пользоваться  и распоряжаться принадлежащим ему
     имуществом, денежными средствами (в том числе в иностранной валюте) в
     порядке,   определяемом   законодательством  Российской  Федерации  и
     настоящим Уставом.
          5.1.2. Осуществлять  в порядке,  определяемом законодательством,
     производственную и хозяйственную деятельность.
          5.1.3. Приобретать   от  своего  имени  имущественные  и  личные
     неимущественные права и нести обязанности,  заключать договоры и иные
     сделки  с юридическими и физическими лицами на основании и в порядке,
     предусмотренном законодательством.
          5.1.4. Предоставлять  за счет собственных и привлеченных средств
     юридическим и физическим лицам ссуды,  кредиты,  сдавать имущество  в
     аренду.
          5.1.5. Создавать в целях выполнения уставных задач предприятия и
     организации,  обладающие правами юридического лица, а также выступать
     соучредителем      организаций      и      предприятий      различных
     организационно-правовых форм.
          5.1.6. Привлекать  средства  граждан  и  юридических  лиц  с  их
     согласия для решения задач Центра, финансирования его программ.
          5.1.7. Осуществлять  иные  права,  нести  иные  обязанности   на
     основании и в порядке, предусмотренном законодательством.
          5.2. Центр может иметь в собственности имущество,  приобретенное
     или  созданное  им  за  счет  собственных средств,  включая доходы от
     собственной хозяйственной деятельности, а также имущество, переданное
     ему гражданами,  юридическими лицами или государством,  приобретенное
     по другим основаниям, допускаемым законодательством.
          5.3. Денежные и материальные средства Центра образуются за счет:
          5.3.1. Добровольных  взносов,  пожертвований  и  отчислений   от
     отечественных и зарубежных граждан и юридических лиц.
          5.3.2. Поступлений       от       производственно-хозяйственной,
     издательской,    научно-исследовательской    и   иной   деятельности,
     предусмотренной Уставом.
          5.3.3. Долгосрочных   и   краткосрочных   кредитов  и  иных,  не
     запрещенных законом, поступлений.
          5.4. В    пределах,   определяемых   Уставом,   Центр   обладает
     самостоятельностью в осуществлении своей деятельности и  распоряжении
     принадлежащим ему имуществом,  включая денежные средства,  остающиеся
     после уплаты всех обязательных платежей.
          5.5. Доходы  от  производственной и хозяйственной деятельности и
     иные поступления используются только в уставных целях и  не  подлежат
     перераспределению между учредителями и другими лицами.

          VI. ПОРЯДОК  ФОРМИРОВАНИЯ И КОМПЕТЕНЦИЯ РУКОВОДЯЩИХ ОРГАНОВ
                                    ЦЕНТРА

          6.1. Органами управления Центром являются:
          - Педагогическая конференция;
          - директор Центра.
          Педагогическая конференция является  высшим  органом  управления
     Центром.  В  состав  Педагогической  конференции входят представители
     Учредителя,  т.е.  представители ___________________________________,
     являющиеся  одновременно  педагогами  Центра.
     Педагогическая конференция  созывается  не  реже  одного  раза в год.
     Внеочередное  заседание  Педагогической  конференции  собирается   по
     требованию  любого  члена  Педагогической  конференции  или директора
     Центра.  Учредитель может передавать доверенному лицу свои полномочия
     для его представления на заседании Педагогической Конференции.
          6.2. Педагогическая конференция:
          - утверждает основные направления деятельности Центра;
          - заслушивает и утверждает отчеты о работе выборных органов;
          - определяет  направления   расходования   средств,   утверждает
     ежегодные отчеты о финансовой деятельности Центра;
          - вносит  дополнения  и  изменения  в  Устав,
          - осуществляет международные связи;
          - назначает директора Центра и главного бухгалтера.
          6.3. Полномочия,  предусмотренные п.5.3, являются исключительной
     компетенцией  Педагогической конференции и не могут быть делегированы
     другим органам Центра.
          6.4. Заседание Педагогической конференции считается правомочным,
     если  на  нем  присутствует  не  менее половины членов Педагогической
     конференции,  а при вынесении решения по  вопросу  реорганизации  или
     прекращения  деятельности  Центра  -  все члены.  Решения принимаются
     простым  большинством  голосов,  а  по  вопросам  реорганизации   или
     прекращения деятельности и назначении директора Центра - 2/3  голосов
     присутствующих.
          6.5. Член  педагогической конференции может быть исключен из нее
     в случае систематического невыполнения своих обязанностей,  нарушения
     настоящего  Устава,  препятствия  своими  действиями достижению целей
     Центра. Исключение      осуществляется      единогласным     решением
     Педагогической конференции, причем исключаемый не принимает участия в
     голосовании.
          Член Педагогической конференции может выйти  из  ее  состава  по
     собственному желанию.
          6.6. Председатель Педагогической конференции избирается из числа
     ее  членов.  Председатель  созывает,  организует  и  ведет  заседания
     Педагогической конференции.
          6.7. Общее оперативное руководство Ценром осуществляет Директор.
     Директор назначается Педагогической конференцией и подотчетен ей.
          Директор:
          - без доверенности представляет Центр  в  отношениях  с  другими
     организациями, учреждениями и гражданами;
          - распоряжается  средствами  и  имуществом   Центра,   заключает
     договоры, в том числе трудовые, выдает доверенности;
          - открывает в учреждениях банка расчетный и иные счета;
          - издает   приказы   и  дает  указания,  обязательные  для  всех
     работников Центра.
          - определяет условия оплаты труда сотрудников Центра;
          - утверждает штатное рассписание;
          - подбирает заместителей и делигирует им часть своих полномочий;
          - утверждает внутренние Положения Центра;
          - организует  образовательный процесс,  осуществляет контроль за
     ходом его выполнения.
          6.8. Размер  минимальной заработной платы в Центре устанавливает
     Педагогическая Конференция, но не менее минимального государственного
     уровня оплаты труда.

                        VII. МЕЖДУНАРОДНЫЕ СВЯЗИ ЦЕНТРА

          7.1. Центр  участвует  в международной деятельности путем обмена
     опытом с зарубежными  коллегами,  подготовкой  и  направлением  своих
     учащихся для обучения за рубеж и приему иностранных школьников.
          7.2. Центр   может   заключать    соглашения    с    зарубежными
     образовательными  учреждениями об обмене преподавателями и учащимися,
     о проведении совместных конференций и  других  мероприятий,  а  также
     вступать  в  международные  организации  в соответствии с действующим
     законодательством.

                       IIX. РЕВИЗИОННАЯ КОМИССИЯ ЦЕНТРА

          8.1. Ревизионная  комиссия  Центра   избирается   Педагогической
     конференцией    Центра    сроком    на    2    года    для   проверки
     финансово-хозяйственной деятельности Центра.
          8.2. Ревизионная    комиссия   Центра   избирается   в   составе
     Председателя, секретаря и члена (членов) комиссии.
          8.3. Ревизионная комиссия:
          - контролирует финансово-хозяйственную деятельность Центра;
          - контролирует исполнение положений настоящего Устава;
          - не   реже   одного    раза    в    год    проводит    проверку
     финансово-хозяйственной деятельности Центра и представляет свой отчет
     Педагогической конференции.
          8.4. Ревизионная   комиссия   вправе  привлечь  к  осуществлению
     проверок  финансово-хозяйственной  деятельности  Центра   независимых
     аудиторов  или  специализированные  аудиторские  организации  за счет
     средств Центра.

                     IX. ПРЕКРАЩЕНИЕ  ДЕЯТЕЛЬНОСТИ ЦЕНТРА

          9.1. Центр прекращает свою деятельность в случае нарушения п.2.1
     настоящего Устава.
          9.2. Реорганизация и ликвидация  Центра,  внесение  изменений  в
     Устав,   принятие   нового   Устава   осуществляются   Педагогической
     конференцией в порядке, предусмотренном действующим законодательством
     и настоящим Уставом.
          9.3. Центр   прекращает    свою    деятельность    по    решению
     Педагогической конференции принимаемого большинством в 2/3 голосов от
     общего числа присутствующих, имеющих право голоса.
          9.4. Реорганизация   Центра  влечет  за  собой  переход  прав  и
     обязанностей Центра к его правопреемнику.
          9.5. В   случае  ликвидации  Центра  назначается  ликвидационная
     комиссию,  которая представляет на утверждение ликвидационный баланс.
     Денежные средства, полученные от реализации имущества Центра, а также
     его финансовые средства,  после расчетов с кредиторами и обязательных
     платежей, направляются на цели, предусмотренные Уставом.
          9.6. В  случае  ликвидации  Центра  имущество  направляется   на
     уставные  и  благотворительные  цели  и не подлежит перераспределению
     между членами Центра.
          9.7. В  случае  ликвидации  Центра  по  решению суда имущество и
     денежные  средства  могут  быть  безвозмездно  направлены   в   доход
     государства.


                УСТАВ НЕКОММЕРЧЕСКОГО ГУММАНИТАРНОГО ФОНДА

                                         "ЗАРЕГИСТРИРОВАНО"

                                     Управлением юстиции г.Москвы

                                     Рег.Nо._____________________

                                     "______"_____________199_ г.

                                          Начальник Управления

                                            _______________

                                   У С Т А В

                   НЕКОММЕРЧЕСКОЙ ОРГАНИЗАЦИИ ГУМАНИТАРНОГО
                        ФОНДА "РОССИЙСКАЯ ЦИВИЛИЗАЦИЯ"

                         Принят Собранием учредителей
                          "__"_______________ 199_ г.
                               Протокол Nо. ____

                                г. ___________

                              I. ОБЩИЕ ПОЛОЖЕНИЯ

          1.1. Гуманитарный Фонд  "Российская  цивилизация",  именуемый  в
     дальнейшем   "Фонд",  является  не  имеющей  членства  некоммерческой
     организацией,  учреждаемой гражданами и юридическими лицами России на
     основе   добровольных   имущественных   взносов   в   соответствии  с
     действующим законодательством Российской Федерации.
          1.2. Фонд является юридическим лицом, пользуется правами и несет
     обязанности,  предусмотренные законодательством Российской  Федерации
     для некоммерческих организаций.
          1.3. Фонд имеет самостоятельный баланс,  расчетный,  валютный  и
     иные   счета  в  банковских  учреждениях,  круглую  печать  со  своим
     наименованием, бланки, эмблему и другие реквизиты.
          1.4. Фонд    осуществляет   свою   деятельность   на   принципах
     добровольности, демократии, гуманизма и гласности.
          1.5. Местонахождение Фонда - ________________________________.
          1.6. Юридический адрес Фонда: __________________________________
     ____________________________________________________________________.

                            II. ЦЕЛИ И ЗАДАЧИ ФОНДА

          2.1. Фонд преследует социальные,  благотворительные, культурные,
     образовательные и другие общественно полезные цели, в том числе Фонд:
          - содействует    проведению    научно-исследовательских   работ,
     изучению,  анализу и сбору материалов, касающихся развития российской
     цивилизации,   как  целостного  социокультурного  явления  в  мировой
     истории,  в том числе таких ее  аспектов,  как  история,  социология,
     традиции, культура народов России;
          - осуществляет популяризацию достижений Российской цивилизации и
     ее вклада в развитие мировой цивилизации;
          - оказывает благотворительную помощь лицам, внесшим существенный
     вклад в развитие Российской науки,  культуры,  искусства и не имеющих
     по каким-либо причинам достаточных средств к существованию;
          - содействует  воспитанию молодежи в духе уважения к традициям и
     культуре Российской цивилизации.
          2.2. Для  достижения  поставленных  целей  Фонд в соответствии с
     действующим законодательством и п.2.1. настоящего Устава:
          - привлекает    на   благотворительной   основе   средства   для
     финансирования   научно-исследовательских   программ,   связанных   с
     вопросами   изучения  Российской  цивилизации  и  прогнозирования  ее
     развития;
          - проводит  научные  конференции,  симпозиумы,  семинары  как  в
     Российской Федерации, так и за рубежом;
          - организует  научный обмен между заинтересованными учреждениями
     и организациями;
          - содействует осуществлению международного туризма;
          - организует и финансирует работу постоянных и временных научных
     центров  и  творческих  коллективов,  курсов  политологической и иной
     гуманитарной направленности;
          - осуществляет издательскую деятельность;
          - осуществляет  финансирование,   организацию   производства   и
     распространение    кино-аудио-видео-фото   и   другой   продукции   в
     соответствии с целями и задачами Фонда;
          - участвует в работе средств массовой информации;
          - оказывает  консультационные   и   информационные   услуги   по
     проблемам    Российский    цивилизации,    разработке   аналитических
     материалов,   справок   и   записок   историко-политологического    и
     прогностического  характера,  учебных программ,  методических пособий
     для различных учебных заведений по соответствующим проблемам.
          - финансирует   исследования  в  области  истории,  политологии,
     социологии и других гуманитарных наук,  изучающих  различные  аспекты
     истории и современного развития Российской цивилизации;
          - устанавливает именные стипендии для  студентов  и  аспирантов,
     специализирующихся  на  изучении  гуманитарных дисциплин,  касающихся
     различных  аспектов  истории  и  современного   развития   Российской
     цивилизации;
          - осуществляет другие мероприятия для достижения уставных целей.

                  III. ПРАВА И ОБЯЗАННОСТИ УЧРЕДИТЕЛЕЙ ФОНДА

          3.1. Учредителями Фонда являются:
           - ____________________________________________________________,
                    (фамилия, имя, отчество, год рождения)

      прописан по адресу:________________________________________________,
      паспорт: серия ____________, Nо._____________, выдан _______________
      ______________________, тел. - ______________;

           - ____________________________________________________________,
                    (фамилия, имя, отчество, год рождения)

      прописан по адресу:________________________________________________,
      паспорт: серия ____________, Nо._____________, выдан _______________
      ______________________, тел. - ______________;

           - Общество  с  ограниченной  ответственностью фирма "________",
     адрес: ___________________________________________, р/с _____________
     в КБ  "_____________",  кор.  сч.___________________________________,
     МФО ____________________;

          - Закрытое акционерное общество фирма "_______________________",
     адрес: ___________________________________________, р/с _____________
     в КБ  "_____________",  кор.  сч.___________________________________,
     МФО ____________________;

          - Открытое  акционерное общество "____________________________",
     адрес: ___________________________________________, р/с _____________
     в КБ  "_____________",  кор.  сч.___________________________________,
     МФО ____________________;

          3.2. Фонд не имеет членства.  Учредители Фонда не  являются  его
     членами.
          3.3. Учредители осуществляют следующие имущественные взносы:

           _______________________________________________________________
                      (фамилия, имя, отчество учредителя)

      вносит _____________________________________________________________
                               (наименование имущества)

     ____________________________________________________________________;

          ________________________________________________________________
                      (фамилия, имя, отчество учредителя)

     вносит денежные средства в сумме ____________________________________
     (___________________________________________________________) рублей;
                        сумма прописью

           ООО фирма "_______________________" - денежные средства в сумме
     ______________________________  (___________________________) рублей;
                                            сумма прописью

           ЗАО фирма  "__________________" -  передает Фонду принадлежащие
     ей на праве собственности нежилые помещения общей площадью _____кв.м,
     расположенные по адресу: __________________________________________;

           ОАО "_____________" - передает фонду денежные средства в сумме
     ______________________________ (___________________________) рублей,
                                          сумма прописью

     а также автомобиль _______________________________________________.

          3.3. Учредители  обязаны  передать  Фонду  денежные  средства  и
     имущество,  указанные в п.3.2 настоящего устава  в  течение  30  дней
     после  государственной  регистрации Фонда в установленном порядке.  В
     случае невыполнения учредителями своих обязательств,  предусмотренным
     настоящим   пунктом,   Фонд  вправе  взыскать  имущество  и  денежные
     средства, указанные в п.3.2 в судебном порядке.
          3.4. В  момент  учреждения  учредители  утверждают  устав Фонда,
     избирают Президента, Правление и Попечительский совет.
          3.5. Учредители  не  отвечают  по обязательствам Фонда,  Фонд не
     отвечает по обязательствам учредителей.
          3.6. Учредители не вправе вмешиваться в деятельность Фонда, если
     они не являются членами Попечительского совета либо не занимают  иных
     должностей в Фонде.

             IV. СОБСТВЕННОСТЬ И ХОЗЯЙСТВЕННАЯ ДЕЯТЕЛЬНОСТЬ ФОНДА

          4.1. Фонд  является  собственником имущества и денежных средств,
     переданных  ему  учредителями,  а  также  любого  другого  имущества,
     полученного из законных источников.
          4.2. Фонд использует  свое  имущество  для  целей,  определенных
     уставом.
          4.3. Фонд имеет право:
          4.3.1. Владеть,  пользоваться  и распоряжаться принадлежащим ему
     имуществом, денежными средствами (в том числе в иностранной валюте) в
     порядке,   определяемом   законодательством  Российской  Федерации  и
     настоящим уставом.
          4.3.2. Осуществлять    предпринимательскую    деятельность   для
     достижения общественно полезных целей, установленных уставом.
          4.3.3. Приобретать   от  своего  имени  имущественные  и  личные
     неимущественные права и нести обязанности,  заключать договоры и иные
     сделки  с юридическими и физическими лицами на основании и в порядке,
     предусмотренном законодательством.
          4.3.4. Для  достижения  уставных  целей  предоставлять  за  счет
     собственных и привлеченных средств  юридическим  и  физическим  лицам
     ссуды, сдавать имущество в аренду.
          4.3.5. Для   осуществления   предпринимательской    деятельности
     создавать хозяйственные общества, а также участвовать в них.
          4.3.6. Создавать   на   местах   отделения   Фонда   на   правах
     подразделений, не являющихся юридическими лицами.
          4.3.7. Привлекать  средства  граждан  и  юридических  лиц  с  их
     согласия для решения задач Фонда, финансирования его программ.
          4.3.8. Принимать благотворительные и иные  безвозмездные  взносы
     от Российских и иностранных граждан и организаций.
          4.3.9. Осуществлять  иные  права,  нести  иные  обязанности   на
     основании и в порядке, предусмотренном законодательством.
          4.4. Денежные средства и имущество Фонда образуются за счет:
          4.4.1. Добровольных   взносов,  пожертвований  и  отчислений  от
     отечественных и зарубежных граждан и юридических лиц.
          4.4.2. Поступлений       от       производственно-хозяйственной,
     издательской,   научно-исследовательской   и    иной    деятельности,
     предусмотренной уставом.
          4.4.3. Долгосрочных  и  краткосрочных  кредитов   и   иных,   не
     запрещенных законом, поступлений.
          4.5. В   пределах,   определяемых   Уставом,    Фонд    обладает
     самостоятельностью  в осуществлении своей деятельности и распоряжении
     принадлежащим ему имуществом,  включая денежные средства,  остающиеся
     после уплаты всех обязательных платежей.
          4.6. Доходы от производственной и хозяйственной  деятельности  и
     иные поступления используются только для выполнения уставных задач.
          4.7. Фонд  ежегодно  публикует  отчет  об  использовании  своего
     имущества.

                     V. ПОРЯДОК ФОРМИРОВАНИЯ И КОМПЕТЕНЦИЯ
                    РУКОВОДЯЩИХ И КОНТРОЛЬНЫХ ОРГАНОВ ФОНДА

          5.1. Руководящими органами Фонда являются Правление и  Президент
     Фонда.  Надзор  за  деятельностью  Фонда  осуществляет Попечительский
     совет.
          5.2. При учреждении Фонда Правление,  Президент и Попечительский
     совет избираются учредителями простым большинством голосов от  общего
     количества учредителей Фонда.
          5.3. Попечительский совет осуществляет надзор  за  деятельностью
     должностных  лиц Фонда,  а также за использованием денежных средств и
     другого имущества Фонда.
          5.4. Попечительский  совет  формируется в составе Председателя и
     членов Попечительского  совета  из  числа  граждан  и  представителей
     организаций,   учредивших   Фонд,   либо  осуществивших  значительные
     благотворительные взносы в Фонд, а также из числа деятелей Российской
     науки,  культуры  и  искусства,  имеющих общепризнанные заслуги перед
     отечественной наукой, культурой и искусством.
          5.5. Председатель  и  члены  Попечительского совета осуществляют
     свои функции без ограничения срока.
          5.6. Количество   членов   Попечительского   совета   в   момент
     учреждения определяется учредителями,  а после  регистрации  Фонда  -
     Попечительским   советом,   однако   в   любом  случае  число  членов
     Попечительского совета не может быть менее трех.
          5.7. При   учреждении   Фонда  Попечительский  совет  избирается
     учредителями   простым   большинством   голосов   от   общего   числа
     учредителей. После регистрации Фонда Попечительский совет формируется
     за   счет   кооптации   новых   членов.   Кооптация   новых    членов
     Попечительского совета осуществляется по решению простого большинства
     действующих членов Попечительского совета из числа лиц, имеющих право
     в  соответствии  с  п.5.4  настоящего устава входить в Попечительский
     совет.
          5.8. Попечительский совет:
          - избирает Правление в  составе  Президента,  вице-президента  и
     членов Правления Фонда;
          - вносит дополнения и изменения в устав, принимает новый устав;
          - утверждает  текст ежегодного отчета об использовании имущества
     Фонда;
          - назначает  независимого  аудитора,  заслушивает  и  утверждает
     отчеты о работе Фонда;
          - осуществляет   другие   функции,   связанные  с  контролем  за
     деятельностью исполнительных органов Фонда.
          5.10. Заседания Попечительского совета правомочны при наличии не
     менее чем половины членов Попечительского совета и проводятся по мере
     необходимости, но не реже чем один раз в 6 месяцев.
          5.11. Правление   в   момент   учреждения    Фонда    избирается
     учредителями   в   составе   Президента,   вице-президента  и  членов
     Правления.  После регистрации Фонда в установленном  законом  порядке
     Правление утверждается Попечительским советом.
          5.12. Правление   избирается    в    количестве,    определяемом
     Попечительским советом сроком на 5 лет.  Количество членов Правления,
     включая Президента  и  вице-президента,  не  может  быть  менее  трех
     человек.
          5.13. Членом   Правления   может   быть   гражданин   Российской
     Федерации, обладающий, по мнению Попечительского совета, необходимыми
     знаниями и опытом для руководства Фондом.
          5.14. Правление  является  совещательным  органом при Президенте
     Фонда.   Правление   утверждает   целевые   и   ежегодные   программы
     деятельности Фонда, а также основные направления деятельности Фонда.
          5.15. Заседания Правления проводятся по мере  необходимости,  но
     не реже одного раза в месяц.  Заседание Правления правомочно,  если в
     нем участвует не менее половины членов Правления.
          5.16. Президент     Фонда       осуществляет     исполнительно -
     распорядительные функции и является высшим должностным лицом Фонда.
          5.17. Президент Фонда:
          - без доверенности действует от имени Фонда, представляет Фонд в
     отношениях с другими организациями, учреждениями и гражданами;
          - представляет Попечительскому совету ежегодный отчет  о  работе
     Фонда;
          - осуществляет практическую деятельность по реализации  уставных
     задач Фонда;
          - председательствует на заседаниях Правления Фонда;
          - создает  аппарат Фонда,  утверждает штатное расписание и смету
     расходов на содержание аппарата Фонда;
          - принимает   решение  о  создании  и  ликвидации  хозяйственных
     обществ и отделений Фонда,  утверждает уставы хозяйственных обществ и
     Положения об отделениях Фонда;
          - определяет формы,  систему и размеры оплаты  труда  работников
     Фонда;
          - распоряжается  имуществом  и   денежными   средствами   Фонда,
     заключает договоры, в том числе трудовые, выдает доверенности;
          - открывает в учреждениях банка расчетный и иные счета;
          - в  пределах  своей  компетенции издает приказы и распоряжения,
     дает указания обязательные для всех работников Фонда;
          - решает  другие  вопросы,  связанные  с  текущей  деятельностью
     Фонда.

                     VI. МЕЖДУНАРОДНАЯ ДЕЯТЕЛЬНОСТЬ ФОНДА

          6.1. Фонд  может  участвовать   в   международных   общественных
     (неправительственных)   объединениях   и  организациях,  поддерживать
     прямые международные  контакты  и  связи,  заключать  соответствующие
     соглашения.
          6.2. Фонд   имеет   право    осуществлять    внешнеэкономическую
     деятельность в соответствии с действующим законодательством.

                     VII. ПРЕКРАЩЕНИЕ ДЕЯТЕЛЬНОСТИ ФОНДА.

          7.1. Фонд может быть ликвидирован:
          - если имущества Фонда недостаточно для осуществления его  целей
     и вероятность получения необходимого имущества нереальна;
          - в  случае  уклонения  Фонда  в  его  деятельности  от   целей,
     предусмотренных уставом;
          - в других случаях, предусмотренных законом.
          7.2. Решение   о   ликвидации   принимает   суд   по   заявлению
     Попечительского совета  и  других  заинтересованных  лиц  в  порядке,
     установленном законом.
          7.3. Имущество   Фонда   в   случае   его    ликвидации    после
     удовлетворения требований кредиторов направляется на цели,  указанные
     в уставе Фонда.


              УСТАВ НЕКОММЕРЧЕСКОЙ ОРГАНИЗАЦИИ - АССОЦИАЦИИ
                                (ОБРАЗЕЦ)

                               УСТАВ АССОЦИАЦИИ

          ЗАРЕГИСТРИРОВАН                               УТВЕРЖДЕН
                                                 учредительным договором
          ___________________________
          ___________________________           __________________________

          "___"________ 19__ г. No.__           от "___"_______ 19__ г.

                              1. ОБЩИЕ ПОЛОЖЕНИЯ

          1.1. Ассоциация  ______________________ (наименование ассоциации
     должно содержать указание на основной предмет деятельности ее  членов
     с  включением  слова "ассоциация") является добровольным объединением
     юридических лиц (государственных предприятий,  обществ, товариществ и
     т.д.),  созданным  в  целях  ________________  (координации  их прав,
     представления общих  интересов  в  государственных  и  иных  органах,
     международных организациях и др.).
          Ассоциация _______________________    является    некоммерческой
     организацией.
          Полное официальное наименование - ______________________________
     ___________________________________________; сокращенное наименование
     - ___________________________________.
          1.2. Ассоциация    является    юридическим    лицом,    обладает
     обособленным имуществом,  имеет самостоятельный баланс,  расчетные  и
     другие счета  в  кредитных  учреждениях,  в  том  числе в иностранной
     валюте, печать со своим наименованием.
          По соглашению    учредителей    возможно    наделение    правами
     юридического лица не самой ассоциации,  а ее  обособленного  аппарата
     управления, который  будет  выступать в гражданском обороте от своего
     имени и под собственную имущественную ответственность.
          Члены ассоциации  сохраняют  свою  самостоятельность   и   права
     юридического лица.
          1.3. Ассоциация не отвечает по обязательствам своих членов.
          Члены ассоциации   несут   субсидиарную  ответственность  по  ее
     обязательствам в размере и порядке,  предусмотренными  учредительными
     документами ассоциации (договором и уставом).
          1.4. Для   осуществления    предпринимательской    деятельности,
     ассоциация может  создавать  хозяйственные общества или участвовать в
     таких обществах.
          Ассоциация может   создавать   филиалы   и   представительства.
          Дочерние общества наделяются правами юридического лица и
     действуют на основании утвержденных объединением уставов.
          Филиалы и представительства,  не являющиеся юридическими лицами,
     действуют на основе утверждаемых объединением положений о них.
          Ассоциация  в  установленном  законодательством   порядке  может
     открывать свои представительства как в Российской Федерации, так и за
     рубежом.

          1.5. Местонахождение ассоциации _______________________________.

                          2. ЦЕЛИ И ЗАДАЧИ АССОЦИАЦИИ

          2.1. Целью создания ассоциации является ________________________

     ____________________________________________________________________.

          2.2. Задачи ассоциации: ________________________________________

     ____________________________________________________________________.

          2.3. Предметом деятельности ассоциации является: _______________

     ____________________________________________________________________.

                      3. ИМУЩЕСТВО И СРЕДСТВА АССОЦИАЦИИ

          3.1. Имущество объединения составляют  материальные  ценности  и
     финансовые ресурсы,   находящиеся   на   его   балансе  и  являющиеся
     собственностью ассоциации.
          3.2. Источниками образования имущества являются:
          вступительные взносы участников в уставный фонд;
          периодические и целевые взносы участников;
          доходы от производственно-хозяйственной деятельности;
          долгосрочные и краткосрочные кредиты;
          доходы от ценных бумаг;
          иные поступления.
          3.3. Для  обеспечения  своей  деятельности  ассоциация  за  счет
     вкладов участников образует уставный фонд.
          Размер уставного фонда и порядок  внесения  вкладов  участниками
     определяются в учредительном договоре.
          3.4. Размер и порядок уплаты участниками  периодических  взносов
     устанавливаются в  учредительном   договоре   (либо   правлением)   в
     процентном отношении  к  размеру   прибыли   данного   участника   за
     предыдущий год (или в ином размере по соглашению участников).
          3.5. Размер  и  порядок  уплаты  участниками   целевых   взносов
     устанавливается правлением объединения.
          3.6. Взносы участников, полученная объединением прибыль, а также
     все приобретенное  им  за свой счет имущество являются собственностью
     ассоциации.
          3.7. За  счет взносов участников и полученной прибыли ассоциация
     создает следующие фонды:
          развития производства, науки и техники;
          капитальных вложений;
          оплаты труда;
          валютных отчислений;
          представительский, резервный и другие по соглашению участников.
          Состав, назначение,  размеры и порядок образования и направления
     расходования соответствующих     фондов    определяются    правлением
     ассоциации.
          3.8. Часть прибыли объединения ежегодно распределяется между его
     участниками пропорционально их вкладам в уставный фонд ассоциации или
     в ином порядке по соглашению участников.
          Размер прибыли, направляемой на личное потребление участников, и
     порядок ее   распределения   определяются  по  решению  (конференции)
     представителей участников (или правления).
          3.9. В    установленном   законом   порядке   ассоциация   ведет
     бухгалтерскую и статистическую отчетность.

                        4. ОРГАНЫ УПРАВЛЕНИЯ И КОНТРОЛЯ

          4.1. Высшим  органом  управления   ассоциации   является   общее
     собрание (конференция) представителей участников.
          Норма представительства от  каждого  участника  _________  (2-5)
     человек.
          4.2. Конференция  представителей  участников  вправе   принимать
     решения по всем вопросам деятельности ассоциации.
          К исключительной компетенции конференции относятся:
          изменение и дополнение устава объединения;
          избрание правления объединения;
          избрание президента и заслушивание его отчетов;
          избрание ревизионной комиссии и заслушивание ее отчетов;
          утверждение решений об исключении участников из объединения;
          решение вопросов о реорганизации и ликвидации объединения;
          другие вопросы по соглашению участников.
          4.3. Конференция созывается по мере необходимости,  но  не  реже
     ___________ (одного раза) в год.
          По требованию не менее  ___________  (1/3)  участников  либо  не
     менее ___________  (2/3)  состава  правления  ассоциации  должна быть
     созвана внеочередная конференция.
          О месте  и времени проведения конференции,  а также повестке дня
     президент должен сообщить участникам не позднее чем за ______________
     дней до назначенного срока.
          4.4. Конференция вправе принимать решения,  если на ее заседании
     присутствуют представители   не   менее   _____________   (2/3)  всех
     участников.
          Решения конференции  принимаются  большинством  голосов (простым
     или квалифицированным) представителей участников.
          Процедура голосования определяется конференцией.
          П р и м е ч а н и е.  Участникам  целесообразно  договориться  о
     том, какие    вопросы   разрешаются   квалифицированным   и   простым
     большинством голосов.
          4.5. Общее  руководство  деятельностью ассоциации в период между
     конференциями осуществляет  правление,  которое  также   контролирует
     деятельность исполнительного аппарата ассоциации.
          4.6. К компетенции правления относятся:
          определение основных направлений деятельности объединения;
          разработка планов    деятельности    объединения    и     планов
     финансирования;
          принятие внутренних нормативных документов;
          установление размеров  вступительных,  периодических  и  целевых
     взносов участников;
          определение порядка   распределения   прибыли,   образования   и
     расходования фондов;
          выполнение решений конференции;
          другие вопросы по соглашению участников.
          4.7. Правление  избирается конференцией сроком на _______ (пять)
     лет.
          Численность правления    устанавливается    конференцией    (или
     составляет __________ человек).
          В состав  правления по должности входят руководители предприятий
     - участников ассоциации.
          4.8. Заседания правления проводятся по мере необходимости, но не
     реже ___________ (одного раза) в месяц.
          Правление считается   правомочным,   если   на   его   заседании
     присутствует не менее ___________ (2/3) членов.
          Решения правления  принимаются большинством голосов (простым или
     квалифицированным).
          Процедура голосования определяется правлением.
          4.9. Правление ассоциации,  а также ее административный  аппарат
     возглавляет президент,    избираемый    конференцией   представителей
     участников тайным (открытым) голосованием сроком  на  _______  (пять)
     лет.
          4.10. Президент самостоятельно решает все  вопросы  деятельности
     объединения, кроме    отнесенных    к    исключительной   компетенции
     конференции представителей участников и правления.
          Президент без   доверенности   действует  от  имени  ассоциации,
     представляет ее интересы в отношениях  с  гражданами  и  юридическими
     лицами. В  пределах  представленных ему прав распоряжается имуществом
     объединения, открывает  расчетные  и   другие   счета   в   кредитных
     учреждениях, заключает   договоры,   в  том  числе  трудовые,  выдает
     доверенности, издает приказы.
          4.11. Не   реже   _________   (одного   раза)  в  год  президент
     отчитывается перед   конференцией   представителей    участников    о
     результатах деятельности ассоциации.
          4.12. Президент вправе во всякое время отказаться от  исполнения
     своих обязанностей,  предупредив об этом правление в письменной форме
     не позднее чем за _______ (три) месяца до дня фактического отказа.
          В случае  отказа  президента  от  выполнения  своих обязанностей
     созывается конференция, которая избирает нового президента.
          4.13. Контроль   за   деятельностью   президента   и   правления
     осуществляет ревизионная    комиссия,     избираемая     конференцией
     представителей ассоциации сроком на _________ (пять) лет.
          4.14. Ревизионная комиссия проводит ежегодно не менее __________
     (одной) ревизии и дает заключение по годовому отчету президента.
          О результатах    проверки    ревизионная    комиссия    ежегодно
     отчитывается перед конференцией представителей участников.
          4.15. По  требованию  _________  (2/3)  участников  должна  быть
     произведена внеочередная ревизия.
          4.16. Ревизионная комиссия  вправе  требовать  от  участников  и
     должностных лиц ассоциации все необходимые бухгалтерские,  финансовые
     и другие  документы,  а   также   личные   объяснения   по   вопросам
     деятельности объединения.
          4.17. В  случае  выявления  злоупотреблений  или   возникновения
     угрозы существенным   интересам  участников  объединения  ревизионная
     комиссия вправе    требовать    созыва    внеочередной    конференции
     представителей участников.
          4.18. Президент,   правление   и   ревизионная   комиссия,    не
     оправдавшие доверия  участников  общества,  могут  быть в любое время
     переизбраны конференцией представителей участников.

                     5. ПРАВА И ОБЯЗАННОСТИ ЧЛЕНОВ АССОЦИАЦИИ

          5.1. Члены ассоциации имеют право:
          - участвовать  в  управлении  делами  в  порядке,  установленном
     учредительным договором, уставом и регламентом;
          - вносить   на   рассмотрение   Совета   и   органов  ассоциации
     предложения по  всем  вопросам,  являющимися  предметом  деятельности
     ассоциации, участвовать в их обсуждении и принятии решений;
          - получать информацию о расходовании  финансовых  (в  том  числе
     валютных)  средств,  пользоваться  в  первоочередном порядке услугами
     представляемыми ассоциацией,  указывать на своих  бланках  и  печатях
     свою принадлежность к ассоциации;
          - производить вклады в  централизованные  и  специальные  фонды,
     образуемые   ассоциацией   для  обеспечения  формирования  источников
     финансирования и реализации региональных программ;
          - финансировать  и  кредитовать  на  выгодных  для себя условиях
     проекты и программы, принимаемые ассоциацией;
          - участвовать на договорной основе в делах совместных, смешанных
     и других предприятий, рыночных структур, созданных ассоциацией;
          - пользоваться   в   полном   объеме   деловой   и  коммерческой
     информацией,  имеющейся в ассоциации,  равно и  другим  видом  услуг,
     оказываемых ассоциацией, а также результатами деятельности;
          - выйти из состава ассоциации.
          5.2. Члены ассоциации обязаны:
          - соблюдать  действующее  законодательство,   настоящий   устав,
     учредительный  договор  и  другие акты,  принятые органами управления
     ассоциации в рамках их полномочий;
          - приумножать общее достояние членов ассоциации;
          - постоянно   учитывать   общественное   мнение   и   социальные
     последствия   результатов   своей   деятельности  при  решении  задач
     ассоциации;
          - уважать  интересы  других партнеров,  строго соблюдать условия
     договоров, контрактов и соглашений, возмещать причиненный ущерб;
          - вносить   вклады   в   порядке  и  размерах,  предусмотренными
     настоящим  уставом   и   другими   соглашениями   между   участниками
     ассоциации.
          5.3. Члены  ассоциации  вправе  безвозмездно   пользоваться   ее
     услугами.
          5.4. Член  ассоциации  вправе  по  своему  усмотрению  выйти  из
     ассоциации по  окончании  финансового  года.  В  этом случае он несет
     субсидиарную ответственность     по     обязательствам     ассоциации
     пропорционально своему взносу в течение двух лет с момента выхода.
          5.5. Член ассоциации может  быть  исключен  из  нее  по  решению
     остающихся участников   в   случаях   и   в   порядке,  установленных
     учредительными документами ассоциации.  В  отношении  ответственности
     исключенного члена  ассоциации  применяются  правила,  относящиеся  к
     выходу из ассоциации.
          5.6. С  согласия  членов  ассоциации  в  нее  может  войти новый
     участник.
          П р  и  м е ч а н и е:  Вступление в ассоциацию нового участника
     может быть   обусловлено   его   субсидиарной   ответственностью   по
     обязательствам ассоциации, возникшим до его вступления.

                     6. ПОРЯДОК РЕОРГАНИЗАЦИИ И ЛИКВИДАЦИИ

          6.1. Ассоциация  может  быть  реорганизована   (путем   слияния,
     присоединения, разделения,     выделения,     преобразования)     или
     ликвидирована по решению  общего  собрания  участников,  а  также  по
     другим предусмотренным законом основаниям.
          6.2. Ликвидация     производится     избранной      конференцией
     ликвидационной комиссией,   а  в  случаях  ликвидации  ассоциации  по
     решению компетентных органов - комиссией, назначенной этими органами.
          С момента  назначения  ликвидационной  комиссии  к ней переходят
     полномочия по управлению делами ассоциации.
          6.3. При  ликвидации  ассоциации  в  первую   очередь   подлежат
     удовлетворению ее  бесспорные  долги,  которые обеспечиваются за счет
     имущества  ассоциации  и  ее  участников   в   порядке   и   размере,
     предусмотренными учредительными документами ассоциации.
          6.4. Денежные   средства,  полученные  в  результате  реализации
     имущества,  а также финансовые доходы после удовлетворения требований
     кредиторов  подлежат  распределению между членами ассоциации согласно
     принципам, утвержденным общим собранием.


              ПРОТОКОЛ СОБРАНИЯ УЧРЕДИТЕЛЕЙ НЕКОММЕРЧЕСКОГО
                           ГУММАНИТАРНОГО ФОНДА

                                П Р О Т О К О Л
                      собрания учредителей некоммерческой
                        организации гуманитарного фонда
                           "Российская цивилизация"

          г. _________                             "___"__________ 199_ г.

          Присутствовали: граждане Российской Федерации: _________________
     ___________________________,________________________________________,
     представители организаций:  ___________________ (Закрытое акционерное
     общество фирма "_____________"), _______________________ (Общество  с
     ограниченной ответственностью фирма "______________"), ______________
     ________ (Открытое акционерное общество "_________________").

          1. Слушали:    Об    учреждении    некоммерческой    организации
     гуманитарного фонда "Российская цивилизация".
          Постановили: учредить  некоммерческую  организацию  гуманитарный
     фонд "Российская цивилизация".
          Голосовали - за - единогласно.

          2. Слушали:   О   принятии   устава  некоммерческой  организации
     гуманитарного фонда "Российская цивилизация".
          Постановили: принять     устав     некоммерческой    организации
     гуманитарного фонда Российская цивилизация.
          Голосовали: за - единогласно.

          3. Слушали:   О   выборах  Попечительского  совета  и  Правления
     некоммерческой   организации    гуманитарного    фонда    "Российская
     цивилизация".
          Постановили: Избрать   Попечительский    совет    некоммерческой
     организации  гуманитарного фонда "Российская цивилизация" в следующем
     составе: _____________________ - председатель Попечительского совета,
     _________________________, _________________________, _______________
    _____, ____________________, - члены Попечительского совета.
          Голосовали: за - единогласно;

          Постановили: Избрать    Правление   некоммерческой   организации
     гуманитарного фонда "Российская цивилизация" в составе: _____________
     __________________ - Президент, ___________________________________ -
     вице-президент, _______________________ - член Правления.

          4. Слушали:  Об имущественных взносах учредителей некоммерческой
     организации гуманитарного Фонда "Российская цивилизация".

          Постановили: В соответствии с поступившими заявлениями утвердить
     следующие имущественные взносы учредителей:

          _________________________________________________________ вносит
     ____________________________________________________________________;
                          (наименование имущества)

          _______________________________________ вносит денежные средства
     в сумме __________________________ (________________________) рублей;

          ООО фирма "___________" вносит денежные средства в сумме _______
     ________________________ (______________________________) рублей;

          ЗАО фирма "___________" передает Фонду принадлежащие ей на праве
     собственности нежилые помещения общей площадью ________________ кв.м,
     расположенные по адресу: ___________________________________________;

          ОАО фирма  "______________"  передает  фонду денежные средства в
     сумме  _______________________________ (____________________) рублей,
     а также автомобиль ________________________________.

          Установить, что  учредители обязаны передать Фонду свои взносы в
     виде  денежных  средств  и  имущества  в  течение   30   дней   после
     государственной  регистрации Фонда в установленном порядке.  В случае
     невыполнения   учредителями   своих    обязательств    по    внесению
     учредительных   взносов,  Фонд  будет  вправе  взыскать  имущество  и
     денежные средства,  заявленные в  качестве  учредительных  взносов  в
     судебном порядке.

          Голосовали: за - единогласно.

          5. Слушали:   О   государственной   регистрации   некоммерческой
     организации гуманитарного фонда "Российская цивилизация".
          Постановили: Поручить    провести    регистрацию   Фонда   вновь
     избранному  вице-президенту  _____________________________.  Расходы,
     понесенные _____________________________ в связи с регистрацией Фонда
     зачесть в счет его учредительного взноса.
          Голосовали: за - единогласно.

          Подписи:

                                 ________________ /________________/

                                 ________________ /________________/

        За ООО фирму "_________" ________________ /________________/

        За ЗАО фирму "_________" ________________ /________________/

        За ОАО фирму "_________" ________________ /________________/

    


               ЗАЯВЛЕНИЕ О РЕГИСТРАЦИИ УСТАВА ОБЩЕСТВЕННОГО
                               ОБЪЕДИНЕНИЯ

                                                          Приложение Nо. 1
                                                      к Приказу Минюста РФ
                                               от 16.09.94 Nо. 19-47-94-94

                   МИНИСТЕРСТВО ЮСТИЦИИ РОССИЙСКОЙ ФЕДЕРАЦИИ

                                   ЗАЯВЛЕНИЕ

          ________________________________________________________________
             (Ф.И.О. граждан - членов руководящего органа общественного

     _____________________________________________________________________
           объединения с указанием года рождения, адреса постоянного

     _____________________________________________________________________
                         проживания, телефона каждого)

     _____________________________________________________________________

     _____________________________________________________________________

          Представляют на регистрацию Устав:______________________________
                                      (название общественного объединения)

     ____________________________________________________________________,

     принятый_____________________________________________________________
                      (дата принятия Устава - год, месяц, число)

     _____________________________________________________________________
                    (наименование органа, принявшего Устав)

          Статус     общественного      объединения:       общероссийское,

     межрегиональное, международное_______________________________________
                                           (нужное подчеркнуть)

          Основные цели общественного объединения:________________________
                                                    (излагаются кратко)

     _____________________________________________________________________

     _____________________________________________________________________

     _____________________________________________________________________

          Название и местонахождение (адрес и телефон) руководящего органа

     общественного объединения:___________________________________________

     _____________________________________________________________________

          Фамилии заявителей:                          Подписи заявителей:

          ___________________                          ___________________
          ___________________                          ___________________
          ___________________                          ___________________

                                                 Дата_____________________

                                 КОММЕНТАРИИ:
                                 ------------
          Заявление о   регистрации   устава   общественного   объединения
     подается в Министерство юстиции Российской Федерации в месячный  срок
     со  дня  принятия  устава  съездом (конференцией) или общим собранием
     граждан.
          Заявление о   регистрации   устава   общественного   объединения
     подписывается членами его руководящего органа (не менее двух человек)
     с   указанием   фамилии,  имени,  отчества,  года  рождения  и  места
     жительства  каждого  и  должно  соответствовать  установленной  форме
     (Приложение Nо.1).
          К заявлению прилагаются:
          - устав общественного объединения в двух экземплярах;
          - протокол  учредительного  съезда  (конференции)   или   общего
     собрания, на котором принят устав;
          - сведения об  инициаторах  создания  общественного  объединения
     (Приложение Nо.2);
          - список членов руководящего органа (Приложение Nо.3);
          - для  политических  партий  -  программные  документы  партии и
     списки членов партий (применительно к Приложению Nо. 2);
          - документы   (протоколы   собраний)   в  подтверждение  наличия
     организаций, входящих в структуру общественного объединения;
          - документы,   дающие   основания  для  признания  общественного
     объединения общероссийским, международным и межрегиональным.


             ПРОТОКОЛ УЧРЕДИТЕЛЬНОГО СОБРАНИЯ НЕКОММЕРЧЕСКОЙ
                         ОБЩЕСТВЕННОЙ ОРГАНИЗАЦИИ

                       ПРОТОКОЛ УЧРЕДИТЕЛЬНОГО СОБРАНИЯ
                   НЕКОММЕРЧЕСКОЙ ОБЩЕСТВЕННОЙ ОРГАНИЗАЦИИ
                    ВСЕРОССИЙСКОГО  ОБЩЕСТВА "ДЕТИ ЗЕМЛИ"
                         от "___"____________ 199_ г.

          Присутствовали: ________________________________________________
     _____________________________________________________________________
     _____________________________________________________________________
     _____________________________________________________________________

                                 Повестка дня:

          1. О  создании   некоммерческой   общественной   организации   -
     всероссийского общества   "Дети  Земли"  и  приеме  в  его  члены.  О
     программе деятельности всероссийского общества "Дети Земли".
          2. Обсуждение   проекта  Устава  всероссийского  общества  "Дети
     Земли".
          3. Выборы правления общества, президента и ревизионной комиссии.

          1. Слушали: предложение о выборе председательствующего.

          Постановили: избрать ________________________ единогласно.
                                      (Ф.И.О.)

          Слушали: _________________________ о   необходимости    создания
                        (Ф.И.О.)

     всероссийского общества  "Земля  и  дети",  о  целях и предполагаемой
     структуре.

     __________________________________ о программе деятельности общества,
                    (Ф.И.О.)

     перспективах развития, возможных проектах сотрудничества.

          Постановили:
          1) создать всероссийское общество "Дети Земли";
          2) принять  программу общества и перспективный план деятельности
     на первый год (план и программа прилагаются);
          3) принять  в члены общества присутствующих на собрании согласно
     поданным заявлениям (список прилагается).
          Результаты голосования: единогласно.

          2. Слушали:____________________________________ о проекте Устава

     всероссийского общества.

          Выступали: _____________________________________________________

     с замечаниями  и  предложениями по проекту Устава.

          Постановили:
          1) принять Устав всероссийского общества "Дети Земли"  с  учетом
     сделанных замечаний и предложений;

          2) обязать _____________________ составить новую редакцию Устава

     с учетом замечаний и предложений.

          Результаты голосования: единогласно.

          3. Слушали:   _________________   о    компетенции    правления,

     президента  и  ревизионной  комиссии и о порядке проведения выборов в
     эти органы.

          Выступали: ___________________________________________________ .

          Постановили: 1)  избрать  президентом  всероссийского   общества
     "Дети Земли" ____________________________________________________.

          Результаты голосования: единогласно;
          2) избрать правление  в  составе:  _____________________________

     ____________________________________________________________________.

          Результаты голосования:  ... - "за", ... - "воздержались", ... -
     "против";
          3) избрать ревизионную комиссию в составе: _____________________

     ____________________________________________________________________.

          Результаты голосования: ________________________________________

     ____________________________________________________________________.


        СВЕДЕНИЯ ОБ ИНИЦИАТОРАХ СОЗДАНИЯ ОБЩЕСТВЕННОГО ОБЪЕДИНЕНИЯ

                                                       Приложение Nо.2
                                                  к Приказу Минюста РФ
                                           от 16.09.94 Nо. 19-47-94-94

                                   СВЕДЕНИЯ
               ОБ ИНИЦИАТОРАХ СОЗДАНИЯ ОБЩЕСТВЕННОГО ОБ?ЕДИНЕНИЯ

          1. Для  инициаторов  -  граждан  (не менее 10 граждан Российской
     Федерации)

     ---------------------------------------------------------------------
     NNо.¦Фамилия, имя, отчество¦   Год   ¦Адрес постоянного места¦Подпись
     пп  ¦                      ¦ рождения¦   жительства, телефон ¦
     ----+----------------------+---------+-----------------------+-------
       1 ¦         2            ¦    3    ¦            4          ¦    5
     ----+----------------------+---------+-----------------------+-------
         ¦                      ¦         ¦                       ¦

          Подпись руководителя общественного объединения__________________

          2. Для  инициаторов  -   общественных   объединений   Российской
     Федерации

     ---------------------------------------------------------------------
     NNо.¦ Название общественного ¦ Дата и место ¦  Местонахождение  ¦
     пп  ¦объединения - инициатора¦  регистрации ¦ (адрес и телефон) ¦
         ¦                        ¦ Устава и Nо. ¦руководящего органа¦
         ¦                        ¦ свидетельства¦  общественного    ¦
         ¦                        ¦              ¦   объединения     ¦
     ----+------------------------+--------------+-------------------+----
       1 ¦           2            ¦      3       ¦        4          ¦ 5
     ----+------------------------+--------------+-------------------+----
         ¦                        ¦              ¦                   ¦

          Подпись руководителя общественного объединения__________________


                       ПРИМЕРНЫЙ УЧРЕДИТЕЛЬНЫЙ ДОГОВОР
                    О СОЗДАНИИ КОММАНДИТНОГО ТОВАРИЩЕСТВА

         Зарегистрировано
         "____"________ 199_ г. No.___________ г.

         Мы, нижеподписавшиеся, _________________________________________
                                      (Ф.И.О., паспортные данные,

    _____________________________________________________________________
                 место жительства, гражданство учредителей),

         Если учредителями являются юридические лица:

    _____________________________________________________________________
                  (полное наименование юридического лица),

    в лице ______________________________________________________________
               (полностью Ф.И.О. руководителя или полномочного

    _____________________________________________________________________
                               представителя),

    действующего на основании ___________________________________________
                                    (устава, доверенности и т.д.)

    именуемое в дальнейшем "товарищи", договорились о нижеследующем:

                             1. Общие положения

         1.1. В  целях  объединения  усилий,  финансовых  и  материальных
    средств для   совместного  ведения  предпринимательской  деятельности

    создать коммандитное товарищество __________________________________.
                                            (название товарищества)

    _____________________________________________________________________
                        (гражданин, юридическое лицо)

    является полным товарищем,
    _____________________________________________________________________
                        (гражданин, юридическое лицо)

    является вкладчиком (коммандитистом).
         1.2. Предметом деятельности товарищества является:

    ___________________________________.
         1.3. Товарищество    является    юридическим   лицом,   обладает
    обособленным имуществом,  имеет самостоятельный баланс,  расчетные  и
    другие счета   в   кредитных   учреждениях,   печать  с  наименование
    товарищества.
         1.4. Товарищество  может  быть  участником  других  объединений,
    создавать дочерние предприятия, филиала и представительства.

         1.5. Место нахождения товарищества ____________________________.

                          2. Имущество товарищества

         2.1. Имущество товарищества составляют материальные  ценности  и
    финансовые ресурсы,   находящиеся   на   его   балансе  и  являющиеся
    собственностью товарищества.
         2.2. Источниками образования имущества товарищества являются:
         - личные средства участников;
         - доходы от производственно-хозяйственной деятельности;
         - иные поступления. (1)

         (1)-------------------------------
         Выпуск облигаций  товариществам  запрещен,  однако  коммандитные
    товарищества могут выпускать акции на сумму вкладов коммандитистов.

         2.3. Для обеспечения деятельности товарищества за  счет  вкладов

    образуется уставный фонд в размере __________________________________

    _______________________________.
               (рублей)

         2.4. В образовании уставного фонда участвуют:

    ___________________________ вносит ___________________________ и т.д.

         Доли участников являются равными (или иное процентное отношение)

    и составляют по ____________________________ в денежном выражении.(2)
                             (рублей)

         (2)---------------------------------
         Внесение денежных    или    имущественных    вкладов    является
    обязательным только для коммандитистов.

         2.5. Товарищи обязаны внести свои вклады не позднее ____________
    после регистрации  товарищества путем перечисления денег на расчетный
    счет товарищества.
         2.6. Передача   товарищами  авторских  прав,  научно-технических
    разработок, "ноу-хау",  лицензий  и  т.д.  оформляется   лицензионным
    договором, который является неотъемлемой частью настоящего договора.
         В случае  невнесения  вклада  в  установленный срок коммандитист
    отвечает по долгам товарищества в размере невнесенной части вклада.
         2.7. В  случае  просрочки  внесения  вклада  риск  его случайной
    гибели возлагается на просрочившего товарищества.
         2.8. Оценка   вклада   в   денежном  выражении  производится  по
    соглашению участников.  При этом  оценка  материальных  ценностей  не
    должна превышать их номинальной стоимости на момент внесения.
         2.9. Товарищи не обязаны пополнять свои вклады,  если их  размер
    уменьшился вследствие понесенных товариществом убытков.
         2.10. При  необходимости  товарищи  могут  принять   решение   о
    внесении дополнительных вкладов в имущество товарищества.
         В этом  случае  в  настоящий  договор  в  установленном  порядке
    вносятся соответствующие изменения.
         2.11. Дополнительные взносы товарища  в  имущество  товарищества
    увеличивают первоначальный размер его доли в уставном фонде.
         2.12. Вклады участников и  все  приобретенное  товариществом  за
    свой счет имущество является собственностью товарищества.
         2.13. Имущество,   переданное    товариществу    во    временное
    пользование, является собственностью передавшего,  который имеет (или
    не имеет)  право  на  получение  вознаграждения  за  пользование  его
    имуществом. Риск  случайной  гибели  указанного  имущества  лежит  на
    собственнике (по соглашению товарищей возлагается на товарищество).

                      3. Порядок распределения прибыли

         3.1. Сумма,  на  которую   увеличился   первоначальный   капитал
    товарищества за определенный период, составляет прибыль товарищества.
         3.2. Прибыль  от  деятельности  товарищества   направляется   на

    _____________________________________________________________________
              (развитие и расширение производства и др. цели по
                           усмотрению участников).

         3.3. Направления расходования прибыли,  а также размер и порядок
    образования соответствующих   фондов   определяются   по   соглашению
    товарищей (единогласно,  большинством  голосов  товарищей  или   иной
    порядок).
         3.4. Часть прибыли товарищества (ежемесячно,  ежегодно  и  т.д.)
    распределяется между товарищами (поровну, пропорционально вкладам или
    в ином порядке).
         Размер прибыли,  направляемой  на  личное потребление товарищей,
    определяется по соглашению между ними.
         3.5. Из прибыли, подлежащей разделу товарищами, в первую очередь

    производится начисление процентов в размере _________________________
    (20%) на вклад каждого из товарищей в имущество товарищества.
         За вычетом  указанных  процентных  начислений  оставшаяся  сумма
    распределяемой между  всеми  товарищами  прибыли   подлежит   разделу
    поровну между  всеми  товарищами (или по соглашению участников только
    между полными товарищами, без учета коммандитистов) (3).

         (3)----------------------------------
         Между   коммандитистами   прибыль   распределяется  строго    по
    имущественным взносам.

         3.6. Если   вся   полученная   товариществом    прибыль    будет
    израсходована на уплату дивидендов, вопрос о дальнейшем распределении
    прибыли отпадает.
         3.7. Если   общая   сумма   прибыли   окажется   ниже   размера,
    необходимого для  выплаты  товарищам  причитающихся   им   процентных
    начислений, их размер соответствующим образом понижается.
         3.8. Если  размер  уставного  фонда   товарищества   уменьшается
    вследствие понесенных   товариществом  убытков,  товарищи  не  вправе
    требовать выдачи своей доли  прибыли,  пока  его  величина  не  будет
    восстановлена до  первоначального размера,  определенного в настоящем
    договоре.
         Товарищи вправе путем внесения в установленном порядке изменений
    в настоящий договор уменьшить размер уставного фонда до  фактического
    и после этого получить причитающуюся им прибыль.

             4. Ответственность товарищества по обязательствам.

         4.1. Товарищество   отвечает   по   своим   обязательствам  всем
    принадлежащим ему имуществом.
         4.2. В  случаях,  когда  имущества товарищества недостаточно для
    покрытия его  долгов,  полные  товарищи   несут   по   обязательствам
    товарищества солидарную ответственность (4).

         (4)-------------------------------
         Солидарная ответственность    предполагает,    что     кредиторы
    товарищества вправе обратиться с требованием о возмещении к любому из
    товарищей  или  ко  всем  сразу  (по  выбору   кредитора).   Товарищ,
    единолично уплативший долги товарищества, может потребовать от других
    товарищей  возмещения  ему  в  порядке  регресса   части   уплаченных
    кредитором сумм пропорционально приходящейся на каждого из оставшихся
    товарищей величине убытка (все убытки  распределяются  между  полными
    товарищами поровну или в ином установленном ими отношении).

         Кредиторы товарищества могут  обращать  взыскание  на  имущество
    отдельных товарищей     только    после    установления    по    суду
    несостоятельности товарищества или после его ликвидации.
         Вкладчики в коммандитных товариществах несут ответственность  по
    обязательствам товарищества  только  в  случае невнесения ими вклада,
    установленного в учредительном договоре,  и в пределах размера  этого
    вклада.
         4.3. По    собственным    долгам     участников     товарищество
    ответственности не несет.

                      5. Управление делами товарищества

                                  Вариант 1

               Для товариществ с числом участников 2-3 граждан

         5.1. Регулирование внутренних отношений в товариществе:
         5.1.1. Ведение дел товарищества производится с  общего  согласия
    всех (или только полных) товарищей.
         5.1.2. По соглашению всех (или только полных)  товарищей  должны
    разрешаться вопросы:
         - изменения и дополнения товарищеского договора;
         - участия товарищества в других объединениях;
         - создания дочерних предприятий, филиалов и представительств;
         - совершения сделок на сумму свыше _______________ рублей;
         - выхода (исключения) участников  из  состава  товарищества  или
    принятия в товарищество новых участников;
         - распределения прибыли и убытков товарищества;
         - привлечения   товарищей   к   ответственности   за   нарушение
    товарищеского договора;
         - реорганизации и ликвидации товарищества;
         - другие вопросы по соглашению товарищей.
         5.1.3. Для   решения   каждого   отдельного   вопроса  требуется
    единогласие всех  товарищей  (или   только   полных).   При   наличии
    возражений хотя бы одного товарища решение не принимается (новое дело
    не предпринимается, старое остается в прежнем положении).
         5.2. Представительство товарищества:
         5.2.1. Каждый  полный  товарищ   вправе   решать   все   вопросы
    деятельности товарищества, за исключением тех, которые разрешаются по
    соглашению всех товарищей (5).

         (5)-----------------------------
         Установление в  договоре такого порядка не исключает возможности
    выдачи доверенности на управление текущими делами товарищества одному
    (двоим) товарищам. В этом случае остальные товарища по своему желанию
    могут устраниться от ведения текущих дел.

         5.2.2. Каждый полный товарищ вправе без доверенности действовать
    от имени товарищества,  представлять  его  интересы  в  отношениях  с
    третьими лицами,  распоряжаться его имуществом, заключать договоры, в
    том числе  трудовые,  выдавать  доверенности,   давать   обязательные
    указания наемным работникам  товарищества (6).

         (6)---------------------------
         Аналогичные права не могут быть предоставлены коммандитисту.

         5.2.3. Возражения   кого-либо   из   полных   товарищей   против
    единоличного распоряжения или действия  другого  товарища  достаточно
    для его приостановления (7).

         (7)----------------------------
         Коммандитисты или полные товарищи,  устраненные  от  руководства
    текущими делами товарищества, не вправе заявлять подобных возражений.

         Товарищ, против  действий  которого  было  заявлено  возражение,
    обязан приостановить свои действия  под  угрозой  ответственности  за
    нарушение товарищеского договора (возмещения возможных убытков).
         Если такое возражение было заявлено товарищем без достаточных  к
    тому оснований,    вследствие    чего    приостановление   совершения
    необходимых действий   повлекло   за   собой   неблагоприятные    для
    товарищества последствия,   товарищество   вправе  предъявить  иск  о
    возмещении    убытков    к    товарищу,   заявившему   необоснованное
    возражение (8).

         (8)---------------------------
         Таким образом  может  быть  приостановлено  только  определенное
    конкретное  действие  данного  товарища.  Огульное  возражение против
    выступления отдельного товарища от имени  товарищества  (если  он  не
    отстранен от управления текущими делами товарищества) не допускается.
    Если кто-либо из товарищей  имеет  серьезные  мотивы  для  устранения
    данного  товарища  от  ведения  дел и представительства товарищества,
    этот вопрос ставится на обсуждение всех товарищей.  В случае принятия
    товарищами положительного решения в товарищеском договоре должны быть
    сделана соответствующая оговорка.

                                  Вариант 2

               Для товариществ с числом участников более трех
                   граждан или с участием юридических лиц

         5.1. Регулирование внутренних отношений в товариществе:
         5.1.1. Решения по делам  товарищества  принимаются  большинством
    голосов товарищей,  которое  определяется  в  соответствии с размером
    имущественного вклада (или по числу  товарищей,  каждому  из  которых
    принадлежит один голос).
         Коммандитисты обладают   правом   голоса   наравне   с   полными
    товарищами (возможно предоставление им  права  только  совещательного
    голоса).
         5.1.2. Большинством  голосов  товарищей  разрешаются   следующие
    вопросы:

    ____________________________________________________________________.
         5.1.3. Постановление, принятое большинством голосов, обязательно
    для исполнения всеми товарищами.
         Неподчинение оставшихся при голосовании в меньшинстве  товарищей
    решению, принятому большинством голосов,  не нарушает его юридической
    силы (9).

         (9)----------------------------
         При установлении   в   договоре   порядка    решения    вопросов
    большинством   голосов   следует  определить,  какие  вопросы  должны
    решаться  единогласно,  квалифицированным  и   простым   большинством
    голосов, установить порядок голосования и др.

         5.1.4. Постановление,  принятое  большинством голосов участников
    товарищества, может   быть   оспорено   оставшимися   в   меньшинстве
    товарищами в   судебном   порядке,   если  оно  противоречит  закону,
    товарищескому договору или принято в отсутствие данного товарища.
         5.2. Представительство товарищества:
         5.2.1. Управление текущими делами  товарищества  возлагается  на

    _________________________________________________________________(10)
           (Ф.И.О. одного или нескольких участников товарищества).

         (10)---------------------------
         Коммандитист не может  быть  назначен  таким  уполномоченным.  В
    противном  случае  он  должен нести ответственность по обязательствам
    товарищества наравне с полными товарищами.

         5.2.2. Полномочие   на   ведение  дел  товарищества  оформляется
    доверенностью, подписанной всеми товарищами и определяющей объем прав
    и обязанностей каждого уполномоченного (11).

         (11)------------------------
         Объем прав   и   обязанностей   товарища,   уполномоченного   на
    руководство   делами   товарищества,   устанавливается   в  договоре.
    Товарищи,  уполномоченные на ведение дел,  могут выступать  от  имени
    товарищества    сообща   или   порознь.   В   договоре   указывается,
    разграничивается ли их компетенция по определенным отраслям  или  они
    обладают совокупностью прав и обязанностей по каждой из них.

         5.2.3. Товарищи,  уполномоченные  участниками  на  ведение   дел
    товарищества, вправе  решать  все вопросы,  связанные с деятельностью
    товарищества, за  исключением  тех,  которые   должны   решаться   по
    соглашению между всеми участниками.
         5.2.4. С    назначением    товарищей-уполномоченных    остальные
    участники от ведения текущих дел товарищества отстраняются.
         5.2.5. Товарищ,  уполномоченный на ведение дел товарищества,  не
    вправе без   уважительных   причин  отказаться  от  выполнения  своих
    обязанностей.
         5.2.6. При  наличии  уважительных  причин  уполномоченный  может
    отказаться от руководства делами товарищества,  предупредив  об  этом
    других товарищей не позднее _____________ (месяцев). В этом случае по
    соглашению товарищей право на  ведение  дел  товарищества  передается
    другому товарищу.
         5.2.7. При наличии уважительных причин уполномоченный может быть
    отстранен от  руководства  делами  товарищества  на  основе  решения,
    единогласно принятого всеми участниками товарищества.
         5.3. Сделка,  совершенная  от  имени  товарищества  кем-либо  из
    товарищей без надлежащих на то полномочий,  считается совершенной  им
    от собственного  имени,  если  в  последующем  она  не будет одобрена
    товариществом. В  противном  случае  ответственным  по  такой  сделке
    считается товарищ, ее заключивший.

                      6. Права и обязанности товарищей

         6.1. Каждый товарищ имеет право:
         - участвовать в управлении делами товарищества в соответствии  с
    настоящим договором;
         - получать   вознаграждение   за   свои   труды   в    интересах
    товарищества;
         - получать часть прибыли от деятельности товарищества;
         - в любое время лично знакомиться с положением дел товарищества,
    данными бухгалтерского учета, отчетности и другой документацией;
         - получать информацию о деятельности  товарищества  и  состоянии
    его имущества;
         - в    первоочередном    порядке    приобретать     производимую
    товариществом продукцию и пользоваться его услугами;
         - в любое время отказаться от участия в товариществе в  порядке,
    предусмотренном настоящим договором и т.д.
         6.2. Товарищ,  совершивший в интересах  товарищества  какие-либо
    действия без  надлежащих на то полномочий,  имеет право на возмещение
    произведенных им из своих средств расходов по данному делу.
         Решение о   возмещении   понесенных   расходов   принимается  по
    соглашению всех товарищей (единогласно или большинством голосов).
         6.3. Товарищи обязаны:
         - соблюдать положения настоящего договора;
         - предоставлять товариществу информацию, необходимую для решения
    вопросов, связанных с его деятельностью;
         - соблюдать коммерческую тайну и т.д.
         6.4. Полные товарищи не вправе состоять в других товариществах в
    качестве полного товарища.
         О своем   участии   в   качестве   вкладчиков   в   коммандитном
    товариществе или   в   обществе   с   ограниченной   (дополнительной)
    ответственностью товарищи должны немедленно поставить  в  известность
    остальных участников товарищества.

                  7. Ответственность за нарушение договора

         7.1. В   случае  произвольного  уклонения  от  участия  в  делах
    товарищества, злоупотребления  правом  голоса,  а  также  отказа   от
    исполнения принятого  в  установленном  порядке  решения  товарищей и
    другие нарушения товарищеского договора,  виновный товарищ может быть
    привлечен к    ответственности    в   виде   возмещения   причиненных
    товариществу убытков.
         7.2. Ущерб,  причиненный  товариществу  по  вине  его участника,
    возмещается им в  полном  объеме  (или  ином  размере,  установленном
    соглашением товарищей)  по  решению,  принятому остальными товарищами
    (единогласно или большинством голосов).
         7.3. Суммы,   подлежащие   внесению   участником   в  возмещение
    причиненного им ущерба,  вносятся на расчетный счет  товарищества  не
    позднее __________________  (трех  месяцев  или  иной  срок)  со  дня
    принятия соответствующего решения.
         7.4. В  случае  отказа  участника  от  возмещения причиненных им
    убытков или задержки выполнения данного обязательства размер прибыли,
    причитающейся этому  товарищу,  подлежит  уменьшению на сумму ущерба,
    либо указанные суммы могут быть взысканы в судебном порядке.
         7.5. В  случае  обращения в суд с иском к кому-либо из товарищей
    бремя доказывания вины товарища в нарушении товарищеского договора, а
    также наличия и размера убытков возлагается на истца (истцов).
         7.6. За неоднократные грубые  нарушения  товарищеского  договора
    виновный товарищ  может  быть  исключен  из  состава  товарищества на
    основании решения, единогласно принятого оставшимися участниками.
         7.7. Товарищ  вправе  обжаловать  постановление  товарищей о его
    исключении из  состава  товарищества  в   судебном   порядке.   Бремя
    доказывания правомерности   исключения   возлагается   на  товарищей,
    принявших такое решение (12).

         (12)--------------------------
         Исключение товарища  по сути является расторжением товарищеского
    договора  с  последующим  его   перезаключением   между   оставшимися
    товарищами,  если  число их не менее двух.  Если в товариществе всего
    два  товарища,  такое  исключение  невозможно,  и   в   этом   случае
    товарищество подлежит ликвидации.

          8. Порядок выхода из состава товарищества и приема новых
                                 участников

         8.1. Выход товарища из состава товарищества осуществляется путем
    подачи письменного заявления каждому участнику товарищества.
         8.2. Отказ  товарища от участия в бессрочном товариществе должен
    быть заявлен  не  менее  чем  за  ____________  (6)  месяцев  до  его
    фактического выхода.  Досрочный  отказ  от  участия  в  товариществе,
    учрежденном на определенный  срок,  допускается  только  при  наличии
    уважительных причин.
         8.3. Решение  о  выходе  участника   из   состава   товарищества
    принимается всеми    участниками    товарищества   (единогласно   или
    большинством голосов).
         8.4. Дата  принятия  участниками  решения  о выходе (исключении)
    данного лица из состава товарищества считается днем выхода участника.
         8.5. При   выходе   участника   из   состава   товарищества  ему
    выплачивается стоимость  его   вклада   в   имущество   товарищества,
    стоимость части   имущества   товарищества,   пропорциональная  этому
    вкладу, а  также  доля  прибыли,  причитающаяся  данному  товарищу  в
    соответствии с балансом, составленным на день выхода.
         Выплата указанных сумм производится  после  составления  баланса
    товарищества за   год,   в   котором   участник   выбыл   из  состава
    товарищества, и в срок до 12 месяцев со дня выхода.
         8.6. По  требованию  выбывающего товарища и с согласия остальных
    товарищей причитающаяся ему доля в имуществе товарищества может  быть
    возвращена полностью или частично в натуральной форме.
         8.7. Если  вследствие  понесенных  убытков  баланс  товарищества
    окажется отрицательным,   полный   товарищ,   выходящий   из  состава
    товарищества, должен не позднее _____________ (дней,  месяцев) внести
    на расчетный счет товарищества сумму, равную величине приходящихся на
    его долю убытков.
         8.8. Полные  товарищи  несут  субсидиарную  ответственность   по
    долгам  товарищества  в течение _____________ (одного года или другой
    срок) со дня выхода из состава товарищества.
         8.9. Имущество,   переданное   в    пользование    товарищества,
    возвращается с  уплатой  вознаграждения за пользование его имуществом
    (или без такового).
         8.10. Смерть (ликвидация или реорганизация) одного из участников
    не прекращает (прекращает) деятельности товарищества.
         8.11. Наследники  (правопреемники)  умершего (реорганизованного)
    товарища имеют право на вступление в товарищество только при согласии
    всех участников товарищества.  При отсутствии такого согласия или при
    отказе наследника (правопреемника)  от  участия  в  товариществе  ему
    выплачиваются суммы,      которые     причитались     бы     умершему
    (реорганизованному) участнику в случае его выхода из товарищества.
         8.12. Если  по  истечении  установленного  срока товарищество не
    выплатит участнику или его наследнику  причитающиеся  ему  суммы  (не
    вернет причитающегося имущества),  он вправе обратиться в суд с иском
    об их принудительном взыскании.
         8.13. Если  на момент смерти (реорганизации) одного из товарищей
    баланс товарищества  окажется  отрицательным,   наследники   умершего
    (правопреемники реорганизованного)     полного     товарища     несут
    ответственность по долгам товарищества  в  пределах  приходящейся  на
    данного товарища  доли  убытка  в  порядке,  определенном гражданским
    законодательством.
         8.14. Прием   в  товарищество  новых  участников  осуществляется
    только с общего согласия всех товарищей.  При наличии возражений хотя
    бы одного   товарища   новый   участник   в  состав  товарищества  не
    принимается.
         8.15. В  случаях принятия в состав товарищества новых товарищей,
    они становятся   полноправными   участниками    товарищества    после
    подписания товарищеского  договора,  который  в  этом случае подлежит
    изменению в установленном порядке (перезаключается).
         8.16. Новый участник,  принятый в состав товарищества в качестве
    полного товарища,  несет субсидиарную ответственность только  по  тем
    обязательствам товарищества,  которые возникли после его вступления в
    товарищество (по соглашению участников может  быть  установлено  иное
    правило).
         8.17. Перемена в составе участников товарищества влечет за собой
    изменений (перезаключение) товарищеского договора.

             9. Порядок реорганизации и ликвидации товарищества

         9.1. Товарищество  может  быть  реорганизовано  (путем  слияния,
    присоединения, разделения,     выделения,     преобразования)     или
    ликвидировано по  решению  всех  его  участников,  а  также по другим
    основаниям, предусмотренным законодательством или договором.
         9.2. Ликвидация дел товарищества наступает в случаях:
         - выхода  одного  из  товарищей  (исключения,  смерти,  а  также
    реорганизации или  ликвидации,  если  участником является юридическое
    лицо);
         - объявления   кого-либо   из   товарищей   недееспособным   или
    несостоятельным;
         - требования   кредитора,  обратившего  взыскание  на  имущество
    одного из товарищей;
         - истечения срока, на который учреждено товарищество;
         - досрочного отказа товарища от участия в товариществе;
         - невозможности достижения целей товарищества и др.
         9.3. В случаях,  когда при наступлении указанных обстоятельств в
    товариществе остаются как минимум два полных товарища (в товариществе
    коммандитном - один  полный  товарищ  и  один  вкладчик),  они  могут
    принять решение о продолжении дел товарищества. (13)

         (13) (Условие   о   продолжении   товарищества   при   указанных
    обстоятельствах должно содержаться в самом договоре.)

         В этом    случае    товарищество    подлежит     расформированию
    (реорганизации), а товарищеский договор перезаключается.
         9.4. Ликвидация дел товарищества производится самими товарищами,
    а в  случаях ликвидации товарищества по решению суда или арбитражного
    суда - комиссией, назначенной этими органами.
         9.5. Имущество,    переданное    участниками    в    пользование
    товарищества, возвращается  им  в  натуральной   форме   (с   уплатой
    вознаграждения за пользование имуществом или без такового).
         9.6. При ликвидации дел товарищества в первую  очередь  подлежат
    удовлетворению его бесспорные долги, а спорные обеспечиваются за счет
    имущества товарищества вплоть до его раздела между участниками.
         9.7. Если  имущества  и  средств  товарищества  недостаточно для
    удовлетворения бесспорных   и   обеспечения   спорных   его   долгов,
    недостающая сумма должна быть восполнена полными товарищами в размере
    приходящейся на каждого из них доли убытка.
         Если кто-либо   из   товарищей   окажется   несостоятельным,  то
    приходящаяся на  его  долю   часть   убытков   распределяется   между
    остальными товарищами,  которые  имеют  к  несостоятельным участникам
    право регресса.
         Оставшиеся после удовлетворения бесспорных и обеспечения спорных
    долгов товарищества  денежные  средства  прежде всего направляются на
    выплату коммандитистам  товарищества  причитающихся   им   дивидендов
    (процентных начислений на их вклады в имущество товарищества).
         9.8. Оставшийся  после   удовлетворения   претензий   кредиторов
    капитал товарищества   подлежит   разделу  между  всеми  (или  только
    полными) товарищами (поровну  или  в  ином  отношении  по  соглашению
    товарищей).
         9.9. Ликвидация  считается   завершенной,   а   товарищество   -
    прекратившим свою  деятельность,  с момента внесения записи об этом в
    государственный реестр.

             10. Срок действия, порядок изменения и расторжения
                                  договора

         10.1. Договор  вступает  в  силу  с момента его подписания всеми
    товарищами и нотариального удостоверения в установленном порядке.
         10.2. Срок действия договора не устанавливается (устанавливается
    до ____________________).
         10.3. Настоящий  договор  может  быть  изменен  или  дополнен по
    соглашению участников   товарищества   (единого   или    большинством
    голосов).
         10.4. Договор расторгается в случаях  и  порядке,  установленных
    соглашением участников товарищества и действующим законодательством.
         Расторжение договора влечет ликвидацию товарищества.
         10.5. Споры, возникающие при заключении, изменении, расторжении,
    а также в процессе исполнения  настоящего  договора,  рассматриваются
    судом или арбитражным судом в соответствии с законодательством.

         Подписи

   


                     УСТАВ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

    У Т В Е Р Ж Д Е Н
    Общим собранием
    учредителей
    Протокол Nо. ___
    от "___"_________ 199_ года

                                  У С Т А В

                       закрытого акционерного общества
                       _______________________________

                              г. ____________

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1.1. Закрытое  акционерное общество ___________________________,
    именуемое в дальнейшем  "_____________",  ("Общество"),  учреждено  в
    соответствии с действующим законодательством Российской Федерации.
         1.2. Учредителями  ЗАО  _____________________________   являются
    граждане Российской Федерации:

         _______________________________________________________________,
                          (фамилия, имя, отчество)

    паспорт: серия _________________, Nо. _________________,     выданный
    ____________________________________________________________________,
    проживающий по адресу: ______________________________________________
    ____________________________________________________________________.

         _______________________________________________________________,
                          (фамилия, имя, отчество)

    паспорт: серия _________________, Nо. _________________,     выданный
    ____________________________________________________________________,
    проживающий по адресу: ______________________________________________
    ____________________________________________________________________.

         1.3. Общество  является  юридическим  лицом  и свою деятельность
    организует   на   основании   настоящего   Устава   и    действующего
    законодательства.
         1.4. Полное  официальное  наименование:   Закрытое   акционерное
    общество ______________________________________________,  сокращенное
    наименование: ___________________________, наименование на английском
    языке: _________________________.
         1.5. Распределение  акций  Общества   среди   новых   акционеров
    осуществляется по решению Общего собрания акционеров.
         1.6. Общество  имеет  расчетный,  валютный  и  другие  счета   в
    банковских   учреждениях,  круглую  печать  со  своим  наименованием,
    товарный знак (знак обслуживания),  эмблему,  штампы, бланки и другие
    реквизиты.
         1.7. Юридический адрес Общества: _______________________________
    ____________________________________________________________________.

                       2. ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

         2.1. Целями  деятельности  Общества  являются  расширение  рынка
    товаров и услуг, а также извлечение прибыли.
         2.2. Общество  может иметь гражданские права и нести гражданские
    обязанности,  необходимые для осуществления любых видов деятельности,
    не запрещенных законом, в том числе Общество вправе:
         - осуществлять оптовую и розничную торговлю,  в том числе  путем
    создания сети торговых баз, магазинов, коммерческих центров;
         - в   установленном   порядке    осуществлять    брокерские    и
    посреднические  операции  ,  включая  экспорт,  импорт  товаров любой
    номенклатуры;
         - осуществлять  производство  и  переработку  различного сырья и
    пищевых  продуктов,  заниматься  производством  продовольственных   и
    промышленных товаров;
         - в  установленном  порядке  оказывать  медицинские  услуги   по
    диагностике и профилактике заболеваний и их лечению;
         - осуществлять  розничную  и   оптовую   торговлю   медицинскими
    препаратами и медицинским оборудованием;
         - заниматься гостиничным и туристическим бизнесом,  в том  числе
    организовывать круизы на собственных и зафрахтованных судах;
         - эксплуатировать  собственные  и  зафрахтованные   транспортные
    суда, в том числе морские и речные суда, воздушные суда;
         - фрахтовать  российские  и  иностранные  суда  для   проведения
    коммерческих операций на международном рынке;
         - осуществлять эксплуатацию судов,  принадлежащих  российским  и
    иностранным судовладельцам, нанимать иностранные и российские экипажи
    и отдельных моряков в порядке, установленном законодательством;
         - оказывать   агентские,   стивидорные,   шипчандлерские  услуги
    российским и иностранным судовладельцам в морских и речных портах;
         - иные   виды   деятельности,   не  противоречащие  действующему
    законодательству.
         2.3. Общество   осуществляет   любые   виды  внешнеэкономической
    деятельности, не запрещенные законом.

                         3. ПРАВОВОЙ СТАТУС ОБЩЕСТВА

         3.1. Общество приобретает  права  юридического  лица  с  момента
    регистрации.
         3.2. Общество для достижения  целей  своей  деятельности  вправе
    нести обязанности, осуществлять любые имущественные и неимущественные
    права,  предоставляемые законодательством  для  закрытых  акционерных
    обществ,  от  своего имени совершать любые допустимые законом сделки,
    быть истцом и ответчиком в суде, арбитражном суде, третейском суде.
         3.3. В  соответствии  с  действующим  законодательством Общество
    является   собственником   принадлежащего   ему  имущества,   включая
    имущество, переданное ему акционерами. Общество осуществляет согласно
    законодательству РФ владение,  пользование и распоряжение находящимся
    в   его  собственности  имуществом  в  соответствии  с  целями  своей
    деятельности и назначением имущества.
         3.4. Общество  отвечает  по  своим  обязательствам  всеми своими
    активами.  Общество не отвечает по обязательствам государства и своих
    акционеров,   если  иное  не  предусмотрено  законом  или  договором.
    Акционеры  отвечают  по  обязательствам  Общества  в  пределах  своих
    вкладов в уставный капитал.
         3.5. Общество  может  создавать  самостоятельно  и  совместно  с
    другими  обществами,  товариществами,  кооперативами,  предприятиями,
    учреждениями, организациями и гражданами на территории РФ предприятия
    и  организации с правами юридического лица в любых допустимых законом
    организационно-правовых формах,  в том  числе  дочерние  и  зависимые
    общества, а также филиалы и представительства.
         3.6. Филиалы и  представительства  действуют  в  соответствии  с
    Положениями   о   них.  Положения  о  филиалах  и  представительствах
    утверждаются Общим собранием акционеров.
         3.7. Филиалы   и   представительства   наделяются   основными  и
    оборотными средствами за счет Общества.
         3.8. Создание    филиалов   и   представительств   за   границей
    регулируется законодательством Российской Федерации и соответствующих
    государств.
         3.9. Филиалы  и  представительства  отвечают  по  обязательствам
    Общества, а Общество - по их обязательствам.
         3.10. Зависимые   и   дочерние   общества   не    отвечают    по
    обязательствам  Общества,  а  Общество  не отвечает по обязательствам
    дочерних и зависимых обществ,  если иное не установлено  законом  или
    договором.
         3.11. Общество       самостоятельно        планирует        свою
    производственно-хозяйственную деятельность.  Основу планов составляют
    договоры,  заключаемые с потребителями продукции  и  услуг,  а  также
    поставщиками материально-технических и иных ресурсов.
         3.12. Реализация продукции,  выполнение работ  и  предоставление
    услуг  осуществляются  по ценам и тарифам,  устанавливаемым Обществом
    самостоятельно.
         3.13. Общество имеет право:
         - участвовать в деятельности и создавать хозяйственные общества,
    товарищества и другие организации с правами юридического лица;
         - помещать денежные средства в ценные  бумаги  ,  находящиеся  в
    обращении;
         - проводить аукционы, лотереи, выставки;
         - участвовать в ассоциациях, союзах и других объединениях;
         - проводить операции на валютных,  товарных и фондовых биржах  в
    порядке, установленном законодательством;
         - участвовать в деятельности и сотрудничать  в  другой  форме  с
    международными общественными, кооперативными и иными организациями;
         - приобретать  и  реализовывать   продукцию   (работы,   услуги)
    предприятий,  объединений и организаций, а также иностранных фирм как
    в   РФ,   так   и   за   рубежом   в   соответствии   с   действующим
    законодательством;
         - осуществлять  иные  права  и  нести   другие   обязанности   в
    соответствии с действующим законодательством.
         3.14. Общество осуществляет:
         - импорт    научно-технической    продукции    и   оборудования,
    необходимых    для    осуществления     производственно-хозяйственной
    деятельности, а также товаров народного потребления;
         - экспорт продукции,  товаров,  производимых Обществом,  а также
    предоставляемых   ею   услуг.   Внешнеторговые  сделки  подписываются
    Генеральным  директором  и   главным   бухгалтером   Общества,   если
    законодательством не будет установлен иной порядок.
         3.15. Общество  вправе  привлекать  для  работы   российских   и
    иностранных специалистов,  самостоятельно определяя формы,  размеры и
    виды оплаты труда.
         3.16. Общество   в  целях  реализации  технической,  социальной,
    экономической  и  налоговой   политики   несет   ответственность   за
    сохранность документов (управленческих, финансово - хозяйственных, по
    личному составу и  др.);  обеспечивает  передачу  на  государственное
    хранение   документов,  имеющих  научно  -  историческое  значение  в
    центральные архивы Москвы,  в  соответствии  с  перечнем  документов,
    согласованных  с  объединением  "Мосархив";  хранит  и  использует  в
    установленном порядке документы по личному составу.
         3.17. Общество  вправе  совершать  все действия,  не запрещенные
    действующим законодательством.     Деятельность      Общества      не
    ограничивается  оговоренной  в Уставе.  Сделки,  выходящие за пределы
    уставной  деятельности,  но  не  противоречащие  закону,   признаются
    действительными.

                 4. ПОРЯДОК ФОРМИРОВАНИЯ УСТАВНОГО КАПИТАЛА

         4.1. Уставный  капитал  Общества  определяет  минимальный размер
    имущества,  гарантирующий    интересы  его  кредиторов  и  составляет
    _________________________________ (__________________________________
    _________________________________) рублей,  разделенных на __________
    (________________________) обыкновенных акций номинальной  стоимостью
    __________________________ (________________________________________)
    рублей каждая.
         4.2. Акции распределяются следующим образом:

         _____________________________  - _________ (___________________)
    акций на сумму ____________________ (________________________________
    ________________________) рублей - ______% (______________ процентов)
    акций;

         _____________________________  - _________ (___________________)
    акций на сумму ____________________ (________________________________
    ________________________) рублей - ______% (______________ процентов)
    акций;

         Всего _______ (______________) акций  на  сумму ________________
    (___________________________________________________) рублей - ____ %
    Уставного капитала.
         4.3. При учреждении Общества акционеры оплачивают 50%  от общего
    числа заявленных акций. Остальные акции оплачиваются в течение одного
    года после регистрации учредительных документов.  Количество голосов,
    которыми обладает акционер,  равно количеству полностью оплаченных им
    обыкновенных акций.
         4.4. Не допускается освобождение акционера от обязанности оплаты
    акций ,  в том числе освобождение от этой  обязанности  путем  зачета
    требований к Обществу.
         4.5. По решению  Общего  собрания  акционеров  уставный  капитал
    может быть увеличен как путем увеличения номинальной стоимости акций,
    так и за счет выпуска дополнительных акций. Общество вправе направить
    всю  чистую  прибыль  или ее часть,  полученную по итогам финансового
    года,  на оплату увеличения уставного капитала.  В этом  случае  доля
    акций,   оплаченных   за  счет  чистой  прибыли,  которая  выделяется
    акционеру,  должна быть  пропорциональна  количеству  акций,  которые
    оплачены  акционером  к моменту принятия решения о направлении чистой
    прибыли на увеличение уставного капитала.
         4.6. Общее   собрание   устанавливает  сроки  и  порядок  выкупа
    заявленных акций,  а также принимает решение о  перераспределении  не
    оплаченных   вовремя   акций   среди   выполнивших   свои  финансовые
    обязательства акционеров либо об отчуждении указанных  акций  третьим
    лицам.   При   рассмотрении   вопроса  о  распределении  (реализации)
    неоплаченных акций акционеры,  не оплатившие в срок хотя бы часть  из
    заявленных акций, в голосовании не участвуют.
         4.7. Общество  вправе  по  решению  Общего  собрания   уменьшить
    уставный  капитал  как  путем уменьшения номинальной стоимости акций,
    так и путем покупки и погашения акций.  Уменьшение уставного капитала
    допускается  после уведомления всех кредиторов Общества об уменьшении
    уставного капитала в установленном законом порядке.
         4.8. Акционеры Общества имеют право с согласия других акционеров
    продавать, дарить либо отчуждать иным образом принадлежащие им акции.
    Наследники   акционера  либо  правопреемники  акционера,  являющегося
    юридическим  лицом,  имеют  право  на  акции,  получаемые  в  порядке
    наследования   (правопреемства),   независимо   от   согласия  других
    акционеров.
         4.9. Акционеры  имеют  преимущественное  право  на  приобретение
    отчуждаемых другими акционерами акций.  Порядок  распределения  среди
    акционеров акций,  отчуждаемых другими акционерами,  определяет Общее
    собрание.
         4.10. Акционер  вправе реализовать свои акции третьим лицам лишь
    в  случае,   если   другие   акционеры   не   воспользовались   своим
    преимущественным правом на приобретение акций в течение 30 (тридцати)
    дней после направления им соответствующего предложения.
         4.11. Разрешение на отчуждение акций Общества третьим лицам дает
    Общее собрание акционеров.  Если в течение 30 (тридцати)  дней  после
    обращения акционера,  желающего продать свои акции, Общее собрание не
    даст разрешения на продажу акций либо  не  примет  решения  о  выкупе
    акций,  акционер  вправе  обратиться  в  суд с иском о принудительном
    выкупе  его  акций  Обществом  либо  о   предоставлении   ему   права
    реализовать акции третьим лицам.
         4.12. Общее собрание вправе принять решение об  отсрочке  оплаты
    выкупаемых Обществом акций до окончания финансового года.
         4.13. Общество вправе выпускать  привилегированные  акции,  доля
    которых  в  общем  объеме  уставного капитала не должна превышать 20%
    (двадцати процентов).
         4.14. Для  привлечения  дополнительного капитала Общество вправе
    выпускать облигации в порядке, установленном законодательством.

                      5. ПРАВА И ОБЯЗАННОСТИ АКЦИОНЕРОВ

         5.1. Акционер имеет право:
         - участвовать   в   управлении  делами  Общества,  в  том  числе
    участвовать в Общих собраниях лично или через представителя, избирать
    и быть избранным на выборные должности в Обществе;
         - получать информацию о деятельности Общества  и  знакомиться  с
    бухгалтерскими  и иными документами в установленном настоящим уставом
    порядке;
         - принимать участие в распределении прибыли;
         - получать пропорционально количеству  имеющихся  у  него  акций
    долю прибыли (дивиденды), подлежащую распределению среди акционеров;
         - получать в случае ликвидации Общества часть имущества (или его
    денежный  эквивалент),  пропорционально  количеству принадлежащих ему
    акций;
         - требовать  и  получать  копии  (выписки)  протоколов и решений
    Общего собрания,  а также копии  решений  других  органов  управления
    Обществом.
         5.2. Акционеры  вправе  иметь  другие   права,   предоставляемые
    акционерам настоящим уставом и действующим законодательством.
         5.3. Акционер  обязан:
         - оплатить   приобретаемые   им  акции  в  сроки  и  в  порядке,
    установленные  настоящим  уставом  и  действующим  законодательством.
    Общее  собрание  вправе  начислять акционеру дивиденды лишь с момента
    полной оплаты стоимости всех заявленных акций;
         - соблюдать  требования  Устава  и  решения  органов  управления
    Обществом, принятые в рамках их компетенции;
         - не разглашать сведения, отнесенные к коммерческой тайне.
         5.4. Акционеры могут нести и другие обязанности, предусмотренные
    настоящим    уставом,   учредительным   договором   или   действующим
    законодательством.

                           6. УПРАВЛЕНИЕ ОБЩЕСТВОМ

         6.1. Высшим органом Общества является Общее собрание акционеров.
    В случае,  если число акционеров Общества будет не более одного,  все
    решения,  отнесенные  к  компетенции   Общего   собрания,   принимает
    единственный акционер Общества.
         6.2. К исключительной  компетенции  Общего  собрания  акционеров
    относятся:
         6.2.1. Изменение и дополнение Устава Общества,  принятие  нового
    Устава;
         6.2.2. Изменение размеров уставного капитала;
         6.2.3. Решение   вопросов   о   перераспределении   акций  среди
    акционеров, а также о реализации акций Общества третьим лицам;
         6.2.4. Избрание  Генерального директора,  и Ревизионной комиссии
    (ревизора);
         6.2.5. Утверждение   отчетов  Генерального  директора,  а  также
    годовых балансов, заключений Ревизионной комиссии (ревизора);
         6.2.6. Утверждение   размеров  и  порядка  распределения  чистой
    прибыли, порядка покрытия убытков;
         6.2.7. Определение условий оплаты труда Генерального директора;
         6.2.8. Решение вопросов о реорганизации и ликвидации Общества;
         6.2.9. Рассмотрение  других вопросов,  предусмотренных настоящим
    Уставом.
         6.3. Общие  собрания  проводятся  не  реже одного раза в год для
    рассмотрения и утверждения годового отчета и баланса Общества.
         6.4. Общее  собрание  правомочно,  если  на  нем присутствуют не
    менее 1/2 акционеров или их законных  представителей  (по  количеству
    акций).
         6.5. Собрание  ведет  Генеральный   директор   или   лицо,   его
    замещающее.  В случае их отсутствия собрание выбирает председателя из
    числа присутствующих акционеров (представителей акционеров).
         6.6. Если не собран кворум,  то собрание распускается. Повторное
    собрание назначается  не  позднее  чем  через  30  дней  и  считается
    правомочным   при   любом  числе  собравшихся  акционеров,  если  все
    акционеры были надлежащим образом извещены о дне и  месте  повторного
    собрания.
         6.7. Общие собрания могут быть годовыми и чрезвычайными.
         6.8. Между   годовыми  собраниями  должно  пройти  не  более  15
    месяцев.
         6.9. Чрезвычайные  собрания  созываются Генеральным директором в
    любом случае,  если этого требуют интересы Общества.  Собрание  может
    быть созвано также по требованию Ревизионной комиссии (ревизора), или
    акционеров,  владеющих не менее чем 30%  обыкновенных акций, если, по
    их мнению, возникла серьезная угроза интересам Общества.
         6.10. О  дате,  времени  и  месте  проведения  Общего   собрания
    акционеры  извещаются  письменно не позднее чем за 30 дней до момента
    проведения собрания.
         6.11. Решения    на    Общем   собрании   принимаются   открытым
    голосованием. Голосование может быть тайным (закрытым) лишь в случае,
    если  этого требуют присутствующие на собрании акционеры,  обладающие
    не менее чем 30%  акций  от  общего  числа  акций,  которыми  владеют
    акционеры (представители акционеров), присутствующие на собрании.
         6.12. Решения по вопросам,  указанным в п.п.6.2.1, 6.2.2, 6.2.8,
    принимаются  Общим  собранием  квалифицированным  большинством  в 2/3
    голосов от общего количества  голосов,  которыми  обладают  акционеры
    Общества.   По   остальным   вопросам   решения  принимаются  простым
    большинством голосов от числа голосов,  которыми обладают  акционеры,
    присутствующие на собрании.
         6.13. Акционер вправе обратиться в суд с заявлением о  признании
    недействительным решения Общего собрания,  которое нарушает положения
    закона или настоящего устава либо  принято  с  нарушением  процедуры,
    установленной настоящим уставом либо законодательством.
         6.14. Генеральный директор избирается Общим собранием акционеров
    сроком  на 3 (три) года и осуществляет исполнительно-распорядительные
    функции.  Генеральный директор без доверенности  действует  от  имени
    Общества  и  решает  все  вопросы управления Обществом за исключением
    вопросов, отнесенных в соответствии с действующим законодательством и
    настоящим уставом к компетенции Общего собрания.
         6.15. Генеральный  директор   может   быть   избран   из   числа
    акционеров,  либо  Генеральным  директором  может  быть избрано любое
    другое  лицо,   обладающее,   по   мнению   большинства   акционеров,
    необходимыми знаниями и опытом. Генеральный директор избирается Общим
    собранием   Общества   простым   большинством   голосов   акционеров,
    присутствующих на собрании.
         6.16. Трудовой  контракт  с  Генеральным  директором  от   имени
    акционеров подписывает один из акционеров,  специально уполномоченный
    для этого Общим собранием акционеров.
         6.17. Генеральный директор Общества:
         - обеспечивает выполнение решений Общего собрания акционеров;
         - распоряжается  имуществом  Общества в пределах,  установленных
    настоящим Уставом и действующим законодательством;
         - утверждает  правила,  процедуры  и другие внутренние документы
    Общества, определяет организационную структуру Общества;
         - утверждает    штатное    расписание   Общества,   филиалов   и
    представительств;
         - принимает  на  работу и увольняет с работы сотрудников,  в том
    числе назначает и увольняет своих заместителей,  главного бухгалтера,
    руководителей подразделений, филиалов и представительств;
         - в порядке,  установленном законодательством, настоящим уставом
    и Общим собранием акционеров,  поощряет работников Общества,  а также
    налагает на них взыскания;
         - представляет    Общество    в   отношениях   с   учреждениями,
    предприятиями, организациями и гражданами как в Российской Федерации,
    так и за ее пределами;
         - открывает  в  банках  расчетный,  валютный  и   другие   счета
    Общества, заключает договоры и совершает иные сделки;
         - утверждает договорные цены на продукцию и тарифы на услуги;
         - организует бухгалтерский учет и отчетность;
         - представляет на утверждение Общего собрания акционеров годовой
    отчет и баланс Общества;
         - принимает решения по  другим  вопросам,  связанным  с  текущей
    деятельностью Общества.
         6.18. Генеральный директор имеет право на получение  кредитов  в
    рублях и в иностранной валюте.
         6.19. Заместители    (заместитель)     директора     назначаются
    Генеральным   директором   и   возглавляют   направления   работы   в
    соответствии с распределением обязанностей,  утверждаемым Генеральным
    директором.   Заместитель   (заместители)  Генерального  директора  в
    пределах  своей  компетенции  без  доверенности  действуют  от  имени
    Общества.  При  отсутствии  Генерального  директора,  а  также в иных
    случаях,  когда  Генеральный  директор  не  может   исполнять   своих
    обязанностей, его функции исполняет заместитель.

                          7. РЕВИЗИОННАЯ КОМИССИЯ

         7.1. Контроль  за финансово-хозяйственной деятельностью Общества
    осуществляется ревизионной комиссией или  избранным  Общим  собранием
    ревизором, а также внешним аудитом. Порядок осуществления ревизионной
    комиссией  (ревизором)  своих   полномочий,   ее   количественный   и
    персональный состав утверждается Общим собранием акционеров.
         7.2. Членом ревизионной комиссии (ревизором)  может  быть  любой
    акционер (представитель акционера), избранный в установленном порядке
    Общим собранием,  за исключением акционеров,  занимающих оплачиваемые
    должности в Обществе.
         7.3. Проверки осуществляются ревизионной комиссией по  поручению
    Общего   собрания,   по  собственной  инициативе  или  по  требованию
    акционеров, владеющих в совокупности не менее чем ____% акций.
         7.4. Член  ревизионной  комиссии  (ревизор)  вправе требовать от
    должностных лиц Общества предоставления всех необходимых документов и
    личных объяснений. Ревизионная комиссия (ревизор) вправе привлекать к
    своей работе экспертов и консультантов,  работа которых  оплачивается
    за счет Общества.
         7.5. Ревизионная комиссия (ревизор) обязана  потребовать  созыва
    чрезвычайного   Общего   собрания,  если  возникла  серьезная  угроза
    интересам Общества.

                       8. ИМУЩЕСТВО, УЧЕТ И ОТЧЕТНОСТЬ

         8.1. Имущество Общество состоит из уставного капитала,  а  также
    фондов, образуемых из предусмотренных законом поступлений.
         8.2. Резервный фонд образуется за счет ежегодных  отчислений  от
    прибыли в размерах,  определяемых Общим собранием,  до тех пор,  пока
    сумма фонда не достигнет ___% уставного капитала Общества.
         8.3. Отчисления  в  остальные  фонды осуществляются в размерах и
    порядке, установленных Генеральным директором.
         8.4. Акционер   имеет  право  распорядиться  принадлежащими  ему
    акциями в  порядке,  установленном  действующим  законодательством  и
    настоящим  уставом.  Акционер вправе потребовать выделения его доли в
    имуществе Общества  пропорционально  количеству  акций,  которыми  он
    владеет только в случае принятия решения о ликвидации Общества.
         8.5. В принудительном  порядке  Имущество  Общества  может  быть
    изъято  только  по  вступившему  в  законную  силу  решению  суда или
    арбитражного суда.
         8.6. Имущество образуется за счет:
         - доходов от реализации продукции, работ, услуг;
         - кредитов банков;
         - доходов от лотерей, аукционов;
         - безвозмездных  или  благотворительных  взносов,  пожертвований
    Российских и иностранных организаций, предприятий, граждан;
         - иных, не запрещенных законом, поступлений.
         8.7. Общество  может  объединить  часть   своего   имущества   с
    имуществом   иных   юридических   лиц   и   граждан  для  совместного
    производства товаров,  выполнения работ и оказания услуг, в том числе
    путем организации предприятий с иностранными партнерами.
         8.8. Общество  осуществляет  учет   результатов   работ,   ведет
    оперативный,   бухгалтерский   и   статистический   учет  по  нормам,
    действующим в Российской Федерации.
         8.9. Организацию   документооборота   в  Обществе   осуществляет
    Генеральный директор.
         8.10. Генеральный  директор  и  главный бухгалтер Общества несут
    личную ответственность за соблюдение порядка  ведения,  достоверность
    учета и отчетности.

                          9. РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ

         9.1. Часть    чистой    прибыли,    подлежащей    распределению,
    распределяется пропорционально  количеству  акций,  которыми  владеет
    акционер.
         9.2. Порядок  распределения  чистой  прибыли  между  акционерами
    определяется Общим собранием акционеров.

                              10. ПРАВО ПОДПИСИ

         10.1. Право  подписи от лица Общества имеют Генеральный директор
    и его заместители либо лица, специально уполномоченные ими.
         10.2. Все  финансовые и бухгалтерские документы должны иметь две
    подписи - Генерального  директора  и  главного  бухгалтера  или  лиц,
    надлежащим образом уполномоченных на право подписи от их имени.

                        11. ЛИКВИДАЦИЯ И РЕОРГАНИЗАЦИЯ

         11.1. Реорганизация  Общества  производится  по  решению  Общего
    собрания  акционеров.  При  реорганизации  вносятся   соответствующие
    изменения в настоящий устав.
         11.2. Общество ликвидируется в следующих случаях:
         - по решению Общего собрания акционеров;
         - решением суда в случаях, предусмотренных законодательством.
         11.3. Ликвидация    производится    ликвидационной    комиссией,
    избранной Общим собранием акционеров или назначенной судом.
         11.4. С   момента   назначения  ликвидационной  комиссии  к  ней
    переходят все полномочия по управлению делами Общества.
         11.5. Порядок  и сроки ликвидации Общества устанавливаются Общим
    собранием  акционеров  или  судом.  Срок  для   заявления   претензий
    кредиторами  не  может быть меньше срока,  установленного законом для
    предъявления таких претензий.
         11.6. Имущество  Общества  реализуется по решению ликвидационной
    комиссии.  Имущество,  в отношении которого  Обществу  было  передано
    право  пользования  ,  в  том числе на условиях аренды,  возвращается
    собственнику,  а  денежная  оценка  права   пользования   на   момент
    ликвидации засчитывается в счет суммы, причитающейся соответствующему
    акционеру при итоговом распределении.
         11.7. Денежные  средства,  полученные  в  результате  реализации
    имущества  Общества  после  удовлетворения   требований   кредиторов,
    распределяются  между  акционерами  пропорционально  имеющемуся у них
    количеству акций.
         11.8. При  реорганизации  и  прекращении  деятельности  Общества
    документы  передаются  в  соответствии  с  установленными   правилами
    предприятию - правопреемнику. При отсутствии правопреемника документы
    постоянного  хранения,  имеющие  научно  -   историческое   значение,
    передаются   на   государственное   хранение   в  архивы  объединения
    "Мосархив",  документы по личному составу  (приказы,  личные  дела  и
    карточки учета,  лицевые счета и т.п.) передаются на хранение в архив
    административного   округа,   на   территории   которого    находится
    предприятие. Передача и упорядочение документов осуществляется силами
    и за счет средств предприятия в соответствии с требованиями  архивных
    органов.

         Подписи акционеров:               ______________  (подпись)

                                           ______________  (подпись)

       У Т В Е Р Ж Д Е Н
       Общим собранием
       учредителей
       Протокол Nо. ___
       от "___"_________ 199_ года

                                     У С Т А В

                          закрытого акционерного общества
                          _______________________________

                                 г. ____________

                                1. ОБЩИЕ ПОЛОЖЕНИЯ

            1.1. Закрытое  акционерное общество ___________________________,
       именуемое в дальнейшем  "_____________",  ("Общество"),  учреждено  в
       соответствии с действующим законодательством Российской Федерации.
            1.2. Учредителями  ЗАО  _____________________________   являются
       граждане Российской Федерации:

            _______________________________________________________________,
                             (фамилия, имя, отчество)

       паспорт: серия _________________, Nо. _________________,     выданный
       ____________________________________________________________________,
       проживающий по адресу: ______________________________________________
       ____________________________________________________________________.

            _______________________________________________________________,
                             (фамилия, имя, отчество)

       паспорт: серия _________________, Nо. _________________,     выданный
       ____________________________________________________________________,
       проживающий по адресу: ______________________________________________
       ____________________________________________________________________.

            1.3. Общество  является  юридическим  лицом  и свою деятельность
       организует   на   основании   настоящего   Устава   и    действующего
       законодательства.
            1.4. Полное  официальное  наименование:   Закрытое   акционерное
       общество ______________________________________________,  сокращенное
       наименование: ___________________________, наименование на английском
       языке: _________________________.
            1.5. Распределение  акций  Общества   среди   новых   акционеров
       осуществляется по решению Общего собрания акционеров.
            1.6. Общество  имеет  расчетный,  валютный  и  другие  счета   в
       банковских   учреждениях,  круглую  печать  со  своим  наименованием,
       товарный знак (знак обслуживания),  эмблему,  штампы, бланки и другие
       реквизиты.
            1.7. Юридический адрес Общества: _______________________________
       ____________________________________________________________________.

                          2. ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

            2.1. Целями  деятельности  Общества  являются  расширение  рынка
       товаров и услуг, а также извлечение прибыли.
            2.2. Общество  может иметь гражданские права и нести гражданские
       обязанности,  необходимые для осуществления любых видов деятельности,
       не запрещенных законом, в том числе Общество вправе:
            - осуществлять оптовую и розничную торговлю,  в том числе  путем
       создания сети торговых баз, магазинов, коммерческих центров;
            - в   установленном   порядке    осуществлять    брокерские    и
       посреднические  операции  ,  включая  экспорт,  импорт  товаров любой
       номенклатуры;
            - осуществлять  производство  и  переработку  различного сырья и
       пищевых  продуктов,  заниматься  производством  продовольственных   и
       промышленных товаров;
            - в  установленном  порядке  оказывать  медицинские  услуги   по
       диагностике и профилактике заболеваний и их лечению;
            - осуществлять  розничную  и   оптовую   торговлю   медицинскими
       препаратами и медицинским оборудованием;
            - заниматься гостиничным и туристическим бизнесом,  в том  числе
       организовывать круизы на собственных и зафрахтованных судах;
            - эксплуатировать  собственные  и  зафрахтованные   транспортные
       суда, в том числе морские и речные суда, воздушные суда;
            - фрахтовать  российские  и  иностранные  суда  для   проведения
       коммерческих операций на международном рынке;
            - осуществлять эксплуатацию судов,  принадлежащих  российским  и
       иностранным судовладельцам, нанимать иностранные и российские экипажи
       и отдельных моряков в порядке, установленном законодательством;
            - оказывать   агентские,   стивидорные,   шипчандлерские  услуги
       российским и иностранным судовладельцам в морских и речных портах;
            - иные   виды   деятельности,   не  противоречащие  действующему
       законодательству.
            2.3. Общество   осуществляет   любые   виды  внешнеэкономической
       деятельности, не запрещенные законом.

                            3. ПРАВОВОЙ СТАТУС ОБЩЕСТВА

            3.1. Общество приобретает  права  юридического  лица  с  момента
       регистрации.
            3.2. Общество для достижения  целей  своей  деятельности  вправе
       нести обязанности, осуществлять любые имущественные и неимущественные
       права,  предоставляемые законодательством  для  закрытых  акционерных
       обществ,  от  своего имени совершать любые допустимые законом сделки,
       быть истцом и ответчиком в суде, арбитражном суде, третейском суде.
            3.3. В  соответствии  с  действующим  законодательством Общество
       является   собственником   принадлежащего   ему  имущества,   включая
       имущество, переданное ему акционерами. Общество осуществляет согласно
       законодательству РФ владение,  пользование и распоряжение находящимся
       в   его  собственности  имуществом  в  соответствии  с  целями  своей
       деятельности и назначением имущества.
            3.4. Общество  отвечает  по  своим  обязательствам  всеми своими
       активами.  Общество не отвечает по обязательствам государства и своих
       акционеров,   если  иное  не  предусмотрено  законом  или  договором.
       Акционеры  отвечают  по  обязательствам  Общества  в  пределах  своих
       вкладов в уставный капитал.
            3.5. Общество  может  создавать  самостоятельно  и  совместно  с
       другими  обществами,  товариществами,  кооперативами,  предприятиями,
       учреждениями, организациями и гражданами на территории РФ предприятия
       и  организации с правами юридического лица в любых допустимых законом
       организационно-правовых формах,  в том  числе  дочерние  и  зависимые
       общества, а также филиалы и представительства.
            3.6. Филиалы и  представительства  действуют  в  соответствии  с
       Положениями   о   них.  Положения  о  филиалах  и  представительствах
       утверждаются Общим собранием акционеров.
            3.7. Филиалы   и   представительства   наделяются   основными  и
       оборотными средствами за счет Общества.
            3.8. Создание    филиалов   и   представительств   за   границей
       регулируется законодательством Российской Федерации и соответствующих
       государств.
            3.9. Филиалы  и  представительства  отвечают  по  обязательствам
       Общества, а Общество - по их обязательствам.
            3.10. Зависимые   и   дочерние   общества   не    отвечают    по
       обязательствам  Общества,  а  Общество  не отвечает по обязательствам
       дочерних и зависимых обществ,  если иное не установлено  законом  или
       договором.
            3.11. Общество       самостоятельно        планирует        свою
       производственно-хозяйственную деятельность.  Основу планов составляют
       договоры,  заключаемые с потребителями продукции  и  услуг,  а  также
       поставщиками материально-технических и иных ресурсов.
            3.12. Реализация продукции,  выполнение работ  и  предоставление
       услуг  осуществляются  по ценам и тарифам,  устанавливаемым Обществом
       самостоятельно.
            3.13. Общество имеет право:
            - участвовать в деятельности и создавать хозяйственные общества,
       товарищества и другие организации с правами юридического лица;
            - помещать денежные средства в ценные  бумаги  ,  находящиеся  в
       обращении;
            - проводить аукционы, лотереи, выставки;
            - участвовать в ассоциациях, союзах и других объединениях;
            - проводить операции на валютных,  товарных и фондовых биржах  в
       порядке, установленном законодательством;
            - участвовать в деятельности и сотрудничать  в  другой  форме  с
       международными общественными, кооперативными и иными организациями;
            - приобретать  и  реализовывать   продукцию   (работы,   услуги)
       предприятий,  объединений и организаций, а также иностранных фирм как
       в   РФ,   так   и   за   рубежом   в   соответствии   с   действующим
       законодательством;
            - осуществлять  иные  права  и  нести   другие   обязанности   в
       соответствии с действующим законодательством.
            3.14. Общество осуществляет:
            - импорт    научно-технической    продукции    и   оборудования,
       необходимых    для    осуществления     производственно-хозяйственной
       деятельности, а также товаров народного потребления;
            - экспорт продукции,  товаров,  производимых Обществом,  а также
       предоставляемых   ею   услуг.   Внешнеторговые  сделки  подписываются
       Генеральным  директором  и   главным   бухгалтером   Общества,   если
       законодательством не будет установлен иной порядок.
            3.15. Общество  вправе  привлекать  для  работы   российских   и
       иностранных специалистов,  самостоятельно определяя формы,  размеры и
       виды оплаты труда.
            3.16. Общество   в  целях  реализации  технической,  социальной,
       экономической  и  налоговой   политики   несет   ответственность   за
       сохранность документов (управленческих, финансово - хозяйственных, по
       личному составу и  др.);  обеспечивает  передачу  на  государственное
       хранение   документов,  имеющих  научно  -  историческое  значение  в
       центральные архивы Москвы,  в  соответствии  с  перечнем  документов,
       согласованных  с  объединением  "Мосархив";  хранит  и  использует  в
       установленном порядке документы по личному составу.
            3.17. Общество  вправе  совершать  все действия,  не запрещенные
       действующим законодательством.     Деятельность      Общества      не
       ограничивается  оговоренной  в Уставе.  Сделки,  выходящие за пределы
       уставной  деятельности,  но  не  противоречащие  закону,   признаются
       действительными.

                    4. ПОРЯДОК ФОРМИРОВАНИЯ УСТАВНОГО КАПИТАЛА

            4.1. Уставный  капитал  Общества  определяет  минимальный размер
       имущества,  гарантирующий    интересы  его  кредиторов  и  составляет
       _________________________________ (__________________________________
       _________________________________) рублей,  разделенных на __________
       (________________________) обыкновенных акций номинальной  стоимостью
       __________________________ (________________________________________)
       рублей каждая.
            4.2. Акции распределяются следующим образом:

            _____________________________  - _________ (___________________)
       акций на сумму ____________________ (________________________________
       ________________________) рублей - ______% (______________ процентов)
       акций;

            _____________________________  - _________ (___________________)
       акций на сумму ____________________ (________________________________
       ________________________) рублей - ______% (______________ процентов)
       акций;

            Всего _______ (______________) акций  на  сумму ________________
       (___________________________________________________) рублей - ____ %
       Уставного капитала.
            4.3. При учреждении Общества акционеры оплачивают 50%  от общего
       числа заявленных акций. Остальные акции оплачиваются в течение одного
       года после регистрации учредительных документов.  Количество голосов,
       которыми обладает акционер,  равно количеству полностью оплаченных им
       обыкновенных акций.
            4.4. Не допускается освобождение акционера от обязанности оплаты
       акций ,  в том числе освобождение от этой  обязанности  путем  зачета
       требований к Обществу.
            4.5. По решению  Общего  собрания  акционеров  уставный  капитал
       может быть увеличен как путем увеличения номинальной стоимости акций,
       так и за счет выпуска дополнительных акций. Общество вправе направить
       всю  чистую  прибыль  или ее часть,  полученную по итогам финансового
       года,  на оплату увеличения уставного капитала.  В этом  случае  доля
       акций,   оплаченных   за  счет  чистой  прибыли,  которая  выделяется
       акционеру,  должна быть  пропорциональна  количеству  акций,  которые
       оплачены  акционером  к моменту принятия решения о направлении чистой
       прибыли на увеличение уставного капитала.
            4.6. Общее   собрание   устанавливает  сроки  и  порядок  выкупа
       заявленных акций,  а также принимает решение о  перераспределении  не
       оплаченных   вовремя   акций   среди   выполнивших   свои  финансовые
       обязательства акционеров либо об отчуждении указанных  акций  третьим
       лицам.   При   рассмотрении   вопроса  о  распределении  (реализации)
       неоплаченных акций акционеры,  не оплатившие в срок хотя бы часть  из
       заявленных акций, в голосовании не участвуют.
            4.7. Общество  вправе  по  решению  Общего  собрания   уменьшить
       уставный  капитал  как  путем уменьшения номинальной стоимости акций,
       так и путем покупки и погашения акций.  Уменьшение уставного капитала
       допускается  после уведомления всех кредиторов Общества об уменьшении
       уставного капитала в установленном законом порядке.
            4.8. Акционеры Общества имеют право с согласия других акционеров
       продавать, дарить либо отчуждать иным образом принадлежащие им акции.
       Наследники   акционера  либо  правопреемники  акционера,  являющегося
       юридическим  лицом,  имеют  право  на  акции,  получаемые  в  порядке
       наследования   (правопреемства),   независимо   от   согласия  других
       акционеров.
            4.9. Акционеры  имеют  преимущественное  право  на  приобретение
       отчуждаемых другими акционерами акций.  Порядок  распределения  среди
       акционеров акций,  отчуждаемых другими акционерами,  определяет Общее
       собрание.
            4.10. Акционер  вправе реализовать свои акции третьим лицам лишь
       в  случае,   если   другие   акционеры   не   воспользовались   своим
       преимущественным правом на приобретение акций в течение 30 (тридцати)
       дней после направления им соответствующего предложения.
            4.11. Разрешение на отчуждение акций Общества третьим лицам дает
       Общее собрание акционеров.  Если в течение 30 (тридцати)  дней  после
       обращения акционера,  желающего продать свои акции, Общее собрание не
       даст разрешения на продажу акций либо  не  примет  решения  о  выкупе
       акций,  акционер  вправе  обратиться  в  суд с иском о принудительном
       выкупе  его  акций  Обществом  либо  о   предоставлении   ему   права
       реализовать акции третьим лицам.
            4.12. Общее собрание вправе принять решение об  отсрочке  оплаты
       выкупаемых Обществом акций до окончания финансового года.
            4.13. Общество вправе выпускать  привилегированные  акции,  доля
       которых  в  общем  объеме  уставного капитала не должна превышать 20%
       (двадцати процентов).
            4.14. Для  привлечения  дополнительного капитала Общество вправе
       выпускать облигации в порядке, установленном законодательством.

                         5. ПРАВА И ОБЯЗАННОСТИ АКЦИОНЕРОВ

            5.1. Акционер имеет право:
            - участвовать   в   управлении  делами  Общества,  в  том  числе
       участвовать в Общих собраниях лично или через представителя, избирать
       и быть избранным на выборные должности в Обществе;
            - получать информацию о деятельности Общества  и  знакомиться  с
       бухгалтерскими  и иными документами в установленном настоящим уставом
       порядке;
            - принимать участие в распределении прибыли;
            - получать пропорционально количеству  имеющихся  у  него  акций
       долю прибыли (дивиденды), подлежащую распределению среди акционеров;
            - получать в случае ликвидации Общества часть имущества (или его
       денежный  эквивалент),  пропорционально  количеству принадлежащих ему
       акций;
            - требовать  и  получать  копии  (выписки)  протоколов и решений
       Общего собрания,  а также копии  решений  других  органов  управления
       Обществом.
            5.2. Акционеры  вправе  иметь  другие   права,   предоставляемые
       акционерам настоящим уставом и действующим законодательством.
            5.3. Акционер  обязан:
            - оплатить   приобретаемые   им  акции  в  сроки  и  в  порядке,
       установленные  настоящим  уставом  и  действующим  законодательством.
       Общее  собрание  вправе  начислять акционеру дивиденды лишь с момента
       полной оплаты стоимости всех заявленных акций;
            - соблюдать  требования  Устава  и  решения  органов  управления
       Обществом, принятые в рамках их компетенции;
            - не разглашать сведения, отнесенные к коммерческой тайне.
            5.4. Акционеры могут нести и другие обязанности, предусмотренные
       настоящим    уставом,   учредительным   договором   или   действующим
       законодательством.

                              6. УПРАВЛЕНИЕ ОБЩЕСТВОМ

            6.1. Высшим органом Общества является Общее собрание акционеров.
       В случае,  если число акционеров Общества будет не более одного,  все
       решения,  отнесенные  к  компетенции   Общего   собрания,   принимает
       единственный акционер Общества.
            6.2. К исключительной  компетенции  Общего  собрания  акционеров
       относятся:
            6.2.1. Изменение и дополнение Устава Общества,  принятие  нового
       Устава;
            6.2.2. Изменение размеров уставного капитала;
            6.2.3. Решение   вопросов   о   перераспределении   акций  среди
       акционеров, а также о реализации акций Общества третьим лицам;
            6.2.4. Избрание  Генерального директора,  и Ревизионной комиссии
       (ревизора);
            6.2.5. Утверждение   отчетов  Генерального  директора,  а  также
       годовых балансов, заключений Ревизионной комиссии (ревизора);
            6.2.6. Утверждение   размеров  и  порядка  распределения  чистой
       прибыли, порядка покрытия убытков;
            6.2.7. Определение условий оплаты труда Генерального директора;
            6.2.8. Решение вопросов о реорганизации и ликвидации Общества;
            6.2.9. Рассмотрение  других вопросов,  предусмотренных настоящим
       Уставом.
            6.3. Общие  собрания  проводятся  не  реже одного раза в год для
       рассмотрения и утверждения годового отчета и баланса Общества.
            6.4. Общее  собрание  правомочно,  если  на  нем присутствуют не
       менее 1/2 акционеров или их законных  представителей  (по  количеству
       акций).
            6.5. Собрание  ведет  Генеральный   директор   или   лицо,   его
       замещающее.  В случае их отсутствия собрание выбирает председателя из
       числа присутствующих акционеров (представителей акционеров).
            6.6. Если не собран кворум,  то собрание распускается. Повторное
       собрание назначается  не  позднее  чем  через  30  дней  и  считается
       правомочным   при   любом  числе  собравшихся  акционеров,  если  все
       акционеры были надлежащим образом извещены о дне и  месте  повторного
       собрания.
            6.7. Общие собрания могут быть годовыми и чрезвычайными.
            6.8. Между   годовыми  собраниями  должно  пройти  не  более  15
       месяцев.
            6.9. Чрезвычайные  собрания  созываются Генеральным директором в
       любом случае,  если этого требуют интересы Общества.  Собрание  может
       быть созвано также по требованию Ревизионной комиссии (ревизора), или
       акционеров,  владеющих не менее чем 30%  обыкновенных акций, если, по
       их мнению, возникла серьезная угроза интересам Общества.
            6.10. О  дате,  времени  и  месте  проведения  Общего   собрания
       акционеры  извещаются  письменно не позднее чем за 30 дней до момента
       проведения собрания.
            6.11. Решения    на    Общем   собрании   принимаются   открытым
       голосованием. Голосование может быть тайным (закрытым) лишь в случае,
       если  этого требуют присутствующие на собрании акционеры,  обладающие
       не менее чем 30%  акций  от  общего  числа  акций,  которыми  владеют
       акционеры (представители акционеров), присутствующие на собрании.
            6.12. Решения по вопросам,  указанным в п.п.6.2.1, 6.2.2, 6.2.8,
       принимаются  Общим  собранием  квалифицированным  большинством  в 2/3
       голосов от общего количества  голосов,  которыми  обладают  акционеры
       Общества.   По   остальным   вопросам   решения  принимаются  простым
       большинством голосов от числа голосов,  которыми обладают  акционеры,
       присутствующие на собрании.
            6.13. Акционер вправе обратиться в суд с заявлением о  признании
       недействительным решения Общего собрания,  которое нарушает положения
       закона или настоящего устава либо  принято  с  нарушением  процедуры,
       установленной настоящим уставом либо законодательством.
            6.14. Генеральный директор избирается Общим собранием акционеров
       сроком  на 3 (три) года и осуществляет исполнительно-распорядительные
       функции.  Генеральный директор без доверенности  действует  от  имени
       Общества  и  решает  все  вопросы управления Обществом за исключением
       вопросов, отнесенных в соответствии с действующим законодательством и
       настоящим уставом к компетенции Общего собрания.
            6.15. Генеральный  директор   может   быть   избран   из   числа
       акционеров,  либо  Генеральным  директором  может  быть избрано любое
       другое  лицо,   обладающее,   по   мнению   большинства   акционеров,
       необходимыми знаниями и опытом. Генеральный директор избирается Общим
       собранием   Общества   простым   большинством   голосов   акционеров,
       присутствующих на собрании.
            6.16. Трудовой  контракт  с  Генеральным  директором  от   имени
       акционеров подписывает один из акционеров,  специально уполномоченный
       для этого Общим собранием акционеров.
            6.17. Генеральный директор Общества:
            - обеспечивает выполнение решений Общего собрания акционеров;
            - распоряжается  имуществом  Общества в пределах,  установленных
       настоящим Уставом и действующим законодательством;
            - утверждает  правила,  процедуры  и другие внутренние документы
       Общества, определяет организационную структуру Общества;
            - утверждает    штатное    расписание   Общества,   филиалов   и
       представительств;
            - принимает  на  работу и увольняет с работы сотрудников,  в том
       числе назначает и увольняет своих заместителей,  главного бухгалтера,
       руководителей подразделений, филиалов и представительств;
            - в порядке,  установленном законодательством, настоящим уставом
       и Общим собранием акционеров,  поощряет работников Общества,  а также
       налагает на них взыскания;
            - представляет    Общество    в   отношениях   с   учреждениями,
       предприятиями, организациями и гражданами как в Российской Федерации,
       так и за ее пределами;
            - открывает  в  банках  расчетный,  валютный  и   другие   счета
       Общества, заключает договоры и совершает иные сделки;
            - утверждает договорные цены на продукцию и тарифы на услуги;
            - организует бухгалтерский учет и отчетность;
            - представляет на утверждение Общего собрания акционеров годовой
       отчет и баланс Общества;
            - принимает решения по  другим  вопросам,  связанным  с  текущей
       деятельностью Общества.
            6.18. Генеральный директор имеет право на получение  кредитов  в
       рублях и в иностранной валюте.
            6.19. Заместители    (заместитель)     директора     назначаются
       Генеральным   директором   и   возглавляют   направления   работы   в
       соответствии с распределением обязанностей,  утверждаемым Генеральным
       директором.   Заместитель   (заместители)  Генерального  директора  в
       пределах  своей  компетенции  без  доверенности  действуют  от  имени
       Общества.  При  отсутствии  Генерального  директора,  а  также в иных
       случаях,  когда  Генеральный  директор  не  может   исполнять   своих
       обязанностей, его функции исполняет заместитель.

                             7. РЕВИЗИОННАЯ КОМИССИЯ

            7.1. Контроль  за финансово-хозяйственной деятельностью Общества
       осуществляется ревизионной комиссией или  избранным  Общим  собранием
       ревизором, а также внешним аудитом. Порядок осуществления ревизионной
       комиссией  (ревизором)  своих   полномочий,   ее   количественный   и
       персональный состав утверждается Общим собранием акционеров.
            7.2. Членом ревизионной комиссии (ревизором)  может  быть  любой
       акционер (представитель акционера), избранный в установленном порядке
       Общим собранием,  за исключением акционеров,  занимающих оплачиваемые
       должности в Обществе.
            7.3. Проверки осуществляются ревизионной комиссией по  поручению
       Общего   собрания,   по  собственной  инициативе  или  по  требованию
       акционеров, владеющих в совокупности не менее чем ____% акций.
            7.4. Член  ревизионной  комиссии  (ревизор)  вправе требовать от
       должностных лиц Общества предоставления всех необходимых документов и
       личных объяснений. Ревизионная комиссия (ревизор) вправе привлекать к
       своей работе экспертов и консультантов,  работа которых  оплачивается
       за счет Общества.
            7.5. Ревизионная комиссия (ревизор) обязана  потребовать  созыва
       чрезвычайного   Общего   собрания,  если  возникла  серьезная  угроза
       интересам Общества.

                          8. ИМУЩЕСТВО, УЧЕТ И ОТЧЕТНОСТЬ

            8.1. Имущество Общество состоит из уставного капитала,  а  также
       фондов, образуемых из предусмотренных законом поступлений.
            8.2. Резервный фонд образуется за счет ежегодных  отчислений  от
       прибыли в размерах,  определяемых Общим собранием,  до тех пор,  пока
       сумма фонда не достигнет ___% уставного капитала Общества.
            8.3. Отчисления  в  остальные  фонды осуществляются в размерах и
       порядке, установленных Генеральным директором.
            8.4. Акционер   имеет  право  распорядиться  принадлежащими  ему
       акциями в  порядке,  установленном  действующим  законодательством  и
       настоящим  уставом.  Акционер вправе потребовать выделения его доли в
       имуществе Общества  пропорционально  количеству  акций,  которыми  он
       владеет только в случае принятия решения о ликвидации Общества.
            8.5. В принудительном  порядке  Имущество  Общества  может  быть
       изъято  только  по  вступившему  в  законную  силу  решению  суда или
       арбитражного суда.
            8.6. Имущество образуется за счет:
            - доходов от реализации продукции, работ, услуг;
            - кредитов банков;
            - доходов от лотерей, аукционов;
            - безвозмездных  или  благотворительных  взносов,  пожертвований
       Российских и иностранных организаций, предприятий, граждан;
            - иных, не запрещенных законом, поступлений.
            8.7. Общество  может  объединить  часть   своего   имущества   с
       имуществом   иных   юридических   лиц   и   граждан  для  совместного
       производства товаров,  выполнения работ и оказания услуг, в том числе
       путем организации предприятий с иностранными партнерами.
            8.8. Общество  осуществляет  учет   результатов   работ,   ведет
       оперативный,   бухгалтерский   и   статистический   учет  по  нормам,
       действующим в Российской Федерации.
            8.9. Организацию   документооборота   в  Обществе   осуществляет
       Генеральный директор.
            8.10. Генеральный  директор  и  главный бухгалтер Общества несут
       личную ответственность за соблюдение порядка  ведения,  достоверность
       учета и отчетности.

                             9. РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ

            9.1. Часть    чистой    прибыли,    подлежащей    распределению,
       распределяется пропорционально  количеству  акций,  которыми  владеет
       акционер.
            9.2. Порядок  распределения  чистой  прибыли  между  акционерами
       определяется Общим собранием акционеров.

                                 10. ПРАВО ПОДПИСИ

            10.1. Право  подписи от лица Общества имеют Генеральный директор
       и его заместители либо лица, специально уполномоченные ими.
            10.2. Все  финансовые и бухгалтерские документы должны иметь две
       подписи - Генерального  директора  и  главного  бухгалтера  или  лиц,
       надлежащим образом уполномоченных на право подписи от их имени.

                           11. ЛИКВИДАЦИЯ И РЕОРГАНИЗАЦИЯ

            11.1. Реорганизация  Общества  производится  по  решению  Общего
       собрания  акционеров.  При  реорганизации  вносятся   соответствующие
       изменения в настоящий устав.
            11.2. Общество ликвидируется в следующих случаях:
            - по решению Общего собрания акционеров;
            - решением суда в случаях, предусмотренных законодательством.
            11.3. Ликвидация    производится    ликвидационной    комиссией,
       избранной Общим собранием акционеров или назначенной судом.
            11.4. С   момента   назначения  ликвидационной  комиссии  к  ней
       переходят все полномочия по управлению делами Общества.
            11.5. Порядок  и сроки ликвидации Общества устанавливаются Общим
       собранием  акционеров  или  судом.  Срок  для   заявления   претензий
       кредиторами  не  может быть меньше срока,  установленного законом для
       предъявления таких претензий.
            11.6. Имущество  Общества  реализуется по решению ликвидационной
       комиссии.  Имущество,  в отношении которого  Обществу  было  передано
       право  пользования  ,  в  том числе на условиях аренды,  возвращается
       собственнику,  а  денежная  оценка  права   пользования   на   момент
       ликвидации засчитывается в счет суммы, причитающейся соответствующему
       акционеру при итоговом распределении.
            11.7. Денежные  средства,  полученные  в  результате  реализации
       имущества  Общества  после  удовлетворения   требований   кредиторов,
       распределяются  между  акционерами  пропорционально  имеющемуся у них
       количеству акций.
            11.8. При  реорганизации  и  прекращении  деятельности  Общества
       документы  передаются  в  соответствии  с  установленными   правилами
       предприятию - правопреемнику. При отсутствии правопреемника документы
       постоянного  хранения,  имеющие  научно  -   историческое   значение,
       передаются   на   государственное   хранение   в  архивы  объединения
       "Мосархив",  документы по личному составу  (приказы,  личные  дела  и
       карточки учета,  лицевые счета и т.п.) передаются на хранение в архив
       административного   округа,   на   территории   которого    находится
       предприятие. Передача и упорядочение документов осуществляется силами
       и за счет средств предприятия в соответствии с требованиями  архивных
       органов.

            Подписи акционеров:               ______________  (подпись)

                                              ______________  (подпись)

      


                       ПРИМЕРНЫЙ УЧРЕДИТЕЛЬНЫЙ ДОГОВОР
                       О СОЗДАНИИ ПОЛНОГО ТОВАРИЩЕСТВА

         Зарегистрировано
         "____"________ 199_ г. No.___________ г.

         Мы, нижеподписавшиеся, _________________________________________
                                      (Ф.И.О., паспортные данные,

    _____________________________________________________________________
                 место жительства, гражданство учредителей),

         Если учредителями являются юридические лица:

    _____________________________________________________________________
                  (полное наименование юридического лица),

    в лице ______________________________________________________________
               (полностью Ф.И.О. руководителя или полномочного

    _____________________________________________________________________
                               представителя),

    действующего на основании ___________________________________________
                                    (устава, доверенности и т.д.)

    именуемое в дальнейшем "товарищи", договорились о нижеследующем:

                             1. Общие положения

         1.1. В  целях  объединения  усилий,  финансовых  и  материальных
    средств для   совместного  ведения  предпринимательской  деятельности

    создать полное товарищество ________________________________________.
                                       (название товарищества)

         1.2. Предметом деятельности товарищества является:

    ___________________________________.
         1.3. Товарищество    является    юридическим   лицом,   обладает
    обособленным имуществом,  имеет самостоятельный баланс,  расчетные  и
    другие счета   в   кредитных   учреждениях,   печать  с  наименование
    товарищества.
         1.4. Товарищество  может  быть  участником  других  объединений,
    создавать дочерние предприятия, филиала и представительства.

         1.5. Место нахождения товарищества ____________________________.

                          2. Имущество товарищества

         2.1. Имущество товарищества составляют материальные  ценности  и
    финансовые ресурсы,   находящиеся   на   его   балансе  и  являющиеся
    собственностью товарищества.
         2.2. Источниками образования имущества товарищества являются:
         - личные средства участников;
         - доходы от производственно-хозяйственной деятельности;

         2.3. Для обеспечения деятельности товарищества за  счет  вкладов

    образуется уставный фонд в размере __________________________________

    _______________________________.
               (рублей)

         2.4. В образовании уставного фонда участвуют:

    ___________________________ вносит ___________________________ и т.д.

         Доли участников являются равными (или иное процентное отношение)

    и составляют по ___________________________ в денежном выражении (1).
                             (рублей)

         (1)-------------------------
         Полные товарищи   вносят   вклады,  если  это  предусмотрено  их
    соглашением.

         2.5. Товарищи обязаны внести свои вклады не позднее ____________
    после регистрации  товарищества путем перечисления денег на расчетный
    счет товарищества.
         2.6. Передача   товарищами  авторских  прав,  научно-технических
    разработок, "ноу-хау",  лицензий  и  т.д.  оформляется   лицензионным
    договором, который является неотъемлемой частью настоящего договора.
         2.7. В  случае  просрочки  внесения  вклада  риск  его случайной
    гибели возлагается на просрочившего товарищества.
         2.8. Оценка   вклада   в   денежном  выражении  производится  по
    соглашению участников.  При этом  оценка  материальных  ценностей  не
    должна превышать их номинальной стоимости на момент внесения.
         2.9. Товарищи не обязаны пополнять свои вклады,  если их  размер
    уменьшился вследствие понесенных товариществом убытков.
         2.10. При  необходимости  товарищи  могут  принять   решение   о
    внесении дополнительных вкладов в имущество товарищества.
         В этом  случае  в  настоящий  договор  в  установленном  порядке
    вносятся соответствующие изменения.
         2.11. Дополнительные взносы товарища  в  имущество  товарищества
    увеличивают первоначальный размер его доли в уставном фонде.
         2.12. Вклады участников и  все  приобретенное  товариществом  за
    свой счет имущество является собственностью товарищества.
         2.13. Имущество,   переданное    товариществу    во    временное
    пользование, является собственностью передавшего,  который имеет (или
    не имеет)  право  на  получение  вознаграждения  за  пользование  его
    имуществом. Риск  случайной  гибели  указанного  имущества  лежит  на
    собственнике (по соглашению товарищей возлагается на товарищество).

                      3. Порядок распределения прибыли

         3.1. Сумма,  на  которую   увеличился   первоначальный   капитал
    товарищества за определенный период, составляет прибыль товарищества.
         3.2. Прибыль  от  деятельности  товарищества   направляется   на

    _____________________________________________________________________
              (развитие и расширение производства и др. цели по
                           усмотрению участников).

         3.3. Направления расходования прибыли,  а также размер и порядок
    образования соответствующих   фондов   определяются   по   соглашению
    товарищей (единогласно,  большинством  голосов  товарищей  или   иной
    порядок).
         3.4. Часть прибыли товарищества (ежемесячно,  ежегодно  и  т.д.)
    распределяется между товарищами (поровну, пропорционально вкладам или
    в ином порядке).
         Размер прибыли,  направляемой  на  личное потребление товарищей,
    определяется по соглашению между ними.
         3.5. Из прибыли, подлежащей разделу товарищами, в первую очередь

    производится начисление процентов в размере _________________________
    (20%) на вклад каждого из товарищей в имущество товарищества.
         За вычетом  указанных  процентных  начислений  оставшаяся  сумма
    распределяемой между  всеми  товарищами  прибыли   подлежит   разделу
    поровну между  всеми товарищами (или по соглашению участников полного
    товарищества) (2).

         (2) (По  общему  правилу,  между  полными   товарищами   прибыль
    распределяется поровну,  однако по соглашению товарищей возможен иной
    порядок (в зависимости от имущественных вкладов или личного участия в
    делах товарищества).

         3.6. Если   вся   полученная   товариществом    прибыль    будет
    израсходована на уплату дивидендов, вопрос о дальнейшем распределении
    прибыли отпадает.
         3.7. Если   общая   сумма   прибыли   окажется   ниже   размера,
    необходимого для  выплаты  товарищам  причитающихся   им   процентных
    начислений, их размер соответствующим образом понижается.
         3.8. Если  размер  уставного  фонда   товарищества   уменьшается
    вследствие понесенных   товариществом  убытков,  товарищи  не  вправе
    требовать выдачи своей доли  прибыли,  пока  его  величина  не  будет
    восстановлена до  первоначального размера,  определенного в настоящем
    договоре.
         Товарищи вправе путем внесения в установленном порядке изменений
    в настоящий договор уменьшить размер уставного фонда до  фактического
    и после этого получить причитающуюся им прибыль.

             4. Ответственность товарищества по обязательствам.

         4.1. Товарищество   отвечает   по   своим   обязательствам  всем
    принадлежащим ему имуществом.
         4.2. В  случаях,  когда  имущества товарищества недостаточно для
    покрытия его  долгов,  полные  товарищи   несут   по   обязательствам
    товарищества солидарную ответственность (3).

         (3) (Солидарная   ответственность  предполагает,  что  кредиторы
    товарищества вправе обратиться с требованием о возмещении к любому из
    товарищей или   ко   всем   сразу  (по  выбору  кредитора).  Товарищ,
    единолично уплативший долги товарищества, может потребовать от других
    товарищей возмещения   ему   в   порядке  регресса  части  уплаченных
    кредитором сумм пропорционально приходящейся на каждого из оставшихся
    товарищей величине  убытка  (все  убытки распределяются между полными
    товарищами поровну или в ином установленном ими отношении).)

         Кредиторы товарищества могут  обращать  взыскание  на  имущество
    отдельных товарищей     только    после    установления    по    суду
    несостоятельности товарищества или после его ликвидации.
         4.3. По    собственным    долгам     участников     товарищество
    ответственности не несет.

                      5. Управление делами товарищества

                                  Вариант 1

               Для товариществ с числом участников 2-3 граждан

         5.1. Регулирование внутренних отношений в товариществе:
         5.1.1. Ведение дел товарищества производится с  общего  согласия
    всех товарищей.
         5.1.2. По соглашению всех  товарищей должны разрешаться вопросы:
         - изменения и дополнения товарищеского договора;
         - участия товарищества в других объединениях;
         - создания дочерних предприятий, филиалов и представительств;
         - совершения сделок на сумму свыше _______________ рублей;
         - выхода (исключения) участников  из  состава  товарищества  или
    принятия в товарищество новых участников;
         - распределения прибыли и убытков товарищества;
         - привлечения   товарищей   к   ответственности   за   нарушение
    товарищеского договора;
         - реорганизации и ликвидации товарищества;
         - другие вопросы по соглашению товарищей.
         5.1.3. Для   решения   каждого   отдельного   вопроса  требуется
    единогласие всех товарищей.  При наличии возражений  хотя  бы  одного
    товарища  решение  не  принимается  (новое  дело  не предпринимается,
    старое остается в прежнем положении).
         5.2. Представительство товарищества:
         5.2.1. Каждый  полный  товарищ   вправе   решать   все   вопросы
    деятельности товарищества, за исключением тех, которые разрешаются по
    соглашению всех товарищей (4).

         (4)------------------------
         Установление в  договоре такого порядка не исключает возможности
    выдачи доверенности на управление текущими делами товарищества одному
    (двоим) товарищам. В этом случае остальные товарища по своему желанию
    могут устраниться от ведения текущих дел.

         5.2.2. Каждый полный товарищ вправе без доверенности действовать
    от имени товарищества,  представлять  его  интересы  в  отношениях  с
    третьими лицами,  распоряжаться его имуществом, заключать договоры, в
    том числе  трудовые,  выдавать  доверенности,   давать   обязательные
    указания наемным работникам  товарищества.
         5.2.3. Возражения   кого-либо   из   полных   товарищей   против
    единоличного распоряжения или действия  другого  товарища  достаточно
    для его приостановления (5).

         (5)------------------------
         Полные товарищи,  устраненные  от  руководства  текущими  делами
    товарищества, не вправе заявлять подобных возражений.

         Товарищ, против  действий  которого  было  заявлено  возражение,
    обязан приостановить свои действия  под  угрозой  ответственности  за
    нарушение товарищеского договора (возмещения возможных убытков).
         Если такое возражение было заявлено товарищем без достаточных  к
    тому оснований,    вследствие    чего    приостановление   совершения
    необходимых действий   повлекло   за   собой   неблагоприятные    для
    товарищества последствия,   товарищество   вправе  предъявить  иск  о
    возмещении    убытков   к    товарищу,   заявившему    необоснованное
    возражение (6).

         (6)------------------------
         Таким образом  может  быть  приостановлено  только  определенное
    конкретное  действие  данного  товарища.  Огульное  возражение против
    выступления отдельного товарища от имени  товарищества  (если  он  не
    отстранен от управления текущими делами товарищества) не допускается.
    Если кто-либо из товарищей  имеет  серьезные  мотивы  для  устранения
    данного  товарища  от  ведения  дел и представительства товарищества,
    этот вопрос ставится на обсуждение всех товарищей.  В случае принятия
    товарищами положительного решения в товарищеском договоре должны быть
    сделана соответствующая оговорка.

                                  Вариант 2

               Для товариществ с числом участников более трех
                   граждан или с участием юридических лиц

         5.1. Регулирование внутренних отношений в товариществе:
         5.1.1. Решения по делам  товарищества  принимаются  большинством
    голосов товарищей,  которое  определяется  в  соответствии с размером
    имущественного вклада (или по числу  товарищей,  каждому  из  которых
    принадлежит один голос).
         5.1.2. Большинством  голосов  товарищей  разрешаются   следующие
    вопросы:

    ____________________________________________________________________.
         5.1.3. Постановление, принятое большинством голосов, обязательно
    для исполнения всеми товарищами.
         Неподчинение оставшихся при голосовании в меньшинстве  товарищей
    решению, принятому большинством голосов,  не нарушает его юридической
    силы (7).

         (7)-----------------------
         При установлении    в    договоре   порядка   решения   вопросов
    большинством  голосов  следует  определить,  какие   вопросы   должны
    решаться   единогласно,   квалифицированным  и  простым  большинством
    голосов, установить порядок голосования и др.

         5.1.4. Постановление,  принятое  большинством голосов участников
    товарищества, может   быть   оспорено   оставшимися   в   меньшинстве
    товарищами в   судебном   порядке,   если  оно  противоречит  закону,
    товарищескому договору или принято в отсутствие данного товарища.
         5.2. Представительство товарищества:
         5.2.1. Управление текущими делами  товарищества  возлагается  на

    _____________________________________________________________________
             (Ф.И.О. одного или нескольких участников товарищества).

         5.2.2. Полномочие   на   ведение  дел  товарищества  оформляется
    доверенностью, подписанной всеми товарищами и определяющей объем прав
    и обязанностей каждого уполномоченного (8).

         (8)---------------------------
         Объем прав   и   обязанностей   товарища,   уполномоченного   на
    руководство  делами   товарищества,   устанавливается   в   договоре.
    Товарищи,  уполномоченные  на  ведение дел,  могут выступать от имени
    товарищества   сообща   или   порознь.   В   договоре    указывается,
    разграничивается  ли  их компетенция по определенным отраслям или они
    обладают совокупностью прав и обязанностей по каждой из них.

         5.2.3. Товарищи,  уполномоченные  участниками  на  ведение   дел
    товарищества, вправе  решать  все вопросы,  связанные с деятельностью
    товарищества, за  исключением  тех,  которые   должны   решаться   по
    соглашению между всеми участниками.
         5.2.4. С    назначением    товарищей-уполномоченных    остальные
    участники от ведения текущих дел товарищества отстраняются.
         5.2.5. Товарищ,  уполномоченный на ведение дел товарищества,  не
    вправе без   уважительных   причин  отказаться  от  выполнения  своих
    обязанностей.
         5.2.6. При  наличии  уважительных  причин  уполномоченный  может
    отказаться от руководства делами товарищества,  предупредив  об  этом
    других товарищей не позднее _____________ (месяцев). В этом случае по
    соглашению товарищей право на  ведение  дел  товарищества  передается
    другому товарищу.
         5.2.7. При наличии уважительных причин уполномоченный может быть
    отстранен от  руководства  делами  товарищества  на  основе  решения,
    единогласно принятого всеми участниками товарищества.
         5.3. Сделка,  совершенная  от  имени  товарищества  кем-либо  из
    товарищей без надлежащих на то полномочий,  считается совершенной  им
    от собственного  имени,  если  в  последующем  она  не будет одобрена
    товариществом. В  противном  случае  ответственным  по  такой  сделке
    считается товарищ, ее заключивший.

                      6. Права и обязанности товарищей

         6.1. Каждый товарищ имеет право:
         - участвовать в управлении делами товарищества в соответствии  с
    настоящим договором;
         - получать   вознаграждение   за   свои   труды   в    интересах
    товарищества;
         - получать часть прибыли от деятельности товарищества;
         - в любое время лично знакомиться с положением дел товарищества,
    данными бухгалтерского учета, отчетности и другой документацией;
         - получать информацию о деятельности  товарищества  и  состоянии
    его имущества;
         - в    первоочередном    порядке    приобретать     производимую
    товариществом продукцию и пользоваться его услугами;
         - в любое время отказаться от участия в товариществе в  порядке,
    предусмотренном настоящим договором и т.д.
         6.2. Товарищ,  совершивший в интересах  товарищества  какие-либо
    действия без  надлежащих на то полномочий,  имеет право на возмещение
    произведенных им из своих средств расходов по данному делу.
         Решение о   возмещении   понесенных   расходов   принимается  по
    соглашению всех товарищей (единогласно или большинством голосов).
         6.3. Товарищи обязаны:
         - соблюдать положения настоящего договора;
         - предоставлять товариществу информацию, необходимую для решения
    вопросов, связанных с его деятельностью;
         - соблюдать коммерческую тайну и т.д.
         6.4. Полные товарищи не вправе состоять в других товариществах в
    качестве полного товарища.
         О своем   участии   в   качестве   вкладчиков   в   коммандитном
    товариществе или   в   обществе   с   ограниченной   (дополнительной)
    ответственностью товарищи должны немедленно поставить  в  известность
    остальных участников товарищества.

                  7. Ответственность за нарушение договора

         7.1. В   случае  произвольного  уклонения  от  участия  в  делах
    товарищества, злоупотребления  правом  голоса,  а  также  отказа   от
    исполнения принятого  в  установленном  порядке  решения  товарищей и
    другие нарушения товарищеского договора,  виновный товарищ может быть
    привлечен к    ответственности    в   виде   возмещения   причиненных
    товариществу убытков.
         7.2. Ущерб,  причиненный  товариществу  по  вине  его участника,
    возмещается им в  полном  объеме  (или  ином  размере,  установленном
    соглашением товарищей)  по  решению,  принятому остальными товарищами
    (единогласно или большинством голосов).
         7.3. Суммы,   подлежащие   внесению   участником   в  возмещение
    причиненного им ущерба,  вносятся на расчетный счет  товарищества  не
    позднее __________________  (трех  месяцев  или  иной  срок)  со  дня
    принятия соответствующего решения.
         7.4. В  случае  отказа  участника  от  возмещения причиненных им
    убытков или задержки выполнения данного обязательства размер прибыли,
    причитающейся этому  товарищу,  подлежит  уменьшению на сумму ущерба,
    либо указанные суммы могут быть взысканы в судебном порядке.
         7.5. В  случае  обращения в суд с иском к кому-либо из товарищей
    бремя доказывания вины товарища в нарушении товарищеского договора, а
    также наличия и размера убытков возлагается на истца (истцов).
         7.6. За неоднократные грубые  нарушения  товарищеского  договора
    виновный товарищ  может  быть  исключен  из  состава  товарищества на
    основании решения, единогласно принятого оставшимися участниками.
         7.7. Товарищ  вправе  обжаловать  постановление  товарищей о его
    исключении из  состава  товарищества  в   судебном   порядке.   Бремя
    доказывания правомерности   исключения   возлагается   на  товарищей,
    принявших такое решение (9).

         (9)--------------------------
         Исключение товарища по сути является расторжением  товарищеского
    договора   с   последующим   его  перезаключением  между  оставшимися
    товарищами,  если число их не менее двух.  Если в товариществе  всего
    два   товарища,   такое   исключение  невозможно,  и  в  этом  случае
    товарищество подлежит ликвидации.

          8. Порядок выхода из состава товарищества и приема новых
                                 участников

         8.1. Выход товарища из состава товарищества осуществляется путем
    подачи письменного заявления каждому участнику товарищества.
         8.2. Отказ  товарища от участия в бессрочном товариществе должен
    быть заявлен  не  менее  чем  за  ____________  (6)  месяцев  до  его
    фактического выхода.  Досрочный  отказ  от  участия  в  товариществе,
    учрежденном на определенный  срок,  допускается  только  при  наличии
    уважительных причин.
         8.3. Решение  о  выходе  участника   из   состава   товарищества
    принимается всеми    участниками    товарищества   (единогласно   или
    большинством голосов).
         8.4. Дата  принятия  участниками  решения  о выходе (исключении)
    данного лица из состава товарищества считается днем выхода участника.
         8.5. При   выходе   участника   из   состава   товарищества  ему
    выплачивается стоимость  его   вклада   в   имущество   товарищества,
    стоимость части   имущества   товарищества,   пропорциональная  этому
    вкладу, а  также  доля  прибыли,  причитающаяся  данному  товарищу  в
    соответствии с балансом, составленным на день выхода.
         Выплата указанных сумм производится  после  составления  баланса
    товарищества за   год,   в   котором   участник   выбыл   из  состава
    товарищества, и в срок до 12 месяцев со дня выхода.
         8.6. По  требованию  выбывающего товарища и с согласия остальных
    товарищей причитающаяся ему доля в имуществе товарищества может  быть
    возвращена полностью или частично в натуральной форме.
         8.7. Если  вследствие  понесенных  убытков  баланс  товарищества
    окажется отрицательным,   полный   товарищ,   выходящий   из  состава
    товарищества, должен не позднее _____________ (дней,  месяцев) внести
    на расчетный счет товарищества сумму, равную величине приходящихся на
    его долю убытков.
         8.8. Полные  товарищи  несут  субсидиарную  ответственность   по
    долгам  товарищества  в течение _____________ (одного года или другой
    срок) со дня выхода из состава товарищества.
         8.9. Имущество,   переданное   в    пользование    товарищества,
    возвращается с  уплатой  вознаграждения за пользование его имуществом
    (или без такового).
         8.10. Смерть (ликвидация или реорганизация) одного из участников
    не прекращает (прекращает) деятельности товарищества.
         8.11. Наследники  (правопреемники)  умершего (реорганизованного)
    товарища имеют право на вступление в товарищество только при согласии
    всех участников товарищества.  При отсутствии такого согласия или при
    отказе наследника (правопреемника)  от  участия  в  товариществе  ему
    выплачиваются суммы,      которые     причитались     бы     умершему
    (реорганизованному) участнику в случае его выхода из товарищества.
         8.12. Если  по  истечении  установленного  срока товарищество не
    выплатит участнику или его наследнику  причитающиеся  ему  суммы  (не
    вернет причитающегося имущества),  он вправе обратиться в суд с иском
    об их принудительном взыскании.
         8.13. Если  на момент смерти (реорганизации) одного из товарищей
    баланс товарищества  окажется  отрицательным,   наследники   умершего
    (правопреемники реорганизованного)     полного     товарища     несут
    ответственность по долгам товарищества  в  пределах  приходящейся  на
    данного товарища  доли  убытка  в  порядке,  определенном гражданским
    законодательством.
         8.14. Прием   в  товарищество  новых  участников  осуществляется
    только с общего согласия всех товарищей.  При наличии возражений хотя
    бы одного   товарища   новый   участник   в  состав  товарищества  не
    принимается.
         8.15. В  случаях принятия в состав товарищества новых товарищей,
    они становятся   полноправными   участниками    товарищества    после
    подписания товарищеского  договора,  который  в  этом случае подлежит
    изменению в установленном порядке (перезаключается).
         8.16. Новый участник,  принятый в состав товарищества в качестве
    полного товарища,  несет субсидиарную ответственность только  по  тем
    обязательствам товарищества,  которые возникли после его вступления в
    товарищество (по соглашению участников может  быть  установлено  иное
    правило).
         8.17. Перемена в составе участников товарищества влечет за собой
    изменений (перезаключение) товарищеского договора.

             9. Порядок реорганизации и ликвидации товарищества

         9.1. Товарищество  может  быть  реорганизовано  (путем  слияния,
    присоединения, разделения,     выделения,     преобразования)     или
    ликвидировано по  решению  всех  его  участников,  а  также по другим
    основаниям, предусмотренным законодательством или договором.
         9.2. Ликвидация дел товарищества наступает в случаях:
         - выхода  одного  из  товарищей  (исключения,  смерти,  а  также
    реорганизации или  ликвидации,  если  участником является юридическое
    лицо);
         - объявления   кого-либо   из   товарищей   недееспособным   или
    несостоятельным;
         - требования   кредитора,  обратившего  взыскание  на  имущество
    одного из товарищей;
         - истечения срока, на который учреждено товарищество;
         - досрочного отказа товарища от участия в товариществе;
         - невозможности достижения целей товарищества и др.
         9.3. В случаях,  когда при наступлении указанных обстоятельств в
    товариществе остаются как минимум два полных товарища (в товариществе
    коммандитном - один  полный  товарищ  и  один  вкладчик),  они  могут
    принять решение о продолжении дел товарищества (10).

         (10)-------------------------
         Условие о продолжении товарищества при указанных обстоятельствах
    должно содержаться в самом договоре.

         В этом    случае    товарищество    подлежит     расформированию
    (реорганизации), а товарищеский договор перезаключается.
         9.4. Ликвидация дел товарищества производится самими товарищами,
    а в  случаях ликвидации товарищества по решению суда или арбитражного
    суда - комиссией, назначенной этими органами.
         9.5. Имущество,    переданное    участниками    в    пользование
    товарищества, возвращается  им  в  натуральной   форме   (с   уплатой
    вознаграждения за пользование имуществом или без такового).
         9.6. При ликвидации дел товарищества в первую  очередь  подлежат
    удовлетворению его бесспорные долги, а спорные обеспечиваются за счет
    имущества товарищества вплоть до его раздела между участниками.
         9.7. Если  имущества  и  средств  товарищества  недостаточно для
    удовлетворения бесспорных   и   обеспечения   спорных   его   долгов,
    недостающая сумма должна быть восполнена полными товарищами в размере
    приходящейся на каждого из них доли убытка.
         Если кто-либо   из   товарищей   окажется   несостоятельным,  то
    приходящаяся на  его  долю   часть   убытков   распределяется   между
    остальными товарищами,  которые  имеют  к  несостоятельным участникам
    право регресса.
         9.8. Оставшийся  после   удовлетворения   претензий   кредиторов
    капитал товарищества подлежит разделу между всеми товарищами (поровну
    или в ином отношении по соглашению товарищей).
         9.9. Ликвидация  считается   завершенной,   а   товарищество   -
    прекратившим свою  деятельность,  с момента внесения записи об этом в
    государственный реестр.

             10. Срок действия, порядок изменения и расторжения
                                  договора

         10.1. Договор  вступает  в  силу  с момента его подписания всеми
    товарищами и нотариального удостоверения в установленном порядке.
         10.2. Срок действия договора не устанавливается (устанавливается
    до ____________________).
         10.3. Настоящий  договор  может  быть  изменен  или  дополнен по
    соглашению участников   товарищества   (единого   или    большинством
    голосов).
         10.4. Договор расторгается в случаях  и  порядке,  установленных
    соглашением участников товарищества и действующим законодательством.
         Расторжение договора влечет ликвидацию товарищества.
         10.5. Споры, возникающие при заключении, изменении, расторжении,
    а также в процессе исполнения  настоящего  договора,  рассматриваются
    судом или арбитражным судом в соответствии с законодательством.

         Подписи


               УСТАВ ПРОИЗВОДСТВЕННОГО КООПЕРАТИВА (АРТЕЛИ)

    УТВЕРЖДЕН
    решением общего
    собрания участников
    Протокол Nо. __________
    от "__"________ 199_ г.

                                 У С Т А В
                        Призводственного кооператива
                                  (артели)
                        ____________________________
                               (наименование)

                               г. __________

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1.1. Производственный кооператив (Артель) "___________________",
    именуемый  в  дальнейшем  "Артель",  учреждена   в   соответствии   с
    действующим  законодательством Российской Федерации.  Артель является
    юридическим лицом и строит свою деятельность на основании  настоящего
    Устава и законодательства.
         1.2. Участниками Артели, не менее 5(пяти) членов, являются:

         1. __________________________________, паспорт: серия _________,
               (фамилия, имя, отчество)

    Nо. _____________, выдан ___________________________________________,
    проживающий по адресу: _____________________________________________.

         2. __________________________________, паспорт: серия _________,
               (фамилия, имя, отчество)

    Nо. _____________, выдан ___________________________________________,
    проживающий по адресу: _____________________________________________.

                                     ...

         5. __________________________________, паспорт: серия _________,
               (фамилия, имя, отчество)

    Nо. _____________, выдан ___________________________________________,
    проживающий по адресу: _____________________________________________.

         1.3. Артель является собственником переданного  ему  участниками
    имущества  и  денежных  средств  и  отвечает  по своим обязательствам
    собственным имуществом.  Участники имеют  предусмотренные  законом  и
    Уставом Артели обязательственные права по отношению к Артели.
         1.4. Участники    несут    субсидиарную    ответственность    по
    обязательствам Артели, если законом не предусмотрено иное.
         1.5. Принятие новых участников в состав Артели осуществляется по
    решению Общего собрания участников.
         1.6. Артель  имеет  расчетный,  валютный  и   другие   счета   в
    банковских   учреждениях,  круглую  печать  со  своим  наименованием,
    товарный знак (знак обслуживания),  эмблему,  штампы, бланки и другие
    реквизиты.
         1.7. Полное    официальное    наименование:     Производственный
    кооператив (Артель) "__________________",  сокращенное  наименование:
    Артель "___________________".
         1.8. Юридический адрес Артели: _________________________________
    ____________________________________________________________________.

                       2. ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

         2.1. Целями  деятельности  Артели  являются   расширение   рынка
    товаров и услуг, а также извлечение прибыли.
         2.2. Артель вправе осуществлять любые  виды  деятельности  ,  не
    запрещенные законом, включая, но не ограничиваясь следующим:
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         2.3. Для  достижения  целей  своей  деятельности  Артель   может
    приобретать   права,   принимать  обязанности  и  осуществлять  любые
    действия,    которые    не    будут    противоречить     действующему
    законодательству и настоящему уставу.

                          3. ПРАВОВОЙ СТАТУС АРТЕЛИ

         3.1. Артель   приобретает  права  юридического  лица  с  момента
    регистрации.
         3.2. Артель  для  достижения  своих целей вправе от своего имени
    совершать сделки, приобретать имущественные и неимущественные права и
    нести  обязанности,  быть  истцом  и  ответчиком  в суде,  арбитраже,
    третейском суде.
         3.3. Артель  является  собственником имущества,  переданного ему
    участниками в качестве  паевых  взносов,  а  также  произведенного  и
    приобретенного Артелью за счет его хозяйственной деятельности. Артель
    осуществляет владение,  пользование и распоряжение находящимся в  его
    собственности имуществом в соответствии с целями своей деятельности и
    назначением имущества.
         3.4. Артель  имеет  право  пользоваться  кредитом  в  рублях и в
    иностранной валюте.
         3.5. Артель   отвечает  по  своим  обязательствам  всеми  своими
    активами.  Артель  не   отвечает   по   обязательствам   государства.
    Государство  не  отвечает по обязательствам Артели.  Участники Артели
    несут  субсидиарную  ответственность  по  обязательствам  Артели.  По
    собственным долгам члена Артели может быть обращено взыскание лишь на
    его пай (в случае недостатка иного его имущества для  покрытия  таких
    долгов).  Взыскание  по долгам члена Артели не может быть обращено на
    неделимые фонды Артели.
         3.6. В  порядке,  установленном законом,  Артель может создавать
    самостоятельно и совместно с другими Артелями (предприятиями  с  иной
    организационно  правовой  формой) предприятия и организации с правами
    юридического лица, а также филиалы и представительства.
         3.7. Филиалы и представительства не являются юридическими лицами
    и действуют в соответствии с Положениями о них.  Положения о филиалах
    и представительствах утверждаются Общим собранием участников.
         3.8. Филиалы  и   представительства   наделяются   основными   и
    оборотными   средствами  за  счет  Артели.  Руководители  филиалов  и
    представительств  действуют  на  основании  доверенностей,   выданных
    Артелью.
         3.9. Создание   филиалов   и   представительств   за    границей
    регулируется законодательством Российской Федерации и соответствующих
    стран.
         3.10. Филиалы имеют собственные балансы, которые входят в баланс
    Артели.
         3.11. Филиалы  и  представительства  отвечают  по обязательствам
    Артели, а Артель - по их обязательствам.
         3.12. Артель         самостоятельно        планирует        свою
    производственно-хозяйственную  деятельность,   а   также   социальное
    развитие коллектива. Основу планов составляют договоры, заключаемые с
    потребителями   продукции   и    услуг,    а    также    поставщиками
    материально-технических и иных ресурсов.
         3.13. Реализация продукции,  выполнение работ  и  предоставление
    услуг  осуществляются  по  ценам  и тарифам,  устанавливаемым Артелью
    самостоятельно.
         3.14. Артель имеет право:
         - в порядке, установленном законом, участвовать в деятельности и
    создавать  в  РФ  и  других  странах  хозяйственные общества и другие
    предприятия и организации с правами юридического лица;
         - помещать  денежные  средства  в  ценные бумаги,  находящиеся в
    обращении;
         - проводить аукционы, лотереи, выставки;
         - участвовать в ассоциациях и других видах объединений;
         - проводить  операции на валютных,  товарных и фондовых биржах в
    порядке, установленном законодательством;
         - участвовать в деятельности и сотрудничать в любой иной форме с
    международными общественными, кооперативными и иными организациями;
         - приобретать и реализовывать продукцию (работы, услуги) других,
    артелей,  обществ,  предприятий,  объединений и организаций,  а также
    иностранных  фирм  как  в  РФ,  так  и  за  рубежом  в соответствии с
    действующим законодательством;
         - осуществлять   иные   права   и  нести  другие  обязанности  в
    соответствии с действующим законодательством.
         3.15. Артель осуществляет:
         - импорт  продукции,  оборудования  и  услуг,  необходимых   для
    осуществления  своей  производственно-хозяйственной  деятельности,  а
    также товаров народного потребления;
         - экспорт продукции, товаров и услуг.
         3.16. Артель  вправе  привлекать   для   работы   российских   и
    иностранных специалистов,  самостоятельно определяя формы,  размеры и
    виды оплаты труда.
         3.17. Артель   в   целях   реализации  технической,  социальной,
    экономической  и  налоговой   политики   несет   ответственность   за
    сохранность документов (управленческих, финансово - хозяйственных, по
    личному составу и  др.);  обеспечивает  передачу  на  государственное
    хранение   документов,  имеющих  научно  -  историческое  значение  в
    центральные архивы Москвы,  в  соответствии  с  перечнем  документов,
    согласованных  с  объединением  "Мосархив";  хранит  и  использует  в
    установленном порядке документы по личному составу.
         3.18. Артель  вправе  совершать  любые действия,  не запрещенные
    действующим законодательством.  Деятельность Артели не ограничивается
    оговоренной   в   Уставе.   Сделки,  выходящие  за  пределы  уставной
    деятельности,    но    не    противоречащие    закону,     признаются
    действительными.

                            4. ПАЕВОЙ ФОНД АРТЕЛИ

         4.1. Паевой  фонд  Артели  на  момент  учреждения  объявляется в
    размере __________________ (_________________________________) рублей
    и разбит на паи, которые распределяются следующим образом:

         1. ________________________________________ вносит _____________
    (_____________________________) рублей, что соответствует __% паевого
    фонда;

         2. ________________________________________ вносит _____________
    (_____________________________) рублей, что соответствует __% паевого
    фонда;

                                     ...

         5. ________________________________________ вносит _____________
    (_____________________________) рублей, что соответствует __% паевого
    фонда;

         4.3. Участники  вносят  не  менее  10%  своего  паевого взноса в
    момент  регистрации  Артели.  Оставшуюся  часть  участники  вносят  в
    течение года после регистрации Артели.
         4.4. Имущество Артели может формироваться за счет прибыли от  её
    деятельности.  При  необходимости,  в  том  числе  в  случаях,  прямо
    предусмотренных законом,  имущество может быть увеличено как за  счет
    дополнительных   взносов   участников,  так  и  за  счет  прибыли  от
    деятельности Артели.
         4.5. Участник,   не  оплативший  полностью  свой  пай  в  сроки,
    установленные настоящим Уставом,  действующим законодательством  либо
    решением  Общего  собрания  участников,  может  быть выведен из числа
    участников Артели по единогласному решению участников Артели, которые
    выполнили  к  моменту принятия решения свои обязательства по внесению
    своих паевых взносов.
         4.6. Участнику,  выводимому  из  состава  Артели  по основаниям,
    предусмотренным пунктом 4.5 настоящего Устава, возвращается имущество
    и денежные средства,  внесенные им в качестве частичной оплаты своего
    паевого взноса в срок не позднее 6  (шести)  месяцев  после  принятия
    решения  о  выводе  участника  из  состава Артели.  Вопрос о возврате
    имущества и  денежных  средств,  внесенных  выводимым  участником  по
    другим основаниям, решается в соответствии с договорами, заключенными
    между соответствующим  участником  и  Артелью  в  связи  с  передачей
    указанного имущества и денежных средств.
         4.7. Каждый  учкастник  обладает  одним  голосом  при   принятии
    решений общим собранием.

                      5. ПРАВА И ОБЯЗАННОСТИ УЧАСТНИКОВ

         5.1. Участник  обязан:
         5.1.1.В течение года после принятия в  Артель  внести  полностью
    свой паевой вклад.
         Дивиденды начисляются участнику с момента фактического  внесения
    100% своего паевого вклада.
         (Дивиденды начисляются,  если  это   предусмотренно   в   Уставе
    Артели).
         5.1.2. Соблюдать требования Устава и решения органов  управления
    Артели, принятые в рамках их компетенции.
         5.1.3. Сохранять  конфиденциальность  по  вопросам,   касающимся
    деятельности Артели, перечень которых определяется Общим собранием.
         5.1.4. Немедленно  сообщать  Председателю  и  другим  участникам
    Артели о невозможности внести свой паевой взнос.
         5.2. Участник имеет право:
         5.2.1. Получать    пропорционально    его   паю   долю   прибыли
    (дивиденды), подлежащую распределению среди участников.
         5.2.2. Принимать  участие  в Общих собраниях Артели лично,  либо
    через своего представителя.
         5.2.3. Получать   от   органов   управления  Артели  необходимую
    информацию по всем вопросам, касающимся деятельности Артели.
         5.2.4. Избирать   и   быть   избранным  в  органы  управления  и
    контрольные органы Артели.
         5.2.5. Получать протоколы Общего собрания и выписки из них.
         5.2.6. Пользоваться иными правами,  предоставляемыми  участникам
    Артели действующим законодательством.
         5.3.7. Любые  соглашения  участников  Артели,  направленные   на
    ограничение  прав  любого  другого  участника по сравнению с правами,
    предоставляемыми действующим законодательством - ничтожны.

                            6. УПРАВЛЕНИЕ АРТЕЛЬЮ

         6.1. Высшим органом Артели является Общее собрание участников.
         6.2. К  исключительной  компетенции  Общего  собрания участников
    относятся:
         6.2.1. Изменение  и  дополнение  Устава Артели,  принятие нового
    Устава;
         6.2.+22+0. Учреждение филиалов и представительств Артели;
         6.2.4. Избрание Председателя и ревизора (ревизионной комиссии);
         6.2.5. Утверждение   годовых   отчетов  Председателя  и  годовых
    балансов,  заключений ревизора (ревизионной комиссии)  ,  утверждение
    размеров  и  порядка  распределения чистой прибыли,  порядка покрытия
    убытков;
         6.2.6. Определение   условий   оплаты   труда   Председателя   и
    заместителей директора  Артели,  а  также  руководителей  филиалов  и
    представительств;
         6.2.7. Решение вопросов о передаче  паев  и  принятии  в  состав
    Артели новых участников;
         6.2.8. Решение вопросов о реорганизации и ликвидации Артели.
         6.2.9. Образование    наблюдательного   совета   и   прекращение
    полномочий его членов.
         (Наблюдательный совет   может  быть  создан  в  производственном
    кооперативе с численностью более  50  человек,  который  осуществляет
    контроль за    деятельностью   исполнительных   органов   кооператива
    (правления и (или) его председателя)).
         6.3. Общие  собрания  проводятся  не  реже одного раза в год для
    рассмотрения и утверждения годового отчета и баланса Артели.
         6.3.1. Общее  собрание  правомочно,  если на нем присутствует не
    менее 50%  участников (представителей  участников)  от  общего  числа
    участников Артели.
         6.3.2. Собрание ведет Председатель  или  лицо,  его  замещающее,
    если собрание не поручит ведение собрания другому участнику.
         6.3.3. Если  не  собран  кворум,   то   собрание   распускается.
    Повторное  собрание  назначается  не  позднее,  чем  через  30 дней и
    считается  правомочным  при  любом  числе  собравшихся  участников  в
    случае,  если  все  участники  были  надлежащим  образом  извещены  о
    времени, месте и повестке дня повторного собрания.
         6.3.4. Общие собрания могут быть годовыми и чрезвычайными.
         6.3.5. Между годовыми  собраниями  должно  пройти  не  более  15
    месяцев.
         6.3.6. Чрезвычайные собрания созываются  Председателем  в  любом
    случае,  если  этого  требуют  интересы  Артели.  Собрание может быть
    созвано также по требованию ревизора (ревизионной комиссии)  либо  по
    инициативе 1/3 участников Артели.
         6.3.7. О дате и месте проведения очередного  собрания  участники
    извещаются  в письменной форме не позднее,  чем за 25 дней до момента
    проведения  собрания.  В  случае,  если  участник  Артели  к  моменту
    направления  извещения  о  проведении  Общего  собрания  не  известил
    Председателя  об  изменении  своего  местонахождения  или   почтового
    адреса,  он считается надлежащим образом извещенным, если сообщение о
    проведении Общего  собрания  было  направлено  по  ранее  сообщенному
    адресу.
         6.3.8. Голосование на Общем собрании проводится закрыто (тайно),
    если этого требуют 40% участников Артели, присутствующих на собрании.
    В остальных случаях все решения принимаются открытым голосованием.
         6.3.9. Решения по вопросам, указанным в п.п.6.2.1, 6.2.2, 6.2.7,
    6.2.8  настоящего  Устава  принимаются  с  согласия  всех  участников
    (представителей  участников) Артели,  если законом не установлен иной
    порядок.  По   остальным   вопросом   решения   принимаются   простым
    большинством    голосов   присутствующих   на   собрании   участников
    (представителей участников).
         6.3.10. Участник   вправе   обратиться  в  суд  с  заявлением  о
    признании  недействительным  решения  Общего  собрания,  принятого  с
    нарушением действующего законодательства настоящего Устава.
         6.4. Исполнительным органом Артели является Председатель.
         6.5. Председателем  может быть избран один из участников Артели.
    Председатель избирается Общим собранием Артели  сроком  на  три  года
    простым  большинством  голосов  участников Артели,  присутствующих на
    собрании.
         6.6. Трудовой   контракт   с   Председателем   от  имени  Артели
    подписывает один из участников Артели,  специально уполномоченный для
    этого Общим собранием участников.
         6.7. Председателю в период между  Общими  собраниями  участников
    предоставляется   вся   полнота  власти  по  управлению  Артелью,  за
    исключением вопросов,  которые являются  исключительной  компетенцией
    Общего собрания участников.
         6.8. Председатель без доверенности действует  от  имени  Артели.
    Председатель Артели:
         - определяет основные направления деятельности Артели;
         - рассматривает текущие и перспективные планы работ;
         - обеспечивает выполнение планов деятельности Артели;
         - утверждает  правила,  процедуры  и другие внутренние документы
    Артели, определяет организационную структуру Артели;
         - обеспечивает выполнение решений Общего собрания;
         - распоряжается  имуществом  Артели  в  пределах,  установленных
    Общим собранием, настоящим Уставом и действующим законодательством;
         - утверждает штатные  расписания  Артели,  а  также  филиалов  и
    представительств Артели;
         - принимает на работу и увольняет с  работы  сотрудников;
         - в порядке,  установленном законодательством, настоящим уставом
    и Общим собранием участников,  поощряет работников  Артели,  а  также
    налагает на них взыскания;
         - принимает решения о командировках;
         - представляет   Артель   во   всех  учреждениях,  предприятиях,
    организациях как в Российской Федерации, так и за ее пределами;
         - открывает в банках расчетный,  валютный и другие счета Артели,
    заключает договоры и совершает иные сделки;
         - утверждает договорные цены на продукцию и тарифы на услуги;
         - организует бухгалтерский учет и отчетность;
         - представляет на утверждение Общего собрания участников годовой
    отчет и баланс Артели;
         - принимает  решения  по  другим  вопросам,  связанным с текущей
    деятельностью Артели.
         6.9. Председатель  имеет  право  принимать  решение на получение
    кредитов в рублях и в  иностранной  валюте  лишь  с  согласия  Общего
    собрания участников.
         6.12. Заместители  Председателя  назначаются   Общим   собранием
    участников   и   возглавляют  направления  работы  в  соответствии  с
    распределением обязанностей,  утверждаемым Председателем. Заместители
    Председателя  в пределах своей компетенции без доверенности действуют
    от имени Артели. При отсутствии Председателя, а также в иных случаях,
    когда Председатель не может исполнять своих обязанностей, его функции
    исполняет назначенный им заместитель Председателя.
         6.11. Заместители  директора  могут  быть  уволены по инициативе
    Председателя лишь с согласия Общего собрания участников.
         6.12. Назначение и увольнение главного бухгалтера, руководителей
    филиалов и представительств,  а также  иных  лиц,  обладающих  правом
    подписи финансовых документов,  производятся Председателем с согласия
    Общего собрания участников.
         6.13. Решение Председателя о наложении взысканий на заместителей
    директора,   главного   бухгалтера,    руководителей    филиалов    и
    представительств  должно  быть  согласовано  с Общим собранием либо с
    участником Артели,  специально  уполномоченным  Общим  собранием  для
    решения таких вопросов.

                           7. РЕВИЗИОННАЯ КОМИССИЯ

         7.1. Контроль  за  финансово-хозяйственной  деятельностью Артели
    осуществляется ревизионной комиссией или  избранным  Общим  собранием
    ревизором, а также внешним аудитом. Порядок осуществления ревизионной
    комиссией  (ревизором)  своих   полномочий,   ее   количественный   и
    персональный состав утверждается Общим собранием участников.
         7.2. Членом ревизионной комиссии (ревизором)  может  быть  любой
    участник (представитель участника), избранный в установленном порядке
    Общим  собранием.   Участник,   занимающий   в   Обществе   должности
    Председателя,  заместителя  Председателя или главного бухгалтера,  не
    может исполнять обязанности ревизора (члена ревизионной комиссии).
         7.3. Проверки  осуществляются ревизионной комиссией по поручению
    Общего  собрания,  по  собственной  инициативе  или   по   требованию
    участников, владеющих в совокупности не менее чем 40% паевых взносов.
         7.4. Член ревизионной комиссии  (ревизор)  вправе  требовать  от
    должностных  лиц  Артели предоставления всех необходимых документов и
    личных объяснений. Ревизионная комиссия (ревизор) вправе привлекать к
    своей  работе экспертов и консультантов,  работа которых оплачивается
    за счет Артели.
         7.5. При  отсутствии  внешнего  аудита  годовой  отчет  и баланс
    представляется Председателем Общему  собранию  только  с  заключением
    ревизионной комиссии (ревизора).
         7.6. Ревизионная комиссия (ревизор) обязана  потребовать  созыва
    чрезвычайного   Общего   собрания,  если  возникла  серьезная  угроза
    интересам Артели.
         7.7. В   случае,  если  невозможно  избрать  ревизора  из  числа
    участников Артели,  в  том  числе  и  по  причине  отказа  участников
    выполнять  указанные  обязанности,  порядок осуществления контроля за
    деятельностью  Артели  определяет   Общее   собрание   на   основании
    настоящего Устава и действующего законодательства.

                       8. ИМУЩЕСТВО, УЧЕТ И ОТЧЕТНОСТЬ

         8.1. Имущество  Артели  образуется  за  счет паевых вкладов ,  а
    также  за   счет   иных   источников,   предусмотренных   действующим
    законодательством.
         8.2. Резервный фонд образуется за счет ежегодных  отчислений  от
    прибыли в размерах,  определяемых Общим собранием,  до тех пор,  пока
    сумма резервного фонда не достигнет 25% внесенных паевых взносов.
         8.3. Из  принадлежащего  Артели имущества Общим Собранием Артели
    может быть принято решение о создании неделимого фонда, используемого
    на цели ,определяемые Уставом Артели.
         8.3. Отчисления в остальные фонды осуществляются  в  размерах  и
    порядке, установленных Общим собранием участников.
         8.4. Имущество Артели может быть изъято только по вступившему  в
    законную силу решению суда или арбитражного суда.
         8.5. Артель может объединить часть своего имущества с имуществом
    государственных,  кооперативных,  общественных  и  иных предприятий и
    организаций для совместного производства товаров,  выполнения работ и
    оказания услуг,  в том числе путем организации совместных предприятий
    с иностранными партнерами.
         8.6. Артель   осуществляет   учет   результатов   работ,   ведет
    оперативный,  бухгалтерский  и   статистический   учет   по   нормам,
    действующим в Российской Федерации.
         8.7. Организацию   документооборота   в   Артели    осуществляет
    Председатель.
         8.8. Финансовый год Артели совпадает с календарным годом. Первый
    финансовый год заканчивается 31 декабря 199_ года.
         8.9. Председатель  и  главный  бухгалтер  Артели  несут   личную
    ответственность за соблюдение порядка ведения,  достоверность учета и
    отчетности.
         8.10. Годовой  отчет  Артели и бухгалтерский баланс составляются
    Председателем  и  с  заключением  ревизионной   комиссии   (ревизора)
    представляются  на  утверждение  Общего собрания участников,  которое
    созывается не позднее трех месяцев после окончания финансового года.

                          9. РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ

         9.1. Часть    чистой    прибыли,    подлежащей    распределению,
    распределяется пропорционально паям членов Артели.
         (Этот пункт может  отсутствовать,  а  прибыль  распределяется  в
    соответствии с   "трудовым  участием"  члена  Артели  в  деятельности
    Артели либо   только    часть    чистой    прибыли    распределяется
    пропорционально паям   членов  Артели,  а  остальная  чистая  прибыль
    распределяется в соотношении с "трудовым участием").

                              10. ПРАВО ПОДПИСИ

         10.1. Право подписи от лица Артели имеют Председатель ,  а также
    специально уполномоченные им лица.
         10.2. Все  финансовые  документы  должны  иметь  две  подписи  -
    Председавтеля  и  главного  бухгалтера  или  лиц,  надлежащим образом
    уполномоченных на право подписи от их имени, если иное не установлено
    законом.

                       11. ЛИКВИДАЦИЯ И РЕОРГАНИЗАЦИЯ

         11.1. Ликвидация  и реорганизация Артели производится по решению
    Общего собрания участников. Артель по единогласному решению её членов
    может быть преобразована в хозяйственное товарищество или общество.
         11.2. Артель ликвидируется в следующих случаях:
         - по решению Общего собрания участников;
         - решением суда в случаях, предусмотренных законодательством.
         11.3. Ликвидация    производится    ликвидационной    комиссией,
    избранной Общим собранием участников или назначенной судом.
         11.4. С   момента   назначения  ликвидационной  комиссии  к  ней
    переходят все полномочия по управлению делами Артели.
         11.5. Порядок  и  сроки  ликвидации Артели устанавливаются Общим
    собранием  участников  или  судом.  Срок  для   заявления   претензий
    кредиторами  не  может быть меньше срока,  установленного законом для
    предъявления таких претензий.
         11.6. Имущество  Артели  реализуется  по  решению ликвидационной
    комиссии.
         11.7. Денежные  средства,  полученные  в  результате  реализации
    имущества  Артели   после   удовлетворения   требований   кредиторов,
    распределяются между участниками пропорционально их паевому взносу.
         11.8. При  реорганизации  и  прекращении   деятельности   Артели
    документы   передаются  в  соответствии  с  установленными  правилами
    предприятию - правопреемнику. При отсутствии правопреемника документы
    постоянного   хранения,   имеющие  научно  -  историческое  значение,
    передаются  на  государственное   хранение   в   архивы   объединения
    "Мосархив",  документы  по  личному  составу (приказы,  личные дела и
    карточки учета,  лицевые счета и т.п.) передаются на хранение в архив
    административного  округа,  на  территории которого находится Артель.
    Передача и упорядочение документов осуществляется силами  и  за  счет
    средств Артели в соответствии с требованиями архивных органов.

         Участники:

         _______________________                 _____________________
                                                       (подпись)

         _______________________                 _____________________
                                                       (подпись)

         _______________________                 _____________________
                                                       (подпись)

         _______________________                 _____________________
                                                       (подпись)

         _______________________                 _____________________
                                                       (подпись)

   


                  УСТАВ АКЦИОНЕРНОГО КОММЕРЧЕСКОГО БАНКА
              (В ФОРМЕ АКЦИОНЕРНОГО ОБЩЕСТВА ОТКРЫТОГО ТИПА)

                                                  Устав зарегистрирован в
                                                        Центральном банке
                                                     Российской Федерации

                                           Регистрационный номер Nо. ____

                                           Зам. Председателя Центрального
                                           Банка Российской Федерации
                                           _________________ /__________/

                                           "___"__________ 199__ года

                                  У С Т А В

                      Акционерного Коммерческого банка

                         __________________________
                               (наименование)

            УТВЕРЖДЕН
    Общим собранием акционеров
      Протокол Nо. _____
    от "___"__________ 199_ г.

                               г. ____________

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1.1. Акционерный коммерческий банк ____________________________,
    именуемый в  дальнешем  БАНК  создан  в  соответствии  с  действующим
    законодательством Российской Федерации.
         1.2. БАНК  является  открытым  акционерным  обществом и входит в
   единую банковскую систему Российской Федерации.
         1.3. БАНК  является  юридическим  лицом,  имеет  самостоятельный
    баланс  и   действует   на   основании   хозяйственного   расчета   и
    самофинансирования.
         1.4. БАНК имеет печать со своим наименованием и  с  изображением
    эмблемы, бланки, штампы и другие предусмотренные законом реквизиты.
         1.5. По своим обязательствам и по  обязательствам  созданных  им
    филиалов БАНК отвечает всем принадлежащим ему имуществом.
         1.6. БАНК не отвечает  по  обязательствам  своих  акционеров,  а
    акционеры  БАНКА  несут  ответственность по его обязательствам лишь в
    пределах внесенного взноса.
         1.7. Государство  не  несет  ответственности  по  обязательствам
    БАНКА, БАНК не отвечает по обязательствам государства.
         1.8. БАНК в своей деятельности руководствуется законодательством
    Российской Федерации,  правилами по кредитованию, ведению расчетных и
    кассовых   операций,   другими   нормативными  документами,  а  также
    настоящим Уставом.
         1.9. На денежные средства и иное имущество клиентов, находящихся
    в БАНКЕ, включая вклады граждан, арест может быть наложен и взыскание
    может  быть  обращено  на  основании  и  в  порядке,  предусмотренном
    действующим законодательством.
         1.10. Работники  БАНКА  и  акционеры  обязаны  хранить  тайну по
    операциям и состоянию счетов самого БАНКА и его клиентов.
         Справки об операциях и состоянии счетов в БАНКЕ могут выдаваться
    владельцам    счетов,    их   вышестоящим   организациям,   судебным,
    следственным,  финансовым  органам  и  органам  арбитража,  а   также
    учреждениям  Центрального  банка  Российской  Федерации с соблюдением
    установленного действующим законодательством порядком.
         Справки о  вкладах  и  об  операциях по вкладам граждан выдаются
    кроме клиентов и их законных представителей по письменным запросам:
         - органам предварительного следствия и дознания по находящимся в
    их производстве уголовным делам и делам, по которым в предусмотренных
    законом случаях может быть применена конфискация имущества;
         - судам по находящимся  в  их  производстве  гражданским  делам,
    вытекающим  из  уголовных  дел,  делам  о  взыскании  алиментов  (при
    отсутствии заработка или иного имущества,  на которое можно  обратить
    взыскание),  либо о разделе вклада, являющегося совместным имуществом
    супругов;
         - государственным  нотариальным  конторам  по  находящимся  в их
    производстве наследственным делам о вкладах умерших вкладчиков.
         1.11. Местонахождение БАНКА: ___________________________________
    ____________________________________________________________________.

                2. ИМУЩЕСТВО, ФОНДЫ И КРЕДИТНЫЕ РЕСУРСЫ БАНКА

         2.1. БАНК  является  собственником принадлежащего ему имущества,
    которое состоит из:
         - имущества, переданного БАНКУ учредителями (акционерами);
         - полученных доходов;
         - иного  имущества,  приобретенного БАНКОМ по другим основаниям,
    допускаемым законодательством.
         Имуществом БАНКА    также    является   имущество   филиалов   и
    представительств, созданных за счет средств БАНКА.
         Собственные средства    БАНКА    складываются    из   уставного,
    резервного, страхового и других фондов.
         Акционеры не  обладают  обособленными  имущественными правами на
    собственность БАНКА.
         2.2. Уставный   фонд   БАНКА   составляет  X000  млн.рублей.  Он
    формируется  за  счет  размещения   первого   выпуска   акций   среди
    учредителей.
         По решению  собрания  акционеров  Уставный  фонд   также   может
    формироваться  за  счет  средств,  поступающих  от  реализации акций,
    распространяемых по свободной подписке.
         2.3. В  соответствии  с  решением  Собрания  акционеров взносами
    могут служить здания,  сооружения, оборудование и другие материальные
    ценности,  ценные  бумаги,  права  на  пользование  землей  и другими
    природными ресурсами,  а также иные имущественные права (в том  числе
    на  интеллектуальную  собственность)  и иностранная валюта.  При этом
    независимо от формы оплаты стоимость акций выражается в рублях.
         Стоимость вносимого  имущества определяется Собранием акционеров
    в порядке, установленном законодательством .
         При предоставлении   имущества   в   пользование  размер  вклада
    определяется исходя из арендной платы за пользованием этим имуществом
    в течение срока пользования.
         2.4. Уставный фонд разделен на _______________ (_______________)
    обыкновенных именных акций номинальной стоимостью ___________________
    (____________________________________) рублей каждая.
         2.5. Реестр  акционеров  ведется  БАНКОМ  или специализированной
    уполномоченной организацией.
         2.6. Акционерам  может  выдаваться  по  их  требованию временное
    сертификат на владение соответствующим количеством акций.
         2.7. В  дальнейшем  БАНК  вправе  выпускать  иные  виды  акций в
    соответствии с действующим законодательством Российской Федерации.
         2.8. Требование  к  акционерам оплатить неоплаченную часть акций
    принимается Советом  Банка  по  мере  необходимости  и  должно   быть
    выполнено в течение 15 дней.
         2.9. Для обеспечения своевременной оплаты Уставного фонда  Совет
    Банка  вправе аннулировать подписку акционера,  не оплатившего в срок
    акции и заменить ее новой,  пустив акции в продажу  с  дополнительным
    сроком в один месяц.
         2.10. Изменение  размера  уставного  капитала  производится   по
    решению Собрания акционеров.
         2.11. БАНК  вправе  увеличивать  уставный  капитал  при  условии
    полного размещения соответствующего выпуска акций.
         2.12. Увеличение   уставного   капитала    производится    путем
    дополнительного выпуска акций,  обмена облигаций на акции, увеличения
    номинальной стоимости акций.  При этом неразмещенные акции остаются в
    распоряжении Совета Банка.
         Размещение дополнительно   выпускаемых    акций    может    быть
    осуществлено  выше  или  ниже  номинала  в зависимости от конъюнктуры
    рынка ценных бумаг.
         2.13. Уменьшение   уставного  капитала  может  быть  произведено
    посредством понижения номинальной стоимости акций,  путем  сокращения
    числа  акций  или  изъятия  акций  из  оборота  с  выплатой платежей,
    причитающихся владельцам изъятых акций.
         По истечении   одного  года  со  дня  объявления  об  уменьшении
    уставного  капитала  акции,  не  предъявленные   для   аннулирования,
    признаются недействительными, о чем сообщается в печати.
         2.14. Резервный,  страховой и другие фонды  БАНКА  создаются  по
    основаниям,  предусмотренным  законом за счет ежегодных отчислений от
    прибыли,  а  также  за  счет  взносов  акционеров   для   обеспечения
    обязательств БАНКА и покрытия возможных убытков.  Максимальный размер
    страхового фонда  не  может  превышать  размера  уставного  капитала,
    минимальный размер составляет 15% Уставного капитала.
         2.15. Положения о порядке  образования  и  использования  фондов
    утверждаются Советом Банка.

                      3. ОБЕСПЕЧЕНИЕ ИНТЕРЕСОВ КЛИЕНТОВ

         3.1. БАНК   постоянно  поддерживает  готовность  своевременно  и
    полностью выполнять принятые на себя обязательства исходя  из  данных
    структуры   своего   баланса   в   соответствии   с  устанавливаемыми
    Центральным  банком  Российской  Федерации   нормативами.   В   целях
    осуществления  положительных  результатов  хозрасчетной  деятельности
    БАНКУ предоставляется  право  устанавливать  на  договорных  условиях
    платные услуги за обслуживание клиентов, а также выплату процентов по
    расчетным, текущим и депозитным счетам.

                         4. КРЕДИТНЫЕ РЕСУРСЫ БАНКА

         4.1. Кредитные ресурсы БАНКА формируются за счет:
         - собственных    средств   БАНКА   (за   исключением   стоимости
    приобретенных основных фондов,  вложений в паи и акции других банков,
    предприятий и организаций);
         - средств предприятий,  организаций и  граждан,  находящихся  на
    расчетных,  текущих  и  других  счетах в БАНКЕ,  в том числе средств,
    привлеченных в виде депозитов;
         - за  счет средств,  полученных Банком после обращения взыскания
    на предметы залога ( включая землю, предприятия, сооружения, здания и
    др. объекты, непосредственно связанные с землей );
         - вкладов граждан, привлекаемых на определенный срок;
         - кредитов других банков;
         - других привлеченных средств.
         В качестве     ресурсов     кредитования    может    учитываться
    нераспределенная в течение операционного года прибыль БАНКА.

                              5. ОПЕРАЦИИ БАНКА

         5.1. Для осуществления операций и хранения денежных средств БАНК
    открывает  корреспондентский  счет  в  учреждении  Центрального банка
    России.
         5.2. БАНК  мобилизует  свободные  денежные средства предприятий,
    организаций и граждан и хранит их на расчетных,  текущих,  депозитных
    или иных счетах.
         БАНК привлекает во вклады денежные  средства  граждан.  Денежные
    средства принимаются БАНКОМ на определенный срок и до востребования.
         БАНК обеспечивает сохранность принятых денежных средств.
         5.3. Банк  осуществляет  кредитование предприятий,  организаций,
    граждан,  занимающихся предпринимательской и индивидуальной  трудовой
    деятельностью,   арендаторов,   фермеров  и  иных  граждан,  а  также
    осуществляет их расчетное и кассовое обслуживание.
         Кредиты, предоставляемые    Банком,    обеспечиваются    залогом
    имущества,  пренадлежащего заемщику,  на которое может быть  обращено
    взыскание в соответствии с действующим законодательством, гарантиями,
    поручительствами  и  обязательствами  в  других  формах.  Банк  может
    предоставлять кредит без обеспечения (бланковый кредит).
         БАНК вправе выдавать кредиты юридическим и физическим  лицам  на
    пополнение оборотных средств,  развитие сельскохозяйственного и иного
    производства, социально-бытовые и иные нужды под залог земли, а также
    под залог предприятий,  строений,  зданий,  сооружений и др. объектов
    тесно  связанных  с  землей   (ипотека)   в   порядке,   определяемом
    законодательством.
         5.4. БАНК   может   осуществлять   в    установленном    порядке
    финансирование капитальных вложений.
         Платежи со счетов клиентов, включая платежи в бюджет и на оплату
    труда,  осуществляются  БАНКОМ  в порядке очередности,  установленной
    действующим законодательством.
         Принудительное списание  средств со счетов клиентов производится
    по решению суда,  арбитражного суда и в других установленных  законом
    случаях.
         5.5. БАНКУ   предоставлено   право   в   установленном   порядке
    осуществлять  кредитование,  расчеты  и другие операции,  связанные с
    внешнеэкономической деятельностью.  Операции БАНКА и его клиентов  по
    привлечению  и  размещению  средств  в  иностранной  валюте  в  форме
    кредитов, займов, депозитов, вкладов и в других формах осуществляются
    по лицензии Центрального банка России.
         5.6. БАНК может получать у  других  банков  и  предоставлять  им
    кредиты.
         5.7. БАНК вправе в установленном  законом  порядке  выпускать  и
    приобретать акции.
         БАНК по поручению предприятий,  организаций  может  осуществлять
    продажу,   приобретение   и   хранение  акций,  а  также  получать  и
    выплачивать доходы по акциям.
         БАНК обеспечивает  в  установленном  порядке контроль за выдачей
    средств на выплату заработной платы по обслуживаемой клиентуре.
         5.8. БАНК может:
         - приобретать право требования платежа,  вытекающее из  поставок
    товаров и оказания услуг (факторинг);
         - участвовать  собственными  средствами  на  долевой  основе   в
    хозяйственной  деятельности  предприятий,  организаций,  физических и
    юридических лиц;
         - представлять  интересы  предприятий  и  организаций,  а  также
    фермеров и граждан, занимающихся предпринимательской и индивидуальной
    трудовой деятельностью,  а также иных юридических и физических лиц по
    их доверенности;
         - по  просьбе  предприятий  и  организаций,  фермеров и граждан,
    занимающихся   предпринимательской    и    индивидуальной    трудовой
    деятельностью , а также иных юридических и физических лиц приобретать
    и передавать им на условии аренды оборудование, транспортные средства
    и иное имущество (лизинг).
         5.9. Отношения БАНКА с клиентами строятся на договорной основе.
         5.10. БАНК вправе:
         - получать от  кредитуемых  предприятий  и  организаций  отчеты,
    балансы  и документы,  подтверждающие их платежеспособность,  а также
    обеспеченность предоставленных кредитов;
         - требовать   проведения   экспертизы   проектных   решений   по
    строительству,    расширению,    реконструкции     и     техническому
    перевооружению   объектов,   которые   предполагается  осуществить  с
    участием средств или кредитов БАНКА;
         - прекращать  дальнейшую  выдачу  кредита,  досрочно  взыскивать
    выданные суммы кредита при  нарушении  обязательств,  предусмотренных
    кредитным договором, при выявлении случаев недостоверности отчетности
    или запущенности бухгалтерского учета;
         - объявлять    в    установленных    законодательством   случаях
    предприятия   и   организации    неплатежеспособными.    Вносить    в
    установленном порядке предложения по их реорганизации и ликвидации;
         - на  основе  договоров  с  клиентами  устанавливать  процентные
    ставки  за проведение активных и пассивных операций,  а также размеры
    комиссионного вознаграждения за оказанные услуги.

                       6. РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ БАНКА

         6.1. После зачисления сумм  в  резервный  и  страховой  фонды  и
    уплаты  в  соответствии  с  действующим  законодательством  налогов в
    бюджет,  прибыль  используется  в  порядке,  определенном   Собранием
    акционеров БАНКА.
                            7. УПРАВЛЕНИЕ БАНКОМ

         7.1. Общее руководство деятельностью БАНКА осуществляет Собрание
    акционеров  и  Совет  БАНКА,  избираемый  Собранием из представителей
    акционеров.  Количество членов Совета  БАНКА  определяется  Собранием
    акционеров.
         Управление текущей   деятельностью   БАНКА   осуществляет    его
    Правление, избираемое на Собрании акционеров.
         Члены Правления не могут быть одновременно членами Совета БАНКА.
         7.2. Собрания акционеров бывают очередными и внеочередными.
         Очередные Собрания созываются ежегодно  не  позднее,  чем  через
    месяц  после составления баланса БАНКА за отчетный год.  Внеочередные
    Собрания  акционеров  могут  созываться  по  требованию   акционеров,
    владеющих не менее чем 10% акций, а также по требованию Совета БАНКА,
    Ревизионной комиссии или Правления  БАНКА.  Извещение  о  Собрании  и
    повестке  дня,  направляются Советом БАНКА его акционерам не позднее,
    чем за 1 месяц до созыва очередного Собрания и не  менее  чем  за  10
    дней до созыва внеочередного Собрания.
         7.3. К исключительной компетенции Собрания акционеров относится:
         - избрание Совета БАНКА и Ревизионной комиссии сроком на 1 год;
         - избрание Правления БАНКА сроком на 3 года;
         - решение  вопросов  о  введении  в  состав Совета,  Ревизионной
    комиссии и Правления БАНКА новых членов;
         - отзыв членов Совета, Ревизионной комиссии и Правления БАНКА до
    истечения срока их полномочий;
         - определение размера Уставного капитала;
         - определение размера номинальной стоимости акции;
         - утверждение   Устава   БАНКА,  положения  о  Правлении  БАНКА,
    Ревизионной комиссии и внесении в них изменений;
         - рассмотрение  и  утверждение годового баланса БАНКА,  отчета о
    прибылях  и  убытках  за  истекший   операционный   год,   заключений
    Ревизионной комиссии;
         - распределение прибыли БАНКА;
         - решение   вопросов  о  создании,  реорганизации  и  ликвидации
    филиалов и представительств БАНКА;
         - определение  экономической  политики  и  общей  направленности
    развития и деятельности БАНКА;
         - руководство Советом БАНКА.
         Собрание акционеров  не  вмешивается  в  текущую  и  оперативную
    деятельность Правления, подразделений и служб БАНКА.
         7.4. На  Собрании  имеют  право  присутствовать  акционеры   или
    представители  акционеров,  имеющие  надлежащим  образом  оформленную
    доверенность.  Голосование проводится по принципу - одна акция - один
    голос.  Количество голосов,  которыми обладает акционер, определяется
    количеством принадлежащих ему обыкновенных именных акций.
         Собрание правомочно   решать   вынесенные  на  его  рассмотрение
    вопросы,  если в нем участвуют акционеры и представители  акционеров,
    имеющие не менее 50% голосов.
         Все решения  за  изъятиями  установленными   настоящим   Уставом
    принимаются простым большинством голосов. Решения Собрания о внесении
    изменений и дополнений в Устав,  об утверждении нового Устава  БАНКА,
    об  изменении размера уставного капитала,  ликвидации и реорганизации
    БАНКА принимаются большинством в 3/4 голосов от общего числа  голосов
    всех акционеров, присутствующих на Собрании акционеров.
          7.5. Совет БАНКА:
         - рассматривает   и   решает   вопросы   деятельности   БАНКА  в
    соответствии с Положением о Совете БАНКА;
         - решает   внесенные   на   его  рассмотрение  вопросы,  если  в
    заседаниях участвуют не менее 50%  членов Совета. Решения принимаются
    большинством голосов. При равенстве голосов голос Председателя Совета
    считается решающим;
         - определяет основные условия кредитования;
         - вносит предложения Общему Собранию  акционеров  об  увеличении
    или  уменьшении  уставного  капитала,  изменении  и дополнении Устава
    БАНКА и другим вопросам, подлежащим рассмотрению Собранием;
         - осуществляет контроль за работой Правления БАНКА.
         7.6. Совет вправе делегировать свои права Правлению БАНКА, о чем
    принимается   соответствующее   решение.   Совет   БАНКА   не  вправе
    вмешиваться  в  текущую   и   оперативную   деятельность   Правления,
    подразделений и служб БАНКА.
         7.7. Совет БАНКА созывается его  Председателем  не  реже  одного
    раза  в  квартал.  Внеочередные  заседания Совета БАНКА проводятся по
    предложению  не  менее  1/3  его  членов,  Ревизионной  комиссии  или
    Правления БАНКА.
         7.8. Решения Совета БАНКА принимаются  большинством  голосов.  В
    случае  равенства  голосов  голос  Председателя Совета Банка является
    решающим.  Решения Совета БАНКА считаются правомочными,  если  в  его
    заседании участвуют не менее 50% членов Совета.
         7.9. Правление БАНКА:
         - организует  и  осуществляет  руководство оперативной и текущей
    деятельностью БАНКА и обеспечивает выполнение решений Общего Собрания
    акционеров и Совета БАНКА;
         - определяет  кредитную  политику  БАНКА  и  решает  вопросы  по
    предоставлению ссуд;
         - утверждает  штатное   расписание   БАНКА,   его   филиалов   и
    представительств.  Определяет  экономические  нормативы  по  труду  и
    размерам расходов на содержание и развитие БАНКА;
         - утверждает положения о структурных подразделениях БАНКА;
         - решает вопросы подбора, подготовки и использования кадров;
         - рассматривает  и  решает  другие  вопросы деятельности БАНКА в
    соответствии со своим Положением.
         7.10. Правление   БАНКА   правомочно  решать  внесенные  на  его
    рассмотрение вопросы, если в заседаниях участвуют не менее 1/2 членов
    Правления.  Решения  принимаются большинством голосов.  При равенстве
    голосов голос Председателя Правления считается решающим.
         При несогласии  с  принятым решением члены Правления Банка имеют
    право сообщить свое мнение Совету БАНКА.
         7.11. Председатель    и    члены   Правления   БАНКА   руководят
    деятельностью БАНКА в соответствии с  полномочиями,  предоставленными
    им   Советом   Банка,  участвуют  в  работе  Совета  БАНКА  с  правом
    совещательного голоса.
         7.12. Правление  БАНКА  утверждает  Положение  о порядке приема,
    перемещения и освобождения работников БАНКА.
         7.13. Председатель   Правления   организует   работу  Правления,
    аппарата  БАНКА,  а  также   филиалов   и   представительств   БАНКА,
    рапоряжается   имуществом   и   средствами  БАНКА  в  соответствии  с
    действующим законодательством и настоящим уставом.
         7.14. Председатель  Правления без доверенности представляет БАНК
    во   взамоотношениях   с   другими    организациями,    учреждениями,
    предприятими   и  гражданами.  От  имени  БАНКА  заключает  договоры,
    соглашения и другие сделки, совершает юридически значимые акты.
         Председатель Правления    осуществляет    прием   и   увольнение
    работников БАНКА,  в  соответствии  с  действующим  законодательством
    поощряет их и налагает на них взыскания.

                         8. УЧЕТ И ОТЧЕТНОСТЬ БАНКА

         8.1. Учет  и документооборот в БАНКЕ организуются в соответствии
    с правилами, установленными Центральным Банком Российской Федерации.
         БАНК представляет   учреждениям  Центрального  Банка  Российской
    Федерации по месту  нахождения  БАНКА  статистическую  отчетность  по
    формам   и   в  сроки,  установленные  правилами  Центрального  Банка
    Российской  Федерации,  относящимися  к   деятельности   коммерческих
    банков.
         8.2. Итоги деятельности БАНКА отражаются в ежемесячных и годовых
    балансах,  в  отчете о прибылях и убытках,  а также в годовом отчете,
    которые представляются в Центральный Банк Российской Федерации.
         Годовой баланс   и  отчет  о  прибылях  и  убытках  утверждаются
    Собранием акционеров и подлежат публикации в печати.
         8.3. Операционный  год БАНКА начинается 1 января и заканчивается
    31 декабря.

                  9. РЕВИЗИЯ И ПРОВЕРКА ДЕЯТЕЛЬНОСТИ БАНКА

         9.1. Ревизия  деятельности  БАНКА   осуществляется   Ревизионной
    комиссией БАНКА.
         В состав Ревизионной комиссии не могут быть избраны члены Совета
    или  Правления  БАНКА,  а  также  другие лица,  занимающие какие-либо
    штатные должности в БАНКЕ.
         Члены Ревизионной     комиссии    несут    ответственность    за
    добросовестное выполнение возложенных на них обязанностей в  порядке,
    определяемом действующим законодательством.
         В ходе выполнения возложенных на  Ревизионную  комиссию  функций
    комиссия  может  привлекать  экспертов  из  числа лиц,  не занимающих
    какие-либо штатные должности в БАНКЕ.
         Ревизионная комиссия проверяет соблюдение БАНКОМ законодательных
    и   других   актов,   регулирующих   его   деятельность,   постановку
    внутрибанковского контроля,  кредитные,  расчетные, валютные и другие
    операции,  проведенные БАНКОМ в течение года (сплошной проверкой  или
    выборочно), состояние кассы и имущества.
         Ревизии проводятся  как  по  плану,  утвержденному   Ревизионной
    комиссией,  так  и  по требованию акционеров,  владеющих не менее 10%
    акций БАНКА.  По результатам ревизии Ревизионная комиссия имеет право
    требовать  созыва внеочередного Общего Собрания акционеров,  Совета и
    Правления БАНКА.
         9.2. Председатель Ревизионной комиссии участвует в работе Совета
    и Правления БАНКА с правом совещательного голоса.
         9.3. Контроль  за деятельностью БАНКА осуществляется Центральным
    Банком Российской Федерации.
         Проверки деятельности  БАНКА  осуществляются  Центральным Банком
    Российской Федерации,  Минфином и другими органами в  соответствии  с
    действующим законодательством.

                     10. ПРЕКРАЩЕНИЕ ДЕЯТЕЛЬНОСТИ БАНКА

         10.1. Деятельность   БАНКА   прекращается  по  решению  Собрания
    акционеров,   а   также    в    других    случаях,    предусмотренных
    законодательством.
         Имущество ликвидированного БАНКА после расчетов по оплате  труда
    с    работниками    БАНКА    и    выполнения    обязательств    перед
    гражданами-вкладчиками,  бюджетом,  банками  и  другими   кредиторами
    распределяется  между  акционерами  пропорционально количеству акций,
    которыми владеет акционер на день принятия решения о ликвидации.
         10.2. Объявление  о прекращении деятельности БАНКА публикуется в
    печати.
         10.3. Изменения,   дополнения   к  настоящему  Уставу,  принятые
    Собранием акционеров,  регистрируются в Центральном  банке  России  в
    установленном порядке.

    Председатель Совета Банка

    __________________________                        ___________________
                                                           (подпись)


                                  ДОГОВОР
              О СОЗДАНИИ И ДЕЯТЕЛЬНОСТИ ЗАКРЫТОГО АКЦИОНЕРНОГО
                     ОБЩЕСТВА _________________________

    г. ___________                               "__"____________ 199_ г.

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Граждане Российской Федерации:

         _______________________________________________________________,
                          (фамилия, имя, отчество)

    паспорт: серия _________________, Nо. _________________,     выданный
    ____________________________________________________________________,
    проживающий по адресу: ______________________________________________
    ____________________________________________________________________,

         _______________________________________________________________,
                          (фамилия, имя, отчество)

    паспорт: серия _________________, Nо. _________________,     выданный
    ____________________________________________________________________,
    проживающий по адресу: ______________________________________________
    ____________________________________________________________________,

    именуемые   в   дальнейшем  "Учредители" ("Участники",  "Акционеры"),
    договорились создать закрытое акционерное общество ________________.
         1.2. Участники обязуются нести расходы по  организации  Общества
    соразмерно количеству  выкупаемых в соответствии с п. 5.2. настоящего
    Договора акций.

                   2. ПРЕДМЕТ И ЦЕЛИ ДЕЯТЕЛЬНОСТИ ОБЩЕСТВА

         2.1. Предмет и цели деятельности Общества подробно  оговорены  в
    уставе.
         2.2. Общество вправе  совершать  все  действия,  не  запрещенные
    действующим     законодательством.     Деятельность    Общества    не
    ограничивается оговоренной в уставе.  Сделки,  выходящие  за  пределы
    уставной   деятельности,  но  не  противоречащие  закону,  признаются
    действительными.

                 3. НАИМЕНОВАНИЕ И МЕСТОНАХОЖДЕНИЕ ОБЩЕСТВА

         3.1. Полное  официальное  наименование:   Закрытое   акционерное
    общество  ______________________________,  сокращенное  наименование:
    __________________________________, наименование на английском языке:
    __________________________.
         3.2. Юридический адрес Общества: _______________________________
    ____________________________________________________________________.

                            4. ЮРИДИЧЕСКИЙ СТАТУС

         4.1. Общество приобретает  права  юридического  лица  с  момента
    государственной регистрации.
         4.2. В соответствии с действующим  законодательством  имущество,
    созданное  за  счет  вкладов  учредителей  (акционеров),  в том числе
    денежные средства,  поступившие в качестве платы за  акции,  а  также
    произведенное  и  приобретенное  Обществом  за счет его хозяйственной
    деятельности принадлежит Обществу на праве собственности.
         4.3. Права и обязанности учредителей (акционеров) по отношению к
    Обществу  определяются  настоящим  договором,  уставом   Общества   и
    действующим законодательством.
         4.4. Организационно-правовая  форма   -   Закрытое   акционерное
    общество.

                             5. УСТАВНЫЙ КАПИТАЛ

         5.1. Уставный  капитал  Общества  определяет  минимальный размер
    имущества, гарантирующий интересы его кредиторов.
         5.2. Уставный  капитал  Общества в момент учреждения формируется
    путем размещения среди учредителей первого выпуска акций и составляет
    на  момент  учреждения  _______________________ (____________________
    _________________________________) рублей, разделенных на ___________
    (_________________________) обыкновенных акций номинальной стоимостью
    _____________________ (_____________________________________________)
    рублей каждая.
         5.3. Акции распределяются следующим образом:

         _____________________________  - _________ (___________________)
    акций на сумму ____________________ (________________________________
    ________________________) рублей - ______% (______________ процентов)
    акций;

         _____________________________  - _________ (___________________)
    акций на сумму ____________________ (________________________________
    ________________________) рублей - ______% (______________ процентов)
    акций;

         Всего _______ (______________) акций  на  сумму ________________
    (___________________________________________________) рублей - ____ %
    Уставного капитала.
         5.4. При учреждении Общества учредители  (акционеры)  оплачивают
    50%  от общего числа заявленных акций. Остальные акции оплачиваются в
    течение  одного  года  после  регистрации  учредительных  документов.
    Количество  голосов,  которыми  обладает  акционер,  равно количеству
    полностью оплаченных им обыкновенных акций.
         5.5. Не допускается освобождение акционера от обязанности оплаты
    акций, в том числе освобождение  от  этой  обязанности  путем  зачета
    требований к Обществу.
         5.6. Порядок  изменения  уставного  капитала,  а  также  порядок
    передачи акционерами своих акций третьим лицам определяется уставом.
         5.7. Общество вправе  выпускать  привилегированные  акции,  доля
    которых  в  общем  объеме  уставного капитала не должна превышать __%
    (_________________ процентов).
         5.8. Для  привлечения  дополнительного  капитала Общество вправе
    выпускать облигации в порядке, установленном законодательством.
         5.9. Учредители     несут    солидарную    ответственность    по
    обязательствам,  возникшим до регистрации  Общество.  Общество  несет
    ответственность   по  обязательствам  учредителей,  связанным  с  его
    созданием лишь в случае  последующего  одобрения  их  действий  Общим
    собранием акционеров.

                       6. ПОРЯДОК УПРАВЛЕНИЯ ОБЩЕСТВОМ

         6.1. Порядок управления Обществом, структура органов управления,
    порядок  создания  контрольных  органов,  а также компетенция органов
    управления и контрольных органов определяются уставом.
         6.2. Учредители  (акционеры)  участвуют в управлении Обществом в
    порядке,  определяемом  уставом  и   действующим   законодательством.
    Учредители      (акционеры)      не      вправе     вмешиваться     в
    исполнительно-распорядительную  деятельность  исполнительных  органов
    Общества,  в  том  числе  давать  обязательные  указания о заключении
    конкретных сделок,  найме и увольнении работников и т.п.,  если такие
    полномочия  не предоставлены акционерам действующим законодательством
    или уставом Общества.

                   7. ФИНАНСОВО-ХОЗЯЙСТВЕННАЯ ДЕЯТЕЛЬНОСТЬ

         7.1. Финансово-хозяйственная        деятельность        Общества
    осуществляется в порядке, установленном действующим законодательством
    и уставом Общества.  Ответственность за  эффективность  и  законность
    деятельности  Общества в пределах своей компетенции несут должностные
    лица, избранные (назначенные) в установленном порядке.

                       8. КОНТРОЛЬ, УЧЕТ И ОТЧЕТНОСТЬ

         8.1. Для  осуществления  своих  прав по контролю каждый участник
    имеет   право   на   получение   информации   и   справок   по   всем
    вопросам,связанным с деятельностью Общества.  Формы контроля, а также
    учета  и  отчетности  определяются  уставом   Общества,   действующим
    законодательством, а также решениями Общего собрания акционеров.

                            9. КОНФИДЕНЦИАЛЬНОСТЬ

         9.1. Объем информации,  не подлежащей разглашению,  определяется
    Общим собранием акционеров в объемах и порядке, установленных Уставом
    и действующим законодательством.
         9.2. Каждый из участников обязуется  не  разглашать  информацию,
    признанную   конфиденциальной   в   порядке,   предусмотренном  п.9.1
    настоящего Договора.
         9.3. Передача  информации,  не  подлежащей разглашению,  третьим
    лицам,  опубликование или иное разглашение такой информации в течение
    3-х  лет  после  прекращения настоящего Договора может осуществляться
    лишь в порядке, установленном Общим собранием акционеров.

                           10. НАРУШЕНИЕ ДОГОВОРА

         10.1. В случае неисполнения или ненадлежащего  исполнения  одним
    из   участников   обязательств  по  настоящему  Договору,  он  обязан
    возместить   другим   участникам   причиненные   неисполнением    или
    ненадлежащим исполнением убытки.
         10.2. Под возмещением убытков понимается возмещение причиненного
    участнику   ущерба   (произведенные   расходы,   утрата,  повреждение
    имущества),  непосредственно  обусловленного  нарушением   настоящего
    Договора  другим  участником.  Косвенные  убытки  и  упущенная выгода
    возмещению не подлежат.

                               11. ФОРС-МАЖОР

         11.1. Участники  освобождаются   от   частичного   или   полного
    неисполнения   обязательств   по   настоящему   Договору,   если  это
    неисполнение явилось  следствием  обстоятельств  непреодолимой  силы,
    возникших  после  заключения настоящего Договора в результате событий
    чрезвычайного характера,  которые участник не мог ни  предвидеть,  ни
    предотвратить разумными мерами.  К обстоятельствам непреодолимой силы
    относятся события,  на которые участник не может оказать влияния и за
    возникновение   которых   он   не  несет  ответственности,  например,
    землетрясение,    наводнение,    пожар,    а    также     забастовка,
    правительственные   постановления  или  распоряжения  государственных
    органов.
         11.2. Участник,   ссылающийся  на  обстоятельства  непреодолимой
    силы, обязан немедленно информировать других участников о наступлении
    подобных  обстоятельств  в  письменной  форме,  причем  по требованию
    других участников должен быть представлен удостоверяющий документ.
         11.3. Участник,    который    не   может   из-за   обстоятельств
    непреодолимой силы выполнить обязательства  по  настоящему  Договору,
    приложит  с  учетом  положений Договора все усилия к тому,  чтобы как
    можно скорее компенсировать последствия невыполнения обязательств.

                           12. РАССМОТРЕНИЕ СПОРОВ

         12.1. Участники будут прилагать все усилия к тому,  чтобы решать
    все разногласия и споры,  возникшие по настоящему Договору, в связи с
    ним или в результате исполнения его, путем переговоров.
         12.2. Споры  и  разногласия,  которые  невозможно  решить  путем
    переговоров,  решаются в  судебном  или  ином  установленном  законом
    порядке.

                    13. ИЗМЕНЕНИЕ И РАСТОРЖЕНИЕ ДОГОВОРА

         13.1. Настоящий договор утрачивает силу лишь в случае ликвидации
    Общества.
         13.2. Изменения   в   настоящий   договор  вносятся  в  случаях,
    установленных законом, уставом Общества либо по единогласному решению
    Общего собрания.

                            14. ВСТУПЛЕНИЕ В СИЛУ

         14.1. Настоящий Договор вступает в силу с момента его подписания
    всеми участниками.

                        15. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

         15.1. Участники могут передавать права и обязанности, вытекающие
    из   настоящего  Договора,  третьим  лицам  при  наличии  письменного
    согласия других участников.
         15.2. Все  изменения  и  дополнения  к настоящему Договору будут
    оформляться в письменной форме  и  регистрироваться  в  установленном
    порядке.
         15.3. Если какое-либо из положений настоящего  Договора  утратит
    силу вследствие изменений в законодательстве или иных причин,  то это
    не  будет  являться  причиной  для  приостановки  действия  остальных
    положений.
         Недействительное положение  должно  быть  заменено   положением,
    допустимым в правовом отношении и близким по смыслу к замененному.

         Участники:                        ______________  (подпись)

                                           ______________  (подпись)


          ДОГОВОР О СОЗДАНИИ И ДЕЯТЕЛЬНОСТИ КОММЕРЧЕСКОГО БАНКА
              (В ФОРМЕ АКЦИОНЕРНОГО ОБЩЕСТВА ОТКРЫТОГО ТИПА)

                            УЧРЕДИТЕЛЬНЫЙ ДОГОВОР
          О СОЗДАНИИ И ДЕЯТЕЛЬНОСТИ ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА -
                      АКЦИОНЕРНОГО КОММЕРЧЕСКОГО БАНКА
                      ________________________________
                              (наименование)

    г. _____________                                 "___"_______ 199_ г.

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Юридические   лица,   зарегистрированные   на    территории
    Российской Федерации и граждане Российской Федерации:
         - _____________________________________________________________,
            (наименование организации, организационно-правовая форма)

    зарегистрированое ___________________________________________________
    ____________________________________________________________________,
          (где, кем, когда и номер регистрационного свидетельства)

    в лице____________________________________, действующего на основании
    Устава;

         _____________________________________, паспорт: серия _________,
               (фамилия, имя, отчество)

    Nо. _____________, выдан ___________________________________________,
    проживающий по адресу: _____________________________________________,

    именуемые в  дальнейшем  учредители (акционеры) договорились учредить
    Открытое   акционерное   общество   Акционерный   Коммерческий   Банк
    _______________________.

                    2. ПРЕДМЕТ И ЦЕЛИ ДЕЯТЕЛЬНОСТИ БАНКА

         2.1. Предмет  и  цели  деятельности  Банка  подробно оговорены в
    Уставе.

                   3. НАИМЕНОВАНИЕ И МЕСТОНАХОЖДЕНИЕ БАНКА

         3.1. Официальное  наименование:  Открытое  акционерное  общество
    Акционерный Коммерческий Банк _________________________,  сокращенное
    наименование: _______________________.
         3.2. Местонахождение Банка: ____________________________________
    ____________________________________________________________________.

                            4. ЮРИДИЧЕСКИЙ СТАТУС

         4.1. Банк является юридическим лицом.
         4.2. Организационно-правовая  форма   -   Открытое   акционерное
    общество.

                             5. УСТАВНЫЙ КАПИТАЛ

         5.1. Уставный   капитал   Банка  определяет  минимальный  размер
    имущества, гарантирующий интересы его кредиторов и составляет _______
    __________________________ (________________________________) рублей,
    разделенных на ______________(________________) обыкновенных  именных
    акций номинальной стоимостью ____________ (__________________) рублей
    каждая.
         5.2. Акции распределяются следующим образом:

         _____________________________________ - _________(_____________)
         (наименование организации учредителя)

    акций на сумму __________________ (_________________________) рублей;

         _____________________________________ - __________(____________)
    акций на сумму __________________ (_________________________) рублей.

         Всего ____________ (___________) акций на сумму ________________
    (________________________________) рублей - 100 % Уставного капитала.

         5.3. При учреждении Банка акционеры оплачивают  100%  заявленных
    акций.
         5.6. Акционеры Банка имеют  право  свободно  продавать,  дарить,
    либо отчуждать иным образом принадлежащие им акции.

                         6. ОРГАНЫ УПРАВЛЕНИЯ БАНКА

         6.1. Органами управления Банка являются:
         - Собрание акционеров;
         - Совет банка;
         - Правление банка.
         6.2. Состав  и  круг  обязанностей  каждого из указанных органов
    управления подробно оговорены в Уставе.

                   7. ФИНАНСОВО-ХОЗЯЙСТВЕННАЯ ДЕЯТЕЛЬНОСТЬ

         7.1. Банк   осуществляет    свою    деятельность    на    основе
    разрабатываемых   и  утверждаемых  в  установленном  Уставом  порядке
    текущих и перспективных планов.
         7.2. Финансовый   год  совпадает  с  календарным  годом.  Первый
    финансовый год Банка заканчивается 31 декабря 199_  года.  Результаты
    финансовой    деятельности   устанавливаются   на   основе   годового
    бухгалтерского отчета.
         7.3. Все  валютные расходы обеспечиваются за счет поступлений от
    деятельности Банка в иностранной валюте и осуществляются  в  пределах
    средств, имеющихся на валютных счетах Банка.

                                 8. ПЕРСОНАЛ

         8.1. Вопросы найма и увольнения, формы и размеры оплаты труда, а
    также  материального  поощрения  работников  решаются   Председателем
    Правления Банка.
         8.2. Режим  работы  и  отдыха   работников   Банка,   социальное
    обеспечение  и  социальное  страхование регулируются в соответствии с
    законодательством.

                       9. КОНТРОЛЬ, УЧЕТ И ОТЧЕТНОСТЬ

         9.1. Для осуществления своих прав по  контролю  каждый  акционер
    имеет   право   на   получение   информации   и   справок   по   всем
    вопросам,связанным с деятельностью Банка. Каждый акционер имеет право
    в  любое  время ознакомиться с документацией и с состоянием имущества
    Банка.
         9.2. Председатель    правления   Банка   и   Правление   обязаны
    представить   каждому   участнику   любую   желаемую   информацию   о
    деятельности Банка.
         9.3.Банк обязан предоставлять участникам по их просьбе отчеты  о
    финансовом и экономическом положении,  включая баланс и счет прибылей
    и убытков.
         9.4. Учет  и документооборот в Банке организуются в соответствии
    с правилами, установленными Центральным Банком Российской Федерации.
         Банк представляет   учреждениям  Центрального  Банка  Российской
    Федерации по месту  нахождения  Банка  статистическую  отчетность  по
    формам   и   в  сроки,  установленные  правилами  Центрального  Банка
    Российской  Федерации,  относящимися  к   деятельности   коммерческих
    банков.
         9.5. Итоги деятельности Банка отражаются в ежемесячных и годовых
    балансах,  в  отчете о прибылях и убытках,  а также в годовом отчете,
    которые представляются в Центральный Банк Российской Федерации.
         Годовой баланс  и  отчет  о  прибылях и убытках после проведения
    ревизии утверждаются Собранием акционеров  и  подлежат  публикации  в
    печати.
                         10. ПРИБЫЛЬ, УБЫТКИ, ФОНДЫ

         10.1. Прибыль,  получаемая Банком в результате его хозяйственной
    деятельности,  используется  для  расчетов  с  бюджетом,  образования
    фондов.
         10.2. Банк  создает  резервный  фонд  в  размере  15%  уставного
    капитала.  Резервный  фонд  формируется  путем  ежегодных  отчислений
    чистой прибыли до достижения указанного выше размера.
         10.3. Фонды Банка образуются в соответствии  с  решением  Совета
    Банка и находятся в полном распоряжении Банка.
         10.4. Чистая прибыль образуется  в  соответствии  с  действующим
    законодательством.
         10.5. Чистая прибыль распределяется в соответствии с  Уставом  и
    решениями Собрания акционеров.
         10.6. Возможные убытки  банка  покрываются  за  счет  резервного
    фонда.  При  недостаточности  средств  резервного  фонда для покрытия
    убытков,  решение об источниках покрытия убытков принимается  Советом
    Банка.

                           11. КОНФИДЕНЦИАЛЬНОСТЬ

         11.1. Объем информации,  не подлежащей разглашению, определяется
    Общим  собранием  в  объемах  и  порядке,  установленных  Уставом   и
    действующим законодательством.
         11.2. Каждый из акционеров обязуется не  разглашать  информацию,
    признанную   конфиденциальной   в   порядке, предусмотренном  п. 12.1
    настоящего Договора.
         11.3. Передача  информации,  не  подлежащей  разглашению третьим
    лицам,  опубликование или иное разглашение такой информации в течение
    3-х  лет после прекращения настоящего Договора,  может осуществляться
    только с письменного согласия других акционеров.

                           12. НАРУШЕНИЕ ДОГОВОРА

         12.1. В случае неисполнения или ненадлежащего  исполнения  одним
    из   акционеров   обязательств  по  настоящему  Договору,  он  обязан
    возместить   другим   акционерам   причиненные   неисполнением    или
    ненадлежащим исполнением убытки.
         12.2. Под возмещением убытков понимается возмещение причиненного
    акционером   ущерба   (производственные  расходы,утрата,  повреждение
    имущества),  непосредственно  обусловленного  нарушением   настоящего
    Договора  другим  акционером.  Косвенные  убытки  и  упущенная выгода
    возмещению не подлежат.

                               13. ФОРС-МАЖОР

         13.1. Акцинеры   освобождаются   от   частичного   или   полного
    исполнения обязательств по настоящему Договору, если это неисполнение
    явилось следствием обстоятельств непреодолимой силы,  возникших после
    заключения  настоящего  Договора  в  результате событий чрезвычайного
    характера,  которые участник не мог ни предвидеть,  ни  предотвратить
    разумными  мерами.  К  обстоятельствам  непреодолимой  силы относятся
    события,  на  которые  участник  не  может  оказать  влияния   и   за
    возникновение   которых   он   не  несет  ответственности,  например,
    землетрясение,    наводнение,    пожар,    а    также     забастовка,
    правительственные   постановления  или  распоряжения  государственных
    органов.
         13.3. Акционер,    который    не   может   из-за   обстоятельств
    непреодолимой   силы   выполнить    обязательства    по    настоящему
    Договору,приложит с учетом положений Договора все усилия к тому,чтобы
    как   можно   скорее    компенсировать    последствия    невыполнения
    обязательств.

                           14. РАССМОТРЕНИЕ СПОРОВ

         14.1. Акционеры будут прилагать все усилия к тому,  чтобы решать
    все разногласия и споры,  возникшие по настоящему Договору, в связи с
    ним или в результате исполнения его, путем переговоров.
         14.2. Споры  и  разногласия,  которые  невозможно  решить  путем
    переговоров, решаются в судебном порядке.

                    15. ИЗМЕНЕНИЕ И РАСТОРЖЕНИЕ ДОГОВОРА

         15.1. Настоящий договор утрачивает силу лишь в случае ликвидации
    Банка.
         15.2. Изменения  в  настоящий  договор  вносятся в установленном
    законом и Уставом Банка порядке.

                         16. БЛАГОПРИЯТНЫЕ ИЗМЕНЕНИЯ

         16.1. В  случае,  если  в  законодательство   после   подписания
    настоящего  Договора будут внесены изменения,  которые окажутся более
    благоприятными для Банка,  то настоящий Договор  будет  дополнен  для
    получения благоприятного эффекта от внесенных изменений.

                            17. ВСТУПЛЕНИЕ В СИЛУ

         17.1. Настоящий  Договор  вступает  в силу с даты его подписания
    участниками.

                        18. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

         18.1. Участники могут передавать права и обязанности, вытекающие
    из   настоящего  Договора,  третьим  лицам  при  наличии  письменного
    согласия других участникам.
         18.2. Все  изменения  и  дополнения  к настоящему Договору будут
    оформляться в письменной форме  и  регистрироваться  в  установленном
    порядке.
         18.3. Если какое-либо из положений настоящего  Договора  утратит
    силу вследствие изменений в законодательстве или иных причин,  то это
    не  будет  являться  причиной  для  приостановки  действия  остальных
    положений.
         Недействительное положение  должно  быть  заменено   положением,
    допустимым в правовом отношении и близким по смыслу к замененному.

        Подписи акционеров:

        __________________________________          _____________________
                                                         (подпись)

        __________________________________          _____________________
                                                         (подпись)


            ЗАЯВЛЕНИЕ О РЕГИСТРАЦИИ ИЗМЕНЕНИЙ К УЧРЕДИТЕЛЬНЫМ
                   ДОКУМЕНТАМ ПРЕДПРИЯТИЯ.
                               ФОРМА NО. 61

                                                             Форма Nо. 61

    Вх. номер _________________ от _____________________

                                  ЗАЯВЛЕНИЕ

         Прошу  зарегистрировать  следующие  изменения   к  учредительным
    документам предприятия:

    _____________________________________________________________________
                            (полное наименование)

    _____________________________________________________________________

    регистрационное свидетельство: номер ______________ серия ___________
                                   дата _______________

    Полное наименование: ________________________________________________

    Сокращенное наименование: ___________________________________________

    Сокращенное наименование на английском языке:________________________
    _____________________________________________________________________

    Юридический адрес: индекс ____________, адрес _______________________
    _____________________________________________________________________

    Руководитель (ф.и.о.): ______________________________________________

    Телефон: _____________ Факс: _______________ Телекс: ________________

    Организационно-правовая форма предприятия (нужное подчеркнуть):
         государственное, муниципальное,    индивидуальное     (семейное)
    частное,  полное  товарищество,  товарищество  на  вере,  общество  с
    ограниченной ответственностью,
         акционерное общество   закрытого   типа,   акционерное  общество
    открытого типа,
         ассоциация, союз, концерн, консорциум, корпорация, компания, др.
    объединения;
         при регистрации обособленных  подразделений  с  правом  открытия
    текущих и   расчетных   счетов   дополнительно   подчеркнуть  нужное:
    представительство, филиал,     отделение,     другое     обособленное
    подразделение.

    Основной вид деятельности: __________________________________________

    _____________________________________________________________________

    Изменение других видов деятельности: ________________________________
                                                   (есть, нет)

    Уставный фонд: (тыс. руб.) ______________________, в том числе валюта
    _____________________________________________________________________

    Количество учредителей:
         юридических лиц:________________ : физических лиц:______________
    +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
       Страна    -     Юридические лица:     -     Физические лица:
    происхождения¦+++++++++++++++++++++++++++-+++++++++++++++++++++++++++
       ния       -количество-вклад, тыс. руб.-количество-вклад, тыс. руб.
     учредителя  -          -                -          -
    +++++++++++++-++++++++++-++++++++++++++++-++++++++++-++++++++++++++++
    Российская   -          -                -          -
    Федерация    -          -                -          -
                 ¦++++++++++-++++++++++++++++-++++++++++-++++++++++++++++
    в том числе  -          -                -          -
    г. Москва    -          -                -          -
                 ¦++++++++++-++++++++++++++++-++++++++++-++++++++++++++++
    Наименования -          -                -          -
     др. стран   -          -                -          -
                 ¦++++++++++-++++++++++++++++-++++++++++-++++++++++++++++
                 -          -                -          -
    +++++++++++++-++++++++++-++++++++++++++++-++++++++++-++++++++++++++++
                 -          -                -          -
    +++++++++++++-++++++++++-++++++++++++++++-++++++++++-++++++++++++++++
                 -          -                -          -
    +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

    Примечание. При наличии большого количества наименований других стран
                заполняется также вкладыш (форма Nо. 14).

    Другие изменения по тексту учредительных документов: ________________
                                                           (есть, нет)

    Заявитель (ф.и.о.): _________________________________________________

    Паспорт: серия _________________________ номер ______________________

    Адрес места жительства: _____________________________________________

    ___________________ Телефон: _________________ Дата: ________________
    (подпись заявителя)

    -++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
    -Выдано свидетельство о регистрации изменений:                      -
    -                                                                   -
    -    номер______________  дата_______________                       -
    -++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

    Свидетельство выдал: _________________    (_________________________)
                            (подпись)                 (фамилия)

                                               _________________________
                                                        (дата)

    Свидетельство получил: _______________    (_________________________)
                             (подпись)                (фамилия)

                                               _________________________
                                                        (дата)


                                                      (ТИПОВАЯ ФОРМА)

                                                            Утверждено
                                                    Советом директоров
                                                 акционерного Общества

                                                 _____________________

                                                 "____"______ 199__ г.

                               ПОЛОЖЕНИЕ
         О ПОРЯДКЕ УВЕЛИЧЕНИЯ (УМЕНЬШЕНИЯ) УСТАВНОГО КАПИТАЛА
                         АКЦИОНЕРНОГО ОБЩЕСТВА

                          1. ОБЩИЕ ПОЛОЖЕНИЯ

      1.1. Уставный капитал является собственным капиталом Общества.
      1.2. Уставный капитал Общества объявляется при  его  учреждении,
 формируется из вкладов участников и равен сумме номинальной стоимости
 всех акций,  выпущенных Обществом. Уставный капитал выражается только
 в рублях.
      1.3. Решение   об   изменении   Уставного   капитала    является
 исключительной компетенцией  Общего  собрания  акционеров.  Указанное
 решение принимается тремя четвертями  (3/4)  владельцев  обыкновенных
 акций Общества,  присутствующих  лично  или  через  своих полномочных
 представителей на Общем собрании акционеров.
      1.4. Решение   Общего  собрания  должно  содержать  указание  на
 причины изменения   Уставного   капитала,   определять   способ   его
 увеличения или уменьшения. При увеличении Уставного капитала Общества
 путем дополнительного  (следующего)  выпуска  акций  решением  Общего
 собрания акционеров   должен  быть  утвержден  проспект  эмиссии  или
 информация о выпуске ценных бумаг -  в  случае  закрытого  (частного)
 размещения акций,  а  также  определены порядок и сроки осуществления
 мероприятий, связанных с выпуском акций.
      1.5. Решение  об  изменении Уставного капитала Общества означает
 внесение соответствующих изменений в Устав Общества.
      1.6. Об   изменении   Уставного   капитала  Общество  обязано  в
 недельный срок  после  принятия  Общим  собранием  акционеров  такого
 решения сообщить     в     орган     государственной     регистрации,
 зарегистрировавший Устав Общества,  а также в налоговую инспекцию  по
 месту своего  нахождения  для  внесения  соответствующих  изменений в
 Государственный реестр предприятий.
      1.7. Уставный  капитал  считается  измененным  только  после его
 государственной регистрации.

               2. УВЕЛИЧЕНИЕ УСТАВНОГО КАПИТАЛА ОБЩЕСТВА

      2.1. Общество может принимать решения  об  увеличении  Уставного
 капитала в   связи  с  приращением  имущества,  переоценкой  основных
 фондов, наличием эмиссионного дохода (разницы между фактической ценой
 продажи акций и их номинальной стоимости), необходимостью привлечения
 дополнительных инвестиций или по иным причинам,  которые должны  быть
 указаны в  решении Общего собрания акционеров об увеличении Уставного
 капитала.
      2.2. Переоценка  основных  фондов  Общества  не  влечет за собой
 обязательное увеличение  его  Уставного   капитала.   Такое   решение
 принимается Обществом  по своему усмотрению в установленном настоящим
 Положением порядке.
      Акции, выпущенные  в  счет доли увеличения Уставного капитала на
 величину переоценки основных фондов распределяются  среди  акционеров
 пропорционально их  доле  и видам акций в Уставном капитале Общества,
 зафиксированным в реестре акционеров на  момент  проведения  собрания
 акционеров, принимающих   решение   об  изменении  размера  Уставного
 капитала.
      2.3. Увеличение  Уставного  капитала  может  производиться путем
 увеличения номинальной  стоимости  акций  или  путем  дополнительного
 (следующего) выпуска акций.
      В обоих случаях Общество осуществляет регистрацию выпуска  акций
 в Министерстве  финансов  РФ,  или  его  органах  по месту нахождения
 Общества в зависимости от суммы выпуска.
      2.4. Увеличение  номинала  акций  влечет  за  собой  изъятие  из
 обращения акций или сертификатов акций и замену их  у  акционеров  на
 новые акции   или   сертификаты,  а  также  внесение  соответствующих
 изменений в реестр акционеров.

               3. УМЕНЬШЕНИЕ УСТАВНОГО КАПИТАЛА ОБЩЕСТВА

      3.1. Уставный капитал Общества может быть уменьшен, в частности,
 в случаях:
      - если активы Общества становятся меньше Уставного капитала;
      - если  часть  ранее  выпущенных  акций признана в установленном
 порядке недействительной.
      Уставный капитал  может  быть  уменьшен  также  в  целях выплаты
 акционерам свободных средств Общества.
      3.2. Уменьшение  Уставного  капитала  может  производиться путем
 аннулирования части акций или снижения номинальной стоимости акций.
      В обоих   случаях   об  изменении  Уставного  капитала  Общество
 сообщает в Министерство финансов или его  территориальные  органы  по
 месту своего   нахождения   соответственно  для  аннулирования  части
 зарегистрированных акций  или  для  регистрации   выпуска   акций   с
 уменьшенным размером  номинальной  стоимости  и аннулирования прежних
 выпусков акций.
      3.3. Уменьшение   Уставного  капитала  Общества  путем  снижения
 номинальной стоимости   акций   влечет   за   собой   для    Общества
 обязательства, предусмотренные п. 2.4. настоящего Положения.
      3.4. При уменьшении Уставного капитала  Общество  должно  прежде
 всего аннулировать   имеющиеся   в   распоряжении  Совета  директоров
 собственные акции.
      3.5. Не   допускается   уменьшение   Уставного   капитала   ниже
 минимального размера, установленного законодательством. В этом случае
 Общество подлежит ликвидации.
      3.6. О намерении  уменьшить  Уставный  капитал  Общество  должно
 предварительно уведомить  кредиторов посредством публикации в печати.
 Известные Обществу кредиторы уведомляются персонально. При уменьшении
 Уставного капитала  кредиторы  имеют  право  потребовать  от Общества
 дополнительных гарантий,  связанных  с  исполнением  Обществом  своих
 обязательств. Общество   не  может  уменьшить  Уставный  капитал  без
 согласия кредиторов или уведомления их требований.
      3.7. Выплаты  акционерам  за счет Уставного капитала допускаются
 только после  государственной  регистрации   уменьшенного   Уставного
 капитала.

          4. ОБЯЗАННОСТИ ОРГАНОВ УПРАВЛЕНИЯ И ДОЛЖНОСТНЫХ ЛИЦ
         ОБЩЕСТВА В СВЯЗИ С ИЗМЕНЕНИЕМ ЕГО УСТАВНОГО КАПИТАЛА

      4.1. Совет директоров Общества рассматривает,  а Общее  собрание
 акционеров утверждает  проекты решений Совета директоров об изменении
 Уставного капитала Общества.  В  случае,  если  вопрос  об  изменении
 Уставного капитала   включается   в   повестку  дня  Общего  собрания
 акционеров по  инициативе  Ревизионной   комиссии   или   акционеров,
 владеющих в  совокупности  10 процентами обыкновенных акций Общества,
 то предложения    Общему    собранию    акционеров     представляются
 соответствующим инициатором.   В   этом   случае   Совет   директоров
 представляет Общему  собранию  свое  мотивированное   заключение   по
 вопросу изменения Уставного капитала.
      4.2. Исполнение действий,  предусмотренных ст.ст. 1.6, 2.3, 2.4,
 3.2, 3.3,  3.6.  настоящего  Положения  организуется и контролируется
 Генеральным директором Общества либо по  его  приказу  (распоряжению)
 другими ответственными должностными лицами Общества.

                                                          *


                                                     (ТИПОВАЯ ФОРМА)

                                                            Утверждено
                                                    Советом директоров
                                                 акционерного Общества

                                                 _____________________
                                                 "___"_______ 199__ г.

                               ПОЛОЖЕНИЕ
        О ПОРЯДКЕ СОЗДАНИЯ, РЕОРГАНИЗАЦИИ И ЛИКВИДАЦИИ ФИЛИАЛОВ
               И ПРЕДСТАВИТЕЛЬСТВ АКЦИОНЕРНОГО ОБЩЕСТВА

                          1. ОБЩИЕ ПОЛОЖЕНИЯ

      1.1. Филиалы  и  представительства  Общества  создаются  с целью
 надлежащего исполнения всех или какой-либо части функций Общества  за
 пределами его местонахождения.
      1.2. Филиал является обособленным  подразделением  Общества,  не
 имеющим статуса    юридического    лица,   осуществляющим   вне   его
 местонахождения все либо часть его основных хозяйственных функций.
      1.3. Представительство   является   обособленным  подразделением
 Общества, не имеющим статуса юридического  лица,  осуществляющим  вне
 его местонахождения   юридические  действия  по  представительству  и
 защите интересов Общества.
      1.4. Государственная  регистрация  филиалов  и  представительств
 осуществляется местной  администрацией  или  иными  органами  по   ее
 поручению по месту расположения филиалов и представительств.
      1.5. Филиалы и представительства  действуют  на  основании  и  в
 пределах, установленных положениями о них,  утвержденными Генеральным
 директором Общества.
      В Уставе  Общества  должны  быть перечислены созданные Обществом
 филиалы и представительства.
      Создание и   ликвидация  филиалов  и  представительств  Общества
 влечет за собой внесение изменений в Устав Общества, которые подлежат
 обязательной государственной  регистрации  в недельный срок с момента
 их принятия в местной администрации или ином органе по ее  поручению,
 которые зарегистрировали Устав Общества.
      1.6. Филиалы  и  представительства  действуют  в   хозяйственном
 обороте от  имени  создавшего  их Общества на основании доверенности,
 выданной их руководителям.
      1.7. Филиалы и представительства могут иметь расчетные и текущие
 счета в банковских учреждениях,  обособленное имущество,  учитываемое
 на отдельном балансе. При этом баланс филиала входит в сводный баланс
 Общества.
      1.8. Филиалы  и  представительства несут полную и неограниченную
 ответственность по  обязательствам   Общества,   Общество   -   несет
 неограниченную ответственность    по    обязательствам   филиалов   и
 представительств.

            2. ПОРЯДОК СОЗДАНИЯ ФИЛИАЛОВ И ПРЕДСТАВИТЕЛЬСТВ

      2.1. Инициатива  в  создании   филиала   или   представительства
 Общества может    исходить   от   должностного   лица,   руководителя
 соответствующего подразделения,  Генерального директора Общества  или
 Совета директоров.
      2.2. Инициатор  организует   подготовку   технико-экономического
 обоснования (ТЭО)      необходимости     создания     филиала     или
 представительства, разработку проекта положения о нем и  представляет
 Совету директоров    подготовленные    материалы    одновременно    с
 ходатайством о создании филиала или представительства.
      В состав  представляемых  материалов должны входить обоснованные
 предложения о выделении имущества для  филиала  и  представительства,
 целесообразности открытия  расчетного  или текущего счета филиала или
 представительства, о     выдаче     руководителю     филиала      или
 представительства доверенности   на   право   совершения  юридических
 действий от имени Общества с определенным объемом полномочий.
      2.3. Совет директоров рассматривает представленные материалы и в
 случае положительного решения включает в  повестку  дня  предстоящего
 Общего собрания    акционеров   вопрос   о   создании   филиала   или
 представительства и дает по нему свое заключение.
      2.4. В   случае,   если   Совет  директоров,  принял  решение  о
 нецелесообразности создания филиала или представительства,  вопрос  о
 его создании  может  быть  внесен  на  Общее  собрание  по требованию
 акционеров, владеющих в совокупности не менее 10%  обыкновенных акций
 Общества.
      2.5. Общее собрание  акционеров  принимает  решение  о  создании
 филиала или    представительства    простым    большинством   голосов
 присутствующих на   собрании   акционеров    или    их    полномочных
 представителей (по числу принадлежащих им обыкновенных акций).
      2.6. На основании принятого Общим  собрание  акционеров  решения
 Генеральный директор  Общества  утверждает  Положение  о  филиале или
 представительстве, назначает      управляющего      филиалом      или
 представительством, заключает    с   ним   контракт   и   подписывает
 доверенность на   право   распоряжения   имуществом    филиала    или
 представительства.
      2.8. В   доверенности   оговариваются    пределы    оперативного
 управления имуществом  филиала  или представительства,  а также объем
 полномочий руководителя  филиала  по  совершению  от  имени  Общества
 сделок и других юридических действий.  Управляющий обязан предъявлять
 доверенность для ознакомления при вступлении в договорные отношения с
 третьими лицами.
      2.9. Сделки,  которые  были   заключены   управляющим   филиала,
 представительства с  превышением пределов компетенции,  установленным
 доверенностью, признаются Обществом недействительными  с  момента  их
 заключения.
      2.10. К    руководителю    филиала    или     представительства,
 недобросовестно выполняющему   свои   обязанности  и  препятствующему
 своими действиями выполнению основных задач Общества,  Общество может
 применить меры  ответственности  в соответствии с законодательством и
 Уставом, а также взыскать нанесенный Обществу ущерб.

           3. ОСНОВАНИЯ И ПОРЯДОК РЕОРГАНИЗАЦИИ И ЛИКВИДАЦИИ
                      ФИЛИАЛОВ И ПРЕДСТАВИТЕЛЬСТВ

      3.1. Реорганизация  филиалов и представительств осуществляется в
 случаях, если их функционирование в прежнем виде стало  для  Общества
 неэффективным.
      3.2. Реорганизация   филиала   или    представительства    может
 осуществляться в виде слияния,  выделения,  разделения, присоединения
 филиалов или представительств к  другим  обособленным  подразделениям
 Общества.
      3.3. Ликвидация филиалов  и  представительств  осуществляется  в
 случаях,    если    их    функционирование    стало    для   Общества
 нецелесообразным.
      3.4. Реорганизация  и  ликвидация  филиалов  и  представительств
 осуществляется в порядке,  предусмотренном ст. 2 настоящего Положения
 для их создания.

                      4. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

      4.1. Вопросы  создания,  реорганизации  и  ликвидации филиалов и
 представительств,  неурегулированные настоящим Положением, решаются в
 соответствии   с  Уставом,  другими  локальными  нормативными  актами
 Общества и действующим российским законодательством.


                  ПРИМЕРНЫЙ УСТАВ АССОЦИАЦИИ (КОНЦЕРНА)

        ЗАРЕГИСТРИРОВАН                      УТВЕРЖДЕН
    ______________________              учредительным договором
    ______________________              _______________________
    "__"________19__г. N__              от "__"___________19__г.

                            I. Общие положения

        1.1. Ассоциация (концерт) ______________ является добровольным
    объединением юридических    лиц    (государственных   предприятий,
    обществ, товариществ и т.д.), созданным в целях _________________
    (координации их   деятельности,   обеспечения   защиты   их  прав,
    представления общих интересов в государственных  и  иных  органах,
    международных организациях и др.).
        1.2. Ассоциация (концерн) является юридическим лицом, обладает
    обособленным имуществом, имеет самостоятельный баланс, расчетные и
    другие счета в кредитных учреждениях,  в том числе  в  иностранной
    валюте, печать со своим наименованием.
        Для ассоциаций:
        По соглашению    учредителей    возможно   наделение   правами
    юридического лица не самой ассоциации, а ее обособленного аппарата
    управления, который  будет  выступать  в  гражданском  обороте  от
    своего имени и под собственную имущественную ответственность.
        1.3. Ассоциация  (концерн)  отвечает  по  своим обязательствам
    всем принадлежащим ей имуществом.
        Объединение не  отвечает  по  долгам участников,  участники не
    отвечают по обязательствам ассоциации (концерна).
        Для концернов:
        Участники концернов  могут  договориться  о   том,   что   при
    недостаточности имущества и собственных средств концерна они несут
    по его  долгам  субсидиарную   ответственность   (солидарную   или
    долевую).
        1.4. Ассоциация    (концерн)    может    создавать    дочерние
    предприятия, филиалы и представительства.
        Дочерние предприятия наделяются правами  юридического  лица  и
    действуют на основании утвержденных объединением уставов.
        Филиалы и  представительства,   не   являющиеся   юридическими
    лицами, действуют  на основе утверждаемых объединением положений о
    них.
        1.5. Местонахождение ассоциации (концерна) ________________ .

                 II. Цели и задачи ассоциации (концерна)

        2.1. Целью создания ассоциации (концерна) является _________
    _______________________________________________________________ .
        2.2. Задачи ассоциации (коныерна): _________________________
    _______________________________________________________________ .
        2.3. Предметом детельности ассоциации (концерна) является:
    _______________________________________________________________ .

             III. Имущество и средства ассоциации (концерна)

        3.1. Имущество объединения составляют материальные ценности  и
    финансовые ресурсы,   находящиеся  на  его  балансе  и  являющиеся
    собственностью ассоциации (концерна).
        3.2. Источниками образования имущества являются:
        вступительные взносы участников в уставный фонд;
        периодические и целевые взносы участников;
        доходы от производственно-хозяйственной деятельности;
        долгосрочные и краткосрочные кредиты;
        доходы от ценных бумаг;
        иные поступления.
        3.3. Для обеспечения своей деятельности  ассоциация  (концерн)
    за счет вкладов участников образует уставный фонд.
        Размер уставного фонда и порядок внесения вкладов  участниками
    определяются в учредительном договоре.
        3.4. Размер и порядок уплаты участниками периодических взносов
    устанавливаются в   учредительном  договоре  (либо  правлением)  в
    процентном отношении  к  размеру  прибыли  данного  участника   за
    предыдущий год (или в ином размере по соглашению участников).
        3.5. Размер  и  порядок  уплаты  участниками  целевых  взносов
    устанавливается правлением объединения.
        3.6. Взносы участников,  полученная  объединением  прибыль,  а
    также все   приобретенное  им  за  свой  счет  имущество  являются
    собственностью ассоциации (концерна).
        3.7. За   счет   взносов   участников   и  полученной  прибыли
    ассоциация (концерн) создает следующие фонды:
        развития производства, науки и техники;
        капитальных вложений;
        оплаты труда;
        валютных отчислений;
        представительский, резервный    и    другие    по   соглашению
    участников.
        Состав, назначение,    размеры   и   порядок   образования   и
    направления расходования   соответствующих   фондов   определяются
    правлением ассоциации (концерна).
        3.8. Часть прибыли объединения ежегодно  распределяется  между
    его участниками   пропорционально   их  вкладам  в  уставный  фонд
    ассоциации (концерна) или в ином порядке по соглашению участников.
        Размер прибыли, направляемой на личное потребление участников,
    и порядок ее распределения определяются по  решению  (конференции)
    представителей участников (или правления).
        3.9. В  установленном  законом  порядке  ассоциация  (концерн)
    ведет бухгалтерскую и статистическую отчетность.

                     IV. Органы управления и контроля

        4.1. Высшим  органом управления ассоциации (концерна) является
    общее собрание (конференция) представителей участников.
        Норма представительства  от  каждого  участника ________ (2-5)
    человек.
        4.2. Конференция  представителей  участников  вправе принимать
    решения по всем вопросам деятельности ассоциации (концерна).
        К исключительной компетенции конференции относятся:
        изменение и дополнение устава объединения;
        избрание правления объединения;
        избрание президента и заслушивание его отчетов;
        избрание ревизионной комиссии и заслушивание ее отчетов;
        утверждение решений об исключении участников из объединения;
        решение вопросов о реорганизации и ликвидации объединения;
        другие вопросы по соглашению участников.
        4.3. Конференция созывается по мере необходимости, но не реже
    _______ (одного раза) в год.
        По требованию  не  менее ____________ (1/3) участников либо не
    менее ___________ (2/3) состава  правления  ассоциации  (концерна)
    должна быть созвана внеочередная конференция.
        О месте и времени проведения конференции, а также повестке дня
    президент должен сообщить участникам не позднее чем за ___________
    дней до назначенного срока.
        4.4. Конференция   вправе   принимать   решения,  если  на  ее
    заседании присутствуют  представители  не  менее  ________________
    (2/3) всех участников.
        Решения конференции принимаются большинством голосов  (простым
    или квалифицированным) представителей участников.
        Процедура голосования определяется конференцией.
        Примечание. Участникам целесообразно договориться о том, какие
    вопросы разрешаются  квалифицированным  и   простым   большинством
    голосов.
        4.5. Общее руководство деятельностью ассоциации  (концерна)  в
    период между  конференциями осуществляет правление,  которое также
    контролирует деятельность  исполнительного   аппарата   ассоциации
    (концерна).
        4.6. К компетенции правления относятся:
        определение основных направлений деятельности объединения;
        разработка планов   деятельности    объединения    и    планов
    финансирования;
        принятие внутренних нормативных документов;
        установление размеров  вступительных,  периодических и целевых
    взносов участников;
        определение порядка   распределения   прибыли,  образования  и
    расходования фондов;
        выполнение решений конференции;
        другие вопросы по соглашению участников.
        4.7. Правление   избирается  конференцией  сроком  на  _______
    (пять) лет.
        Численность правления    устанавливается   конференцией   (или
    составляет ____________ человек).
        В состав    правления   по   должности   входят   руководители
    предприятий - участников ассоциации (концерна).
        4.8. Заседания правления проводятся по мере необходимости,  но
    не реже ____________ (одного раза) в месяц.
        Правление считается   правомочным,   если   на  его  заседании
    присутствует не менее __________ (2/3) членов.
        Решения правления  принимаются  большинством  голосов (простым
    или квалифицированным).
        Процедура голосования определяется правлением.
        4.9. Правление    ассоциации    (концерна),    а   также    ее
    административный аппарат    возглавляет    президент,   избираемый
    конференцией представителей    участников    тайным     (открытым)
    голосованием сроком на _______ (пять) лет.
        4.10. Президент самостоятельно решает все вопросы деятельности
    объединения, кроме   отнесенных   к   исключительной   компетенции
    конференции представителей участников и правления.
        Президент без   доверенности  действует  от  имени  ассоциации
    (концерна), представляет ее интересы в отношениях с  гражданами  и
    юридическими лицами.   В   пределах   предоставленных   ему   прав
    распоряжается имуществом объединения, открывает расчетные и другие
    счета в  кредитных  учреждениях,  заключает договоры,  в том числе
    трудовые, выдает доверенности, издает приказы.
        4.11. Не   реже   _______   (одного   раза)  в  год  президент
    отчитывается перед  конференцией   представителей   участников   о
    результатах деятельности ассоциации (концерна).
        4.12. Президент  вправе  во   всякое   время   отказаться   от
    исполнения своих  обязанностей,  предупредив  об  этом правление в
    письменной форме не позднее чем за ________ (три)  месяца  до  дня
    фактического отказа.
        В случае отказа президента от  выполнения  своих  обязанностей
    созывается конференция, которая избирает нового президента.
        4.13. Контроль  за  деятельностью   президента   и   правления
    осуществляет ревизионная    комиссия,    избираемая   конференцией
    представителей ассоциации (концерна) сроком на ________ (пять) лет.
        4.14. Ревизионная комиссия проводит ежегодно не менее ________
    (одной) ревизии и дает заключение по годовому отчету президента.
        О результатах    проверки    ревизионная   комиссия   ежегодно
    отчитывается перед конференцией представителей участников.
        4.15. По  требованию  __________  (2/3) участников должна быть
    произведена внеочередная ревизия.
        4.16. Ревизионная  комиссия  вправе  требовать от участников и
    должностных лиц    ассоциации    (концерна)    все     необходимые
    бухгалтерские, финансовые  и  другие  документы,  а  также  личные
    объяснения по вопросам деятельности объединения.
        4.17. В  случае  выявления  злоупотреблений  или возникновения
    угрозы существенным интересам участников  объединения  ревизионная
    комиссия вправе    требовать   созыва   внеочередной   конференции
    представителей участников.
        4.18. Президент,   правление   и   ревизионная   комиссия,  не
    оправдавшие доверия участников общества,  могут быть в любое время
    переизбраны конференцией представителей участников.

                  V. Порядок реорганизации и ликвидации

        5.1. Ассоциация  (концерн)  может  быть  реорганизована (путем
    слияния, присоединения, разделения, выделения, преобразования) или
    ликвидирована по  решению  общего собрания участников,  а также по
    другим предусмотренным законом основаниям.
        5.2. Ликвидация     производится     избранной    конференцией
    ликвидационной комиссией,  а  в  случаях   ликвидации   ассоциации
    (концерна) по    решению   компетентных   органов   -   комиссией,
    назначенной этими органами.
        С момента  назначения  ликвидационной комиссии к ней переходят
    полномочия по управлению делами ассоциации (концерна).
        5.3. При  ликвидации  объединения  в  первую  очередь подлежат
    удовлетворению его бесспорные долги,  а спорные обеспечиваются  за
    счет имущества  ассоциации  (концерна) вплоть до его раздела между
    участниками.
        5.4. Претензии  кредиторов  удовлетворяются  за счет имеющихся
    денежных средств,  а при их  недостаточности  -  за  счет  продажи
    имущества ассоциации (концерна).
        Для концернов:
        Если ивущества    и   средства   концерна   недостаточно   для
    удовлетворения бесспорных  и  обеспечения  спорных   его   долгов,
    недостающая сумма  должна быть пополнена его участниками в размере
    приходящейся на каждого из них доли убытка.
        5.5. Оставшиеся  после удовлетворения бесспорных и обеспечения
    спорных долгов  объединения  денежные  средства   (в   том   числе
    вырученные от   продажи   ее  имущества)  подлежат  разделу  между
    участниками пропорционально их долям в уставном фонде.
        5.6. Ликвидация считается завершенной,  ассоциация (концерн) -
    прекратившей свою деятельность с момента внесения записи об этом в
    государственный реестр.


                         ПРЕКРАЩЕНИЕ ДЕЯТЕЛЬНОСТИ

                 Из протокола общего собрания акционеров
           __________________________________________________
                         (полное наименование АО)

                              Повестка дня:
        1. О дополнительном выпуске акций.
        По п.1   выступил   _________________,  предложил  в  связи  с
                                (Ф.И.О.)
    отсутствием положительных  результатов  после  принятия  АО мер по
    обеспечению рентабельности и конкурентоспособности  и  в  связи  с
    угрозой банкротства   прекратить   деятельность   АО   путем   его
    ликвидации; создать ликвидационную комиссию в количестве _________
    человек и в составе ______________________________________________
    __________________________________________________________________
    поручить ей  в  ___________  срок  в  соответствии  с Уставом АО и
    действующим законодательством провести ликвидацию АО; предоставить
    кредиторам АО  __________ срок для заявления своих претензий к АО;
    заключенные на ________________ хозяйственные договоры исполнить в
                      (дата)
    ____________ срок,  по остальным - сообщить контрагентам об отказе
    от договоров  и  причине  отказа,  в  __________ срок выплатить им
    компенсацию. Других   предложений   не   поступило.    Голосование
    проводилось ________ путем. Результаты подсчета голосов:
        "за" _________ ,
        "против" _________ ,
        "воздержалось" _________ .

                        Общее собрание акционеров
                        _________________________
                        (полное наименование АО)

                               постановило:

        1. Прекратить деятельность АО путем его ликвидации.
        2. Утвердить ликвидационную комиссию в количестве _____________
    человек и в составе _______________________________________________.
        3. Поручить   ликвидационной   комиссии   в  ________  срок  в
    соответствии с Уставом АО и действующим законодательством провести
    ликвидацию АО.
        4. Предоставить кредиторам АО  _________  срок  для  заявления
    своих претензий к АО.
        5. Заключенные  на   ______________   хозяйственные   договоры
                               (дата)
    исполнить в __________ срок,  по остальным - сообщить контрагентам
    об отказе   от  договоров  и  причине  отказа,  в  _________  срок
    выплатить им компенсацию.


                   ПИСЬМЕННОЕ ОБЯЗАТЕЛЬСТВО УЧРЕДИТЕЛЕЙ
                             О ПРОДАЖЕ АКЦИЙ

        г. _______________                 "__"___________19__г.

        Мы, учредители, _________________________, получив от
                        (полное наименование АО)
    ____________________________________ в счет оплаты  акций  АО,  на
    (наименование/имя/подписчика на акции)
    которые он подписался, первоначальный взнос в сумме _____________
    путем ___________________________________________________________
          (перечисления денег на счет в банке /банковские реквизиты/,
    __________________________________________________ ,     обязуемся
    внесения имущества в натуре, а именно..., и т.п.)
    продать вышеуказанному   лицу  _____________  акций  _____________
                                   (количество)          (категория)
    номинальной стоимостью ________ и общей стоимостью ___________ при
    условии их  полной  оплаты  в  _________  срок.  С  санкциями   за
    невыполнение взятого   на   себя  обязательства  по  оплате  акций
    покупатель ознакомлен.  В  случае  невыполнения  обязательства  по
    продаже акций   мы,   учредители   АО,   несем  перед  подписчиком
    солидарную ответственность:  обязуемся возвратить ему в  _________
    срок полученный взнос:  а также уплатить в ________ срок неустойку
    в размере _____________________________.
        Учредители:
    _____________________________________________
    (полное наименование юридического лица, его
    _____________________________________________
    юридический адрес: страна, город, улица,
    _____________________________________________
    телефон, телекс, банковские реквизиты)

    в лице его законного представителя
        или:
    в лице его представителя по доверенности
    (копия доверенности прилагается)
    _____________________________________________
    (должность, фамилия, имя, отчество, адрес,
    _____________________________________________     Подпись
    телефон, паспортные данные)
    _____________________________________________
    (фамилия, имя, отчество лица, его адрес,
    _____________________________________________     Подпись
    телефон, паспортные данные)
    _____________________________________________     Подпись
    _____________________________________________     Подпись


                      ИЗВЕЩЕНИЕ ОБ ОТКРЫТОЙ ПОДПИСКЕ
                      НА АКЦИИ АКЦИОНЕРНОГО ОБЩЕСТВА

                         ________________________
                              (наименование)

        Отечественные и  иностранные  юридические  и  физические  лица
    приглашаются к участию в _________________________________________
                            (полное наименование акционерного общества)
        Акционерное общество   _______________   создается   в   целях
                                (наименование)
    содействия наиболее полному удовлетворению потребностей  общества,
    народного хозяйства в его продукции, работах и услугах; расширения
    конкуренции и преодоления на ее основе отраслевого и регионального
    монополизма; реализации     на     основе    полученной    прибыли
    социально-экономических интересов учредителей, акционеров и членов
    трудового коллектива.
        Предметом деятельности  АО  _____________________   являются
                                       (наименование)
    _________________________________________________________________
    _________________________________________________________________ .
        Деятельность АО _______________ сроком не ограничивается.
                        (наименование)
        В состав его учредителей вошли ______________________________
                                     (полное наименование юридического
    ______________________________________________ .
    лица, фамилия, имя, отчество физического лица)
        Они вносят ______ руб.  из ______ руб. предполагаемого размера
    уставного фонда АО, в том числе __________________________________
                                    (указывается состав имущества,
    ____________________ .
    вносимого в натуре)

        За принятие  на  себя  всех   обязанностей   по   созданию   и
    регистрации акционерного  общества  учредители  оставляют за собой
    _______ %  акций,  _______ %  из которых приобретают  на  льготных
    условиях - за _____________ их номинальной стоимости.  Они  также
                    (доля)
    получают право  на преимущественную и первоочередную покупку акций
    при их дополнительном выпуске,  но не более ______ %  на всех;  на
    первоочередное занятие ___________ мест в Совете директоров  и  на
                             (доля)
    преимущественное пользование   услугами,   которые   предоставляют
    акционерное общество и его члены.
        Наши акционеры  получают право на высокий дивиденд,  участие в
    управлении акционерным  обществом,  преимущественное   пользование
    услугами акционерного общества и его членов.
        К подписке предлагаются акции:
    _____________________    __________________  __________________ руб.
    (категория акций:        (количество акций)  (номинальная стоимость
    _____________________    __________________  ____________________
    именные или на                                    одной акции)
    _____________________    __________________  ____________________
    предъявителя,обычные
    _____________________    __________________  ____________________
    или привилегированные)

        Подписка на акции проводится с ______________________________
                                         (дата начала подписки)
    по ______________________________________________________________
       (дата окончания  подписки  не  позднее  чем  через 6 месяцев
                              после начала)
    по адресу: ___________________________ , где можно получить более
               (место проведения подписки)
    подробные сведения  об акционерном обществе и условиях подписки на
    его акции.
        Первоначальные взносы  в размере _______%  от стоимости акций,
    на которые Вы хотите подписаться, переводятся ___________________
                                                   (наименование
    _______________________________.  Акции  приобретаются  на основе
    банка и номер расчетного счета)
    договора с  учредителями  акционерного  общества.  До  дня  созыва
    учредительного собрания Вы должны внести с учетом предварительного
    взноса не  менее   _______%   номинальной   стоимости   акций,   в
    подтверждение чего получите временные свидетельства,  подлежащие к
    моменту полной оплаты обмену на сертификаты акций.
        Учредительное собрание состоится _____________________________
                                              (дата и время)
    по адресу ________________________________________________________
        Мы жнем Вас или Ваших уполномоченных представителей.


                                  УСТАВ

    _________________________________________________________________
        (полное фирменное наименование акционерного общества)

                            I. Общие положения

        1. __________________________________________________________
           (полное фирменное наименование акционерного общества)
        (далее АО) является акционерным обществом открытого типа.
        2. АО создано на основе добровольного соглашения юридических и
    физических лиц  (в  том  числе  иностранных),  объединивших   свои
    средства путем выпуска акций, в целях:
        содействия наиболее   полному   удовлетворению    потребностей
    общества, народного хозяйства в его продукции, работах и услугах;
        расширения конкуренции и преодоления отраслевого регионального
    монополизма;
        реализации на        основе         полученной         прибыли
    социально-экономических интересов учредителей, акционеров и членов
    трудового коллектива.
        3. Полное наименование АО: ___________________________________
        Сокращенное наименование АО: _________________________________
        4. Настоящий Устав разработан на основании ___________________
                                                    (нормативные
     _________________________________________________________________
     акты об акционерных обществах, действующие на данной территории)
     с учетом ________________________________________________________
           (основные нормативные акты общего характера: о предприятиях
     _________________________________________________________________
     предпринимательской деятельности, собственности, налогообложении
     _________________________________________
     и т.п., действующие на данной территории)
     законодательства ________________________________________________
                              (наименование государства)
        5. АО  является юридическим лицом:  имеет в собственности и на
    основании других вещных прав обособленное имущество; имеет и может
    от своего  имени  приобретать  и отчуждать имущественные и  личные
    неимущественные права;  несет  обязанности,   отвечает   по   свои
    обязательствам своим  имвуществом;  выступает  от  своего  имени в
    суде, арбитражном суде и третейском  суде;  имеет  самостоятельный
    баланс.
        Оно вправе    самостоятельно    осуществлять    любые     виды
    деятельности, не противоречащей действующему законодательству
    _________________________________________________________________
                        (наименование государства)
        АО действует на основании своих учредительных документов  и  в
    соответствии с законодательством _________________________________
                                        (наименование государства)
        Оно приобретает   права   юридического   лица  с  момента  его
    государственной регистрации.
        6. Акционерами  АО могут быть физические и юридические лица (в
    том числе иностранные),  признающие его Устав,  заинтересованные в
    реализации его  целей,  исполняющие  огбязанности его участников и
    приобретшие в установленном законом порядке  хотя  бы  одну  акцию
    данного АО. Юридические лица сохраняют свою самостоятельность.
        7. АО является собственником:
        имущества, переданного ему участниками;
        продукции, произведенной   АО   в   результате   хозяйственной
    деятельности;
        полученных доходов, а также иного имущества, приобретенного им
    по другим основаниям, допускаемым законодательством.
        8. АО может быть  участником  другого  общества,  организации,
    союза или движения.
        АО вправе создавать на территории _____________________________
                                           (наименование государства,
    _________________________________ и за рубежом дочерние предприятия,
    где создано акционерное общество)
    филиалы и представительства в порядке,  определенном в Уставе и не
    противоречащем действующему законодательству.
        АО в порядке, установленном законодательством ________________
                                                      (наименование
    ________________ ,   имеет   право   самостоятельно   (или   через
     государства)
    посредников) ведения внешнеэкономической деятельности.
        9. АО   имеет  другие  права  и  несет  другие  обязанности  в
    соответствии с законодательством ________________________________
                                        (наименование государства)
        10. Споры АО с отечественными и  иностранными  юридическими  и
    физическими лицами     рассматриваются     в     соответствии    с
    законодательством _______________________ судом, арбитражным судом,
                      (наименование государства)
    третейским судом  или  другими  органами,  если  в   договоре   не
    предусмотрено другое.   Споры   между   АО   и   его   акционерами
    рассматриваются в соответствии с законодательством _______________
                                                       (наименование
    ____________________ судом, арбитражным судом, третейским судом или
     государства)
    другими органами.
        11. АО имеет расчетный и другие счета в учреждениях банков,  в
    том числе валютный.
        АО имеет зарегистрированный фирменный знак,  круглую печать со
    своим наименованием и фирменным знаком, угловой там.
        12. Местонахождение АО: _______________________________________

                  II. Предмет и принципы деятельности АО

        13. АО  самостоятельно и за свой свой,  по поручению и за счет
    акционеров, по поручению и за счет заказчиков, исходя из реального
    потребительского спроса  и заключенных договоров,  осуществляет на
    территории __________________________ и за границей следующие виды
               (наименование государства)
    деятельности:
    _________________________________________________________________
    _________________________________________________________________
    _________________________________________________________________
    а также осуществляет другие  работы  и  оказывает  другие  услуги,
    соответствующие его    ____________________    характеру   и   не
                           (специализация)
    противоречащие действующему законодательству ____________________
                                           (наименование государства)
        14. Для  достижения  поставленных  целей и разрешения задач АО
    осуществляет все      не       запрещенные       законодательством
    гражданско-правовые сделки,  производит  операции  с  имуществом и
    ценными бумагами, а также другие юридически значимые действия.
        15. АО действует на принципах полного хозяйственного расчета и
    самофинансирования.
        АО самостоятельно   в   установленном   и   не  противоречащем
    законодательству порядке  решает  вопросы  принятия  хозяйственных
    решений, планирования,   снабжения,   сбыта,   установления   цен,
    определяет формы  управления,  формы,  системы  и  размеры  оплаты
    труда, распределяет чистую прибыль.
        16. АО не  отвечает  по  обязательствам  государства  и  своих
    акционеров, равно  как  государство  и  акционеры  не  отвечают по
    обязательствам АО.
        17. АО строго соблюдает законы ______________________________
                                        (наименование государства)
        Деятельность АО   не   должна   нарушать   нормальных  условий
    функционирования других юридических лиц и ухудшать  условия  жизни
    людей.
        Оно несет всю полноту ответственности  за  соблюдение  прав  и
    законных интересов    граждан,    общества,    юридических    лиц,
    государства, за выполнение принятых на себя обязательств.
        18. АО осуществляет внешнеэкономическую деятельность на основе
    валютной самоокупаемости и  самофинансирования  в  соответствии  с
    законодательством _________________________ и настоящим Уставом.
                      (наименование государства)
        Экономические связи  с  зарубежными юридическими и физическими
    лицами АО строит на принципах взаимовыгодности и равноправия.
        АО может      также      участвовать      в      международных
    социально-культурных отношениях.

                            III. Учредители АО

        19. Учредителями АО являются: ________________________________
                                      (полное наименование /имя/,
    __________________________________________________________________
    юридический адрес /местонахождение, местожительство/, гражданство,
    __________________________________________________________________
                           паспортные данные)
    __________________________________________________________________
    __________________________________________________________________
    (далее "учредители").
        20. Учредители оставляют за собой _____ %  акций, _______ % из
    которых приобретают на льготных условиях за _________________  их
                                                    (доля)
    номинальной стоимости.  Они  также  имеют  право  при   увеличении
    уставного фонда   на  преимущественную  и  первоочередную  покупку
    акций, но не более ________ % на всех.
        Учредители имеют право на первоочереднрое занятие ___________
                                                           (доля)
    мест в Совете директоров.
        Учредители имеют  право  преимущественно,  в  том   числе   на
    льготных условиях, пользоваться услугами, которые предоставляют АО
    как юридические, так и физические лица, входящие в него.
        Льготы, предоставляемые     учредителям,    утверждаются    на
    учредительном собрании АО.
        21. Учредители принимают на себя выполнение за свой счет работ
    по созданию и регистрации АО.
        При нехватке собственных средств у кого-либо из учредителей он
    обращается к  любому  другому  и  тот  обязан   предоставить   ему
    беспроцентный кредит.
        В последующем эти затраты относятся на операционные расходы АО
    и компенсируются им учредителям.
        Сделки, совершенные учредителями до регистрации АО, признаются
    заключенными с  обществом  при  условии их одобрения учредительным
    собранием АО.  В случае неодобрения сделки ответственность по  ней
    несет учредитель, совершивший ее.
        22. При  организации  подписки  на  акции  учредители  обязаны
    сделать предварительный  взнос  в  размере  не  миенее  ________ %
    номинальной стоимости акций, которые собираются приобрести.
        До дня   созыва  учредительного  собрания  учредители  обязаны
    внести с учетом  предварительного  взноса  не  менее  _________  %
    номинальной стоимости.
        В случае  невыполнения  учредителями  обязательства  внести  в
    установленный срок  свой  вклад  полностью к ним применяются общие
    для всех  акционеров  санкции,  за  исключением  того,   что   при
    исключении учредителя   из   АО   его   предварительный   взнос  и
    причитающаяся ему часть прибыли остаются в пользу АО. Возвращается
    только имущество,   переданное   учредителем   в   пользование  (в
    натуральной форме без вознаграждения).
        23. Учредители    несут   солидарную   ответственность   перед
    подписавшимися на  акции  и  третьими  лицами  в  соответствии   с
    заключенными с ними договорами и действующим законодательством.
        В целях обеспечения соблюдения интересов других  акционеров  и
    стабильности АО учредители не имеют права выхода из него в течение
    __________________. В  течение  следующего  года  не   допускается
       (срок)
    одновременное отчуждение своих акций полностью  сразу  несколькими
    учредителями. При   наличии  нескольких  желающих  устанавливается
    очередность, обратно  пропорциональная  размеру  доли   (стоимости
    акции) учредителя (первым удовлетворяется учредитель с минимальным
    размером вклада  и   т.д.   по   возрастающей).   Интервал   между
    удовлетворением подобного  рода  ходатайств не должен быть менее 6
    месяцев.

                     IV. Имущество, фонды, прибыль АО

        24. АО является собственником:
        имущества, переданного ему акционерами;
        продукции, произведенной   АО   в   результате   хозяйственной
    деятельности;
        полученных доходов,  а также иного  имущества,  приобретенного
    им по другим основаниям, допускаемым законодательством.
        Имущество АО составляют основные фонды и оборотные средства, а
    также иные    ценности,    стоимость    которых    отражается    в
    самостоятельноы балансе АО.
        25. Источниками формирования имущества АО являются:
        вклады акционеров;
        доходы, полученные от реализации продукции,  работ,  услуг,  а
    также других видов хозяйственной деятельности;
        доходы от ценных бумаг;
        кредиты банков и других кредиторов;
        безвозмездные,  благотворительные     взносы,    пожертвования
    отечественных и иностранных юридических и физических лиц;
        26. АО  может  объединить  часть своего имущества с имуществом
    других физических и юридических лиц, в том числе путем организации
    совместных предприятий.
        При объединении  АО  своего  имущества  в  полном   объеме   с
    имуществом другого    юридического    лица   происходит   слияние,
    поглощение или преобразование  АО,  в  связи  с  чем  все  вопросы
    решаются по правилам реорганизации АО.
        27. АО может передать часть своего  имущества  своим  дочерним
    предприятиям, филиалам и представительствам.
        28. Имущество АО может быть изъято  только  по  вступившему  в
    законную силу  решению  компетентного суда,  арбитражного суда или
    иного компетентного государственного органа.

                              Уставный фонд

        29. Для обеспечения деятельности АО путем внесения участниками
    (акционерами) вкладов образуется уставный фонд в размере _________
    тыс.руб.
        30. Вклады  в  уставный  фонд  вносятся  денежными средствами,
    имуществом и имущественными правами.
        Стоимость  вклада,  вносимого  имуществом  или  имущественными
    правами, определяется совместным решением участников АО.
        Риск случайной гибели или повреждения имущества, переданного в
    пользование АО,  возлагается   на   участника,   передавшего   это
    имущество, за  исключением  тех случаев,  когда будет доказан злой
    умысел АО, акционеров или третьих лиц.
        Участник, предоставивший  АО имущество или имущественные права
    на праве пользования,  если он заранее оговорил срок  пользования,
    может по  истечении  этого  срока изъять свой вклад и выйти из АО,
    продлить срок пользования АО имущественными благами  или  заменить
    свой вклад  равноценным  по  стоимости.  Во  всех случаях участник
    обязан предупредить о своем решении правление  АО  за  полгода  до
    истечения срока.  Во  втором  и  третьем  случаях  АО в лице своих
    органов решает, принять ему или не принять предложенные условия.
        Первоначальные владельцы  акций,  выданных  в обмен на вклад в
    виде интеллектуальной собственности,  могут  отчуждать  их  только
    после того,  как  общему  собранию  акционеров  доказана  реальная
    экономическая эффективность их интеллектуального вклада.
        31. В  течение  30  дней  после  регистрации  АО  должно  быть
    оплачено не менее 50%  уставного капитала.  В течение первого года
    деятельности АО  должна  быть  оплачена  вторая половина уставного
    капитала.
        Лица, участвующие  в подписке на акции,  должны внести на счет
    учредителей предварительный  взнос  в   размере   не   менее   10%
    номинальной стоимости акций,  на которые они подписываются,  после
    чего учредители  выдают  им   письменное   обязательство   продать
    соответствующее количество акций.
        До дня созыва учредительного собрания лица,  подписавшиеся  на
    акции, обязаны  внести  с  учетом предварительного взноса не менее
    30% номинальной стоимости акции. В подтверждение взноса учредители
    выдают им временные свидетельства.
        Здания, сооружения,   помещения,   земельные   участки,   иное
    имущество и  имущественные  права,  в отношении которых передается
    право пользования,  закрепляются за АО в течение одного месяца  со
    дня подписания учредительных документов.
        Не позднее года с момента регистрации АО каждый из  участников
    обязан внести  свой  вклад полностью.  В случае невыполнения этого
    обязательства в установленный срок:
        "замораживается" и  остается  на  хранении  у АО причитающаяся
    акционеру по итогам работы АО за определенный период  доля  чистой
    прибыли (дивиденд),  но  не  к  номинальной  стоимости акции,  а к
    оплаченной ее части;  за ее хранение взыскивается  с  акционера  в
    пользу АО 5% годовых с составляющей ее суммы;
        за время  просрочки  акционер  уплачивает  по  10%  годовых  с
    недовнесенной суммы;
        до момента внесения вклада полностью и  выплаты  вышеуказанных
    сумм должник  принимает  участие  в  управлении АО только с правом
    совещательного голоса;
        при невнесении  акционером  своего  вклада полностью в течение
    следующих 6 месяцев он исключается  из  АО  на  основании  решения
    правления АО;  неоплаченные  акции реализуются АО как не связанные
    подпиской; предварительный взнос возвращается акционеру за вычетом
    вышеуказанных сумм,  сумм  на  покрытие  возможного  материального
    вреда АО,  убытков,  а также 7%  годовых от  стоимости  акций,  на
    которые подписывалось лицо, в счет возмещения морального вреда АО;
    исключенному участнику  выплачивается  причитающаяся   ему   часть
    прибыли, полученной   АО   до   момента  его  исключения;  выплата
    производится после  утверждения  отчета  за  год,  в  котором   он
    исключен из  АО,  и  в  срок  до  12  месяцев  со  дня исключения;
    имущество, переданное  участником   АО   только   в   пользование,
    возвращается в натуральной форме без вознаграждения.
        При наличии требования к акционерам внести неоплаченную  часть
    акций со  стороны Совета директоров АО оно должно быть выполнено в
    течение 15 дней с соответствующим сокращением вышеуказанных сроков.
        32. До  открытия  расчетного  счета  АО  средства,  вносимые в
    уставный фонд, вносятся на расчетный счет ________________________
                                              (полное наименование
    __________________________________________________________________
       /имя/ лица, его местонахождение, банковские резвизиты или
    __________________________________________________________________
       данные временного расчетного счета)
        До появления  у  АО  самостоятельного  баланса   имущественные
    вклады в установленный фонд учитываются на балансе _______________
                                                  (полное наименование
    __________________________________________________________________
     юридического лица, его юридический адрес, банковские реквизиты)
        33. Уставный фонд разделен на ______________ акций  следующим
                                      (количество)
     образом:
     _________________________    _____________________________________
      (количество акций)         (номинальная стоимость одной акции)руб.
     _________________________    _____________________________________
     _________________________    _____________________________________
        Из них   _____%   акций   -   обыкновенные,    _____    %    -
    привилегированные с   размерами   дивидендов   ________   %  к  их
    номинальной стоимости.
        34. АО  по  решению  его  высшего органа может увеличивать или
    уменьшать размер уставного фонда. Решение принимается ____________
    голосами. Оно  вступает  в  силу  с  момента  принятия  его  общим
    собранием при  условии   уведомления   в   установленном   порядке
    Министерства финансов        _____________________________       и
                                 (наименование государства)
    государственной регистрации  внесенных  в  связи с увеличением или
    уменьшением уставного фонда обязательных изменений в Устав АО.
        35. АО  вправе  увеличивать  уставный  фонд,  если  все  ранее
    выпущенные акции полностью  оплачены,  кроме  тех  случаев,  когда
    увеличение уставного фонда производится путем передачи имущества в
    натуральной форме.  Главным основанием  для  увеличения  уставного
    фонда является расширение деятельности АО.
        Увеличение уставного фонда осуществляется путем выпуска  новых
    акций, либо  путем  увеличения  номинальной стоимости акций,  либо
    путем зачисления в уставный фонд  стоимости  имущества  в  натуре,
    которое ранее  в  него не входило,  либо путем обмена облигаций на
    акции.
        Выпуск акций  для покрытия убытков,  связанных с хозяйственной
    деятельностью АО, запрещен.
        В сообщении  о  предстоящем  созыве общего собрания акционеров
    для решения  вопроса  об  увеличении   уставного   фонда,   должны
    содержаться:
        мотивы, способ и минимальный размер увеличения уставного фонда;
        проект изменения устава АО, связанного с увеличением уставного
    фонда;
        количество дополнительно   выпускаемых  акций,  их  категории,
    номинальная и общая стоимость;
        права акционеров по дополнительно выпускаемым акциям;
        судьба ранее выпущенных акций;
        дата начала и завершения подписки на дополнительно выпускаемые
    акции;
        иные, необходимые  для решения вопроса об увеличении уставного
    фонда, сведения.
        Подписка на  дополнительно  выпущенные  акции  производится  в
    общем порядке.  Акционеры пользуются  преимущественным  правом  на
    приобретение дополнительно выпущенных акций.
        36. Решение об уменьшении уставного  фонда  АО  принимается  в
    исключительных случаях в том же порядке, что и о его увеличении.
        Уменьшение уставного  фонда  осуществляется  путем  сокращения
    количества акций,  либо  путем  уменьшения  номинальной  стоимости
    акций, либо путем выкупа части акций у их держателей  в  целях  их
    аннулирования, либо  путем  безвозмездной  или  за неэквивалентную
    плату передачи имущества в натуре, которое ранее в него входило.
        По истечении  ______ месяцев со дня доведения до сведения всех
    акционеров решения АО об уменьшении размера уставного фонда акции,
    не представленные для аннулирования, признаются недействительными.
        Причитающиеся по  ним  акционерам  платежи  выплачиваются   из
    расчета на  день  принятия решения об уменьшении размера уставного
    фонда; выплата производится после утверждения  отчета  за  год,  в
    котором принято  это  решение,  и  в срок до 12 месяцев со дня его
    принятия.
        При наличии  возражений кредиторов АО уменьшение его уставного
    фонда не допускается.

                              Резервный фонд

        37. В АО для покрытия убытков по операциям,  выявленных по его
    годовому балансу,  пополнения  уставного фонда,  а также для иных,
    устанавливаемых общим  собранием   акционеров,   целей   создается
    резервный (страховой)  фонд  в размере _______ %  уставного фонда.
    Его формирование осуществляется путем ежегодных отчислений  по  5%
    суммы чистой прибыли до достижения указанного размера.
        Если после достижения этого размера резервный фонд оказывается
    израсходованным полностью   или   частично,  отчисления   в   него
    возобновляются до восстановления полного его размера.

                               Другие фонды

        38. Порядок создания,  состав,  назначение, размеры, источники
    образования и   порядок  использования  иных  фондов  определяются
    высшим органом АО при утверждении годового отчета в соответствии с
    действующим законодательством и настоящим Уставом. Средства фондов
    принадлежат на праве собственности АО.
        В обязательном  порядке  образуются  фонд  оплаты труда,  фонд
    производственного и социального развития.
        При необходимости   по   решению  общего  собрания  акционеров
    амортизационные отчисления,  направляемые в фонд производственного
    и социального  развития  или  в  самостоятельный (амортизационный)
    фонд, могут использоваться  на  восстановление  основных  средств,
    находящихся на  балансе  акционеров,  в первую очередь учредителей
    (здания, помещения и т.д.).

                                  Акции

        39. АО выпускает  акции  в  размере  его  уставного  фонда.  К
    моменту создания АО его уставный фонд разделен на ________________
                                                       (количество)
    акций следующим образом:
    _______________________   ________________________________________
      (количество акций)     (номинальная стоимость одной акции) руб.
    _______________________   ________________________________________
    _______________________   ________________________________________

        Из них   _____   %   акций   -   обыкновенные,   ______   %  -
    привилегированные с размерами дивидендов _____ %  к их номинальной
    стоимости.
        Дополнительный выпуск  акций  АО  возможен  на  условиях  и  в
    порядке, которые  предусмотрены  действующим  законодательством  и
    настоящим Уставом (ст.35).
        40. Акция  дает  акционеру  право на участие в прибылях АО и в
    распределении остатков имущества при ликвидации  АО,  а  также  на
    участие в управлении АО.
        Обыкновенная акция дает 1 голос при решении вопросов на  общем
    собрании акционеров  и  участвует  в  распределении чистой прибыли
    после пополнения    резервов    и    выплаты     дивидендов     по
    привилегированным акциям.
        Привилегированная акция не  дает  права  голоса,  но  приносит
    фиксированный доход  в указанном выше размере и имеет преимущество
    перед обыкновенными акциями при распределении прибыли и ликвидации
    АО в порядке, определяемом общим собранием акционеров.
        Акции неделимы. В случаях когда одна и та же акция принадлежит
    нескольким лицам,  все  они  по  отношению  к  АО признаются одним
    акционером и осуществляют свои  права  по  соглашению  между  ними
    через одного  из  них или через общего представителя.  Совладельцы
    акции солидарно отвечают по обязательствам, лежащим на акционерах.
        41. Акции приобретаются акционерами:
        путем покупки;
        в виде премии;
        в порядке дарения;
        в порядке наследования и иного правопреемства;
        иными способами, предусмотренными законодательством.
        Первоначально акции   АО   распространяются   путем   открытой
    подписки на них среди физических и юридических лиц  (в  том  числе
    иностранных), причем  акции могут быть реализованы непосредственно
    и (или) через банки.
        42. Акции   оплачиваются   акционерами  денежными  средствами,
    ценными бумагами, путем предоставления АО имущества, имущественных
    или личных   неимущественных  прав  (по  решению  общего  собрания
    акционеров). Независимо от формы внесенного вклада стоимость акций
    выражается в рублях.
        Акции выдаются только после полной  оплаты  их  стоимости.  До
    этого выдаются:
        письменное обязательство      учредителей      АО      продать
    соответствующее количество акций - после предварительного взноса в
    размере не менее 10%  номинальной стоимости акций,  на которые они
    подписываются;
        временное свидетельство - после взноса в размере не менее  30%
    номинальной стоимости   акций,   на   которые   они   подписались,
    осуществляемого до  дня  созыва  учредительного  собрания,   -   и
    документы, подлежащие    поэтапному   обмену   (обязательство   на
    свидетельство, свидетельство на акции).
        43. Каждая акция АО содержит следующие реквизиты:
        фирменное наименование АО и его местонахождение;
        наименование ценной бумаги "Акция", ее порядковый номер;
        дату выпуска акции;
        вид акции;
        номинальную стоимость акции;
        имя держателя (для именной акции);
        размер уставного фонда АО на день выпуска акций;
        количество выпускаемых акций на день выпуска;
        срок выплаты дивидендов;
        подпись председателя правления АО.
        44. В случае полной оплаты акций, на которые подписалось лицо,
    ему может бесплатно выдаваться сертификат - ценная бумага, которая
    является свидетельством  владения  поименованного   в   нем   лица
    определенным числом  акций АО,  на суммарную номинальную стоимость
    которых он выдан.  Дополнительные сертификаты выдаются  за  плату,
    устанавливаемую правлением АО.
        Сертификат имеет следующие реквизиты:
        номер;
        количество акций;
        номинальную стоимость;
        наименование эмитента;
        статус эмитента;
        категорию акции;
        наименование (имя) владельца;
        ставку дивиденда (привилегированной акции);
        подписи двух ответственных лиц общества;
        печать общества;
        условия обращения;
        наименование и местонахождение общества и регистратора бумаг;
        наименование банка или агента (на обороте).
        Передача сертифката от одного лица к другому  при  регистрации
    операции в   установленном   законодательством   порядке  означает
    совершение сделки и переход права собственности.
        Утерянный сертификат возобновляется за плату,  устанавливаемую
    правлением АО.
        45. Доля  акций,  находящихся  у  одного  акционера,  не может
    превышать ______ % общего количества акций. По акциям, имеющимся у
    одного акционера  сверх  указанного  размера,  АО  не  выплачивает
    дивидендов.
        46. ________________________________________________   (при
    необходимости указывается   порядок   движения   акций    и    его
    регистрации).
        47. Сделка купли-продажи акций  оформляется  путем  заполнения
    бланка установленной  формы  с подписями сторон и посредниками при
    наличии таковых.  Окончательный расчет по сделке,  передача ценных
    бумаг или  выдача  новых  сертификатов  заверяются  в  течение  10
    рабочих дней.
        48. Неразмещенные  акции  АО  находятся  в распоряжении Совета
    директоров АО.
        По истечении срока выкупа акций,  на которые была осуществлена
    подписка, и дополнительно предоставляемых в соответствии с Уставом
    сроков акции  реализуются  АО  самостоятельно,  как  не  связанные
    подпиской.
        АО может   выкупить   у  акционеров  свои  акции.  Если  выкуп
    осуществлен не в целях их аннулирования,  то в течение одного года
    выкупленные акции должны быть реализованы.
        49. В случае утраты именной  акции  АО  выдает  новую  именную
    акцию (ее  дубликат)  в  порядке  и  на условиях,  устанавливаемых
    правлением АО.
        При утрате    акции    на   предъявителя   ее   восстановление
    производится в  порядке,  определяемом   гражданско-процессуальным
    законодательством _________________________   для   восстановления
                      (наименование государства)
    права на утраченные документы на предъявителя.
        50. Выпускаемые АО акции обеспечиваются всем его имуществом.
        При реорганизации  АО  все  обязательства по выпущенным акциям
    переходят к его правопреемникам.

                                Облигации

        51. АО  вправе  с  целью  привлечения  дополнительных  средств
    выпускать облигации  с  распространением  их  между  физическими и
    юридическими лицами.
        Облигации выпускаются   только   после   полной   оплаты  всех
    выпущенных акций на сумму не более  _______  %  размера  уставного
    фонда и на срок ___________.
        Выпуск облигаций для формирования и пополнения уставного фонда
    АО не допускается.
        52. Облигация  дает   право   на   возмещение   владельцу   ее
    номинальной стоимости  в  оговоренный  в  ней  срок,  на получение
    ежегодно оговоренных  в   ней   процентов,   на   преимущественное
    удовлетворение их требований при ликвидации АО. Права на участие в
    управлении АО облигации не дают.
        Облигации могут быть именными и на предъявителя.
        53. Решение о выпуске облигаций принимается правлением АО.
        Эмиссия, регистрация   и   обращение   облигаций  регулируются
    специальным законодательством.
        Облигации могут   быть   реализованы   АО   и  их  держателями
    непосредственно либо через банки.
        54. Каждая облигация АО содержит следующие реквизиты:
        фирменное наименование АО и его местонахождение;
        наименование ценной бумаги "Облигация", ее порядковый номер;
        дату выпуска облигации;
        номинальную стоимость облигации;
        имя держателя (для именной облигации);
        общую сумму займа;
        срок погашения;
        процентную ставку, условия и порядок выплаты процентов;
        подпись председателя правления АО.
        55. В  случае  невыполнения или несвоевременного выполнения АО
    обязанности по погашению указанной в  облигации  суммы  и  выплате
    процентов взыскание    производится    принудительно   на   основе
    нотариальной надписи,  учиняемой  в   порядке,   установленном   в
    законодательстве ______________________________________.
                           (наименование государства)
        56. В  случае  утраты  именной  облигации  АО  выдается  новая
    именная облигация (ее дубликат) за плату в порядке и на  условиях,
    устанавливаемых правлением АО.
        При утрате  облигации  на   предъявителя   ее   восстановление
    производится в   порядке,  определяемом  гражданско-процессуальным
    законодательством _____________________________________.
                            (наименование государства)
    для восстановления права на утраченные документы на предъявителя.
        57. АО может использовать и иные ценные бумаги.

                                 Прибыль

        58. Прибыль  АО является основным источником производственного
    и социального  развития  АО,  оплаты  труда.   Она   находится   в
    собственности АО,   используется   самостоятельно   и  изъятию  не
    подлежит.
        59. Из  прибыли производятся расчеты с бюджетом в порядке и по
    ставкам, установленным    действующим     законодательством,     с
    кредиторами, формируются  и  пополняются фонды АО,  осуществляются
    иные выплаты.
        Чистая прибыль,  образуемая  в  соответствии  с  установленным
    порядком, распределяется  по  решению  Совета   директоров   между
    акционерами в виде дивидендов.

                                Дивиденды

        60. Дивидендом   является   часть   чистой  прибыли  общества,
    распределяемая среди  акционеров  пропорционально   числу   акций,
    находящихся в их собственности.
        61. Дивиденды выплачиваются раз в год.
        Размер дивиденда   в   расчете   на  одну  обыкновенную  акцию
    определяется общим собранием акционеров по предложению  директоров
    АО, не  может  быть  больше  рекомендованного  ими,  но может быть
    уменьшен собранием.  АО  объявляет  размер  дивиденда  без   учета
    налогов.
        Фиксированный дивиденд     по     привилегированным     акциям
    устанавливается при их выпуске.
        62. На дивиденд имеют право акции,  приобретенные  не  позднее
    чем за 30 дней до официально объявленной даты его выплаты.
        Дивиденд не выплачивается по акциям,  которые не были выпущены
    в обращение.
        63. Порядок и сроки выплаты дивидендов устанавливаются Советом
    директоров в   соответствии   с   действующим   законодательством,
    оговариваются при выпуске ценных бумаг и излагаются  на  оборотной
    стороне акции или сертификата.
        Дивиденд может выплачиваться акциями (капитализация  прибыли),
    облигациями и   товарами.   Он   выплачивается   чеком,  платежным
    поручением или почтовым переводом по согласованию с акционером или
    по решению  Совета  директоров (при невозможности согласовать этот
    вопрос) с отнесением организационных расходов на счет акционера.
        АО выступает   агентом   государства   по   сбору   налогов  и
    выплачивает акционерам  дивиденды   за   вычетом   соответствующих
    налогов.
        По невыплаченным  и  неполученным   дивидендам   проценты   не
    начисляются.

                                 Опционы

        64. АО  предоставляет  учредителям  право  купить определенное
    число акций на льготных условиях (опцион):  не  более  ________  %
    акций на всех за _______________ их номинальной стоимости.  На эти
                         (доля)
    акции и   дивиденды   на   них   распространяются  соответствующие
    положения Устава об акциях и дивидендах.
        65. АО   по   решению   общего   собрания   акционеров   может
    предоставить своим  работникам  право  купить  определенное  число
    акций на льготных условиях (опцион).
        66. АО по решению общего собрания  акционеров  может  выделять
    определенный процент    прибыли    после    уплаты   налогов   для
    распределения среди работников,  в  том  числе  в  виде  денежного
    вознаграждения или акций.
        67. АО отвечает по своим обязательствам всем своим имуществом.

                    V. Права и обязанности акционеров

        68. Акционеры имеют право:
        а) участвовать в управлении делами АО;
        б) получать часть прибыли (дивиденды) от деятельности АО;
        в) получать   информацию   о  деятельности  АО,  в  том  числе
    знакомиться с данными бухгалтерского учета и отчетности  и  другой
    документацией по их требованию и с согласия Совета директоров;
        г) пользоваться профильными услугами АО на льготных  условиях:
    вносить плату за них в размере ____ % и обслуживаться вне очереди,
        а также другие вытекающие из вышеуказанных права.
        69. Акционеры обязаны:
        а) соблюдать положения учредительных документов; ъ
        б) вносить    вклады   в   порядке,   размере   и   способами,
    предусмотренными учредительными документами;
        в) исполнять решения органов управления АО;
        г) не разглашать конфиденциальную информацию о деятельности АО;
        д) при  необходимости  оказывать АО содействие в осуществлении
    им своей деятельности и помощь друг другу,
        и несут другие вытекающие из вышеуказанных обязанности.
        70. Акционеры могут иметь  и  другие  права,  нести  и  другие
    обязанности,  предусмотренные настоящим Уставом, законодательством
    _______________________  .
    (наименование государства)
        Акционеры могут осуществлять свои  права  как  самостоятельно,
    так и через представителей.
        Свои обязанности  акционеры  могут  возложить  на  других  лиц
    только с согласия общего собрания акционеров
        71. Акционеры несут убытки,  связанные с деятельностью  АО,  в
    пределах стоимости принадлежащих им акций.
        Акционеры не  несут  ответственности  по  обязательствам   АО,
    которое также не несет ответственности по их обязательствам.
        Убытки, причиненные  акционерами   АО   иным   юридическим   и
    физическим лицам действиями,  не связанными с деятельностью АО или
    связанными с  нею,  но  на  которые  АО  их   не   уполномочивало,
    возмещаются в общем порядке.
        72. Акционеры не вправе требовать от АО возврата  их  вкладов,
    за исключением   случаев,  предусмотренных  законодательством  или
    Уставом АО.
        73. Акционер  вправе  обратиться  в  арбитражный суд или суд с
    заявлением о признании недействительным  решения  общего  собрания
    акционеров, вынесенного   в  нарушение  закона  или  учредительных
    документов, при условии,  что такое решение принято  в  отсутствие
    акционера (его представителя), либо он (или его представитель) был
    намеренно введен  в  заблуждение  относительно  существа   вопроса
    и(или) решения, либо остался при вынесении решения в меньшинстве.
        74. Акционер,  систематически не выполняющий или  ненадлежащим
    образом исполняющий свои обязанности, нарушающий права и  законные
    интересы АО либо препятствующий своими действиями достижению целей
    АО, может   быть   исключен  из  АО  по  решению  общего  собрания
    акционеров. При этом акционер (его представитель) в голосовании не
    участвует.
        При исключении  акционера   из   АО   наступают   последствия,
    предусмотренные ст.31 настоящего Устава.
        75. Акционер  может  свободно  выйти  из  АО,  за  исключением
    случаев, предусмотренных в Уставе и законодательстве.

                            VI. Управление АО

                           Собрание акционеров

        76. Высшим  органом  управления  АО  является  общее  собрание
    акционеров, которое состоит из акционеров или (и) назначенных  ими
    представителей.
        77. К исключительной компетенции  общего  собрания  акционеров
    относятся:
        1) утверждение и изменение Устава АО;
        2) определение    основных    направлений   деятельности   АО,
    утверждение его планов и отчетов;
        3) решение  вопросов о размере уставного фонда,  в том числе о
    его увеличении и уменьшении;
        4) утверждение   оценки   вкладов,   вносимых  имуществом  или
    имущественными правами, сроков и порядка внесения вкладов;
        5) одобрение  сделок,  совершенных учредителями до регистрации
    АО, и утверждение льгот, предоставляемых учредителям:
        6) порядок создания,  состав,  назначение,  размеры, источники
    образования и порядок использования фондов АО;
        7) объединение   имущества   АО  (в  части  или  полностью)  с
    имуществом других физических и юридических лиц;
        8) определение  форм  управления  деятельностью  АО,  избрание
    Совета директоров,   назначение   генерального   (исполнительного)
    директора (президента) АО, избрание ревизионной комиссии;
        9) утверждение правил процедуры и других внутренних документов
    АО, определение организационной структуры АО;
        10) создание и ликвидация  дочерних  предприятий,  филиалов  и
    представительств АО;
        11) утверждение руководителей подразделений АО;
        12) утверждение  условий оплаты труда должностных лиц АО,  его
    филиалов и его представительств;
        13) утверждение  годовых  результатов  детельности АО (включая
    его филиалы),  отчетов и заключений ревизионной комиссии,  порядка
    распределения прибыли,  а  также  определение размера дивиденда по
    обыкновенным акциям и порядка покрытия убытков;
        14) предоставление опционов;
        15) вынесение   решений   о   привлечении   к    имущественной
    ответственности должностных лиц АО;
        16) исключение акционеров;
        17) реорганизация и ликвидация АО.
        78. Общие  собрания   акционеров   могут   быть   обычными   и
    внеочередными (чрезвычайными).
        Обычные собрания созываются не  реже  чем  раз  в  год.  Между
    общими годовыми собраниями не может пройти свыше 15 месяцев.
        Первое общее собрание, на котором утверждается Устав, в единую
    схему работы высшего органа АО не засчитывается.
        79. Все  собрания  помимо  годового   являются   внеочередными
    (чрезвычайными).
        Чрезвычайные собрания   созываются   по   требованию    Совета
    директоров АО, ревизионной комиссии, группы акционеров, имеющих не
    менее ______% голосов, а также в иных случаях, когда этого требуют
    интересы АО в целом.
        80. Письменное   уведомление   о   созыве   общего    собрания
    направляется акционеру  не  позднее  чем  за  30  дней до даты его
    проведения заказным  письмом  по  адресу,   указанному   в   книге
    регистрации акций  (для  владельцев именных акций) и публикуется в
    виде объявления  в  газете,  определенной   на   первом   собрании
    (учредительной конференции). АО не несет ответственности, если ему
    не было сообщено акционером об изменении им своего местонахождения
    (местожительства).
        Уведомление о созыве собрания  должно  содержать  дату,  место
    проведения собрания, повестку дня.
        Любой из  акционеров  вправе  вносить  свои   предложения   по
    повестке дня общего собрания,  но не позднее чем за 15 дней до его
    созыва. В этот же срок акционеры,  обладающие  в  соуокупности  не
    менее ________%   голосов,   могут   потребовать  включения  любых
    вопросов в повестку дня.
        Если акционеры  вносят  изменения и дополнения в повестку дня,
    то не позднее чем  за  10  дней  до  начала  собрания  объявляется
    окончательная повестка вышеуказанным путем.
        81. Собрание правомочно в случае присутствия не менее половины
    акционеров или  их  законных  представителей  (по  числу голосов).
    Первое собрание   (учредительная   конференция)   правомочно   при
    присутствии всех учредителей или их представителей.
        Если в  течение  30  мин  не  собран   кворум,   то   собрание
    откладывается до срока,  устанавливаемого председстельствующим (не
    более чем на 30 дней).  Повторное собрание  считается  полномочным
    при любом числе собравшихся акционеров.
        По решению  собрания,  на  котором  есть  кворум,  оно   может
    приостанавливаться на срок до 30 дней.  На возобновленном собрании
    могут решаться только вопросы первоначальной повестки дня.
        82. Акционер   может  участвовать  в  работе  общего  собрания
    непосредственно или  передав  свои   полномочия   по   участию   в
    управлении делами  АО  Совету  директоров,  другому  акционеру или
    своему представителю, не являющемуся акционером.
        Для передачи    полномочий    акционер   обязан   предоставить
    избранному им лицу доверенность,  заверенную  надлежащим  образом.
    При отсутствии    такой   доверенности   акционер   считается   не
    участвующим в собрании.
        83. До  начала  общего собрания акционеры обязаны предъявить в
    правление документы, подтверждающие их права.
        Правление вносит   акционера   в   общий  список  с  указанием
    количества голосов, приходящихся на него.
        Ревизионная комиссия  проверяет составленный правлением список
    и докладывает о результатах проверки общему собранию акционеров.
        84. Акционеры обладают числом голосов,  пропорциональным числу
    имеющихся у них акций.
        Вопросы на  собрании  решаются  голосованием.  Для  проведения
    голосования секретарь  Совета  директоров   АО   готовит   именные
    бюллетени для   голосования   с   указанием  наименования  (имени)
    акционера, числа голосов, принадлежащих ему, и возможных вариантов
    голосования.
        При тайном голосовании,  которое проводится по требованию хотя
    бы одного акционера с правом голоса,  присутствующего на собрании,
    корешок с наименование (именем) акционера остается в  правлении  с
    пометкой о получении бюллетеня акционером.
        Председательствующий голосует  только   посредством   именного
    бюллетеня. В случае равенства голосов его голос является решающим.
        85. По вопросам,  указанным в ст.77 в подпунктах 1,  3,  8, 17
    настоящего Устава,  решения принимаются большинством в 3/4 голосов
    присутствующих на собрании акционеров.
        Решение об учреждении АО принимается единогласно.
        По всем  остальным  вопросам   решения   принимаются   простым
    большинством голосов присутствующих на собрании акционеров.
        86. Собрание ведет  председатель  Совета  директоров  или  его
    заместитель. В  случае  их  отсутствия  председательствует один из
    директоров по выбору  членов  Совета  директоров.  Если  директора
    отсутствуют, то собрание выбирает председателя из числа акционеров.
        На первом      собрании      (учредительной       конференции)
    председательствующий выбирается из числа учредителей.
        Председатель собрания  поручает  секретарю  Совета  директоров
    ведение протокола.  Книга  протоколов  должна  быть  в любое время
    представлена акционерам. По их требованию выдаются  удостоверенные
    выписки из книги протоколов.
        87. Общее  собрание   акционеров   вправе   передать   решение
    вопросов, находящихся  в его компетенции (за исключением вопросов,
    находящихся в его исключительной компетенции),  Совету  директоров
    или правлению АО.

                             Совет директоров

        88. В  промежутках  между  общими собраниями акционеров высшим
    органом управления деятельностью АО является Совет директоров.
        Совет директоров  решает  все  вопросы деятельности АО,  кроме
    тех, которые входят в исключительную компетенцию  общего  собрания
    акционеров.
        Число директоров определяется  общим  собранием  акционеров  и
    должно быть нечетным.
        Учредители имеют право на первоочередное занятие _____________
                                                           (доля)
    мест в Совете директоров.
        89. Директора  избираются  на  два  года и могут переизбраться
    неограниченное число раз.
        Для избрания   на  собрании  могут  предлагаться  директора  с
    истекающим сроком полномочий,  лица,  выдвигаемые директорами  или
    акционерами. О  намерении  выдвинуть  кандидата  на пост директора
    письменно сообщается в Совет директоров общества не позднее чем за
    неделю до  собрания одновременно с подписанным согласием кандидата
    баллотироваться.
        Собрание не  может освободить директора до истечения срока его
    полномочий.
        В период  между  собраниями  Совет  директоров может назначить
    директора для заполнения образовавшейся вакансии.  Перед очередным
    годовым собранием  он  слагает  с  себя полномочия,  но может быть
    переизбран.
        90. Директора выбирают председателя Совета директоров и одного
    или нескольких заместителей на два года.  Председатель Совета  или
    его заместитель председательствуют на заседаниях Совета.  В случае
    их отсутствия      члены      Совета      директоров      выбирают
    председательствующего из числа присутствующих директоров.
        Заседание Совета директоров собирается его  председателем  или
    любыми двумя директорами.
        Совет директоров проводит заседания по мере необходимости,  но
    не реже одного раза в месяц.
        91. Директора АО принимают  решения  и  организуют  работу  по
    своему усмотрению.
        Кворумом является присутствие 2/3 членов Совета директоров.
        В случае    равенства    голосов   решающим   является   голос
    председательствующего.
        Директора назначают  секретаря  Совета,  который  обеспечивает
    ведение протоколов общих собраний акционеров  и  заседаний  Совета
    директоров.
        92. Совет  директоров  может   при   необходимости   создавать
    комитеты из своего числа и других сотрудников общества для решения
    конкретных вопросов.
        93. Размер  вознаграждения  и  компенсации в период исполнения
    обязанностей членам  Совета   директоров   устанавливается   общим
    собранием акционеров.

                               Правление АО

        94. Из   числа   директоров  собрание  назначает  генерального
    (исполнительного) директора (президента) общества.
        По представлению   генерального   (исполнительного)  директора
    (президента) общества Совет директоров утверждает состав правления
    общества, состоящий   из   исполнительных  директоров  общества  и
    управляющих -  руководителей  основных   подразделений   общества,
    Правление является  исполнительным  органом общества.  Генеральный
    директор председательствует на заседаниях правления.
        В период  между  общими  собраниями  акционеров  и заседаниями
    Совета директоров правление руководит текущей деятельностью АО.
        95. Генеральный  директор вправе без доверенности осуществлять
    действия от имени общества.  Другие члены  правления  действуют  в
    пределах компетенции,  определенной  Уставом  или  решением общего
    собрания акционеров.
        96. Заседания правления проводятся по мере необходимости.
        Генеральный директор организует ведение  протоколов  заседаний
    правления. Книга    протоколов   должна   быть   в   любое   время
    предоставлена акционерам.

                           Ревизионная комиссия

        97. Из числа акционеров  общее  собрание  избирает контрольный
    орган АО  - ревизионную комиссию в количестве ________ лиц.  Члены
    ревизионной комиссии не могут быть исполнительными директорами АО.
        Срок полномочий   ревизионной   комиссии   определяется  общим
    собранием акционеров  и  составляет  ________  месяцев.   Возможно
    продление сроков  полномочий ревизионной комиссии в полном составе
    или отдельных ее членов.
        98. Ревизионная  комиссия  осуществляет  внутренний аудит АО -
    проверку и   подтверждение   годовой   финансовой    деятельности,
    проверяет составление правлением списка акционеров,  участвующих в
    общем собрании, а также выполняет иные функции.
        Порядок деятельности  ревизионной  комиссии утверждается общим
    собранием акционеров.
        При необходимости    с    разрешения   Совета   директоров   к
    деятельности ревизионной  комиссии  могут  привлекаться   эксперты
    извне.
        99. Проверка осуществляется ревизионной комиссией по поручению
    общего собрания,  по  собственной  инициативе  или  по  требованию
    акционеров, владеющих в совокупности свыше 10% акций.
        Члены ревизионной комиссии вправе требовать от должностных лиц
    АО предоставления всех необходимых документов и личных объяснений.
        Ревизионная комиссия  представляет  результаты проверок общему
    собранию акционеров.
        100. Члены  ревизионной  комиссии  обязаны  потребовать созыва
    чрезвычайного собрания акционеров,  если возникла серьезная угроза
    интересам АО.
        101. Общее  собрание  акционеров  может  принять   решение   о
    выработке положений об органах управления АО.

          VII. Дочерние общества, филиалы и представительства АО

        102. АО вправе создавать на территории ________________________
                                                (наименование
    _____________________________    и за рубежом дочерние предприятия,
     государства, где создано АО)
    филиалы и   представительства   в   порядке,   не   противоречащем
    действующему законодательству.
        103. Дочерние  предприятия  АО  являются  юридическими лицами,
    наделяются основными и оборотными средствами за счет имущества АО,
    действуют на  основании  утверждаемых АО уставов или положений под
    руководством назначаемых АО лиц.
        104. Филиалы  и  представительства  не  являются  юридическими
    лицами, наделяются  основными  и  оборотными  средствами  за  счет
    имущества АО,  которые  учитываются  на  их  отдельном  балансе  и
    самостоятельном балансе АО,  действуют на основании утверждаемых О
    положений под  руководством  назначенных АО лиц (которые действуют
    на основе доверенности, полученной от АО) и от имени АО.

                    VIII. Учет, отчетность и контроль

        105. АО ведет оперативный, бухгалтерский и статистический учет
    и отчетность в установленном законодательством ___________________
                                                     (наименование
    ___________________  порядке,  несет  ответственность  за  ее
       государства)
    достоверность.
        106. Финансово-отчетный период  устанавливается  в  один  год.
    Первый финансово-отчетный  период начинается со дня регистрации АО
    и заканчивается последним днем текущего года.
        Годовой баланс,   отчет   о  прибыли  и  убытках  должны  быть
    составлены в течение первого месяца по истечении учетного  года  и
    до конца  марта  следующего  года  должны  быть  утверждены  общим
    собранием акционеров.
        107. Контроль,  проверка  и ревизия финансовой и хозяйственной
    деятельности АО осуществляются  в  установленном  общим  собранием
    порядке бухгалтерией,    ревизионной    комиссией,    аудиторскими
    службами, финансовыми органами,  а в  случае  необходимости  также
    другими органами управления АО и другими государственными органами
    в пределах их компетенции.
        Финансовая деятельность    АО   подотчетна   и   подконтрольна
    государственным финансовым  органам  лишь  в  части   обязательных
    платежей, предусмотренных законодательством ______________________
                                            (наименование государства)
    АО имеет  право  не  предоставлять  государственным и иным органам
    сведения, содержащие  по  решению   общего   собрания   акционеров
    коммерческую тайну.
        108. АО   проводит   ревизию   своей   финансово-хозяйственной
    деятельности не  реже одного раза в год,  а внеочередные ревизии -
    по требованию группы акционеров,  которым принадлежит не менее 10%
    голосов, и   в   других  случаях,  признанных  необходимыми  общим
    собранием акционеров.
        Ревизии и  проверки не должны нарушать нормальный режим работы
    АО.

                     IX. Прекращение деятельности АО

        109. Деятельность АО прекращается:
        а) по  истечении  срока,  на  который оно создавалось,  или по
    достижении цели, поставленной при его создании;
        б) если отпала необходимость в его дальнейшей работе;
        в) при отсутствии положительных результатов после принятия  АО
    мер по обеспечению рентабельности и конкурентоспособности;
        г) при грубом нарушении АО учредительных документов;
        д) при грубом или систематическом нарушении АО законодательства
    __________________________________________;
    (наименование государства, где создано АО)
        е) в случае неплатежеспособности АО, признания его банкротом;
        ж) при  принятии  решения  о  запрете  деятельности  АО  из-за
    невыполнения условий,   установленных   законодательством,   а   в
    предусмотренный решением   срок   не  обеспечено  соблюдение  этих
    условий или не изменен вид деятельности АО;
        з) если   будут   признаны   недействительными   учредительные
    документы АО;
        и) по  прямому  указанию  компетентного  органа,  оформленному
    надлежащим образом;
        к) по  другим  основаниям,  предусмотренным  законодательством
    _________________________.
    (наименование государства)
        110. Деятельность АО может быть прекращена по  решению  общего
    собрания акционеров,   суда,   арбитражного   суда   или   другого
    уполномоченного на то органа.
        Орган, принявший решение о прекращении деятельности АО, решает
    вопросы о ликвидационной комиссии,  устанавливает порядок  и  срок
    проведения реорганизации  или  ликвидации  АО,  а  также  срок для
    заявления кредиторами своих претензий к АО,  разрешает  вопросы  о
    порядке исполнения заключенных договоров.
        111. Прекращение  деятельности   АО   происходит   путем   его
    реорганизации (слияния,  присоединения, разделения, выделения) или
    ликвидации.
        При реорганизации   АО   вносятся   необходимые   изменения  в
    учредительные документы и реестр  государственной  регистрации,  а
    при ликвидации - соответствующая запись в реестр.

                             Реорганизация АО

        112. Реорганизация  АО  влечет  переход  прав  и обязанностей,
    принадлежащих АО, к его правопреемникам.
        113. Слияние   осуществляется  путем  объединения  контрольных
    пакетов акций с последующей конверсией акций  либо  путем  изъятия
    акций одного  общества  с  эквивалентной  заменой  акциями другого
    общества и консолидацией балансов.
        114. Присоединение происходит путем покупки 100% акций АО. При
    этом АО может сохранять права юридического  лица  либо  утрачивать
    самостоятельность, его    баланс    консолидируется   с   балансом
    покупателя, изменяется схема управления.  В последнем  случае  все
    права и обязанности присоединенного АО переходят к покупателю.
        115. Разделение осуществляется путем создания на основе одного
    общества новых  самостоятельных  обществ  с разделением балансов и
    капитала, выпуском новых акций.
        116. При  выделении  из существующего АО одного или нескольких
    юридических лиц со своими балансами и капиталами к каждому из  них
    переходят в    соответствующих    частях   права   и   обязанности
    реорганизуемого общества,  причем оно продолжает  существование  с
    соответствующими изменениями в активах и пассивах
        117. При  преобразовании  АО  в  другое  юридическое  лицо   к
    возникшему юридическому  лицу  переходят  все  права и обязанности
    прежнего АО.

                              Ликвидация АО

        118. Ликвидация  АО  производится  ликвидационной   комиссией,
    создаваемой (назначаемой) органом, принявшим решение о прекращении
    деятельности АО.
        С момента  назначения  ликвидационной комиссии к ней переходят
    полномочия по  управлению  делами  АО.   Ликвидационная   комиссия
    помещает в   газете,   определенной   на   первом  общем  собрании
    акционеров, публикацию о его ликвидации, порядке и сроке заявления
    кредиторами претензий.  Ликвидационная комиссия оценивает наличное
    имущество АО, выявляет его дебиторов и кредиторов и рассчитывается
    с ними,  принимает меры к оплате долгов АО третьим лицам,  а также
    его акционерам,  составляет ликвидационный баланс  и  представляет
    его высшему органу АО или другому органу, назначившему ликвидацию.
        119. Претензии кредиторов к ликвидируемому АО  удовлетворяются
    из имущества АО; при этом в первоочередном порядке удовлетворяются
    задолженности перед   бюджетом,    компенсируются    затраты    на
    рекультивацию земель (если таковые имеются).
        Преимущество при    удовлетворении     требований     получают
    облигационеры.
        Претензии, заявленные  и  выявленные  после  истечения  срока,
    установленного для их заявления,  удовлетворяются из имущества АО,
    оставшегося после удовлетворения первоочередных претензий, а также
    претензий, выявленных и заявленных в установленный срок.
        Претензии, не  удовлетворенные   за   недостатком   имущества,
    считаются погашенными,   равно  как  и  претензии,  не  признанные
    ликвидационной комиссией,  ели кредиторы в течение месячного срока
    со дня  получения  сообщения  о  полном  или частичном непризнании
    претензий не  предъявят  иски  в  суд  или  арбитражный   суд   об
    удовлетворении их требований.
        120. При   ликвидации    АО    осуществляется    капитализация
    повременных платежей,  причитающихся  с  АО  в связи с причинением
    увечья или иного повреждения здоровья либо со смертью  физического
    лица.
        121. Имеющиеся у АО  денежные  средства,  включая  выручку  от
    распродажи его   имущества   при   ликвидации,  после  расчетов  с
    бюджетом, по оплате труда работников АО,  кредиторами и выполнения
    других обязательств  распределяются ликвидационной комиссией между
    акционерами, причем      преимущество      получают      владельцы
    привилегированных акций,  а  остальные  акционеры  получают  часть
    средств, пропорциональную стоимость находящихся у них акций.
        122. Имущество,   переданное  АО  акционерами  в  пользование,
    возвращается в натуральной форме без вознаграждения.
        123. Ликвидационная      комиссия      несет     имущественную
    ответственность за ущерб,  причиненный ею АО,  его  акционерам,  а
    также третьим лицам, в соответствии с гражданским законодательством
    _____________________________________________ .
              (наименование государства)
        124. При реорганизации и ликвидации АО увольняемым  работникам
    гарантируется соблюдение  их  прав  и  интересов,  предусмотренных
    действующим законодательством.
        125. АО   считается  реорганизованным  или  ликвидированным  с
    момента внесения  записи  об   этом   в   реестр   государственной
    регистрации.

        Настоящий Устав  утвержден  на  учредительной  конференции АО,
    состоявшейся "___"__________ 19__ г. в г. __________.


              ДОГОВОР УЧРЕДИТЕЛЕЙ О СОВМЕСТНОЙ ДЕЯТЕЛЬНОСТИ
                    ПО СОЗДАНИЮ АКЦИОНЕРНОГО ОБЩЕСТВА

                           ___________________
                              (наименование)

        "___"___________19__ г.                    г.____________

    Мы,
    ______________________________________________________________
          (полное наименование /имя/, юридический адрес
    ______________________________________________________________
          /местонахождение, местожительство/, гражданство)
    ______________________________________________________________
    ______________________________________________________________
    ______________________________________________________________
    (далее "учредители"), на основании ___________________________
                                           (нормативные акты
    ______________________________________________________________
     об акционерных обществах, действующие на данной территории)
    и руководствуясь _____________________________________________
                     (основные нормативные акты общего характера:
    ______________________________________________________________
    о предприятиях, предпринимательской деятельности, собственности,
    ______________________________________________________ ,  а также
    налогообложении и т.п.,-действующие на данной территории)
    другим действующим законодательством _________________________
                                        (наименование государства)
    пришли к   соглашению   о  совместной  деятельности  для  создания
    акционерного общества _______________________________ (далее "АО")
                                (наименование)
        Полное наименование АО: ___________________________________,
        Сокращенное наименование АО: ______________________________,
        Местонахождение АО: _______________________________________
                            (юридический адрес АО: страна, город,
                            _______________________________________
                             улица, дом, телефон, телекс и т.п.)

                                 Статья 1

        АО создается в целях:
        содействия наиболее    полному   удовлетворению   потребностей
    общества, народного хозяйства в его продукции, работах и услугах;
        усиления конкуренции и преодоления отраслевого и регионального
    монополизма;
        реализации на         основе         полученной        прибыли
    социально-экономических интересов учредителей, акционеров и членов
    трудового коллектива.

                                 Статья 2

        Предметом деятельности АО являются:
    ______________________________________________________________
    ______________________________________________________________
    ______________________________________________________________
    ______________________________________________________________
    ______________________________________________________________ ,

    а также  осуществление  других  работ  и  оказание  других  услуг,
    соответствующих его    ___________________    характеру    и    не
                            (специализация)
    противоречащих действующему законодательству _____________________
                                             (наименование государства)

                                 Статья 3

        АО является юридическим лицом:  имеет  в  собственности  и  на
    основании других вещных прав обособленное имущество; имеет и может
    от своего имени приобретать и  отчуждать  имущественные  и  личные
    неимущественные права;   несет   обязанности;  отвечает  по  своим
    обязательствам своим имуществом; выступает от своего имени в суде,
    арбитражном суде и третейском суде; имеет самостоятельный баланс.
        Оно вправе    самостоятельно    осуществлять    любые     виды
    деятельности, не противоречащей действующему законодательству
    _________________________________________________________________
                        (наименование государства)
        АО действует на основании своих учредительных документов  и  в
    соответствии с законодательством ________________________________
                                          (наименование государства)
        Оно приобретает   права   юридического   лица  с  момента  его
    государственной регистрации.

                                 Статья 4

        Акционерами АО могут быть физические и юридические лица (в том
    числе иностранные),   признающие  его  устав,  заинтересованные  в
    реализации его целей,  исполняющие обязанности  его  участников  и
    приобретшие в  установленном  законом  порядке  хотя бы одну акцию
    данного АО. Юридические лица сохраняют свою самостоятельность.
        Участники АО несут убытки, связанные с деятельностью общества,
    в пределах стоимости принадлежащих им акций.  Акционеры не  вправе
    требовать от общества возврата их вкладов, за исключением случаев,
    предусмотренных законодательством или уставом АО.
        АО не  отвечает  по  обязательствам  акционеров,  акционеры не
    несут ответственности по обязательствам АО.

                                 Статья 5

        Для обеспечения деятельности  АО  путем  внесения  участниками
    (акционерами) вкладов  образуется  уставный  фонд.  Предполагаемый
    размер уставного фонда АО - ____________________________ тыс.руб.
        Так как   АО   может   выпускать   акции  разных  категорий  и
    номинальной стоимости, то уставный фонд разделен на ______________
                                                        (количество)
    акций следующим образом:
    ______________________   ____________________________________ руб.
    (количество акций)      (номинальная стоимость одной акции)
    ______________________   _________________________________________
    ______________________   _________________________________________

        АО может выпускать обыкновенные (с правом голоса:  1 акция - 1
    голос) и  привилегированные  (без права голоса) акции.  Количество
    привилегированных акций составляет __________ %  уставного  фонда.
    Размер дивидендов по привилегированным акциям составляет _______%
    к их номинальной стоимости.
        АО может выпускать только именные акции.

                                 Статья 6

        Вклады в  уставный  фонд  АО  вносятся  денежными  средствами,
    имуществом и имущественными правами.
        Стоимость вклада,   вносимого  имуществом  или  имущественными
    правами, определяется совместным решением участников АО.
        Риск случайной гибели или повреждения имущества, переданного в
    пользование АО.  возлагается   на   участника,   передавшего   это
    имущество, за  исключением  тех случаев,  когда будет доказан злой
    умысел АО, акционеров или третьих лиц.
        Участник, предоставивший  АО имущество или имущественные права
    на праве пользования,  если он заранее оговорил срок  пользования,
    может по  истечении  этого  срока изъять свой вклад и выйти из АО,
    продлить срок пользования АО имуществанными благами  или  заменить
    свой вклад  равноценным  по  стоимости.  Во  всех случаях участник
    обязан предупредить о своем решении правление  АО  за  полгода  до
    истечения срока.  Во  втором  и  третьем  случаях  АО в лице своих
    органов решает, принять ему или не принять предложенные условия.
        В течение 30 дней после регистрации АО должно быть оплачено не
    менее 50%  уставного капитала. В течение первого года деятельности
    АО должна быть оплачена вторая половина уставного капитала.
        Здания, сооружения,   помещения,   земельные   участки,   иное
    имущество и  имущественные  права,  в отношении которых передается
    право пользования,  закрепляются за АО в течение одного месяца  со
    дня подписания учредительных документов.
        Не позднее года с момента регистрации АО каждый из  участников
    обязан внести  свой  вклад полностью.  В случае невыполнения этого
    обязательства в установленный срок:
        "замораживается" и  остается  на  хранение  у АО причитающаяся
    акционеру по итогам работы АО за определенный период  доля  чистой
    прибыли (дивиденд),  но  не  к  номинальной  стоимости акции,  а к
    оплаченной ее части;  за ее хранение взыскивается  с  акционера  в
    пользу АО 5% годовых с составляющей ее суммы;
        за время  просрочки  акционер  уплачивает  по  10%  годовых  с
    недовнесенной суммы;
        до момента внесения вклада полностью и  выплаты  вышеуказанных
    сумм должник  принимает  участие  в  управление АО только с правом
    совещательного голоса;
        при невнесении  акционером  своего  вклада полностью в течение
    следующих 6 месяцев он исключается  из  АО  на  основании  решения
    правления АО;  неоплаченные  акции реализуются АО как не связанные
    подпиской; предварительный взнос возвращается акционеру за вычетом
    вышеуказанных сумм,   а   также   сумм   на   покрытие  возможного
    материального вреда АО,  убытков и 7%  годовых от стоимости акций,
    на которых подписывалось лицо,  в счет возмещения морального вреда
    АО; исключенному участнику выплачивается причитающаяся  ему  часть
    прибыли, полученной   АО   до   момента  его  исключения;  выплата
    производится после  утверждения  отчета  за  год,  в  котором   он
    исключен из  АО,  и  в  срок  до  12  месяцев  со  дня исключения;
    имущество,  переданное  участником  АО   только   в   пользование,
    возвращается в натуральной форме без вознаграждения.
        При наличии требования к акционерам внести неоплаченную  часть
    акций со  стороны  Совета директоров АО оно может быть выполнено в
    течение 15 дней с соответствующим сокращением вышеуказанных сроков.

                                 Статья 7

        Учредители оставляют за собой ____________ % акций.
        На остальные   акции   объявляется   открытая  подписка  среди
    физических и юридических лиц (в  том  числе  иностранных),  причем
    акции могут быть реализованы непосредственно и (или) через банк.
        Акции, остающиеся в распоряжении  учредителей,  распределяются
    между ними следующим образом:
    _______________________________   _________________________________
    (наименование /имя/ учредителя)   (количество акций с указанием
                                      номинальной стоимости и вида)
    _______________________________   _________________________________
    _______________________________   _________________________________
    _______________________________   _________________________________

        В счет своей доли (стоимость акций) учредители вносят:
    __________________    ___________________   ______________________
    (наименование         (краткая              (стоимостное
    /имя/ учредителя)     характеристика        выражение вклада)
                          вклада)
    __________________    ___________________   ______________________
    __________________    ___________________   ______________________
    __________________    ___________________   ______________________
    __________________    ___________________   ______________________

        Более подробно   содержание   вклада,   вносимого   каждым  из
    учредителей в  уставный  фонд,  указывается  в  "Перечне   вкладов
    учредителей", являющемся    неотъемлемой    частью   учредительных
    документов АО.
        При организации  подписки  на акции учредители обязаны сделать
    предварительный взнос в размере не менее ___________ %.
        До дня   созыва  учредительного  собрания  учредители  обязаны
    внести с учетом предварительного взноса  не  менее  ___________  %
    номинальной стоимости.
        В остальном к учредителям применяются правила ст.6  настоящего
    договора, за исключением того, что при исключении учредителя из АО
    его предварительный  взнос  и  причитающаяся  ему  часть   прибыли
    остаются в  пользу АО.  Возвращается только имущество,  переданное
    учредителем  в    пользование    (в    натуральной    форме    без
    вознаграждения).

                                 Статья 8

        Учредители имеют  право  купить  определенное  число  акций на
    льготных условиях (опцион): не более __________________ % акций на
    всех за __________ их номинальной стоимости.
             (доля)
        При увеличении  уставного  фонда  учредители  имеют  право  на
    преимущественную и  первоочередную  покупку  акций,  но  не  более
    ___________ % на всех.
        Учредители имеют право на первоочередное занятие _____________
    мест в Совете директоров.                               (доля)
        Учредители имеют  право  преимущественно,  в  том   числе   на
    льготных условиях, пользоваться услугами, которые предоставляют АО
    и юридические и физические лица, входящие в него.
        Льготы, предоставляемые     учредителям,    утверждаются    на
    учредительном собрании АО.

                                 Статья 9

        Учредители принимают на себя выполнение за свой счет работ  по
    созданию АО и его регистрации.
        При нехватке собственных средств у кого-либо из учредителей он
    обращается к   любому   другому  и  тот  обязан  предоставить  ему
    беспроцентный кредит.
        В последующем эти затраты относятся на операционные расходы АО
    и компенсируются им учредителям.
        Сделки, совершенные учредителями до регистрации АО, признаются
    заключенными с обществом при условии  их  одобрения  учредительным
    собранием АО.  В  случае неодобрения сделки ответственность по ней
    несет учредитель, совершивший ее.

                                Статья 10

        Учредители несут солидарную ответственность перед подписчиками
    на акции  и  третьими  лицами в соответствии с заключенными с ними
    договорами и действующим законодательством.
        В целях  обеспечения  соблюдения интересов других акционеров и
    стабильности АО учредители не имеют права выхода из него в течение
    ______________.
       (срок)
        В течение   следующего   года   не  допускается  одновременное
    отчуждение своих акций полностью сразу  несколькими  учредителями.
    При наличии   нескольких   желающих  устанавливается  очередность,
    обратно пропорциональная размеру доли (стоимости акции) учредители
    (первым удовлетворяется учредитель с минимальным размером вклада и
    т.д. по возрастающей).  Интервал между  удовлетворением  подобного
    рода ходатайств не должен быть менее 6 месяцев.

                                Статья 11

        До открытия расчетного счета АО средства,  вносимые в уставный
    фонд, вносятся на расчетный счет _________________________________
                                        (полное наименование
    __________________________________________________________________
          /имя/ лица, его местонахождение, банковские реквизиты
    __________________________________________________________________
             или данные временного расчетного счета)
        До появления  у  АО  самостоятельного  баланса   имущественные
    вклады в уставный фонд учитываются на балансе ____________________
                                                (полное наименование
    __________________________________________________________________
     юридического лица, его юридический адрес, банковские реквизиты)

                                Статья 12

        Настоящий договор может  быть  дополнен  и  (или)  изменен  по
    соглашению между   учредителями.  Все  изменения  и  дополнения  к
    договору должны быть составлены в  письменной  форме  и  подписаны
    учредителями или их уполномоченными на то представителями.
        Признание в установленном порядке отдельных положений договора
    недействительными невлечет   за  собой  его  недействительность  в
    целом. В этом случае учредители вносят в договор новые, заменяющие
    их, положения,   не   противоречащие   законодательству   и  точно
    отражающие интересы учредителей.
        Если изменения   и  дополнения  внесены  после  объявления  об
    открытой подписке и затрагивают интересы  будущих  акционеров,  то
    последние должны быть о них извещены.

                                Статья 13

        На основании  вышеизложенного  мы,  учредители  АО,  обязуемся
    создать АО _______________,для чего принимаем на себя обязательства
               (наименование)
    по организации и регистрации АО;
        не позднее  1  месяца  со  дня  подписания договора объявим об
    открытой подписке на акции  АО,  которая  продлится  в  течение  6
    месяцев;
        не позднее 2 месяцев с  момента  завершения  подписки  созовем
    учредительное собрание   акционеров,   о  точной  дате  проведения
    которого сообщим лицам, подписавшимся на акции, в извещении.
        Настоящий договор составлен в _________ экземплярах: по одному
    на каждого учредителя,  один - в орган, осуществляющий регистрацию
    АО, и один - на хранение в исполнительный орган АО. Все экземпляры
    имеют одинаковую силу.
        Договор вступает в силу с даты его подписания учредителями или
    их уполномоченными  представителями   и   действует   до   момента
    государственной регистрации АО.

    Совершено "__"___________19__г.

    Учредители:
    __________________________________________
    (полное наименование юридического лица,
    __________________________________________
    его юридический адрес: страна, город, улица,
    __________________________________________
    телефон, телекс, банковские ревизиты)
        в лице его законного представителя
    или:
        в лице его представителя по доверенности
        (копия доверенности прилагается)
    __________________________________________
    (фамилия, имя, отчество, должность, адрес,
    __________________________________________
        телефон, паспортные данные)                    Подпись
    __________________________________________
    (фамилия, имя, отчество, должность, адрес,
    __________________________________________
        телефон, паспортные данные)
    __________________________________________         Подпись
    __________________________________________         Подпись
    __________________________________________         Подпись

             ЗАРЕГИСТРИРОВАН                         УТВЕРЖДЕН
    ______________________________________    учредительным собранием
    (наименование государственного органа)           акционеров
    _____________________________________     _______________________
            (дата регистрации)                         (дата)
    _____________________________________
           (регистрационный N)

    М.П.


                                  ДОГОВОР
                     О СОЗДАНИИ АКЦИОНЕРНОГО ОБЩЕСТВА
                              ОТКРЫТОГО ВИДА

                    "________________________________"

    г. Москва                           "__"____________________199_г.

    ____________________________в лице________________________________
        (наименование ЮЛ)                  должность представителя
    _________________________________действующего на основании Устава,
                   ф.и.о.
    именуемое в дальнейшем____________________________________________
    и____________________________в лице_______________________________
        (наименование ЮЛ)                 (должность представителя)
    _________________________________действующего на основании Устава,
                 ф.и.о.
    именуемое в дальнейшем__________, а также граждане поименованные в
    приложении N 1 к  настоящему договору, руководствуясь ст.ст.  96 -
    104 Гражданского  Кодекса  РФ,  а  также  действующим  законом  об
    акционерных   обществах,    заключили    настоящий    договор    о
    нижеследующем.
        1. В целях более полного  удовлетворения потребностей граждан,
    предприятий,  учреждений   и   организаций   в   разнообразных   и
    высококачественных товарах (работах,  услугах), а  также продукции
    производственно-технического назначения, упомянутые в преамбулах к
    настоящему договору граждане  и юридические  лица приняли  на себя
    выполнение  работ  по  созданию  закрытого  акционерного  общества
    (далее по тексту - "АО").
        2. Предметом деятельности АО являются:________________________
    __________________________________________________________________
    __________________________________________________________________
        АО вправе  осуществлять  и любые  иные  виды деятельности,  не
    запрещенные законом.
        3.  Всякое   изменение  настоящего   договора,  равно   как  и
    приложений   к   нему,   являющихся   неотъемлемой   частью   его,
    производятся в  соответствии с  действующим законодательством,  по
    взаимному согласию сторон.
        4. Упомянутые  в преамбуле  к настоящему  договору  граждане и
    юридические лица  являются  учредителями  АО. Другие  предприятия,
    учреждения, организации и граждане, изъявившие  желание вступить в
    АО посла  его создания,  могут  быть приняты  в  его состав  общим
    собранием АО, в порядке, предусмотренном Уставом АО.
        5. Уставный капитал АО формируется за счет вкладов учредителей
    в размере_________________рублей. Доли учредителей составляют:
    _________________________-_______руб. или _______________________%
    _________________________-_______руб. или _______________________%
    Граждане:________________-______ руб. или _______________________%
                    ф.и.о.
             ________________-_______руб. или _______________________%
                    ф.и.о.
             ________________-_______руб. или _______________________%
                    ф.и.о.
        6. Размер  и  состав  вкладов  участников  в Уставный  капитал
    определяются  в  соответствии  с  приложением  N  2  к  настоящему
    договору.  При   этом   вклады   в   Уставный   капитал   в   виде
    интеллектуальной собственности, вносимой  участниками, оцениваются
    в установленном действующим законодательством порядке.
        7. На  всю  сумму,  составляющую  размер  Уставного  капитала,
    упомянутого в п. 5 настоящего договора, учредители выпускают акции
    и распределяют их  между собой пропорционально  упомянутым в  п. 5
    долям вкладов.
        8. Установить номинальную  стоимость одной акции  1000 рублей.
    Акции реализуются  учредителями  непосредственно. Порядок  продажи
    определяется создаваемым для этих целей Советом учредителей.
        9.  Не  позднее "__"______________199_г.  учредители  созывают
    Учредительную конференцию АО. К  этому  дню  учредители  вносят не
    менее  50% номинальной стоимости  акции.  В  подтверждение  взноса
    акционеру выделяется временное свидетельство.
        10. Учредительная  конференция  АО  состоит из  представителей
    учредителей АО. Граждане, входящие в состав учредителей АО, вправе
    присутствовать на конференции сами, либо уполномочить представлять
    их интересы другие лица (в том числе и других учредителей).
        11.  Учредительная  конференция   будет  правомочна  принимать
    решения,  если  в  ее  работе  будет   участвовать  не  менее  2/3
    учредителей (3/4 учредителей, будут участвовать все учредители).
        Вариант: ... "если  в ее работе  участвуют лица, подписавшиеся
    более чем на 60% акций, на которые проведена подписка".
        12. Учредительная конференция должна решить следующие вопросы:
        а) принять решение о создании АО;
        б) утвердить Устав АО;
        в) избрать наблюдательный Совет АО, Правление АО и ревизионную
    комиссию АО;
        г) одобрить сделки, совершенные учредителями до создания АО;
        д) определить льготы учредителей АО;
        е) утвердить  оценку вкладов,  упомянутых в  приложении N  3 к
    настоящему договору, если они сделаны в натуральной форме.
        13. Голосование  на  Учредительной  конференции  открытое,  по
    принципу акция -  один голос. Решение  о создании АО,  об избрании
    Совета АО, Правления  и ревизионной  комиссии АО,  о представлении
    льгот учредителям  АО  принимаются  большинством  в  3/4  голосов,
    участвующих в работе  конференции, а  остальные вопросы  - простым
    большинством голосов.
        14.  Не позднее_________дней  после утверждения Устава  АО  на
    Учредительной  конференции   он   должен   быть  представлен   для
    государственной регистрации в установленном порядке в_____________
    __________________________________________________________________
        15. С момента  регистрации Устава  АО в  соответствии с  п. 14
    настоящего договора АО приобретает права юридического лица.
        16. Акционер в срок не позднее 12 месяцев после регистрации АО
    должен полностью  выкупить  акции. В  противном  случае он  должен
    будет уплатить  за  время  просрочки  10% годовых  с  просроченной
    суммы.
        17.   Учредители    несут   солидарную    ответственность   по
    обязательствам, возникшим до регистрации общества.
        18. АО открывает счета  в банках, а  также заключает договоры,
    либо  совершает  иные  сделки  только  после   его  регистрации  в
    установленном законом  порядке.  Сделки,  совершенные  до  момента
    регистрации АО признаются заключенными обществом,  если их одобрит
    Учредительная   конференция.   В   случае    неодобрения   сделки,
    ответственность по ней несут лица, заключившие сделку.
        19. Фирменное наименование АО_________________________________
    Сокращенное наименование__________________________________________
        Местом нахождения АО является место нахождения его Правления:
    г. Москва, ул. Очаковское шоссе, д. N 10.
        20. Высшим органом управления АО будет являться общее собрание
    акционеров. В  АО  будут созданы  также  наблюдательный Совет  АО,
    Правление АО, ревизионная комиссия АО. Состав, полномочия, порядок
    работы органов  управления  АО  и  иные  вопросы  их  деятельности
    регулируются Уставом АО.
        21.  В  случае  неисполнения  учредителями  АО  -  участниками
    настоящего  договора   своих   обязательств   по  договору,   либо
    ненадлежащего их исполнения, виновные  возмещают другим участникам
    причиненные им таким неисполнением убытки в  порядке и в размерах,
    установленных действующим законодательством.
        22. Настоящий договор вступает в силу  с даты его подписания и
    действует до создания АО в установленном порядке.
        23. Уведомление об  отказе от  участия в договоре  должно быть
    сделано в письменной форме за___(дней, месяцев)  со дня  выхода из
    договора.
        24. Учредители  вправе  выходить  из  договора  в любое  время
    (можно п. 24 и опустить).
        25. Расчет с  вышедшим из  договора или  из АО  его участником
    производится в  порядке, установленном  Уставом  АО и  действующим
    законодательством.
        26. Настоящий   договор  составлен "__"______________199_г.  в
    подлинных экземплярах, причем все они имеют одинаковую силу.

               Юридические адреса и иные реквизиты сторон:
                 _________________    __________________
                 _________________    __________________
                 _________________    __________________
                 _________________    __________________

                           Подписи учредителей
                 _________________    __________________
                 _________________    __________________
                 _________________    __________________
                 _________________    __________________

                                                        Приложение N 1
                                               к договору о совместной
                                           деятельности по созданию АО
                                           "_________________________"

                          ГРАЖДАНЕ-УЧРЕДИТЕЛИ АО

        NN Фамилия, имя, отчество      Место жительства   Год рождения
        пп
        1.
        2.
        3.
        4.

                                                        Приложение N 2
                                               к договору о совместной
                                           деятельности но созданию АО
                                           "_________________________"

                    РАЗМЕР И СОСТАВ ВКЛАДОВ УЧАСТНИКОВ
                            И УСТАВНЫЙ КАПИТАЛ

        NN Состав    Размер вклада  Вид объек- Стоимость      Приме-
        пп вклада в натураль-  стои- та интел- объекта интел- чание
                  ном выра-   мость  лектуаль- лектуальной
                  жении             ной собст- собственности
                                     венности

        1.
        2.
        3.
        4.


                                                          ОБРАЗЕЦ

                                          "Утверждено"
                                         общим собранием
                                           Акционеров

                                         Протокол N __1__

                                  от "____"_______________1995г.

                            УЧРЕДИТЕЛЬНЫЙ ДОГОВОР

                       Закрытого акционерного общества

                             "название общества"
               "название в латинской транскрипции" (если есть)

         Статья 1. ОБЩИЕ ПОЛОЖЕНИЯ.

        Граждане Российской Федерации:
        Ф.И.О. (паспорт:  серия,  номер,  кем  и  когда выдан,  прописка с
    индексом),
        Перечислить всех Учредителей.

        Или:
        Юридическое(ие) лицо(а):
        Правовая форма "Название" (юр.адрес,  р/с в "Название  банка"  МФО
    банка, кор.сч.банка)   в   лице   Директора  (Генерального  директора,
    Президента, Представителя, Учредителя и т.п.) Ф.И.О.
        Перечислить всех Учредителей.
        именуемые в  дальнейшем  "Учредители",  Руководствуясь Гражданским
    Кодексом РФ,  принятым Государственной Думой  РФ  21  октября  1994г.,
    заключили  договор  о  создании в городе Москве Закрытого акционерного
    общества "название общества", именуемое в дальнейшем "Общество".

        Полное официальное наименование Общества на русском языке Закрытое
    акционерное  общество  "название  общества",  в латинской транскрипции
    "название общества в лат.транскрипции" (если есть).

         Местонахождение Общества: юридический адрес Общества.

         Статья 2. ОТВЕТСТВЕННОСТЬ СТОРОН

         2.1. Общество несет ответственность за результаты своей деятель-
    ности,  за выполнение взятых на себя обязательств  перед  партнерами,
    перед госбюджетом и банками, а также перед трудовым коллективом всеми
    своими активами (всем принадлежащим ему имуществом) согласно действу-
    ющему законодательству.  Государство и его органы не отвечают по обя-
    зательствам Общества.  Общество не отвечает по  обязательствам  госу-
    дарства и его органов. Участники акционерного общества (акционеры) не
    отвечают по его обязательствам и несут риск убытков, связанных с дея-
    тельностью Общества, в пределах стоимости принадлежащих им акций.
         Акционеры, не полностью оплатившие акции  несут  солидарную  от-
    ветственность  по обязательствам акционерного общества в пределах не-
    оплаченной части стоимости принадлежащих им акций.

        2.2. Акционеры несут солидарную ответственность по обязательствам,
    возникшим  до регистрации Общества.  Общество несет ответственность по
    обязательствам Акционеров,  связанным с его созданием, только в случае
    последующего одобрения их действий Общим собранием Акционеров.

         Статья 3. ЦЕЛЬ СОЗДАНИЯ ОБЩЕСТВА И ВИДЫ ДЕЯТЕЛЬНОСТИ.

         3.1. Целями Общества являются:
         Получение прибыли путем насыщения потребительского рынка товара-
    ми и услугами.

         3.2. Предметом деятельности Общества является:
         - выполнение торгово-закупочных,  торговых,  посреднических,бар-
    терных и иных операций, открытие коммерческо-комиссионных магазинов и
    других торговых предприятий;
         - производство,  закупка,  переработка  и  реализация  продукции
    сельского хозяйства;
         - строительство  зданий  и сооружений жилищного и производствен-
    но-технического назначения;
         - производство строительных материалов;
         - выполнение строительных,  строительно-монтажных и  пуско-нала-
    дочных работ, изготовление столярных изделий и мебели;
         - оформление интерьеров жилых и производственных помещений;
         - строительство,оборудование,  реконструкция и эксплуатация гос-
    тиниц,  мотелей, кемпингов, туристических баз и комплексов, оздорови-
    тельных  учреждений в Российской Федерации и за рубежом для организа-
    ции гостиничного обслуживания;
         - организация туризма, включая организацию туристических маршру-
    тов как в Российской Федерации,  так и за рубежом, за рубли и в уста-
    новленном порядке за СКВ;
         - предоставление транспортных услуг населению и организациям;
         - оказание бытовых услуг населению;
         - заготовка,  переработка и реализация вторичного сырья, отходов
    производства;
         - оказание посреднических торговых,  юридических, информационных
    и бытовых услуг;
         - предоставление информационных услуг на базе  созданного  банка
    данных информационно-экономического характера;
         - производство и реализация товаров народного потребления и про-
    дукции  производственно-технического  назначения,  в  том числе через
    собственную торговую сеть;
         - товарно-посреднические  услуги  по продвижению товаров на экс-
    порт и проведение импортных закупок, инновационная деятельность;
         - разработка, изготовление и поставка потребителям опытных и се-
    рийных образцов материалов, технологических процессов, оказание услуг
    потребителю во внедрении разработок;
         - организация и проведение  научно-исследовательских,  опытно  -
    конструкторских  и  проектно-изыскательских работ и реализация их ре-
    зультатов, инжиниринг;
         - оказание  всех видов консультационных услуг,  связанных с ком-
    мерческой и валютно-финансовой деятельностью клиентов,  в  том  числе
    представление их интересов как в российских,  так и в иностранных ор-
    ганах и фирмах;
         - внешнеэкономическая деятельность;
         - выполнение научно-технической,  патентной и экономической  ин-
    формационной деятельности типа инжиниринг, маркетинг, консалтинг;
         - приобретение интеллектуальных видов собственности;
         - издательско-полиграфическая деятельность, в том числе выпуск и
    реализация информационной,художественной и рекламно-коммерческой  ли-
    тературы, периодических и научно-методических изданий;
         - рекламная деятельность;
         - организация производства сувениров на базе народных промыслов;
         - изобретение, разработка и производство технических средств для
    инвалидов;
         - организация  культурно-просветительской  деятельности,  в  том
    числе  организация  и проведение научных и образовательных программ и
    мероприятий, включая организацию научно-популярных лекций, проведение
    семинаров и конференций, организация учебных курсов;
         - транспортно-экспедиторские услуги.

         3.3. Общество в установленном порядке приобретает  лицензии  для
    осуществления тех видов деятельности, на которые распространяются ог-
    раничения, предусмотренные действующим законодательством.

         3.4. Общество  самостоятельно  осуществляет  внешнеэкономическую
    деятельность в установленном законодательством порядке.

         Статья 4. УСТАВНЫЙ КАПИТАЛ.

        4.1. Уставный  капитал  Общества   составляется   из   номинальной
    стоимости   акций   Общества,   приобретенных   Акционерами.  Величина
    Уставного капитала Общества определена в "цифры прописью" миллионов (в
    скобках   цифрами)   рублей.   Обществом  выпускается  "колл-во  акций
    прописью" (в скобках цифрами) обыкновенных именных  акций  номинальной
    стоимостью  по  "цифры  прописью"  тысяч  (в  скобках  цифрами) рублей
    каждая.  Каждая акция предоставляет ее владельцу один голос  на  общих
    собраниях  Акционеров.  Акционеры  вносят  в Уставный капитал денежные
    средства в  два  этапа.  50%  от  общей  величины  Уставного  капитала
    акционеры  вносят  в 30-дневный срок после государственной регистрации
    Общества.  Остальные 50%  вносятся акционерами в течении 1 года  после
    регистрации Общества.  Вкладами Акционеров в Уставный капитал являются
    денежные суммы, вносимые Акционерами в следующих размерах:

        Ф.И.О. Учредителя  (Правовая форма "название" Юридического лица) -
    "цифры прописью" тысяч (в скобках цифрами) рублей ("цифрами"  проценты
    Учредителя в Уставном капитале)%  Уставного капитала, что подтверждают
    "колл-во акций прописью"  (в  скобках  цифрами)  обыкновенных  именных
    акций,
        Перечислить всех Учредителей.

        Cрок внесения вкладов - первый взнос 50%  в течении 30 дней  после
    регистрации, второй 50% в течении года с момента регистрации Общества.

        Учредитель обязан  полностью  внести  свой  вклад  не позднее года
    после регистрации Общества. Учредителю, полностью внесшему свой вклад,
    выдается  количество акций,  соответствующее его вкладу.  По истечении
    срока  выкупа  акций  Общество,по  решению  общего   собрания   вправе
    аннулировать  акции,   которые  в  момент  принятия  решения  не  были
    выкуплены,  отсрочить внесение платежей учредителем с  начислением  10
    процентов  годовых  с  недовнесенной  суммы за просрочку,  либо купить
    неоплаченную учредителем часть акций по  их  номинальной  стоимости  с
    соответствующим перераспределением доли участия в Обществе.

         4.2. Уставный  капитал может представлять собой совокупность де-
    нежных вкладов,  движимого и недвижимого имущества, а также иные иму-
    щественные права, в том числе на интеллектуальную собственность (пра-
    во на промышленные образцы,  информацию,  товарные  знаки,  права  на
    "ноу-хау", авторские права и т.д.) и является обеспечением акций, вы-
    пускаемых Обществом.

        Статья 5.  РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ И ПОКРЫТИЕ УБЫТКОВ.
                   ДИВИДЕНДЫ ПО АКЦИЯМ

         5.1. Итоговым  результатом  хозяйственной  деятельности Общества
    является прибыль, полученная за счет использования акционерного капи-
    тала.  Балансовая  и  чистая прибыль Общества определяется в порядке,
    предусмотренном действующим законодательством,  а  также  специальным
    Положением  о капиталах и распределении прибыли,  разрабатываемым Об-
    ществом.  Чистая прибыль после уплаты налогов, расчетов по обязатель-
    ствам с кредиторами,  по процентам с держателями облигаций остается в
    распоряжении Общества и распределяется им на капиталы и дивиденды  по
    акциям в соответствии с Положением о капиталах и распределении прибы-
    ли Общества и действующим законодательством.
         Убытки которые могут возникнуть в  ходе  деятельности  Общества,
    покрываются за счет резервного фонда,  других фондов и дополнительных
    целевых взносов учредителей (участников) Общества в части не покрытой
    за счет имеющихся фондов.

         5.2. Дивидендом является часть чистой прибыли, которая распреде-
    ляется среди Акционеров пропорционально числу их акций.  Дивиденд мо-
    жет выплачиваться ежеквартально,  раз в полгода или раз в год. Проме-
    жуточный  дивиденд объявляется Общим собранием акционеров или Советом
    Директоров и имеет фиксированный размер.  Окончательный дивиденд объ-
    является общим собранием Акционеров по результатам года с учетом про-
    межуточных дивидендов.  Размер окончательного дивиденда в расчете  на
    одну  обыкновенную  акцию  определяется общим собранием Акционеров по
    предложению Совета Директоров Общества.

         5.3. Фиксированный процент по привилегированным акциям и процент
    по облигациям устанавливается при их выпуске.

         5.4. Порядок выплаты дивидендов определяется специальным Положе-
    нием о ценных бумагах Общества,  оговаривается при выпуске ценных бу-
    маг и излагается на оборотной стороне акции или сертификата.

         5.5.  Общество не вправе объявлять и выплачивать дивиденды:
         - до полной оплаты всего Уставного капитала;
         - за счет средств переданных в Уставный капитал;
         - если стоимость чистых активов Общества  меньше  его  Уставного
    капитала и   резервного  фонда,  либо  станет  меньше  их  размера  в
    результате выплаты дивидендов.

         Статья 6. АКЦИИ ОБЩЕСТВА

         6.1. Акции  выпускаются   Обществом   по   форме,   утвержденной
    Учредителями. Акцией  признается ценная бумага,  удостоверяющая право
    держателя на членство в акционерном обществе,  основанное на вкладе в
    Уставный  капитал,  подтверждающее  право  участвовать  в  управлении
    Обществом,  в его прибылях и  распределении  остатков  имущества  при
    ликвидации Общества.

         6.2. Акции   неделимы.В  случаях,  когда  одна  и  та  же  акция
    принадлежит  нескольким  лицам,  все  они  по  отношению  к  Обществу
    признаются  одним  Акционером  и  могут осуществлять свои права через
    одного из них или общего представителя.  Совладельцы акций  солидарно
    отвечают по обязательству, лежащему на Акционерах.

         6.3. Акция содержит следующие реквизиты:  фирменное наименование
    Акционерного  общества  и  его  местонахождение,  наименование ценной
    бумаги-"акция",  ее  порядковый  номер,  дату  выпуска,   вид   акции
    (обыкновенная или привилегированная),  ее номинальная стоимость,  имя
    держателя,  размер Уставного фонда на день выпуска акций,  количество
    выпускаемых  акций,  срок  выплаты  дивидендов,  подпись председателя
    правления. Движение акций фиксируется в реестре Акционеров.

         6.4. Общество может выпускать другие виды акций,  не запрещенные
    законодательством.  Общество вправе выпускать привилегированные акции
    на сумму не более двадцати пяти  процентов  (25%)  размера  Уставного
    капитала и только после полной оплаты всех выпущенных акций.
         Держателем привилегированной акции может  быть  только  владелец
    простой именной   акции.   Привилегированная   акция  дает  право  на
    преимущественное получение дивиденда,  но не дает права на участие  в
    управлении Обществом.

         Статья 7. ПРИОБРЕТЕНИЕ И РАСПРОСТРАНЕНИЕ АКЦИЙ

         7.1. Акции  могут  быть  выданы  Акционерам  только после полной
    оплаты их стоимости. Акции приобретаются только Учредителями или иным
    заранее   определенным  кругом  лиц.  Общество  не  вправе  проводить
    открытую  подписку  на  выпускаемые  им  акции  либо   иным   образом
    предлагать их для приобретения неограниченному кругу лиц.

         7.2. Акционеры    Общества    имеют    преимущественное    право
    приобретения акций,  продаваемых другими Акционерами Общества.  Число
    Участников Общество     не     должно     превышать    установленного
    законодательством максимального числа Участников, в противном  случае
    Общество подлежит преобразованию в Открытое акционерное общество.

         Статья 8. ПЕРЕДАЧА ПРАВ УЧРЕДИТЕЛЯ ТРЕТЬИМ ЛИЦАМ

         8.1. Учредитель   Общества   в   соответствии   с   действующим
    законодательством имеет право уступить свои учредительские  права  на
    возмездной или безвозмездной основе. Акционеры закрытого акционерного
    общества имеют преимущественное право приобретения акций, продаваемых
    другими акционерами этого Общества.
         Участник (акционер) имеет право выйти из Общества добровольно по
    заявлению. При  выходе  из  Общества  ему должна быть выплачена часть
    стоимости имущества, соответствующая его доле в Уставном капитале Об-
    щества.

         8.2. Передача  доли  (части доли) третьему лицу возможна только
    после полного внесения вклада Учредителем.
         При передаче  доли (части доли) происходит одновременный переход
    всех прав и обязанностей,  принадлежащих Учредителю,  уступающему  ее
    полностью  или частично.  Отношения Учредителей и их правопреемников,
    оформляются договором,фиксирующим основания,форму уступки прав и иные
    необходимые условия.

         8.3. При  реорганизации  юридических  лиц или смерти физических
    лиц - Учредителей Общества правопреемники (прямые  наследники)  могут
    вступить в  права  владения  принадлежавших  им  акций  в безусловном
    порядке.

          Статья 9. УПРАВЛЕНИЕ ОБЩЕСТВОМ

          9.1. Высшим  органом  управления Общества является собрание его
    Акционеров и (или) назначенных ими представителей.

          9.2. К   исключительной   компетенции    собрания    Акционеров
    относятся:
         а) утверждение  Устава  Общества,  внесение  в  него изменений и
    дополнений;
         б) прием и исключение акционеров из Общества (причем принимаемый
    или исключаемый в голосовании не участвует);
         в) выборы  Совета  Директоров  (при  наличии  в  Обществе  более
    пятидесяти Акционеров);
         г) избрание   и   отзыв   Генерального   директора,   правления,
    ревизионной комиссии (ревизора);
         д) утверждение    годовых    отчетов    деятельности   Общества,
    бухгалтерских балансов, и его филиалов, утверждение счетов прибылей и
    убытков Общества, порядка распределения прибыли и покрытия убытков;
         е) создание,  реорганизация и ликвидация  дочерних  и  зависимых
    хозяйственных   обществ,   филиалов   и   представительств  Общества,
    утверждение документов, регламентирующих их деятельность;
         ж) принятие   решения   о   прекращении  деятельности  Общества,
    назначение  ликвидационной  комиссии,   утверждение   ликвидационного
    баланса.
         Вопросы отнесенные к исключительной компетенции Общего  собрания
    не могут быть переданы на решение исполнительных органов.

          9.3. Решение  собрания  Акционеров  по вопросам реорганизации и
    ликвидации Общества решаются на основе единогласия.
         Решение Собрания  Акционеров о внесении изменений и дополнений в
    Учредительные документы принимаются квалифицированным большинством  в
    3/4 голосов от числа присутствующих Акционеров и их представителей.
         По остальным  вопросам  решения принимаются простым большинством
    голосов.

          9.4. Акционер или его  представитель  могут  присутствовать  на
    собрании  только в случае оплаты всех акций.  Представитель Акционера
    может  участвовать  в  собрании  и  голосовании  только  при  наличии
    нотариально  заверенной доверенности,  за исключением случаев,  когда
    Акционера - юридическое лицо представляет руководитель.

        Статья 10. РЕОРГАНИЗАЦИЯ И ЛИКВИДАЦИЯ

         10.1. Прекращение деятельности Общества осуществляется  в  форме
    реорганизации (слияние, присоединение, выделение, преобразование) или
    ликвидации.

        10.2. Деятельность Общества прекращается в следующих случаях:
         - по  решению собрания Акционеров о прекращении деятельности или
    реорганизации Общества;
         - по решению суда,  в случаях, предусмотренных законодательством
    Российской Федерации.

         10.3. В случае ликвидации Общества по решению собрания  Акционе-
    ров,  Акционеры создают ликвидационную комиссию,  которая действует в
    установленном законодательством порядке. В случае принудительной лик-
    видации Общества ликвидационная комиссия назначается судом.
         С момента назначения ликвидационной  комиссии  к  ней  переходят
    полномочия по управлению делами Общества. Ликвидационная комиссия не-
    сет по нормам гражданского законодательства ответственность за  вред,
    причиненный Обществу, его Акционерам, а также другим лицам.

         10.4. Убытки, возникшие в ходе деятельности Общества, возмещают-
    ся  за счет создаваемого резервного капитала,  а также за счет других
    активов Общества согласно действующему законодательству. Взыскание по
    обязательствам Общества может быть обращено только на имущество,  от-
    раженное в его балансе.  К балансу должен прилагаться, как его неотъ-
    емлемая часть, инвентарный список имущества Общества. Оценка имущест-
    ва при ликвидации Общества производится с учетом  его  физического  и
    морального износа.

         10.5. Ликвидация считается завершенной,  а Общество прекратившим
    существование с момента внесения соответствующей записи  в  государс-
    твенный реестр.
         При прекращении   деятельности   Общества   подлежащее   разделу
    имущество   распределяется  в  натуре  или  продается  с  последующим
    распределением суммы,  оставшейся после уплаты  долгов  и  выполнения
    обязательств  Общества,  между Акционерами пропорционально их долям в
    Уставном капитале.

         Общество выполняет      государственные      мероприятия      по
    мобилизационной    подготовке    в    соответствии    с   действующим
    законодательством и нормативными актами Правительства Москвы.

         Статья 11. ПРОЧИЕ ПОЛОЖЕНИЯ.

         Настоящий договор составлен на восьми листах в двух экземплярах:

         - один из которых хранится в Московской Регистрационной Палате;
         - один экземпляр находится у Учредителей  Общества,  каждый  эк-
    земпляр имеет одинаковую юридическую силу.

         УЧРЕДИТЕЛИ:

        _________________________Ф.И.О. Учредителя

         Для Юридического лица:
         Правовая форма "Название"
         Директор (Ген.Директор и т.д.)___________________Ф.И.О.
                                                  Печать Юр.лица
        Подписи всех Учредителей.

                        Разработано Юридической фирмой "ГЕОФАКТ"

                                                 тел.: 361-33-37
                                                       361-23-41
                                                       361-28-01


                                                          ОБРАЗЕЦ

                                          "Утвержден"

                                         общим собранием
                                           Акционеров

                                         Протокол N __1__

                                  от "____"_______________1995г.

                                  У С Т А В

                       Закрытого акционерного общества

                             "название общества"
               "название в латинской транскрипции" (если есть)

         1. ОБЩИЕ ПОЛОЖЕНИЯ, ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

         1.1. Настоящий  Устав  разработан  на  основе и в соответствии с
    Гражданским Кодексом РФ, принятым Государственной Думой РФ 21 октября
    1994г.

        1.2. Закрытое   акционерное   общество   "название   общества",  в
    латинской транскрипции "название общества  в  лат.транскрипции"  (если
    есть), именуемое в дальнейшем "Общество", создают следующие физические
    (юридические) лица:
        Граждане Российской Федерации:
        Ф.И.О. (паспорт:  серия,  номер,  кем  и  когда выдан,  прописка с
    индексом),

        Или:
        Юридическое(ие) лицо(а):
        Правовая форма "Название" (юр.адрес,  р/с в "Название  банка"  МФО
    банка, кор.сч.банка)   в   лице   Директора  (Генерального  директора,
    Президента, Представителя, Учредителя и т.п.) Ф.И.О.
        Перечислить всех Учредителей.
        в дальнейшем именуемые Акционерами.

         1.3. Целями Общества являются:
         Получение прибыли   путем   насыщения   потребительского   рынка
    товарами и услугами.

         1.4. Предметом деятельности Общества является:
         - выполнение торгово-закупочных,  торговых,  посреднических,бар-
    терных и иных операций, открытие коммерческо-комиссионных магазинов и
    других торговых предприятий;
         - производство,  закупка,  переработка  и  реализация  продукции
    сельского хозяйства;
         - строительство  зданий  и сооружений жилищного и производствен-
    но-технического назначения;
         - производство строительных материалов;
         - выполнение строительных,  строительно-монтажных и  пуско-нала-
    дочных работ, изготовление столярных изделий и мебели;
         - оформление интерьеров жилых и производственных помещений;
         - строительство,оборудование,  реконструкция и эксплуатация гос-
    тиниц,  мотелей, кемпингов, туристических баз и комплексов, оздорови-
    тельных  учреждений в Российской Федерации и за рубежом для организа-
    ции гостиничного обслуживания;
         - организация туризма, включая организацию туристических маршру-
    тов как в Российской Федерации,  так и за рубежом, за рубли и в уста-
    новленном порядке за СКВ;
         - предоставление транспортных услуг населению и организациям;
         - оказание бытовых услуг населению;
         - заготовка,  переработка и реализация вторичного сырья, отходов
    производства;
         - оказание посреднических торговых,  юридических, информационных
    и бытовых услуг;
         - предоставление информационных услуг на базе  созданного  банка
    данных информационно-экономического характера;
         - производство и реализация товаров народного потребления и про-
    дукции  производственно-технического  назначения,  в  том числе через
    собственную торговую сеть;
         - товарно-посреднические  услуги  по продвижению товаров на экс-
    порт и проведение импортных закупок, инновационная деятельность;
         - разработка, изготовление и поставка потребителям опытных и се-
    рийных образцов материалов, технологических процессов, оказание услуг
    потребителю во внедрении разработок;
         - организация и проведение  научно-исследовательских,  опытно  -
    конструкторских  и  проектно-изыскательских работ и реализация их ре-
    зультатов, инжиниринг;
         - оказание  всех видов консультационных услуг,  связанных с ком-
    мерческой и валютно-финансовой деятельностью клиентов,  в  том  числе
    представление их интересов как в российских,  так и в иностранных ор-
    ганах и фирмах;
         - внешнеэкономическая деятельность;
         - выполнение научно-технической,  патентной и экономической  ин-
    формационной деятельности типа инжиниринг, маркетинг, консалтинг;
         - приобретение интеллектуальных видов собственности;
         - издательско-полиграфическая деятельность, в том числе выпуск и
    реализация информационной,художественной и рекламно-коммерческой  ли-
    тературы, периодических и научно-методических изданий;
         - рекламная деятельность;
         - организация производства сувениров на базе народных промыслов;
         - изобретение, разработка и производство технических средств для
    инвалидов;
         - организация  культурно-просветительской  деятельности,  в  том
    числе  организация  и проведение научных и образовательных программ и
    мероприятий, включая организацию научно-популярных лекций, проведение
    семинаров и конференций, организация учебных курсов;
         - транспортно-экспедиторские услуги.

         1.5. Общество в установленном порядке приобретает  лицензии  для
    осуществления  тех  видов  деятельности,  на которые распространяются
    ограничения, предусмотренные действующим законодательством.

         1.6. Общество  самостоятельно  осуществляет  внешнеэкономическую
    деятельность в установленном законодательством порядке.

         1.7. Финансовый  год  в  Обществе  считается  с  1  января по 31
    декабря.

         2. ЮРИДИЧЕСКИЙ СТАТУС ОБЩЕСТВА

         2.1. Общество   является   юридическим   лицом,  права  которого
    приобретает с момента  государственной  регистрации.  Общество  имеет
    самостоятельный   баланс,   расчетный,   валютный   и  иные  счета  в
    учреждениях банков,  печать и штампы или фирменные  бланки  со  своим
    наименованием,  товарный  знак,  имущество  и  действует на принципах
    самоокупаемости и самофинансирования.

         Местонахождение Общества: юридический адрес Общества.

         3. ОТВЕТСТВЕННОСТЬ СТОРОН

         3.1. Общество   несет   ответственность   за   результаты  своей
    деятельности,  за  выполнение  взятых  на  себя  обязательств   перед
    партнерами,  перед  госбюджетом  и  банками,  а  также перед трудовым
    коллективом всеми своими активами (всем принадлежащим ему имуществом)
    согласно  действующему законодательству.  Государство и его органы не
    отвечают  по  обязательствам  Общества.  Общество  не   отвечает   по
    обязательствам  государства  и  его  органов.
         Участники акционерного  общества  (акционеры) не отвечают по его
    обязательствам  и  несут  риск  убытков,  связанных  с  деятельностью
    Общества, в пределах стоимости принадлежащих им акций.
         Акционеры, не полностью оплатившие акции  несут  солидарную  от-
    ветственность  по обязательствам акционерного общества в пределах не-
    оплаченной части стоимости принадлежащих им акций.

         4. ПРАВА И ОБЯЗАННОСТИ ОБЩЕСТВА

         4.1. Общество имеет право:
         - Вступать в договорные отношения с предприятиями, учреждениями,
    организациями,  кооперативами  и  отдельными гражданами,  приобретать
    имущественные и неимущественные права.
         - Выступать  истцом  и  ответчиком  в  суде и арбитражном суде и
    осуществлять другие действия в соответствии  с  настоящим  Уставом  и
    статусом юридического лица.
         - На  основании  действующего   законодательства   устанавливать
    расценки на продукцию и услуги, производимые Обществом.
         - Владеть,  пользоваться и распоряжаться принадлежащими Обществу
    материальными  и финансовыми ресурсами,  иметь расчетные,  валютные и
    иные  счета  в  банковских  учреждениях,   осуществлять   расчеты   в
    безналичном порядке или наличными деньгами,  пользоваться банковскими
    кредитами и ссудами, коммерческим кредитом.
         - Открывать дочерние и зависимые хозяйственные общества, филиалы
    и  другие  структурные  подразделения в Российской Федерации и других
    странах.
         - Вступать    на    добровольной    основе   в   объединения   с
    государственными и иными предприятиями и организациями  в  Российской
    Федерации  и  за  рубежом,  выступать учредителем и быть участником и
    членом  ассоциаций,  акционерных  и  иных   обществ   на   территории
    Российской Федерации и за рубежом.

         4.2. Общество обязуется:
         - осуществлять  свою  деятельность  в  строгом  соответствии   с
    Уставом и действующим законодательством;
         - предоставлять  Акционерам  преимущественное  право  размещения
    заказов и получения продукции и услуг, производимых Обществом;
         - своевременно производить расчеты с бюджетом.
         Общество в    целях   реализации   государственной   социальной,
    экономической  и  налоговой   политики   несет   ответственность   за
    сохранность документов (управленческих,  финансово-хозяйственных,  по
    личному составу и  др.);  обеспечивает  передачу  на  государственное
    хранение   документов,   имеющих   научно-историческое   значение,  в
    Центральные архивы  Москвы  в  соответствии  с  перечнем  документов,
    согласованным  с  объединением  "Мосгорархив";  хранит и использует в
    установленном порядке документы по личному составу.

         5. УСТАВНЫЙ КАПИТАЛ

        5.1. Уставный  капитал  Общества   составляется   из   номинальной
    стоимости   акций   Общества,   приобретенных   Акционерами.  Величина
    Уставного капитала Общества определена в "цифры прописью" миллионов (в
    скобках   цифрами)   рублей.   Обществом  выпускается  "колл-во  акций
    прописью" (в скобках цифрами) обыкновенных именных  акций  номинальной
    стоимостью  по  "цифры  прописью"  тысяч  (в  скобках  цифрами) рублей
    каждая.  Каждая акция предоставляет ее владельцу один голос  на  общих
    собраниях  Акционеров.  Акционеры  вносят  в Уставный капитал денежные
    средства в два этапа в  размере  каждого  взноса  пятьдесят  процентов
    (50%)   от  общей  величины  Уставного  капитала  акционеры  вносят  в
    30-дневный срок после государственной регистрации Общества.  Остальные
    50%  вносятся акционерами в течении 1 года после регистрации Общества.
    Вкладами  Акционеров  в  Уставный  капитал  являются  денежные  суммы,
    вносимые Акционерами в следующих размерах:

        Ф.И.О. Учредителя  (Правовая форма "название" Юридического лица) -
    "цифры прописью" тысяч (в скобках цифрами) рублей ("цифрами"  проценты
    Учредителя в Уставном капитале)%  Уставного капитала, что подтверждают
    "колл-во акций прописью"  (в  скобках  цифрами)  обыкновенных  именных
    акций,
        Перечислить всех Учредителей.

        Cрок внесения вкладов - первый взнос 50%  в течении 30 дней  после
    регистрации, второй 50% в течении года с момента регистрации Общества.
         Акционер обязан полностью внести  свой  вклад  не  позднее  года
    после регистрации Общества. Акционеру, полностью внесшему свой вклад,
    выдается  количество  акций,  соответствующее   его   вкладу.

         5.2. Если   по   окончании   второго   и   каждого  последующего
    финансового года стоимость чистых активов  Общества  окажется  меньше
    Уставного  капитала,  Общество  обязано объявить и зарегистрировать в
    установленном порядке  уменьшение  своего  Уставного  капитала.  Если
    стоимость  указанных  активов становится меньше определенного законом
    минимума, Общество подлежит ликвидации.

         5.3. Общество  вправе  по  решению  Общего  Собрания  Акционеров
    увеличить Уставный капитал  путем  увеличения  номинальной  стоимости
    акций или выпуска дополнительной эмиссии акций.
         Увеличение Уставного  капитала  Общества  допускается  после его
    полной оплаты.  Увеличение Уставного капитала для покрытия понесенных
    Обществом убытков не допускается.

         5.4. Общество  вправе  по  решению  Общего  Собрания   уменьшить
    Уставный капитал  путем  уменьшения  номинальной стоимости акций либо
    путем покупки части акций в целях сокращения их общего количества.
         Уменьшение Уставного   капитала   Общества   допускается   после
    уведомления всех   его    кредиторов    в    порядке,    определенном
    законодательством. При этом  кредиторы  Общества  вправе  потребовать
    досрочного прекращения  или  исполнения  соответствующих обязательств
    Общества и возмещения убытков.

         6. ФОНДЫ ОБЩЕСТВА

        6.1. В Обществе создаются резервный,  и другие  капиталы  (фонды),
    необходимые  для  его  деятельности и социального развития коллектива.
    Размер ежегодных отчислений в резервный капитал определяется собранием
    Акционеров.  Отчисления  в  резервный капитал составляют не менее пяти
    процентов (5%) суммы прибыли до момента достижения резервным капиталом
    размеров   пятнадцати   процентов   (15%)   от   Уставного   капитала.
    Использование резервного капитала разрешается в исключительных случаях
    для покрытия непредвиденных расходов Общества.
         6.2. Перечень   других   фондов   и   порядок   их   образования
    определяется    специальным    Положением,   утверждаемым   собранием
    Акционеров.

         7. АКЦИИ ОБЩЕСТВА

         7.1. Акции  выпускаются   Обществом   по   форме,   утвержденной
    Учредителями. Акцией  признается ценная бумага,  удостоверяющая право
    держателя на членство в акционерном обществе,  основанное на вкладе в
    Уставный  капитал,  подтверждающее  право  участвовать  в  управлении
    Обществом,  в его прибылях и  распределении  остатков  имущества  при
    ликвидации Общества.

         7.2. Акции   неделимы.В  случаях,  когда  одна  и  та  же  акция
    принадлежит  нескольким  лицам,  все  они  по  отношению  к  Обществу
    признаются  одним  Акционером  и  могут осуществлять свои права через
    одного из них или общего представителя.  Совладельцы акций  солидарно
    отвечают по обязательству, лежащему на Акционерах.

         7.3. Акция содержит следующие реквизиты:  фирменное наименование
    Акционерного  общества  и  его  местонахождение,  наименование ценной
    бумаги-"акция",  ее  порядковый  номер,  дату  выпуска,   вид   акции
    (обыкновенная или привилегированная),  ее номинальная стоимость,  имя
    держателя,  размер Уставного фонда на день выпуска акций,  количество
    выпускаемых  акций,  срок  выплаты  дивидендов,  подпись председателя
    правления. Движение акций фиксируется в реестре Акционеров.

         7.4. Общество может выпускать другие виды акций,  не запрещенные
    законодательством.  Общество вправе выпускать привилегированные акции
    на сумму не более двадцати пяти  процентов  (25%)  размера  Уставного
    капитала и только после полной оплаты всех выпущенных акций.
         Держателем привилегированной акции может  быть  только  владелец
    простой именной   акции.   Привилегированная   акция  дает  право  на
    преимущественное получение дивиденда,  но не дает права на участие  в
    управлении Обществом.

                                8. ОБЛИГАЦИИ

         8.1. Общество   вправе   выпускать   облигации   на   сумму,  не
    превышающую размера  Уставного  капитала  либо  величину обеспечения,
    предоставленного Обществу в этих целях третьими лицами,  после полной
    оплаты Уставного  капитала.   При   отсутствии   обеспечения   выпуск
    облигаций допускается не ранее третьего года существования Общества.

                   9. ПРИОБРЕТЕНИЕ И РАСПРОСТРАНЕНИЕ АКЦИЙ

         9.1. Акции  могут  быть  выданы  Акционерам  только после полной
    оплаты их стоимости. Акции приобретаются только Учредителями или иным
    заранее   определенным  кругом  лиц.  Общество  не  вправе  проводить
    открытую  подписку  на  выпускаемые  им  акции  либо   иным   образом
    предлагать их для приобретения неограниченному кругу лиц.

         9.2. Акционеры    Общества    имеют    преимущественное    право
    приобретения акций,  продаваемых другими Акционерами Общества.  Число
    Участников Общество     не     должно     превышать    установленного
    законодательством максимального числа Участников, в противном  случае
    Общество подлежит преобразованию в Открытое акционерное общество.
         10. РАСПРЕДЕЛЕНИЕ  ПРИБЫЛИ  И  ПОКРЫТИЕ  УБЫТКОВ.  ДИВИДЕНДЫ  ПО
             АКЦИЯМ

         10.1. Итоговым  результатом  хозяйственной деятельности Общества
    является  прибыль,  полученная  за  счет  использования  акционерного
    капитала.   Балансовая  и  чистая  прибыль  Общества  определяется  в
    порядке,  предусмотренном  действующим  законодательством,  а   также
    специальным   Положением  о   капиталах   и   распределении  прибыли,
    разрабатываемым  Обществом.  Чистая  прибыль  после  уплаты  налогов,
    расчетов по обязательствам с кредиторами,  по процентам с держателями
    облигаций остается в распоряжении Общества  и  распределяется  им  на
    капиталы  и  дивиденды  по  акциям  в  соответствии  с  Положением  о
    капиталах   и   распределении   прибыли   Общества   и    действующим
    законодательством.
         Убытки которые могут возникнуть в  ходе  деятельности  Общества,
    покрываются за счет резервного фонда,  других фондов и дополнительных
    целевых взносов учредителей (участников) Общества в части не покрытой
    за счет имеющихся фондов.

         10.2. Дивидендом   является   часть   чистой   прибыли,  которая
    распределяется  среди  Акционеров  пропорционально  числу  их  акций.
    Дивиденд  может выплачиваться ежеквартально,  раз в полгода или раз в
    год.  Промежуточный дивиденд объявляется Общим  собранием  акционеров
    или  Советом  Директоров и имеет фиксированный размер.  Окончательный
    дивиденд объявляется общим собранием Акционеров по результатам года с
    учетом  промежуточных  дивидендов.  Размер окончательного дивиденда в
    расчете на  одну  обыкновенную  акцию  определяется  общим  собранием
    Акционеров по предложению Совета Директоров Общества.

         10.3. Фиксированный   процент   по  привилегированным  акциям  и
    процент по облигациям устанавливается при их выпуске.

         10.4. Порядок  выплаты   дивидендов   определяется   специальным
    Положением  о  ценных  бумагах  Общества,  оговаривается  при выпуске
    ценных бумаг и излагается на оборотной стороне акции или сертификата.

         10.5.  Общество не вправе объявлять и выплачивать дивиденды:
         - до полной оплаты всего Уставного капитала;
         - за счет средств переданных в Уставный капитал;
         - если стоимость чистых активов Общества  меньше  его  Уставного
    капитала и   резервного  фонда,  либо  станет  меньше  их  размера  в
    результате выплаты дивидендов.

         11. АКЦИОНЕРЫ, ИХ ПРАВА И ОБЯЗАННОСТИ

         11.1. Акционеры Общества имеют право:
            - избирать и быть избранным в органы Общества;
            - обладать правом голоса на общем собрании Акционеров;
            - участвовать  в  управлении  делами  Общества  в   порядке,
    установленном Уставом и Заявкой;
            - получать часть прибыли от  деятельности  Общества  в  виде
    дивидендов по акциям в порядке, установленном Уставом;
            - получать полную информацию о  деятельности Общества, в том
    числе данные бухгалтерского учета;
            - вносить  предложения  о   совершенствовании   деятельности
    Общества,  устранении  недостатков  в  работе  органов  управления и
    контроля;
            - на   преимущественное   получение   продукции,   услуг   и
    дополнительных акций, производимых Обществом.
         Акционеры не  обладают  обособленными   правами   на   отдельные
    объекты,  входящие  в состав имущества Общества,  которое принадлежит
    Обществу на праве собственности, в том числе имущество, внесенное ими
    в собственность Общества к оплате за акции.

         11.2. Акционеры Общества обязуются:
            - полностью   оплатить   акции   в   сроки   и   в  порядке,
    предусмотренном настоящим  Уставом,  Положением  о  ценных  бумагах,
    разрабатываемых Обществом и действующим законодательством;
            - соблюдать   положения   настоящего   Устава,   решения   и
    положения, принимаемые общим собранием Акционеров Общества;
            - предоставлять   Обществу   информацию,   необходимую   для
    выполнения   работ   в   рамках  договоров  между  Обществом  и  его
    заказчиками;
            - хранить     коммерческую    тайну    и    не    разглашать
    конфиденциальную информацию о деятельности Общества;

         11.3. С  приобретением акции Общества в предусмотренном порядке,
    ее новый владелец приобретает права и обязанности  в  соответствии  с
    настоящим  Уставом  и  действующим  законодательством.Передача  акции
    владельцем не освобождает его от выполнения своих обязательств  перед
    Обществом, возникших во время его членства в Обществе.

         11.4. Общество   ведет   регистрацию   Акционеров   в   реестре.
    Акционеры,  внесенные  в реестр акций должны своевременно сообщать об
    изменении своего адреса.  Общество не несет ответственность,  если  о
    таком изменении не было сообщено. Общество может поручать регистрацию
    Акционеров банку или юридической организации.

         12. УПРАВЛЕНИЕ ОБЩЕСТВОМ

         12.1. Высшим  органом  управления Общества является собрание его
    Акционеров и (или) назначенных ими представителей.

         12.2. К   исключительной   компетенции    собрания    Акционеров
    относятся:
         а) утверждение  Устава  Общества,  внесение  в  него изменений и
    дополнений;
         б) прием и исключение акционеров из Общества (причем принимаемый
    или исключаемый в голосовании не участвует);
         в) выборы  Совета  Директоров  (при  наличии  в  Обществе  более
    пятидесяти Акционеров);
         г) избрание   и   отзыв   Генерального   директора,   правления,
    ревизионной комиссии (ревизора);
         д) утверждение    годовых    отчетов    деятельности   Общества,
    бухгалтерских балансов, и его филиалов, утверждение счетов прибылей и
    убытков Общества, порядка распределения прибыли и покрытия убытков;
         е) создание,  реорганизация и ликвидация  дочерних  и  зависимых
    хозяйственных   обществ,   филиалов   и   представительств  Общества,
    утверждение документов, регламентирующих их деятельность;
         ж) принятие   решения   о   прекращении  деятельности  Общества,
    назначение  ликвидационной  комиссии,   утверждение   ликвидационного
    баланса.
         Вопросы отнесенные к исключительной компетенции Общего  собрания
    не могут быть переданы на решение исполнительных органов.

         12.3. Решение  собрания  Акционеров  по вопросам реорганизации и
    ликвидации Общества решаются на основе единогласия.
         Решение Собрания  Акционеров о внесении изменений и дополнений в
    Учредительные документы принимаются квалифицированным большинством  в
    3/4 голосов от числа присутствующих Акционеров и их представителей.
         По остальным  вопросам  решения принимаются простым большинством
    голосов.

         Заседание собрания  Акционеров созывается по мере необходимости,
    но не реже чем раз в год.  Независимо от других собраний между общими
    годовыми собраниями не может пройти больше 15 месяцев.  Все остальные
    собрания считаются внеочередными  и  созываются  Советом  Директоров,
    либо по требованию Ревизионной комиссии,  либо Акционерами,  имеющими
    не менее 10% голосов. Письменное уведомление о созыве собрания должно
    быть  направлено  Акционеру  не  позднее  чем  за 45 дней до даты его
    проведения заказным письмом по адресу,  указанному  в  реестре  акций
    Общества.   Уведомление  о  внеочередном  собрании  должно  содержать
    формулировку   вопросов,выносимых    на    обсуждение.    Уведомления
    направляются  всем Акционерам,  уплатившим взносы по акциям,  а также
    внешнему аудитору Общества.

         12.4. Собрание  Акционеров  не  вправе  принимать   решения   по
    вопросам,не  включенным  в  повестку дня.  Любой из Акционеров вправе
    требовать рассмотрения вопроса на собрании Акционеров. Общее собрание
    считается правомочным,  если в нем участвуют Акционеры,  имеющие 51 %
    голосов.

         12.5. Акционер или его  представитель  могут  присутствовать  на
    собрании  только в случае оплаты всех акций.  Представитель Акционера
    может  участвовать  в  собрании  и  голосовании  только  при  наличии
    нотариально  заверенной доверенности,  за исключением случаев,  когда
    Акционера - юридическое лицо представляет руководитель.

        12.6. Текущее руководство  деятельностью  Общества  осуществляется
    Генеральным   директором,  который  назначается  собранием  Акционеров
    сроком на 2 года с возможностью  продления  этого  срока.  Генеральный
    директор  может быть отстранен собранием Акционеров до истечения срока
    его полномочий. Генеральный директор предлагает собранию кандидатуры в
    Правление,   утверждает   штатную   численность   Общества  и  Правила
    внутреннего распорядка.

         12.7. Генеральный   директор  решает  все  вопросы  деятельности
    Общества, кроме тех, которые входят в компетенцию собрания Акционеров
    и несет ответственность за выполнение возложенных на Общество задач.

         12.8. Генеральный   директор   Общества,   в   пределах    своей
    компетенции,  представляет Общество перед контрагентами в стране и за
    рубежом,  распоряжается имуществом Общества,  совершает всякого  рода
    сделки  и иные юридические акты,  без доверенности действует от имени
    Общества  во  всех  органах,  организациях  и  учреждениях,   включая
    судебные  и арбитражные,  выдает доверенности на совершение сделок от
    имени Общества в пределах его полномочий.

         13. ОРГАНЫ КОНТРОЛЯ

        13.1. Контроль за финансовой деятельностью Общества осуществляется
    Ревизионной   комиссией   или   ревизором  по  поручению  Генерального
    директора,  Правления,  Общего собрания или по требованию  Акционеров,
    владеющих   в   совокупности   более  10%  акций.Ревизионная  комиссия
    (ревизор) избирается собранием Акционеров на год из их  числа.  Членом
    ревизионной комиссии не может быть член Правления Общества.
         13.2. Ревизионная комиссия (ревизор) обязаны потребовать  созыва
    внеочередного собрания Акционеров,  если возникла угроза существенным
    интересам  Общества  или  выявлено  злоупотребление  должностных  лиц
    Общества.

         13.3. Ревизионная  комиссия  (ревизор)  составляет заключение по
    результатам годовых отчетов и  балансов.  В  целях  исполнения  своих
    функций  Ревизионная  комиссия  (ревизор)  имеет  право в любое время
    проверять книги, документацию, кассу Общества, запрашивать информацию
    о  состоянии  дел Общества.  Ревизии проводятся не реже одного раза в
    год.   Результаты   проверки,   ревизий   в   обязательном    порядке
    рассматриваются на собрании Акционеров.

         13.4. Общество для проверки и подтверждения правильности годовой
    финансовой отчетности может привлекать профессионального аудитора  не
    связанного имущественными интересами с Обществом или его Акционерами.
         Аудиторская проверка деятельности Общества должна быть  проведена
    во всякое  время по требованию Акционеров,  совокупная доля которых в
    Уставном капитале составляет не менее 10%.

         14. ПЕРЕДАЧА ПРАВ УЧРЕДИТЕЛЯ ТРЕТЬИМ ЛИЦАМ

         14.1. Учредитель   Общества   в   соответствии   с   действующим
    законодательством имеет право уступить свои учредительские  права  на
    возмездной или безвозмездной основе. Акционеры закрытого акционерного
    общества имеют преимущественное право приобретения акций, продаваемых
    другими акционерами этого Общества.

         14.2. Передача  доли  (части доли) третьему лицу возможна только
    после полного внесения вклада Учредителем.
         При передаче  доли (части доли) происходит одновременный переход
    всех прав и обязанностей,  принадлежащих Учредителю,  уступающему  ее
    полностью  или частично.  Отношения Учредителей и их правопреемников,
    оформляются договором,фиксирующим основания,форму уступки прав и иные
    необходимые условия.

         14.3. При  реорганизации  юридических  лиц или смерти физических
    лиц - Учредителей Общества правопреемники (прямые  наследники)  могут
    вступить в  права  владения  принадлежавших  им  акций  в безусловном
    порядке.

         15. РЕОРГАНИЗАЦИЯ И ЛИКВИДАЦИЯ

         15.1. Прекращение  деятельности  Общества осуществляется в форме
    реорганизации (слияние, присоединение, выделение, преобразование) или
    ликвидации.

         15.2. Деятельность Общества прекращается в следующих случаях:
         - по решению собрания Акционеров о прекращении деятельности или
    реорганизации Общества;
         - по решению суда, в случаях, предусмотренных законодательством
    Российской Федерации.

         15.3. В  случае  ликвидации   Общества   по   решению   собрания
    Акционеров,   Акционеры   создают  ликвидационную  комиссию,  которая
    действует  в  установленном  законодательством  порядке.   В   случае
    принудительной    ликвидации    Общества    ликвидационная   комиссия
    назначается судом.
         С момента  назначения  ликвидационной  комиссии  к ней переходят
    полномочия по управлению  делами  Общества.  Ликвидационная  комиссия
    несет  по  нормам  гражданского  законодательства  ответственность за
    вред, причиненный Обществу, его Акционерам, а также другим лицам.

         15.4. Убытки,   возникшие   в   ходе   деятельности    Общества,
    возмещаются за счет создаваемого резервного капитала, а также за счет
    других  активов  Общества  согласно  действующему   законодательству.
    Взыскание  по  обязательствам  Общества может быть обращено только на
    имущество,  отраженное в его балансе.  К балансу должен  прилагаться,
    как  его  неотъемлемая часть,  инвентарный список имущества Общества.
    Оценка имущества при ликвидации Общества производится  с  учетом  его
    физического и морального износа.

         15.5. Ликвидация считается завершенной,  а Общество прекратившим
    существование   с   момента   внесения   соответствующей   записи   в
    государственный реестр.
         При прекращении   деятельности   Общества   подлежащее   разделу
    имущество   распределяется  в  натуре  или  продается  с  последующим
    распределением суммы,  оставшейся после уплаты  долгов  и  выполнения
    обязательств  Общества,  между Акционерами пропорционально их долям в
    Уставном капитале.

         Общество выполняет      государственные      мероприятия      по
    мобилизационной    подготовке    в    соответствии    с   действующим
    законодательством и нормативными актами Правительства Москвы.

         15.6. При  реорганизации Общества все документы (управленческих,
    финансово-хозяйственных,  по личному  составу  и  др.)  передаются  в
    соответствии с установленными правилами предприятию-правопреемнику.
         При ликвидации Общества и  отсутствии  правопреемника  документы
    постоянного    хранения,    имеющие   научно-историческое   значение,
    передаются  на  государственное   хранение   в   архивы   объединения
    "Мосгорархив",  документы по личному составу (приказы,  личные дела и
    карточки учета,  лицевые счета и т.п.) передаются на хранение в архив
    административного    округа,   на   территории   которого   находится
    предприятие. Передача и упорядочение документов осуществляется силами
    и  за счет средств предприятия в соответствии с требованиями архивных
    органов.
         Настоящий Устав  составлен  в двух экземплярах из которых каждый
    имеет одинаковую юридическую силу.

    УЧРЕДИТЕЛИ:

        _________________________Ф.И.О. Учредителя

         Для Юридического лица:
         Правовая форма "Название"
         Директор (Ген.Директор и т.д.)___________________Ф.И.О.
                                                  Печать Юр.лица
        Подписи всех Учредителей.

                        Разработано Юридической фирмой "ГЕОФАКТ"

                                                 тел.: 361-33-37
                                                       361-23-41
                                                       361-28-01


                                                          ОБРАЗЕЦ

                                 Протокол N 1
                             Собрания Акционеров
                       Закрытого акционерного общества
                             "название общества"

          Москва                            "____"____________1995г.

    Присутствовали:  граждане Российской Федерации:
        Ф.И.О. без паспортных данных и прописки.

        Юридическое (ие) лица(о):  Правовая форма "название"  (юр.адрес  и
    реквизиты писать  не  надо)  в лице Директора (Генерального директора,
    Президента, Учредителя, Представителя и т.д.) Ф.И.О.,
        Перечислить всех Учредителей.

            Рассмотрели вопросы повестки дня:

    1. О создании Закрытого акционерного общества "название общества" .
    2. О составе учредителей.
    3. О размере Уставного капитала.
    4. Об утверждении Устава и Учредительного договора.
    5. Об избрании Генерального директора Общества.
    6. О регистрации Общества.

    Всесторонне рассмотрев и обсудив вопросы приняли решения:

        1. В    соответствии   с   Гражданским   Кодексом   РФ,   принятым
    Государственной  Думой  РФ  21  октября   1994г.,   создать   Закрытое
    акционерное  общество  "название  общества"  ,  именуемое в дальнейшем
    "Общество" по адресу: юридический адрес Общества.
         2. Учредителями Общества считать:
        Правовая форма "Название" Юридического лица,
        Ф.И.О. Участников без паспортных данных и прописки.
        Перечислить всех Учредителей.
        3. Утвердить  Уставный капитал Общества в размере "цифры прописью"
    миллионов рублей.
        4. Утвердить Устав Общества и Учредительный договор.
        5. Избрать Генеральным  директором  Общества  "название  Общества"
    Ф.И.О.  Генерального  директора (паспорт:  серия,  номер,  кем и когда
    выдан, прописка с индексом).
        6. Делегировать   права   представлять   учредительные   документы
    Закрытого  акционерного  общества  на  государственную  регистрацию  с
    получением свидетельств  о  государственной  регистрации  Ф.И.О.  кому
    поручить  регистрацию  (паспорт:  серия,  номер,  кем  и  когда выдан,
    прописка с индексом).

            Все решения приняты единогласно.

         УЧРЕДИТЕЛИ:

        _________________________Ф.И.О. Учредителя

         Для Юридического лица:
         Правовая форма "Название"
         Директор (Ген.Директор и т.д.)___________________Ф.И.О.
                                                  Печать Юр.лица
        Подписи всех Учредителей.

                        Разработано Юридической фирмой "ГЕОФАКТ"

                                                 тел.: 361-33-37
                                                       361-23-41
                                                       361-28-01


                                                          ОБРАЗЕЦ

                                        Утвержден

                                        Учредителем
                                        Решение N 1

                                  от "_____"____________1995г.

                                  У С Т А В

                       Закрытого акционерного общества
                             "название общества"
               "название в латинской транскрипции" (если есть)

         1. ОБЩИЕ ПОЛОЖЕНИЯ, ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

        1.1. Настоящий Устав разработан  на  основе  и  в  соответствии  с
    Гражданским Кодексом РФ,  принятым Государственной Думой РФ 21 октября
    1994г.,  Законом  РСФСР  "Об  иностранных  инвестициях  в  РСФСР"   от
    04.07.91г.

        1.2. Закрытое   акционерное   общество   "название   общества",  в
    латинской транскрипции  "название  общества  в  лат.транскрипции  если
    есть", именуемое в дальнейшем "Общество", создают:
        Юридическое лицо:
        Правовая форма "Название" (юр.адрес,  Страна ин.учредителя,  р/с в
    "Название  банка")  в  лице   Директора   (Генерального   директора,
    Президента, Представителя, Учредителя и т.п.) Ф.И.О.

        Или:
        Гражданин(ка) (указать страну иностранного учредителя)
        Ф.И.О. (национальный паспорт:  серия,  номер,  кем и когда  выдан,
    проживает: Страна, город, ул., дом)

         1.3. Целями Общества являются:
         Получение прибыли   путем   насыщения   потребительского   рынка
    товарами и услугами.

         1.4. Предметом деятельности Общества является:
         - выполнение торгово-закупочных,  торговых,  посреднических,бар-
    терных и иных операций, открытие коммерческо-комиссионных магазинов и
    других торговых предприятий;
         - производство,  закупка,  переработка  и  реализация  продукции
    сельского хозяйства;
         - строительство  зданий  и сооружений жилищного и производствен-
    но-технического назначения;
         - производство строительных материалов;
         - выполнение строительных,  строительно-монтажных и  пуско-нала-
    дочных работ, изготовление столярных изделий и мебели;
         - оформление интерьеров жилых и производственных помещений;
         - строительство,оборудование,  реконструкция и эксплуатация гос-
    тиниц,  мотелей, кемпингов, туристических баз и комплексов, оздорови-
    тельных  учреждений в Российской Федерации и за рубежом для организа-
    ции гостиничного обслуживания;
         - организация туризма, включая организацию туристических маршру-
    тов как в Российской Федерации,  так и за рубежом, за рубли и в уста-
    новленном порядке за СКВ;
         - предоставление транспортных услуг населению и организациям;
         - оказание бытовых услуг населению;
         - заготовка,  переработка и реализация вторичного сырья, отходов
    производства;
         - оказание посреднических торговых,  юридических, информационных
    и бытовых услуг;
         - предоставление информационных услуг на базе  созданного  банка
    данных информационно-экономического характера;
         - производство и реализация товаров народного потребления и про-
    дукции  производственно-технического  назначения,  в  том числе через
    собственную торговую сеть;
         - товарно-посреднические  услуги  по продвижению товаров на экс-
    порт и проведение импортных закупок, инновационная деятельность;
         - разработка, изготовление и поставка потребителям опытных и се-
    рийных образцов материалов, технологических процессов, оказание услуг
    потребителю во внедрении разработок;
         - организация и проведение  научно-исследовательских,  опытно  -
    конструкторских  и  проектно-изыскательских работ и реализация их ре-
    зультатов, инжиниринг;
         - оказание  всех видов консультационных услуг,  связанных с ком-
    мерческой и валютно-финансовой деятельностью клиентов,  в  том  числе
    представление их интересов как в российских,  так и в иностранных ор-
    ганах и фирмах;
         - внешнеэкономическая деятельность;
         - выполнение научно-технической,  патентной и экономической  ин-
    формационной деятельности типа инжиниринг, маркетинг, консалтинг;
         - приобретение интеллектуальных видов собственности;
         - издательско-полиграфическая деятельность, в том числе выпуск и
    реализация информационной,художественной и рекламно-коммерческой  ли-
    тературы, периодических и научно-методических изданий;
         - рекламная деятельность;
         - организация производства сувениров на базе народных промыслов;
         - изобретение, разработка и производство технических средств для
    инвалидов;
         - организация  культурно-просветительской  деятельности,  в  том
    числе  организация  и проведение научных и образовательных программ и
    мероприятий, включая организацию научно-популярных лекций, проведение
    семинаров и конференций, организация учебных курсов;
         - транспортно-экспедиторские услуги.

         1.5. Общество в установленном порядке приобретает  лицензии  для
    осуществления  тех  видов  деятельности,  на которые распространяются
    ограничения, предусмотренные действующим законодательством.

         1.6. Общество  самостоятельно  осуществляет  внешнеэкономическую
    деятельность в установленном законодательством порядке.

         1.7. Финансовый  год  в  Обществе  считается  с  1  января по 31
    декабря.

         2. ЮРИДИЧЕСКИЙ СТАТУС ОБЩЕСТВА

         2.1. Общество   является   юридическим   лицом,  права  которого
    приобретает с момента  государственной  регистрации.  Общество  имеет
    самостоятельный   баланс,   расчетный,   валютный   и  иные  счета  в
    учреждениях банков,  печать и штампы или фирменные  бланки  со  своим
    наименованием,  товарный  знак,  имущество  и  действует на принципах
    самоокупаемости и самофинансирования.

         Местонахождение Общества: юридический адрес Общества.

         3. ОТВЕТСТВЕННОСТЬ СТОРОН

         3.1. Общество   несет   ответственность   за   результаты  своей
    деятельности,  за  выполнение  взятых  на  себя  обязательств   перед
    партнерами,  перед  госбюджетом  и  банками,  а  также перед трудовым
    коллективом всеми своими активами (всем принадлежащим ему имуществом)
    согласно  действующему законодательству.  Государство и его органы не
    отвечают  по  обязательствам  Общества.  Общество  не   отвечает   по
    обязательствам  государства  и  его  органов.
         Участники акционерного  общества  (акционеры) не отвечают по его
    обязательствам  и  несут  риск  убытков,  связанных  с  деятельностью
    Общества, в пределах стоимости принадлежащих им акций.
         Акционеры, не полностью оплатившие акции  несут  солидарную  от-
    ветственность  по обязательствам акционерного общества в пределах не-
    оплаченной части стоимости принадлежащих им акций.

         4. ПРАВА И ОБЯЗАННОСТИ ОБЩЕСТВА

         4.1. Общество имеет право:
         - Вступать в договорные отношения с предприятиями, учреждениями,
    организациями,  кооперативами  и  отдельными гражданами,  приобретать
    имущественные и неимущественные права.
         - Выступать  истцом  и  ответчиком  в  суде и арбитражном суде и
    осуществлять другие действия в соответствии  с  настоящим  Уставом  и
    статусом юридического лица.
         - На  основании  действующего   законодательства   устанавливать
    расценки на продукцию и услуги, производимые Обществом.
         - Владеть,  пользоваться и распоряжаться принадлежащими Обществу
    материальными  и финансовыми ресурсами,  иметь расчетные,  валютные и
    иные  счета  в  банковских  учреждениях,   осуществлять   расчеты   в
    безналичном порядке или наличными деньгами,  пользоваться банковскими
    кредитами и ссудами, коммерческим кредитом.
         - Открывать дочерние и зависимые хозяйственные общества, филиалы
    и  другие  структурные  подразделения в Российской Федерации и других
    странах.
         - Вступать    на    добровольной    основе   в   объединения   с
    государственными и иными предприятиями и организациями  в  Российской
    Федерации  и  за  рубежом,  выступать учредителем и быть участником и
    членом  ассоциаций,  акционерных  и  иных   обществ   на   территории
    Российской Федерации и за рубежом.

         4.2. Общество обязуется:
         - осуществлять  свою  деятельность  в  строгом  соответствии   с
    Уставом и действующим законодательством;
         - предоставлять  Акционерам  преимущественное  право  размещения
    заказов и получения продукции и услуг, производимых Обществом;
         - своевременно производить расчеты с бюджетом.
         Общество в    целях   реализации   государственной   социальной,
    экономической  и  налоговой   политики   несет   ответственность   за
    сохранность документов (управленческих,  финансово-хозяйственных,  по
    личному составу и  др.);  обеспечивает  передачу  на  государственное
    хранение   документов,   имеющих   научно-историческое   значение,  в
    Центральные архивы  Москвы  в  соответствии  с  перечнем  документов,
    согласованным  с  объединением  "Мосгорархив";  хранит и использует в
    установленном порядке документы по личному составу.

        5. УСТАВНЫЙ КАПИТАЛ

        5.1. Вклад акционера может быть внесен в виде зданий,  сооружений,
    оборудования, других материальных ценностей, а также в СКВ по курсу ЦБ
    РФ.  По  состоянию  на  (указать  число,  месяц и год) курс составляет
    (указать курс доллара на это число по курсу ЦБ РФ) рублей за 1  доллар
    США,  таким  образом,  в  валютном  выражении Уставный фонд составляет
    (указать сумму в долларах Уставного капитала цифрами) (в скобках сумму
    долларов прописью) долларов США.

        5.2. Для  обеспечения  деятельности  Общества акционером создается
    Уставный капитал в  размере  "цифры  прописью"  миллионов  (в  скобках
    цифрами)  рублей.  Общество  выпускает  "колл-во  акций  прописью"  (в
    скобках цифрами) обыкновенных именных акций, номинальной стоимостью по
    "стоимость  одной  акции  прописью"  тысяч  (в скобках цифрами) рублей
    каждая.  Каждая акция предоставляет ее владельцу один голос  на  общих
    собраниях.  Вкладом  акционеров  в  Уставный капитал являются денежная
    сумма, вносимая в следующих размерах:

        Ф.И.О. Учредителя (Правовая форма "название" Юридического лица)  -
    "цифры  прописью" миллионов (в скобках цифрами) рублей что в пересчете
    по курсу ЦБ РФ на (указать  число,  месяц,  год)  составляет  "указать
    сумму  долларов  на  это  число прописью" (в скобках цифрами) долларов
    США,  что подтверждают "колл-во акций прописью"  (в  скобках  цифрами)
    обыкновенных именных акций, что составляет 100% Уставного капитала.

        Cрок внесения  вкладов - первый взнос 50%  в течении 30 дней после
    регистрации, второй 50% в течении года с момента регистрации Общества.
        Акционер обязан  полностью внести свой вклад не позднее года после
    регистрации  Общества.  Акционеру,  полностью  внесшему  свой   вклад,
    выдается количество акций, соответствующее его вкладу.

         5.3. Если   по   окончании   второго   и   каждого  последующего
    финансового года стоимость чистых активов  Общества  окажется  меньше
    Уставного  капитала,  Общество  обязано объявить и зарегистрировать в
    установленном порядке  уменьшение  своего  Уставного  капитала.  Если
    стоимость  указанных  активов становится меньше определенного законом
    минимума, Общество подлежит ликвидации.

         5.4. Общество  вправе  по  решению  Общего  Собрания  Акционеров
    увеличить Уставный капитал  путем  увеличения  номинальной  стоимости
    акций или выпуска дополнительной эмиссии акций.
         Увеличение Уставного  капитала  Общества  допускается  после его
    полной оплаты.  Увеличение Уставного капитала для покрытия понесенных
    Обществом убытков не допускается.

         5.5. Общество  вправе  по  решению  Общего  Собрания   уменьшить
    Уставный капитал  путем  уменьшения  номинальной стоимости акций либо
    путем покупки части акций в целях сокращения их общего количества.
         Уменьшение Уставного   капитала   Общества   допускается   после
    уведомления всех   его    кредиторов    в    порядке,    определенном
    законодательством. При этом  кредиторы  Общества  вправе  потребовать
    досрочного прекращения  или  исполнения  соответствующих обязательств
    Общества и возмещения убытков.

         6. ФОНДЫ ОБЩЕСТВА

        6.1. В Обществе создаются резервный,  и другие  капиталы  (фонды),
    необходимые  для  его  деятельности и социального развития коллектива.
    Размер ежегодных отчислений в резервный капитал определяется собранием
    Акционеров.  Отчисления  в  резервный капитал составляют не менее пяти
    процентов (5%) суммы прибыли до момента достижения резервным капиталом
    размеров   пятнадцати   процентов   (15%)   от   Уставного   капитала.
    Использование резервного капитала разрешается в исключительных случаях
    для покрытия непредвиденных расходов Общества.

         6.2. Перечень   других   фондов   и   порядок   их   образования
    определяется    специальным    Положением,   утверждаемым   собранием
    Акционеров.

         7. АКЦИИ ОБЩЕСТВА

         7.1. Акции  выпускаются   Обществом   по   форме,   утвержденной
    Учредителями. Акцией  признается ценная бумага,  удостоверяющая право
    держателя на членство в акционерном обществе,  основанное на вкладе в
    Уставный  капитал,  подтверждающее  право  участвовать  в  управлении
    Обществом,  в его прибылях и  распределении  остатков  имущества  при
    ликвидации Общества.

         7.2. Акции   неделимы.В  случаях,  когда  одна  и  та  же  акция
    принадлежит  нескольким  лицам,  все  они  по  отношению  к  Обществу
    признаются  одним  Акционером  и  могут осуществлять свои права через
    одного из них или общего представителя.  Совладельцы акций  солидарно
    отвечают по обязательству, лежащему на Акционерах.

         7.3. Акция содержит следующие реквизиты:  фирменное наименование
    Акционерного  общества  и  его  местонахождение,  наименование ценной
    бумаги-"акция",  ее  порядковый  номер,  дату  выпуска,   вид   акции
    (обыкновенная или привилегированная),  ее номинальная стоимость,  имя
    держателя,  размер Уставного фонда на день выпуска акций,  количество
    выпускаемых  акций,  срок  выплаты  дивидендов,  подпись председателя
    правления. Движение акций фиксируется в реестре Акционеров.

         7.4. Общество может выпускать другие виды акций,  не запрещенные
    законодательством.  Общество вправе выпускать привилегированные акции
    на сумму не более двадцати пяти  процентов  (25%)  размера  Уставного
    капитала и только после полной оплаты всех выпущенных акций.
         Держателем привилегированной акции может  быть  только  владелец
    простой именной   акции.   Привилегированная   акция  дает  право  на
    преимущественное получение дивиденда,  но не дает права на участие  в
    управлении Обществом.

                                8. ОБЛИГАЦИИ

         8.1. Общество   вправе   выпускать   облигации   на   сумму,  не
    превышающую размера  Уставного  капитала  либо  величину обеспечения,
    предоставленного Обществу в этих целях третьими лицами,  после полной
    оплаты Уставного  капитала.   При   отсутствии   обеспечения   выпуск
    облигаций допускается не ранее третьего года существования Общества.

                   9. ПРИОБРЕТЕНИЕ И РАСПРОСТРАНЕНИЕ АКЦИЙ

         9.1. Акции  могут  быть  выданы  Акционерам  только после полной
    оплаты их стоимости. Акции приобретаются только Учредителями или иным
    заранее   определенным  кругом  лиц.  Общество  не  вправе  проводить
    открытую  подписку  на  выпускаемые  им  акции  либо   иным   образом
    предлагать их для приобретения неограниченному кругу лиц.

         9.2. Акционеры    Общества    имеют    преимущественное    право
    приобретения акций,  продаваемых другими Акционерами Общества.  Число
    Участников Общество     не     должно     превышать    установленного
    законодательством максимального числа Участников, в противном  случае
    Общество подлежит преобразованию в Открытое акционерное общество.

            10. РАСПРЕДЕЛЕНИЕ  ПРИБЫЛИ  И  ПОКРЫТИЕ  УБЫТКОВ.
                           ДИВИДЕНДЫ  ПО АКЦИЯМ

         10.1. Итоговым  результатом  хозяйственной деятельности Общества
    является  прибыль,  полученная  за  счет  использования  акционерного
    капитала.   Балансовая  и  чистая  прибыль  Общества  определяется  в
    порядке,  предусмотренном  действующим  законодательством,  а   также
    специальным   Положением  о   капиталах   и   распределении  прибыли,
    разрабатываемым  Обществом.  Чистая  прибыль  после  уплаты  налогов,
    расчетов по обязательствам с кредиторами,  по процентам с держателями
    облигаций остается в распоряжении Общества  и  распределяется  им  на
    капиталы  и  дивиденды  по  акциям  в  соответствии  с  Положением  о
    капиталах   и   распределении   прибыли   Общества   и    действующим
    законодательством.
         Убытки которые могут возникнуть в  ходе  деятельности  Общества,
    покрываются за счет резервного фонда,  других фондов и дополнительных
    целевых взносов учредителей (участников) Общества в части не покрытой
    за счет имеющихся фондов.

         10.2. Дивидендом   является   часть   чистой   прибыли,  которая
    распределяется  среди  Акционеров  пропорционально  числу  их  акций.
    Дивиденд  может выплачиваться ежеквартально,  раз в полгода или раз в
    год.  Промежуточный дивиденд объявляется Общим  собранием  акционеров
    или  Советом  Директоров и имеет фиксированный размер.  Окончательный
    дивиденд объявляется общим собранием Акционеров по результатам года с
    учетом  промежуточных  дивидендов.  Размер окончательного дивиденда в
    расчете на  одну  обыкновенную  акцию  определяется  общим  собранием
    Акционеров по предложению Совета Директоров Общества.

         10.3. Фиксированный   процент   по  привилегированным  акциям  и
    процент по облигациям устанавливается при их выпуске.

         10.4. Порядок  выплаты   дивидендов   определяется   специальным
    Положением  о  ценных  бумагах  Общества,  оговаривается  при выпуске
    ценных бумаг и излагается на оборотной стороне акции или сертификата.

         10.5.  Общество не вправе объявлять и выплачивать дивиденды:
         - до полной оплаты всего Уставного капитала;
         - за счет средств переданных в Уставный капитал;
         - если стоимость чистых активов Общества  меньше  его  Уставного
    капитала и   резервного  фонда,  либо  станет  меньше  их  размера  в
    результате выплаты дивидендов.

         11. АКЦИОНЕРЫ, ИХ ПРАВА И ОБЯЗАННОСТИ

         11.1. Акционеры Общества имеют право:
        - избирать и быть избранным в органы Общества;
        - обладать правом голоса на общем собрании Акционеров;
        - участвовать   в   управлении   делами   Общества   в    порядке,
    установленном Уставом;
        - получать  часть  прибыли  от  деятельности   Общества   в   виде
    дивидендов по акциям в порядке, установленном Уставом;
        - получать полную информацию о деятельности Общества,  в том числе
    данные бухгалтерского учета;
        - вносить предложения о совершенствовании  деятельности  Общества,
    устранении недостатков в работе органов управления и контроля;
        - на преимущественное получение продукции,  услуг и дополнительных
    акций, производимых Обществом.
        Акционеры не обладают обособленными правами на отдельные  объекты,
    входящие в состав имущества Общества,  которое принадлежит Обществу на
    праве  собственности,  в  том  числе  имущество,   внесенное   ими   в
    собственность Общества к оплате за акции.

         11.2. Акционеры Общества обязуются:
            - полностью   оплатить   акции   в   сроки   и   в  порядке,
    предусмотренном настоящим  Уставом,  Положением  о  ценных  бумагах,
    разрабатываемых Обществом и действующим законодательством;
            - соблюдать   положения   настоящего   Устава,   решения   и
    положения, принимаемые общим собранием Акционеров Общества;
            - предоставлять   Обществу   информацию,   необходимую   для
    выполнения   работ   в   рамках  договоров  между  Обществом  и  его
    заказчиками;
            - хранить     коммерческую    тайну    и    не    разглашать
    конфиденциальную информацию о деятельности Общества;

         11.3. С  приобретением акции Общества в предусмотренном порядке,
    ее новый владелец приобретает права и обязанности  в  соответствии  с
    настоящим  Уставом  и  действующим  законодательством.Передача  акции
    владельцем не освобождает его от выполнения своих обязательств  перед
    Обществом, возникших во время его членства в Обществе.

         11.4. Общество   ведет   регистрацию   Акционеров   в   реестре.
    Акционеры,  внесенные  в реестр акций должны своевременно сообщать об
    изменении своего адреса.  Общество не несет ответственность,  если  о
    таком изменении не было сообщено. Общество может поручать регистрацию
    Акционеров банку или юридической организации.

         12. УПРАВЛЕНИЕ ОБЩЕСТВОМ

         12.1. Высшим  органом  управления Общества является собрание его
    Акционеров и (или) назначенных ими представителей.
        С момента  учреждения  и  вплоть  до  момента   расширения   числа
    акционеров (свыше одного) все функции Общего собрания акционеров,  без
    изъятий, принадлежат Учредителю.

         12.2. К   исключительной   компетенции    собрания    Акционеров
    относятся:
         а) утверждение  Устава  Общества,  внесение  в  него изменений и
    дополнений;
         б) прием и исключение акционеров из Общества (причем принимаемый
    или исключаемый в голосовании не участвует);
         в) выборы  Совета  Директоров  (при  наличии  в  Обществе  более
    пятидесяти Акционеров);
         г) избрание   и   отзыв   Генерального   директора,   правления,
    ревизионной комиссии (ревизора);
         д) утверждение    годовых    отчетов    деятельности   Общества,
    бухгалтерских балансов, и его филиалов, утверждение счетов прибылей и
    убытков Общества, порядка распределения прибыли и покрытия убытков;
         е) создание,  реорганизация и ликвидация  дочерних  и  зависимых
    хозяйственных   обществ,   филиалов   и   представительств  Общества,
    утверждение документов, регламентирующих их деятельность;
         ж) принятие   решения   о   прекращении  деятельности  Общества,
    назначение  ликвидационной  комиссии,   утверждение   ликвидационного
    баланса.
         Вопросы отнесенные к исключительной компетенции Общего  собрания
    не могут быть переданы на решение исполнительных органов.

         12.3. Решение  собрания  Акционеров  по вопросам реорганизации и
    ликвидации Общества решаются на основе единогласия.
         Решение Собрания  Акционеров о внесении изменений и дополнений в
    Учредительные документы принимаются квалифицированным большинством  в
    3/4 голосов от числа присутствующих Акционеров и их представителей.
         По остальным  вопросам  решения принимаются простым большинством
    голосов.

         Заседание собрания  Акционеров созывается по мере необходимости,
    но не реже чем раз в год.  Независимо от других собраний между общими
    годовыми собраниями не может пройти больше 15 месяцев.  Все остальные
    собрания считаются внеочередными  и  созываются  Советом  Директоров,
    либо по требованию Ревизионной комиссии,  либо Акционерами,  имеющими
    не менее 10% голосов. Письменное уведомление о созыве собрания должно
    быть  направлено  Акционеру  не  позднее  чем  за 45 дней до даты его
    проведения заказным письмом по адресу,  указанному  в  реестре  акций
    Общества.   Уведомление  о  внеочередном  собрании  должно  содержать
    формулировку   вопросов,выносимых    на    обсуждение.    Уведомления
    направляются  всем Акционерам,  уплатившим взносы по акциям,  а также
    внешнему аудитору Общества.

         12.4. Собрание  Акционеров  не  вправе  принимать   решения   по
    вопросам,не  включенным  в  повестку дня.  Любой из Акционеров вправе
    требовать рассмотрения вопроса на собрании Акционеров. Общее собрание
    считается правомочным,  если в нем участвуют Акционеры,  имеющие 51 %
    голосов.

         12.5. Акционер или его  представитель  могут  присутствовать  на
    собрании  только в случае оплаты всех акций.  Представитель Акционера
    может  участвовать  в  собрании  и  голосовании  только  при  наличии
    нотариально  заверенной доверенности,  за исключением случаев,  когда
    Акционера - юридическое лицо представляет руководитель.

        12.6. Текущее руководство  деятельностью  Общества  осуществляется
    Генеральным   директором,  который  назначается  собранием  Акционеров
    сроком на 2 года с возможностью  продления  этого  срока.  Генеральный
    директор  может быть отстранен собранием Акционеров до истечения срока
    его полномочий. Генеральный директор предлагает собранию кандидатуры в
    Правление,   утверждает   штатную   численность   Общества  и  Правила
    внутреннего распорядка.

         12.7. Генеральный   директор  решает  все  вопросы  деятельности
    Общества, кроме тех, которые входят в компетенцию собрания Акционеров
    и несет ответственность за выполнение возложенных на Общество задач.

         12.8. Генеральный   директор   Общества,   в   пределах    своей
    компетенции,  представляет Общество перед контрагентами в стране и за
    рубежом,  распоряжается имуществом Общества,  совершает всякого  рода
    сделки  и иные юридические акты,  без доверенности действует от имени
    Общества  во  всех  органах,  организациях  и  учреждениях,   включая
    судебные  и арбитражные,  выдает доверенности на совершение сделок от
    имени Общества в пределах его полномочий.

         13. ОРГАНЫ КОНТРОЛЯ

        13.1. Контроль за финансовой деятельностью Общества осуществляется
    Ревизионной   комиссией   или   ревизором  по  поручению  Генерального
    директора,  Правления,  Общего собрания или по требованию  Акционеров,
    владеющих   в   совокупности   более  10%  акций.Ревизионная  комиссия
    (ревизор) избирается собранием Акционеров на год из их  числа.  Членом
    ревизионной комиссии не может быть член Правления Общества.

         13.2. Ревизионная комиссия (ревизор) обязаны потребовать  созыва
    внеочередного собрания Акционеров,  если возникла угроза существенным
    интересам  Общества  или  выявлено  злоупотребление  должностных  лиц
    Общества.

         13.3. Ревизионная  комиссия  (ревизор)  составляет заключение по
    результатам годовых отчетов и  балансов.  В  целях  исполнения  своих
    функций  Ревизионная  комиссия  (ревизор)  имеет  право в любое время
    проверять книги, документацию, кассу Общества, запрашивать информацию
    о  состоянии  дел Общества.  Ревизии проводятся не реже одного раза в
    год.   Результаты   проверки,   ревизий   в   обязательном    порядке
    рассматриваются на собрании Акционеров.

         13.4. Общество для проверки и подтверждения правильности годовой
    финансовой отчетности может привлекать профессионального аудитора  не
    связанного имущественными интересами с Обществом или его Акционерами.
         Аудиторская проверка деятельности Общества должна быть  проведена
    во всякое  время по требованию Акционеров,  совокупная доля которых в
    Уставном капитале составляет не менее 10%.

         14. ПЕРЕДАЧА ПРАВ УЧРЕДИТЕЛЯ ТРЕТЬИМ ЛИЦАМ

         14.1. Учредитель   Общества   в   соответствии   с   действующим
    законодательством имеет право уступить свои учредительские  права  на
    возмездной или безвозмездной основе. Акционеры закрытого акционерного
    общества имеют преимущественное право приобретения акций, продаваемых
    другими акционерами этого Общества.

         14.2. Передача  доли  (части доли) третьему лицу возможна только
    после полного внесения вклада Учредителем.
         При передаче  доли (части доли) происходит одновременный переход
    всех прав и обязанностей,  принадлежащих Учредителю,  уступающему  ее
    полностью  или частично.  Отношения Учредителей и их правопреемников,
    оформляются договором,фиксирующим основания,форму уступки прав и иные
    необходимые условия.

         14.3. При  реорганизации  юридических  лиц или смерти физических
    лиц - Учредителей Общества правопреемники (прямые  наследники)  могут
    вступить в  права  владения  принадлежавших  им  акций  в безусловном
    порядке.

         16. ПОРЯДОК РАЗРЕШЕНИЯ СПОРОВ

         16.1 Инвестиционные   споры,  в  том  числе  споры  по  вопросам
    размещения,  условий или порядка выплаты  компенсаций  разрешаются  в
    Верховном  Суде России или Высшем арбитражном суде России,  если иной
    порядок  не  предусмотрен  международным  договором,  действующим  на
    территории России.

         16.2. Споры   общества   с   государственными  органами  России,
    предприятиями,  общественными организациями  и  другими  юридическими
    лицами   России,   споры   между   инвеститорами  и  предприятиями  с
    иностранными инвестициями по вопросам,  связанным с их  хозяйственной
    деятельностью, а также споры между Участниками Общества и самим таким
    Обществом   подлежат   рассмотрению   в   судах   России,   либо   по
    договоренности сторон в третейском суде, а в случаях, предусмотренных
    законодательством, в органах по рассмотрению хозяйственных споров.

         16.3. Международным договором, действующим на территории России,
    может   предусматриваться   обращение   к   международным   средствам
    разрешения споров,  возникающих в связи с осуществлением  иностранных
    инвестиций на территории России.

         17. РЕОРГАНИЗАЦИЯ И ЛИКВИДАЦИЯ

         17.1. Прекращение  деятельности  Общества осуществляется в форме
    реорганизации (слияние, присоединение, выделение, преобразование) или
    ликвидации.

         17.2. Деятельность Общества прекращается в следующих случаях:
         - по решению собрания Акционеров о прекращении деятельности или
    реорганизации Общества;
         - по решению суда, в случаях, предусмотренных законодательством
    Российской Федерации.

         17.3. В  случае  ликвидации   Общества   по   решению   собрания
    Акционеров,   Акционеры   создают  ликвидационную  комиссию,  которая
    действует  в  установленном  законодательством  порядке.   В   случае
    принудительной    ликвидации    Общества    ликвидационная   комиссия
    назначается судом.
         С момента  назначения  ликвидационной  комиссии  к ней переходят
    полномочия по управлению  делами  Общества.  Ликвидационная  комиссия
    несет  по  нормам  гражданского  законодательства  ответственность за
    вред, причиненный Обществу, его Акционерам, а также другим лицам.

         17.4. Убытки,   возникшие   в   ходе   деятельности    Общества,
    возмещаются за счет создаваемого резервного капитала, а также за счет
    других  активов  Общества  согласно  действующему   законодательству.
    Взыскание  по  обязательствам  Общества может быть обращено только на
    имущество,  отраженное в его балансе.  К балансу должен  прилагаться,
    как  его  неотъемлемая часть,  инвентарный список имущества Общества.
    Оценка имущества при ликвидации Общества производится  с  учетом  его
    физического и морального износа.

         17.5. Ликвидация считается завершенной,  а Общество прекратившим
    существование   с   момента   внесения   соответствующей   записи   в
    государственный реестр.
         При прекращении   деятельности   Общества   подлежащее   разделу
    имущество   распределяется  в  натуре  или  продается  с  последующим
    распределением суммы,  оставшейся после уплаты  долгов  и  выполнения
    обязательств  Общества,  между Акционерами пропорционально их долям в
    Уставном капитале.

         Общество выполняет      государственные      мероприятия      по
    мобилизационной    подготовке    в    соответствии    с   действующим
    законодательством и нормативными актами Правительства Москвы.

         17.6. При  реорганизации Общества все документы (управленческих,
    финансово-хозяйственных,  по личному  составу  и  др.)  передаются  в
    соответствии с установленными правилами предприятию-правопреемнику.
         При ликвидации Общества и  отсутствии  правопреемника  документы
    постоянного    хранения,    имеющие   научно-историческое   значение,
    передаются  на  государственное   хранение   в   архивы   объединения
    "Мосгорархив",  документы по личному составу (приказы,  личные дела и
    карточки учета,  лицевые счета и т.п.) передаются на хранение в архив
    административного    округа,   на   территории   которого   находится
    предприятие. Передача и упорядочение документов осуществляется силами
    и  за счет средств предприятия в соответствии с требованиями архивных
    органов.
         Настоящий Устав  составлен  в двух экземплярах из которых каждый
    имеет одинаковую юридическую силу.

    УЧРЕДИТЕЛЬ:

        _________________________Ф.И.О. Учредителя

        Или

        Для Юридического лица:
        Правовая форма "Название"
        Директор (Ген.Директор и т.д.)___________________Ф.И.О.
                                                 Печать Юр.лица

                        Разработано Юридической фирмой "ГЕОФАКТ"

                                                 тел.: 361-33-37
                                                       361-23-41
                                                       361-28-01


                                                          ОБРАЗЕЦ

                                 РЕШЕНИЕ N 1

                       Закрытого акционерного общества
                             "название общества"
               "название в латинской транскрипции" (если есть)

       Москва                              "_____"_____________ 1995г.

        Юридическое лицо:
        Правовая форма "Название" (юр.адрес,  Страна ин.учредителя,  р/с в
    "Название  банка")  в  лице   Директора   (Генерального   директора,
    Президента, Представителя, Учредителя и т.п.) Ф.И.О.
        является учредителем  Закрытого  акционерного  общества  "название
    общества".

        Постановило:

        Или:
        Я, Гражданин(ка)  (указать  страну иностранного учредителя) Ф.И.О.
    (национальный паспорт:  серия,  номер,  кем и когда выдан,  проживает:
    Страна, город, ул., дом)
        являюсь Учредителем  Закрытого  акционерного  общества   "название
    общества".
        является учредителем  Закрытого  акционерного  общества  "название
    общества".

        Постановляю:

        1. Создать Закрытое акционерное общество  "название  общества"  по
    адресу: юридический адрес Общества.

        2. Определить  Уставный  фонд  в  размере "указать сумму Уставного
    капитала прописью" тысяч рублей.

        3. Утвердить Устав Закрытого акционерного общества "название общества".

        4. Назначить Генеральным директором Ф.И.О. (паспорт: серия, номер,
    кем и когда выдан, прописка с индексом).

        5. Поручить регистрацию Общества  и  получение  документов  Ф.И.О.
    кому поручить ( (паспорт:  серия, номер, кем и когда выдан, прописка с
    индексом).

        УЧРЕДИТЕЛЬ:

        _________________________Ф.И.О. Учредителя

        Или

        Для Юридического лица:
        Правовая форма "Название"
        Директор (Ген.Директор и т.д.)___________________Ф.И.О.
                                                 Печать Юр.лица

                        Разработано Юридической фирмой "ГЕОФАКТ"

                                                 тел.: 361-33-37
                                                       361-23-41
                                                       361-28-01


                                                          ОБРАЗЕЦ

                                          "Утверждено"
                                         общим собранием
                                           Акционеров

                                         Протокол N __1__

                                  от "____"_______________1995г.

                          УЧРЕДИТЕЛЬНЫЙ ДОГОВОР

                     Закрытого акционерного общества

                           "название общества"
             "название в латинской транскрипции" (если есть)

         Статья 1. ОБЩИЕ ПОЛОЖЕНИЯ.

        Граждане Российской Федерации:
        Ф.И.О. (паспорт:  серия,  номер,  кем  и  когда выдан,  прописка с
    индексом),
        Или:
        Гражданин (указать страну иностранного учредителя)
        Ф.И.О. (национальный паспорт:  серия,  номер,  кем и когда  выдан,
    проживает: Страна, город, ул., дом)

        Или:
        Юридическое(ие) лицо(а):
        Правовая форма "Название" (юр.адрес,  р/с в "Название  банка"  МФО
    банка, кор.сч.банка)   в   лице   Директора  (Генерального  директора,
    Президента, Представителя, Учредителя и т.п.) Ф.И.О.

        Если иностранное юридическое лицо:
        Правовая форма "Название" (юр.адрес,  Страна ин.учредителя,  р/с в
    "Название  банка")  в  лице   Директора   (Генерального   директора,
    Президента, Представителя, Учредителя и т.п.) Ф.И.О.
        Перечислить всех Учредителей.

        именуемые в  дальнейшем  "Учредители",  Руководствуясь Гражданским
    Кодексом РФ,  принятым Государственной Думой  РФ  21  октября  1994г.,
    Законом  РСФСР  "Об  иностранных  инвестициях  в РСФСР" от 04.07.91г.,
    заключили договор о создании в городе  Москве  Закрытого  акционерного
    общества "название общества", именуемое в дальнейшем "Общество".

        Полное официальное наименование Общества на русском языке Закрытое
    акционерное  общество  "название  общества",  в латинской транскрипции
    "название общества" в лат.транскрипции (если есть).

         Местонахождение Общества: юридический адрес Общества.

         2. ОТВЕТСТВЕННОСТЬ СТОРОН

         2.1. Общество несет ответственность за результаты своей деятель-
    ности,  за выполнение взятых на себя обязательств  перед  партнерами,
    перед госбюджетом и банками, а также перед трудовым коллективом всеми
    своими активами (всем принадлежащим ему имуществом) согласно действу-
    ющему законодательству.  Государство и его органы не отвечают по обя-
    зательствам Общества.  Общество не отвечает по  обязательствам  госу-
    дарства и его органов. Участники акционерного общества (акционеры) не
    отвечают по его обязательствам и несут риск убытков, связанных с дея-
    тельностью Общества, в пределах стоимости принадлежащих им акций.
         Акционеры, не полностью оплатившие акции  несут  солидарную  от-
    ветственность  по обязательствам акционерного общества в пределах не-
    оплаченной части стоимости принадлежащих им акций.

        2.2. Акционеры несут солидарную ответственность по обязательствам,
    возникшим до регистрации Общества.  Общество несет ответственность  по
    обязательствам Акционеров,  связанным с его созданием, только в случае
    последующего одобрения их действий Общим собранием Акционеров.
         Статья 3. ЦЕЛЬ СОЗДАНИЯ ОБЩЕСТВА И ВИДЫ ДЕЯТЕЛЬНОСТИ.

         3.1. Целями Общества являются:
         Получение прибыли путем насыщения потребительского рынка товара-
    ми и услугами.
         3.2. Предметом деятельности Общества является:
         - выполнение торгово-закупочных,  торговых,  посреднических,бар-
    терных и иных операций, открытие коммерческо-комиссионных магазинов и
    других торговых предприятий;
         - производство,  закупка,  переработка  и  реализация  продукции
    сельского хозяйства;
         - строительство  зданий  и сооружений жилищного и производствен-
    но-технического назначения;
         - производство строительных материалов;
         - выполнение строительных,  строительно-монтажных и  пуско-нала-
    дочных работ, изготовление столярных изделий и мебели;
         - оформление интерьеров жилых и производственных помещений;
         - строительство,оборудование,  реконструкция и эксплуатация гос-
    тиниц,  мотелей, кемпингов, туристических баз и комплексов, оздорови-
    тельных  учреждений в Российской Федерации и за рубежом для организа-
    ции гостиничного обслуживания;
         - организация туризма, включая организацию туристических маршру-
    тов как в Российской Федерации,  так и за рубежом, за рубли и в уста-
    новленном порядке за СКВ;
         - предоставление транспортных услуг населению и организациям;
         - оказание бытовых услуг населению;
         - заготовка,  переработка и реализация вторичного сырья, отходов
    производства;
         - оказание посреднических торговых,  юридических, информационных
    и бытовых услуг;
         - предоставление информационных услуг на базе  созданного  банка
    данных информационно-экономического характера;
         - производство и реализация товаров народного потребления и про-
    дукции  производственно-технического  назначения,  в  том числе через
    собственную торговую сеть;
         - товарно-посреднические  услуги  по продвижению товаров на экс-
    порт и проведение импортных закупок, инновационная деятельность;
         - разработка, изготовление и поставка потребителям опытных и се-
    рийных образцов материалов, технологических процессов, оказание услуг
    потребителю во внедрении разработок;
         - организация и проведение  научно-исследовательских,  опытно  -
    конструкторских  и  проектно-изыскательских работ и реализация их ре-
    зультатов, инжиниринг;
         - оказание  всех видов консультационных услуг,  связанных с ком-
    мерческой и валютно-финансовой деятельностью клиентов,  в  том  числе
    представление их интересов как в российских,  так и в иностранных ор-
    ганах и фирмах;
         - внешнеэкономическая деятельность;
         - выполнение научно-технической,  патентной и экономической  ин-
    формационной деятельности типа инжиниринг, маркетинг, консалтинг;
         - приобретение интеллектуальных видов собственности;
         - издательско-полиграфическая деятельность, в том числе выпуск и
    реализация информационной,художественной и рекламно-коммерческой  ли-
    тературы, периодических и научно-методических изданий;
         - рекламная деятельность;
         - организация производства сувениров на базе народных промыслов;
         - изобретение, разработка и производство технических средств для
    инвалидов;
         - организация  культурно-просветительской  деятельности,  в  том
    числе  организация  и проведение научных и образовательных программ и
    мероприятий, включая организацию научно-популярных лекций, проведение
    семинаров и конференций, организация учебных курсов;
         - транспортно-экспедиторские услуги.

         3.3. Общество в установленном порядке приобретает  лицензии  для
    осуществления тех видов деятельности, на которые распространяются ог-
    раничения, предусмотренные действующим законодательством.

         3.4. Общество  самостоятельно  осуществляет  внешнеэкономическую
    деятельность в установленном законодательством порядке.

         Статья 4. УСТАВНЫЙ КАПИТАЛ.

        4.1. Вклад акционеров может быть внесен в виде зданий, сооружений,
    оборудования, других материальных ценностей, а также в СКВ по курсу ЦБ
    РФ.  По  состоянию  на  (указать  число,  месяц и год) курс составляет
    (указать курс доллара на это число по курсу ЦБ РФ) рублей за 1  доллар
    США,  таким  образом,  в  валютном  выражении Уставный фонд составляет
    (указать сумму в долларах Уставного капитала цифрами) (в скобках сумму
    долларов прописью) долларов США.
        4.2. Для  обеспечения  деятельности Общества акционерами создается
    Уставный капитал в  размере  "цифры  прописью"  миллионов  (в  скобках
    цифрами)  рублей.  Общество  выпускает  "колл-во  акций  прописью"  (в
    скобках цифрами) обыкновенных именных акций, номинальной стоимостью по
    "стоимость  одной  акции  прописью"  тысяч  (в скобках цифрами) рублей
    каждая.  Каждая акция предоставляет ее владельцу один голос  на  общих
    собраниях.  Вкладом  акционеров  в  Уставный капитал являются денежные
    суммы, вносимые в следующих размерах:
        Ф.И.О. Учредителя (Правовая форма "название" Юридического лица)  -
    "цифры  прописью" миллионов (в скобках цифрами) рублей что в пересчете
    по курсу ЦБ РФ на (указать  число,  месяц,  год)  составляет  "указать
    сумму  долларов  Учредителя на это число прописью" (в скобках цифрами)
    долларов США,  что подтверждают "колл-во акций Учредителя прописью" (в
    скобках  цифрами) обыкновенных именных акций,  что составляет "указать
    проценты в Уст.кап. Учредителя цифрами" % Уставного капитала.
        Перечислить всех Учредителей.
        Срок внесения вкладов - первый взнос 50%  в течении 30 дней  после
    регистрации, второй 50% в течении года с момента регистрации Общества.
        Учредитель обязан полностью внести  свой  вклад  не  позднее  года
    после регистрации Общества. Учредителю, полностью внесшему свой вклад,
    выдается количество акций,  соответствующее его вкладу.  По  истечении
    срока  выкупа  акций  Общество,  по  решению  общего  собрания  вправе
    аннулировать акции,  которые  в  момент  принятия  решения   не   были
    выкуплены,  отсрочить  внесение  платежей учредителем с начислением 10
    процентов годовых с недовнесенной  суммы  за  просрочку,  либо  купить
    неоплаченную  учредителем  часть  акций  по их номинальной стоимости с
    соответствующим перераспределением доли участия в Обществе.

         4.2. Уставный  капитал может представлять собой совокупность де-
    нежных вкладов,  движимого и недвижимого имущества, а также иные иму-
    щественные права, в том числе на интеллектуальную собственность (пра-
    во на промышленные образцы,  информацию,  товарные  знаки,  права  на
    "ноу-хау", авторские права и т.д.) и является обеспечением акций, вы-
    пускаемых Обществом.

         5. РАСПРЕДЕЛЕНИЕ  ПРИБЫЛИ  И  ПОКРЫТИЕ  УБЫТКОВ.  ДИВИДЕНДЫ  ПО
             АКЦИЯМ

         5.1. Итоговым  результатом  хозяйственной  деятельности Общества
    является прибыль, полученная за счет использования акционерного капи-
    тала.  Балансовая  и  чистая прибыль Общества определяется в порядке,
    предусмотренном действующим законодательством,  а  также  специальным
    Положением  о капиталах и распределении прибыли,  разрабатываемым Об-
    ществом.  Чистая прибыль после уплаты налогов, расчетов по обязатель-
    ствам с кредиторами,  по процентам с держателями облигаций остается в
    распоряжении Общества и распределяется им на капиталы и дивиденды  по
    акциям в соответствии с Положением о капиталах и распределении прибы-
    ли Общества и действующим законодательством.
         Убытки которые могут возникнуть в  ходе  деятельности  Общества,
    покрываются за счет резервного фонда,  других фондов и дополнительных
    целевых взносов учредителей (участников) Общества в части не покрытой
    за счет имеющихся фондов.
         5.2. Дивидендом является часть чистой прибыли, которая распреде-
    ляется среди Акционеров пропорционально числу их акций.  Дивиденд мо-
    жет выплачиваться ежеквартально,  раз в полгода или раз в год. Проме-
    жуточный  дивиденд объявляется Общим собранием акционеров или Советом
    Директоров и имеет фиксированный размер.  Окончательный дивиденд объ-
    является общим собранием Акционеров по результатам года с учетом про-
    межуточных дивидендов.  Размер окончательного дивиденда в расчете  на
    одну  обыкновенную  акцию  определяется общим собранием Акционеров по
    предложению Совета Директоров Общества.

         5.3. Фиксированный процент по привилегированным акциям и процент
    по облигациям устанавливается при их выпуске.

         5.4. Порядок выплаты дивидендов определяется специальным Положе-
    нием о ценных бумагах Общества,  оговаривается при выпуске ценных бу-
    маг и излагается на оборотной стороне акции или сертификата.

         5.5.  Общество не вправе объявлять и выплачивать дивиденды:
         - до полной оплаты всего Уставного капитала;
         - за счет средств переданных в Уставный капитал;
         - если стоимость чистых активов Общества  меньше  его  Уставного
    капитала и   резервного  фонда,  либо  станет  меньше  их  размера  в
    результате выплаты дивидендов.

         6. АКЦИИ ОБЩЕСТВА

         6.1. Акции  выпускаются   Обществом   по   форме,   утвержденной
    Учредителями. Акцией  признается ценная бумага,  удостоверяющая право
    держателя на членство в акционерном обществе,  основанное на вкладе в
    Уставный  капитал,  подтверждающее  право  участвовать  в  управлении
    Обществом,  в его прибылях и  распределении  остатков  имущества  при
    ликвидации Общества.

         6.2. Акции   неделимы.В  случаях,  когда  одна  и  та  же  акция
    принадлежит  нескольким  лицам,  все  они  по  отношению  к  Обществу
    признаются  одним  Акционером  и  могут осуществлять свои права через
    одного из них или общего представителя.  Совладельцы акций  солидарно
    отвечают по обязательству, лежащему на Акционерах.
         6.3. Акция содержит следующие реквизиты:  фирменное наименование
    Акционерного  общества  и  его  местонахождение,  наименование ценной
    бумаги-"акция",  ее  порядковый  номер,  дату  выпуска,   вид   акции
    (обыкновенная или привилегированная),  ее номинальная стоимость,  имя
    держателя,  размер Уставного фонда на день выпуска акций,  количество
    выпускаемых  акций,  срок  выплаты  дивидендов,  подпись председателя
    правления. Движение акций фиксируется в реестре Акционеров.

         6.4. Общество может выпускать другие виды акций,  не запрещенные
    законодательством.  Общество вправе выпускать привилегированные акции
    на сумму не более двадцати пяти  процентов  (25%)  размера  Уставного
    капитала и только после полной оплаты всех выпущенных акций.
         Держателем привилегированной акции может  быть  только  владелец
    простой именной   акции.   Привилегированная   акция  дает  право  на
    преимущественное получение дивиденда,  но не дает права на участие  в
    управлении Обществом.

         7. ПРИОБРЕТЕНИЕ И РАСПРОСТРАНЕНИЕ АКЦИЙ

         7.1. Акции  могут  быть  выданы  Акционерам  только после полной
    оплаты их стоимости. Акции приобретаются только Учредителями или иным
    заранее   определенным  кругом  лиц.  Общество  не  вправе  проводить
    открытую  подписку  на  выпускаемые  им  акции  либо   иным   образом
    предлагать их для приобретения неограниченному кругу лиц.

         7.2. Акционеры    Общества    имеют    преимущественное    право
    приобретения акций,  продаваемых другими Акционерами Общества.  Число
    Участников Общество     не     должно     превышать    установленного
    законодательством максимального числа Участников, в противном  случае
    Общество подлежит преобразованию в Открытое акционерное общество.

         8. ПЕРЕДАЧА ПРАВ УЧРЕДИТЕЛЯ ТРЕТЬИМ ЛИЦАМ

         8.1. Учредитель   Общества   в   соответствии   с   действующим
    законодательством имеет право уступить свои учредительские  права  на
    возмездной или безвозмездной основе. Акционеры закрытого акционерного
    общества имеют преимущественное право приобретения акций, продаваемых
    другими акционерами этого Общества.
         Участник (акционер) имеет право выйти из Общества добровольно по
    заявлению. При  выходе  из  Общества  ему должна быть выплачена часть
    стоимости имущества, соответствующая его доле в Уставном капитале Об-
    щества.

         8.2. Передача  доли  (части доли) третьему лицу возможна только
    после полного внесения вклада Учредителем.
         При передаче  доли (части доли) происходит одновременный переход
    всех прав и обязанностей,  принадлежащих Учредителю,  уступающему  ее
    полностью  или частично.  Отношения Учредителей и их правопреемников,
    оформляются договором,фиксирующим основания,форму уступки прав и иные
    необходимые условия.

         8.3. При  реорганизации  юридических  лиц или смерти физических
    лиц - Учредителей Общества правопреемники (прямые  наследники)  могут
    вступить в  права  владения  принадлежавших  им  акций  в безусловном
    порядке.

          9. УПРАВЛЕНИЕ ОБЩЕСТВОМ

          9.1. Высшим  органом  управления Общества является собрание его
    Акционеров и (или) назначенных ими представителей.

          9.2. К   исключительной   компетенции    собрания    Акционеров
    относятся:
         а) утверждение  Устава  Общества,  внесение  в  него изменений и
    дополнений;
         б) прием и исключение акционеров из Общества (причем принимаемый
    или исключаемый в голосовании не участвует);
         в) выборы  Совета  Директоров  (при  наличии  в  Обществе  более
    пятидесяти Акционеров);
         г) избрание   и   отзыв   Генерального   директора,   правления,
    ревизионной комиссии (ревизора);
         д) утверждение    годовых    отчетов    деятельности   Общества,
    бухгалтерских балансов, и его филиалов, утверждение счетов прибылей и
    убытков Общества, порядка распределения прибыли и покрытия убытков;
         е) создание,  реорганизация и ликвидация  дочерних  и  зависимых
    хозяйственных   обществ,   филиалов   и   представительств  Общества,
    утверждение документов, регламентирующих их деятельность;
         ж) принятие   решения   о   прекращении  деятельности  Общества,
    назначение  ликвидационной  комиссии,   утверждение   ликвидационного
    баланса.
         Вопросы отнесенные к исключительной компетенции Общего  собрания
    не могут быть переданы на решение исполнительных органов.

          9.3. Решение  собрания  Акционеров  по вопросам реорганизации и
    ликвидации Общества решаются на основе единогласия.
         Решение Собрания  Акционеров о внесении изменений и дополнений в
    Учредительные документы принимаются квалифицированным большинством  в
    3/4 голосов от числа присутствующих Акционеров и их представителей.
         По остальным  вопросам  решения принимаются простым большинством
    голосов.

          9.4. Акционер или его  представитель  могут  присутствовать  на
    собрании  только в случае оплаты всех акций.  Представитель Акционера
    может  участвовать  в  собрании  и  голосовании  только  при  наличии
    нотариально  заверенной доверенности,  за исключением случаев,  когда
    Акционера - юридическое лицо представляет руководитель.

         10. ПОРЯДОК РАЗРЕШЕНИЯ СПОРОВ

         10.1 Инвестиционные   споры,  в  том  числе  споры  по  вопросам
    размещения,  условий или порядка выплаты  компенсаций  разрешаются  в
    Верховном  Суде России или Высшем арбитражном суде России,  если иной
    порядок  не  предусмотрен  международным  договором,  действующим  на
    территории России.

         10.2. Споры   общества   с   государственными  органами  России,
    предприятиями,  общественными организациями  и  другими  юридическими
    лицами   России,   споры   между   инвеститорами  и  предприятиями  с
    иностранными инвестициями по вопросам,  связанным с их  хозяйственной
    деятельностью, а также споры между Участниками Общества и самим таким
    Обществом   подлежат   рассмотрению   в   судах   России,   либо   по
    договоренности сторон в третейском суде, а в случаях, предусмотренных
    законодательством, в органах по рассмотрению хозяйственных споров.

         10.3. Международным договором, действующим на территории России,
    может   предусматриваться   обращение   к   международным   средствам
    разрешения споров,  возникающих в связи с осуществлением  иностранных
    инвестиций на территории России.

        11. РЕОРГАНИЗАЦИЯ И ЛИКВИДАЦИЯ

         11.1. Прекращение деятельности Общества осуществляется  в  форме
    реорганизации (слияние, присоединение, выделение, преобразование) или
    ликвидации.

        11.2. Деятельность Общества прекращается в следующих случаях:
         - по  решению собрания Акционеров о прекращении деятельности или
    реорганизации Общества;
         - по решению суда,  в случаях, предусмотренных законодательством
    Российской Федерации.

         11.3. В случае ликвидации Общества по решению собрания  Акционе-
    ров,  Акционеры создают ликвидационную комиссию,  которая действует в
    установленном законодательством порядке. В случае принудительной лик-
    видации Общества ликвидационная комиссия назначается судом.
         С момента назначения ликвидационной  комиссии  к  ней  переходят
    полномочия по управлению делами Общества. Ликвидационная комиссия не-
    сет по нормам гражданского законодательства ответственность за  вред,
    причиненный Обществу, его Акционерам, а также другим лицам.

         11.4. Убытки, возникшие в ходе деятельности Общества, возмещают-
    ся  за счет создаваемого резервного капитала,  а также за счет других
    активов Общества согласно действующему законодательству. Взыскание по
    обязательствам Общества может быть обращено только на имущество,  от-
    раженное в его балансе.  К балансу должен прилагаться, как его неотъ-
    емлемая часть, инвентарный список имущества Общества. Оценка имущест-
    ва при ликвидации Общества производится с учетом  его  физического  и
    морального износа.

         11.5. Ликвидация считается завершенной,  а Общество прекратившим
    существование с момента внесения соответствующей записи  в  государс-
    твенный реестр.
         При прекращении   деятельности   Общества   подлежащее   разделу
    имущество   распределяется  в  натуре  или  продается  с  последующим
    распределением суммы,  оставшейся после уплаты  долгов  и  выполнения
    обязательств  Общества,  между Акционерами пропорционально их долям в
    Уставном капитале.

         Общество выполняет      государственные      мероприятия      по
    мобилизационной    подготовке    в    соответствии    с   действующим
    законодательством и нормативными актами Правительства Москвы.

         Статья 12. ПРОЧИЕ ПОЛОЖЕНИЯ.

         Настоящий договор составлен на восьми листах в двух экземплярах:

         - один из которых хранится в Московской Регистрационной Палате;
         - один экземпляр находится у Учредителей  Общества,  каждый  эк-
    земпляр имеет одинаковую юридическую силу.

         УЧРЕДИТЕЛИ:

        _________________________Ф.И.О. Учредителя

         Для Юридического лица:
         Правовая форма "Название"
         Директор (Ген.Директор и т.д.)___________________Ф.И.О.
                                                  Печать Юр.лица
        Подписи всех Учредителей.

                        Разработано Юридической фирмой "ГЕОФАКТ"

                                                 тел.: 361-33-37
                                                       361-23-41
                                                       361-28-01


                                                          ОБРАЗЕЦ

                                          "Утвержден"

                                         общим собранием
                                           Акционеров

                                         Протокол N __1__

                                  от "____"_______________1995г.

                                  У С Т А В

                       Закрытого акционерного общества
                             "название общества"
               "название в латинской транскрипции" (если есть)

         1. ОБЩИЕ ПОЛОЖЕНИЯ, ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

        1.1. Настоящий  Устав  разработан  на  основе  и  в соответствии с
    Гражданским Кодексом РФ,  принятым Государственной Думой РФ 21 октября
    1994г.,   Законом  РСФСР  "Об  иностранных  инвестициях  в  РСФСР"  от
    04.07.91г.

        1.2. Закрытое  акционерное   общество   "название   общества",   в
    латинской  транскрипции  "название  общества  в  лат.транскрипции если
    есть", именуемое в дальнейшем "Общество", создают:
        Граждане Российской Федерации:
        Ф.И.О. (паспорт:  серия,  номер,  кем  и  когда выдан,  прописка с
    индексом),
        Или:
        Гражданин (указать страну иностранного учредителя)
        Ф.И.О. (национальный паспорт:  серия,  номер,  кем и когда  выдан,
    проживает: Страна, город, ул., дом)

        Или:
        Юридическое(ие) лицо(а):
        Правовая форма "Название" (юр.адрес,  р/с в "Название  банка"  МФО
    банка, кор.сч.банка)   в   лице   Директора  (Генерального  директора,
    Президента, Представителя, Учредителя и т.п.) Ф.И.О.

        Если иностранное юридическое лицо:
        Правовая форма "Название" (юр.адрес,  Страна ин.учредителя,  р/с в
    "Название  банка")  в  лице   Директора   (Генерального   директора,
    Президента, Представителя, Учредителя и т.п.) Ф.И.О.
        Перечислить всех Учредителей.

        в дальнейшем именуемые Акционерами.

         1.3. Целями Общества являются:
         Получение прибыли   путем   насыщения   потребительского   рынка
    товарами и услугами.

         1.4. Предметом деятельности Общества является:
         - выполнение торгово-закупочных,  торговых,  посреднических,бар-
    терных и иных операций, открытие коммерческо-комиссионных магазинов и
    других торговых предприятий;
         - производство,  закупка,  переработка  и  реализация  продукции
    сельского хозяйства;
         - строительство  зданий  и сооружений жилищного и производствен-
    но-технического назначения;
         - производство строительных материалов;
         - выполнение строительных,  строительно-монтажных и  пуско-нала-
    дочных работ, изготовление столярных изделий и мебели;
         - оформление интерьеров жилых и производственных помещений;
         - строительство,оборудование,  реконструкция и эксплуатация гос-
    тиниц,  мотелей, кемпингов, туристических баз и комплексов, оздорови-
    тельных  учреждений в Российской Федерации и за рубежом для организа-
    ции гостиничного обслуживания;
         - организация туризма, включая организацию туристических маршру-
    тов как в Российской Федерации,  так и за рубежом, за рубли и в уста-
    новленном порядке за СКВ;
         - предоставление транспортных услуг населению и организациям;
         - оказание бытовых услуг населению;
         - заготовка,  переработка и реализация вторичного сырья, отходов
    производства;
         - оказание посреднических торговых,  юридических, информационных
    и бытовых услуг;
         - предоставление информационных услуг на базе  созданного  банка
    данных информационно-экономического характера;
         - производство и реализация товаров народного потребления и про-
    дукции  производственно-технического  назначения,  в  том числе через
    собственную торговую сеть;
         - товарно-посреднические  услуги  по продвижению товаров на экс-
    порт и проведение импортных закупок, инновационная деятельность;
         - разработка, изготовление и поставка потребителям опытных и се-
    рийных образцов материалов, технологических процессов, оказание услуг
    потребителю во внедрении разработок;
         - организация и проведение  научно-исследовательских,  опытно  -
    конструкторских  и  проектно-изыскательских работ и реализация их ре-
    зультатов, инжиниринг;
         - оказание  всех видов консультационных услуг,  связанных с ком-
    мерческой и валютно-финансовой деятельностью клиентов,  в  том  числе
    представление их интересов как в российских,  так и в иностранных ор-
    ганах и фирмах;
         - внешнеэкономическая деятельность;
         - выполнение научно-технической,  патентной и экономической  ин-
    формационной деятельности типа инжиниринг, маркетинг, консалтинг;
         - приобретение интеллектуальных видов собственности;
         - издательско-полиграфическая деятельность, в том числе выпуск и
    реализация информационной,художественной и рекламно-коммерческой  ли-
    тературы, периодических и научно-методических изданий;
         - рекламная деятельность;
         - организация производства сувениров на базе народных промыслов;
         - изобретение, разработка и производство технических средств для
    инвалидов;
         - организация  культурно-просветительской  деятельности,  в  том
    числе  организация  и проведение научных и образовательных программ и
    мероприятий, включая организацию научно-популярных лекций, проведение
    семинаров и конференций, организация учебных курсов;
         - транспортно-экспедиторские услуги.

         1.5. Общество в установленном порядке приобретает  лицензии  для
    осуществления  тех  видов  деятельности,  на которые распространяются
    ограничения, предусмотренные действующим законодательством.

         1.6. Общество  самостоятельно  осуществляет  внешнеэкономическую
    деятельность в установленном законодательством порядке.

         1.7. Финансовый  год  в  Обществе  считается  с  1  января по 31
    декабря.

         2. ЮРИДИЧЕСКИЙ СТАТУС ОБЩЕСТВА

         2.1. Общество   является   юридическим   лицом,  права  которого
    приобретает с момента  государственной  регистрации.  Общество  имеет
    самостоятельный   баланс,   расчетный,   валютный   и  иные  счета  в
    учреждениях банков,  печать и штампы или фирменные  бланки  со  своим
    наименованием,  товарный  знак,  имущество  и  действует на принципах
    самоокупаемости и самофинансирования.

         Местонахождение Общества: юридический адрес Общества.

         3. ОТВЕТСТВЕННОСТЬ СТОРОН

         3.1. Общество   несет   ответственность   за   результаты  своей
    деятельности,  за  выполнение  взятых  на  себя  обязательств   перед
    партнерами,  перед  госбюджетом  и  банками,  а  также перед трудовым
    коллективом всеми своими активами (всем принадлежащим ему имуществом)
    согласно  действующему законодательству.  Государство и его органы не
    отвечают  по  обязательствам  Общества.  Общество  не   отвечает   по
    обязательствам  государства  и  его  органов.
         Участники акционерного  общества  (акционеры) не отвечают по его
    обязательствам  и  несут  риск  убытков,  связанных  с  деятельностью
    Общества, в пределах стоимости принадлежащих им акций.
         Акционеры, не полностью оплатившие акции  несут  солидарную  от-
    ветственность  по обязательствам акционерного общества в пределах не-
    оплаченной части стоимости принадлежащих им акций.

         4. ПРАВА И ОБЯЗАННОСТИ ОБЩЕСТВА

         4.1. Общество имеет право:
         - Вступать в договорные отношения с предприятиями, учреждениями,
    организациями,  кооперативами  и  отдельными гражданами,  приобретать
    имущественные и неимущественные права.
         - Выступать  истцом  и  ответчиком  в  суде и арбитражном суде и
    осуществлять другие действия в соответствии  с  настоящим  Уставом  и
    статусом юридического лица.
         - На  основании  действующего   законодательства   устанавливать
    расценки на продукцию и услуги, производимые Обществом.
         - Владеть,  пользоваться и распоряжаться принадлежащими Обществу
    материальными  и финансовыми ресурсами,  иметь расчетные,  валютные и
    иные  счета  в  банковских  учреждениях,   осуществлять   расчеты   в
    безналичном порядке или наличными деньгами,  пользоваться банковскими
    кредитами и ссудами, коммерческим кредитом.
         - Открывать дочерние и зависимые хозяйственные общества, филиалы
    и  другие  структурные  подразделения в Российской Федерации и других
    странах.
         - Вступать    на    добровольной    основе   в   объединения   с
    государственными и иными предприятиями и организациями  в  Российской
    Федерации  и  за  рубежом,  выступать учредителем и быть участником и
    членом  ассоциаций,  акционерных  и  иных   обществ   на   территории
    Российской Федерации и за рубежом.

         4.2. Общество обязуется:
         - осуществлять  свою  деятельность  в  строгом  соответствии   с
    Уставом и действующим законодательством;
         - предоставлять  Акционерам  преимущественное  право  размещения
    заказов и получения продукции и услуг, производимых Обществом;
         - своевременно производить расчеты с бюджетом.
         Общество в    целях   реализации   государственной   социальной,
    экономической  и  налоговой   политики   несет   ответственность   за
    сохранность документов (управленческих,  финансово-хозяйственных,  по
    личному составу и  др.);  обеспечивает  передачу  на  государственное
    хранение   документов,   имеющих   научно-историческое   значение,  в
    Центральные архивы  Москвы  в  соответствии  с  перечнем  документов,
    согласованным  с  объединением  "Мосгорархив";  хранит и использует в
    установленном порядке документы по личному составу.

         5. УСТАВНЫЙ КАПИТАЛ

        5.1. Вклад акционеров может быть внесен в виде зданий, сооружений,
    оборудования, других материальных ценностей, а также в СКВ по курсу ЦБ
    РФ.  По  состоянию  на  (указать  число,  месяц и год) курс составляет
    (указать курс доллара на это число по курсу ЦБ РФ) рублей за 1  доллар
    США,  таким  образом,  в  валютном  выражении Уставный фонд составляет
    (указать сумму в долларах Уставного капитала цифрами) (в скобках сумму
    долларов прописью) долларов США.

        5.2. Для  обеспечения  деятельности Общества акционерами создается
    Уставный капитал в  размере  "цифры  прописью"  миллионов  (в  скобках
    цифрами)  рублей.  Общество  выпускает  "колл-во  акций  прописью"  (в
    скобках цифрами) обыкновенных именных акций, номинальной стоимостью по
    "стоимость  одной  акции  прописью"  тысяч  (в скобках цифрами) рублей
    каждая.  Каждая акция предоставляет ее владельцу один голос  на  общих
    собраниях.  Вкладом  акционеров  в  Уставный капитал являются денежные
    суммы, вносимые в следующих размерах:

        Ф.И.О. Учредителя (Правовая форма "название" Юридического лица)  -
    "цифры  прописью" миллионов (в скобках цифрами) рублей что в пересчете
    по курсу ЦБ РФ на (указать  число,  месяц,  год)  составляет  "указать
    сумму  долларов  Учредителя на это число прописью" (в скобках цифрами)
    долларов США,  что подтверждают "колл-во акций Учредителя прописью" (в
    скобках  цифрами) обыкновенных именных акций,  что составляет "указать
    проценты в Уст.кап. Учредителя цифрами" % Уставного капитала.

        Перечислить всех Учредителей.

        Срок внесения  вкладов - первый взнос 50%  в течении 30 дней после
    регистрации, второй 50% в течении года с момента регистрации Общества.

         Акционер обязан полностью внести  свой  вклад  не  позднее  года
    после регистрации Общества. Акционеру, полностью внесшему свой вклад,
    выдается  количество  акций,  соответствующее   его   вкладу.

         5.2. Если   по   окончании   второго   и   каждого  последующего
    финансового года стоимость чистых активов  Общества  окажется  меньше
    Уставного  капитала,  Общество  обязано объявить и зарегистрировать в
    установленном порядке  уменьшение  своего  Уставного  капитала.  Если
    стоимость  указанных  активов становится меньше определенного законом
    минимума, Общество подлежит ликвидации.

         5.3. Общество  вправе  по  решению  Общего  Собрания  Акционеров
    увеличить Уставный капитал  путем  увеличения  номинальной  стоимости
    акций или выпуска дополнительной эмиссии акций.
         Увеличение Уставного  капитала  Общества  допускается  после его
    полной оплаты.  Увеличение Уставного капитала для покрытия понесенных
    Обществом убытков не допускается.

         5.4. Общество  вправе  по  решению  Общего  Собрания   уменьшить
    Уставный капитал  путем  уменьшения  номинальной стоимости акций либо
    путем покупки части акций в целях сокращения их общего количества.
         Уменьшение Уставного   капитала   Общества   допускается   после
    уведомления всех   его    кредиторов    в    порядке,    определенном
    законодательством. При этом  кредиторы  Общества  вправе  потребовать
    досрочного прекращения  или  исполнения  соответствующих обязательств
    Общества и возмещения убытков.

         6. ФОНДЫ ОБЩЕСТВА

        6.1. В  Обществе  создаются резервный,  и другие капиталы (фонды),
    необходимые для его деятельности и  социального  развития  коллектива.
    Размер ежегодных отчислений в резервный капитал определяется собранием
    Акционеров.  Отчисления в резервный капитал составляют не  менее  пяти
    процентов (5%) суммы прибыли до момента достижения резервным капиталом
    размеров   пятнадцати   процентов   (15%)   от   Уставного   капитала.
    Использование резервного капитала разрешается в исключительных случаях
    для покрытия непредвиденных расходов Общества.

         6.2. Перечень   других   фондов   и   порядок   их   образования
    определяется    специальным    Положением,   утверждаемым   собранием
    Акционеров.

         7. АКЦИИ ОБЩЕСТВА

         7.1. Акции  выпускаются   Обществом   по   форме,   утвержденной
    Учредителями. Акцией  признается ценная бумага,  удостоверяющая право
    держателя на членство в акционерном обществе,  основанное на вкладе в
    Уставный  капитал,  подтверждающее  право  участвовать  в  управлении
    Обществом,  в его прибылях и  распределении  остатков  имущества  при
    ликвидации Общества.

         7.2. Акции   неделимы.В  случаях,  когда  одна  и  та  же  акция
    принадлежит  нескольким  лицам,  все  они  по  отношению  к  Обществу
    признаются  одним  Акционером  и  могут осуществлять свои права через
    одного из них или общего представителя.  Совладельцы акций  солидарно
    отвечают по обязательству, лежащему на Акционерах.

         7.3. Акция содержит следующие реквизиты:  фирменное наименование
    Акционерного  общества  и  его  местонахождение,  наименование ценной
    бумаги-"акция",  ее  порядковый  номер,  дату  выпуска,   вид   акции
    (обыкновенная или привилегированная),  ее номинальная стоимость,  имя
    держателя,  размер Уставного фонда на день выпуска акций,  количество
    выпускаемых  акций,  срок  выплаты  дивидендов,  подпись председателя
    правления. Движение акций фиксируется в реестре Акционеров.

         7.4. Общество может выпускать другие виды акций,  не запрещенные
    законодательством.  Общество вправе выпускать привилегированные акции
    на сумму не более двадцати пяти  процентов  (25%)  размера  Уставного
    капитала и только после полной оплаты всех выпущенных акций.
         Держателем привилегированной акции может  быть  только  владелец
    простой именной   акции.   Привилегированная   акция  дает  право  на
    преимущественное получение дивиденда,  но не дает права на участие  в
    управлении Обществом.

                                8. ОБЛИГАЦИИ

         8.1. Общество   вправе   выпускать   облигации   на   сумму,  не
    превышающую размера  Уставного  капитала  либо  величину  обеспечения,
    предоставленного Обществу в этих целях третьими лицами,  после полной
    оплаты Уставного  капитала.   При   отсутствии   обеспечения   выпуск
    облигаций допускается не ранее третьего года существования Общества.

                   9. ПРИОБРЕТЕНИЕ И РАСПРОСТРАНЕНИЕ АКЦИЙ

         9.1. Акции  могут  быть  выданы  Акционерам  только после полной
    оплаты их стоимости. Акции приобретаются только Учредителями или иным
    заранее   определенным  кругом  лиц.  Общество  не  вправе  проводить
    открытую  подписку  на  выпускаемые  им  акции  либо   иным   образом
    предлагать их для приобретения неограниченному кругу лиц.

         9.2. Акционеры    Общества    имеют    преимущественное    право
    приобретения акций,  продаваемых другими Акционерами Общества.  Число
    Участников Общество     не     должно     превышать    установленного
    законодательством максимального числа Участников, в противном  случае
    Общество подлежит преобразованию в Открытое акционерное общество.

         10. РАСПРЕДЕЛЕНИЕ  ПРИБЫЛИ  И  ПОКРЫТИЕ  УБЫТКОВ.  ДИВИДЕНДЫ  ПО
             АКЦИЯМ

         10.1. Итоговым  результатом  хозяйственной деятельности Общества
    является  прибыль,  полученная  за  счет  использования  акционерного
    капитала.   Балансовая  и  чистая  прибыль  Общества  определяется  в
    порядке,  предусмотренном  действующим  законодательством,  а   также
    специальным   Положением  о   капиталах   и   распределении  прибыли,
    разрабатываемым  Обществом.  Чистая  прибыль  после  уплаты  налогов,
    расчетов по обязательствам с кредиторами,  по процентам с держателями
    облигаций остается в распоряжении Общества  и  распределяется  им  на
    капиталы  и  дивиденды  по  акциям  в  соответствии  с  Положением  о
    капиталах   и   распределении   прибыли   Общества   и    действующим
    законодательством.
         Убытки которые могут возникнуть в  ходе  деятельности  Общества,
    покрываются за счет резервного фонда,  других фондов и дополнительных
    целевых взносов учредителей (участников) Общества в части не покрытой
    за счет имеющихся фондов.

         10.2. Дивидендом   является   часть   чистой   прибыли,  которая
    распределяется  среди  Акционеров  пропорционально  числу  их  акций.
    Дивиденд  может выплачиваться ежеквартально,  раз в полгода или раз в
    год.  Промежуточный дивиденд объявляется Общим  собранием  акционеров
    или  Советом  Директоров и имеет фиксированный размер.  Окончательный
    дивиденд объявляется общим собранием Акционеров по результатам года с
    учетом  промежуточных  дивидендов.  Размер окончательного дивиденда в
    расчете на  одну  обыкновенную  акцию  определяется  общим  собранием
    Акционеров по предложению Совета Директоров Общества.

         10.3. Фиксированный   процент   по  привилегированным  акциям  и
    процент по облигациям устанавливается при их выпуске.

         10.4. Порядок  выплаты   дивидендов   определяется   специальным
    Положением  о  ценных  бумагах  Общества,  оговаривается  при выпуске
    ценных бумаг и излагается на оборотной стороне акции или сертификата.

         10.5.  Общество не вправе объявлять и выплачивать дивиденды:
         - до полной оплаты всего Уставного капитала;
         - за счет средств переданных в Уставный капитал;
         - если стоимость чистых активов Общества  меньше  его  Уставного
    капитала и   резервного  фонда,  либо  станет  меньше  их  размера  в
    результате выплаты дивидендов.

         11. АКЦИОНЕРЫ, ИХ ПРАВА И ОБЯЗАННОСТИ

         11.1. Акционеры Общества имеют право:
            - избирать и быть избранным в органы Общества;
            - обладать правом голоса на общем собрании Акционеров;
            - участвовать  в  управлении  делами  Общества  в   порядке,
    установленном Уставом и Заявкой;
            - получать часть прибыли от  деятельности  Общества  в  виде
    дивидендов по акциям в порядке, установленном Уставом;
            - получать полную информацию о  деятельности Общества, в том
    числе данные бухгалтерского учета;
            - вносить  предложения  о   совершенствовании   деятельности
    Общества,  устранении  недостатков  в  работе  органов  управления и
    контроля;
            - на   преимущественное   получение   продукции,   услуг   и
    дополнительных акций, производимых Обществом.
         Акционеры не  обладают  обособленными   правами   на   отдельные
    объекты,  входящие  в состав имущества Общества,  которое принадлежит
    Обществу на праве собственности, в том числе имущество, внесенное ими
    в собственность Общества к оплате за акции.

         11.2. Акционеры Общества обязуются:
            - полностью   оплатить   акции   в   сроки   и   в  порядке,
    предусмотренном настоящим  Уставом,  Положением  о  ценных  бумагах,
    разрабатываемых Обществом и действующим законодательством;
            - соблюдать   положения   настоящего   Устава,   решения   и
    положения, принимаемые общим собранием Акционеров Общества;
            - предоставлять   Обществу   информацию,   необходимую   для
    выполнения   работ   в   рамках  договоров  между  Обществом  и  его
    заказчиками;
            - хранить     коммерческую    тайну    и    не    разглашать
    конфиденциальную информацию о деятельности Общества;

         11.3. С  приобретением акции Общества в предусмотренном порядке,
    ее новый владелец приобретает права и обязанности  в  соответствии  с
    настоящим  Уставом  и  действующим  законодательством.Передача  акции
    владельцем не освобождает его от выполнения своих обязательств  перед
    Обществом, возникших во время его членства в Обществе.

         11.4. Общество   ведет   регистрацию   Акционеров   в   реестре.
    Акционеры,  внесенные  в реестр акций должны своевременно сообщать об
    изменении своего адреса.  Общество не несет ответственность,  если  о
    таком изменении не было сообщено. Общество может поручать регистрацию
    Акционеров банку или юридической организации.

         12. УПРАВЛЕНИЕ ОБЩЕСТВОМ

         12.1. Высшим  органом  управления Общества является собрание его
    Акционеров и (или) назначенных ими представителей.

         12.2. К   исключительной   компетенции    собрания    Акционеров
    относятся:
         а) утверждение  Устава  Общества,  внесение  в  него изменений и
    дополнений;
         б) прием и исключение акционеров из Общества (причем принимаемый
    или исключаемый в голосовании не участвует);
         в) выборы  Совета  Директоров  (при  наличии  в  Обществе  более
    пятидесяти Акционеров);
         г) избрание   и   отзыв   Генерального   директора,   правления,
    ревизионной комиссии (ревизора);
         д) утверждение    годовых    отчетов    деятельности   Общества,
    бухгалтерских балансов, и его филиалов, утверждение счетов прибылей и
    убытков Общества, порядка распределения прибыли и покрытия убытков;
         е) создание,  реорганизация и ликвидация  дочерних  и  зависимых
    хозяйственных   обществ,   филиалов   и   представительств  Общества,
    утверждение документов, регламентирующих их деятельность;
         ж) принятие   решения   о   прекращении  деятельности  Общества,
    назначение  ликвидационной  комиссии,   утверждение   ликвидационного
    баланса.
         Вопросы отнесенные к исключительной компетенции Общего  собрания
    не могут быть переданы на решение исполнительных органов.

         12.3. Решение  собрания  Акционеров  по вопросам реорганизации и
    ликвидации Общества решаются на основе единогласия.
         Решение Собрания  Акционеров о внесении изменений и дополнений в
    Учредительные документы принимаются квалифицированным большинством  в
    3/4 голосов от числа присутствующих Акционеров и их представителей.
         По остальным  вопросам  решения принимаются простым большинством
    голосов.

         Заседание собрания  Акционеров созывается по мере необходимости,
    но не реже чем раз в год.  Независимо от других собраний между общими
    годовыми собраниями не может пройти больше 15 месяцев.  Все остальные
    собрания считаются внеочередными  и  созываются  Советом  Директоров,
    либо по требованию Ревизионной комиссии,  либо Акционерами,  имеющими
    не менее 10% голосов. Письменное уведомление о созыве собрания должно
    быть  направлено  Акционеру  не  позднее  чем  за 45 дней до даты его
    проведения заказным письмом по адресу,  указанному  в  реестре  акций
    Общества.   Уведомление  о  внеочередном  собрании  должно  содержать
    формулировку   вопросов,выносимых    на    обсуждение.    Уведомления
    направляются  всем Акционерам,  уплатившим взносы по акциям,  а также
    внешнему аудитору Общества.

         12.4. Собрание  Акционеров  не  вправе  принимать   решения   по
    вопросам,не  включенным  в  повестку дня.  Любой из Акционеров вправе
    требовать рассмотрения вопроса на собрании Акционеров. Общее собрание
    считается правомочным,  если в нем участвуют Акционеры,  имеющие 51 %
    голосов.

         12.5. Акционер или его  представитель  могут  присутствовать  на
    собрании  только в случае оплаты всех акций.  Представитель Акционера
    может  участвовать  в  собрании  и  голосовании  только  при  наличии
    нотариально  заверенной доверенности,  за исключением случаев,  когда
    Акционера - юридическое лицо представляет руководитель.

        12.6. Текущее  руководство  деятельностью  Общества осуществляется
    Генеральным  директором,  который  назначается  собранием   Акционеров
    сроком  на  2  года с возможностью продления этого срока.  Генеральный
    директор может быть отстранен собранием Акционеров до истечения  срока
    его полномочий. Генеральный директор предлагает собранию кандидатуры в
    Правление,  утверждает  штатную   численность   Общества   и   Правила
    внутреннего распорядка.

         12.7. Генеральный   директор  решает  все  вопросы  деятельности
    Общества, кроме тех, которые входят в компетенцию собрания Акционеров
    и несет ответственность за выполнение возложенных на Общество задач.

         12.8. Генеральный   директор   Общества,   в   пределах    своей
    компетенции,  представляет Общество перед контрагентами в стране и за
    рубежом,  распоряжается имуществом Общества,  совершает всякого  рода
    сделки  и иные юридические акты,  без доверенности действует от имени
    Общества  во  всех  органах,  организациях  и  учреждениях,   включая
    судебные  и арбитражные,  выдает доверенности на совершение сделок от
    имени Общества в пределах его полномочий.

         13. ОРГАНЫ КОНТРОЛЯ

        13.1. Контроль за финансовой деятельностью Общества осуществляется
    Ревизионной  комиссией  или  ревизором   по   поручению   Генерального
    директора,  Правления,  Общего  собрания или по требованию Акционеров,
    владеющих  в  совокупности  более   10%   акций.Ревизионная   комиссия
    (ревизор)  избирается собранием Акционеров на год из их числа.  Членом
    ревизионной комиссии не может быть член Правления Общества.

         13.2. Ревизионная комиссия (ревизор) обязаны потребовать  созыва
    внеочередного собрания Акционеров,  если возникла угроза существенным
    интересам  Общества  или  выявлено  злоупотребление  должностных  лиц
    Общества.

         13.3. Ревизионная  комиссия  (ревизор)  составляет заключение по
    результатам годовых отчетов и  балансов.  В  целях  исполнения  своих
    функций  Ревизионная  комиссия  (ревизор)  имеет  право в любое время
    проверять книги, документацию, кассу Общества, запрашивать информацию
    о  состоянии  дел Общества.  Ревизии проводятся не реже одного раза в
    год.   Результаты   проверки,   ревизий   в   обязательном    порядке
    рассматриваются на собрании Акционеров.

         13.4. Общество для проверки и подтверждения правильности годовой
    финансовой отчетности может привлекать профессионального аудитора  не
    связанного имущественными интересами с Обществом или его Акционерами.
         Аудиторская проверка деятельности Общества должна быть  проведена
    во всякое  время по требованию Акционеров,  совокупная доля которых в
    Уставном капитале составляет не менее 10%.

         14. ПЕРЕДАЧА ПРАВ УЧРЕДИТЕЛЯ ТРЕТЬИМ ЛИЦАМ

         14.1. Учредитель   Общества   в   соответствии   с   действующим
    законодательством имеет право уступить свои учредительские  права  на
    возмездной или безвозмездной основе. Акционеры закрытого акционерного
    общества имеют преимущественное право приобретения акций, продаваемых
    другими акционерами этого Общества.

         14.2. Передача  доли  (части доли) третьему лицу возможна только
    после полного внесения вклада Учредителем.
         При передаче  доли (части доли) происходит одновременный переход
    всех прав и обязанностей,  принадлежащих Учредителю,  уступающему  ее
    полностью  или частично.  Отношения Учредителей и их правопреемников,
    оформляются договором,фиксирующим основания,форму уступки прав и иные
    необходимые условия.

         14.3. При  реорганизации  юридических  лиц или смерти физических
    лиц - Учредителей Общества правопреемники (прямые  наследники)  могут
    вступить в  права  владения  принадлежавших  им  акций  в безусловном
    порядке.

         15. ПОРЯДОК РАЗРЕШЕНИЯ СПОРОВ

         15.1 Инвестиционные   споры,  в  том  числе  споры  по  вопросам
    размещения,  условий или порядка выплаты  компенсаций  разрешаются  в
    Верховном  Суде России или Высшем арбитражном суде России,  если иной
    порядок  не  предусмотрен  международным  договором,  действующим  на
    территории России.

         15.2. Споры   общества   с   государственными  органами  России,
    предприятиями,  общественными организациями  и  другими  юридическими
    лицами   России,   споры   между   инвеститорами  и  предприятиями  с
    иностранными инвестициями по вопросам,  связанным с их  хозяйственной
    деятельностью, а также споры между Участниками Общества и самим таким
    Обществом   подлежат   рассмотрению   в   судах   России,   либо   по
    договоренности сторон в третейском суде, а в случаях, предусмотренных
    законодательством, в органах по рассмотрению хозяйственных споров.

         15.3. Международным договором, действующим на территории России,
    может   предусматриваться   обращение   к   международным   средствам
    разрешения споров,  возникающих в связи с осуществлением  иностранных
    инвестиций на территории России.

         16. РЕОРГАНИЗАЦИЯ И ЛИКВИДАЦИЯ

         16.1. Прекращение  деятельности  Общества осуществляется в форме
    реорганизации (слияние, присоединение, выделение, преобразование) или
    ликвидации.

         16.2. Деятельность Общества прекращается в следующих случаях:
         - по решению собрания Акционеров о прекращении деятельности или
    реорганизации Общества;
         - по решению суда, в случаях, предусмотренных законодательством
    Российской Федерации.

         16.3. В  случае  ликвидации   Общества   по   решению   собрания
    Акционеров,   Акционеры   создают  ликвидационную  комиссию,  которая
    действует  в  установленном  законодательством  порядке.   В   случае
    принудительной    ликвидации    Общества    ликвидационная   комиссия
    назначается судом.
         С момента  назначения  ликвидационной  комиссии  к ней переходят
    полномочия по управлению  делами  Общества.  Ликвидационная  комиссия
    несет  по  нормам  гражданского  законодательства  ответственность за
    вред, причиненный Обществу, его Акционерам, а также другим лицам.

         16.4. Убытки,   возникшие   в   ходе   деятельности    Общества,
    возмещаются за счет создаваемого резервного капитала, а также за счет
    других  активов  Общества  согласно  действующему   законодательству.
    Взыскание  по  обязательствам  Общества может быть обращено только на
    имущество,  отраженное в его балансе.  К балансу должен  прилагаться,
    как  его  неотъемлемая часть,  инвентарный список имущества Общества.
    Оценка имущества при ликвидации Общества производится  с  учетом  его
    физического и морального износа.

         16.5. Ликвидация считается завершенной,  а Общество прекратившим
    существование   с   момента   внесения   соответствующей   записи   в
    государственный реестр.
         При прекращении   деятельности   Общества   подлежащее   разделу
    имущество   распределяется  в  натуре  или  продается  с  последующим
    распределением суммы,  оставшейся после уплаты  долгов  и  выполнения
    обязательств  Общества,  между Акционерами пропорционально их долям в
    Уставном капитале.

         Общество выполняет      государственные      мероприятия      по
    мобилизационной    подготовке    в    соответствии    с   действующим
    законодательством и нормативными актами Правительства Москвы.

         16.6. При  реорганизации Общества все документы (управленческих,
    финансово-хозяйственных,  по личному  составу  и  др.)  передаются  в
    соответствии с установленными правилами предприятию-правопреемнику.
         При ликвидации Общества и  отсутствии  правопреемника  документы
    постоянного    хранения,    имеющие   научно-историческое   значение,
    передаются  на  государственное   хранение   в   архивы   объединения
    "Мосгорархив",  документы по личному составу (приказы,  личные дела и
    карточки учета,  лицевые счета и т.п.) передаются на хранение в архив
    административного    округа,   на   территории   которого   находится
    предприятие. Передача и упорядочение документов осуществляется силами
    и  за счет средств предприятия в соответствии с требованиями архивных
    органов.
         Настоящий Устав  составлен  в двух экземплярах из которых каждый
    имеет одинаковую юридическую силу.

    УЧРЕДИТЕЛИ:

        _________________________Ф.И.О. Учредителя

         Для Юридического лица:
         Правовая форма "Название"
         Директор (Ген.Директор и т.д.)___________________Ф.И.О.
                                                  Печать Юр.лица
        Подписи всех Учредителей.

                        Разработано Юридической фирмой "ГЕОФАКТ"

                                                 тел.: 361-33-37
                                                       361-23-41
                                                       361-28-01


                                                          ОБРАЗЕЦ

                                 Протокол N 1
                             Собрания Акционеров
                       Закрытого акционерного общества
                             "название общества"

          Москва                            "____"____________1995г.

    Присутствовали:  граждане Российской Федерации:
        Ф.И.О. без паспортных данных и прописки.
        Гражданин (Указать страну иностранного Учредителя)
        Ф.И.О. без паспортных данных и прописки.

        Юридическое (ие) лица(о):  Правовая форма "название"  (юр.адрес  и
    реквизиты писать  не  надо)  в лице Директора (Генерального директора,
    Президента, Учредителя, Представителя и т.д.) Ф.И.О.,
        Перечислить всех Учредителей.

            Рассмотрели вопросы повестки дня:

    1. О создании Закрытого акционерного общества "название общества" .
    2. О составе учредителей.
    3. О размере Уставного капитала.
    4. Об утверждении Устава и Учредительного договора.
    5. Об избрании Генерального директора Общества.
    6. О регистрации Общества.

    Всесторонне рассмотрев и обсудив вопросы приняли решения:

        1. В    соответствии   с   Гражданским   Кодексом   РФ,   принятым
    Государственной  Думой  РФ  21  октября   1994г.,   создать   Закрытое
    акционерное  общество  "название  общества"  ,  именуемое в дальнейшем
    "Общество" по адресу: юридический адрес Общества.
         2. Учредителями Общества считать:
        Правовая форма "Название" Юридического лица,
        Ф.И.О. Участников без паспортных данных и прописки.
        Перечислить всех Учредителей.
        3. Утвердить  Уставный капитал Общества в размере "цифры прописью"
    миллионов рублей.
        4. Утвердить Устав Общества и Учредительный договор.
        5. Избрать Генеральным  директором  Общества  "название  Общества"
    Ф.И.О.  Генерального  директора (паспорт:  серия,  номер,  кем и когда
    выдан, прописка с индексом).
        6. Делегировать   права   представлять   учредительные   документы
    Закрытого  акционерного  общества  на  государственную  регистрацию  с
    получением свидетельств  о  государственной  регистрации  Ф.И.О.  кому
    поручить  регистрацию  (паспорт:  серия,  номер,  кем  и  когда выдан,
    прописка с индексом).

            Все решения приняты единогласно.

         УЧРЕДИТЕЛИ:

        _________________________Ф.И.О. Учредителя

         Для Юридического лица:
         Правовая форма "Название"
         Директор (Ген.Директор и т.д.)___________________Ф.И.О.
                                                  Печать Юр.лица
        Подписи всех Учредителей.

                        Разработано Юридической фирмой "ГЕОФАКТ"

                                                 тел.: 361-33-37
                                                       361-23-41
                                                       361-28-01


                                                          ОБРАЗЕЦ

                                        Утвержден

                                        Учредителем
                                        Решение N 1

                                  от "_____"____________1995г.

                                У C Т А В

                 Общества с ограниченной ответственностью
                           "название общества"

        1. ОБЩИЕ ПОЛОЖЕНИЯ, ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

        1.1. Настоящий  Устав  разработан  на  основе  и  в соответствии с
    Гражданским Кодексом РФ,  принятым Государственной Думой РФ 21 октября
    1994г.

        1.2. Общество с ограниченной ответственностью "название общества",
    именуемое в дальнейшем "Общество", создает
        Юридическое лицо:
        Правовая форма "Название" (юр.адрес,  р/с в "Название  банка"  МФО
    банка, кор.сч.банка)   в   лице   Директора  (Генерального  директора,
    Президента, Представителя, Учредителя и т.п.) Ф.И.О.

        Или:
        Гражданин(ка) Российской Федерации:
        Ф.И.О. (паспорт:  серия,  номер,  кем  и  когда выдан,  прописка с
    индексом).

        1.3. Общество  является  юридическим лицом по законодательству РФ,
    может иметь в собственности,  хозяйственном ведении и/или  оперативном
    управлении  обособленное  имущество,  отвечает по своим обязательствам
    всеми  своими  активами,  может  от   своего   имени   приобретать   и
    осуществлять  имущественные  и  личные  неимущественные  права,  нести
    обязанности, быть истцом и ответчиком в суде.
         Общество имеет самостоятельный баланс,  счета в банках, печать и
    бланки со своим наименованием.

         1.3. Целями Общества являются:
         Получение прибыли   путем   насыщения   потребительского   рынка
    товарами и услугами.

         1.4. Предметом деятельности Общества является:
         - производство и реализация  товаров  народного  потребления  и
    продукции производственно-технического назначения, в том числе через
    собственную торговую сеть;
         - выполнение   торгово-закупочных,   торговых,  посреднических,
    бартерных  и  иных   операций,   открытие   коммерческо-комиссионных
    магазинов и других торговых предприятий;
         - товарно-посреднические   услуги  по  продвижению  товаров  на
    экспорт и проведение импортных закупок, инновационная деятельность;
         - оказание   всех   видов  консультационных  услуг,связанных  с
    коммерческой и  валютно-финансовой  деятельностью  клиентов,  в  том
    числе   представление  их  интересов  как  в  российских,  так  и  в
    иностранных органах и фирмах;
         - оказание  посреднических  торговых,  информационных и бытовых
    услуг;
         - производство  и  реализация  строительных  материалов,  в том
    числе домостроительных материалов;
         - проектирование,    строительство,ремонт,эксплуатация    любых
    объектов гражданского, промышленного и технического назначения;
         - строительно-монтажные,      эксплуатационные,      проектные,
    наладочные работы, изготовление столярных изделий и мебели;
         - оформление интерьеров жилых и производственных помещений;
         - организация  туризма  в  пределах  Российской  Федерации и за
    рубежом для граждан  Российской  Федерации  и  иностранных  граждан,
    гостиничные услуги;
         - организация культурно-просветительской  деятельности,  в  том
    числе организациям и проведение научных и образовательных программ и
    мероприятий,   включая   организацию    научно-популярных    лекций,
    проведение семинаров и конференций, организация учебных курсов;
         - проведение  научно-исследовательских и опытно-конструкторских
    работ,   разработка,   тиражирование,   внедрение   и   коммерческое
    использование  отечественных  и  зарубежных  высокоэффективных видов
    оборудования, техники, технологий и материалов;
         - производство,  заготовка,  переработка и реализация продуктов
    сельского  хозяйства,   как   собственного   производства,   так   и
    приобретенную у организаций, учреждений, граждан;
         - организация производства сувениров на базе народных промыслов;
         - разработка    программного   обеспечения   для   всех   видов
    вычислительной и электронной техники ;
         - выполнение   научно-технической,патентной   и   экономической
    информационной деятельности типа инжиниринг,  маркетинг, консалтинг;
         - работы  по  внедрению  информационных  и   ресурсосберегающих
    технологий;
         - разработка и активное участие  в  реализации  коммерческих  и
    некоммерческих экологических программ регионов и предприятий;
         - разработка,  изготовление и поставка потребителям  опытных  и
    серийных  образцов материалов,  технологических процессов,  оказание
    услуг потребителю во внедрении разработок;
         - проведение  работ  в сфере маркетинга,  рекламы,  организации
    внешнеэкономической деятельности, экспортно-импортные операции;
         - строительство,  оборудование,  реконструкция  и  эксплуатация
    гостиниц, кемпингов, туристических баз и комплексов, оздоровительных
    учреждений  в  Российской  Федерации  и  за  рубежом для организации
    гостиничного обслуживания;
         - создание   самостоятельных   торговых   предприятий,  пунктов
    общественного питания,  хранилищ и баз хранения продовольственной  и
    промышленной продукции;
         - печатно-издательская  деятельность,  в  том  числе  выпуск  и
    реализация   информационной,   художественной  рекламно-коммерческой
    литературы, периодических и научно-методических изданий;
         - производство     и    реализация    электронно-вычислительных
    комплексов  и  иного  оборудования,   их   установка   и   сервисное
    обслуживание;
         - разработка,    адаптация,    производство    и     реализация
    программно-технических средств различного характера;
         - предоставление информационных услуг на базе созданного  банка
    данных информационно-экономического характера;
         - рекламная деятельность;
         - заготовка, переработка и реализация вторичного сырья, отходов
    производства, в том числе металлолома, горюче-смазочных материалов;
         - оказание    услуг    населению,    организациям,   обществам,
    кооперативам и фирмам по ремонту автомобилей;
         - оказание  научно-практической помощи по выбору и приобретению
    вычислительной техники,  оборудования, программных и аудиовизуальных
    средств;
        - изобретения, разработка и производство технических средств для
    инвалидов;
        - оказание транспортных услуг населению и юридическим лицам;
        - приобретение и реализация интеллектуальных видов собственности;
        - автотранспортное и автосервисное  обслуживание  организаций  и
    граждан;
        - внешнеэкономическая деятельность;
        - производство  и  реализация  услуг  в  области   общественного
    питания, открытие ресторанов, кафе;
        - проведение выставок, презентаций, ярмарок, аукционов;
        - оказание населению бытовых услуг всех видов.

         Общество в   установленном   порядке  приобретает  лицензии  для
    осуществления тех видов  деятельности,  на  которые  распространяются
    ограничения, предусмотренные действующим законодательством.

         Взаимоотношения Общества  и  Участников  определяются   настоящим
    Уставом.

        Местонахождение Общества: юридический адрес Общества.

         2. РАЗМЕР  И  ПОРЯДОК  ФОРМИРОВАНИЯ  УСТАВНОГО   ФОНДА   И   ДОЛИ
            УЧАСТНИКОВ.

        2.1. Общество создает Уставный капитал в размере "цифры  прописью"
    миллионов (в скобках цифрами) рублей. Уставный капитал разделен на сто
    (100) равных долей.  Участник вносит в Уставный капитал средства в два
    этапа  в  размере  каждого  взноса  пятьдесят процентов (50%) от общей
    величины  Уставного  фонда.  Вкладом  Участника  в  Уставный   капитал
    является денежная сумма.

        Ф.И.О. Участника  (Правовая  форма "название" Юридического лица) -
    "цифры прописью" тысяч (миллионов) (в скобках цифрами)  рублей  -  сто
    (100) долей.

         Срок внесения   вкладов  -  первый  взнос  в  момент  регистрации
    Общества, второй в течение года с момента регистрации Общества.
         Участник обязан полностью внести свой вклад не позднее года после
    регистрации Общества.

         2.2. При невнесении Участником вклада в вышеоговоренные сроки на
    Участника начисляются пени в размере 3% от величины невнесенной суммы
    за каждый день просрочки.  В случае, если задержка с выплатой первого
    вклада превысит два месяца Участник Собранием Участников  может  быть
    выведен из  числа  Учредителей  Общества  как  не  вступивший в права
    владения. Если задержка  с  выплатой  второго  вклада  превысит  один
    месяц, то   доля   Участника,  не  внесшего  вторую  половину  вклада
    уменьшается пропорционально   фактически    произведенному    вкладу.
    Оставшаяся неоплаченной  часть  Уставного  капитала  подлежит  оплате
    остальными Участниками Общества.

         2.3. Если  по  окончании  второго   или   каждого   последующего
    финансового  года  стоимость  чистых активов Общества окажется меньше
    Уставного капитала,  Общество обязано объявить об  уменьшении  своего
    Уставного капитала и зарегистрировать это уменьшение.  Если стоимость
    указанных  активов  станет  меньше  определенного  законом   минимума
    Уставного капитала, Общество подлежит ликвидации.

         2.4. Уменьшение  Уставного  капитала  Общества  возможно  только
    после уведомления всех его кредиторов.

         2.5. Увеличение  Уставного  капитала  Общества  возможно  только
    после внесения всеми его Участниками вкладов в полном объеме.

         3. ПЕРЕХОД ДОЛЕЙ, ВЫХОД ИЗ ОБЩЕСТВА

         3.1. Участник Общества вправе продать или иным образом  уступить
    свою  долю  в  Уставном  капитале   Общества  или ее часть одному или
    нескольким Участникам данного Общества или третьим лицам.

         3.2. Участники  Общества  пользуются   преимущественным   правом
    покупки доли  Участника  (ее  части)  пропорционально  размерам своих
    долей. В случае,  если  Участники  Общества  не  воспользуются  своим
    преимущественным правом  в  течении  месяца  со  дня  извещения  доля
    Участника может быть отчуждена третьему лицу.

         3.3. Доля Участника Общества может быть отчуждена до  полной  ее
    оплаты лишь в той части, в которой она уже оплачена.

         3.4. Доли  в  Уставном капитале Общества переходят к наследникам
    граждан и к правопреемникам юридических лиц,  являвшихся  Участниками
    Общества.

         3.5. Участник  Общества  вправе  в любое время выйти из Общества
    независимо от согласия других его Участников.  При  этом  ему  должна
    быть выплачена стоимость части имущества,  соответствующей его доле в
    Уставном капитале Общества не позднее,  чем через двенадцать  месяцев
    со дня подачи заявления о выходе.

                    4. ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1. Общество   несет   ответственность   за   результаты  своей
    деятельности,  за  выполнение  взятых  на  себя  обязательств   перед
    партнерами,  перед  госбюджетом  и  банками,  а  также перед трудовым
    коллективом всеми своими активами (всем принадлежащим ему имуществом)
    согласно   действующему   законодательству.   Участники  Общества  не
    отвечают по его  обязательствам  и  несут  риск  убытков  в  пределах
    личного  вклада  в  капитал.  В  случае  невыплаты  вклада  Участники
    отвечают  солидарно  в  пределах  невнесенного  вклада.  Общество  не
    отвечает по обязательствам Участников.

                      5. ПРАВА И ОБЯЗАННОСТИ

            5.1. Общество имеет право:
          - самостоятельно планировать свою деятельность и распоряжаться
    прибылью;
          - от    своего    имени    заключать   договоры,   приобретать
    имущественные и неимущественные права и ценности;
          - создавать представительства,  дочерние предприятия,  филиалы
    как на территории Российской Федерации, так и за рубежом;
         - входить   в   ассоциации,объединения,   концерны   с   другими
    предприятиями,  а  также  с  иностранными  фирмами   в   соответствии
    действующим законодательством.

         5.2. Общество обязуется:
         - осуществлять   свою  деятельность  в  строгом  соответствии  с
    Уставом и Учредительным Договором;
         - предоставлять  Участникам  преимущественное  право  размещения
    заказов и получения продукции и услуг, производимых Обществом;
         - своевременно производить расчеты с бюджетом.
         Общество в  целях  реализации  государственной   социальной,
    экономической   и   налоговой   политики   несет  ответственность  за
    сохранность документов (управленческих,  финансово-хозяйственных,  по
    личному  составу  и  др.);  обеспечивает  передачу на государственное
    хранение  документов,   имеющих   научно-историческое   значение,   в
    Центральные  архивы  Москвы  в  соответствии  с  перечнем документов,
    согласованным с объединением "Мосгорархив";  хранит  и  использует  в
    установленном порядке документы по личному составу.

         5.3. Участники Общества имеют право:
          - избирать и быть избранным в руководство Общества;
         - участвовать   в   управлении   делами   Общества   в   порядке,
    установленном Уставом и Учредительным Договором;
         - получать  часть  прибыли  от  деятельности  Общества в порядке,
    установленном Уставом и Учредительным Договором;
         - получать  полную информацию о деятельности Общества,в том числе
    данные бухгалтерского учета;
         - вносить  предложения о совершенствовании деятельности Общества,
    устранении недостатков в работе органов управления и контроля;
         - на  преимущественное получение продукции и услуг,  производимых
    Обществом.

         5.4. Участники Общества обязуются:
        - вносить взносы  в  порядке,  предусмотренном  решением  собрания
    Участников;
        - предоставлять  Обществу  информацию,необходимую  для  выполнения
    работ в рамках договоров между Обществом и его заказчиками;
        - не  разглашать  конфиденциальную   информацию   о   деятельности
    Общества;
        - выполнять поручения руководства в интересах Общества;
        - следовать требованиям Устава, соблюдать положения Учредительного
    Договора,  выполнять решения общего  собрания,  органов  управления  и
    контроля.

         6. РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ ОБЩЕСТВА

         6.1. Итоговым   результатом   деятельности   Общества   является
    прибыль, исчисляемая в соответствии с действующим законодательством.

         6.2. Прибыль,  оставшаяся после  выполнения  обязательств  перед
    бюджетом  и  кредиторами,  отчислений  в  резервный  и  другие  фонды
    Общества, распределяется по решению собрания Участников.
          Порядок формирования  и   расходования   фондов   Общества
    определяется собранием Участников. Как правило, формирование доходов
    Участников осуществляется после принятия решения о размере  средств,
    направленных на развитие Общества.
        Размер ежегодных  отчислений   в   резервный   фонд   определяется
    собранием Участников.  Отчисления в резервный фонд составляют не менее
    пяти процентов (5%) суммы  прибыли  до  момента  достижения  резервным
    фондом размеров двадцати пяти процентов (25%) от Уставного фонда.

         6.3. Часть  прибыли,   направляемая   на   распределение   между
    Участниками, распределяется между последними пропорционально их долям
    в Уставном капитале.

                                7. УПРАВЛЕНИЕ

         7.1. Высшим  органом  управления  Обществом   является   Собрание
    Участников.  С момента учреждения и вплоть до момента расширения числа
    Участников (свыше одного) все функции Собрания Участников, без изъятий
    принадлежат Учредителю.
         Участники обладают  количеством голосов   пропорционально размеру
    их долей в Уставном капитале.
         Собрание созывается по мере необходимости, но не реже двух раз в
    год.
         Собрание правомочно,   если   на   нем  присутствуют  Участники,
    обладающие в  совокупности  не  менее,  чем  60%  процентов  долей  в
    Уставном капитале.

         7.2. К  исключительной компетенции Собрания Участников относятся
    следующие вопросы:
         а) изменение  Устава  Общества,  изменение размера его Уставного
    капитала;
         б) образование   исполнительных  органов  Общества  и  досрочное
    прекращение их полномочий;
         в) утверждение годовых отчетов и бухгалтерских балансов Общества
    и распределение его прибылей и убытков;
         г) решение о реорганизации или ликвидации Общества;
         д) избрание ревизионной комиссии (ревизора) Общества;
         Вопросы, отнесенные   к   исключительной   компетенции  Собрания
    Участников Общества,  не  могут   быть   переданы   им   на   решение
    исполнительного органа Общества.

         Вопрос о  реорганизации  или  ликвидации  Общества  решается  на
    основе единогласия.
         Вопрос о   внесении   изменений  и  дополнений  в  учредительные
    документы решается квалифицированным  большинством  в  2/3  от  числа
    присутствующих на Собрании Участников.
         Все остальные вопросы решаются простым большинством голосов.

         7.3. Собрание  не  вправе  принимать  решения  по  вопросам   не
    включенным в повестку дня.
         Любой Участник  вправе  требовать  включение  в   повестку   дня
    Собрания выдвигаемых им вопросов.

         7.4. Созыв,   подготовка   к  проведению  заседаний,  выполнение
    протокольных   функций    осуществляется    председателем    Собрания
    Участников,   избираемым   из   их  числа  на  срок,  устанавливаемый
    Собранием.  Собрание  вправе  отозвать   Председателя   Собрания   до
    истечения срока его полномочий.

         7.5. Исполнительным    органом   Общества   является   Дирекция,
    возглавляемая Директором.  Помимо Директора,  в состав  Дирекции  при
    наличии штатов, входят заместители Директора, Главного бухгалтера.

         7.6. Директор  Общества  решает  все  вопросы деятельности,кроме
    тех, которые входят в исключительную компетенцию Собрания Участников,
    и   избирается   квалифицированным   большинством  голосов  на  срок,
    устанавливаемый  собранием.  Собрание   вправе   отозвать   Директора
    Общества до истечения срока его полномочий.

         7.7. Директор отчитывается только перед собранием.  Действует на
    правах  единоначалия,  без  доверенности  представляет   Общество   в
    отношениях с третьими лицами, выдает доверенности, открывает в банках
    расчетные  и  другие  счета,  распоряжается   средствами,   заключает
    договоры,  издает приказы, принимает и увольняет работников. Он также
    несет ответственность перед Общим собранием за деятельность Общества,
    имущество и средства.

                    8. ОРГАНЫ КОНТРОЛЯ

         8.1. Контроль     за     финансовой    деятельностью    Общества
    осуществляется  ревизионной  комиссией  или  ревизором  по  поручению
    собрания,  по  собственной  инициативе  или по требованию Участников.
    Ревизионная комиссия (ревизор) избирается Собранием Участников на год
    из их числа.

         8.2. Ревизионная  комиссия  (ревизор) обязаны потребовать созыва
    внеочередного собрания Участников,  если возникла угроза существенным
    интересам  Общества  или  выявлено  злоупотребление  должностных  лиц
    Общества.

         8.3. В  случае  отсутствия   ревизионной   комиссии   (ревизора)
    Общество вправе  ежегодно  привлекать профессионального аудитора,  не
    связанного имущественными интересами с Обществом или его  Участниками
    (внешний аудит).  Аудиторская  проверка годовой финансовой отчетности
    Общества может быть также  проведена  по  требованию  любого  из  его
    Участников.

         8.4. Ревизионная  комиссия  или аудитор составляет заключение по
    результатам годовых отчетов и балансов.
         Результаты проверки,     ревизий    в    обязательном    порядке
    рассматриваются на собрании.

                 9. РЕОРГАНИЗАЦИЯ И ЛИКВИДАЦИЯ

         9.1. Прекращение  деятельности  Общества  осуществляется в форме
    реорганизации (слияние, присоединение, выделение, преобразование) или
    ликвидации.

         9.2. Деятельность Общества прекращается в следующих случаях:
         - по решению собрания Участников о прекращении деятельности  или
    реорганизации Общества;
         - по решению суда,  в случае  несостоятельности,  или  если  суд
    сочтет, что деятельность Общества не соответствует указанным в Уставе
    целям или наносит ущерб интересам общества.

         9.3. В  случае   ликвидации   Общества   по   решению   собрания
    Участников,   Участники   создают  ликвидационную  комиссию,  которая
    действует  в  установленном  законодательством  порядке.   В   случае
    принудительной        ликвидации        Общества       ликвидационная
    комиссия,назначается судом.

         9.4. Убытки, возникшие в ходе деятельности Общества, возмещаются
    за счет создаваемого резервного фонда, а также за счет других активов
    Общества  согласно  действующему   законодательству.   Взыскание   по
    обязательствам  Общества  может  быть  обращено  только на имущество,
    отраженное в его балансе.  К  балансу  должен  прилагаться,  как  его
    неотъемлемая часть инвентарный список имущества Общества.
         Требования кредиторов при ликвидации Общества удовлетворяется  в
    следующем порядке:
         а) требования   граждан,   перед   которыми    Общество    несет
    ответственность за причинение вреда жизни или здоровью;
         б) оплата труда, выходных пособий, гонораров;
         в) требования кредиторов по обязательствам, обеспеченным залогом
    имущества;
         г) задолженность по платежам в бюджет и внебюджетный фонды;
         д) требования прочих кредиторов.

         9.5. Ликвидация считается завершенной,  а Общество  прекратившим
    существование   с   момента   внесения   соответствующей   записи   в
    государственный реестр.
         При прекращении   деятельности   Общества   подлежащее   разделу
    имущество  распределяется  в  натуре  или  продается  с   последующим
    распределением  суммы,  оставшейся  после  уплаты долгов и выполнения
    обязательств Общества,  между Участниками пропорционально их долям  в
    Уставном капитале.

         Общество выполняет государственные мероприятия по мобилизационной
    подготовке   в   соответствии   с   действующим  законодательством  и
    нормативными актами Правительства Москвы.

        9.6. При  реорганизации  или прекращении деятельности Общества все
    документы (управленческих, финансово-хозяйственных, по личному составу
    и   др.)   передаются   в   соответствии  с  установленными  правилами
    предприятию-правопреемнику.
        При отсутствии   правопреемника  документы  постоянного  хранения,
    имеющие научно-историческое значение,  передаются  на  государственное
    хранение  в  архивы  объединения  "Мосгорархив",  документы по личному
    составу (приказы,  личные дела и карточки учета, лицевые счета и т.п.)
    передаются на хранение в архив административного округа, на территории
    которого находится предприятие.  Передача  и  упорядочение  документов
    осуществляется  силами  и  за  счет  средств Общества в соответствии с
    требованиями архивных органов.

     УЧРЕДИТЕЛЬ:

        _________________________Ф.И.О. Учредителя

         Для Юридического лица:
         Правовая форма "Название"
         Директор (Ген.Директор и т.д.)___________________Ф.И.О.
                                                  Печать юр.лица

                        Разработано Юридической фирмой "ГЕОФАКТ"

                                                 тел.: 361-33-37
                                                       361-23-41
                                                       361-28-01


                                                              ОБРАЗЕЦ

                                 РЕШЕНИЕ N 1
                   Общества с ограниченной ответственностью

                             "название общества"

         Москва                             "_____"_____________ 1995г.

        Юридическое лицо:
        Правовая форма "Название" (юр.адрес,  р/с в "Название  банка"  МФО
    банка, кор.сч.банка)   в   лице   Директора  (Генерального  директора,
    Президента, Представителя, Учредителя и т.п.) Ф.И.О.
        является учредителем   Общества  с  ограниченной  ответственностью
    "название общества".

        Постановило:

        Или:
        Я, Гражданин(ка) Российской Федерации:
        Ф.И.О. (паспорт:  серия,  номер,  кем  и  когда выдан,  прописка с
    индексом),
        являюсь Учредителем  Общества  с   ограниченной   ответственностью
    "название общества".

        Постановляю:

        1. Создать  Общество  с  ограниченной  ответственностью  "название
    общества" по адресу: юридический адрес.

        2. Определить  Уставный  фонд в размере "цифры прописью" миллионов
    рублей.

        3. Утвердить  Устав  Общества  с   ограниченной   ответственностью
    "название общества".

        4. Назначить Директором Ф.И.О. (паспорт: серия, номер, кем и когда
    выдан, прописка с индексом).

        5. Поручить регистрацию Общества  и  получение  документов  Ф.И.О.
    кому поручить ( (паспорт:  серия, номер, кем и когда выдан, прописка с
    индексом).

        УЧРЕДИТЕЛЬ:

        _________________________Ф.И.О. Учредителя

        Для Юридического лица:
        Правовая форма "Название"
        Директор (Ген.Директор и т.д.)___________________Ф.И.О.
                                                 Печать юр.лица

                        Разработано Юридической фирмой "ГЕОФАКТ"

                                                 тел.: 361-33-37
                                                       361-23-41
                                                       361-28-01


                                                              ОБРАЗЕЦ

                                              "Утвержден"
                                             общим собранием
                                               Участников

                                             Протокол N __1__

                                      от "____"________________1995г.

                                  У C Т А В

                  Общества с ограниченной ответственностью
                             "название общества"
               "название в латинской транскрипции" (если есть)

           1. ОБЩИЕ ПОЛОЖЕНИЯ, ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

        1.1. Настоящий  Устав  разработан  на  основе  и  в соответствии с
    Гражданским Кодексом РФ,  принятым Государственной Думой РФ 21 октября
    1994г.
        1.2. Общество с ограниченной ответственностью "название  общества"
    в  латинской  транскрипции  "название  в латинской транскрипции" (если
    есть), именуемое в дальнейшем "Общество", создают
        Граждане Российской Федерации:
        Ф.И.О. (паспорт:  серия,  номер,  кем  и  когда выдан,  прописка с
    индексом),
        Или:
        Юридическое(ие) лицо(а):
        Правовая форма "Название" (юр.адрес,  р/с в "Название  банка"  МФО
    банка, кор.сч.банка)   в   лице   Директора  (Генерального  директора,
    Президента, Представителя, Учредителя и т.п.) Ф.И.О.
        Перечислить всех Участников.
        в дальнейшем именуемые Участники.

         1.3. Общество является юридическим лицом по законодательству РФ,
    может иметь в собственности,  хозяйственном ведении и/или оперативном
    управлении обособленное  имущество,  отвечает по своим обязательствам
    всеми своими  активами,  может  от   своего   имени   приобретать   и
    осуществлять имущественные  и  личные  неимущественные  права,  нести
    обязанности, быть истцом и ответчиком в суде.
         Общество имеет самостоятельный баланс,  счета в банках, печать и
    бланки со своим наименованием.

         1.3. Целями Общества являются:
         Получение прибыли   путем   насыщения   потребительского   рынка
    товарами и услугами.
         1.4. Предметом деятельности Общества является:
         - производство и реализация  товаров  народного  потребления  и
    продукции производственно-технического назначения, в том числе через
    собственную торговую сеть;
         - выполнение   торгово-закупочных,   торговых,  посреднических,
    бартерных  и  иных   операций,   открытие   коммерческо-комиссионных
    магазинов и других торговых предприятий;
         - товарно-посреднические   услуги  по  продвижению  товаров  на
    экспорт и проведение импортных закупок, инновационная деятельность;
         - оказание   всех   видов  консультационных  услуг,связанных  с
    коммерческой и  валютно-финансовой  деятельностью  клиентов,  в  том
    числе   представление  их  интересов  как  в  российских,  так  и  в
    иностранных органах и фирмах;
         - оказание  посреднических  торговых,  информационных и бытовых
    услуг;
         - производство  и  реализация  строительных  материалов,  в том
    числе домостроительных материалов;
         - проектирование,    строительство,ремонт,эксплуатация    любых
    объектов гражданского, промышленного и технического назначения;
         - строительно-монтажные,      эксплуатационные,      проектные,
    наладочные работы, изготовление столярных изделий и мебели;
         - оформление интерьеров жилых и производственных помещений;
         - организация  туризма  в  пределах  Российской  Федерации и за
    рубежом для граждан  Российской  Федерации  и  иностранных  граждан,
    гостиничные услуги;
         - организация культурно-просветительской  деятельности,  в  том
    числе организациям и проведение научных и образовательных программ и
    мероприятий,   включая   организацию    научно-популярных    лекций,
    проведение семинаров и конференций, организация учебных курсов;
         - проведение  научно-исследовательских и опытно-конструкторских
    работ,   разработка,   тиражирование,   внедрение   и   коммерческое
    использование  отечественных  и  зарубежных  высокоэффективных видов
    оборудования, техники, технологий и материалов;
         - производство,  заготовка,  переработка и реализация продуктов
    сельского  хозяйства,   как   собственного   производства,   так   и
    приобретенную у организаций, учреждений, граждан;
         - организация производства сувениров на базе народных промыслов;
         - разработка    программного   обеспечения   для   всех   видов
    вычислительной и электронной техники ;
         - выполнение   научно-технической,патентной   и   экономической
    информационной деятельности типа инжиниринг,  маркетинг, консалтинг;
         - работы  по  внедрению  информационных  и   ресурсосберегающих
    технологий;
         - разработка и активное участие  в  реализации  коммерческих  и
    некоммерческих экологических программ регионов и предприятий;
         - разработка,  изготовление и поставка потребителям  опытных  и
    серийных  образцов материалов,  технологических процессов,  оказание
    услуг потребителю во внедрении разработок;
         - проведение  работ  в сфере маркетинга,  рекламы,  организации
    внешнеэкономической деятельности, экспортно-импортные операции;
         - строительство,  оборудование,  реконструкция  и  эксплуатация
    гостиниц, кемпингов, туристических баз и комплексов, оздоровительных
    учреждений  в  Российской  Федерации  и  за  рубежом для организации
    гостиничного обслуживания;
         - создание   самостоятельных   торговых   предприятий,  пунктов
    общественного питания,  хранилищ и баз хранения продовольственной  и
    промышленной продукции;
         - печатно-издательская  деятельность,  в  том  числе  выпуск  и
    реализация   информационной,   художественной  рекламно-коммерческой
    литературы, периодических и научно-методических изданий;
         - производство     и    реализация    электронно-вычислительных
    комплексов  и  иного  оборудования,   их   установка   и   сервисное
    обслуживание;
         - разработка,    адаптация,    производство    и     реализация
    программно-технических средств различного характера;
         - предоставление информационных услуг на базе созданного  банка
    данных информационно-экономического характера;
         - рекламная деятельность;
         - заготовка, переработка и реализация вторичного сырья, отходов
    производства, в том числе металлолома, горюче-смазочных материалов;
         - оказание    услуг    населению,    организациям,   обществам,
    кооперативам и фирмам по ремонту автомобилей;
         - оказание  научно-практической помощи по выбору и приобретению
    вычислительной техники,  оборудования, программных и аудиовизуальных
    средств;
        - изобретения, разработка и производство технических средств для
    инвалидов;
        - оказание транспортных услуг населению и юридическим лицам;
        - приобретение и реализация интеллектуальных видов собственности;
        - автотранспортное и автосервисное  обслуживание  организаций  и
    граждан;
        - внешнеэкономическая деятельность;
        - производство  и  реализация  услуг  в  области   общественного
    питания, открытие ресторанов, кафе;
        - проведение выставок, презентаций, ярмарок, аукционов;
        - оказание населению бытовых услуг всех видов.

         Общество в   установленном   порядке  приобретает  лицензии  для
    осуществления тех видов  деятельности,  на  которые  распространяются
    ограничения, предусмотренные действующим законодательством.

         Взаимоотношения Общества и Участников определяются Учредительным
    Договором и настоящим Уставом.

        Местонахождение Общества: юридический адрес Общества.

                      2. УСТАВНЫЙ КАПИТАЛ

        2.1. Уставной  капитал  Общества составляется из стоимости вкладов
    его Участников.  Общество создает Уставный капитал  в  размере  "цифры
    прописью"  миллионов (в скобках цифрами) рублей,  представляющий собой
    совокупность денежных вкладов Участников. Уставный капитал разделен на
    сто (100) равных долей. Участники вносят в Уставный капитал средства в
    два этапа в размере каждого взноса пятьдесят процентов (50%) от  общей
    величины  Уставного  капитала.  Вкладами Участников в Уставный капитал
    являются денежные суммы, вносимые Участниками в следующих размерах:

        Ф.И.О. Участника  (Правовая  форма "название" Юридического лица) -
    "цифры прописью"  тысяч  (миллионов)  (в  скобках  цифрами)  рублей  -
    "колл-во  долей  равное  процентам  Участника  -  прописью" (в скобках
    цифрами) долей.
        Перечислить всех Участников.

        Срок внесения  вкладов  -  первый взнос 50%  на момент регистрации
    Общества,  второй взнос - 50%  в течение года  с  момента  регистрации
    Общества.
        Участник обязан полностью внести свой вклад не позднее года  после
    регистрации Общества.

         2.2. При невнесении Участником вклада в вышеоговоренные сроки на
    Участника начисляются пени в размере 3% от величины невнесенной суммы
    за каждый день просрочки.  В случае, если задержка с выплатой первого
    вклада превысит два месяца Участник Собранием Участников  может  быть
    выведен из  числа  Учредителей  Общества  как  не  вступивший в права
    владения. Если задержка  с  выплатой  второго  вклада  превысит  один
    месяц, то   доля   Участника,  не  внесшего  вторую  половину  вклада
    уменьшается пропорционально   фактически    произведенному    вкладу.
    Оставшаяся неоплаченной  часть  Уставного  капитала  подлежит  оплате
    остальными Участниками Общества.

         2.3. Если  по  окончании  второго   или   каждого   последующего
    финансового  года  стоимость  чистых активов Общества окажется меньше
    Уставного капитала,  Общество обязано объявить об  уменьшении  своего
    Уставного капитала и зарегистрировать это уменьшение.  Если стоимость
    указанных  активов  станет  меньше  определенного  законом   минимума
    Уставного капитала, Общество подлежит ликвидации.

         2.4. Уменьшение  Уставного  капитала  Общества  возможно  только
    после уведомления всех его кредиторов.
         2.5. Увеличение  Уставного  капитала  Общества  возможно  только
    после внесения всеми его Участниками вкладов в полном объеме.

         3. ПЕРЕХОД ДОЛЕЙ, ВЫХОД ИЗ ОБЩЕСТВА

         3.1. Участник Общества вправе продать или иным образом  уступить
    свою  долю  в  Уставном  капитале  Общества  или  ее часть одному или
    нескольким Участникам данного Общества или третьим лицам.

         3.2. Участники  Общества  пользуются   преимущественным   правом
    покупки доли  Участника  (ее  части)  пропорционально  размерам своих
    долей. В случае,  если  Участники  Общества  не  воспользуются  своим
    преимущественным правом  в  течении  месяца  со  дня  извещения  доля
    Участника может быть отчуждена третьему лицу.

         3.3. Доля Участника Общества может быть отчуждена до  полной  ее
    оплаты лишь в той части, в которой она уже оплачена.
         Если отчуждение  доли  участника  (ее   части)   третьим   лицам
    невозможно, а  другие  участники Общества от ее покупки отказываются,
    Общество обязано выплатить участнику ее действительную стоимость либо
    выдать ему в натуре имущество, соответствующее такой стоимости.

         3.4. Доли  в  Уставном капитале Общества переходят к наследникам
    граждан и к правопреемникам юридических лиц,  являвшихся  Участниками
    Общества.

         3.5. Участник  Общества  вправе  в любое время выйти из Общества
    независимо от согласия других его Участников.  При  этом  ему  должна
    быть выплачена стоимость части имущества,  соответствующей его доле в
    Уставном капитале Общества не позднее,  чем через двенадцать  месяцев
    со дня подачи заявления о выходе.

                    4. ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1. Общество  несет   ответственность   за   результаты   своей
    деятельности,   за  выполнение  взятых  на  себя  обязательств  перед
    партнерами,  перед госбюджетом и  банками,  а  также  перед  трудовым
    коллективом всеми своими активами (всем принадлежащим ему имуществом)
    согласно  действующему  законодательству.   Участники   Общества   не
    отвечают  по  его  обязательствам  и  несут  риск убытков связанных с
    деятельностью Общества в пределах стоимости  внесенных  ими  вкладов.
    Участники  Общества  внесшие  вклады  не полностью,  несут солидарную
    ответственность  по   его   обязательствам   в   пределах   стоимости
    неоплаченной части вклада каждого из участников.

                      5. ПРАВА И ОБЯЗАННОСТИ

        5.1. Общество имеет право:
         - самостоятельно планировать свою деятельность  и  распоряжаться
    прибылью;
         - от своего имени заключать договоры,  приобретать имущественные
    и неимущественные права и ценности;
         - создавать    представительства,    дочерние    и     зависимые
    хозяйственные   общества,   филиалы   как  на  территории  Российской
    Федерации, так и за рубежом;
         - входить   в   ассоциации,объединения,   концерны   с   другими
    предприятиями,  а  также  с  иностранными  фирмами   в   соответствии
    действующим законодательством.

         5.2. Общество обязуется:
         - осуществлять   свою  деятельность  в  строгом  соответствии  с
    Уставом и Учредительным Договором;
         - предоставлять  Участникам  преимущественное  право  размещения
    заказов и получения продукции и услуг, производимых Обществом;
         - своевременно производить расчеты с бюджетом.
        Общество в   целях    реализации    государственной    социальной,
    экономической   и   налоговой   политики   несет   ответственность  за
    сохранность документов  (управленческих,  финансово-хозяйственных,  по
    личному  составу  и  др.);  обеспечивает  передачу  на государственное
    хранение   документов,   имеющих   научно-историческое   значение,   в
    Центральные  архивы  Москвы  в  соответствии  с  перечнем  документов,
    согласованным с объединением  "Мосгорархив";  хранит  и  использует  в
    установленном порядке документы по личному составу.

         5.3. Участники Общества имеют право:
        - избирать и быть избранным в руководство Общества;
        - участвовать    в   управлении   делами   Общества   в   порядке,
    установленном Уставом и Учредительным Договором;
        - получать  часть  прибыли  от  деятельности  Общества  в порядке,
    установленном Уставом и Учредительным Договором;
        - получать  полную  информацию о деятельности Общества,в том числе
    данные бухгалтерского учета;
        - вносить  предложения  о совершенствовании деятельности Общества,
    устранении недостатков в работе органов управления и контроля;
        - на  преимущественное  получение продукции и услуг,  производимых
    Обществом.

         5.4. Участники Общества обязуются:
        - вносить  взносы  в  порядке,  предусмотренном  решением собрания
    Участников;
        - предоставлять  Обществу  информацию,необходимую  для  выполнения
    работ в рамках договоров между Обществом и его заказчиками;
        - не   разглашать   конфиденциальную   информацию  о  деятельности
    Общества;
        - выполнять поручения руководства в интересах Общества;
        - следовать требованиям Устава, соблюдать положения Учредительного
    Договора,  выполнять  решения  общего  собрания,  органов управления и
    контроля.

         6. РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ ОБЩЕСТВА

        6.1. Итоговым  результатом деятельности Общества является прибыль,
    исчисляемая в соответствии с действующим законодательством.

        6.2. Прибыль,  оставшаяся  после  выполнения  обязательств   перед
    бюджетом   и  кредиторами,  отчислений  в  резервный  и  другие  фонды
    Общества, распределяется по решению собрания Участников.
        Порядок формирования  и  расходования фондов Общества определяется
    собранием Участников.  Как правило,  формирование  доходов  Участников
    осуществляется после принятия решения о размере средств,  направленных
    на развитие Общества.
        Размер ежегодных   отчислений   в   резервный   фонд  определяется
    собранием Участников.  Отчисления в резервный фонд составляют не менее
    пяти  процентов  (5%)  суммы  прибыли  до момента достижения резервным
    фондом размеров двадцати пяти процентов (25%) от Уставного фонда.

        6.3. Часть   прибыли,   направляемая   на   распределение    между
    Участниками, распределяется между последними пропорционально их долям в
    Уставном капитале.

                                7. УПРАВЛЕНИЕ

        7.1. Высшим  органом  управления   Обществом   является   Собрание
    Участников.  Участники  обладают  количеством  голосов пропорционально
    размеру их долей в Уставном капитале.
        Собрание созывается  по мере необходимости,  но не реже двух раз в
    год.
        Собрание правомочно,   если   на   нем   присутствуют   Участники,
    обладающие в совокупности не менее, чем 60% процентов долей в Уставном
    капитале.

        7.2. К  исключительной  компетенции  Собрания Участников относятся
    следующие вопросы:
        а) изменение  Устава  Общества,  изменение  размера  его Уставного
    капитала;
        б) образование   исполнительных   органов   Общества  и  досрочное
    прекращение их полномочий;
        в) утверждение годовых отчетов и бухгалтерских балансов Общества и
    распределение его прибылей и убытков;
        г) прием   и   исключение   участников   (причем  принимаемый  или
    исключаемый в голосовании не участвует);
        д) решение о реорганизации или ликвидации Общества;
        е) избрание ревизионной комиссии (ревизора) Общества;
        Вопросы, отнесенные    к   исключительной   компетенции   Собрания
    Участников  Общества,  не  могут   быть   переданы   им   на   решение
    исполнительного органа Общества.

        Вопрос о  реорганизации или ликвидации Общества решается на основе
    единогласия.
        Вопрос о внесении изменений и дополнений в учредительные документы
    решается квалифицированным большинством в 2/3 от числа  присутствующих
    на Собрании Участников.
        Все остальные вопросы решаются простым большинством голосов.

        7.3. Собрание  не  вправе  принимать  решения   по   вопросам   не
    включенным в повестку дня.
        Любой Участник вправе требовать включение в повестку дня  Собрания
    выдвигаемых им вопросов.

        7.4. Созыв,   подготовка   к   проведению   заседаний,  выполнение
    протокольных функций осуществляется председателем Собрания Участников,
    избираемым  из их числа на срок,  устанавливаемый Собранием.  Собрание
    вправе  отозвать  Председателя  Собрания  до   истечения   срока   его
    полномочий.

        7.5. Исполнительным    органом    Общества    является   Дирекция,
    возглавляемая Директором.  Помимо Директора,  в  состав  Дирекции  при
    наличии штатов, входят заместители Директора, Главного бухгалтера.

        7.6. Директор  Общества решает все вопросы деятельности,кроме тех,
    которые входят в исключительную  компетенцию  Собрания  Участников,  и
    избирается    квалифицированным    большинством   голосов   на   срок,
    устанавливаемый собранием. Собрание вправе отозвать Директора Общества
    до истечения срока его полномочий.

         7.7. Директор отчитывается только перед собранием.  Действует на
    правах  единоначалия,  без  доверенности  представляет   Общество   в
    отношениях с третьими лицами, выдает доверенности, открывает в банках
    расчетные  и  другие  счета,  распоряжается   средствами,   заключает
    договоры,  издает приказы, принимает и увольняет работников. Он также
    несет ответственность перед Общим собранием за деятельность Общества,
    имущество и средства.

                    8. ОРГАНЫ КОНТРОЛЯ

         8.1. Контроль     за     финансовой    деятельностью    Общества
    осуществляется  ревизионной  комиссией  или  ревизором  по  поручению
    собрания,  по  собственной  инициативе  или по требованию Участников.
    Ревизионная комиссия (ревизор) избирается Собранием Участников на год
    из их числа.

         8.2. Ревизионная  комиссия  (ревизор) обязаны потребовать созыва
    внеочередного собрания Участников,  если возникла угроза существенным
    интересам  Общества  или  выявлено  злоупотребление  должностных  лиц
    Общества.

         8.3. В  случае  отсутствия   ревизионной   комиссии   (ревизора)
    Общество вправе  ежегодно  привлекать профессионального аудитора,  не
    связанного имущественными интересами с Обществом или его  Участниками
    (внешний аудит).  Аудиторская  проверка годовой финансовой отчетности
    Общества может быть также  проведена  по  требованию  любого  из  его
    Участников.

         8.4. Ревизионная  комиссия  или аудитор составляет заключение по
    результатам годовых отчетов и балансов.
         Результаты проверки,     ревизий    в    обязательном    порядке
    рассматриваются на собрании.

                 9. РЕОРГАНИЗАЦИЯ И ЛИКВИДАЦИЯ

         9.1. Прекращение  деятельности  Общества  осуществляется в форме
    реорганизации (слияние, присоединение, выделение, преобразование) или
    ликвидации.

         9.2. Деятельность Общества прекращается в следующих случаях:
         - по решению собрания Участников о прекращении деятельности  или
    реорганизации Общества;
         - по решению суда,  в случае  несостоятельности,  или  если  суд
    сочтет, что деятельность Общества не соответствует указанным в Уставе
    целям или наносит ущерб интересам общества.

         9.3. В  случае   ликвидации   Общества   по   решению   собрания
    Участников,   Участники   создают  ликвидационную  комиссию,  которая
    действует  в  установленном  законодательством  порядке.   В   случае
    принудительной        ликвидации        Общества       ликвидационная
    комиссия,назначается судом.

         9.4. Убытки, возникшие в ходе деятельности Общества, возмещаются
    за  счет  создаваемого  резервного  фонда  и  дополнительных  целевых
    взносов участников Общества,  в части,  не покрытой за счет имеющихся
    фондов, а также за счет других активов Общества согласно действующему
    законодательству.  Взыскание  по  обязательствам  Общества может быть
    обращено только на имущество,  отраженное в его  балансе.  К  балансу
    должен  прилагаться,  как  его  неотъемлемая часть инвентарный список
    имущества Общества.
         Требования кредиторов при ликвидации Общества удовлетворяется  в
    следующем порядке:
         а) требования   граждан,   перед   которыми    Общество    несет
    ответственность за причинение вреда жизни или здоровью;
         б) оплата труда, выходных пособий, гонораров;
         в) требования кредиторов по обязательствам, обеспеченным залогом
    имущества;
         г) задолженность по платежам в бюджет и внебюджетный фонды;
         д) требования прочих кредиторов.

         9.5. Ликвидация считается завершенной,  а Общество  прекратившим
    существование   с   момента   внесения   соответствующей   записи   в
    государственный реестр.
         При прекращении   деятельности   Общества   подлежащее   разделу
    имущество  распределяется  в  натуре  или  продается  с   последующим
    распределением  суммы,  оставшейся  после  уплаты долгов и выполнения
    обязательств Общества,  между Участниками пропорционально их долям  в
    Уставном капитале.

         Общество выполняет государственные мероприятия по мобилизационной
    подготовке   в   соответствии   с   действующим  законодательством  и
    нормативными актами Правительства Москвы.

         9.6. При  реорганизации  деятельности  Общества  все   документы
    (управленческих,  финансово-хозяйственных,  по личному составу и др.)
    передаются    в    соответствии    с     установленными     правилами
    предприятию-правопреемнику.
         При ликвидации Общества и  отсутствии  правопреемника  документы
    постоянного    хранения,    имеющие   научно-историческое   значение,
    передаются  на  государственное   хранение   в   архивы   объединения
    "Мосгорархив",  документы по личному составу (приказы,  личные дела и
    карточки учета,  лицевые счета и т.п.) передаются на хранение в архив
    административного    округа,   на   территории   которого   находится
    предприятие. Передача и упорядочение документов осуществляется силами
    и  за  счет  средств  Общества в соответствии с требованиями архивных
    органов.

         Настоящий Устав составлен в двух экземплярах,  из которых каждый
    имеет одинаковую юридическую силу.

    УЧАСТНИКИ:

        _________________________Ф.И.О. Участника

        Подписи всех Участников.

         Для Юридического лица:
         Правовая форма "Название"
         Директор (Ген.Директор и т.д.)___________________Ф.И.О.
                                                 Печать Юр.лица

                        Разработано Юридической фирмой "ГЕОФАКТ"

                                                 тел.: 361-33-37
                                                       361-23-41
                                                       361-28-01


                                                              ОБРАЗЕЦ

                                 Протокол N 1
                            Собрания   Участников
                   Общества с ограниченной ответственностью
                             "название общества"

         Москва                              "____"____________1995г.

    Присутствовали: граждане Российской Федерации:
        Ф.И.О. без паспортных данных и прописки.
        Перечислить всех Участников.

        Юридическое (ие) лица(о):  Правовая форма "название"  (юр.адрес  и
    реквизиты писать  не  надо)  в лице Директора (Генерального директора,
    Президента, Учредителя, Представителя и т.д.) Ф.И.О.,

            Рассмотрели вопросы повестки дня:

        1. О создании Общества с ограниченной  ответственностью  "название
    общества".
        2. О составе учредителей.
        3. О размере Уставного капитала.
        4. Об утверждении Устава и Учредительного Договора.
        5. Об избрании Директора Общества.
        6. О регистрации Общества.

    Всесторонне рассмотрев и обсудив вопросы приняли решения:

         1. В   соответствии   с   Гражданским   Кодексом   РФ,   принятым
    Государственной Думой РФ 21 октября 1994г., Участники создают Общество
    с ограниченной  ответственностью  "название   общества"   по   адресу:
    "Юридический адрес общества".
         2. Учредителями Общества считать:
         Правовая форма "Название" Юридического лица,
        Ф.И.О. Участников без паспортных данных и прописки.
        Перечислить всех Участников.
        3. Утвердить  Уставный капитал Общества в размере "цифры прописью"
    миллионов рублей.
        4. Утвердить Устав Общества и Учредительный Договор.
        5. Избрать  Директором   Общества   "название   Общества"   Ф.И.О.
    Директора (паспорт:  серия,  номер,  кем  и  когда  выдан,  прописка с
    индексом).
        6. Делегировать   права   представлять   учредительные   документы
    Общества    с   ограниченной   ответственностью   на   государственную
    регистрацию с получением свидетельств  о  государственной  регистрации
    Ф.И.О. кому поручить регистрацию (паспорт:  серия,  номер, кем и когда
    выдан, прописка с индексом).
            Все решения приняты единогласно.

        УЧАСТНИКИ:

        _________________________Ф.И.О. Участника

         Для Юридического лица:
         Правовая форма "Название"
         Директор (Ген.Директор и т.д.)___________________Ф.И.О.
                                                 Печать Юр.лица

        Подписи всех Участников.

                        Разработано Юридической фирмой "ГЕОФАКТ"

                                                 тел.: 361-33-37
                                                       361-23-41
                                                       361-28-01


                                                              ОБРАЗЕЦ

                                               "Утвержден"

                                             общим собранием
                                               Участников

                                              Протокол N __1__

                                       от "____"________________1995г.

                         У Ч Р Е Д И Т Е Л Ь Н Ы Й
                               Д О Г О В О Р

                   Общества с ограниченной ответственностью
                             "название общества"
               "название в латинской транскрипции" (если есть)

        Граждане Российской Федерации:
        Ф.И.О. (паспорт:  серия,  номер,  кем  и  когда выдан,  прописка с
    индексом),
        Перечислить всех Участников.

        Или:
        Юридическое(ие) лицо(а):
        Правовая форма "Название" (юр.адрес,  р/с в "Название  банка"  МФО
    банка, кор.сч.банка)   в   лице   Директора  (Генерального  директора,
    Президента, Представителя, Учредителя и т.п.) Ф.И.О.

        Перечислить всех Учредителей.

        в дальнейшем  именуемые  Участники  заключили  настоящий Договор о
    нижеследующем:

        СТАТЬЯ 1.   В   соответствии  Гражданским  Кодексом  РФ,  принятым
    Государственной Думой РФ 21 октября 1994г.  Участники создают Общество
    с  ограниченной  ответственностью  "Название  Общества",  в  латинской
    транскрипции  "название в латинской транскрипции" (если есть)именуемое
    в дальнейшем "Общество".

        Местонахождение Общества: юридический адрес Общества.

         СТАТЬЯ 2. Основными целями деятельности Общества являются:
         Получение прибыли путем насыщения потребительского рынка товарами
    и услугами.

         СТАТЬЯ 3. Предметом деятельности Общества является:
         - производство и реализация  товаров  народного  потребления  и
    продукции производственно-технического назначения, в том числе через
    собственную торговую сеть;
         - выполнение   торгово-закупочных,   торговых,  посреднических,
    бартерных  и  иных   операций,   открытие   коммерческо-комиссионных
    магазинов и других торговых предприятий;
         - товарно-посреднические   услуги  по  продвижению  товаров  на
    экспорт и проведение импортных закупок, инновационная деятельность;
         - оказание   всех   видов  консультационных  услуг,связанных  с
    коммерческой и  валютно-финансовой  деятельностью  клиентов,  в  том
    числе   представление  их  интересов  как  в  российских,  так  и  в
    иностранных органах и фирмах;
         - оказание  посреднических  торговых,  информационных и бытовых
    услуг;
         - производство  и  реализация  строительных  материалов,  в том
    числе домостроительных материалов;
         - проектирование,    строительство,ремонт,эксплуатация    любых
    объектов гражданского, промышленного и технического назначения;
         - строительно-монтажные,      эксплуатационные,      проектные,
    наладочные работы, изготовление столярных изделий и мебели;
         - оформление интерьеров жилых и производственных помещений;
         - организация  туризма  в  пределах  Российской  Федерации и за
    рубежом для граждан  Российской  Федерации  и  иностранных  граждан,
    гостиничные услуги;
         - организация культурно-просветительской  деятельности,  в  том
    числе организациям и проведение научных и образовательных программ и
    мероприятий,   включая   организацию    научно-популярных    лекций,
    проведение семинаров и конференций, организация учебных курсов;
         - проведение  научно-исследовательских и опытно-конструкторских
    работ,   разработка,   тиражирование,   внедрение   и   коммерческое
    использование  отечественных  и  зарубежных  высокоэффективных видов
    оборудования, техники, технологий и материалов;
         - производство,  заготовка,  переработка и реализация продуктов
    сельского  хозяйства,   как   собственного   производства,   так   и
    приобретенную у организаций, учреждений, граждан;
         - организация производства сувениров на базе народных промыслов;
         - разработка    программного   обеспечения   для   всех   видов
    вычислительной и электронной техники ;
         - выполнение   научно-технической,патентной   и   экономической
    информационной деятельности типа инжиниринг,  маркетинг, консалтинг;
         - работы  по  внедрению  информационных  и   ресурсосберегающих
    технологий;
         - разработка и активное участие  в  реализации  коммерческих  и
    некоммерческих экологических программ регионов и предприятий;
         - разработка,  изготовление и поставка потребителям  опытных  и
    серийных  образцов материалов,  технологических процессов,  оказание
    услуг потребителю во внедрении разработок;
         - проведение  работ  в сфере маркетинга,  рекламы,  организации
    внешнеэкономической деятельности, экспортно-импортные операции;
         - строительство,  оборудование,  реконструкция  и  эксплуатация
    гостиниц, кемпингов, туристических баз и комплексов, оздоровительных
    учреждений  в  Российской  Федерации  и  за  рубежом для организации
    гостиничного обслуживания;
         - создание   самостоятельных   торговых   предприятий,  пунктов
    общественного питания,  хранилищ и баз хранения продовольственной  и
    промышленной продукции;
         - печатно-издательская  деятельность,  в  том  числе  выпуск  и
    реализация   информационной,   художественной  рекламно-коммерческой
    литературы, периодических и научно-методических изданий;
         - производство     и    реализация    электронно-вычислительных
    комплексов  и  иного  оборудования,   их   установка   и   сервисное
    обслуживание;
         - разработка,    адаптация,    производство    и     реализация
    программно-технических средств различного характера;
         - предоставление информационных услуг на базе созданного  банка
    данных информационно-экономического характера;
         - рекламная деятельность;
         - заготовка, переработка и реализация вторичного сырья, отходов
    производства, в том числе металлолома, горюче-смазочных материалов;
         - оказание    услуг    населению,    организациям,   обществам,
    кооперативам и фирмам по ремонту автомобилей;
         - оказание  научно-практической помощи по выбору и приобретению
    вычислительной техники,  оборудования, программных и аудиовизуальных
    средств;
        - изобретения, разработка и производство технических средств для
    инвалидов;
        - оказание транспортных услуг населению и юридическим лицам;
        - приобретение и реализация интеллектуальных видов собственности;
        - автотранспортное и автосервисное  обслуживание  организаций  и
    граждан;
        - внешнеэкономическая деятельность;
        - производство  и  реализация  услуг  в  области   общественного
    питания, открытие ресторанов, кафе;
        - проведение выставок, презентаций, ярмарок, аукционов;
        - оказание населению бытовых услуг всех видов.

         Общество в установленном порядке приобретает  лицензии  для  осу-
    ществления тех видов деятельности, на которые распространяются ограни-
    чения, предусмотренные действующим законодательством.
        СТАТЬЯ 4.  Уставной  капитал  Общества  составляется  из стоимости
    вкладов его Участников.  Общество создает Уставный капитал  в  размере
    "цифры прописью" миллионов (в скобках цифрами) рублей,  представляющий
    собой  совокупность  денежных  вкладов  Участников.  Уставный  капитал
    разделен  на  сто  (100)  равных  долей.  Участники  вносят в Уставный
    капитал средства в  два  этапа  в  размере  каждого  взноса  пятьдесят
    процентов   (50%)  от  общей  величины  Уставного  капитала.  Вкладами
    Участников  в  Уставный  капитал  являются  денежные  суммы,  вносимые
    Участниками в следующих размерах:

        Ф.И.О. Участника  (Правовая  форма "название" Юридического лица) -
    "цифры прописью"  тысяч  (миллионов)  (в  скобках  цифрами)  рублей  -
    "колл-во  долей  равное  процентам  Участника  -  прописью" (в скобках
    цифрами) долей.
        Перечислить всех Участников.

        Срок внесения  вкладов  -  первый взнос 50%  на момент регистрации
    Общества,  второй взнос - 50%  в течение года  с  момента  регистрации
    Общества.
        Участник обязан полностью внести свой вклад не позднее года  после
    регистрации Общества.

         СТАТЬЯ 5. При невнесении Участником вклада в вышеоговоренные сро-
    ки на Участника начисляются пени в размере 3%  от величины невнесенной
    суммы  за  каждый день просрочки.  В случае,  если задержка с выплатой
    первого вклада превысит два месяца Участник Собранием Участников может
    быть  выведен  из числа Учредителей Общества как не вступивший в права
    владения. Если задержка с выплатой второго вклада превысит один месяц,
    то доля Участника, не внесшего вторую половину вклада уменьшается про-
    порционально фактически произведенному вкладу. Оставшаяся неоплаченной
    часть  Уставного  капитала  подлежит оплате остальными Участниками Об-
    щества.

         СТАТЬЯ 6. Общество является юридическим лицом по законодательству
    РФ, может иметь в собственности, хозяйственном ведении и/или оператив-
    ном управлении обособленное имущество,  отвечает по своим обязательст-
    вам всеми своими активами,  может от своего имени приобретать  и  осу-
    ществлять имущественные и личные неимущественные права,  нести обязан-
    ности, быть истцом и ответчиком в суде.
         Общество имеет самостоятельный баланс,  счета в банках, печать и
    бланки со своим наименованием.

          СТАТЬЯ 7. Общество имеет право:
        - самостоятельно планировать  свою  деятельность  и  распоряжаться
    прибылью;
        - от своего имени заключать договоры,  приобретать имущественные и
    неимущественные права и ценности;
        - создавать представительства,  дочерние и зависимые хозяйственные
    общества,  филиалы  как  на территории Российской Федерации,  так и за
    рубежом;
        - входить    в    ассоциации,объединения,   концерны   с   другими
    предприятиями,  а  также  с  иностранными  фирмами  в  соответствии  с
    действующим законодательством.

          СТАТЬЯ 8. Общество обязуется:
        - осуществлять свою деятельность в строгом соответствии с  Уставом
    и Учредительным Договором;
        - предоставлять  Участникам  преимущественное   право   размещения
    заказов и получения продукции и услуг, производимых Обществом;
        - своевременно производить расчеты с бюджетом.

          СТАТЬЯ 9. Участники Общества имеют право:
        - избирать и быть избранным в руководство Общества;
        - участвовать   в   управлении   делами   Общества   в    порядке,
    установленном Уставом и Учредительным Договором;
        - получать часть  прибыли  от  деятельности  Общества  в  порядке,
    установленном Уставом и Учредительным Договором;
        - получать полную информацию о деятельности Общества,в  том  числе
    данные бухгалтерского учета;
        - вносить предложения о совершенствовании  деятельности  Общества,
    устранении недостатков в работе органов управления и контроля;
        - на преимущественное получение продукции  и  услуг,  производимых
    Обществом.

          СТАТЬЯ 10. Участники Общества обязуются:
        - вносить взносы  в  порядке,  предусмотренном  решением  собрания
    Участников;
        - предоставлять  Обществу  информацию,необходимую  для  выполнения
    работ в рамках договоров между Обществом и его заказчиками;
        - не  разглашать  конфиденциальную   информацию   о   деятельности
    Общества;
        - выполнять поручения руководства в интересах Общества;
        - следовать требованиям Устава, соблюдать положения Учредительного
    Договора,  выполнять решения общего  собрания,  органов  управления  и
    контроля.

         СТАТЬЯ 11.  Общество несет ответственность  за  результаты  своей
    деятельности,   за   выполнение  взятых  на  себя  обязательств  перед
    партнерами,  перед госбюджетом  и  банками,  а  также  перед  трудовым
    коллективом  всеми своими активами (всем принадлежащим ему имуществом)
    согласно действующему законодательству. Участники Общества не отвечают
    по  его  обязательствам и несут риск убытков связанных с деятельностью
    Общества  в  пределах  стоимости  внесенных  ими  вкладов.   Участники
    Общества внесшие вклады не полностью, несут солидарную ответственность
    по его обязательствам в пределах стоимости неоплаченной  части  вклада
    каждого из участников.

         СТАТЬЯ 12.   Убытки,  возникшие  в  ходе  деятельности  Общества,
    возмещаются за счет создаваемого  резервного  фонда  и  дополнительных
    целевых  взносов  участников  Общества  в  части,  не покрытой за счет
    имеющихся фондов,  а также за счет других  активов  Общества  согласно
    действующему  законодательству.  Взыскание  по обязательствам Общества
    может быть обращено только на имущество,  отраженное в его балансе.  К
    балансу  должен  прилагаться,  как  его неотъемлемая часть инвентарный
    список имущества.

         СТАТЬЯ 13. Прибыль полученная в ходе деятельности Общества, после
    расчетов с государственным бюджетом,  банками и  другими  кредиторами,
    уплаты обязательных платежей,  распределяется в порядке, установленном
    собранием Участников.

         СТАТЬЯ 14.  Деятельность Общества прекращается в следующих случа-
    ях:
         - по решению собрания Участников о прекращении деятельности  или
    реорганизации Общества;
         - по решению суда,  в случае  несостоятельности,  или  если  суд
    сочтет, что деятельность Общества не соответствует указанным в Уставе
    целям или наносит ущерб интересам общества.
         СТАТЬЯ 15.  При прекращении деятельности Общества подлежащее раз-
    делу  имущество  распределяется  в  натуре или продается с последующим
    распределением суммы, оставшейся после уплаты долгов и выполнения обя-
    зательств  Общества,  между Участниками пропорционально их долям в Ус-
    тавном капитале.

         СТАТЬЯ 16.  Настоящий  Договор действует без ограничения сроков и
    вступает в силу со дня государственной регистрации Общества.

            Договор составлен на шести листах в двух экземплярах:

        - один из которых хранится в Московской Регистрационной Палате;
        - один экземпляр находится у Учредителей Общества,  все экземпляры
    имеют одинаковую юридическую силу.

    УЧАСТНИКИ:

        _________________________Ф.И.О. Участника

         Для Юридического лица:
         Правовая форма "Название"
         Директор (Ген.Директор и т.д.)___________________Ф.И.О.
                                                 Печать Юр.лица

         Подписи всех Участников.

                        Разработано Юридической фирмой "ГЕОФАКТ"

                                                 тел.: 361-33-37
                                                       361-23-41
                                                       361-28-01


                                                              ОБРАЗЕЦ

                                              "Утверждено"
                                             общим собранием
                                               Акционеров

                                             Протокол N __1__

                                      от "____"_______________1995г.

                            УЧРЕДИТЕЛЬНЫЙ ДОГОВОР

                       Открытого акционерного общества
                             "название общества"
               "название в латинской транскрипции" (если есть)

         СТАТЬЯ 1. ОБЩИЕ ПОЛОЖЕНИЯ.

        Граждане Российской Федерации:
        Ф.И.О. (паспорт:  серия,  номер,  кем  и  когда выдан,  прописка с
    индексом),

        Или:
        Юридическое(ие) лицо(а):
        Правовая форма "Название" (юр.адрес,  р/с в "Название  банка"  МФО
    банка, кор.сч.банка)   в   лице   Директора  (Генерального  директора,
    Президента, Представителя, Учредителя и т.п.) Ф.И.О.
        Перечислить всех Учредителей.

        именуемые в дальнейшем  "Учредители",  руководствуясь  Гражданским
    Кодексом  РФ,  принятым  Государственной  Думой  РФ 21 октября 1994г.,
    заключили договор о создании в городе  Москве  Открытого  акционерного
    общества  , именуемое в дальнейшем "Общество".

        Полное официальное наименование Общества на русском языке Открытое
    акционерное общество "название общества" ,  в  латинской  транскрипции
    "название в   латинской   транскрипции"   (если  есть),  в  дальнейшем
    именуемое "Общество".

         Местонахождение Общества: Юридический адрес Общества.

         СТАТЬЯ 2. ОТВЕТСТВЕННОСТЬ СТОРОН

         2.1. Общество   несет   ответственность   за   результаты  своей
    деятельности,  за  выполнение  взятых  на  себя  обязательств   перед
    партнерами,  перед  госбюджетом  и  банками,  а  также перед трудовым
    коллективом всеми своими активами (всем принадлежащим ему имуществом)
    согласно  действующему законодательству.  Государство и его органы не
    отвечают  по  обязательствам  Общества.  Общество  не   отвечает   по
    обязательствам  государства  и  его  органов.
        Учредители акционерного общества (акционеры) не  отвечают  по  его
    обязательствам   и  несут  риск  убытков,  связанных  с  деятельностью
    Общества, в пределах стоимости принадлежащих им акций.
        Учредители, не   полностью   оплатившие   акции  несут  солидарную
    ответственность по обязательствам  акционерного  общества  в  пределах
    неоплаченной части стоимости принадлежащих им акций.

         СТАТЬЯ 3. ЦЕЛЬ СОЗДАНИЯ ОБЩЕСТВА И ВИДЫ ДЕЯТЕЛЬНОСТИ.

         3.1. Целями Общества являются:
         Получение прибыли путем насыщения потребительского рынка товара-
    ми и услугами.

         3.2. Предметом деятельности Общества является:
         - выполнение торгово-закупочных,  торговых,  посреднических,бар-
    терных и иных операций, открытие коммерческо-комиссионных магазинов и
    других торговых предприятий;
         - производство,  закупка,  переработка  и  реализация  продукции
    сельского хозяйства;
         - строительство  зданий  и сооружений жилищного и производствен-
    но-технического назначения;
         - производство строительных материалов;
         - выполнение строительных,  строительно-монтажных и  пуско-нала-
    дочных работ, изготовление столярных изделий и мебели;
         - оформление интерьеров жилых и производственных помещений;
         - строительство,оборудование,  реконструкция и эксплуатация гос-
    тиниц,  мотелей, кемпингов, туристических баз и комплексов, оздорови-
    тельных  учреждений в Российской Федерации и за рубежом для организа-
    ции гостиничного обслуживания;
         - организация туризма, включая организацию туристических маршру-
    тов как в Российской Федерации,  так и за рубежом, за рубли и в уста-
    новленном порядке за СКВ;
         - предоставление транспортных услуг населению и организациям;
         - оказание бытовых услуг населению;
         - заготовка,  переработка и реализация вторичного сырья, отходов
    производства;
         - оказание посреднических торговых,  юридических, информационных
    и бытовых услуг;
         - предоставление информационных услуг на базе  созданного  банка
    данных информационно-экономического характера;
         - производство и реализация товаров народного потребления и про-
    дукции  производственно-технического  назначения,  в  том числе через
    собственную торговую сеть;
         - товарно-посреднические  услуги  по продвижению товаров на экс-
    порт и проведение импортных закупок, инновационная деятельность;
         - разработка, изготовление и поставка потребителям опытных и се-
    рийных образцов материалов, технологических процессов, оказание услуг
    потребителю во внедрении разработок;
         - организация и проведение  научно-исследовательских,  опытно  -
    конструкторских  и  проектно-изыскательских работ и реализация их ре-
    зультатов, инжиниринг;
         - оказание  всех видов консультационных услуг,  связанных с ком-
    мерческой и валютно-финансовой деятельностью клиентов,  в  том  числе
    представление их интересов как в российских,  так и в иностранных ор-
    ганах и фирмах;
         - внешнеэкономическая деятельность;
         - выполнение научно-технической,  патентной и экономической  ин-
    формационной деятельности типа инжиниринг, маркетинг, консалтинг;
         - приобретение интеллектуальных видов собственности;
         - издательско-полиграфическая деятельность, в том числе выпуск и
    реализация информационной,художественной и рекламно-коммерческой  ли-
    тературы, периодических и научно-методических изданий;
         - рекламная деятельность;
         - организация производства сувениров на базе народных промыслов;
         - изобретение, разработка и производство технических средств для
    инвалидов;
         - организация  культурно-просветительской  деятельности,  в  том
    числе  организация  и проведение научных и образовательных программ и
    мероприятий, включая организацию научно-популярных лекций, проведение
    семинаров и конференций, организация учебных курсов;
         - транспортно-экспедиторские услуги.

        3.3. Общество в установленном  порядке  приобретает  лицензии  для
    осуществления  тех  видов  деятельности,  на  которые распространяются
    ограничения, предусмотренные действующим законодательством.

         3.4. Общество  самостоятельно  осуществляет  внешнеэкономическую
    деятельность в установленном законодательством порядке.

         СТАТЬЯ 4. УСТАВНЫЙ КАПИТАЛ.

        4.1. Уставный  капитал  Общества   составляется   из   номинальной
    стоимости   акций   Общества,   приобретенных   Акционерами.  Величина
    Уставного капитала Общества определена в "цифры прописью" миллионов (в
    скобках   цифрами)   рублей.   Обществом  выпускается  "колл-во  акций
    прописью" (в скобках цифрами) обыкновенных именных  акций  номинальной
    стоимостью  по  "цифры  прописью"  тысяч  (в  скобках  цифрами) рублей
    каждая.  Каждая акция предоставляет ее владельцу один голос  на  общих
    собраниях  Акционеров.  Акционеры  вносят  в Уставный капитал денежные
    средства в два этапа в  размере  каждого  взноса  пятьдесят  процентов
    (50%)   от  общей  величины  Уставного  капитала  акционеры  вносят  в
    30-дневный срок после государственной регистрации Общества.  Остальные
    50%  вносятся акционерами в течении 1 года после регистрации Общества.
    Вкладами  Акционеров  в  Уставный  капитал  являются  денежные  суммы,
    вносимые Акционерами в следующих размерах:

        Ф.И.О. Учредителя  (Правовая форма "название" Юридического лица) -
    "цифры прописью" тысяч (в скобках цифрами) рублей ("цифрами"  проценты
    Учредителя в Уставном капитале)%  Уставного капитала, что подтверждают
    "колл-во акций прописью"  (в  скобках  цифрами)  обыкновенных  именных
    акций,
        Перечислить всех Учредителей.

       Срок внесения вкладов - первый взнос 50%  в течении 30 дней  после
    регистрации, второй 50% в течении года с момента регистрации Общества.

        Учредитель обязан  полностью  внести  свой  вклад  не позднее года
    после регистрации Общества. Учредителю, полностью внесшему свой вклад,
    выдается количество акций, соответствующее его вкладу.    По истечении
    срока  выкупа  акций  Общество,  по  решению  общего  собрания  вправе
    аннулировать  акции,   которые  в  момент  принятия  решения  не  были
    выкуплены,  отсрочить внесение платежей учредителем с  начислением  10
    процентов  годовых  с  недовнесенной  суммы за просрочку,  либо купить
    неоплаченную учредителем часть акций по  их  номинальной  стоимости  с
    соответствующим перераспределением доли участия в Обществе.

         4.2. Уставный  капитал может представлять собой совокупность де-
    нежных вкладов,  движимого и недвижимого имущества, а также иные иму-
    щественные права, в том числе на интеллектуальную собственность (пра-
    во на промышленные образцы,  информацию,  товарные  знаки,  права  на
    "ноу-хау", авторские права и т.д.) и является обеспечением акций, вы-
    пускаемых Обществом.

        СТАТЬЯ 5. АКЦИИ ОБЩЕСТВА

        5.1. Акции    выпускаются   Обществом   по   форме,   утвержденной
    Учредителями.  Акцией признается ценная бумага,  удостоверяющая  право
    держателя  на членство в акционерном обществе,  основанное на вкладе в
    Уставный  капитал,  подтверждающее  право  участвовать  в   управлении
    Обществом,  в  его  прибылях  и  распределении  остатков имущества при
    ликвидации Общества.

        5.2. Акции  неделимы.  В  случаях,  когда  одна  и  та  же   акция
    принадлежит   нескольким  лицам,  все  они  по  отношению  к  Обществу
    признаются одним Акционером и  могут  осуществлять  свои  права  через
    одного  из  них или общего представителя.  Совладельцы акций солидарно
    отвечают по обязательству, лежащему на Акционерах.

        5.3. Общество Может выпускать другие виды  акций,  не  запрещенные
    законодательством.  Общество  вправе выпускать привилегированные акции
    на сумму не более двадцати  пяти  процентов  (25%)  размера  Уставного
    капитала и только после полной оплаты всех выпущенных акций.

        СТАТЬЯ 6. ПРИОБРЕТЕНИЕ И РАСПРОСТРАНЕНИЕ АКЦИЙ

         6.1. Акции  могут  быть  выданы  Акционерам  только после полной
    оплаты их стоимости.

         6.2. Открытая   подписка   на  акции  при  увеличении  Уставного
    капитала организуется  учредителями.  Акции  могут  быть  реализованы
    Учредителями непосредственно либо через банки.
         Учредители публикуют извещение о предстоящей открытой  подписке,
    в котором   должно   быть  указано  фирменное  наименование  будущего
    акционерного общества, предмет, цели и сроки его деятельности, состав
    учредителей, дата      проведения      учредительной     конференции,
    предполагаемый размер  Уставного  капитала,   номинальная   стоимость
    акций, их количество и виды, преимущества и льготы учредителей, место
    проведения, начальный и  конечный  срок  подписки  на  акции,  состав
    имущества, которое   вносится   учредителями   в  натуральной  форме,
    наименование банка  и  номер  расчетного  счета,  на  который  должны
    производиться первоначальные   взносы.   По   решению  учредителей  в
    указанное извещение могут  быть  включены  и  другие  сведения.  Срок
    подписки на акции не может превышать шести месяцев.
        Открытая подписка на  акции  Общества  не  допускается  до  полной
    оплаты Уставного капитала.

         6.3. Порядок выпуска,  регистрации и размещения акций,  расчетов
    по акциям,  учета операций по акциям в период формирования  Уставного
    капитала Общества  и  после  его  завершения,  равно  как  и  порядок
    признания Общества   состоявшимся    (несостоявшимся)    определяется
    действующим законодательством, а также Уставом.

        СТАТЬЯ 7.  ВЫПУСК ОБЛИГАЦИЙ

        7.1. Общество  может  выпускать  именные  облигации и облигации на
    предъявителя.  По именным облигациям  ведется  специальный  реестр  их
    владельцев.   Держатели  облигаций  имеют  преимущественное  право  на
    распределяемую прибыль и активы  Общества  при  его  ликвидации  перед
    акционерами.
         Утерянная именная облигация возобновляется за  плату  в  размере
    10%  от  курсовой  стоимости  облигации.  Облигация  на  предъявителя
    возобновляется  в  порядке,  предусмотренном  настоящим  Уставом  для
    восстановления  акций на предъявителя.  Возврат вложенных в облигации
    средств и уплата указанных процентов по облигациям гарантируется.

        7.2. Выпуск  облигаций,  их  регистрация  и  обращение и остальные
    вопросы неурегулированные  Уставом  по  акциям,  облигациям  и  другим
    ценным  бумагам  разъясняются в специальном Положении о ценных бумагах
    Общества и действующим законодательством.

        СТАТЬЯ 8. РЕГИСТРАЦИЯ АКЦИОНЕРОВ ОБЩЕСТВА

        8.1. Общество  ведет  реестр  акционеров  с  включением  следующих
    данных:  количество и  тип  акций,  дата  приобретения,  имя  и  адрес
    акционера, номинальная стоимость и цена приобретения.
         Общество может поручить регистрацию акционеров банкам  и  другим
    специализированным организациям.

        СТАТЬЯ 9. ОПЦИОНЫ

        9.1. Общество  решением  акционеров  имеет   право   предоставлять
    служащим определенное число акций на льготных условиях (опцион).

        СТАТЬЯ 10.  РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ И ПОКРЫТИЕ УБЫТКОВ.
        ДИВИДЕНДЫ ПО АКЦИЯМ

         10.1. Итоговым  результатом  хозяйственной деятельности Общества
    является  прибыль,  полученная  за  счет  использования  акционерного
    капитала.   Балансовая  и  чистая  прибыль  Общества  определяется  в
    порядке,  предусмотренном  действующим  законодательством,  а   также
    специальным   Положением  о   капиталах   и   распределении  прибыли,
    разрабатываемым  Обществом.  Чистая  прибыль  после  уплаты  налогов,
    расчетов по обязательствам с кредиторами,  по процентам с держателями
    облигаций остается в распоряжении Общества  и  распределяется  им  на
    капиталы  и  дивиденды  по  акциям  в  соответствии  с  Положением  о
    капиталах   и   распределении   прибыли   Общества   и    действующим
    законодательством.

         10.2. Дивидендом   является   часть   чистой   прибыли,  которая
    распределяется  среди  Акционеров  пропорционально  числу  их  акций.
    Дивиденд  может выплачиваться ежеквартально,  раз в полгода или раз в
    год.  Промежуточный дивиденд объявляется Советом Директоров  и  имеет
    фиксированный   размер.   Окончательный  дивиденд  объявляется  общим
    собранием Акционеров  по  результатам  года  с  учетом  промежуточных
    дивидендов.   Размер  окончательного  дивиденда  в  расчете  на  одну
    обыкновенную  акцию  определяется  общим  собранием   Акционеров   по
    предложению Совета  Директоров  Общества и не может быть больше,  чем
    предложено Советом директоров.

        СТАТЬЯ 11. ПЕРЕДАЧА ПРАВ УЧРЕДИТЕЛЯ ТРЕТЬИМ ЛИЦАМ

        11.1. Учредитель    Общества    в   соответствии   с   действующим
    законодательством имеет право уступить свои  учредительские  права  на
    возмездной или безвозмездной основе.  Акционеры закрытого акционерного
    общества имеют преимущественное право приобретения акций,  продаваемых
    другими акционерами этого Общества.
        Участник (акционер) имеет право выйти из Общества  добровольно  по
    заявлению.  При  выходе  из  Общества  ему должна быть выплачена часть
    стоимости имущества,  соответствующая его  доле  в  Уставном  капитале
    Общества.

        11.2. Передача  доли  (части  доли)  третьему лицу возможна только
    после полного внесения вклада Учредителем.
        При передаче  доли  (части  доли) происходит одновременный переход
    всех прав и обязанностей,  принадлежащих  Учредителю,  уступающему  ее
    полностью  или  частично.  Отношения Учредителей и их правопреемников,
    оформляются договором,фиксирующим основания,форму уступки прав и  иные
    необходимые условия.

        11.3. При  реорганизации юридических лиц или смерти физических лиц
    -  Учредителей  Общества  правопреемники  (прямые  наследники)   могут
    вступить  в  права  владения  принадлежавших  им  акций  в безусловном
    порядке.

        СТАТЬЯ 12. УПРАВЛЕНИЕ ОБЩЕСТВОМ

        12.1. Высшим органом управления  Общества  является  собрание  его
    Акционеров и (или) назначенных ими представителей.

        12.2. К исключительной компетенции собрания Акционеров относятся:
         а) утверждение  Устава  Общества,  внесение  в  него изменений и
    дополнений;
         б) прием и исключение акционеров из Общества (причем принимаемый
    или исключаемый в голосовании не участвует);
         в) выборы  Совета  Директоров  (при  наличии  в  Обществе  более
    пятидесяти Акционеров);
         г) избрание   и   отзыв   Генерального   директора,   правления,
    ревизионной комиссии (ревизора);
         д) утверждение    годовых    отчетов    деятельности   Общества,
    бухгалтерских балансов, и его филиалов, утверждение счетов прибылей и
    убытков Общества, порядка распределения прибыли и покрытия убытков;
         е) создание,  реорганизация и ликвидация  дочерних  и  зависимых
    хозяйственных   обществ,   филиалов   и   представительств  Общества,
    утверждение документов, регламентирующих их деятельность;
         ж) принятие   решения   о   прекращении  деятельности  Общества,
    назначение  ликвидационной  комиссии,   утверждение   ликвидационного
    баланса.
         Вопросы отнесенные к исключительной компетенции Общего  собрания
    не могут быть переданы на решение исполнительных органов.

        12.3. Решение собрания  Акционеров  по  вопросам  реорганизации  и
    ликвидации Общества решаются на основе единогласия.
         Решение Собрания  Акционеров о внесении изменений и дополнений в
    Учредительные документы принимаются квалифицированным большинством  в
    3/4 голосов от числа присутствующих Акционеров и их представителей.
         По остальным  вопросам  решения принимаются простым большинством
    голосов.

        12.4. Акционер  или  его  представитель  могут  присутствовать  на
    собрании  только  в случае оплаты всех акций.  Представитель Акционера
    может  участвовать  в  собрании  и  голосовании  только  при   наличии
    нотариально  заверенной  доверенности,  за исключением случаев,  когда
    Акционера - юридическое лицо представляет руководитель.

        СТАТЬЯ 13. РЕОРГАНИЗАЦИЯ И ЛИКВИДАЦИЯ

        13.1. Прекращение деятельности  Общества  осуществляется  в  форме
    реорганизации (слияние,  присоединение, выделение, преобразование) или
    ликвидации.

        13.2. Деятельность Общества прекращается в следующих случаях:
         - по  решению собрания Акционеров о прекращении деятельности или
    реорганизации Общества;
         - по решению суда,  в случаях, предусмотренных законодательством
    Российской Федерации.

        13.3. В случае ликвидации Общества по решению собрания Акционеров,
    Акционеры   создают   ликвидационную  комиссию,  которая  действует  в
    установленном  законодательством  порядке.  В  случае   принудительной
    ликвидации Общества ликвидационная комиссия назначается судом.
         С момента назначения ликвидационной  комиссии  к  ней  переходят
    полномочия по управлению делами Общества. Ликвидационная комиссия не-
    сет по нормам гражданского законодательства ответственность за  вред,
    причиненный Обществу, его Акционерам, а также другим лицам.

        13.4. Убытки,  возникшие в ходе деятельности Общества, возмещаются
    за счет создаваемого резервного  капитала,  а  также  за  счет  других
    активов Общества согласно действующему законодательству.  Взыскание по
    обязательствам Общества  может  быть  обращено  только  на  имущество,
    отраженное  в  его  балансе.  К  балансу  должен прилагаться,  как его
    неотъемлемая часть,  инвентарный  список  имущества  Общества.  Оценка
    имущества   при   ликвидации   Общества   производится  с  учетом  его
    физического и морального износа.

        13.5. Ликвидация считается завершенной,  а  Общество  прекратившим
    существование    с   момента   внесения   соответствующей   записи   в
    государственный реестр.
         При прекращении   деятельности   Общества   подлежащее   разделу
    имущество   распределяется  в  натуре  или  продается  с  последующим
    распределением суммы,  оставшейся после уплаты  долгов  и  выполнения
    обязательств  Общества,  между Акционерами пропорционально их долям в
    Уставном капитале.

        Общество выполняет  государственные мероприятия по мобилизационной
    подготовке  в   соответствии   с   действующим   законодательством   и
    нормативными актами Правительства Москвы.

         Статья 14. ПРОЧИЕ ПОЛОЖЕНИЯ.

         Настоящий договор составлен на восьми листах в двух экземплярах:

         - один из которых хранится в Московской Регистрационной Палате;
         - один экземпляр находится у Учредителей  Общества,  каждый  эк-
    земпляр имеет одинаковую юридическую силу.

         УЧРЕДИТЕЛИ:

        _________________________Ф.И.О. Учредителя

         Для Юридического лица:
         Правовая форма "Название"
         Директор (Ген.Директор и т.д.)___________________Ф.И.О.
                                                  Печать Юр.лица
        Подписи всех Учредителей.

                        Разработано Юридической фирмой "ГЕОФАКТ"

                                                 тел.: 361-33-37
                                                       361-23-41
                                                       361-28-01


                                                              ОБРАЗЕЦ

                                          "Утвержден"

                                         общим собранием
                                           Акционеров

                                         Протокол N __1__

                                  от "____"_______________1995г.

                                У С Т А В

                     Открытого акционерного общества
                           "название общества"
             "название в латинской транскрипции" (если есть)

         1. ОБЩИЕ ПОЛОЖЕНИЯ, ЦЕЛИ И ПРЕДМЕТ ДЕЯТЕЛЬНОСТИ

         1.1. Настоящий  Устав  разработан  на  основе и в соответствии с
    Гражданским Кодексом РФ, принятым Государственной Думой РФ 21 октября
    1994г.

        1.2. Открытое  акционерное  общество  "название  общества"   ,   в
    латинской транскрипции "название в латинской транскрипции" (если есть)
    , именуемое в дальнейшем "Общество", создают
        Граждане Российской Федерации:
        Ф.И.О. (паспорт:  серия,  номер,  кем  и  когда выдан,  прописка с
    индексом),

        Или:
        Юридическое(ие) лицо(а):
        Правовая форма "Название" (юр.адрес,  р/с в "Название  банка"  МФО
    банка, кор.сч.банка)   в   лице   Директора  (Генерального  директора,
    Президента, Представителя, Учредителя и т.п.) Ф.И.О.
        Перечислить всех Учредителей.
        в дальнейшем именуемые Акционерами.

         1.3. Целями Общества являются:
         Получение прибыли   путем   насыщения   потребительского   рынка
    товарами и услугами.

         1.4. Предметом деятельности Общества является:
         - выполнение торгово-закупочных,  торговых,  посреднических,бар-
    терных и иных операций, открытие коммерческо-комиссионных магазинов и
    других торговых предприятий;
         - производство,  закупка,  переработка  и  реализация  продукции
    сельского хозяйства;
         - строительство  зданий  и сооружений жилищного и производствен-
    но-технического назначения;
         - производство строительных материалов;
         - выполнение строительных,  строительно-монтажных и  пуско-нала-
    дочных работ, изготовление столярных изделий и мебели;
         - оформление интерьеров жилых и производственных помещений;
         - строительство,оборудование,  реконструкция и эксплуатация гос-
    тиниц,  мотелей, кемпингов, туристических баз и комплексов, оздорови-
    тельных  учреждений в Российской Федерации и за рубежом для организа-
    ции гостиничного обслуживания;
         - организация туризма, включая организацию туристических маршру-
    тов как в Российской Федерации,  так и за рубежом, за рубли и в уста-
    новленном порядке за СКВ;
         - предоставление транспортных услуг населению и организациям;
         - оказание бытовых услуг населению;
         - заготовка,  переработка и реализация вторичного сырья, отходов
    производства;
         - оказание посреднических торговых,  юридических, информационных
    и бытовых услуг;
         - предоставление информационных услуг на базе  созданного  банка
    данных информационно-экономического характера;
         - производство и реализация товаров народного потребления и про-
    дукции  производственно-технического  назначения,  в  том числе через
    собственную торговую сеть;
         - товарно-посреднические  услуги  по продвижению товаров на экс-
    порт и проведение импортных закупок, инновационная деятельность;
         - разработка, изготовление и поставка потребителям опытных и се-
    рийных образцов материалов, технологических процессов, оказание услуг
    потребителю во внедрении разработок;
         - организация и проведение  научно-исследовательских,  опытно  -
    конструкторских  и  проектно-изыскательских работ и реализация их ре-
    зультатов, инжиниринг;
         - оказание  всех видов консультационных услуг,  связанных с ком-
    мерческой и валютно-финансовой деятельностью клиентов,  в  том  числе
    представление их интересов как в российских,  так и в иностранных ор-
    ганах и фирмах;
         - внешнеэкономическая деятельность;
         - выполнение научно-технической,  патентной и экономической  ин-
    формационной деятельности типа инжиниринг, маркетинг, консалтинг;
         - приобретение интеллектуальных видов собственности;
         - издательско-полиграфическая деятельность, в том числе выпуск и
    реализация информационной,художественной и рекламно-коммерческой  ли-
    тературы, периодических и научно-методических изданий;
         - рекламная деятельность;
         - организация производства сувениров на базе народных промыслов;
         - изобретение, разработка и производство технических средств для
    инвалидов;
         - организация  культурно-просветительской  деятельности,  в  том
    числе  организация  и проведение научных и образовательных программ и
    мероприятий, включая организацию научно-популярных лекций, проведение
    семинаров и конференций, организация учебных курсов;
         - транспортно-экспедиторские услуги.

         1.5. Общество в установленном порядке приобретает  лицензии  для
    осуществления  тех  видов  деятельности,  на которые распространяются
    ограничения, предусмотренные действующим законодательством.

         1.6. Общество  самостоятельно  осуществляет  внешнеэкономическую
    деятельность в установленном законодательством порядке.

         1.7. Финансовый  год  в  Обществе  считается  с  1  января по 31
    декабря.

         2. ЮРИДИЧЕСКИЙ СТАТУС ОБЩЕСТВА

         2.1. Общество   является   юридическим   лицом,  права  которого
    приобретает с момента  государственной  регистрации.  Общество  имеет
    самостоятельный   баланс,   расчетный,   валютный   и  иные  счета  в
    учреждениях банков,  печать и штампы или фирменные  бланки  со  своим
    наименованием,  товарный  знак,  имущество  и  действует на принципах
    самоокупаемости и самофинансирования.

         Местонахождение Общества: Юридический адрес Общества.

         3. ОТВЕТСТВЕННОСТЬ СТОРОН

         3.1. Общество   несет   ответственность   за   результаты  своей
    деятельности,  за  выполнение  взятых  на  себя  обязательств   перед
    партнерами,  перед  госбюджетом  и  банками,  а  также перед трудовым
    коллективом всеми своими активами (всем принадлежащим ему имуществом)
    согласно  действующему законодательству.  Государство и его органы не
    отвечают  по  обязательствам  Общества.  Общество  не   отвечает   по
    обязательствам  государства  и  его  органов.
        Учредители акционерного общества (акционеры) не  отвечают  по  его
    обязательствам   и  несут  риск  убытков,  связанных  с  деятельностью
    Общества, в пределах стоимости принадлежащих им акций.
        Учредители, не   полностью   оплатившие   акции  несут  солидарную
    ответственность по обязательствам  акционерного  общества  в  пределах
    неоплаченной части стоимости принадлежащих им акций.

         4. ПРАВА И ОБЯЗАННОСТИ ОБЩЕСТВА

         4.1. Общество имеет право:
         - Вступать в договорные отношения с предприятиями, учреждениями,
    организациями,  кооперативами  и  отдельными гражданами,  приобретать
    имущественные и неимущественные права.
         - Выступать  истцом  и  ответчиком  в  суде и арбитражном суде и
    осуществлять другие действия в соответствии  с  настоящим  Уставом  и
    статусом юридического лица.
         - На  основании  действующего   законодательства   устанавливать
    расценки на продукцию и услуги, производимые Обществом.
         - Владеть,  пользоваться и распоряжаться принадлежащими Обществу
    материальными  и финансовыми ресурсами,  иметь расчетные,  валютные и
    иные  счета  в  банковских  учреждениях,   осуществлять   расчеты   в
    безналичном порядке или наличными деньгами,  пользоваться банковскими
    кредитами и ссудами, коммерческим кредитом.
         - Открывать дочерние и зависимые хозяйственные общества, филиалы
    и  другие  структурные  подразделения в Российской Федерации и других
    странах.
         - Вступать    на    добровольной    основе   в   объединения   с
    государственными и иными предприятиями и организациями  в  Российской
    Федерации  и  за  рубежом,  выступать учредителем и быть участником и
    членом  ассоциаций,  акционерных  и  иных   обществ   на   территории
    Российской Федерации и за рубежом.

         4.2. Общество обязуется:
         - осуществлять  свою  деятельность  в  строгом  соответствии   с
    Уставом и действующим законодательством;
         - предоставлять  Акционерам  преимущественное  право  размещения
    заказов и получения продукции и услуг, производимых Обществом;
         - своевременно производить расчеты с бюджетом.
         Общество в    целях   реализации   государственной   социальной,
    экономической  и  налоговой   политики   несет   ответственность   за
    сохранность документов (управленческих,  финансово-хозяйственных,  по
    личному составу и  др.);  обеспечивает  передачу  на  государственное
    хранение   документов,   имеющих   научно-историческое   значение,  в
    Центральные архивы  Москвы  в  соответствии  с  перечнем  документов,
    согласованным  с  объединением  "Мосгорархив";  хранит и использует в
    установленном порядке документы по личному составу.

         5. УСТАВНЫЙ КАПИТАЛ

        5.1. Уставный  капитал  Общества   составляется   из   номинальной
    стоимости   акций   Общества,   приобретенных   Акционерами.  Величина
    Уставного капитала Общества определена в "цифры прописью" миллионов (в
    скобках   цифрами)   рублей.   Обществом  выпускается  "колл-во  акций
    прописью" (в скобках цифрами) обыкновенных именных  акций  номинальной
    стоимостью  по  "цифры  прописью"  тысяч  (в  скобках  цифрами) рублей
    каждая.  Каждая акция предоставляет ее владельцу один голос  на  общих
    собраниях  Акционеров.  Акционеры  вносят  в Уставный капитал денежные
    средства в два этапа в  размере  каждого  взноса  пятьдесят  процентов
    (50%)   от  общей  величины  Уставного  капитала  акционеры  вносят  в
    30-дневный срок после государственной регистрации Общества.  Остальные
    50%  вносятся акционерами в течении 1 года после регистрации Общества.
    Вкладами  Акционеров  в  Уставный  капитал  являются  денежные  суммы,
    вносимые Акционерами в следующих размерах:

        Ф.И.О. Учредителя  (Правовая форма "название" Юридического лица) -
    "цифры прописью" тысяч (в скобках цифрами) рублей ("цифрами"  проценты
    Учредителя в Уставном капитале)%  Уставного капитала, что подтверждают
    "колл-во акций прописью"  (в  скобках  цифрами)  обыкновенных  именных
    акций,
        Перечислить всех Учредителей.

         Срок внесения вкладов - первый взнос 50% в течении 30 дней после
    регистрации,  второй 50% в течении года с момента регистрации Общест-
    ва.
         Акционер обязан полностью внести  свой  вклад  не  позднее  года
    после регистрации Общества. Акционеру, полностью внесшему свой вклад,
    выдается  количество  акций,  соответствующее   его   вкладу.

         5.2. Если   по   окончании   второго   и   каждого  последующего
    финансового года стоимость чистых активов  Общества  окажется  меньше
    Уставного  капитала,  Общество  обязано объявить и зарегистрировать в
    установленном порядке  уменьшение  своего  Уставного  капитала.  Если
    стоимость  указанных  активов становится меньше определенного законом
    минимума, Общество подлежит ликвидации.

         5.3. Общество  вправе  по  решению  Общего  Собрания  Акционеров
    увеличить Уставный капитал  путем  увеличения  номинальной  стоимости
    акций или выпуска дополнительной эмиссии акций.
         Увеличение Уставного  капитала  Общества  допускается  после его
    полной оплаты.  Увеличение Уставного капитала для покрытия понесенных
    Обществом убытков не допускается.

         5.4. Общество  вправе  по  решению  Общего  Собрания   уменьшить
    Уставный капитал  путем  уменьшения  номинальной стоимости акций либо
    путем покупки части акций в целях сокращения их общего количества.
         Уменьшение Уставного   капитала   Общества   допускается   после
    уведомления всех   его    кредиторов    в    порядке,    определенном
    законодательством. При этом  кредиторы  Общества  вправе  потребовать
    досрочного прекращения  или  исполнения  соответствующих обязательств
    Общества и возмещения убытков.

         6. ФОНДЫ ОБЩЕСТВА

        6.1. В Обществе создаются резервный,  и другие  капиталы  (фонды),
    необходимые  для  его  деятельности и социального развития коллектива.
    Размер ежегодных отчислений в резервный капитал определяется собранием
    Акционеров.  Отчисления  в  резервный капитал составляют не менее пяти
    процентов (5%) суммы прибыли до момента достижения резервным капиталом
    размеров   двадцати   пяти  процентов  (25%)  от  Уставного  капитала.
    Использование резервного капитала разрешается в исключительных случаях
    для покрытия непредвиденных расходов Общества.

         6.2. Перечень   других   фондов   и   порядок   их   образования
    определяется    специальным    Положением,   утверждаемым   собранием
    Акционеров.

         7. АКЦИИ ОБЩЕСТВА

         7.1. Акции  выпускаются   Обществом   по   форме,   утвержденной
    Учредителями. Акцией  признается ценная бумага,  удостоверяющая право
    держателя на членство в акционерном обществе,  основанное на вкладе в
    Уставный  капитал,  подтверждающее  право  участвовать  в  управлении
    Обществом,  в его прибылях и  распределении  остатков  имущества  при
    ликвидации Общества.

         7.2. Акции   неделимы.В  случаях,  когда  одна  и  та  же  акция
    принадлежит  нескольким  лицам,  все  они  по  отношению  к  Обществу
    признаются  одним  Акционером  и  могут осуществлять свои права через
    одного из них или общего представителя.  Совладельцы акций  солидарно
    отвечают по обязательству, лежащему на Акционерах.

        7.3. Общество  Может  выпускать другие виды акций,  не запрещенные
    законодательством.  Общество вправе выпускать привилегированные  акции
    на  сумму  не  более  двадцати  пяти процентов (25%) размера Уставного
    капитала и только после полной оплаты всех выпущенных акций.
        Акционерам может  выдаваться  сертификат  на суммарную номинальную
    стоимость принадлежащих им акций.

        7.4. Обыкновенная акция дает  право  на  один  голос  на  собрании
    Акционеров  и  участвует  в  распределении  прибыли  после необходимых
    отчислений и выплаты  фиксированных  дивидендов  по  привилегированным
    акциям.  Привилегированная акция дает владельцу преимущественное право
    на получение дивидендов.

        7.5. По привилегированным акциям ежегодно выплачивается  дивиденд,
    фиксированный  в  процентах  к  их  номинальной стоимости.  По решению
    Совета  директоров  первая  выплата  дивидендов  по  привилегированным
    акциям  может  быть  произведена только после формирования страхового,
    залогового фондов.  Выплата дивидендов по таким акциям производится  в
    указанном  в  них размере,независимо от полученной Обществом прибыли в
    соответствующем  году.  В  случае  недостаточности   прибыли   выплата
    дивидендов производится за счет резервного капитала.  В случаях, когда
    размер дивидендов,  выплачиваемых Акционерам по  обыкновенным  акциям,
    превышает  размер  выплат,  причитающихся по привилегированным акциям,
    держателям этих акций  производится  доплата  до  размера  дивидендов,
    выплаченных другим Акционерам.

        7.6. Общество   имеет   контрольные   образцы   акций  по  каждому
    выпущенному виду.

                   8. ПРИОБРЕТЕНИЕ И РАСПРОСТРАНЕНИЕ АКЦИЙ

        8.1. Акции могут быть выданы Акционерам только после полной оплаты
    их стоимости.

        8.2. Открытая подписка на акции при увеличении Уставного  капитала
    организуется  учредителями.  Акции могут быть реализованы Учредителями
    непосредственно либо через банки.
        Учредители Общества могут отчуждать  принадлежащие  им  акции  без
    согласия   других   акционеров.  Общество  вправе  проводить  открытую
    подписку на выпускаемые им акции и их свободную  продажу  на  условиях
    устанавливаемых законом.
        Учредители публикуют извещение о предстоящей открытой подписке,  в
    котором должно быть указано фирменное наименование
    акционерного общества, предмет, цели и сроки его деятельности, состав
    учредителей, дата      проведения      учредительной     конференции,
    предполагаемый размер  Уставного  капитала,   номинальная   стоимость
    акций, их количество и виды, преимущества и льготы учредителей, место
    проведения, начальный и  конечный  срок  подписки  на  акции,  состав
    имущества, которое   вносится   учредителями   в  натуральной  форме,
    наименование банка  и  номер  расчетного  счета,  на  который  должны
    производиться первоначальные   взносы.   По   решению  учредителей  в
    указанное извещение могут  быть  включены  и  другие  сведения.  Срок
    подписки на акции не может превышать шести месяцев.
        Открытая подписка на  акции  Общества  не  допускается  до  полной
    оплаты Уставного капитала.

        8.3. Порядок выпуска,  регистрации и размещения акций, расчетов по
    акциям,  учета  операций  по  акциям  в  период формирования Уставного
    капитала  Общества  и  после  его  завершения,  равно  как  и  порядок
    признания    Общества   состоявшимся   (несостоявшимся)   определяется
    действующим законодательством, а также настоящим Уставом.

        8.4. Общество может увеличивать  или  уменьшать  размер  Уставного
    капитала.   Уставный  капитал  может  быть  увеличен  Общим  собранием
    акционеров независимо от  оплаты  других  акций  в  случае  расширения
    деятельности  Общества.  В  таком  же  порядке  в случае необходимости
    производится  уменьшение  Уставного  капитала  Общества  со  снижением
    номинальной стоимости акций или аннулированием части акций.
        Решение об изменении Уставного капитала вступает в силу с  момента
    принятия  его Общим собранием простым большинством голосов при условии
    уведомления Министерства финансов РФ в установленном порядке.

        8.5. Требования  к  акционерам  внести  неоплаченную  часть  акций
    принимается Советом Директоров Общества по мере необходимости и должно
    быть выполнено в течение 15 дней.

        8.6. По неоплаченным в оговоренный срок акциям  начисляются  10  %
    годовых   с   недовнесенной   суммы  или  неплатежеспособный  участник
    акционерного общества исключается из его  состава  по  решению  Общего
    собрания.

        8.7. Не   связанные   подпиской   акции   распространяются   между
    оставшимися участниками в соответствии с их долями либо аннулируются с
    последующим уменьшением Уставного капитала.

        8.8. Увеличение  Уставного  капитала  Общества  производится путем
    дополнительного выпуска акций по номинальной стоимости акций  не  ниже
    стоимости  акций  первоначального выпуска,  обмена облигаций на акции,
    увеличения номинальной стоимости акций.

        8.9. По истечении шести месяцев со дня опубликования объявления об
    уменьшении  размера  Уставного  капитала акции,  не представленные для
    изъятия или погашения, признаются недействительными.

                             9. ВЫПУСК ОБЛИГАЦИЙ

        9.1. Общество  может  выпускать  именные  облигации и облигации на
    предъявителя.  По именным облигациям  ведется  специальный  реестр  их
    владельцев.   Держатели  облигаций  имеют  преимущественное  право  на
    распределяемую прибыль и активы  Общества  при  его  ликвидации  перед
    акционерами.
         Утерянная именная облигация возобновляется за  плату  в  размере
    10%  от  курсовой  стоимости  облигации.  Облигация  на  предъявителя
    возобновляется  в  порядке,  предусмотренном  настоящим  Уставом  для
    восстановления  акций на предъявителя.  Возврат вложенных в облигации
    средств и уплата указанных процентов по облигациям гарантируется.

        9.2. Выпуск облигаций,  их регистрация  и  обращение  и  остальные
    вопросы  неурегулированные  Уставом  по  акциям,  облигациям  и другим
    ценным бумагам разъясняются в специальном Положении о  ценных  бумагах
    Общества и действующим законодательством.

                     10. РЕГИСТРАЦИЯ АКЦИОНЕРОВ ОБЩЕСТВА

        10.1. Общество ведет  реестр  акционеров  с  включением  следующих
    данных:  количество  и  тип  акций,  дата  приобретения,  имя  и адрес
    акционера, номинальная стоимость и цена приобретения.
        Общество может  поручить  регистрацию  акционеров  банкам и другим
    специализированным организациям.

                                 11. ОПЦИОНЫ

        11.1. Общество   решением  акционеров  имеет  право  предоставлять
    служащим определенное число акций на льготных условиях (опцион).

        12. РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ И ПОКРЫТИЕ УБЫТКОВ. ДИВИДЕНДЫ ПО АКЦИЯМ

        12.1. Итоговым  результатом  хозяйственной  деятельности  Общества
    является   прибыль,  полученная  за  счет  использования  акционерного
    капитала. Балансовая и чистая прибыль Общества определяется в порядке,
    предусмотренном  действующим  законодательством,  а  также специальным
    Положением  о  капиталах  и  распределении  прибыли,   разрабатываемым
    Обществом.   Чистая   прибыль   после   уплаты  налогов,  расчетов  по
    обязательствам с кредиторами,  по процентам  с  держателями  облигаций
    остается  в  распоряжении  Общества  и распределяется им на капиталы и
    дивиденды  по  акциям  в  соответствии  с  Положением  о  капиталах  и
    распределении прибыли Общества и действующим законодательством.

        12.2. Дивидендом    является   часть   чистой   прибыли,   которая
    распределяется  среди  Акционеров  пропорционально  числу  их   акций.
    Дивиденд  может  выплачиваться ежеквартально,  раз в полгода или раз в
    год.  Промежуточный дивиденд объявляется Советом  Директоров  и  имеет
    фиксированный   размер.   Окончательный   дивиденд  объявляется  общим
    собранием  Акционеров  по  результатам  года  с  учетом  промежуточных
    дивидендов.   Размер   окончательного  дивиденда  в  расчете  на  одну
    обыкновенную  акцию  определяется  общим   собранием   Акционеров   по
    предложению  Совета  Директоров  Общества и не может быть больше,  чем
    предложено Советом директоров.

        12.3. Фиксированный процент по привилегированным акциям и  процент
    по облигациям устанавливается при их выпуске.

        12.4. Для  расчетов  Общества  с  учредителями и Акционерами может
    применяться вексельная форма.

        12.5. Порядок   выплаты   дивидендов   определяется    специальным
    Положением о ценных бумагах Общества, оговаривается при выпуске ценных
    бумаг и излагается на оборотной стороне акции или сертификата.

                    13. АКЦИОНЕРЫ, ИХ ПРАВА И ОБЯЗАННОСТИ

         13.1. Акционеры Общества имеют право:
            - избирать и быть избранным в органы Общества;
            - обладать правом голоса на общем собрании Акционеров;
            - участвовать  в  управлении  делами  Общества  в   порядке,
    установленном Уставом и Заявкой;
            - получать часть прибыли от  деятельности  Общества  в  виде
    дивидендов по акциям в порядке, установленном Уставом;
            - получать полную информацию о  деятельности Общества, в том
    числе данные бухгалтерского учета;
            - вносить  предложения  о   совершенствовании   деятельности
    Общества,  устранении  недостатков  в  работе  органов  управления и
    контроля;
            - на   преимущественное   получение   продукции,   услуг   и
    дополнительных акций, производимых Обществом.
         Акционеры не  обладают  обособленными   правами   на   отдельные
    объекты,  входящие  в состав имущества Общества,  которое принадлежит
    Обществу на праве собственности, в том числе имущество, внесенное ими
    в собственность Общества к оплате за акции.

         13.2. Акционеры Общества обязуются:
            - полностью   оплатить   акции   в   сроки   и   в  порядке,
    предусмотренном настоящим  Уставом,  Положением  о  ценных  бумагах,
    разрабатываемых Обществом и действующим законодательством;
            - соблюдать   положения   настоящего   Устава,   решения   и
    положения, принимаемые общим собранием Акционеров Общества;
            - предоставлять   Обществу   информацию,   необходимую   для
    выполнения   работ   в   рамках  договоров  между  Обществом  и  его
    заказчиками;
            - хранить     коммерческую    тайну    и    не    разглашать
    конфиденциальную информацию о деятельности Общества;

         13.3. С  приобретением акции Общества в предусмотренном порядке,
    ее новый владелец приобретает права и обязанности  в  соответствии  с
    настоящим  Уставом  и  действующим  законодательством.Передача  акции
    владельцем не освобождает его от выполнения своих обязательств  перед
    Обществом, возникших во время его членства в Обществе.

         13.4. Общество   ведет   регистрацию   Акционеров   в   реестре.
    Акционеры,  внесенные  в реестр акций должны своевременно сообщать об
    изменении своего адреса.  Общество не несет ответственность,  если  о
    таком изменении не было сообщено. Общество может поручать регистрацию
    Акционеров банку или юридической организации.

         14. УПРАВЛЕНИЕ ОБЩЕСТВОМ

         14.1. Высшим  органом  управления Общества является собрание его
    Акционеров и (или) назначенных ими представителей.

         14.2. К   исключительной   компетенции    собрания    Акционеров
    относятся:
         а) утверждение  Устава  Общества,  внесение  в  него изменений и
    дополнений;
         б) прием и исключение акционеров из Общества (причем принимаемый
    или исключаемый в голосовании не участвует);
         в) выборы  Совета  Директоров  (при  наличии  в  Обществе  более
    пятидесяти Акционеров);
         г) избрание   и   отзыв   Генерального   директора,   правления,
    ревизионной комиссии (ревизора);
         д) утверждение    годовых    отчетов    деятельности   Общества,
    бухгалтерских балансов, и его филиалов, утверждение счетов прибылей и
    убытков Общества, порядка распределения прибыли и покрытия убытков;
         е) создание,  реорганизация и ликвидация  дочерних  и  зависимых
    хозяйственных   обществ,   филиалов   и   представительств  Общества,
    утверждение документов, регламентирующих их деятельность;
         ж) принятие   решения   о   прекращении  деятельности  Общества,
    назначение  ликвидационной  комиссии,   утверждение   ликвидационного
    баланса.
         Вопросы отнесенные к исключительной компетенции Общего  собрания
    не могут быть переданы на решение исполнительных органов.

         14.3. Решение  собрания  Акционеров  по вопросам реорганизации и
    ликвидации Общества решаются на основе единогласия.
         Решение Собрания  Акционеров о внесении изменений и дополнений в
    Учредительные документы принимаются квалифицированным большинством  в
    3/4 голосов от числа присутствующих Акционеров и их представителей.
         По остальным  вопросам  решения принимаются простым большинством
    голосов.

         Заседание собрания  Акционеров созывается по мере необходимости,
    но не реже чем раз в год.  Независимо от других собраний между общими
    годовыми собраниями не может пройти больше 15 месяцев.  Все остальные
    собрания считаются внеочередными  и  созываются  Советом  Директоров,
    либо по требованию Ревизионной комиссии,  либо Акционерами,  имеющими
    не менее 10% голосов. Письменное уведомление о созыве собрания должно
    быть  направлено  Акционеру  не  позднее  чем  за 45 дней до даты его
    проведения заказным письмом по адресу,  указанному  в  реестре  акций
    Общества.   Уведомление  о  внеочередном  собрании  должно  содержать
    формулировку   вопросов,выносимых    на    обсуждение.    Уведомления
    направляются  всем Акционерам,  уплатившим взносы по акциям,  а также
    внешнему аудитору Общества.

         14.4. Собрание  Акционеров  не  вправе  принимать   решения   по
    вопросам,не  включенным  в  повестку дня.  Любой из Акционеров вправе
    требовать рассмотрения вопроса на собрании Акционеров. Общее собрание
    считается правомочным,  если в нем участвуют Акционеры,  имеющие 51 %
    голосов.

         14.5. Акционер или его  представитель  могут  присутствовать  на
    собрании  только в случае оплаты всех акций.  Представитель Акционера
    может  участвовать  в  собрании  и  голосовании  только  при  наличии
    нотариально  заверенной доверенности,  за исключением случаев,  когда
    Акционера - юридическое лицо представляет руководитель.

         14.6. Текущее  руководство деятельностью Общества осуществляется
    Генеральным  директором,  который  назначается  собранием  Акционеров
    сроком  на  5  лет с возможностью продления этого срока.  Генеральный
    директор может быть отстранен собранием Акционеров до истечения срока
    его полномочий.  Генеральный директор предлагает собранию кандидатуры
    в  Правление,  утверждает  штатную  численность  Общества  и  Правила
    внутреннего распорядка.

         14.7. Генеральный   директор  решает  все  вопросы  деятельности
    Общества, кроме тех, которые входят в компетенцию собрания Акционеров
    и несет ответственность за выполнение возложенных на Общество задач.

         14.8. Генеральный   директор   Общества,   в   пределах    своей
    компетенции,  представляет Общество перед контрагентами в стране и за
    рубежом,  распоряжается имуществом Общества,  совершает всякого  рода
    сделки  и иные юридические акты,  без доверенности действует от имени
    Общества  во  всех  органах,  организациях  и  учреждениях,   включая
    судебные  и арбитражные,  выдает доверенности на совершение сделок от
    имени Общества в пределах его полномочий.

         15. ОРГАНЫ КОНТРОЛЯ

        15.1. Контроль за финансовой деятельностью Общества осуществляется
    Ревизионной  комиссией  или  ревизором   по   поручению   Генерального
    директора,  Правления,  Общего  собрания или по требованию Акционеров,
    владеющих  в  совокупности  более   10%   акций.Ревизионная   комиссия
    (ревизор)  избирается собранием Акционеров на год из их числа.  Членом
    ревизионной комиссии не может быть член Правления Общества.

         15.2. Ревизионная комиссия (ревизор) обязаны потребовать  созыва
    внеочередного собрания Акционеров,  если возникла угроза существенным
    интересам  Общества  или  выявлено  злоупотребление  должностных  лиц
    Общества.

         15.3. Ревизионная  комиссия  (ревизор)  составляет заключение по
    результатам годовых отчетов и  балансов.  В  целях  исполнения  своих
    функций  Ревизионная  комиссия  (ревизор)  имеет  право в любое время
    проверять книги, документацию, кассу Общества, запрашивать информацию
    о  состоянии  дел Общества.  Ревизии проводятся не реже одного раза в
    год.   Результаты   проверки,   ревизий   в   обязательном    порядке
    рассматриваются на собрании Акционеров.

         15.4. Общество для проверки и подтверждения правильности годовой
    финансовой отчетности может привлекать профессионального аудитора  не
    связанного имущественными интересами с Обществом или его Акционерами.
         Аудиторская проверка деятельности Общества должна быть  проведена
    во всякое  время по требованию Акционеров,  совокупная доля которых в
    Уставном капитале составляет не менее 10%.

        15.5. Общество обязано ежегодно публиковать для всеобщего сведения
    годовой отчет, бухгалтерский баланс, счет прибылей и убытков.

         16. ПЕРЕДАЧА ПРАВ УЧРЕДИТЕЛЯ ТРЕТЬИМ ЛИЦАМ

         16.1. Учредитель   Общества   в   соответствии   с   действующим
    законодательством имеет право уступить свои учредительские  права  на
    возмездной или безвозмездной основе.

         16.2. Передача  доли  (части доли) третьему лицу возможна только
    после полного внесения вклада Учредителем.
         При передаче  доли (части доли) происходит одновременный переход
    всех прав и обязанностей,  принадлежащих Учредителю,  уступающему  ее
    полностью  или частично.  Отношения Учредителей и их правопреемников,
    оформляются договором,фиксирующим основания,форму уступки прав и иные
    необходимые условия.

         16.3. При  реорганизации  юридических  лиц или смерти физических
    лиц - Учредителей Общества правопреемники (прямые  наследники)  могут
    вступить в  права  владения  принадлежавших  им  акций  в безусловном
    порядке.

         17. РЕОРГАНИЗАЦИЯ И ЛИКВИДАЦИЯ

         17.1. Прекращение  деятельности  Общества осуществляется в форме
    реорганизации (слияние, присоединение, выделение, преобразование) или
    ликвидации.

         17.2. Деятельность Общества прекращается в следующих случаях:
         - по решению собрания Акционеров о прекращении деятельности или
    реорганизации Общества;
         - по решению суда, в случаях, предусмотренных законодательством
    Российской Федерации.

         17.3. В  случае  ликвидации   Общества   по   решению   собрания
    Акционеров,   Акционеры   создают  ликвидационную  комиссию,  которая
    действует  в  установленном  законодательством  порядке.   В   случае
    принудительной    ликвидации    Общества    ликвидационная   комиссия
    назначается судом.
         С момента  назначения  ликвидационной  комиссии  к ней переходят
    полномочия по управлению  делами  Общества.  Ликвидационная  комиссия
    несет  по  нормам  гражданского  законодательства  ответственность за
    вред, причиненный Обществу, его Акционерам, а также другим лицам.

         17.4. Убытки,   возникшие   в   ходе   деятельности    Общества,
    возмещаются за счет создаваемого резервного капитала, а также за счет
    других  активов  Общества  согласно  действующему   законодательству.
    Взыскание  по  обязательствам  Общества может быть обращено только на
    имущество,  отраженное в его балансе.  К балансу должен  прилагаться,
    как  его  неотъемлемая часть,  инвентарный список имущества Общества.
    Оценка имущества при ликвидации Общества производится  с  учетом  его
    физического и морального износа.

         17.5. Ликвидация считается завершенной,  а Общество прекратившим
    существование   с   момента   внесения   соответствующей   записи   в
    государственный реестр.
         При прекращении   деятельности   Общества   подлежащее   разделу
    имущество   распределяется  в  натуре  или  продается  с  последующим
    распределением суммы,  оставшейся после уплаты  долгов  и  выполнения
    обязательств  Общества,  между Акционерами пропорционально их долям в
    Уставном капитале.

         Общество выполняет      государственные      мероприятия      по
    мобилизационной    подготовке    в    соответствии    с   действующим
    законодательством и нормативными актами Правительства Москвы.

         17.6. При  реорганизации Общества все документы (управленческих,
    финансово-хозяйственных,  по личному  составу  и  др.)  передаются  в
    соответствии с установленными правилами предприятию-правопреемнику.
         При ликвидации Общества и  отсутствии  правопреемника  документы
    постоянного    хранения,    имеющие   научно-историческое   значение,
    передаются  на  государственное   хранение   в   архивы   объединения
    "Мосгорархив",  документы по личному составу (приказы,  личные дела и
    карточки учета,  лицевые счета и т.п.) передаются на хранение в архив
    административного    округа,   на   территории   которого   находится
    предприятие. Передача и упорядочение документов осуществляется силами
    и  за счет средств предприятия в соответствии с требованиями архивных
    органов.
         Настоящий Устав  составлен  в двух экземплярах из которых каждый
    имеет одинаковую юридическую силу.

    УЧРЕДИТЕЛИ:

        _________________________Ф.И.О. Учредителя

         Для Юридического лица:
         Правовая форма "Название"
         Директор (Ген.Директор и т.д.)___________________Ф.И.О.
                                                  Печать Юр.лица
        Подписи всех Учредителей.

                        Разработано Юридической фирмой "ГЕОФАКТ"

                                                 тел.: 361-33-37
                                                       361-23-41
                                                       361-28-01


                                                    ОБРАЗЕЦ

                               Протокол N 1
                           Собрания Акционеров
                     Открытого акционерного общества
                           "название общества"

          Москва                            "____"____________1995г.

        Присутствовали: граждане Российской Федерации:
        Ф.И.О. без паспортных данных и прописки.

        Юридическое (ие) лица(о):  Правовая форма "название"  (юр.адрес  и
    реквизиты писать  не  надо)  в лице Директора (Генерального директора,
    Президента, Учредителя, Представителя и т.д.) Ф.И.О.,
        Перечислить всех Учредителей.

        Рассмотрели вопросы повестки дня:

        1. О создании Открытого акционерного общества "название общества".
        2. О составе учредителей.
        3. О размере Уставного капитала.
        4. Об утверждении Устава и Учредительного договора.
        5. Об избрании Генерального директора Общества.
        6. О регистрации Общества.

    Всесторонне рассмотрев и обсудив вопросы приняли решения:

        1. В   соответствии   с   Гражданским   Кодексом   РФ,    принятым
    Государственной   Думой   РФ   21  октября  1994г.,  создать  Открытое
    акционерное  общество  "название  общества",  именуемое  в  дальнейшем
    "Общество" по адресу: юридический адрес Общества.
        2. Учредителями Общества считать:
        Правовая форма "Название" Юридического лица,
        Ф.И.О. Участников без паспортных данных и прописки.
        Перечислить всех Учредителей.
        3. Утвердить Уставный капитал Общества в размере  "Указать  размер
    Уст.кап. прописью" миллионов рублей.
        4. Утвердить Устав Общества и Учредительный договор.
        5. Избрать Генеральным  директором  Общества  "название  Общества"
    Ф.И.О.  Генерального  директора (паспорт:  серия,  номер,  кем и когда
    выдан, прописка с индексом).
        6. Делегировать   права   представлять   учредительные   документы
    Общества  на  государственную  регистрацию с получением свидетельств о
    государственной регистрации Ф.И.О. кому поручить регистрацию (паспорт:
    серия, номер, кем и когда выдан, прописка с индексом).

            Все решения приняты единогласно.

         УЧРЕДИТЕЛИ:

        _________________________Ф.И.О. Учредителя

         Для Юридического лица:
         Правовая форма "Название"
         Директор (Ген.Директор и т.д.)___________________Ф.И.О.
                                                  Печать Юр.лица
        Подписи всех Учредителей.

                        Разработано Юридической фирмой "ГЕОФАКТ"

                                                 тел.: 361-33-37
                                                       361-23-41
                                                       361-28-01


                     ПРИМЕРНЫЙ УЧРЕДИТЕЛЬНЫЙ ДОГОВОР
             О СОЗДАНИИ ПОЛНОГО (КОММАНДИТНОГО) ТОВАРИЩЕСТВА

            ЗАРЕГИСТРИРОВАНО
        _______________________
        "__"___________19__г. N__
        г._______________________          "__"_________19__г.

        Мы, нижеподписавшиеся,    __________    (полностью    Ф.И.О.),
    паспортные данные, место жительства, гражданство учредителей).
        Если учредителями являются юридические лица:
    _______________ (полное наименование юридического  лица),  в  лице
    ________ (полностью    Ф.И.О.    руководителя   или   полномочного
    представителя предприятия), действующего на основании ____________
    (устава, доверенности,   решения  трудового  коллектива  и  т.д.(,
    именуемые в дальнейшем "товарищи", договорились о нижеследующем.

                            I. Общие положения

        1.1. В целях объединения  усилий,  финансовых  и  материальных
    средств для  совместного  ведения предпринимательской деятельности
    создать полное (коммандитное) товарищество ____________  (название
    товарищества).
        Для коммандитных товариществ:
        ___________ (гражданин,   юридическое  лицо)  является  полным
    товарищем, _____________ (гражданин,  юридическое  лицо)  является
    вкладчиком (коммандитистом).
        1.2. Предметом деятельности товарищества является:
    __________________________________________________________________
        1.3. Товарищество   является   юридическим   лицом,   обладает
    обособленным имуществом, имеет самостоятельный баланс, расчетные и
    другие счета в кредитных учреждениях,  в том числе  в  иностранной
    валюте, печать с наименованием на русском и английском языках.
        1.4. Товарищество может быть участником  других  хозяйственных
    товариществ, обществ   и  объединений,  в  том  числе  с  участием
    иностранных физических  и  юридических  лиц,  создавать   дочерние
    предприятия, филиалы и представительства.
        1.5. Местонахождение товарищества ______________.

                  II. Имущество и средства товарищества

        2.1. Имущество товарищества составляют материальные ценности и
    финансовые ресурсы,   находящиеся  на  его  балансе  и  являющиеся
    собственностью товарищества.
        2.2. Источниками образования имущества товарищества являются:
        личные средства участников:
        доходы от производственно-хозяйственной деятельности;
        долгосрочные и краткосрочные кредиты;
        иные поступления.
        Примечание. Выпускать акции и облигации для пополнения  своего
    капитала товариществам запрещено.
        2.3. Для обеспечения деятельности товарищества за счет вкладов
    участников образуется уставный фонд в размере __________ (руб.).
        2.4. В образовании уставного фонда товарищества участвуют:
        1) __________________ вносит _____________________ ,
        2) __________________ вносит _____________________ и т.д.
        Доли участников   являются   равными   (или   иное  процентное
    отношение) и составляют по ____________(руб.) в денежном выражении.
        Примечание. Внесение   денежных   или   имущественных  вкладов
    является обязательным только для коммандитистов.  Полные  товарищи
    вносят вклады, если это предусмотрено их соглашением.
        2.5. Товарищи обязаны внести свой вклад не позднее ___________
    после регистрации  товарищества (или иной срок) путем перечисления
    денег на расчетный счет товарищества.
        2.6. Передача товарищами имущества, вещных или авторских прав,
    научно-технических разработок,  ноу-хау,  лицензий и  т.д.  должна
    быть оформлена в установленном порядке.
        Для коммандитных товариществ:
        в случае  невнесения  вклада в установленный срок коммандитист
    отвечает по долгам товарищества в размере невнесенной части вклада.
        2.7. В  случае  просрочки  внесения  вклада риск его случайной
    гибели возлагается на просрочившего товарища.
        2.8. Оценка   вклада  в  денежном  выражении  производится  по
    соглашению участников.  При этом оценка материальных ценностей  не
    должна превышать их номинальной стоимости на момент внесения.
        2.9. Товарищи не обязаны пополнять свои вклады, если их размер
    уменьшился вследствие понесенных товариществом убытков.
        2.10. При  необходимости  товарищи  могут  принять  решение  о
    внесении дополнительных вкладов в имущество товарищества.
        2.11. Дополнительные взносы товарища в имущество  товарищества
    увеличивают первоначальный размер его доли в уставном фонде.
        В этом случае в  настоящий  договор  в  установленном  порядке
    вносятся соответствующие изменения.
        2.12. Вклады участников и все приобретенное  товариществом  за
    свой счет имущество является собственностью товарищества.
        2.13. Имущество,   переданное   товариществу   во    временное
    пользование, является  собственностью  передавшего,  который имеет
    (или не имеет) право на получение  вознаграждения  за  пользование
    его имуществом.
        Риск случайной   гибели   указанного   имущества   лежит    на
    собственнике или    по   соглашению   товарищей   возлагается   на
    товарищество.

                    III. Порядок распределения прибыли

        3.1. Сумма,   на  которую  увеличился  первоначальный  капитал
    товарищества за   операционный    период,    составляет    прибыль
    товарищества.
        3.2. Прибыль от деятельности товарищества направляется _______
    (развитие и  расширение  производства  и другие цели по усмотрению
    участников).
        3.3. Направления   расходования  прибыли,  а  также  размер  и
    порядок образования   соответствующих   фондов   определяются   по
    соглашению товарищей (единогласно,  большинством голосов товарищей
    или иной порядок).
        3.4. Часть прибыли товарищества (ежемесячно,  ежегодно и т.д.)
    распределяется между товарищами (поровну,  пропорционально вкладам
    или в ином порядке).
        Размер прибыли,  направляемой на личное потребление товарищей,
    определяется по соглашению между ними.
        3.5. Из прибыли, подлежащей разделу между товарищами, в первую
    очередь производится начисление процентов в размере _____________
    (20%) на вклад каждого из товарищей в имущество товарищества.
        За вычетом  указанных  процентных  начислений оставшаяся сумма
    распределяемой между товарищами прибыли подлежит  разделу  поровну
    между всеми  товарищами (или по соглашению участников только между
    полными товарищами, без учета коммандитистов).
        Примечание. По   общему   правилу,  между  полными  товарищами
    прибыль распределяется поровну,  однако  по  соглашению  товарищей
    возможен иной  порядок (в зависимости от имущественных вкладов или
    личного участия  в  делах  товарищества).  Между   коммандитистами
    прибыль распределяется строго по имущественным взносам.
        3.6. Если   вся   полученная   товариществом   прибыль   будет
    израсходована на   уплату   дивидендов,  то  вопрос  о  дальнейшем
    распределении прибыли отпадает.
        3.7. Если   общая   сумма   прибыли   окажется  ниже  размера,
    необходимого для выплаты  товарищам  причитающихся  им  процентных
    начислений, то их размер соответствующим образом понижается.
        Для коммандитных товариществ:
        если вклады  товарищей-коммандитистов в имущество товарищества
    уменьшились вследствие понесенных товариществом убытков,  товарищи
    не вправе  требовать выдачи своей доли прибыли,  пока их вклады не
    будут восстановлены до первоначального  размера,  определенного  в
    настоящем договоре.
        Товарищи вправе  путем  внесения   в   установленном   порядке
    изменений в  настоящий  договор  уменьшить размер своих вкладов до
    фактического и после этого получить причитающуюся им прибыль.

            IV. Ответственность товарищества по обязательствам

        4.1. Товарищество  отвечает  по   своим  обязательствам   всем
    принадлежащим ему имуществом.
        4.2. В случаях,  когда имущества товарищества недостаточно для
    покрытия его  долгов,  полные  товарищи  несут  по  обязательствам
    товарищества солидарную ответственность.
        Кредиторы товарищества  могут  обращать взыскание на имущество
    отдельных товарищей   только   после    установления    по    суду
    несостоятельности товарищества или после его ликвидации.
        Примечание. Солидарная   ответственность   предполагает,   что
    кредиторы товарищества вправе обратиться к любому из товарищей или
    ко всем   сразу   (по   выбору   кредитора).  Товарищ,  единолично
    уплативший долги  товарищества,  может  обратиться  к   к   другим
    товарищам с  требованием о возмещении ему в порядке регресса части
    уплаченных кредиторам сумм пропорционально приходящейся на каждого
    из оставшихся товарищей величине убытка (все убытки распределяются
    между полными товарищами поровну  или  в  ином  установленном  ими
    отношении).
        Для коммандитных товариществ:
        вкладчики в  коммандитных  товариществах несут ответственность
    по обязательствам товарищества  только  в  случае  невнесения  ими
    вклада, установленного  в  учредительном  договоре,  и  в пределах
    размера этого вклада.
        4.3. По    собственным    долгам    участников    товарищество
    ответственности не несет.

                    V. Управление делами товарищества

        Вариант 1. (Для товариществ с числом участников 2-3 человека).
        5.1. Регулирование внутренних отношений в товариществе:
        5.1.1. Ведение дел товарищества производится с общего согласия
    всех (или только полных) товарищей.
        5.1.2. По соглашению всех (или только полных) товарищей должны
    разрешаться вопросы:
        изменения или дополнения товарищеского договора;
        участия товарищества в других объединениях;
        создания дочерних предприятий, филиалов и представительств;
        совершения сделок на сумму свыше __________ руб.;
        выхода (исключения) участников  из  состава  товарищества  или
    принятия в товарищество новых участников;
        распределения прибыли и убытков товарищества;
        привлечения товарищей    к    ответственности   за   нарушение
    товарищеского договора;
        реорганизации и ликвидации товарищества;
        другие вопросы по соглашению товарищей.
        5.1.3. Для   решения   каждого  отдельного  вопроса  требуется
    единогласие всех товарищей (как полных, так и вкладчиков).
        При наличии  возражений  хотя  бы  одного  товарища решение не
    принимается (новое дело  не  предпринимается,  старое  остается  в
    прежнем положении).
        5.2. Представительство товарищества:
        5.2.1. Каждый   полный   товарищ  вправе  решать  все  вопросы
    деятельности товарищества, за исключением тех, которые разрешаются
    по соглашению всех товарищей.
        Примечание. Установление  в   договоре   такого   порядка   не
    исключает возможности  выдачи  доверенности на управление текущими
    делами товарищества  одному  (двоим)  товарищу.  В   этом   случае
    отдельные товарищи  могут по своему желанию устраниться от ведения
    текущих дел.
        5.2.1. АКаждый   полный   товарищ   вправе   без  доверенности
    действовать от имени товарищества,  представлять  его  интересы  в
    отношениях с   третьими   лицами,  распоряжаться  его  имуществом,
    заключать договоры,  в том числе трудовые,  выдавать доверенности,
    давать обязательные указания наемным работникам товарищества.
        Примечание. По соглашению товарищей  аналогичные  права  могут
    быть предоставлены коммандитисту.  При отсутствии в договоре таких
    указаний вкладчики не вправе действовать от имени товарищества.
        5.2.2. Возражение   кого-либо   из   полных  товарищей  против
    единоличного распоряжения или действия другого товарища достаточно
    для его приостановления.
        Примечание. Коммандитисты или полные товарищи,  устраненные от
    руководства текущими   делами  товарищества,  не  вправе  заявлять
    подобных возражений.
        5.2.3. Товарищ,   против   действий   которого   было заявлено
    возражение, обязан  приостановить  свои   действия   под   угрозой
    ответственности за  нарушение  товарищеского  договора (возмещения
    возможных убытков).
        5.2.4. Если  такое  возражение  было  заявлено  товарищем  без
    достаточных к  тому  оснований,  вследствие  чего  приостановление
    совершения необходимых  действий повлекло за собой неблагоприятные
    для товарищества последствия, товарищество вправе предъявить иск о
    возмещении убытков    к    товарищу,   заявившему   необоснованное
    возражение.
        Примечание. Таким  образом,  может  быть приостановлено только
    определенное конкретное  действие   данного   товарища.   Огульное
    возражение против   выступления   отдельного   товарища  от  имени
    товарищества (если он не отстранен от управления  текущими  делами
    товарищества) не  допускается.  Если  кто-либо  из товарищей имеет
    серьезные мотивы для устранения данного товарища от ведения дел  и
    представительства товарищества, этот вопрос ставится на обсуждение
    всех товарищей.  В  случае  принятия   товарищами   положительного
    решения в    товарищеском    договоре    должна    быть    сделана
    соответствующая оговорка.
        Вариант 2.  (Для  товариществ  с  числом участников более трех
    граждан или с участием юридических лиц).
        5.1. Регулирование внутренних отношений в товариществе:
        5.1.1. Решения по делам товарищества принимаются  большинством
    голосов товарищей,  которое  определяется  ____________  (по числу
    товарищей, каждому из которых принадлежит один  голос,  или  же  в
    соответствии с размером имущественного вклада).
        Для коммандитных товариществ:
        коммандитисты должны   наделяться   правом  голоса  наравне  с
    полными товарищами, но не исключено предоставление им права только
    совещательного голоса.
        5.1.2. Большинством голосов  товарищей  разрешаются  следующие
    вопросы: ________________________________________________________
        Примечание. При  установлении  в  договоре   порядка   решения
    вопросов большинством  голосов  следует определить,  какие вопросы
    должны решаться   единогласно,   квалифицированным    и    простым
    большинством голосов,   а   также  необходимо  установить  порядок
    голосования и др.
        5.1.3. Постановление,     принятое    большинством    голосов,
    обязательно для исполнения всеми товарищами.
        Неподчинение оставшихся    при   голосовании   в   меньшинстве
    товарищей решению, принятому большинством голосов, не нарушает его
    юридической силы.
        5.1.4. Постановление, принятое большинством голосов участников
    товарищества, может   быть   оспорено  оставшимися  в  меньшинстве
    товарищами в  судебном  порядке,  если  оно  противоречит  закону,
    товарищескому договору или принято в отсутствие данного товарища.
        5.2. Представительство товарищества:
        5.2.1. Управление текущими делами товарищества возлагается на
    __________________ (Ф.И.О.  одного   или   нескольких   участников
    товарищества).
        Примечание. Коммандитист  не   может   быть   назначен   таким
    уполномоченным. В противном случае он должен нести ответственность
    по обязательствам товарищества наравне с полными товарищами.
        5.2.2. Полномочие  на  ведение  дел  товарищества  оформляется
    доверенностью, подписанной всеми товарищами и  определяющей  объем
    прав и обязанностей каждого уполномоченного.
        Примечание. Объем  прав  и  обязанностей   каждого   товарища,
    уполномоченного на   руководство   текущими  делами  товарищества,
    должен быть  установлен   в   товарищеском   договоре.   Товарищи,
    уполномоченные на   ведение   дел,   могут   выступать   от  имени
    товарищества сообща   или   порознь.   В   договоре   указывается,
    разграничивается ли  их компетенция по определенным отраслям,  или
    они обладают совокупностью прав и обязанностей по каждой из них.
        5.2.3. Товарищи,  уполнмоченные  участниками  на  ведение  дел
    товарищества, вправе решать все вопросы, связанные с деятельностью
    товарищества, за  исключением  тех,  которые  должны  решаться  по
    соглашению между всеми участниками.
        5.2.4. С    назначением   товарищей-уполномоченных   остальные
    участники от ведения текущих дел товарищества отстраняются.
        5.2.5. Товарищ, уполномоченный на ведение дел товарищества, не
    вправе без уважительных  причин  отказаться  от  выполнения  своих
    обязанностей.
        5.2.6. При наличии уважительных  причин  уполномоченный  может
    отказаться от руководства делами товарищества, предупредив об этом
    других товарищей не позднее, чем за месяц.
        В этом  случае  по  соглашению  товарищей право на ведение дел
    товарищества передается другому товарищу.
        5.2.7. При  наличии  уважительных  причин уполномоченный может
    быть отстранен  от  руководства  делами  товарищества  на   основе
    решения, единогласно принятого всеми участниками товарищества.
        5.3. Сделка,  совершенная от имени  товарищества  кем-либо  из
    товарищей без  надлежащих на то полномочий,  считается совершенной
    им от собственного имени, если в последующем она не будет одобрена
    товариществом. В  противном  случае  ответственным по такой сделке
    считается товарищ, ее заключивший.

                    VI. Права и обязанности товарищей

        6.1. Каждый товарищ имеет право:
        участвовать в  управлении делами товарищества в соответствии с
    настоящим договором;
        получать вознаграждение за свои труды в интересах товарищества;
        получать часть прибыли от деятельности товарищества;
        в любое время лично знакомиться с положением дел товарищества,
    данными бухгалтерского учета, отчетности и другой документцией;
        получать информацию  о  деятельности  товарищества и состоянии
    его имущества;
        в первоочередном      порядке     приобретать     производимую
    товариществом продукцию и пользоваться его услугами;
        в любое  время отказаться от участия в товариществе в порядке,
    предусмотренном настоящим договором.
        6.2. Товарищ,  совершивший в интересах товарищества какие-либо
    действия без  надлежащих  на  то  полномочий,   имеет   право   на
    возмещение произведенных  им  из своих средств расходов по данному
    делу.
        Решение о   возмещении   понесенных  расходов  принимается  по
    соглашению всех товарищей (единогласно или большинством голосов).
        6.3. Товарищи обязаны:
        соблюдать положения настоящего договора;
        лично (своим трудом) участвовать в деятельности товарищества;
        предоставлять товариществу информацию, необходимую для решения
    вопросов, связанных с его детельностью;
        соблюдать коммерческую тайну.
        6.4. Товарищи  не вправе совершать от своего или чужого имени,
    за свой или чухой счет  сделки,  однородные  предмету деятельности
    товарищества.
        6.5. Полные товарищи не вправе состоять в других товариществах
    в качестве полного товарища.
        О своем  участии  в   качестве   вкладчиков   в   коммандитном
    товариществе или    обществе   с   ограниченной   (дополнительной)
    ответственностью товарищи   должны    немедленно    поставить    в
    известность остальных участников товарищества.

                VII. Ответственность за нарушение договора

        7.1. В  случае  произвольного  уклонения  от  участия  в делах
    товарищества, злоупотребления правом голоса,  а  также  отказа  от
    исполнения принятого  в  установленном порядке решения товарищей и
    другие нарушения товарищеского  договора  виновный  товарищ  может
    быть привлечен  к  ответственности  в  виде возмещения причиненных
    товариществу убытков.
        7.2. Ущерб,  причиненный  товариществу  по вине его участника,
    возмещается им в полном объеме (или  ином  размере,  установленном
    соглашением товарищей) по решению, принятому остальными товарищами
    (единогласно или большинством голосов).
        7.3. Суммы,   подлежащие   внесению  участником  в  возмещение
    причиненного им ущерба, вносятся на расчетный счет товарищества не
    позднее ____________(трех  месяцев  или иной срок) со дня принятия
    соответствующего решения.
        7.4. В  случае  отказа  участника от возмещения причиненных им
    убытков или  задержки  выполнения  данного  обязательства   размер
    прибыли, подлежащей выплате этому товарищу, подлежит уменьшению на
    сумму ущерба либо указанные суммы могут быть взысканы  в  судебном
    порядке.
        7.5. В случае  обращения  в  суд  с  иском  к  какому-либо  из
    товарищей бремя    доказывания    вины    товарища   в   нарушении
    товарищеского договора,  а  также  наличия   и   размера   убытков
    возлагается на истца (истцов).
        7.6. За неоднократные грубые нарушения товарищеского  договора
    виновный товарищ  может  быть  исключен из состава товарищества на
    основании решения, единогласно принятого оставшимися участниками.
        Примечание. Исключение  товарища по сути является расторжением
    товарищеского договора с  последующим  его  перезаключением  между
    оставшимися товарищами,  если  число  их  не  менее  двух.  Если в
    товариществе всего два товарища,  такое исключение невозможно, и в
    этом случае товарищество подлежит ликвидации.
        7.7. Товарищ вправе обжаловать постановление товарищей  о  его
    исключении из состава товарищества в судебном порядке.
        Бремя доказывания  правомерности  исключения  возлагается   на
    товарищей, принявших такое решение.

               VIII. Порядок выхода из состава товарищества
                        и приема новых участников

        8.1. Выход товарища  из  состава  товарищества  осуществляется
    путем подачи письменного заявления каждому участнику товарищества.
        8.2. Отказ  товарища  от  участия  в  бессрочном  товариществе
    должен быть  заявлен не менее чем за _____________ (шесть) месяцев
    до его фактического выхода.
        Отказ от  участия в товариществе,  учрежденном на определенный
    срок. допускается только при наличии уважительных причин.
        8.3. Решение   о  выходе  участника  из  состава  товарищества
    принимается всеми  участниками   товарищества   (единогласно   или
    большинством голосов).
        8.4. Дата принятия участниками решения и  выходе  (исключении)
    данного лица   из   состава  товарищества  считается  днем  выхода
    участника.
        8.5. При   выходе   участника   из  состава  товарищества  ему
    выплачивается стоимость  его  вклада  в  имущество   товарищества,
    стоимость части  имущества  товарищества,  пропорциональная  этому
    вкладу, а также доля прибыли,  причитающаяся  данному  товарищу  в
    соответствии с балансом, составленным на день выхода.
        Выплата указанных сумм производится после составления  баланса
    товарищества за   год,   в   котором  участник  выбыл  из  состава
    товарищества, и в срок до 12 месяцев со дня выхода.
        8.6. По требованию выбывающего товарища и с согласия остальных
    товарищей причитающаяся ему доля в  имуществе  товарищества  может
    быть возвращена полностью или частично в натуральной форме.
        8.7. Если вследствие понесенных  убытков  баланс  товарищества
    окажется отрицательным,   полный  товарищ,  выходящих  из  состава
    товарищества, должен не позднее __________ (дней, месяцев)  внести
    на расчетный счет товарищества сумму, равную величине приходящихся
    на его долю убытков.
        8.8. Полные  товарищи  несут  субсидиарную  ответственность по
    долгам товарищества в течение __________ (одного года или  другого
    срока) со дня выхода из состава товарищества.
        8.9. Имущество,   переданное   в   пользование   товарищества,
    возвращается товарищу  с уплатой вознаграждения за пользование его
    имуществом (или без такового по соглашению участников).
        8.10. Смерть   (ликвидация   или   реорганизация)   одного  из
    участников не прекращает (прекращает) деятельности товарищества.
        8.11. Наследники     умершего     товарища     (правопреемники
    реорганизованного юридического лица) имеют право на  вступление  в
    товарищество только при согласии всех участников товарищества.
        8.12. Если по истечении установленного срока  товарищество  не
    выплатит участнику  или его наследнику причитающиеся ему суммы (не
    вернет причитающегося имущества),  он вправе обратиться  в  суд  с
    иском об их принудительном взыскании.
        8.13. Если  на  момент  смерти   (реорганизации)   одного   из
    товарищей баланс  товарищества окажется отрицательным,  наследники
    умершего (правопреемники реорганизованного) полного товарища несут
    ответственность по  долгам товарищества в пределах приходящейся на
    данного товарища доли убытка в порядке,  определенном  гражданским
    законодательством.
        8.14. Прием в товарищество  новых  участников  осуществляется
    только с общего согласия всех товарищей.
        При наличии возражений хотя бы одного товарища новый  участник
    в состав товарищества не принимается.
        8.15. В случаях принятия в состав товарищества новых товарищей
    они становятся   полноправными   участниками   товарищества  после
    подписания товарищеского договора,  который в этом случае подлежит
    изменению в установленном порядке (перезаключается).
        8.16. Новый  участник,  принятый  в  состав   товарищества   в
    качестве полного   товарища,  несет  субсидиарную  ответственность
    только по тем обязательствам товарищества,  которые возникли после
    его вступления  (по  соглашению  участников может быть установлено
    иное правило).
        8.17. Перемены  в  составе  участников  товарищества влекут за
    собой изменение (перезаключение) товарищеского договора.

           IX. Порядок реорганизации и ликвидации товарищества

        9.1. Товарищество может быть  реорганизовано  (путем  слияния,
    присоединения, разделения,    выделения,    преобразования)    или
    ликвидировано по решению всех его участников,  а также  по  другим
    предусмотренным законом основаниям.
        9.2. Ликвидация дел товарищества наступает в следующих случаях:
        выхода одного   из  товарищей  (исключения,  смерти,  а  также
    реорганизации или ликвидации, если участником является юридическое
    лицо);
        объявления кого-либо   из   товарищей    недееспособным    или
    несостоятельным;
        требования кредитора,  обратившего  взыскание   на   имущество
    одного из товарищей;
        истечения срока, на который учреждено товарищество;
        досрочного отказа   одного   из   товарищей   от   участия   в
    товариществе;
        наступления невозможности достижения целей товарищества;
        других по соглашению товарищей.
        9.3. В случаях,  когда при наступлении указанных обстоятельств
    в товариществе остаются как  минимум  два  полных  товарища  (а  в
    товариществе коммандитном  - один полный товарищ и один вкладчик),
    они могут принять решение о продолжении дел товарищества.
        В этом    случае    товарищество    подлежит   расформированию
    (реорганизации), а товарищеский договор перезаключается.
        Примечание. Условие о возможности продолжения товарищества при
    наступлении указанных обстоятельств  должно  содержаться  в  самом
    товарищеском договоре.
        9.4. Ликвидация   дел   товарищества    производится    самими
    товарищами, а  в  случаях  ликвидации товарищества по решению суда
    или арбитражного суда - комиссией, назначенной этими органами.
        9.5. Имущество,    переданное    участниками   в   пользование
    товарищества, возвращается  им  в  натуральной  форме  (с  уплатой
    вознаграждения за пользование имуществом или без такового).
        9.6. При ликвидации дел товарищества в первую очередь подлежат
    удовлетворению его  бесспорные долги,  а спорные обеспечиваются за
    счет имущества  товарищества   вплоть   до   его   раздела   между
    участниками.
        9.7. Если имущества и средств  товарищества  недостаточно  для
    удовлетворения бесспорных   и   обеспечения  спорных  его  долгов,
    недостающая сумма должна  быть  восполнена  полными  товарищами  в
    размере приходящейся на каждого из них доли убытка.
        Если кто-либо  из  товарищей  окажется   несостоятельным,   то
    приходящаяся на   его  долю  часть  убытков  распределяется  между
    остальными товарищами,  которые имеют к несостоятельным участникам
    право регресса.
        Для коммандитных товариществ:
        оставшиеся после   удовлетворения   бесспорных  и  обеспечения
    спорных долгов  товарищества  денежные   средства   прежде   всего
    направляются на  выплату коммандитистам товарищества причитающихся
    им дивидендов (процентных начислений  на  их  вклады  в  имущество
    товарищества).
        9.8. Оставшийся  после  удовлетворения  претензий   кредиторов
    капитал товарищества  подлежит  разделу  между  всеми  (или только
    полными) товарищами (поровну или в ином  отношении  по  соглашению
    товарищей).
        9.9. Ликвидация  считается  завершенной,  а   товарищество   -
    прекратившим свою деятельность с момента внесения записи об этом в
    государственный реестр.

        X. Срок действия, порядок изменения и расторжения договора

        10.1. Договор вступает в силу с момента его  подписания  всеми
    товарищами и нотариального удостоверения в установленном порядке.
        10.2. Срок    действия     договора     не     устанавливается
    (устанавливается до _______ ).
        10.3. Настоящий договор может быть  изменен  или  дополнен  по
    соглашению участников  товарищества  (единогласно или большинством
    голосов).
        10.4. Договор расторгается в случаях и порядке,  установленных
    соглашением участников      товарищества       и       действующим
    законодательством.
        Расторжение договора равносильно ликвидации товарищества.
        10.5. Споры,    возникающие    при    заключении,   изменении,
    расторжении, а также в процессе  исполнения  настоящего  договора,
    рассматриваются в   соответствии  с  законодательством  судом  или
    арбитражным судом.

        Подписи товарищей:
                                      ____________________________ ,
                                      _________________________ и т.д.


                             ПРИМЕРНЫЙ УСТАВ
              ГОСУДАРСТВЕННОГО (МУНИЦИПАЛЬНОГО) ПРЕДПРИЯТИЯ

            ЗАРЕГИСТРИРОВАНО                         УТВЕРЖДЕН
        ________________________          (наименование учредителя)
        "___"________ 19__г. N __         "___"_____________19__г.

                            I. Общие положения

        1.1. _________________ является государственным предприятием и
    находится в непосредственном подчинении ____________.
        1.2. Предприятие   является   юридическим   лицом,    обладает
    обособленным имуществом,  имеет самостоятельный баланс,  расчетные
    и другие счета в кредитных учреждениях,  в том числе в иностранной
    валюте, печать с наименованием.
        1.3. Предприятие  отвечает  по   своим   обязательствам   всем
    принадлежащим ему имуществом.
        Предприятие не   отвечает   по   обязательствам    учредителя,
    учредитель не отвечает по долгам предприятия.
        1.4. Предметом деятельности предприятия является:
        __________________________________________________________
        1.5. Предприятие может быть участником хозяйственных обществ и
    товариществ, ассоциаций  и  других  объединений,  в  том  числе  с
    участием иностранных физических и юридических лиц.
        1.6. Предприятие может создавать дочерние предприятия, филиалы
    и представительства (указать наименования).
        Дочерние предприятия  наделаются  правами  юридического лица и
    действуют на основании утвержденных учредителем уставов.
        Филиалы и   представительства,   не   являющиеся  юридическими
    лицами, действуют на основе утверждаемых учредителем  положений  о
    них.
        1.7. Предприятие самостоятельно планирует свою деятельность  и
    определяет перспективы развития,  исходя из спроса на производимую
    им продукцию,  выполняемые   работы   и   оказываемые   услуги   и
    необходимости обеспечения     социального    развития    трудового
    коллектива.
        Основу перспективных  и  текущих  планов  составляют договоры,
    заключаемые с потребителями продукции и поставщиками сырья.
        1.8. Взаимоотношения  предприятия  с  собственником  и другими
    государственными органами по  поводу  производства  продукции  для
    государственных республиканских  нужд  строятся  в  соответствии с
    законодательством на договорной основе.
        1.9. Предприятие реализует свою продукцию,  выполняет работы и
    оказывает услуги   по    ценам    и    тарифам,    устанавливаемым
    самостоятельно или  на основе заключенных договоров,  а в случаях,
    предусмотренных законодательством, - по государственным расценкам.
        1.10. Местонахождение предприятия ___________________.

                   II. Имущество и средства предприятия

        2.1. Имущество  предприятия  составляют  основные  и оборотные
    средства, финансовые ресурсы, находящиеся на его балансе.
        Имущество предприятия   принадлежит   ему   на  праве  полного
    хозяйственного ведения.
        2.2. Источниками образования имущества предприятия являются:
        имущество и средства, переданные предприятию учредителем;
        доходы от производственно-хозяйственной деятельности;
        доходы от ценных бумаг;
        долгосрочные и краткосрочные кредиты;
        иные поступления.
        2.3. Предприятие  имеет  право  по  своему усмотрению владеть,
    пользоваться и распоряжаться  (продавать,  обменивать,  сдавать  в
    аренду или  передавать  безвозмездно,  списывать с баланса и т.д.)
    принадлежащие ему здания,  сооружения,  оборудование, транспортные
    средства и   другие   материальные  ценности,  поскольку  иное  не
    установлено законодательством или собственником (учредителем).
        2.4. Прибыль,    полученная   от   деятельности   предприятия,
    поступает в полное его распоряжение.
        Предприятие самостоятельно определяет направления расходования
    прибыли, поскольку  иное  не  установлено  законодательством   или
    собственником (учредителем).
        2.5. Часть  прибыли  предприятия   в   размере   _______   (%)
    ежемесячно перечисляется    собственнику   имущества   предприятия
    (учредителю).
        2.6. За счет остающейся в его распоряжении прибыли предприятие
    образует следующие  фонды:  1)  развития  производства,  науки   и
    техники; 2)  оплаты  труда;  3) социального развития;  4) валютных
    отчислений; 5) резервный и др.
        2.7. Состав,  размеры  и  порядок  образования соответствующих
    фондов определяются администрацией предприятия по  согласованию  с
    трудовым коллективом (или определяются Советом предприятия).
        2.8. По   решению   администрации   и   трудового   коллектива
    предприятия (по  решению Совета) часть прибыли может быть передана
    в собственность работников предприятия.
        Сумма прибыли,   принадлежащая   члену  трудового  коллектива,
    образует его вклад в имущество предприятия.
        На сумму  вклада  работника  предприятием  могут  быть  выданы
    облигации, на которые предприятие ежемесячно выплачивает дивиденды
    в размере,    установленном    Советом   предприятия   по   итогам
    хозяйственного года.
        2.9. При   увольнении   с  предприятия  работник  имеет  право
    получить стоимость принадлежащих ему облигаций в срок до _________
    месяцев со дня утверждения годового баланса предприятия.
        2.10. Формы,  системы и размеры оплаты  труда  и  другие  виды
    доходов работников  устанавливаются предприятием самостоятельно по
    решению администрации совместно с  трудовым  коллективом  (Советом
    предприятия).
        2.11. В  установленном  законом  порядке   предприятие   ведет
    бухгалтерскую и статистическую отчетность.

                       III. Управление предприятием

        3.1. Предприятие возглавляет директор, назначаемый учредителем
    в установленном порядке.
        3.2. Директор без доверенности действует от имени предприятия,
    представляет его  интересы   в   отношениях   с   государственными
    органами, гражданами    и   юридическими   лицами,   распоряжается
    имуществом предприятия,  открывает  расчетные  и  другие  счета  в
    кредитных учреждениях,  утверждает  штатное расписание,  заключает
    договоры, в  том  числе  трудовые,  выдает  доверенности,   издает
    приказы и   дает   указания,   обязательные  для  всех  работников
    предприятия.
        В пределах полномочий, предоставленных ему законодательством и
    учредителем, директор  совершает  от  имени   предприятия   другие
    фактические и юридические действия.
        3.3. Трудовой  коллектив  осуществляет  свои   полномочия   по
    управлению предприятием    непосредственно   на   общем   собрании
    (конференции), а также путем избрания своих представителей в Совет
    предприятия.
        3.4. Общее  собрание  трудового  коллектива  решает  следующие
    вопросы:
        принятие устава  предприятия,  внесение  в  него  изменений  и
    дополнений;
        переход на аренду или выкуп предприятия;
        заключение с администрацией предприятия коллективного договора;
        определение совместно  с  учредителем  условий  контракта  при
    найме руководителя предприятия;
        избрание своих представителей в Совет предприятия и др.
        3.5. Общее  собрание  созывается  Советом  предприятия по мере
    необходимости, но не реже ______ раз в год.
        Собрание правомочно,   если   на  его  заседании  присутствуют
    ________ (2/3) общего числа работников предприятия.
        Решения собрания принимаются простым большинством голосов.
        3.6. Коллегиальным органом  управления  предприятием  является
    Совет предприятия, в состав которого входят_________ человек.
        К компетенции Совета предприятия относится:
        определение общих  направлений  экономического  и  социального
    развития предприятия;
        определение порядка   распределения   прибыли,  образования  и
    расходования соответствующих фондов;
        решение вопросов  о  вступлении  предприятия в состав обществ,
    товариществ и других хозяйственных объединений,  а также выхода из
    их состава;
        другие вопросы.
        3.7. Совет предприятия состоит из равного числа предстаителей,
    назначенных собственником   (учредителем)   и   избираемых   общим
    собранием трудового коллектива предприятия.
        Срок полномочий членов Совета _________ лет.
        3.8. Члены Совета предприятия, избранные трудовым коллективом,
    в период  своих   полномочий   не   могут   быть   по   инициативе
    администрации уволены с предприятия,  а также переведены на другую
    нижеоплачиваемую работу или должность.

                  IV. Порядок реорганизации и ликвидации

        4.1. Реорганизация   (слияние,   присоединение,    разделение,
    выделение или преобразование в иную организационно-правовую форму)
    и ликвидация предприятия производятся  по  решению  учредителя,  с
    согласия трудового коллектива либо по решению арбитражного суда.
        4.2. В случае принятия учредителем решения о реорганизации или
    ликвидации предприятия (за исключением случаев,  когда предприятие
    признано банкротом)   трудовой   коллектив   предприятия    вправе
    потребовать передачи  предприятия  в  аренду  или преобразования в
    иную организационно-правовую форму.
        Споры, возникающие  при  этом  между  трудовым  коллективом  и
    учредителем, рассматриваются арбитражным судом.
        4.3. При слиянии одного предприятия с другим все имущественные
    права и  обязанности  каждого  из  них  переходят  к  предприятию,
    возникшему в результате слияния.
        4.4. В случае присоединения одного  предприятия  к  другому  к
    последнему переходят   все   имущественные   и   другие   права  и
    обязанности присоединенного предприятия.
        4.5. В  случае разделения предприятия к возникшим в результате
    этого разделения новым предприятиям  переходят  в  соответствующих
    частях по  разделительному  акту  (балансу) имущественные и другие
    права и обязанности реорганизованного предприятия.
        4.6. При   выделении  из  предприятия  одного  или  нескольких
    предприятий к каждому из них переходят в соответствующих частях по
    разделительному акту  (балансу)  имущественные права и обязанности
    реорганизованного предприятия.
        4.7. При      преобразовании      предприятия      в      иную
    организационно-правовую форму  к  вновь   созданному   предприятию
    переходят все права и обязанности прежнего предприятия.
        4.8. Предприятие ликвидируется в слувчаях:
        признания его банкротом;
        принятия решения  о  запрете  деятельности  предприятия  из-за
    невыполнения предусмотренных  законодательством  условий,  если  в
    установленный этим  решением   срок   не   обеспечено   соблюдение
    необходимых условий или не изменен род деятельности предприятия;
        признания судом  недействительными  учредительных   документов
    (решения о создании предприятия, его устава и др.);
        другие основания в соответствии с законодательством.
        4.9. Ликвидация   предприятия   осуществляется  ликвидационной
    комиссией, назначенной  учредителем,  а   в   случаях   ликвидации
    предприятия по решению арбитражного суда - арбитражным судом.
        С момента назначения ликвидационной комиссии к  ней  переходят
    полномочия по управлению предприятием.
        4.10. Ликвидационная  комиссия  публикует  в  местной   печати
    решение о  ликвидации предприятия,  а также информацию о порядке и
    сроках заявления претензий кредиторами предприятия.
        Ликвидационная комиссия  обязана  известить  всех кредиторов о
    ликвидации предприятия.
        Одновременно с   этим  ликвидационная  комиссия  обращается  с
    претензиями к должникам  предприятия  с  требованием  о  погашении
    задолженности.
        4.11. Ликвидационная  комиссия  производит  оценку   наличного
    имущества предприятия,  рассчитывается  с кредиторами и получает с
    должников предприятия.
        Комиссия составляет  ликвидационный  баланс и представляет его
    собственнику или органу, назначенному ликвидационной комиссией.
        4.12. Претензии   кредиторов   к   ликвидируемому  предприятию
    удовлетворяются из имущества этого предприятия.
        В первую очередь удовлетворяются бесспорные претензии:
        капитализация платежей,    причитающихся     в     связи     с
    ответственностью предприятия  за причинение вреда жизни и здоровью
    гражданина;
        произведение расчетов по оплате труда работников и др.
        4.13. Претензии,  заявленные  после  истечения  установленного
    срока, удовлетворяются из имущества предприятия, оставшегося после
    удовлетворения  первоочередных  долгов  предприятия  и  претензий,
    заявленных в установленные сроки.
        4.14. Претензии,  не   удовлетворенные   за   недостаточностью
    имущества предприятия, считаются погашенными.
        Погашенными также   считаются   претензии,    не    признанные
    ликвидационной комиссией,  если  в  течение месячного срока со дня
    получения сообщения об  отказе  признать  претензию  кредиторы  не
    обратятся с иском к предприятию об удовлетворении претензии.
        4.15. Имущество,  оставшееся  после  удовлетворения  претензий
    кредиторов, используется по указанию собственника предприятия.
        При этом работникам предприятия выдаются их вклады в имущество
    предприятия в денежной форме или ценными бумагами.
        4.16. Ликвидация  считается  завершенной,  а   предприятие   -
    прекратившим свою деятельность с момента внесения записи об этом в
    государственный реестр.


                ПРИМЕРНЫЙ ОБРАЗЕЦ РАСПОРЯЖЕНИЯ О СОЗДАНИИ
                       ГОСУДАРСТВЕННОГО ПРЕДПРИЯТИЯ

                               РАСПОРЯЖЕНИЕ

                       ГОСУДАРСТВЕННОГО КОМИТЕТА РФ
                 ПО УПРАВЛЕНИЮ ГОСУДАРСТВЕННЫМ ИМУЩЕСТВОМ

        "___"____________ 19__ г.                      N _____

        1. В  целях  удовлетворения потребностей народного хозяйства в
    ______________ (производстве продукции,  оказании  услуг  и  т.д.)
    создать государственное    предприятие    ___________    (название
    предприятия) и утвердить его устав.
        2. Предприятие   находится   в   непосредственном   подчинении
    ____________ (Государственного     комитета     по      управлению
    государственным имуществом, министерства, ведомства и т.д.).
        3. Предприятие  является  юридическим  лицом,   действует   на
    основании устава  и  в  пределах  полномочий,  предоставленных ему
    законодательством и настоящим распоряжением.
        4. Предметом  деятельности  предприятия является (производство
    продукции, оказание услуг, выполнение работ и др.).
        5. Предприятие  наделяется  основными и оборотными средствами,
    составляющими его уставный фонд в размере _________ руб.
        6. Назначить  директором  предприятия  _____________  (Ф.И.О.)
    сроком на ________ лет.
        7. Местонахождение предприятия _____________.

        Председатель Государственного комитета РФ     _______________
        по управлению государственным имуществом          (подпись)


                     УСТАВ ЖИЛИЩНОГО ТОВАРИЩЕСТВА
                             СОБСТВЕННИКА

              "_________________________________________"
                            (наименование)

      "ЗАРЕГИСТРИРОВАНО"                           "УТВЕРЖДЕНО"

 Решение ...                                   решением учредительного
 "___"___________ 19__ г.                      собрания собственников
 No._____ (подпись, печать)                    квартир, проживающих по
                                               адресу: ______________.

                  Решение от "___"___________ 19__ г.

            No.____ (подписи присутствовавших на собрании)

                          1. ОБЩИЕ ПОЛОЖЕНИЯ

      1.1. Жилищное   товарищество   собственников   ________________,
 именуемое в  дальнейшем  (наименование)  "товарищество",  создано  по
 инициативе       собственников      квартир,      проживающих      по
 адресу:_____________________________________________________________.

      1.2. Целью товарищества является  надлежащее  содержание  жилого
 дома   и   придомовой   территории,обеспечение   членов  товарищества
 коммунальными и другими услугами, защита их интересов.
      1.3. Товарищество является юридическим  лицом  с  ______________
                                                            (дата
 ____________.  Товарищество   с  этого  момента  имеет  права и несет
 регистрации)

 обязанности.
      1.4.Товарищество удостоверяет документы печатью  и  штампами  со
 своим наименованием.

                  2. ПРАВА И ОБЯЗАННОСТИ ТОВАРИЩЕСТВА

      2.1. Товарищество  имеет  право  совершать  любые   действия   и
 заключать договоры, не противоречащие законодательству, в том числе:
      определять организацию,  которой будет поручено  обслуживание  и
 ремонт дома;
      выступать заказчиком  на  коммунальные  услуги:  водо-,  тепло-,
 электро-, газоснабжение и др.;
      арендовать жилую площадь для переселения членов товарищества  на
 время капитального ремонта;
      организовывать культурно-бытовое,  медицинское, страховое и иное
 обслуживание членов семей и членов товарищества.
      2.2. Товарищество обязуется:
      обеспечивать содержание   дома   в   надлежащем   техническом  и
 санитарном состоянии;
      обеспечивать участие  членов  товарищества  во  всех расходах по
 эксплуатации и содержанию дома;
      оплачивать коммунальные услуги в целом по строению.

                       3. ИМУЩЕСТВО ТОВАРИЩЕСТВА

      3.1. Имущество   товарищества  составляют  денежные  средства  и
 другие объекты, принадлежащие ему на праве собственности.
      3.2. Средства товарищества состоят из:
      фонда вступительных взносов;
      фонда взносов на  содержание  и  эксплуатацию  дома,  придомовой
 территории и на ремонт, включая капитальный;
      фонда целевых взносов;
      прочих поступлений.
      3.3. Размер  вступительного  взноса  утвержден  общим  собранием
 членов товарищества в размере _____________ руб.
      3.4. Взнос  на  содержание  и  эксплуатацию  дома  и  придомовой
 территории,  на ремонт,  в том числе капитальный, определен в размере
 ________________ руб.,  исходя из  необходимых  затрат  на  работу  и
 услуги, включая отчисления на капитальный ремонт дома.
      3.5.Фонд взносов  на содержание и эксплуатацию дома,  придомовой
 территории и на ремонт,  включая  капитальный,  может  использоваться
 только на указанные цели.
      3.6. Средства товарищества хранятся на счетах в ________________
                                                       (наименование
 ___________.
   банка)

      3.7. Размер социального  фонда  на  благоустройство  территории,
 культурно-  и  спортивно-оздоровительную  работу  и  премирование  за
 работу ежегодно определяется решением общего собрания.
      3.8. Товарищество  действует   на   основе   самофинансирования.
 Доходы,  полученные  на  законном  основании,  могут  направляться на
 покрытие эксплуатационных расходов.
      3.9. Товарищество  отвечает   по   своим   обязательствам   всем
 принадлежащим ему на праве собственности имуществом.

             4. ОРГАНЫ УПРАВЛЕНИЯ И КОНТРОЛЯ ТОВАРИЩЕСТВА

      4.1. Органами управления товарищества являются :  общее собрание
 членов товарищества,  правление,  председатель,  а органом контроля -
 ревизионная комиссия.
      4.2.Высшим органом   управления   товарищества   является  общее
 собрание его членов.
      4.3. В  исключительную  компетенцию   общего   собрания   входит
 принятие решение:
      о приеме в члены товарищества и исключении из него;
      об утверждении или изменении устава;
      об утверждении размеров вступительного взноса;
      выборы правления,председателя, ревизионной комиссии;
      определение размеров фондов и порядка их расходования;
      утверждение условий договоров на обслуживание и ремонт дома;
      утверждение сметы на капитальный ремонт дома;
      рассмотрение жалоб   на  действия  правления  ,  председателя  ,
 ревизионной комиссии;
      утверждение отчета   о  финансово-хозяйственной деятельности  за
 истекший год и плана об этой деятельности на следующий год;
      установление условий и порядка премирования членов товарищества;
      о ликвидации товарищества.
      4.4. Общее собрание имеет право принимать решения по всем другим
 вопросам,которые оно сочтет необходимым рассмотреть.
      4.5.Общее собрание созывается правлением ______________________.
                                                 (указываются даты)

 При  необходимости  сроки  могут  быть  изменены,  но собрание должно
 быть не реже двух раз в год.
      4.6. Внеочередное собрание  может  быть  созвано  по  требованию
 ревизионной    комиссии,контролирующих    органов,    по   требованию

 ______________________ членов товарищества, т.е. 1/3 всех его членов.
  (указывается число)

      4.7. Общее   собрание   признается   правомочным,  если  на  нем

 присутствуют не менее ______________________,  т.е.  2/3 общего числа
                         (указывается число)
 членов товарищества.

      4.8. Решения принимаются общим  собранием  простым  большинством
 голосов присутствующих членов товарищества или их представителей.
      4.9.Общее собрание,созываемое  для  решений  об изменении устава
 товарищества ,  о размерах вступительных и  других  взносов,  порядке
 эксплуатации  жилого  дома,  исключении  из членов товарищества,  его
 прекращении ,  является правомочным при  участии  в  нем  3/4  членов
 товарищества.
      4.10. Общее собрание принимает решения открытым голосованием, за
 исключением решения  при  выборах  в  ревизионную  комиссию,  которое
 принимается тайным голосованием.
      4.11. Правление  товарищества избирается в составе _____________
 человек общим собранием  сроком  на  2  года.  Из  состава  правления
 избирается   председатель  и  его  заместителя в количестве _________
 человек. Председатель правления является председателем товарищества.
      4.12. Правление подотчетно общему собранию и обязано:
      подготавливать и заключать договоры, в том числе на обслуживание
 и ремонт дома;
      осуществлять наем переселенческого фонда;
      контролировать выполнение договоров  на  обслуживание  и  ремонт
 дома;
      принимать необходимые   меры   в   случае    неисполнения    или
 ненадлежащего исполнения договорных обязательств;
      составлять планы, сметы, отчеты;
      выделять представителя  для  участия  в  комиссии  по  приемке в
 эксплуатацию дома после капитального ремонта;
      производить наем  рабочих  и  служащих  для  обслуживания дома и
 придомовой территории;
      распоряжаться средствами    товарищества    в   соответствии   с
 утвержденной общим собранием сметой доходов и расходов;
      осуществлять представительство    от   имени   и   в   интересах
 товарищества без специального уполномочия;
      контролировать поступление взносов и платежей, а также принимать
 меры к их взысканию;
      вести делопроизводство, бухгалтерский учет;
      выполнять все другие действия, необходимые для товарищества.
      4.13. Председатель,  члены правления выполняют свои  обязанности
 за   плату,   размер   которой  определяется  в  контракте  (трудовом
 соглашении).
      4.14. Ревизионная  комиссия  товарищества избирается в составе 3
 человек общим собранием сроком на 2 года.
      4.15. Ревизионная    комиссия   избирает   из   своего   состава
 председателя.
      4.16. Ревизионная комиссия обязана:
      проверять выполнение правлением решений общего  собрания  членов
 товарищества;
      проводить не    реже    одного    раза     в     год     ревизии
 финансово-хозяйственной деятельности   товарищества  при  участии,  в
 случае необходимости,  специалистов; отчитываться о результатах перед
 общим собранием членов товарищества;
      контролировать своевременность      рассмотрения      правлением
 товарищества заявлений и жалоб;
      использовать документы и объяснения при проверках;
      докладывать общему   собранию   членов   товарищества  обо  всех
 выявленных нарушениях.
      4.17. По    решению    общего   собрания   членов   товарищества
 председатель, члены  правления  и  ревизионной  комиссии  могут  быть
 досрочно отозваны,   если   они   нарушили  законодательство  или  не
 справляются со своими обязанностями.
      4.18. В  состав  ревизионной  комиссии  не  могут  быть  избраны
 супруги, родителя,  дети,  внуки,  братья и  сестры  (и  их  супруги)
 председателя и членов правления.
      4.19. Товарищество     вправе     для     проведения     ревизий
 финансово-хозяйственной деятельности     заключать     договору     с
 соответствующими организациями, предоставляющими аудиторские услуги.

              5. ПРАВА И ОБЯЗАННОСТИ ЧЛЕНОВ ТОВАРИЩЕСТВА

      5.1. В  члены  товарищества  принимаются  граждане,  имеющие   в
 собственности квартиры  по  местонахождению  товарищества,  достигшие
 16-летнего возраста и признающие настоящий устав.
      5.2. Учредителя   товарищества   считаются   принятыми  в  члены
 товарищества  с   момента   регистрации    товарищества.    Граждане,
 вступающие в организованное товарищество, принимаются общим собранием
 по их заявлению,  к которому прилагается копия  правоустанавливающего
 документа на квартиру.
      5.3. Правление  товарищества   обязано  выдать   каждому   члену
 товарищества в  течение  месяца  со  дня  приема  членскую книжку или
 другой документ,  в который заносятся данные о вступительных и других
 взносах, а также иные необходимые сведения.
      5.4. Член товарищества имеет право:
      участвовать в деятельности товарищества  и управлять его делами,
 избирать и быть избранным в органы управления  товарищества,  вносить
 предложения об  улучшении его деятельности,  устранении недостатков в
 работе его органов;
      получать долю   дохода,   полученного   на   законном  основании
 товариществом и подлежащего распределению по решению общего  собрания
 между членами товарищества в соответствии с размером общей (полезной)
 площади квартиры собственника - члена товарищества;
      получать от  органов  товарищества информацию по любому вопросу,
 касающемуся его деятельности;
      добровольно по  своему  заявлению  выйти из товарищества в любое
 время его существования.
      5.5. Член товарищества обязан:
      соблюдать настоящий устав и выполнять решения  общего  собрания,
 правления и ревизионной  комиссии товарищества;
      обеспечивать сохранность имущества товарищества, не допуская его
 бесхозяйственного содержания;
      участвовать     в         эксплуатационных              расходах
 (административно-управленческих), расходах        на       содержание
 обслуживающего персонала,  содержание домового хозяйства,  придомовой
 территории, приобретение   инвентаря,   техническое   обслуживание  и
 ремонт, в том числе капитальный.
      5.6. Член   товарищества   вправе  осуществлять  действия  через
 представителя, имеющего нотариально удостоверенную доверенность.
      5.7. Член    товарищества,   виновный   в   неисполнении   своих
 обязанностей, предусмотренных настоящим  уставом,  может  быть  лишен
 временно или  постоянно  права  на  долю  дохода,  а  также  льгот  и
 преимуществ, предусмотренных  для  членов  товарищества  по   решению
 общего собрания.
      5.8. Член  товарищества,  систематически  не  исполняющий  своих
 обязанностей, может  быть  исключен из товарищества по решению общего
 собрания, если  меры  предупреждения  и   общественного   воздействия
 оказались безрезультатными не менее чем в трех случаях.
      5.9. Лицо,  принятое  в  члены  товарищества  вместо  выбывшего,
 отвечает по его обязательствам перед товариществом.

               6. ПРЕКРАЩЕНИЕ ДЕЯТЕЛЬНОСТИ ТОВАРИЩЕСТВА

      6.1. Деятельность  товарищества прекращается путем реорганизации
 (слияния,  присоединения,  разделения, выделения, преобразования) или
 ликвидации.
      6.2. Деятельность товарищества прекращается:
      а) по решению общего собрания его членов;
      б) в других, предусмотренных законодательством, случаях.
      6.3. Условия  и  порядок  прекращения  деятельности товарищества
 определяются в соответствии с действующим законодательством.

                    Замечания и возможные варианты

      Указывать, какими      законодательными       актами      должно
 руководствоваться товарищество и  какие  признаки  характеризуют  его
 как юридическое лицо,  не требуется,  так как и то,  и другое прямо и
 императивно определено в законодательстве. (п.1.1)

      Указание в уставе о  целевом  фонде  может  отсутствовать,  если
 общее собрание решит, что такого фонда не требуется. (п.3.2)

      В небольших товариществах избирается только председатель.(п.4.1)

      Если число  членов  товарищества  более  50,  то  высшим органом
 управления   является   собрание    уполномоченных.    Уполномоченные
 избираются   в   количестве   одного   человека   от  четырех  членов
 товарищества сроком на 2 года.  Избрание  уполномоченных  оформляется
 протоколом. (п.4.2)

      При числе  членов  товарищества  менее  20  человек  может  быть
 предусмотрено,  что  вместо   правления   общее   собрание   избирает
 председателя   и   его   заместителей,   которые   вместо   правления
 осуществляют руководство всеми текущими делами товарищества. (п.4.8)

      Может быть  указано,  что  решение  об   открытом   или   тайном
 голосовании  принимается  в  каждом  отдельном случае общим собранием
 членов товарищества. (п.4.10)

      По решению  общего  собрания  может  быть   предусмотрено,   что
 деятельность указанных лиц осуществляется бесплатно. (п.4.13)

      В товариществах  числом  членов  менее  20 вместо комиссии может
 избираться ревизор. (п. 4.14)

-------------------------


                 УСТАВ ДОЧЕРНЕГО ПРЕДПРИЯТИЯ "ИНТОРГ"
               (в дальнейшем именуемого - "предприятие")

      Утвержден на заседании правления (протокол Nо.8) товарищества  с
 ограниченной  ответственностью "Восток-Запад" (в дальнейшем именуемое
 - "материнское предприятие").

                          1. Общие положения

      1.1. Предприятие   "Инторг"   является   юридическим   лицом   и
 руководствуется  в  своей  деятельности действующим законодательством
 Российской Федерации.
      1.2. Предприятие   отвечает   по   своим   обязательствам   всем
 закрепленным за ним  имуществом,  на  которое,  согласно  российскому
 законодательству, может быть обращено взыскание.
      1.3. Предприятие "Инторг" находится по адресу: _________________

 ____________________________________________________________________.

                       2. Структура предприятия

   2.1. В состав предприятия входят  специализированные  фирмы.  Их
 наименование,  количество и род деятельности определяются генеральным
 директором предприятия.
      2.2. Фирмы,   входящие   в   состав   предприятия,  не  являются
 юридическими  лицами   и   в   своей   деятельности   руководствуются
 положениями, утвержденными генеральным директором предприятия.
      2.3. Фирмы имеют право заключать по поручению предприятия  и  от
 его   имени   внешнеторговые   сделки,   хозяйственные   договоры   с
 поставщиками товаров для экспорта,  заказчиками импортных  товаров  и
 другими организациями.

         3. Предмет деятельности и основные задачи предприятия

      3.1. Предметом деятельности предприятия являются:
      3.1.1. Осуществление операций и  услуг  по  экспорту  и  импорту
 товаров  народного  потребления,  включая  импорт продовольственных и
 промышленных  товаров  на  средства  валютных   фондов   объединений,
 предприятий  и организаций,  а также на товарообменной основе за счет
 отходов производства.
      3.1.2. Снабжение  продовольственными  и  промышленными  товарами
 росзагранколлективов.
      3.1.3. Продажа   товаров   и  услуг  гражданам  за  инвалюту  на
 территории Российской Федерации.
      3.1.4. Осуществление    лицензионно-посылочных    и   подарочных
 операций.
      3.1.5. Развитие новых форм внешнеэкономических связей.
      3.1.6. Осуществление  мероприятий,  направленных  на   повышение
 качества  экспортных  товаров  и  их  конкурентоспособности  в  целях
 увеличения экспорта товаров и услуг.
      3.2. Основными   задачами  предприятия  с  учетом  предмета  его
 деятельности являются:
      3.2.1. Осуществление  экспортных и импортных операций по товарам
 и услугам в соответствии с заключенными договорами и контрактами.
      3.2.2. Разработка  совместно  с  соответствующими объединениями,
 предприятиями,  организациями и кооперативами на  основе  заключенных
 договоров  организационно-технических  мероприятий,  направленных  на
 развитие  экспорта   товаров   и   услуг,   повышение   эффективности
 внешнеэкономических операций.
      3.2.3. Осуществление продажи  продовольственных  и  промышленных
 товаров  учреждениям  Российской  Федерации  за  границей с оплатой в
 иностранной валюте.
      3.2.4. Осуществление  продажи  товаров с поставкой их за границу
 дипломатическим и консульским  представительства,  обществам  дружбы,
 иностранным фирмам и другим организациям и частным лицам с оплатой их
 стоимости в иностранной валюте.
      3.2.5. Осуществление  продажи  продовольственных  и промышленных
 товаров  иностранным  представительствам   и   гражданам,   а   также
 совместным  предприятиям на территории Российской Федерации с оплатой
 в свободно конвертируемой валюте.
      3.2.6. Создание   за   границей   отделений   (представительств)
 объединения для организации торгово-бытового обслуживания  российских
 загранработников и членов их семей.
      3.2.7. Осуществление продажи гражданам путевок в санатории, дома
 отдыха  и  пансионаты,  туристических  путевок  за  границу,  а также
 оформление в члены ЖСК, ГСК лиц, пользующихся услугами объединения, с
 оплатой в свободно конвертируемой валюте. Предоставление российским и
 иностранным гражданам всевозможных услуг с оплатой в инвалюте.
      3.2.8. Осуществление    лицензионно-посылочных    и   подарочных
 операций.
      3.2.9. Участие в развитии новых форм внешнеэкономических связей,
 в  том  числе  в  создании  совместных   предприятий,   смешанных   и
 акционерных   обществ,   консорциумов,   осуществление   биржевых   и
 товарообменных операций.
      3.2.10. Изучение   и   анализ  конъюнктуры  товарных  рынков  по
 номенклатуре предприятия.
      3.2.11. Разработка   и   предоставление   на  договорной  основе
 конъюнктурно-ценовой информации предприятиям и организациям,  имеющим
 право выхода на внешний рынок.
      3.2.12. Разработка  и  проведение  мероприятий  по   организации
 гарантийного   обслуживания  и  ремонта  импортной  электробытовой  и
 радиотехники, закупаемой предприятием.
      3.2.13. Организация  и  осуществление  активной информационной и
 рекламной работы с целью расширения  экспорта  и  импорта  товаров  и
 услуг,    организация    специализированных   выставок,   участие   в
 международных ярмарках,  выставках,  симпозиумах,  издание  рекламной
 литературы, относящейся к деятельности предприятия.
      3.2.14. Разработка и  проведение  мероприятий,  направленных  на
 совершенствование  перевозок  внешнеторговых  грузов железнодорожным,
 водным,  воздушным и автомобильным транспортом и на более  широкое  и
 эффективное   использование   отечественного  транспорта,  участие  в
 разработке  мер  по  улучшению  хранения  и  обеспечению  сохранности
 грузов.
      3.2.15. Обеспечение правовой защиты своих интересов.

                         4. Права предприятия

      4.1. Для  выполнения  задач,  указанных  в  разд.  3  настоящего
 Устава,   предприятию   в  порядке,  установленном  законодательством
 Российской Федерации, предоставляется право:
      4.1.1. Совершать  в пределах своей компетенции как на территории
 Российской Федерации,  так и за границей сделки  и  иные  юридические
 акты и соглашения,  в том числе кредитные и вексельные, с российскими
 и иностранными юридическими и отдельными лицами;  выступать истцом  и
 ответчиком в судах и арбитражах.
      4.1.2. Строить, приобретать, отчуждать, брать и сдавать в наем в
 Российской   Федерации   и   за   границей  для  осуществления  своей
 деятельности подсобные предприятия,  а также всякого рода движимое  и
 недвижимое имущество.
      4.1.3. Создавать  в  установленном  порядке  как  в   Российской
 Федерации,   так  и  за  границей  свои  представительства,  конторы,
 отделения,  филиалы,  агентства, ремонтные организации, базы и склады
 для   осуществления   своей   деятельности,  а  также  учреждать  или
 участвовать во всякого рода организациях,  в  том  числе  акционерных
 обществах,   с   привлечением  иностранных  инвестиций,  деятельность
 которых соответствует задачам предприятия,  осуществлять  биржевые  и
 товарообменные операции.
      4.1.4. Привлекать иностранные посреднические фирмы для  оказания
 услуг, связанных с заключением и исполнением договоров.
      4.1.5. Командировать своих представителей за границу для решения
 вопросов, входящих в компетенцию предприятия.

                      5. Управление предприятием

      5.1. Предприятие  возглавляет генеральный директор,  действующий
 на основе единоначалия. Назначение и замещение генерального директора
 производит правление материнского предприятия.
      5.2. Генеральный директор организует работу предприятия и  несет
 персональную ответственность за его деятельность.
      Генеральный директор:
      осуществляет руководство  оперативной деятельностью предприятия,
 без доверенности действует от  имени  предприятия,  представляет  его
 интересы  во  всех  учреждениях,  организациях  и  предприятиях как в
 Российской Федерации, так и за границей, в соответствии с действующим
 законодательством    Российской   Федерации   и   настоящим   Уставом
 распоряжается имуществом предприятия;
      в пределах своей компетенции издает приказы, принимает на работу
 и увольняет работников предприятия,  применяет к ним меры поощрения и
 налагает на них взыскания.
      5.3. Генеральный   директор    имеет    заместителей,    которые
 назначаются дирекцией материнского предприятия.

                  6. Подписание внешнеторговых сделок
                         от имени предприятия

      6.1. Внешнеторговые сделки подписываются генеральным директором,
 по его поручению его заместителями или иными лицами,  уполномоченными
 доверенностями на право  заключения  внешнеторговых  сделок  от  лица
 предприятия,  подписанными генеральным директором (в последнем случае
 договор подписывается двумя лицами).
      6.2. Денежные  обязательства,  выдаваемые  предприятием,  должны
 подписываться   двумя   лицами   -   генеральным   директором    (его
 заместителем) и главным бухгалтером предприятия.
      Денежные обязательства могут быть также подписаны двумя  лицами,
 уполномоченными доверенностями, подписанными генеральным директором и
 главным бухгалтером.

                       7. Имущество предприятия

      7.1. Имущество предприятия  формируется  за  счет  собственности
 материнского  предприятия  и  закрепляется  за  предприятием на праве
 полного хозяйственного ведения.
      7.2. Имущество  предприятия  состоит  из  основных  и  оборотных
 средств,  образующих его уставный фонд в размере 1 млн. руб., а также
 из следующих фондов экономического стимулирования:
      развития внешнеэкономической деятельности;
      социального развития;
      материального поощрения;
      валютных отчислений;
      резервного.
      7.3. Имущество    предприятия   отражается   на   его   балансе,
 составляемом в порядке, установленном российским законодательством.
      7.4. Хозяйственный год предприятия устанавливается с 1 января по
 31 декабря календарного года.
      7.5. Чистая   прибыль,   полученная  в  результате  деятельности
 предприятия  по  итогам  хозяйственного  года,  переводится  на  счет
 материнского предприятия.

                     8. Заключительные положения

      8.1. Реорганизация    и    ликвидация    предприятия    "Инторг"
 производится по решению правления материнского предприятия в порядке,
 предусмотренном  для  юридических  лиц  законодательством  Российской
 Федерации.

      Председатель правления
      товарищества с ограниченной
      ответственностью "Восток-Запад"                          Подпись

-------------------------


             УСТАВ ВСЕРОССИЙСКОГО ОБЩЕСТВА "ЗЕМЛЯ И ДЕТИ"

         Зарегистрирован                              Утвержден

      Министерством юстиции РФ                 Учредительным собранием
      "14" марта 1993 г.                       Всероссийского общества
      Свидетельство о регистрации Nо.815       "Земля и дети"
      Начальник отдела регистрации             Протокол Nо.1
      общественных и религиозных               "28" января 1993 г.
      объединений
      ________________ Подпись
      М.П.
      6-19
                          I. Общие положения

      1.1. Всероссийское  общество  "Земля  и  дети"  (в  дальнейшем -
 "общество")  является   добровольным   формированием,   возникшим   в
 результате   свободного   волеизъявления  граждан,  объединившихся  в
 области  воспитания,  здравоохранения,  социальной  защиты   детства,
 реабилитации и адаптации детей-инвалидов.

                   Для местных отделений российских
                   общественных организаций и фондов:

      В данном  пункте  необходимо указать,  кто является учредителем.
 Например:  Московское общество  "Земля  и  дети"  является  городским
 отделением   Всероссийского   общества  "Земля  и  дети".  Московское
 общество осуществляет свою деятельность на территории г. Москвы.
      Учредителем Московского   общества   "Земля   и  дети"  является
 Всероссийское общество "Земля и дети" (регистрационный  номер  Nо.815
 от 14 марта 1993 г.;  местонахождение руководящего органа: г. Москва,
 ул. Озерная, д.17).

                     Для религиозных организаций:

      Религиозное общество     "Братство"     является     религиозной
 организацией,  объединяющей совершеннолетних граждан,  образованной в
 целях   совместного   осуществления   права   граждан   на    свободу
 вероисповедований,   в   том  числе  для  совместного  исповедания  и
 распространения христианской православной веры.

                              Для фондов:

      Фонд "Филантроп"   является   некоммерческой   благотворительной
 организацией,   созданной   на   базе   переданного   ей  учредителем
 (государством,  предприятием, частным лицом) имущества для управления
 им в интересах третьих лиц.
      1.2. Общество действует в соответствии  с  Конституцией  РФ,  на
 основании  Закона  РСФСР  "О  собственности  в  РСФСР",  действующего
 законодательства на всей территории Российской Федерации.

                     Для религиозных организаций:

      П. 1.2.   дополнить   словами:   "Закона   РСФСР   "О    свободе
 вероисповеданий".
      1.3. Общество является юридическим лицом,  обладает обособленным
 имуществом,  имеет  основные  и  оборотные средства,  самостоятельный
 баланс,  расчетные и другие счета  в  учреждениях  банков,  может  от
 своего  имени  приобретать  имущественные  и  личные  неимущественные
 права,  быть истцом и ответчиком в  суде,  арбитражном  и  третейском
 суде.
      1.4. Общество  отвечает  по  своим  обязательствам  собственными
 средствами  и  имуществом,  на которое может быть обращено взыскание.
 Государство  и   члены   общества   не   несут   ответственности   по
 обязательствам общества.
      Общество не несет ответственности по обязательствам государства,
 своих членов и созданных им юридических лиц.

                       Для политических партий:

      П.1.4. необходимо дополнить словами:  "Партия ежегодно публикует
 свой бюджет и отчет о деятельности партии для всеобщего сведения".

                              Для фондов:

      Фонд публикует для всеобщего сведения  отчеты  об  использовании
 имущества,  переданного фонду для выполнения уставных задач,  а также
 отчеты о своей деятельности.  В тексте пункта слова  "члены"  следует
 заменить на слова "учредители".
      1.5. Общество имеет круглую печать  и  угловой  штамп  со  своим
 наименованием, эмблему, собственную символику и другие реквизиты.
      1.6. Местонахождение общества - г. Москва.

                           II. Цели общества

      2.1. Всероссийское общество "Земля и дети" создается для решения
 актуальных и сложных проблем:
      социальной защиты детства;
      возрождения в  детях  крестьянского  духа,  чувства  грамотного,
 рачительного и самостоятельного хозяина на земле;
      содействия становлению  творческих  инициатив,  направленных  на
 улучшение структур образования, здравоохранения, социальной защиты;
      оказания образовательных,  информационных, посреднических и иных
 услуг населению, предприятиям и организациям;
      содействия внедрению     корректирующих     и    компенсационных
 медикопсихологических систем и методик для оказания помощи  инвалидам
 детства и детям, получившим травмы;
      проведения исследований  и   разработок   новых   экологических,
 агротехнических, медицинских и образовательных технологий;
      осуществление рекламной,  издательской  и  иной   информационной
 деятельности в Российской Федерации и за ее пределами;
      создания целевых  фондов  поддержки   небольших   альтернативных
 программ;
      проведение благотворительных мероприятий;
      осуществления иных  видов деятельности,  связанных с достижением
 уставных целей, которые не запрещены действующим законодательством.
      2.2. Общество  может  осуществлять  обмен  опытом  по  передовым
 методикам  воспитания,  образования,  здравоохранения  и   социальной
 защиты  со  всеми  организациями  РФ  и за рубежом в системе ЮНИСЕФ и
 ЮНЕСКО,  решать самые разнообразные проблемы воспитания,  развития  и
 защиты ребенка от рождения до совершеннолетия.

                       Для политических партий:

      Ввести пункты 2.3., 2.4.
      2.3. Цели партии указаны в политической программе  общественного
 развития.
      Партийная программа утверждается на общем собрании (конференции)
 партии,  на  котором  присутствуют  не  менее 2/3 общего числа членов
 партии.  Программа считается принятой,  если за нее проголосовало  не
 менее  2/3 присутствующим на общем собрании (конференции).  [Вариант:
 программа считается принятой,  если по всем  ее  пунктам  участниками
 общего собрания (конференции) достигнут консенсус].
      2.4. Партия имеет право на:
      участие в деятельности органов законодательной власти через свои
 парламентские фракции (законодательная инициатива);
      выдвижение кандидатов  в  депутаты  и  участие  в  избирательных
 кампаниях  самостоятельно  или   в   составе   предвыборных   блоков,
 заключаемых  на  основе  предвыборных  соглашений между нею и другими
 партиями и общественными организациями;
      организацию митингов,    демонстраций,    актов    протеста    в
 соответствии с действующим законодательством;
      издание своих печатных органов и иной печатной продукции;
      доступ к средствам массовой информации.

                 III. Структура и управление обществом

      3.1. Структуру  общества  образуют  его  региональные  (местные)
 отделения,  а  также  научные,  творческие,  производственные  и иные
 организации,  входящие в его состав.  Взаимоотношения с региональными
 (местными) отделениями строятся на договорной основе.

                        Для местных отделений:

      Структуру общества       образуют      научные,      творческие,
 производственные и иные организации,  входящие в его состав. Общество
 имеет  право  создавать  свои  отделения с правом юридического лица в
 любом административном округе  г.  Москвы.  Взаимоотношения  с  этими
 отделениями  и  организациями,  входящими  в его состав,  строятся на
 договорной основе.
      3.2. Руководство   обществом   осуществляют:   общее   собрание,
 президент, правление.

                              Для фонда:

      Руководство фондом     осуществляется    учредителем    (Советом
 учредителей),  координационным советом и президентом. Координационный
 совет и президент назначаются учредителем.

                        Для местных отделений:

      Дополнить пункт    следующими   словами:   "Руководящие   органы
 (правление, президент) избираются из состава членов местного общества
 с последующим утверждением кандидатур учредителем".
      3.3. Общее собрание членов общества - высший  орган  управления,
 правомочный принимать решения по всем вопросам деятельности общества.
 Общее собрание членов общества созывается по мере  необходимости,  но
 не  реже одного раза в пять лет.  Внеочередные собрания собираются по
 предложению президента или правления для  решения  срочных  вопросов.
 Решения  общего  собрания  могут  приниматься  в  порядке письменного
 опроса членов.
      К компетенции общего собрания относятся:
      утверждение Устава и других учредительных документов;
      утверждение порядка   и   норм  представительства  на  очередном
 собрании;
      избрание правления общества, президента, ревизионной комиссии;
      определение основных направлений деятельности общества;
      утверждение отчетов о работе президента, правления и ревизионной
 комиссии;
      решение вопросов  о  реорганизации  и  прекращении  деятельности
 общества.
      По инициативе  президента  и  правления  на  рассмотрение общего
 собрания могут быть вынесены и другие вопросы деятельности общества.

                              Для фонда:

      П.3.3. исключается.  Вопросы,  отнесенные к  компетенции  общего
 собрания,  передаются в компетенцию учредителя или Совета учредителей
 и регулируются учредительным договором.  Это связано  с  тем,  что  в
 фонде нет членов, а соответственно и общего собрания.
      Также следует исключить п.3.4.
      3.4. Общее   собрание   правомочно   решать   внесенные  на  его
 рассмотрение вопросы,  если в нем участвует не менее половины голосов
 членов     общества.     Решения    общего    собрания    принимаются
 квалифицированным большинством в 2/3 голосов.
      В работе общего собрания могут принимать участие любые граждане,
 не являющиеся членами общества, с правом совещательного голоса.
      3.5. Правление  -  орган,  руководящий  деятельностью общества в
 период между общими собраниями.
      Правление осуществляет общее руководство деятельностью общества.
      Правление избирается общим собранием сроком на 5  лет  из  числа
 участников общего собрания в составе 15 человек.
      Правление общества:
      определяет приоритетность проектов и программ общества;
      утверждает по представлению президента вице-президентов;
      назначает исполняющего    обязанности    президента   на   срок,
 необходимый для созыва внеочередного общего собрания;
      определяет размеры вступительного и членских взносов;
      решает вопросы  об  освобождении  членов  общества   от   уплаты
 вступительных и членских взносов;
      устанавливает виды,  размеры и направления использования средств
 и имущества общества;
      вносит изменения и дополнения в  Устав  общества  с  последующим
 утверждением на общем собрании;
      принимает положение  об  оплате  труда   и   другие   внутренние
 нормативные акты, регулирующие деятельность общества;
      заслушивает ежегодные отчеты президента;
      утверждает целевые программы общества;
      финансирование текущей деятельности общества;
      годовые отчеты,    балансы    и   сметы   расходов   структурных
 подразделений руководителей проектов и программ общества.
      Заседания правления проводятся по мере необходимости, но не реже
 одного раза в квартал.
      Решения правления  правомочны при участии в заседании не менее 3
 членов правления. Решения принимаются простым большинством голосов.
      3.6. Президент   избирается  общим  собранием  из  числа  членов
 общества прямым тайным голосованием сроком на 5 лет. Число кандидатов
 на  пост  президента  не ограничивается.  Выборы президента считаются
 состоявшимися,  если в  них  приняло  участие  не  менее  2/3  членов
 общества.
      Избранным считается кандидат, получивший больше половины голосов
 членов общества, принявших участие в голосовании.
      Президент может быть досрочно освобожден от занимаемой должности
 лишь   решением   общего   собрания   членов  в  случае,  если  будет
 установлено,  что его  деятельность  носит  противоправный  характер,
 противоречит уставным целям или может нанести ущерб обществу.
      3.7. Президент общества:
      решает вопросы,  связанные  с  заключением обществом договоров и
 иных сделок;
      действует от имени общества без доверенности;
      представляет общество в отношениях с российскими и  иностранными
 юридическими и физическими лицами;
      выдает доверенности;
      открывает в банках расчетные и другие счета общества;
      издает приказы, распоряжения, инструкции и другие акты;
      принимает на  работу  и  увольняет с работы сотрудников аппарата
 общества;
      принимает меры поощрения работников и налагает взыскания на них;
      распределяет обязанности между работниками общества,  определяет
 их полномочия;
      принимает решения о предъявлении от имени общества  претензий  и
 исков к юридическим лицам и гражданам;
      утверждает уставы (положения) создаваемых обществом предприятий,
 организаций и структурных подразделений.
      3.8. Ревизионная комиссия - орган,  осуществляющий  контроль  за
 законностью  и  эффективностью  использования  средств  общества,  за
 финансово-хозяйственной деятельностью общества.
      3.9. Ревизионная  комиссия  избирается  общим собранием из числа
 членов общества сроком на 5 лет.  В ее состав не могут входить  члены
 правления,   попечительского  совета,  а  также  лица,  работающие  в
 обществе по найму.
      3.10. Деятельность  ревизионной комиссии определяется Положением
 о  ревизионной  комиссии  общества,  утвержденным  общим   собранием.
 Правление  общества  и  все  структурные  подразделения  обеспечивают
 представление ревизионной комиссии всех  необходимых  для  проведения
 ревизии материалов.
      3.11. Для  осуществления  контроля  за  использованием  средств,
 полученных обществом по целевым вкладам,  а также для оказания помощи
 правлению  общества  в  оперативном  поиске   средств   для   решения
 первоочередных задач создается попечительский совет.
      Попечительский совет формируется  из  членов  общества,  внесших
 наибольший  материальный  вклад,  способствующий  достижению уставных
 целей и решению задач общества. В состав Попечительского совета могут
 входить люди,  не являющиеся членами общества,  а также представители
 предприятий и организаций, оказывающие существенную помощь обществу в
 осуществлении его уставных целей.
      Попечительский совет избирает  из  своего  состава  председателя
 сроком на 1 год, который созывает совет по мере необходимости.
      Члены Попечительского совета,  не являющиеся  членами  общества,
 могут  принимать  участие  в заседаниях общего собрания и правления с
 правом совещательного голоса.
      Попечительский совет  утверждает очередность выполнения программ
 и порядок наиболее эффективного использования средств,  рассматривает
 иные вопросы, решения по которым носят рекомендательный характер.

                        IV. Членство в обществе

      4.1. Членами   общества   могут   быть   любые  граждане  -  как
 российские, так и иностранные, принимающие участие в его деятельности
 личным  трудом  либо  посредством  взносов,  а  также  осуществляющие
 финансирование мероприятий общества и заинтересованные  в  достижении
 обществом своих уставных целей.
      Прием в члены общества осуществляется на общем  собрании  членов
 общества в присутствии подавших заявление.

                     Для религиозных организаций:

      Членом общества   может   быть  любой  православный  христианин,
 достигший 16-летнего возраста...  (далее по тексту). В зависимости от
 программных  установок  общества  возможен  вариант:  По рекомендации
 правления или Попечительского совета общества общим  собранием  может
 быть  принято  решение о принятии в общество лиц,  разделяющих идеалы
 христианского милосердия, но не исповедующих христианскую веру.

                       Для политических партий:

      Членами партии могут быть любые российские  граждане,  достигшие
 18-летнего   возраста,   принимающие  программу  (платформу)  партии,
 соблюдающие внутрипартийную дисциплину... (далее по тексту).
      В зависимости  от  политической  платформы  в  пункте  могут  не
 указываться специальные требования,  предъявляемые  к  национальности
 (гражданству) и возрасту членов.

                              Для фондов:

      Фонды, в  отличие  от  общественных  организаций с фиксированным
 членством,  не имеют членов,  поэтому из  Устава  все,  что  касается
 членов (раздел IV) и членских взносов, необходимо исключить. В тексте
 Устава слова "члены" заменить на слова "учредители".
      4.2. Члены общества имеют право:
      участвовать в управлении обществом в  соответствии  с  настоящим
 Уставом;
      входить в   состав    правления,    ревизионной    комиссии    и
 Попечительского совета общества;
      избирать и быть избранным на выборные должности;
      участвовать в   мероприятиях   и   программах   общества  и  его
 структурных подразделений;
      использовать атрибуты   и   символику   общества   с  разрешения
 правления;
      вносить на рассмотрение руководящих органов общества предложения
 по вопросам деятельности общества;
      получать необходимую информацию о деятельности общества;
      принимать участие   в   хозяйственной   деятельности   общества,
 использовать его материально-техническую базу.
      4.3. Члены общества обязаны:
      соблюдать настоящий Устав;
      выполнять решения  общего  собрания,  правления   и   президента
 общества;
      вносить вступительные и членские взносы;
      активно содействовать  решению  стоящих  перед  обществом  задач
 своими техническими, интеллектуальными и финансовыми ресурсами;
      воздерживаться от действий, которые могут нанести ущерб законным
 интересам общества и его членам.
      4.4. Исключение  из  членов  общества  производится  по  решению
 общего собрания в случаях:
      несоблюдения Устава общества;
      невыполнения решения органов управления и контроля;
      невыполнения своих   обязанностей,   связанных   с   трудовым  и
 имущественным участием в его деятельности.

                       Для политических партий:

      Дополнить п.4.5.:  "Участие граждан  в  деятельности  партии  не
 может  служить  основанием  для  ограничения  их  прав  и свобод либо
 основанием для неисполнения обязанностей, предусмотренных законом".

          V. Имущество и хозяйственная деятельность общества

      5.1. Имущество и средства общества формируются за счет:
      вступительных и членских взносов;
      добровольных денежных и иных  взносов  и  пожертвований,  в  том
 числе  с  целевым  назначением,  на осуществление конкретных программ
 общества;
      поступлений от   хозяйственной  деятельности,  осуществляемой  в
 соответствии с уставными целями общества;
      поступлений от  проведения  благотворительных акций,  аукционов,
 лотерей  и  других  мероприятий,  проводимых  обществом  или  другими
 организациями;
      иных поступлений.

                        Для местных отделений:

      Дополнить словами:  "Учредительный взнос Всероссийского общества
 "Земля и дети".

                       Для политических партий:

      Партия имеет    право    получать    государственные   субсидии,
 предназначенные  для  финансирования  ее  деятельности   в   случаях,
 предусмотренных    действующим   законодательством.   Государственное
 финансирование  избирательных  кампаний   партии   осуществляется   в
 соответствии с законодательством о выборах народных депутатов.

                             Для фондов:

      Дополнить словами:  "Основным  источником формирования имущества
 фонда являются имущественные вклады его учредителей", исключив слова:
 "вступительных и членских взносов".
      5.2. Общество является собственником имущества,  переданного ему
 учредителями,  членами,  иными  гражданами  и юридическими лицами для
 выполнения  деятельности,  предусмотренной  его  Уставом,   а   также
 имущества,  приобретенного  или  созданного  им  за  счет собственных
 средств, включая доходы от хозяйственной деятельности.

                        Для местных отделений:

      Московское общество  "Земля  и  дети"  обладает  переданным  ему
 имуществом   на   праве   полного   хозяйственного   ведения  (вправе
 оперативного управления).  Собственником имущества,  закрепленного за
 Московским обществом, является Всероссийское общество "Земля и дети".
      5.3. Общество может иметь в  собственности  здания,  сооружения,
 жилищный      фонд,      оборудование,      инвентарь,      имущество
 культурнопросветительного  и  оздоровительного  назначения,  денежные
 средства,  акции и другие ценные бумаги и иное имущество, необходимое
 для обеспечения деятельности, предусмотренной его Уставом.

                     Для религиозных организаций:

      Дополнить словами: "предметы культа".
      5.4. Общество      может      заниматься     предпринимательской
 деятельностью,  создавать  и  приобретать  для   осуществления   этой
 деятельности предприятия и другое имущество,  если это необходимо для
 выполнения им своих уставных задач.
      Предприятия и учреждения,  созданные или приобретенные обществом
 в  качестве  юридических  лиц,  имеют  право  полного  хозяйственного
 ведения  или  право  оперативного  управления на закрепленное за ними
 имущество.
      5.5. Доходы  от  хозяйственной  деятельности  общества  не могут
 перераспределяться между членами общества и используются  только  для
 выполнения уставных задач.
      5.6. Внешнеэкономическая деятельность общества осуществляется  в
 порядке, предусмотренном действующим законодательством.

                     Для религиозных организаций:

      Добавить п.5.7., 5.8.
      5.7. Общество вправе производить,  приобретать,  экспортировать,
 импортировать,   распространять   предметы   культа   и  религиозного
 назначения, религиозную литературу и иные печатные материалы.
      Общество пользуется исключительным правом учреждения предприятий
 по производству богослужебной литературы и предметов культа.
      5.8. Условия   содержания   обществом   объектов   и  предметов,
 являющихся  историко-культурными   памятниками,   согласовываются   с
 соответствующими   управлениями   (отделами)   культуры.  Государство
 оказывает  материальную  помощь  в  реставрации   культовых   зданий,
 представляющих историко-культурную ценность.

         VI. Порядок внесения изменений и дополнений в Устав

      6.1. Изменения  и  дополнения  в  Устав  вносятся  правлением  с
 последующим утверждением на общем собрании и подлежат  регистрации  в
 том же порядке и в те же сроки, что и регистрация Устава.

                  VII. Порядок прекращения общества

      7.1. Прекращение   общества   может   быть   произведено   путем
 реорганизации (слияние, присоединение, разделение) или ликвидации.
      7.2. Ликвидация   или  реорганизация  общества  производится  по
 решению высшего органа управления обществом или  по  решению  суда  в
 случаях, предусмотренных действующим законодательством.
      Ликвидация общества  осуществляется  ликвидационной   комиссией,
 образуемой  органами,  перечисленными  выше.  Ликвидационная комиссия
 устанавливает порядок и сроки проведения ликвидации, а также срок для
 предъявления претензий кредиторов.
      7.3. При   реорганизации   и   ликвидации   общества   уволенным
 работникам   гарантируется   соблюдение   их   прав   и  интересов  в
 соответствии с действующим законодательством.
      7.4. Имущество    и   средства   общества   после   расчетов   с
 государством,  иными юридическими и физическими лицами не могут  быть
 распределены  между  членами  и  направляются  на реализацию уставных
 целей в соответствии с указаниями ликвидационной комиссии.
      После прекращения      деятельности      общества     имущество,
 предоставленное в его пользование государственной,  общественной  или
 иной организацией, а также частными лицами, возвращается его прежнему
 владельцу.

                        Для местных отделений:

      Имущество и  средства  Московского  общества  после  расчетов  с
 государством,  иными  юридическими и физическими лицами не могут быть
 распределены  между  членами  и  подлежат   передаче   учредителю   -
 Всероссийскому обществу "Земля и дети"... (далее по тексту).

                     Для религиозных организаций:

      При отсутствии     правопреемника    имущество    переходит    в
 собственность государства.

                              Для фондов:

      Имущество и  средства фонда после расчета с государством,  иными
 юридическими и физическими лицами не могут  быть  распределены  между
 работниками  фонда  и  подлежат  передаче учредителю,  который обязан
 употребить это имущество на цели,  указанные в Уставе ликвидационного
 фонда,   или   передать   его  другой  некоммерческой  организации  с
 аналогичными целями.
      7.5. В  случае ликвидации общества все созданные им организации,
 обладающие   правами   юридического   лица,   приостанавливают   свою
 деятельность  до  вынесения  решения  ликвидационной  комиссии  об их
 дальнейшей деятельности.
      7.6. Общество считается ликвидированным с момента исключения его
 из реестра государственной регистрации.

-------------------------


                       РЕШЕНИЕ ОБЩЕГО СОБРАНИЯ
               ЧЛЕНОВ ЖИЛИЩНЫХ ТОВАРИЩЕСТВ СОБСТВЕННИКОВ
               "ОБЩИЙ ДОМ" И "НАШЕ ЖИЛИЩЕ" ОБ ИХ СЛИЯНИИ

      От "___"________ 19__ г.                    No._____________

                 _______________________________________
                           (населенный пункт)

      На собрании членов  жилищных  товариществ  собственников  "Общий
 дом" и "Наше жилище"

      П р и с у т с т в о в а л и:

      из 100 членов жилищного товарищества собственников "Общий дом" -
 75 человек;
      из 200 членов жилищного товарищества собственников "Наше жилище"
 - 157 человек.

      С л у ш а л и:

      1. О слиянии жилищных товариществ собственников  "Общий  дом"  и
 "Наше жилище",  расположенных в домах No. 7 и No. 9 по Калашному пер.
 г. Москвы.
      2. Сообщение  председателей  жилищных  товариществ собственников
 "Общий дом"  и  "Наше  жилище"  о  необходимости  слияния   указанных
 товариществ с   целью   организации   лучшего   жилищно-коммунального
 обслуживания и уменьшения расходов на их содержание и ремонт.

      Р е ш и л и:

      Ходатайствовать перед       местной       администрацией       о
 перерегистрировании жилищных  товариществ собственников "Общий дом" и
 "Наше жилище" в единое жилищное товарищество собственников "Наш дом -
 общее жилище".

      Председатель собрания:                                   Подпись
      Секретарь собрания:                                      Подпись

-------------------------


                   ПРОТОКОЛ-РЕШЕНИЕ ОБЩЕГО СОБРАНИЯ
                   УЧРЕДИТЕЛЕЙ О СОЗДАНИИ ЖИЛИЩНОГО
                      ТОВАРИЩЕСТВА СОБСТВЕННИКОВ

      От "___"___________ 19__ г.

      На собрании учредителей жилищного товарищества собственников
      П р и с у т с т в о в а л и: подавшие   заявление  о  вступлении
 в жилищное товарищество граждане: ___________________________________
                                        (поименное перечисление

 ____________________________________________________________________.
                         присутствовавших)

      С л у ш а л и: 1. Заявления  граждан,  каждого  в отдельности, о
 желании учредить жилищное товарищество собственников.
      2. О порядке образования жилищного товарищества собственников.
      3. Принятие устава жилищного товарищества собственников.

      Р е ш и л и:  1.  Образовать жилищное товарищество собственников

 под наименованием "____________________________".

                            Председатель собрания __________ (Подпись)

                            Секретарь собрания _____________ (Подпись)

-------------------------


                   ПРОТОКОЛ УЧРЕДИТЕЛЬНОГО СОБРАНИЯ
              БЛАГОТВОРИТЕЛЬНОГО ОБЩЕСТВА "ЗЕМЛЯ И ДЕТИ"
                         от 28 января 1993 г.

      Присутствовали: ________________________________________________

      ________________________________________________________________

      ________________________________________________________________

      ________________________________________________________________

                             Повестка дня:

      1. О  создании  благотворительного  общества  "Земля  и  дети" и
 приеме в  его  члены.  О  программе  деятельности  благотворительного
 общества "Земля и дети".
      2. Обсуждение проекта Устава благотворительного общества  "Земля
 и дети".
      3. Выборы правления общества, президента и ревизионной комиссии.

      1. Слушали: предложение о выборе председательствующего.

      Постановили: избрать ________________________ единогласно.
                                  (Ф.И.О.)

      Слушали: _________________________ о   необходимости    создания
                    (Ф.И.О.)

 благотворительного    общества   "Земля    и   дети",   о   целях   и
 предполагаемой структуре.

 __________________________________ о программе деятельности общества,
                (Ф.И.О.)

 перспективах развития, возможных проектах сотрудничества.
      Постановили:
      1) создать благотворительное общество "Земля и дети";
      2) принять  программу общества и перспективный план деятельности
 на первый год (план и программа прилагаются);
      3) принять  в члены общества присутствующих на собрании согласно
 поданным заявлениям (список прилагается).
      Результаты голосования: единогласно.

      2.   Слушали:   ___________________________  о  проекте   Устава

 благотворительного общества.

      Выступали: _____________________ с замечаниями  и  предложениями

 по проекту Устава.
      Постановили:
      1) принять  Устав  благотворительного  общества "Земля и дети" с
 учетом сделанных замечаний и предложений;

      2) обязать _____________________ составить новую редакцию Устава

 с учетом замечаний и предложений.
      Результаты голосования: единогласно.

      3. Слушали:   _________________   о    компетенции    правления,

 президента  и  ревизионной  комиссии и о порядке проведения выборов в
 эти органы.
      Выступали: ___________________________________________________ .

      Постановили: 1) избрать президентом благотворительного  общества
 "Земля  и дети" ____________________________________________________.

      Результаты голосования: единогласно;
      2) избрать правление  в  составе:  _____________________________

 ____________________________________________________________________.

      Результаты голосования:  ... - "за", ... - "воздержались", ... -
 "против";
      3) избрать ревизионную комиссию в составе: _____________________

 ____________________________________________________________________.

      Результаты голосования: ________________________________________

 ____________________________________________________________________.

-------------------------


                 ПОЛОЖЕНИЕ О ФИЛИАЛЕ Nо.1 ТОВАРИЩЕСТВА
                 С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ "ОКА"
                         (далее - предприятие)

      Утверждено на  заседании правления товарищества (протокол Nо.19)
 на основании п.13 Устава.
      1. Общие положения.
      1.1. Филиал   Nо.1   создан    в    качестве    территориального
 обособленного структурного подразделения предприятия.
      1.2. Руководство филиала Nо.1 действует строго в соответствии  с
 Уставом    предприятия,   настоящим   Положением   и   на   основании
 доверенности, выдаваемой дирекцией предприятия.
      1.3. Почтовый адрес филиала Nо.1: ______________________________

 ____________________________________________________________________.

      2. Предмет деятельности.
      2.1. Филиал  Nо.1  осуществляет  хозяйственную  деятельность  от
 имени и в интересах предприятия в пределах, обозначенных в Уставе.
      3. Правовое положение имущества.
      3.1. Имущество,  находящееся на филиале Nо.1, является составной
 частью   имущества   предприятия   и   принадлежит   ему   на   праве
 собственности.
      3.2. Необходимые   для  обеспечения  деятельности  филиала  Nо.1
 денежные средства находятся на  расчетном  субсчете  с  периодическим
 перечислением на расчетный счет предприятия.
      3.3. Масса  имущества,  находящегося  при  филиале  Nо.1,  может
 изменяться  как  в сторону уменьшения,  так и в сторону увеличения по
 решению дирекции предприятия.
      3.4. Все   имущество,   полученное  в  результате  хозяйственной
 деятельности через филиал Nо.1,  считается собственностью предприятия
 и отражается в его финансовой документации.
      4. Управление филиалом.
      4.1. Директор  филиала  Nо.1  назначается и замещается дирекцией
 предприятия и подотчетен  ей,  действует  на  основании  и  в  рамках
 выданной на его имя доверенности от имени предприятия.
      5. Ответственность.
      5.1. По  обязательствам,  возникшим  в  результате хозяйственной
 деятельности   филиала   Nо.1,   предприятие   несет   неограниченную
 ответственность  всем своим имуществом,  выступает в качестве истца и
 ответчика в суде, арбитраже (третейском суде).
      6. Заключительные положения.
      6.1. Филиал Nо.1 может быть в любое время ликвидирован  (закрыт)
 решением правления предприятия.
      6.2. Правление предприятия может в любое время вносить изменения
 и дополнения в настоящее Положение.

      Председатель правления                                   Подпись

-------------------------


                               В префектуру (иной исполнительный орган
                               местного самоуправления)
                               От  учредителя  жилищного  товарищества

                               собственников _________________________
                                              Ф.И.О., местопроживание

                               _______________________________________

                               ЗАЯВЛЕНИЕ

      Прошу зарегистрировать жилищное товарищество  собственников  под

 названием "___________________________"  в  соответствии  с   Законом
 РСФСР "О  приватизации  жилищного  фонда в РСФСР" и признать законным
 его устав, а также разрешить получить печать и счет в банке.

      Дата                                     Учредитель:     Подпись

                              Приложения:

      1. Договор   о   намерении   создать    жилищное    товарищество
 собственников - 2 экземпляра.
      2. Данные о каждом учредителе.
      3. Нотариально  заверенные  копии договоров о приватизации жилья
 каждого учредителя.
      4. Нотариально  удостоверенные  копии  протокола  решения общего
 собрания учредителей.
      5. Устав жилищного товарищества собственников - 2 экземпляра.
      6. Копия платежного поручения об оплате регистрационного сбора.

-------------------------


                       ЗАЯВЛЕНИЕ О РЕГИСТРАЦИИ

                                                В Министерстве юстиции
                                                Российской Федерации

      Представляем на регистрацию Устав Всероссийского общества "Земля
 и дети", принятый учредительным собранием 28 января 1992 г. (протокол
 Nо.1 прилагается) в г. Москве.
      Всероссийское общество  "Земля  и  дети"  является  добровольной
 творческой   некоммерческой   организацией  граждан,  действующей  на
 территории Российской Федерации.
      Основными уставными целями являются:
      решение актуальных и сложных проблем социальной защиты детства;
      возрождение в  детях  крестьянского  духа,  чувства  грамотного,
 рачительного и самостоятельного хозяина на земле;
      содействие становлению  творческих  инициатив,  направленных  на
 улучшение структур образования, здравоохранения, социальной защиты;
      содействие внедрению     корректирующих     и    компенсационных
 медикопсихологических систем и методик для оказания помощи  инвалидам
 детства и детям, получившим травмы;
      проведение исследований  и   разработок   новых   экологических,
 агротехнических, медицинских и образовательных технологий;
      проведение благотворительных мероприятий.
      Руководящим органом  общества  является правление,  избранное на
 учредительном собрании (протокол Nо. 1: и расположенное по адресу: г.
 Москва, ул. Озерная, д.17.

      Президент
      Всероссийского общества
      "Земля и дети"                                           Подпись
      Члены правления:                                         Подпись

-------------------------


                         ПРИМЕРНЫЙ УСТАВ ФОНДОВОЙ БИРЖИ

                              I. ОБЩИЕ ПОЛОЖЕНИЯ

              1.1. Фондовая биржа (в дальнейшем Биржа) является некоммер-
         ческой организацией, обеспечивающей необходимые условия нормаль-
         ного  обращения  ценных  бумаг и других инструментов финансового
         рынка, определение их рыночных цен и надлежащее  распространение
         информации  о  них, поддержание высокого уровня профессионализма
         участников фондового рынка в качестве  исключительного  предмета
         деятельности.
              1.2.  Биржа  является акционерным обществом закрытого типа.
         Акции Биржи могут переходить от одного лица к другому в порядке,
         предусмотренном настоящим Уставом.
              1.3. Биржа осуществляет свою деятельность на основе  самоо-
         купаемости и не преследует цели получения собственной прибыли.
              1.4.  Биржа осуществляет свою деятельность в соответствии с
         Законом РСФСР "О предприятиях и предпринимательской  деятельнос-
         ти",  Положением  о  выпуске и обращении ценных бумаг и фондовых
         биржах в РСФСР, утвержденного Постановлением Правительства РСФСР
         от 28 декабря 1991 г. N 78, Положением об акционерных обществах,
         утвержденного Постановлением Совета Министров РСФСР от 25 декаб-
         ря 1990 г. N 601, другим законодательством, действующим на  тер-
         ритории  РФ,  настоящим  Уставом  и решениями органов управления
         Биржи.
              1.5. Биржа является юридическим с момента ее  государствен-
         ной  регистрации, может от своего имени заключать договоры, при-
         обретать имущественные и личные неимущественные  права  и  нести
         обязанности, быть истцом и ответчиком в арбитражном суде, суде и
         третейском суде.
              1.6. Биржа имеет свое фирменное наименование, самостоятель-
         ный баланс, расчетный, валютный и другие счета, зарегистрирован-
         ный  фирменный знак, круглую печать и бланки со своим наименова-
         нием и фирменным знаком, другие реквизиты.
              1.7. Биржа осуществляет свою деятельность на основании  ли-
         цензии, получаемой в установленном порядке в Министерстве финан-
         сов РФ.
              1.8. Биржа является собственником своего имущества, а также
         имущества  филиалов и представительств (если иное не предусмот-
         рено их учредительными документами). Биржа осуществляет, соглас-
         но законодательству, право владения, пользования и  распоряжения
         находящимся в ее собственности имуществом.
              1.9.  Биржа  несет  ответственность по своим обязательствам
         всем принадлежащим ей имуществом. Акционеры Биржи несут ответст-
         венность по обязательствам Биржи в пределах своих вкладов в  Ус-
         тавный капитал.
              Биржа не отвечает по обязательствам государства и ее акцио-
         неров, равно как государство не отвечает по обязательствам Биржи.
              1.10. Юридическое наименование Биржи:
              на русском языке:
              на английском языке:
              1.11. Местонахождение Биржи:
              1.12. Учредителями Биржи являются:

                     2. ЦЕЛИ, ЗАДАЧИ И ВИДЫ ДЕЯТЕЛЬНОСТИ БИРЖИ

              2.1. Биржа создается в целях организации биржевой торговли:
              акциями акционерных обществ;
              облигациями  РФ и иных государств, государственных органов,
         органов местной администрации, а  также  акционерных  обществ  и
         других юридических лиц;
              государственными долговыми обязательствами;
              опционными сертификатами и иными производными ценными бума-
         гами,  удостоверяющими  права их владельцев на покупку или продажу
         перечисленных выше фондовых ценностей;
              депозитными и сберегательными сертификатами;
              векселями;
              ипотеками;
              кредитными ресурсами;
              иными кредитно-финансовыми инструментами.
              2.2. В процессе достижения указанной цели Биржа решает сле-
         дующие задачи:
              обеспечивает необходимые  условия  для  свободной  торговли
         ценными бумагами;
              обеспечивает своих членов торговым помещением, информацией,
         системой расчетов;
              производит котировку ценных бумаг, прошедших процедуру лис-
         тинга;
              способствует  разрешению  споров  членов Биржи, возникших в
         процессе торговой деятельности;
              осуществляет подготовку и повышение квалификации специалис-
         тов, осуществляющих операции с ценными бумагами;
              обеспечивает широкое распространение  информации  о  ценах,
         заключенных на Бирже сделок;
              решает  другие  задачи  в соответствии с целью деятельности
         Биржи.
              2.3. Для осуществления своих целей и задач Биржа:
              разрабатывает  и  утверждает  квалификационные  требования,
         предъявляемые  к  своим  членам  и специалистам, непосредственно
         осуществляющим операции с ценными бумагами; определяет  права  и
         обязанности;
              осуществляет прием новых членов и исключение действующих;
              осуществляет регистрацию брокеров, дилеров и других специа-
         листов, являющихся представителями членов Биржи на торговых сес-
         сиях;
              организует  биржевые собрания для производства торгов, раз-
         рабатывает и издает Правила биржевой торговли;
              организует специализированные секции для совершения сделок,
         выявления и удовлетворения потребностей торговли участников рын-
         ка ценных бумаг;
              разрабатывает  Правила допуска и исключения из обращения на
         Бирже ценных бумаг;
              разрабатывает Правила допуска ценных бумаг к  котировке,  а
         также проводит процедуру листинга и делистинга;
              выявляет  соотношение  спроса  и предложения и осуществляет
         котировки цен на ценные бумаги, прошедшие процедуру листинга;
              создает подразделения Биржи и иные формирования, определяе-
         мые потребностями биржевой торговли;
              учреждает котировальные, экспертные и статистические комис-
         сии, регистрационные бюро и иные формирования,  необходимые  для
         нужд биржевой торговли;
              определяет  полномочия и функциональные обязанности сотруд-
         ников Биржи, самостоятельно устанавливает формы, системы и  раз-
         мер оплаты труда сотрудников и другие виды их доходов;
              отражает и защищает интересы членов Биржи, учреждает Арбит-
         ражную комиссию для разрешения споров по торговым операциям;
              изучает условия товарооборота и связанные с ним вопросы пу-
         тем созыва совещаний и собраний, проведения необходимых аналити-
         ческих и исследовательских работ;
              разрабатывает стандартные контракты на куплю-продажу ценных
         бумаг  и  других  фондовых ценностей, допускаемых к обращению на
         Бирже;
              развивает межрегиональные и межбиржевые связи,  вступает  в
         профессиональные  союзы,  ассоциации, объединения, общественные
         организации, создаваемые в целях саморегулирования  на  рынке
         ценных  бумаг, поддержания  высоких  профессиональных стандартов
         для своих членов, подготовки персонала, развития инфраструктуры
         рынка  ценных бумаг, проведения совместных научных разработок и
         исследований о деятельности рынка ценных бумаг, коллективного
         представительства своих интересов и защиты интересов инвесторов;
              проводит аукционы и иные формы торговли;
              создает  филиалы,  представительства  и другие обособленные
         представительства;
              организует подготовку кадров для биржевой деятельности;
              осуществляет  рекламно-издательскую  деятельность,   издает
         Биржевые  бюллетени, справочники, сборники, конъюнктурные обзоры
         и другие необходимые информационные материалы;
              организует обмен биржевой информацией с членами Биржи,  фи-
         лиалами  и представительствами с использованием средств вычисли-
         тельной техники и связи;
              устанавливает членские взносы, а также иные сборы,  взимает
         плату за оказываемые услуги;
              налагает  штрафные  санкции за нарушение настоящего Устава,
         Правил биржевой торговли и других внутренних  нормативных  доку-
         ментов;
              оказывает  консультационные,  информационные, аудиторские и
         другие виды услуг, вытекающие из характера деятельности Биржи;
              осуществляет самостоятельно либо с привлечением специализи-
         рованных финансовых институтов расчеты по совершаемым  на  Бирже
         сделкам и их страхованию;
              инвестирует  средства  в объекты, обеспечивающие достижение
         цели деятельности Биржи, а также в проекты, выполняемые в рамках
         профессиональных общественных организаций, ассоциаций, союзов  и
         иных аналогичных формирований;
              осуществляет  внешнеэкономическую деятельность в соответст-
         вии с законодательством в целях, определенных настоящим Уставом;
              вносит в государственные  и  правительственные  организации
         предложения по вопросам, затрагивающим деятельность Биржи;
              хранит ценные бумаги;
              осуществляет любые другие функции, связанные с обеспечением
         деятельности Биржи.
              2.4. Сама Биржа, как юридическое лицо, не осуществляет тор-
         гово-посреднической и иной деятельности в качестве инвестиционного
         института.
              2.5. Биржа функционирует на основе следующих принципов:
              заключения сделок только в Биржевом собрании;
              организации Биржевых собраний в строго определенное и зара-
         нее известное всем желающим время и по обусловленному адресу;
              обеспечения заключения сделок через механизм открытого тор-
         га  на принципах свободы купли- продажи реализуемых на Бирже то-
         варов и свободного ценообразования;
              информирования участников торгов о ценах биржевых сделок;
              обязательной регистрации сделок и доведения  информации  об
         этих сделках до участников торга в ходе Биржевого собрания;
              публикации данных о биржевых операциях и котировках, а так-
         же о ценных бумагах, допущенных к котировке;
              запрещения  наемным  служащим  Биржи участвовать в биржевых
         сделках, создавать инвестиционные институты и участвовать в  лю-
         бой форме в деятельности других предприятий и организаций;
              запрещения  наемным  служащим Биржи прямо либо косвенно ис-
         пользовать или передавать конфиденциальную информацию другим ли-
         цам для осуществления операций с ценными бумагами, а  также  для
         целей личного инвестирования.
              2.6.  Биржа  самостоятельно  определяет  свою организацию и
         планирует производственно-хозяйственную, финансовую и иную  дея-
         тельность,  а  также затраты на социальное развитие на основании
         договоров или других форм обязательств и свободна  в  выборе  их
         предмета,  порядка  хозяйственных  взаимоотношений и определения
         ответственности договаривающихся сторон по взятым обязательствам.
              2.7. Филиалы и представительства действуют в соответствии с
         Положениями о них. Положения  о  филиалах  и  представительствах
         принимаются  Биржевым  Советом  с последующим утверждением Общим
         собранием акционеров Биржи. Филиалы  и  представительства  имеют
         собственные  балансы,  которые входят в балансы Биржи. Филиалы и
         представительства отвечают по обязательствам Биржи, а  Биржа  по
         их обязательствам.
              2.8.  Биржа  может участвовать в деятельности или сотрудни-
         чать в иной форме с международными организациями, привлекать для
         работы советских и иностранных специалистов, самостоятельно  оп-
         ределяя  порядок,  размеры и виды оплаты труда, включая оплату в
         иностранной валюте и в других формах, не противоречащих действу-
         ющему законодательству.

                        3. УСТАВНЫЙ КАПИТАЛ И АКЦИИ БИРЖИ

              3.1.Уставный капитал Биржи формируется путем оплаты  акцио-
         нерами выпущенных акций. Оплата акций может производиться:
              денежными средствами в рублях и иностранной валюте;
              ценными бумагами;
              передачей зданий, сооружений, оборудования и других матери-
         альных ценностей;
              передачей иных имущественных прав, включая интеллектуальную
         собственность;
              предоставлением  прав пользования землей, ресурсами, основ-
         ными фондами и оборудованием.
              Право пользования, предоставленное в качестве оплаты акций,
         оценивается по величине арендной платы на весь срок  пользования
         Биржей этим имуществом.
              Имущество и права пользования им, вносимые в качестве опла-
         ты акций, оцениваются экспертной комиссией и утверждаются бирже-
         вым советом.
              Стоимость  акции  выражается  в  рублях независимо от формы
         внесения вклада.
              Направление использования Уставного  капитала  определяется
         Биржевым  Советом с последующим утверждением Общим собранием ак-
         ционеров.
              3.2. Уставный капитал Биржи составляет__________тыс.руб./1/
         (1  В соответствии с Положением о выпуске и обращении ценных бу-
             маг и фондовых биржах в РСФСР,  утвержденных  Постановлением
             Правительства  РСФСР от 28 декабря 1991 года N 78, минималь-
             ный уставный капитал фондовой биржи составляет 3 млн рублей).
         и состоит из обыкновенных именных акций  номинальной  стоимостью
         _________ рублей.
              3.3.  Уставный капитал Биржи распределяется при ее создании
         полностью между акционерами-учредителями в соответствии с  учре-
         дительным договором.
              3.4. В течение 30 дней после регистрации Биржи 50% уставно-
         го капитала должно быть оплачено ее акционерами.
              В течение первого года деятельности Биржи учредители обяза-
         ны оплатить вторую половину уставного капитала.
              3.5.  Биржа  по  решению Общего собрания акционеров простым
         большинством голосов имеет право:
              увеличить уставный капитал независимо от оплаты размещенных
         акций;
              консолидировать существующие акции или разделить их на  ак-
         ции меньшего номинала;
              уменьшить  уставный капитал снижением номинальной стоимости
         акций или аннулированием части акций.
              Решение об изменении уставного капитала вступает в  силу  с
         момента принятия его Общим собранием при условии уведомления Ми-
         нистерства финансов РФ в установленном законодательством порядке.
              3.6. Биржа не имеет права выпускать ценные бумаги за исклю-
         чением собственных акций.
              3.7.  Эмиссия акций, выпускаемых в обращение при увеличении
         уставного капитала, осуществляется в форме  частного  размещения
         без  публичного  объявления,  без проведения рекламной компании,
         публикации и регистрации проспекта эмиссии среди заранее извест-
         ного ограниченного числа инвестиционных институтов.
              3.8. В  случае  расширения  круга  владельцев  обыкновенных
         именных акций свыше 100 инвестиционных институтов или увеличения
         уставного капитала свыше 50 млн рублей Биржа регистрирует и пуб-
         ликует проспект эмиссии в соответствии с законодательством.
              3.9.  Обыкновенная  именная  акция  дает ее владельцу право
         членства на Бирже с полномочиями, определенными п. 4.3 настояще-
         го Устава.
              Дивиденды по акциям Биржи не начисляются.
              3.10. В случае не оплаты акционером  в  установленный  срок
         полной  стоимости акций Биржевой Совет обязан потребовать произ-
         вести такую оплату в течение 15 дней.
              При не оплате акций в оговоренный срок они отчуждаются Бирже.
              Отчуждение акций Бирже  производится  Биржевым  Советом  по
         стоимости  акций  в размере, не превышающим их номинальную стои-
         мость. Акционеру, не оплатившему полную стоимость акций, возвра-
         щается предварительный взнос за вычетом  10  процентов,  которые
         поступают в пользу Биржи.
              В том случае, если часть стоимости (полная стоимость) акций
         была  внесена акционером и в виде зданий, сооружений, помещений,
         оборудования, других материальных и нематериальных активов, Бир-
         жевой совет имеет право вернуть причитающиеся акционеру средства
         в денежной форме.
              3.11. Размещение акций Биржи производится Правлением с сог-
         ласия Биржевого Совета.
              Акции второй и последующих эмиссий продаются их первым вла-
         дельцам Биржей самостоятельно или по соглашению с инвестиционным
         институтом по единой цене (номинальной стоимости или с наценкой).
              Биржа имеет право продавать опционы на  приобретение  акций
         по номинальной стоимости.
              3.12.  Биржа ведет реестр акционеров с обязательным включе-
         нием в него следующих данных:
              количество акций;
              дата приобретения;
              наименование (имя) и местонахождение (место жительства) ак-
         ционера;
              номинальная стоимость и цена приобретения акции.
              3.13. Акционеру бесплатно выделяется один сертификат акций,
         удостоверяющий право владения поименованного в нем лица  опреде-
         ленным  числом  акций Биржи. Сертификат выдается в случае полной
         оплаты акций.
              3.14. Утерянный или дополнительный сертификат  восстанавли-
         вается (выдается) за плату в размере 1 процента номинальной сто-
         имости акций, входящих в этот сертификат.
              3.15.  В течение одного года со дня регистрации Биржи коли-
         чество акций, приобретенных одним акционером, не регламентирует-
         ся. В дальнейшем акционер не должен быть держателем акций в раз-
         мере более 15% уставного капитала.
              3.16. Режим обращения акций при первичном их размещении,  а
         также  на  вторичном  рынке ценных бумаг, права и обязанности их
         владельцев определяются  законодательством,  настоящим  Уставом,
         Положением  о ценных бумагах Биржи и правах их владельцев. Поло-
         жением о приеме в состав членов Биржи, Положением  об  обращении
         акций Биржи на вторичном рынке ценных бумаг и иными документами,
         утверждаемыми  Общим  собранием  акционеров и Биржевым Советом в
         пределах их компетенции.

                                 4. ЧЛЕНЫ БИРЖИ

              4.1. Членами Биржи могут быть юридические и физические  ли-
         ца, имеющие в соответствии с законодательством статус инвестици-
         онного института, в т.ч. банки, а также государственные исполни-
         тельные  органы,  в основные задачи которых входит осуществление
         операций с ценными бумагами, обладающие  одной  или  несколькими
         обыкновенными именными акциями.
              4.2.  Прием в члены Биржи осуществляется в порядке, предус-
         мотренном Положением о приеме в состав членов Биржи и Положением
         об обращении акций Биржи на вторичном рынке ценных бумаг.
              Биржа устанавливает  квалификационные  требования  к  своим
         членам.
              4.3. Члены Биржи, владеющие обыкновенными именными акциями,
         имеют право:
              участвовать с правом решающего голоса в Общих собраниях ак-
         ционеров.  Одна  обыкновенная именная акция дает право одного
         решающего голоса на Общем собрании акционеров;
              избирать и быть избранным в органы  управления  и  контроля
         Биржей;
              получать  часть  средств Биржи при ее ликвидации пропорцио-
         нально количеству акций в уставном капитале;
              получить  одно  место  на  Бирже (в дальнейшем - брокерское
         место) вне зависимости от количества принадлежащих акционеру ак-
         ций;
              вносить предложения по вопросам совершенствования  деятель-
         ности Биржи;
              получать  информацию о финансово-хозяйственной деятельности
         Биржи, в том числе знакомиться с данными бухгалтерского учета  и
         статистической  отчетности, другой документацией, для чего необ-
         ходимые документы должны быть представлены членам Биржи должнос-
         тными лицами Правления в течение 10 дней после его запроса;
              пользоваться услугами Биржи;
              выйти из состава членов Биржи в порядке и на условиях, пре-
         дусмотренных в настоящем Уставе;
              продавать, обменивать, использовать в качестве залога,  да-
         рить,  завещать одну или несколько акций при наличии согласия на
         это Биржевого Совета и в соответствии с Положением об  обращении
         акций Биржи на вторичном рынке ценных бумаг;
              в  преимущественном порядке приобретать акции у других чле-
         нов Биржи с соблюдением требований п. 3.15 настоящего  Устава  и
         Положения об обращении акций Биржи на вторичном рынке ценных бу-
         маг;
              обращаться  в суд с заявлением о признании недействительным
         решения Общего собрания акционеров, вынесенного в нарушение  за-
         конодательства или учредительных документов.
              4.4.  Члены Биржи не имеют права продавать, сдавать в арен-
         ду, использовать в качестве залога, а также отчуждать иным обра-
         зом свои брокерские места.
              4.5. Члены Биржи, владеющие обыкновенными именными акциями,
         обязаны:
              соблюдать настоящий Устав  и  другие  внутренние  документы
         Биржи;
              соблюдать коммерческую тайну и не разглашать конфиденциаль-
         ную информацию о своих клиентах, контрагентах и Бирже;
              оплачивать акции в порядке, размере и способами, предусмот-
         ренными законодательством и настоящим Уставом;
              подчиняться решениям органов управления Биржей, принимаемым
         в пределах их компетенции;
              соблюдать принципы деловой этики;
              обеспечивать  получение  не менее 50% своего дохода от дея-
         тельности, связанной с ценными бумагами;
              аккредитовывать на Бирже в качестве брокеров (дилеров) спе-
         циалистов, имеющих квалификационный аттестат Министерства финан-
         сов РФ;
              соблюдать квалификационные требования, предъявляемые Биржей
         к своим членам;
              своевременно сообщать Бирже об изменении юридического адре-
         са (места жительства) для внесения соответствующих  корректив  в
         реестр акционеров;
              своевременно  уплачивать ежегодные членские взносы в разме-
         ре, определенном Биржевым Советом.
              4.6. Члены Биржи и их аккредитованные представители делятся
         на две категории:
              совершающие сделки от имени и за счет клиентов либо от сво-
         его имени и за свой счет - брокеры;
              совершающие сделки только от своего имени и за свой счет  -
         дилеры.
              4.7. При реорганизации юридического лица или смерти гражда-
         нина  - члена Биржи правопреемники (наследники) пользуются преи-
         мущественным правом вступления в члены Биржи. При их  отказе  от
         вступления в Биржу или отказе им Биржей во вступлении они вправе
         продать  принадлежащие  им  акции в соответствии с Положением об
         обращении акций Биржи на вторичном рынке ценных бумаг.
              4.8. При намерении выйти из членов  Биржи  акционер  обязан
         подать  письменное  уведомление в Биржевой Совет с указанием по-
         тенциальных покупателей имеющихся у него акций или способа  про-
         дажи.
              Биржа  не  может  воспрепятствовать  выходу акционера из ее
         членов и реализации акций.
              Прием новых членов Биржи, приобретших  акции  у  выбывающих
         членов,  осуществляется в соответствии с Положением об обращении
         акций Биржи на вторичном рынке ценных бумаг.
              4.9. Члены Биржи могут быть исключены из числа таковых  ре-
         шением  Биржевого Совета с последующим утверждением Общим собра-
         нием акционеров в случаях:
              нарушения ими настоящего Устава, постановлений Общих собра-
         ний, решения Биржевого Совета;
              грубого нарушения ими Правил биржевой торговли;
              неуплаты ими в установленный срок наложенных на них штрафов;
              совершения ими коммерчески предосудительных поступков;
              неиспользования в течение года брокерского места  для  осу-
         ществления торговых операций.
              Порядок  и перечень нарушений, которые могут повлечь исклю-
         чение из членов Биржи, определяется Биржевым Советом. При этом у
         исключенного члена производится принудительный выкуп всех  акций
         по номинальной стоимости.
              При  отказе исключенного члена Биржи от продажи акций Бирже
         в установленные в решении об исключении сроки, акции  признаются
         недействительными. При этом ее владельцу выплачивается компенса-
         ция в размере выкупа.
              Контроль  за  соблюдением членами Биржи настоящего Устава и
         Правил биржевой торговли возлагается на соответствующий  Комитет
         Биржевого Совета и Правление.

                               5. ИМУЩЕСТВО И ДОХОДЫ

              5.1.  Биржа владеет, пользуется и распоряжается принадлежа-
         щим ей имуществом - зданиями, сооружениями, иными имущественными
         комплексами, оборудованием, другими материальными и нематериаль-
         ными активами.
              5.2. Источниками формирования имущества являются:
              уставный капитал, образованный в результате выпуска и  про-
         дажи акций;
              полученных доходов;
              средств от продажи опционов на приобретение акций;
              кредитов банков и других кредиторов;
              средств из иных, не запрещенных законодательством источников.
              5.3. Доходы Биржи образуются за счет:
              членских взносов;
              биржевых сборов по операциям с ценными бумагами;
              доходов от проведения аукционных торгов фондовыми ценностями;
              сборов за оказание услуг подразделениями и аппаратом Биржи;
              сборов за посредничество в биржевых спорах;
              штрафов за нарушение Правил биржевой торговли;
              платы за листинг и поддержания листинга;
              платы за размещение рекламы в торговом зале Биржи;
              платы за переоформление членства на Бирже и перепродажи ак-
         ций;
              других поступлений, не запрещенных законодательством.
              5.4.  Доходы  Биржи  полностью  направляются на покрытие ее
         расходов, связанных с расширением и совершенствованием  ее  дея-
         тельности.

                        6. ОРГАНЫ УПРАВЛЕНИЯ И КОНТРОЛЯ БИРЖИ

              6.1. Органами управления и контроля Биржи являются:
              Общее собрание акционеров;
              Биржевой Совет;
              Правление;
              Ревизионная комиссия;
              другие Органы, создаваемые по решению Общего собрания акци-
         онеров, либо Биржевого Совета с последующим утверждением.
              6.2.  Общее собрание акционеров является высшим органом уп-
         равления и вправе решать все вопросы, связанные с  деятельностью
         Биржи.
              К исключительной компетенции Общего собрания акционеров от-
         носится:
              внесение изменений и дополнений в Устав;
              утверждение,  внесение изменений в Положение о Биржевом Со-
         вете, в Положение о Ревизионной комиссии;
              принятие решений об изменении уставного капитала;
              принятие решений о консолидации или разделении существующих
         акций;
              утверждение Регламента работы Общего собрания акционеров;
              утверждение решений Биржевого Совета;
              определение размеров членских взносов, назначение  Аудитора
         и определение порядка оплаты его услуг;
              о размере членских взносов;
              избрание членов Биржевого Совета;
              избрание и отзыв членов Ревизионной комиссии;
              назначение  и освобождение от должности Президента и Управ-
         ляющих Биржей;
              назначение и освобождение от должности председателя  Арбит-
         ражной комиссии;
              рассмотрение жалоб на решения Биржевого Совета;
              утверждение сметы расходов на содержание Биржевого Совета и
         аппарата Биржи;
              утверждение годовых отчетов о результатах деятельности Бир-
         жи,  включая филиалы и представительства, заключений Ревизионной
         комиссии;
              принятие решения о прекращении деятельности Биржи, назначе-
         ние ликвидационной комиссии, утверждение ликвидационного баланса.
              Общее собрание акционеров может  делегировать  часть  своих
         прав Биржевому Совету или Правлению.
              6.3.  Общее  собрание  правомочно в случае присутствия вла-
         дельцев не менее половины обыкновенных  акций  или  их  законных
         представителей.
              6.4. Общее собрание проводится один раз в год независимо от
         других собраний. Между общими годовыми собраниями не может прой-
         ти свыше 15 месяцев.
              6.5. Все собрания помимо годового являются чрезвычайными.
              6.6. Чрезвычайные собрания созываются Биржевым Советом, Ре-
         визионной комиссией или владельцами обыкновенных акций, имеющими
         не  менее  20% акций. Уведомление о чрезвычайном собрании должно
         содержать формулировку вопроса, выносимого на обсуждение.
              6.7. Если в течение получаса не собран кворум, то собрание,
         созванное по требованию владельцев обыкновенных акций, или  соб-
         рание, созванное Биржевым Советом, откладывается до срока, уста-
         навливаемого председательствующим (не более, чем на 30 дней).
              Повторное  собрание  считается  полномочным при любом числе
         собравшихся владельцев обыкновенных акций.
              6.8. Вопросы на собрании решаются голосованием (одна  акция
         - один голос).
              6.9. Для решения Общим собранием вопросов об изменении нас-
         тоящего Устава и прекращения деятельности Биржи необходимо боль-
         шинство в три четверти голосов, присутствующих на собрании.
              По  всем  остальным  вопросам  решения  принимаются простым
         большинством голосов прписутствующих.
              6.10. О предстоящем созыве Общего  собрания  все  акционеры
         извещаются заблаговременно, но не позднее, чем за 30 дней повес-
         тками, кроме того, в тот же срок должны быть вывешены объявления
         в Биржевом зале.
              В  повестках и объявлениях должны быть точно обозначены да-
         та, время и место проведения Общего собрания, а  также  вопросы,
         подлежащие рассмотрению.
              6.11.  Представитель  владельца  обыкновенной именной акции
         может участвовать в собрании и голосовании  только  при  наличии
         доверенности. Владелец обыкновенной акции вправе на основе дове-
         ренности  поручить осуществление его прав на Общем собрании дру-
         гим владельцам обыкновенных акций (их представителям).
              Представители могут быть постоянными, либо назначенными  на
         определенный  срок.  Владелец  обыкновенной акции вправе в любое
         время заменить своего представителя на Общем собрании,  поставив
         в известность Биржевой Совет.
              6.12.  Решения Общего собрания, принятые с нарушением Уста-
         ва, могут быть оспорены в судебном порядке. Иск может быть пред-
         ъявлен любым членом Биржи.
              6.13. В промежутках между Общими собраниями высшим  органом
         управления Биржей является Биржевой Совет. Полный перечень функ-
         ций, прав и обязанностей Биржевого Совета определяется Положени-
         ем о Биржевом Совете, утверждаемым Общим собранием. В полномочия
         Биржевого  Совета входит решение всех вопросов деятельности Бир-
         жи, если они не отнесены  к  исключительной  компетенции  Общего
         собрания.
              6.14. Биржевой Совет возглавляет Президент, который избира-
         ется  Биржевым Советом и утверждается Общим собранием. Президент
         решает все вопросы административно-хозяйственной и  коммерческой
         деятельности  в соответствии с полномочиями, определенными в По-
         ложении о Биржевом Совете, а также осуществляет руководство дея-
         тельностью Правления Биржи. Президент без доверенности осуществ-
         ляет действия от имени Биржи  в пределах  своей  компетенции  в
         соответствии с Положением о Биржевом Совете и настоящим Уставом.
              Биржевой Совет вправе получить любую информацию, касающуюся
         текущей  финансовой  и  хозяйственной деятельности Биржи, персо-
         нальную ответственность за полноту и достоверность которой несет
         Главный управляющий.
              Число членов биржевого совета определяется Общим  собранием
         и должно быть нечетным.
              Работа  членов Биржевого Совета оплачивается в соответствии
         с видами и системами оплаты труда, действующими на Бирже.
              6.15. Членом Биржевого Совета может  быть  только  владелец
         обыкновенной акции или его полномочный представитель.
              6.16. Члены Биржевого Совета избираются на два года и могут
         переизбираться неограниченное число раз.
              6.17.  Общее  собрание  не может освободить члена Биржевого
         Совета до истечения срока его полномочий.
              6.18. Исполнительным органом Биржи,  осуществляющим  опера-
         тивное  управление  ее  деятельностью, является Правление Биржи,
         которое решает все вопросы административно-хозяйственной и  ком-
         мерческой деятельности, кроме тех, которые входят в исключитель-
         ную  компетенцию Общего собрания, Биржевого Совета и Президента.
         Полный перечень функций, прав и обязанностей Правления определя-
         ется Положением о Правлении, утверждаемым Биржевым Советом.
              6.19. В период между Общими собраниями и заседаниями Бирже-
         вого Совета Правление руководит деятельностью Биржи  в  пределах
         своей компетенции.
              6.20. Правление возглавляют Управляющие Биржей по направле-
         ниям, утверждаемые Общим собранием. Члены Правления утверждаются
         Биржевым  Советом.  Главный  управляющий  Биржей является членом
         Биржевого Совета по должности.  Управляющие  Биржей  могут  быть
         членами Биржевого Совета по должности.
              Управляющий  Биржей  без доверенности осуществляет действия
         от имени Биржи в пределах своей компетенции в соответствии с По-
         ложением о Правлении.
              6.21. Контрольным органом Биржи является Ревизионная комис-
         сия, которая осуществляет  контроль  за  финансово-хозяйственной
         деятельностью Биржи, ее подразделений, филиалов, представительств.
              В состав Ревизионной комиссии не могут входить члены Бирже-
         вого Совета или Правления.
              6.22.  Биржевой  Совет,  Правление, а также все должностные
         лица Биржи обязаны предъявлять Ревизионной комиссии все материа-
         лы, бухгалтерские и иные документы, а  также  личные  объяснения
         должностных лиц по ее требованию.
              6.23.  Ревизионная комиссия имеет право привлекать на дого-
         ворных условиях к проводимым ею ревизиям экспертов из числа чле-
         нов Биржи, а также независимые аудиторские фирмы.
              6.24. Ревизионная комиссия представляет Общему собранию ак-
         ционеров отчеты о проводимых ревизиях, сопровождаемые при  необ-
         ходимости  рекомендациями  по  устранению недостатков, а также о
         соответствии представляемых собранию годового отчета  и  баланса
         Биржи фактическому состоянию дел.
              6.25.  Ревизия  проводится по плану Ревизионной комиссии, а
         также по требованию акционеров Биржи, обладающих в  совокупности
         более чем 10% голосов, но не реже одного раза в год.
              6.26.  Полный перечень функций, прав и обязанностей Ревизи-
         онной комиссии определяется Положением, утверждаемым Общим  соб-
         ранием акционеров.
              6.27.  Арбитражная комиссия рассматривает и разрешает конф-
         ликтные ситуации, возникающие между участниками биржевой торгов-
         ли в связи с их торгово-посреднической деятельностью на Бирже.

                                7. УЧЕТ И ОТЧЕТНОСТЬ

              7.1. Биржа осуществляет оперативный, бухгалтерский  и  ста-
         тистический учет результатов своей деятельности в соответствии с
         действующими нормативными и законодательными актами. Организация
         документооборота  на Бирже, ее филиалах и представительствах ус-
         танавливаются Правлением.
              7.2. Финансовый год для Биржи устанавливается с 1 января по
         31 декабря.
              7.3. Годовой отчет по деятельности Биржи и Баланс составля-
         ются Правлением и с заключением Аудитора представляются  на  ут-
         верждение  Общего  собрания,  которое созывается не позднее, чем
         через три месяца после окончания финансового года.
              7.4. Биржа и ее должностные лица несут  ответственность  за
         достоверность информации, содержащейся в отчете.

                            8. ПРЕКРАЩЕНИЕ ДЕЯТЕЛЬНОСТИ БИРЖИ

              8.1. Биржа прекращает свою деятельность после ее ликвидации
         или реорганизации (слияния, разделения, выделения, присоединения
         и преобразования).
              8.2. Биржа ликвидируется:
              по решению Общего собрания;
              по решению суда или арбитражного суда в случаях, предусмот-
         ренных законодательством.
              8.3.  Реорганизация  Биржи  производится  по решению Общего
         собрания.
              8.4. Ликвидация Биржи производится ликвидационной  комисси-
         ей,  избранной Общим собранием или назначенной судом либо арбит-
         ражным судом.
              8.5. С момента назначения ликвидационной комиссии к ней пе-
         реходят полномочия по управлению  делами  Биржи.  Ликвидационная
         комиссия  оценивает активы, выявляет кредиторов и рассчитывается
         с ними и акционерами, составляет ликвидационный баланс и  предс-
         тавляет его Общему собрания и в соответствующие финансовые органы.
              8.6.  Имеющиеся у Биржи средства, в том числе от распродажи
         имущества, после расчетов по оплате труда, выполнения обязатель-
         ств перед кредиторами, бюджетом, распределяются между акционера-
         ми пропорционально вложенным средствам.
              Имущество, переданное Бирже акционерами в пользование, воз-
         вращается в натуральной форме без вознаграждения.
              8.7. Ликвидационная комиссия несет  имущественную  ответст-
         венность  за  вред,  причиненный  Бирже,  ее акционерам, а также
         третьим лицам в соответствии с законодательством.
              8.8. Ликвидация считается завершенной, а  Биржа  прекращает
         свое  существование  с момента внесения соответствующей записи в
         Государственный реестр.

                           9. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

              9.1. Если одно из положений  настоящего  Устава  становится
         недействительным, то это не затрагивает остальных положений. Не-
         действительное положение заменяется новым положением, допустимым
         в правовом отношении и близким по смыслу.
              9.2. Вопросы, не нашедшие отражения в настоящем Уставе, ре-
         гулируются действующим на территории РФ законодательством.
              9.3.  Настоящий Устав вступает в силу с момента регистрации
         Биржи.


     ДОГОВОР О СОЗДАНИИ И ДЕЯТЕЛЬНОСТИ
     ЭМИССИОННОГО СИНДИКАТА

                                 ДОГОВОР N
                         о создании и деятельности
                           эмиссионного синдиката

     г. ________________                    "___" ____________ 199__г.
     ________________________________, именуемое в дальнейшем "Участник 1",
в лице ___________________, действующего на основании ____________________,
_____________________________________, именуемое в дальнейшем "Участник 2",
в лице __________________, действующего на основании _____________________,
и ___________________________________, именуемое в дальнейшем "Участник 3",
в лице __________________, действующего на основании _____________________,
заключили настоящий договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

     1.1. Поименованные  выше  стороны создают эмиссионный синдикат (в даль-
нейшем Синдикат) в форме полного товарищества для объединения средств и уси-
лий по организации выпуска ценных бумаг (акций,  облигаций, производных цен-
ных бумаг) _______________________, именуемого в дальнейшем "Эмитент".
     Наименование учреждаемого Синдиката ___________________________________
     1.2. Синдикат не является юридическим лицом.
     1.3. Участник 1,  Участник 2, Участник 3, именуемые в дальнейшем Участ-
ники, несут неограниченную солидарную ответственность по обязательствам Син-
диката всем своим имуществом.
     1.4. Синдикат создается на срок,  ограниченный ___________ днями со дня
прекращения действия  договора  Синдиката с Эмитентом о первичном размещении
его ценных бумаг.

                           2. ОБЯЗАННОСТИ СТОРОН

     2.1. В  соответствии  с целью совместной деятельности стороны принимают
на себя следующие обязательства.
     2.1.1. Провести  переговоры и заключить договор Синдиката с Эмитентом о
первичном размещении его ценных бумаг. Ведение переговоров, а также подписа-
ние договора от имени Синдиката возлагается на Участника 1. При этом условия
указанного договора до его подписания полномочным  представителем  Синдиката
должны быть согласованы со всеми Участниками.
     2.1.2. Внести денежные и иные имущественные взносы для проведения  рек-
ламной компании и покрытия других расходов, связанных с деятельностью Синди-
ката.
     При этом доля каждого из Участников в общем имуществе Синдиката опреде-
ляется п.3.2. настоящего договора.
     2.1.3. Осуществить своими силами на комиссионных началах первичное раз-
мещение ценных бумаг Эмитента на бирежвом и  внебиржевом  рынке  в  пределах
следующих квот:
     Участник 1 _____________________________% от общего числа ценных бумаг;
     Участник 2 _____________________________% от общего числа ценных бумаг;
     Участник 3 _____________________________% от общего числа ценных бумаг.

     2.1.4. В  случае  размещения  ценных  бумаг  на  организаованном  рынке
выставлять их на следующих биржах и в фондовых отделах товарных бирж:
     Участник 1: __________________________________________________________;
     Участник 2: __________________________________________________________;
     Участник 3 ___________________________________________________________.
     2.1.5. В  случае размещения ценных бумаг на внебиржевом рынке специали-
зироваться на следующих региональных рынках:
     Участник 1: __________________________________________________________;
     Участник 2: __________________________________________________________;
     Участник 3 ___________________________________________________________.

     2.1.6. Продавать  ценные бумаги по единой цене,  согласованной со всеми
Участниками после заключения договора Синдиката с Эмитентом в ______________
-дневный срок в дополнительном соглашении,  признающимся в качестве неотъем-
лемой части настоящего договора.
     2.1.7. Осуществить единую рекламную компанию ценных бумаг Эмитента сво-
ими силами,  а также с превлечением специализированных  организаций,  с  фи-
нансированием соответствующих затрат из средств Синдиката.
     При этом каждый из Участников имеет право осуществлять  самостоятельную
рекламную деятельность  за счет собственных средств,  если она согласуется с
рекламной деятельностью Синдиката и не влечет за собой нанесения ущерба дру-
гим Участникам.
     2.1.8. Представлять в максимально короткие сроки другим Участникам  не-
обходимую информацию  о ходе и результатах размещения ценных бумаг,  а также
документацию об обмене и направлениях расходования средств Синдиката и  свя-
занных с  его  деятельностью  затратах,  произведенных  за  счет собственных
средств Участников.
     2.1.9. Не разглашать известную им конфиденциальную информацию:
     об Эмитенте - при условии,  что она в соответствии с  законодательством
не является равнодоступной (т.е.  полученной из средств массовой информации,
проспекта эмиссии, периодических отчетов и информационных материалов, публи-
куемых Эмитентом) и ее использование способно нанести ущерб материальным ин-
тересам Эмитента, инвесторов или другим Участникам Синдиката;
     об условии договора Синдиката с Эмитентом;
     о ходе размещения ценных бумаг каждым из Участников в процессе исполне-
ния договора  Синдиката  с Эмитентом за исключением случае,  предусмотренных
этим договором;
     о других  участникам  Синдиката,  а также о финансовом положении самого
синдиката.
     2.1.10. Соблюдать при осуществлении совместной эмиссионной деятельности
условия договора Синдиката с Эмитентом.
     2.2. Каждый из Участников обязуется выкупить за свой счет недоразмещен-
ные им ценные бумаги в сроки и по цене,  установленные договором Синдиката с
Эмитентом.*
____________________________________________________________________________
* Пункт  указывается  при  условии выкупа недоразмещенной части ценных бумаг
Эмитента.

                           3. ИМУЩЕСТВО СИНДИКАТА

     3.1. Имущество Синдиката формируется за счет взносов Участников,  полу-
ченных доходов  и других законных источников и принадлежит им на праве общей
долевой собственности.
     3.2. Имущество  Синдиката,  формируемое  за  счет  взносов  Участников,
составляет ______________ тыс. рублей и разделяется на следующие доли, соот-
ветствующие стоимости осуществленных денежных взносов:
     Участник 1: _______________________________________________тыс. рублей;
     Участник 2: _______________________________________________тыс. рублей;
     Участник 3: _______________________________________________тыс. рублей.
     Участник не  вправе распоряжаться своей долей в имуществе Синдиката без
согласия остальных Участников.
     3.4. Имущество сторон, объединенное в Синдикате в соответствии с насто-
ящим договором для совместной эмиссионной деятельности,  учитывается на  от-
дельном балансе у Участника 1,  а денежные средства храняться на его расчет-
ном счете.
     Перечисление средств  на расчетный счет Участника 1 осуществляется еди-
новременно в течение __________ дней со дня вступления в силу настоящего до-
говора платежным поручением.

                          4. ВЕДЕНИЕ ДЕЛ СИНДИКАТА

     Вариант 1.
     4.1. Ведение дел Синдиката осуществляется по общему согласию Участников.
     Решение по  вопросам  деятельности  Синдиката  принимаются на собраниях
представителей Участников,  либо путем опроса по телефону, письменно, по те-
леграфу, факсу.
     4.2. Повседневное руководство деятельностью  Синдиката  возлагается  на
Участника 1.
     Вариант 2.
     4.1. Руководство  совместной деятельностью Участников,  а также ведение
их общих дел в рамках Синдиката возлагается на Участника 1.
     Участник 1  действует  на  основании доверенности,  выданной остальными
Участниками.
     4.2. Участник,  совершивший  в общих интересах какие-либо действия,  не
получив на них надлежащих полномочий,  имеет право на возмещение произведен-
ных им  из своих средств расходов по делу лишь в случае последующего одобре-
ния его действий другими Участниками.

             5. РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ ОТ ДЕЯТЕЛЬНОСТИ СИНДИКАТА

     Вариант 1.
     5.1. Прибыль от совместной деятельности,  осуществляемой в соответствии
с настоящим договором,  распределяется между Участникми  пропорционально  их
долям в  имуществе Синдиката с учетом соотношения фактически полученных каж-
дым Участником доходов от размещения ценных бумаг и доходов,  которые должны
были бы  быть им получены при реализации всех ценных бумаг в рамках установ-
ленной ему квоты (п.2.1.3.).
     Вариант 2.
     5.1. Прибыль от совместной деятельности,  осуществляемой в соответствии
с настоящим договором, распределяется между Участниками пропорционально фак-
тически полученным доходам от реализации  размещаемых  ими  ценных  бумаг  в
соответствии с установленными квотами.
     Вариант 3.
     5.1. Прибыль от совместной деятельности,  осуществляемой в соответствии
с настоящим договором,  распределяется между Участниками пропорционально  их
долям в имуществе Синдиката.
     5.2. Участник 1,  которому поручено ведение общих дел,  имеет право  на
возмещение понесенных  им из своих средств расходов на эти цели в части,  не
покрываемой указанными в п. 3.1 настоящего договора денежными взносами.
     Решения о  компенсации  упомянутых  расходов принимаются по общему сог-
ласию всех участников.

                         6. ВЗАИМООТНОШЕНИЯ СТОРОН

     6.1. Участник может выйти из членов Синдиката,  письменно  уведомив  об
этом остальных Участников, не позднее, чем за __________ дней до дня выхода.
     6.2. Участник, выходящий из числа членов Синдиката, имеет право на воз-
мещение его доли в имуществе Синдиката в размере осуществленного им денежно-
го взноса,  уменьшенного на величину фактически  произведенных  затрат,  от-
несенных на долю выходящего из числа членов Синдиката Участника.
     6.3. Участник, выходящий из членов Синдиката, обязан возместить осталь-
ным Участникам причиненные его выходом убытки, включая средства, затраченные
ими на выкуп ценных бумаг, неразмещенных выходящим Участником.

                   7. ПРЕКРАЩЕНИЕ ДЕЯТЕЛЬНОСТИ СИНДИКАТА

     7.1. Синдикат прекращает свою деятельность, а настоящий договор утрачи-
вает силу в следующих случаях:
     указанном в п.1.1;
     достижения цели совместной деятельности;
     расторжения договора Синдиката с Эмитентом в случаях  и  порядке,  пре-
дусмотренном этим договором;
     по соглашению сторон;
     если число Участников уменьшиться до одного;
     в иных случаях, предусмотренных законодательством.

                        8. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

     8.1. В случае неисполнения или ненадлежащего  исполнения  своих  обяза-
тельств по  настоящему договору стороны несут ответственность в соответствии
с законодательством.
     8.2. Все споры и разногласия, которые могут возникнуть в связи с насто-
ящим договором, будут разрешаться путем переговоров между сторонами.
     В случае, если споры и разногласия не будут урегулированы путем перего-
воров, они подлежат разрешению в соответствии с законодательством.
     8.3. С  даты  заключения  настоящего  договора вся предшествующая пере-
писка, документы и материалы переговоров между сторонами по вопросам, являю-
щимся предметом настоящего договора, теряют силу.
     8.4. Любые изменения и дополнения к настоящему  договору  действительны
лишь при условии, если они совершены в письменному виде и подписаны надлежа-
ще уполномоченными на то представителями сторон.
     8.5. В  случаях,  не  предусмотренных настоящим договором,  применяется
Гражданский кодекс РСФСР.
     8.6. Настоящий договор заключен в ___________ экземплярах, по _________
для каждой из сторон и вступает в силу с момента его подписания.

            9. ЮРИДИЧЕСКИЕ АДРЕСА И БАНКОВСКИЕ РЕКВИЗИТЫ СТОРОН

     Участник 1: ___________________________________________________________
     Участник 2: ___________________________________________________________
     Участник 3: ___________________________________________________________
     Подписи сторон:
     Участник 1: ___________________________________________________________
     Участник 2: ___________________________________________________________
     Участник 3: ___________________________________________________________


                                                 Выписка из устава
                                         "Утвержден"
                                Решением исполнительного комитета ______
                             _________________Совета народных депутатов
                             N_______ от "____"___________________199 г.
                             председатель исполкома
                             _______________   (_____________________)
                                (подпись)             (Ф.И.О.)

                                 Устав
                        крестьянского хозяйства

     "1.2. Крестьянское  хозяйство_____________________________ является
                                         (название)
юридическим лицом:_________________ может иметь круглую  печать, угловой
штамп и бланки со своим наименованием, другие реквизиты в соответствии с
законодательством..."
                            Глава крестьянского хозяйства
                            Подпись ________________________
                                      (фамилия, инициалы)
     Печать
              Выписка верна:
              Управляющий делами        ________________райисполкома
                                            (назвать)
              ___________________       (________________)
                  (подпись)                (Ф.И.О.)
      "____"_____________199_г.


                                                Образец
                               Начальнику _____________________РОВД
                               от гражданина ___________________________
                                            (фамилия,имя и отчество)
                               проживающего по адресу:__________________

                               Заявление

     "_____"_____________1991 г.

     Прошу Вас  дать  разрешение на изготовление для моего крестьянского
хозяйства, являющегося юридическим лицом, круглой мастичной печати и уг-
лового штампа.  Крестьянское хозяйство создано согласно Решения Исполни-
тельного Комитета ______________ районного Совета народных депутатов N__
____________ от "____"___________1991 г.

     Приложение:
     1. Копия решения исполкома - на 1 л.
     2. Выписка из устава - на 1 л.
     3. Эскизы печати и штампа - в 2-х экз.

     Глава крестьянского хозяйства
     ______________________      (_________________________)
          (подпись)                  (фамилия, инициалы)


                                             "Утвержден"
                                  Решением N______ от "____"______199 г.
                                  Совета народных депутатов
                                  Председатель исполкома
                                  _________________(_________________)
     М.П.
                                 Устав
                        крестьянского хозяйства

                           1. Общие положения

     1.1. Крестьянское хозяйство создано в соответствии с Законами РСФСР
от 1990 г.  "О крестьянском (фермерском) хозяйстве", "О земельной рефор-
ме",  "О социальном развитии села", "О собственности в РСФСР", "О предп-
риятиях и предпринимательской деятельности". Решением N от "____"_______
1991 г._________________ Совета народных депутатов оно является самосто-
ятельно  хозяйствующим  субъектом,  объединяющим  на добровольной основе
членов главы семьи ___________________,  их родственников  и  иных  лиц,
осуществляющих в порядке коллективного и индивидуального членства произ-
водство,  переработку и реализацию сельскохозяйственной продукции с  ис-
пользованием  земельного участка площадью _________гектаров, выделенного
в _______________________________.
     1.2. Крестьянское  хозяйство _________________ является юридическим
лицом: имеет самостоятельный баланс,  может иметь свой расчетный, валют-
ный, добровольных пожертвований и другие счета в банках, а также круглую
печать и угловой штамп,  бланки со своим наименованием и другие реквизи-
ты, предусмотренные законодательством;  вступать в деловые взаимоотноше-
ния с предприятиями, организациям, учреждениями и гражданами; учитывает-
ся в  качестве  самостоятельного  товаропроизводителя  Советами народных
депутатов, хозяйственными и общественными  учреждениями  при  разработке
программы экономического региона и социального развития региона.
     1.3. Главой  крестьянского  хозяйства  является  ________,  который
представляет его  интересы в отношениях с предприятиями,  организациями,
государственными органами и гражданами. В случае его отсутствия обязан-
ности главы  крестьянского  хозяйства  осуществляет по доверенности иной
дееспособный член данного хозяйства.
     Все члены  семьи  ______________________,  иные родственники и лица
самостоятельно принимают участие в деятельности  крестьянского хозяйства
на основе полной или частичной занятости.
     1.4. Отношения крестьянского хозяйства с предприятиями, организаци-
ями, органами  государственного управления и гражданами строятся на ос-
нове договоров, операций по наличному и безналичному расчету.
     1.5. Крестьянское  хозяйство  в  своей деятельности руководствуется
законодательством РСФСР и настоящим уставом.
     1.6. Вмешательство в хозяйственную и иную деятельность крестьянско-
го хозяйства со стороны государственных,  общественных  и  кооперативных
органов не  допускается,  за  исключением случаев нарушения им законода-
тельства.
     1.7. Крестьянское  хозяйство в соответствии с действующим законода-
тельством освобождено сроком на 5 лет от уплаты налогов  за  землю  и  с
прибыли.

               II. Цели и задачи крестьянского хозяйства

     - на  основе  свободного  предпринимательства,  осуществляемого  на
принципах экономической выгоды членов крестьянского хозяйства, нанимае-
мых работников, обеспечивать их благосостояние, способствовать обеспече-
нию населения местного региона,  _____________ области и других регионов
страны сельскохозяйственными продуктами;
     - совместное решение возникающих проблем, от которых зависит реали-
зация основных задач крестьянского хозяйства;
     - рациональное  использование  земельных  угодий,  последовательное
улучшение их плодородия;
     - участие трудом или денежными  средствами  в  социальном  развитии
местности, в которой расположено крестьянское хозяйство;
     - воспитание детей в традициях трудолюбия,  бережного  отношения  к
природе, уважения нравственности и морали, законов;
     - обеспечение более полной занятости сельского  населения  полезной
трудовой деятельностью без чрезмерного перенапряжения, заботы об их здо-
ровье, нормальном отдыхе членов крестьянского  хозяйства  и  работников,
нанимаемых по договору об использовании их труда.

               III. Права, обязанности и ответственность
                     членов крестьянского хозяйства

                                 Права

     - самостоятельно хозяйствовать на земле; расширять ее площадь в по-
рядке,  установленном законодательством, приобретая через Совет народных
депутатов дополнительную площадь в собственность,  пожизненное наследуе-
мое владение или аренду;
     - вводить жилье, производственные и иные строения и сооружения;
     - использовать в установленном порядке для нужд хозяйства имеющиеся
на земельном участке нерудные полезные ископаемые,  торф, лесные угодья,
водные объекты, пресные подземные воды, а также другие мелиоративные ра-
боты, строить пруды и иные водоемы;
     - обменивать земельный участок через Совет народных депутатов;
     - сдавать земельный участок или часть его в аренду в случае времен-
ной нетрудоспособности, призыва на военную службу, поступления в учебные
заведения одного или нескольких членов крестьянского хозяйства;
     - передавать земельный участок по наследству по согласованию с дру-
гими членами крестьянского хозяйства;
     - в  случае принудительного изъятия земельного участка государством
получить возмещение затрат и убытков, включая упущенную выгоду;
     - самостоятельно определять направления своей деятельности, струк-
туру и объемы производства,  исходя из собственных интересов.  Оно может
заниматься любым  видом деятельности,  не запрещенным законодательством,
при сохранении в качестве ведущего вида деятельности производство, пере-
работку и реализацию сельскохозяйственной продукции;
     - использовать наемный труд граждан в  соответствии  с  действующим
законодательством РФ и регламентировать договором с ними условия исполь-
зования труда;
     - распоряжаться  произведенной продукцией и реализовать ее по собс-
твенному усмотрению  государственным  заготовительным  организациям,  на
колхозном рынке,  в государственную и кооперативную торговую сеть и дру-
гим потребителям;
     - самостоятельно устанавливать цены на производимую продукцию;
     - осуществлять поставки производимой продукции на экспорт,  а также
производить  расчеты  с зарубежными партнерами в порядке,  установленном
законодательством РФ;
     - вступать в договорные отношения с государственными, общественными
организациями и предприятиями, в том числе иностранными;
     - распоряжаться  прибылью  крестьянского хозяйства в соответствии с
законодательством РФ, договорами;
     - пользоваться услугами системы государственного обеспечения, меди-
цинского и социального страхования;
     - вступать  в Ассоциацию крестьянских (фермерских) хозяйств и сель-
скохозяйственных кооперативов _____________ области,  другие ассоциации,
союзы, объединения предпринимателей;
     - оспаривать в третейском суде, арбитраже, народном суде в установ-
ленном порядке действия граждан,  юридических лиц, органов государствен-
ного управления;
     - пользоваться  наравне  с совхозами и колхозами материально-техни-
ческим обеспечением по оптовым,  государственным и розничным ценам и  на
договорных условиях,  транспортом, ремонтно-техническими, ветеринарными,
научно-консультативными услугами государственных,  кооперативных  и  об-
щественных предприятий и организаций, граждан;
     - пользоваться долгосрочными и краткосрочными кредитами, предостав-
ляемыми учреждениями  государственных и кооперативных банков (агробанков
и коммерческих банков);
     - крестьянское  хозяйство  имеет  право  продавать  и перепродавать
предприятиям, организациям,  объединениям и гражданам,  обменивать, сда-
вать в аренду,  предоставлять во временное пользование принадлежащее ему
на правах собственности имущество;
     - крестьянское  хозяйство  имеет право приобретать,  брать в аренду
или во временное пользование имущество у предприятий,  объединений, ор-
ганизаций и граждан.

                              Обязанности

     - эффективно  использовать землю в соответствии с ее целевым назна-
чением, повышать ее плодородие, не допускать ухудшения экологической об-
становки на территории в результате своей хозяйственной деятельности;
     - своевременно вносить земельный налог и арендную плату  на  землю,
иные, предусмотренные законодательством налоги;
     - не нарушать права собственников и иных землепользователей;
     - своевременно представлять в ______________ Совет народных депута-
тов сведения о состоянии и использовании земель,  а  также  необходимые
данные для ведения земельного кадастра;
     - возмещать в установленном порядке ущерб  за  снижение  плодородия
земель, допущенный по вине землепользователя;
     - соблюдать действующие параметры по качеству продукции, санитарным
требованиям и другим параметрам;
     - обеспечивать гарантированную заработную плату нанимаемым работни-
кам согласно заключаемым договорам,  не ниже, чем у работников соответс-
твующих профессий на государственных предприятиях;
     - обеспечивать  безопасные  условия  труда членам крестьянского хо-
зяйства и нанимаемым рабочим;
     - страховать  членов  крестьянского хозяйства и нанимаемых рабочих,
обеспечивать пособиями по временной нетрудоспособности, другими пособия-
ми и иными видами обслуживания по государственному страхованию наравне с
рабочими, служащими и членами колхозов;
     - вести учет трудовой деятельности членов крестьянского хозяйства и
граждан, заключивших трудовой договор об использовании их труда, бухгал-
терский  учет,  представлять  в органы государственной статистики отчет-
ность, касающуюся конечных результатов деятельности хозяйства.

                            Ответственность

     - за нарушение договорных обязательств,  кредитно-расчетной и нало-
говой   дисциплины,   требований   к  качеству  продукции,  иных  правил
осуществления хозяйственной деятельности  крестьянское  хозяйство  несет
полную имущественную ответственность,  предусмотренную законодательством
РФ.  За умышленную продажу экологически загрязненных  продуктов  питания
глава крестьянского хозяйства несет финансовую или уголовную ответствен-
ность;
     - крестьянское  хозяйство  несет  материальную  ответственность  за
ущерб, причиненный его членами гражданам, заключившим договор об исполь-
зовании их труда,  за увечье или иное повреждение здоровья,  связанное с
исполнением ими трудовых обязанностей.

                 IV. Имущество крестьянского хозяйства

            Владение, пользование и распоряжение имуществом

     4.1. Имущество крестьянского хозяйства составляют насаждения, жилые
и  хозяйственные  постройки и другие сооружения,  продуктивный и рабочий
скот,  сельскохозяйственная и иная техника,  оборудование,  транспортные
средства,  инвентарь  и другое имущество,  необходимое для осуществления
хозяйственной деятельности,  имеющееся в личной собственности членов хо-
зяйства.
     4.2. Источники формирования имущества крестьянского хозяйства:
     - денежные и материальные средства членов хозяйства;
     - доходы, полученные от реализации продукции, работ, услуг, а также
других видов трудовой деятельности;
     - доходы от ценных бумаг;
     - кредиты банков и других кредиторов;
     - дотации из бюджета;
     - безвозмездные или благотворительные взносы,  пожертвования предп-
риятий, организаций, граждан;
     - иные источники, не запрещенные законодательством.
     4.3. Имущество  крестьянского  хозяйства принадлежит его членам на
правах общей совместной собственности.
     Пользование имуществом осуществляется его членами по взаимной дого-
воренности. Сделки по распоряжению имуществом осуществляет глава кресть-
янского хозяйства, либо доверенное им лицо.
     При выходе  одного  из  членов  хозяйства  из  его состава основные
средства производства разделу не подлежат. Часть имущества (вклад, доля,
пай)  может компенсироваться денежными средствами.  Иной порядок раздела
имущества и выплаты компенсации устанавливается общим  собранием  членов
крестьянского хозяйства либо в судебном порядке.
     4.4. В случае смерти главы крестьянского хозяйства или другого чле-
на его доля наследуется в порядке,  определенном п.3 ст.15 Закона  РСФСР
"О крестьянском  (фермерском) хозяйстве",  а также гражданским законода-
тельством.

          V. Прекращение деятельности крестьянского хозяйства

     5.1. Деятельность крестьянского хозяйства прекращается в случаях:
     - неиспользования земельного участка в сельскохозяйственных целях в
течение одного года;
     - решения членов данного хозяйства о прекращении его деятельности;
     - если не останется ни одного  члена  крестьянского  хозяйства  или
наследника, желающего продолжать деятельность;
     - использования земельного участка методами, приводящими к деграда-
ции земли;
     - изъятия  земельного участка в установленном порядке для государс-
твенных или общественных нужд;
     - в связи с банкротством.
     Споры о  прекращении  деятельности крестьянского хозяйства решаются
народным судом.

     Адрес юридического лица:
     Глава крестьянского хозяйства (______________)


                            Протокол N_____
              общего собрания граждан, пожелавших создать
                  крестьянское (фермерское) хозяйство

     "______"_______________ 199 г.
     Присутствовали:                     (отношение родства)

                      1.______________________________
                         (ф.и.о.) глава семьи
                      2.______________________________
                           (ф.и.о.) жена
                      3.______________________________
                           (ф.и.о.) отец главы семьи
                      4.______________________________
                           (ф.и.о.) сын
                      5.______________________________
                           (ф.и.о.) дочь
                      6.______________________________
                           (ф.и.о.)
                      и т.д. (список всех граждан)

                              Повестка дня
     1. О создании крестьянского (фермерского) хозяйства________________
                                                         (наименование)
     2. Об избрании главы крестьянского (фермерского) хозяйства_________

     1. Слушали т.___________________________________
                          (ф.и.о.)
     Он предложил  создать  крестьянское  (фермерское)   хозяйство   под
названием "_________________________" со специализацией на производстве_
            (наименование)
_____________________________________________
  (производственное направление)
                              Постановили:
     Создать крестьянское (фермерское) хозяйство________________________
                                                     (наименование)
в составе ______ членов,_________________________________ направления
                           (производственное направление)
     2. Слушали т.___________________________________
                          (ф.и.о.)
     Он (она) предложил избрать главой крестьянского  (фермерского)  хо-
зяйства "________________________" т.___________________________________
                                             (ф.и.о.)
     как имеющего  опыт работы в сельском хозяйстве и сельскохозяйствен-
ное образование, сельскохозяйственную квалификацию, опыт организаторской
работы.
                              Постановили:
     1. Избрать главой крестьянского (фермерского) хозяйства "__________
____________" т.___________________________________
                        (ф.и.о.)
     2. Поручить главе крестьянского (фермерского) хозяйства ___________
т.___________________________________ обратиться в _____________________
   (фамилия, инициалы)
районный (городской)  Совет народных депутатов с заявлением о предостав-
лении в собственность, (пожизненное наследуемое владение, в аренду) на _
лет земельного  участка  площадью  _______га  для  ведения крестьянского
(фермерского) хозяйства______________________ направления.

     Подписи граждан, присутствующих на собрании:
     _______________________________ ф.,и.,о.
     _______________________________ ф.,и.,о.
     _______________________________ ф.,и.,о.
     _______________________________ ф.,и.,о.


                                        ЗАРЕГИСТРИРОВАН
                                   _______________________________
                                   (указать орган регистрации,
                                   номер и дату документа о
     УТВЕРЖДАЮ                     регистрации)
Учредитель __________________      ___________________ (подпись)
"____"__________19__г.                  М.П.

                            УСТАВ
           производственного (научно-производственного,
          коммерческого, бытового обслуживания, творческого
           художественно-промышленного и т.п. - варианты)
      "Весна" (условно) (индивидуальное частное предприятие)

                         г.Саратов (условно)

(для справки  - см.  ст.8 Закона  РСФСР от  25.12.90 "О  предприятиях  и
предпринимательской деятельности")

     I. Общие положения
     1.    Научно-производственное    предприятие    "Весна",    имеющее
организационно-правовую форму  - индивидуальное  частное  предприятие  и
именуемое далее  - НПП,  учреждено гражданином  России  Ивановым  Иваном
Ивановичем   (условно)    (далее   -   Учредитель)   для   осуществления
производственной,  научно-технической   и  хозяйственной   деятельности,
выполнения работ  и осуществления услуг (необходимо уточнить направление
деятельности применительно к условиям  конкретного ИЧП), предусмотренных
предметом и  основными задачами деятельности НПП, в целях удовлетворения
общественных потребностей и получения прибыли.
     2. Настоящий  Устав разработан  в соответствии с положениями Закона
РСФСР от  25 декабря  1990  г.  "О  предприятиях  и  предпринимательской
деятельности".
     3. НПП  в своей  деятельности  руководствуется  настоящим  Уставом,
законодательством Российской  Федерации и  обязательными для  исполнения
актами местной власти.
     4. НПП  является юридическим лицом, имеет круглую печать и штамп со
своим наименованием.
     5. НПП находится по адресу:________________________________________
     6. НПП является самостоятельной хозяйственной единицей, действующей
на  основе   полного  хозяйственного   расчета,   самофинансирования   и
самоокупаемости, в т.ч. и валютных.
     7. НПП  отвечает по  своим обязательствам  тем своим имуществом, на
которое согласно законодательству может быть обращено взыскание.
     Государство,  его  органы  и  другие  организации  не  отвечают  по
обязательствам  НПП,   а  последнее   не  отвечает   по   обязательствам
государства, его органов и других организаций.

     II. Предмет, основные задачи и цели деятельности НПП.
     8. Предметом  деятельности НПП  является (в  данном  пункте  Устава
необходимо в  общих чертах  осветить предстоящую  деятельность  ИЧП,  не
конкретизируя направления ее, но так, чтобы из содержания  можно было бы
понять    основную     ("генеральную")    направленность    деятельности
регистрируемого ИЧП).
     Пример:  Предметом   деятельности  НПП   является  производственно-
хозяйственная деятельность,  направленная на удовлетворение общественных
потребностей  в   продукции  производственно-технического  назначения  и
товарах народного потребления, в разработке и внедрении новых технологий
в производстве;  практическая реализация научно-технических достижений в
области добычи  и переработки  драгоценных и  редких металлов  и  других
полезных ископаемых,  переработка отходов  горнодобывающих  производств;
разработка и  внедрение в производство малоотходных, экологически чистых
и ресурсосберегающих технологий; выполнение иных работ и оказание услуг.
     9. В  соответствии с  предметом деятельности НПП основными задачами
его являются:
     (в данном  пункте 9-15 подпунктами следует "развернуть" и несколько
конкретизировать  достаточно   общие  положения  предмета  деятельности,
определенные  предыдущим  пунктом.  Ниже  приводится  пример  из  устава
"живого" предприятия,  предмет деятельности  которого (как  пример!) был
приведен выше)
     Пример:
     9.1.  Осуществление  проектных,  опытно-конструкторских  и  научно-
изыскательских работ в области добычи и переработки драгоценных и редких
металлов и других полезных ископаемых.
     9.2. Разработка  новейших технологий  для  практической  реализации
предмета деятельности НПП.
     9.3.  Производство  (изготовление  и  обработка)  узлов  и  деталей
производственно-технического  назначения,  а  также  специализированного
оборудования.
     9.4.  Добыча   и  промышленная  переработка  драгоценных  и  редких
металлов  и   других  полезных  ископаемых  с  реализацией  на  практике
производства новейших научно-технических достижений в указанной области.
     9.5. Вторичная  переработка отходов  горно-добывающих производств в
целях обогащения и повышения уровня отдачи несущих рудных масс.
     9.6. Выполнение строительных, ремонтных и восстановительных работ.
     9.7. Организация новых и совершенствование действующих промышленных
производств.
     9.8. Проведение  работы по  освоению и  промышленному использованию
новых источников сырья и новых направлений переработки и добычи полезных
ископаемых.
     9.9.   Стимулирование    изобретательской   и    рационализаторской
деятельности  и   внедрение  результатов  ее  в  практику  осуществления
предмета деятельности и основных задач НПП.
     9.10.  Организация  производства  и  реализации  населению  товаров
народного потребления (работ, услуг).
     9.11. Участие  в разработке  и реализации российских и региональных
научно-исследовательских программ.
     9.12.  Разработка   и  внедрение   в   производство   малоотходных,
экологически чистых и ресурсосберегающих технологий.
     9.13.  Осуществление  биржевой,  брокерской,  печатно-издательской,
спонсорской, рекламной и т.п. деятельностью.
     9.14.  Осуществление   иных  видов   хозяйственной  и  коммерческой
деятельности,  не   запрещенных  действующим   законодательством  и   не
противоречащих предмету и основным задачам деятельности НПП.
     9.15. Обеспечение имущественных и моральных интересов НПП.
     (Примеры приведены  только  как  иллюстрации  и  не  могут  служить
сдерживающими моментами для учредителя при формулировании им определений
предмета и основных задач деятельности конкретного ИЧП.)

     III. Права НПП и Учредителя
     10. В  соответствии с  предметом и  основными задачами деятельности
НПП имеет право:
     10.1. Совершать  как в  России, так и за ее пределами сделки и иные
юридические   акты   с   предприятиями,   организациями,   учреждениями,
обществами, товариществами  и отдельными  лицами,  в  том  числе  купли-
продажи,  мены,   подряда,  займа,   перевозки,  поручения  и  комиссии,
хранения,  совместной   деятельности,  а  также  участвовать  в  торгах,
аукционах, конкурсах, предоставлять гарантии.
     10.2. Строить,  приобретать, отчуждать,  брать  и  сдавать  в  наем
всякого рода движимое и недвижимое имущество.
     10.3.  Выступать   заказчиком  или   подрядчиком  по   договорам  с
предприятиями, организациями и кооперативами.
     10.4. Формировать  временные научные,  производственные, творческие
коллективы, привлекать  специалистов по  договорам с оплатой их труда по
соглашению сторон.
     10.5.  Реализовывать   свою  продукцию,   работы,  услуги,   отходы
производства  по   ценам  и  тарифам,  установленным  в  соответствии  с
действующим законодательством, самостоятельно или по соглашению сторон.
     10.6. Приобретать  в установленном  порядке необходимые  материалы:
сырье, оборудование,  машины, другие  материальные  ценности  в  оптовой
(включая   ведомственную)    и    розничной    торговле,    в    порядке
централизованного распределения  ресурсов на основании лимитов (фондов),
а также  у кооперативов  и отдельных  граждан, в  том числе  за наличный
расчет.
     10.7.  Осуществлять  в  установленном  порядке  внешнеэкономическую
деятельность.
     10.8.  В  установленном  порядке  выступать  учредителем  и  членом
ассоциаций, акционерных  обществ, совместных  предприятий с  инофирмами,
инновационных и коммерческих банков и т.п.
     10.9.  Открывать   специализированные   счета   в   соответствующих
учреждениях  банков   как  в   рублях,  так   и  в  иностранной  валюте.
Аккумулировать   средства    предприятий   для    организации   долевого
строительства и др.
     10.10. Пользоваться  кредитами  банков  на  условиях,  определяемых
соглашением сторон.
     10.11. Осуществлять  иную финансово-хозяйственную  деятельность, не
противоречащую действующему законодательству, а также предмету, основным
задачам и целям своей деятельности.
     10.12. Организовывать  (открывать)  отделения,  филиалы  и  т.п.  в
качестве структурных  подразделений или самостоятельных юридических лиц,
создавать предприятия различных организационно-правовых форм.
     10.13.  Выступать   истцом  и   ответчиком  в  судах  (арбитражном,
народном, третейском), заключать мировые соглашения.
     11. Учредитель являются собственником имущества НПП и имеет право:
     11.1.  Осуществлять   управление  НПП  в  порядке,  предусмотренном
настоящим Уставом.
     11.2. Участвовать в деятельности НПП.
     11.3. Назначать исполнительного руководителя (директора) НПП.
     11.4. Получать  данные, касающиеся  деятельности НПП, состояния его
имущества, результатов финансово-хозяйственной деятельности.
     11.5.   Получать   прибыль   от   деятельности   НПП   в   порядке,
предусмотренным настоящим Уставом.

     IV. Обязанности НПП
     12. НПП, как самостоятельная хозяйственная единица обязано:
     12.1. В  случае смены  адреса или  руководителя в  3-х дневный срок
информировать соответствующую  службу __________________________________
(наименование  исполнительного   органа  власти:  исполком,  префектура,
аппарат  администрации   и   т.п.   с   указанием   необходимых   данных
административно-территориального характера: район, область, край, город,
республика) о новом адресе и фамилии нового руководителя.
     12.2.   Обеспечить   беспрепятственный   допуск   официальных   лиц
финансово-контрольных   и    иных    компетентных    контролирующих    и
инспектирующих служб  к документам  для контроля  и проверки  финансово-
хозяйственной деятельности в обычные рабочие дни и часы работы.
     12.3. Обеспечить  надлежащее хранение и сохранность документации по
деятельности и печати.

     V. Фонды НПП
     13. Для  создания и  обеспечения деятельности  НПП его  Учредителем
образуется  Уставной   фонд,  размер  и  порядок  формирования  которого
определяется Учредителем.  В указанный  фонд,  кроме  денежных  средств,
могут быть  внесены денежные  бумаги, оборудование,  сырье и  материалы,
интеллектуальная собственность и иные материальные ценности.
     14. В  соответствии с результатами своей хозяйственной деятельности
и от получаемой прибыли НПП создает и формирует следующие фонды:
     - фонд оплаты труда и материального поощрения
     - фонд развития деятельности
     - фонд социальных и культурных мероприятий
     - благотворительный фонд
     - резервный (страховой) фонд.
     Назначение, размеры,  источники образования и порядок использования
каждого фонда определяются Учредителем.

     VI. Имущество и средства НПП
     15. Имущество НПП составляют основные и оборотные средства, а также
иные ценности, стоимость которых отражается в балансе НПП.
     Имущество НПП принадлежит его Учредителю на праве собственности.
     16. Имущество и средства НПП формируются за счет:
- денежных и иных материальных взносов Учредителя
- доходов от финансово-хозяйственной деятельности
- добровольных взносов различных организаций и граждан
- банковских и иных кредитов
- доходов от ценных бумаг
-   прочих   доходов   и   поступлений,   не   запрещенных   действующим
законодательством.
     Средства НПП хранятся в учреждениях банков.
     17. НПП имеет самостоятельный баланс.
     18. Прибыль  НПП за  вычетом сумм  по обязательным  платежам  и  по
взаимоотношениям с  бюджетами  направляется  на  создание  и  пополнение
фондов НПП,  а  также  распределяется  Учредителем  НПП  в  порядке,  им
устанавливаемом.

     VII. Принципы деятельности НПП
     19.  Деятельность   НПП  осуществляется   на  основе   внедрения  и
реализации  новейших   достижений  научно-технического  прогресса  через
самостоятельно заключаемые  договоры с  заказчиками  и  исполнителями  с
реализацией   результатов    своей   деятельности    по   установленным,
самостоятельно устанавливаемым или договорным ценам.
     20.  НПП   самостоятельно   формирует   свою   структуру,   штатное
расписание, определяет  формы, систему  и размеры  оплаты труда, а также
другие виды доходов работников с учетом действующего законодательства.
     21. Режим  труда и отдыха работников НПП, их социальное страхование
и  обеспечение,  вопросы  отпуска  и  иные  вопросы  труда  регулируются
действующим  законодательством   и   правилами   внутреннего   трудового
распорядка.
     При  этом  НПП  принимает  меры  к  улучшению  и  повышению  уровня
социальной защищенности  своих работников,  имея  в  виду  решение  ряда
вопросов (продолжительность  отпуска,  рабочего  дня  и  недели,  оплаты
командировочных расходов,  выплаты дополнительных  пособий при  уходе  в
отпуск и т.п.) в сторону улучшения против официально действующих.

     VIII. Руководство НПП
     22.   Руководство    хозяйственно-финансовой   деятельностью    НПП
осуществляет  директор,  назначаемый  Учредителем.  При  наличии  в  том
необходимости последний  вправе сам  занимать должность  директора  НПП,
осуществляя   весь    комплекс   мер    по    обеспечению    нормального
функционирования НПП.
     23.  Директор   НПП  пользуется   правами  и   несет   обязанности,
предусмотренные для  руководителей хозяйственных  организаций.  Директор
подотчетен Совету Учредителей Товарищества и контролируется таковым.
     IX. Контроль за финансовой и хозяйственной деятельностью НПП.
     24.  Контроль  за  финансовой  и  хозяйственной  деятельностью  НПП
осуществляет  Учредитель   непосредственно  или  через  лиц,  им  на  то
уполномоченных.
     25. НПП  ведет оперативный,  бухгалтерский и  статистический учет в
порядке, установленном законодательством для предприятий соответствующей
организационно-правовой формы.
     НПП  несет   ответственность  за   соблюдение  порядка   ведения  и
достоверности учета и отчетности.
     26. Ревизия финансово-хозяйственной деятельности НПП осуществляется
не реже одного раза в год силами работников НПП и (или) привлекаемой для
проведения указанной  работы специалистов  или  сторонней  (аудиторской)
организации.
     27. Хозяйственный  год НПП устанавливается с 1 января по 31 декабря
календарного года.
     X. Прекращение деятельности НПП
     28. Прекращение  деятельности НПП  может осуществляться в форме его
ликвидации  или   реорганизации  (слияние,   присоединение,  разделение,
выделение, преобразование в иную организационно-правовую форму)
     29.  Ликвидация   и  реорганизация   НПП  производится  по  решению
собственника имущества  НПП -  Учредителя или  по решению  суда в случае
нарушения НПП  действующего законодательства,  исключающего  возможность
его дальнейшей деятельности.
     30. При наступлении обстоятельств, дающих основания для прекращения
деятельности НПП,  ликвидация или  реорганизация  его  осуществляется  в
случаях и  в порядке,  определяемом  Законом  РСФСР  "О  предприятиях  и
предпринимательской деятельности".
     31.  Средства   НПП,  имеющиеся   у  него   на  момент  прекращения
деятельности и полученные в результате реализации имущества НПП по этому
основанию, после соответствующего расчета с бюджетом, осуществления иных
обязательных  платежей,  после  удовлетворения  обоснованных  требований
кредиторов, остаются в собственности Учредителя.

     XI. Заключительные положения
     42. По  всем вопросам,  не нашедшим  своего отражения  в  настоящем
Уставе, но прямо или косвенно вытекающим из характера деятельности НПП и
могущим иметь  принципиальное значение  для Учредителя  и  НПП  с  точки
зрения  необходимости   защиты  их  имущественных  и  моральных  прав  и
интересов,  Учредитель   и  НПП   будут  руководствоваться   положениями
действующего законодательства.
     42.  Настоящий   Устав  подлежит   регистрации  в   соответствии  с
действующим  порядком   создания  и  регистрации  предприятий  различных
организационно-правовых форм.

 


                                                               Вариант

     Зарегистрирован                                  Утвержден
     Решением                                         Учредитель:
     Регистрационной палаты                           ________________
     "___"______________19__ г.               "___"______________19__ г.
     _________________/ Председатель Исполкома

                                 Устав
                  индивидуального частного предприятия

     Адрес______________________________________________________________
________________________________________________________________________

                     1. Предмет и цели деятельности

     1. Индивидуальное  частное  предприятие,  именуемое  в   дальнейшем
"Предприятие", создается  гражданином,  именуемым  в дальнейшем "Учреди-
тель" в соответствии с Законом РФ "О предприятиях  и предпринимательской
деятельности от 25 декабря 1990 г.,  в целях удовлетворения общественных
потребностей в его продукции,  работах,  услугах и реализации на  основе
полученной прибыли социальных и экономических интересов членов трудового
коллектива и интересов собственника имущества Предприятия.
     Учредитель является  собственником Предприятия и осуществляет в от-
ношении его права,  несет обязанности и ответственность, предусмотренные
законодательством и настоящим Уставом.
     2. Предметом деятельности Предприятия является:
     ________________________________________________
     ________________________________________________

     - иные виды незапрещенной законодательством деятельности.
     3. Для осуществления видов деятельности, подлежащих лицензированию,
Предприятие получает в установленном порядке лицензию,  а также, в уста-
новленных законодательством случаях, разрешение на занятие хозяйственной
деятельностью.
     4. Предприятие  является  юридическим лицом,  имеет самостоятельный
баланс и счета в банковских учреждениях,  имеет круглую  печать,  штамп,
эмблему и товарный знак, зарегистрированные в установленном порядке.
     Место нахождения (юридический адрес) Предприятия:
     ________________________________________________
     ________________________________________________

     5. Предприятие осуществляет расчеты с бюджетом в установленном  за-
конодательством порядке.
     Отношения Предприятия с другими предприятиями,  организациями,  уч-
реждениями, а также органами государственной власти и управления, регла-
ментируются действующим законодательством.

                        2. Имущество предприятия

     6. Имущество  Предприятия  составляют  основные  фонды  и оборотные
средства, а также иные ценности, стоимость которых отражается в самосто-
ятельном балансе Предприятия, и принадлежит ему на праве собственности.
     7. Источниками формирования имущества Предприятия являются:
     - денежные и материальные взносы Учредителя;
     - доходы, полученные от реализации продукции, работ, услуг, а также
от других видов хозяйственной деятельности;
     - доходов от ценных бумаг;
     - кредиты банков и других кредиторов;
     - безвозмездные или благотворительные взносы, пожертвования органи-
заций, предприятий и граждан;
     - иные источники, не запрещенные законодательными актами.
     8. Предприятие  имеет   право   продавать   и   передавать   другим
предприятиям, организациям и учреждениям,  обменивать, сдавать в аренду,
предоставлять бесплатно во временное пользование либо взаймы принадлежа-
щие ему здания,  сооружения, оборудование, транспортные средства, инвен-
тарь, сырье и другие материальные ценности,  а также списывать их с  ба-
ланса, если иное не предусмотрено законодательством.
     9. Для  привлечения  дополнительных  денежных   средств   на   цели
расширения и совершенствования производства, социального развития трудо-
вого коллектива Предприятие имеет право выпускать и реализовывать ценные
бумаги в установленном законодательством порядке.
     10. Убытки, причиненные Предприятию в результате нарушения его иму-
щественных прав гражданами,  юридическими лицами и государственными ор-
ганами, возмещаются Предприятию по решению  народного  или  арбитражного
суда.
     Государство не отвечает по обязательствам  Предприятия. Предприятие
не отвечает по обязательствам государства. Предприятие отвечает по своим
долгам всем принадлежащим ему имуществом,  на которое,  по  действующему
законодательству, может быть наложено взыскание.

       3. Производственно-хозяйственная деятельность предприятия

     11. Предприятие самостоятельно осуществляет свою хозяйственную дея-
тельность на принципах полного хозяйственного расчета, распоряжается вы-
пускаемой продукцией,  полученной  прибылью,  оставшейся в распоряжении
Предприятия после уплаты налогов и других обязательных платежей.
     12. Отношения Предприятия, организациями и гражданами строятся на
основе договоров. Предприятие свободно в выборе предмета договора, опре-
делении обязательств,  любых  других условий хозяйственных взаимоотноше-
ний, не противоречащих законодательству.
     13. Предприятие  самостоятельно  планирует свою производственно-фи-
нансовую деятельность,   исходя   из    потребительского    спроса    и
установленных нормативов.
     Основу планов Предприятия составляют договоры с заказчиками.
     Учредитель устанавливает Предприятию следующие нормативы:
     а) отчислений в единый фонд производственного и социального  разви-
тия;
     б) отчислений в резервный фонд;
     в) отчислений в пользу Учредителя;
     г) отчислений в иные фонды,  образованные  Учредителем,  повышающие
эффективность работы Предприятия.
     Порядок формирования, пополнения и использования фондов определяет-
ся Учредителем.
     14. Предприятие при подготовке планов  согласовывает  с  Исполкомом
районного Совета  народных депутатов мероприятия,  которые могут вызвать
экологические, демографические и иные социальные последствия, затрагива-
ющие интересы населения территории.
     15. Предприятие вправе открывать расчетный и другие счета  в  любом
банке для  хранения  денежных средств и осуществления всех видов расчет-
ных, кредитных и кассовых операций.
     16. Предприятие для осуществления уставных задач:
     - приобретает и использует в своей  деятельности автомототранспорт,
помещения, оборудование и другое имущество,  относящееся к основным фон-
дам;
     - организует  материально-техническое обеспечение собственного про-
изводства путем приобретения ресурсов непосредственно  у производителей,
в оптовой торговле, в том числе у граждан, на ярмарках, на аукционах и у
организаций материально-технического снабжения в порядке, по ценам и та-
рифам, устанавливаемым законодательством;
     - привлекает на договорных началах и использует  финансовые  средс-
тва,  объекты интеллектуальной собственности, имущество и отдельные иму-
щественные права граждан и юридических лиц;
     - пользуется  банковским кредитом на коммерческой договорной основе
как советских,  так и зарубежных банков, в том числе и иностранной валю-
те, а также приобретает валюту на аукционах,  валютных биржах,  у юриди-
ческих лиц и граждан в порядке, установленном законодательством;
     - на добровольных началах вступает в союзы,  хозяйственные ассоциа-
ции, концерны и другие объединения;
     - создает дочерние предприятия с правом юридического лица,  а также
филиалы, представительства и другие обособленные подразделения  с правом
открытия текущих счетов и утверждает положения о них;
     - участвует на добровольной и договорной основе в работе  по  комп-
лексному экономическому  и социальному развитию территории,  проводимой
Исполкомом районного Совета народных депутатов;
     - учитывает  в своей деятельности интересы потребителя и его требо-
вания к качеству продукции, работ, услуг;
     - создает  в установленном порядке совместные предприятия и органи-
зации с иностранными партнерами;
     - самостоятельно  осуществляет ведение внешнеэкономической деятель-
ности в установленном законодательством порядке;
     - своевременно  осуществляет  природоохранные  мероприятия  и несет
ответственность за соблюдение требований и норм по рациональному исполь-
зованию природных ресурсов.
     17. Предприятие реализует свою продукцию,  работы,  услуги,  отходы
производства по  ценам и тарифам,  устанавливаемым самостоятельно или на
договорной основе,  а в случаях,  предусмотренных законодательством,  по
государственным ценам.
     18. Предприятие осуществляет расчеты по своим обязательствам с  го-
сударственными, кооперативными  и  иными  общественными предприятиями и
организациями, а также гражданами как в безналичном порядке через учреж-
дения банков, так и наличными деньгами.
     19. Предприятие осуществляет в установленном порядке  оперативный и
бухгалтерский учет  результатов  своей работы,  ведет статическую отчет-
ность.
     Должностные лица Предприятия за искажение государственной отчетнос-
ти несут установленную законодательством ответственность.

           4. Образование и использование средств Предприятия

     20. Источником формирования финансовых ресурсов Предприятия являет-
ся прибыль,  амортизационные отчисления, средства, полученные от продажи
ценных бумаг,  паевые и иные взносы Учредителя, членов трудового коллек-
тива, предприятий,  организаций и граждан, а также кредиты и другие пос-
тупления, не противоречащие закону.
     Прибыль, остающаяся  у  Предприятия  после  уплаты налогов и других
платежей в бюджет (чистая прибыль), поступает в полное его распоряжение.
     21. За  счет  чистой  прибыли Предприятие формирует по утвержденным
Учредителем нормативам:
     а) единый фонд производственного и социального развития;
     б) резервный фонд;
     в) фонд отчислений Учредителю;
     г) иные фонды, образованные Учредителем.
     Порядок образования и использования фондов Предприятия определяется
Учредителем.
     22. Вся  сумма  амортизационных отчислений на полное восстановление
основных средств направляется в единый фонд производственного и социаль-
ного развития  и используется в соответствии с действующим законодатель-
ством.
     Средства единого  фонда производственного и социального развития на
реконструкцию и техническое перевооружение действующих объектов,  прове-
дение научно-исследовательских,  проектно-изыскательских и опытно-конс-
трукторских работ, финансирование других производственных затрат, а так-
же  на  строительство  жилых  домов  и  иных объектов непроизводственной
сферы, их содержание, на установление социальных льгот членам трудового
коллектива  и  другие нужды в соответствии с действующим законодательст-
вом.
     23. Средства резервного фонда используются на восстановление недос-
татка собственных оборотных средств,  на оплату труда в случае  недоста-
точности средств  на  эти  цели  у  Предприятия,  а  также  на  покрытие
непредвиденных расходов и убытков Предприятия.
     24. Все расчеты Предприятия, включая платежи в бюджет и выплату за-
работной  платы,  производятся  в  календарной  очередности  поступления
расчетных документов (наступления сроков платежей).
     Предприятие несет полную ответственность  за  соблюдение  кредитных
договоров и расчетной дисциплины.
     25. Предприятие предоставляет государственным  органам  информацию,
необходимую для  налогообложения  и  ведения общегосударственной системы
сбора и обработки экономической информации,  а также публикует данные  в
своей деятельности,  включая годовые балансы,  в порядке,  установленном
законодательством.
     26. Перечисление  или выдача денежных средств по счетам Предприятия
производится по распоряжению директора и бухгалтера Предприятия.
     Бухгалтер Предприятия назначается (нанимается) Учредителем.
     27. Комплексная ревизия финансово-хозяйственной деятельности Предп-
риятия проводится  по инициативе Учредителя.  Плановые ревизии и текущий
контроль деятельности Предприятия осуществляется администрацией.
     Проверку деятельности  Предприятия осуществляют также соответствую-
щие государственные органы в пределах их компетенции.
     28. За нарушение договорных обязательств,  кредитно-расчетной и на-
логовой дисциплины,  требований к качеству продукции,  иных правил  осу-
ществления  хозяйственной деятельности Предприятие несет полную имущест-
венную ответственность, предусмотренную законодательством.
     Учредитель не несет ответственности по обязательствам Предприятия.
     Предприятие не несет ответственности по обязательствам Учредителя.

                       5. Управление предприятием

     29. Управление Предприятием осуществляется на основе принципа соче-
тания централизованного руководства и самоуправления трудового коллекти-
ва.
     30. Предприятие возглавляется Директором,  который действует на ос-
нове единоначалия,  руководит всей  деятельностью  и  организует  работу
Предприятия. Директор Предприятия решает самостоятельно все вопросы дея-
тельности Предприятия,  за исключением отнесенных  настоящим  Уставом  к
компетенции Учредителя и компетенции общего собрания трудового коллекти-
ва Предприятия.
     Директор Предприятия назначается (нанимается) Учредителем. Директор
Предприятия без доверенности действует от имени Предприятия, представля-
ет его интересы во всех отечественных и иностранных предприятиях, в фир-
мах и организациях,  распоряжается имуществом Предприятия, заключает до-
говоры,  в том числе трудовые,  выдает доверенности,  открывает в банках
расчетный и другие счета, пользуется правом распоряжения средствами, ут-
верждает штаты исполнительного аппарата, издает приказы и дает указания,
обязательные для всех работников Предприятия.
     31. Заместители  Директора  Предприятия,  руководители  структурных
подразделений, а также специалисты,  старшие специалисты назначаются  на
должность и освобождаются от должности Директором Предприятия.
     32. Бригадиры избираются на собраниях коллективов бригад тайным го-
лосованием и утверждаются руководителем подразделения, в состав которого
входят эти бригады.
     Распоряжения заместителей   Директора   Предприятия,  руководителей
структурных подразделений, обязательны для всех подчиненных работников.
     33. При назначении (найме) Директора Предприятия на должность с ним
заключается контракт,  в котором определяются права,  обязанности и  от-
ветственность Директора Предприятия, условия его материального обеспече-
ния и освобождения от занимаемой должности с учетом гарантий, предусмот-
ренных действующим законодательством.
     Директор Предприятия   может   быть   освобожден   учредителем   от
занимаемой должности до истечения срока контракта по основаниям, предус-
мотренным в контракте или действующим законодательством.

     6. Трудовой коллектив предприятия, организация, оплата и дисциплина
                                труда

     34. Трудовой коллектив Предприятия составляют все граждане,  участ-
вующие своим трудом в его деятельности на основе трудового договора либо
контракта.
     На всех членов трудового  коллектива  Предприятия  распространяется
действие трудового законодательства.
     35. Численность работников  Предприятия не превышает ____ человек.
     36. Общее собрание трудового коллектива:
     - образует при необходимости Совет трудового коллектива и определя-
ет его функции;
     - самостоятельно устанавливает для работников дополнительные отпус-
ка, сокращенный рабочий день и иные социальные льготы в пределах зарабо-
танных средств, направленных на потребление;
     - решает  с  участием администрации Предприятия вопросы социального
развития в соответствии с законодательными актами, включая улучшение ус-
ловий труда, жизни и здоровья, гарантии обязательного медицинского стра-
хования членов трудового коллектива и их семей;
     - решает  вопрос о необходимости заключения с администрацией Предп-
риятия коллективного договора, рассматривает его проект и уполномочивает
профсоюзный комитет  либо другие органы подписать его от имени трудового
коллектива.
     37. Коллективным договором регулируются производственные и трудовые
отношения на Предприятии,  вопросы охраны  труда,  социального  развития
коллектива и здоровья его членов. При возникновении разногласий при зак-
лючении или исполнении индивидуального договора они разрешаются в поряд-
ке, установленном законодательством
     38. Директор Предприятия самостоятельно определяет формы, размеры и
системы оплаты труда всех работников Предприятия, а также другие виды их
доходов.
     Работникам Предприятия гарантируется минимальный размер оплаты тру-
да, установленный законодательством.
     39. Продолжительность и распорядок рабочего дня на Предприятии, по-
рядок предоставления выходных дней,  ежегодных и дополнительных отпусков
и другие  вопросы трудовой деятельности работников Предприятия регулиру-
ются на основе законодательства правилами внутреннего  трудового  распо-
рядка Предприятия.
     40. За нарушение трудовой дисциплины,  Устава Предприятия и  правил
внутреннего трудового  распорядка на виновных лиц Директором Предприятия
могут быть наложены взыскания.
     Порядок наложения  и  снятия взысканий определяется правилами внут-
реннего трудового распорядка Предприятия.
     41. Все работы на Предприятии осуществляются с соблюдением правил и
норм по технике безопасности и требований производственной санитарии.
     42. На  каждого работника Предприятия ведется трудовая книжка в по-
рядке, установленном для рабочих и служащих,  за исключением тех случа-
ев, когда местом основной работы работника является государственная, ко-
оперативная или другая общественная организация.
     43. Трудовые   споры   работников   и   администрации   Предприятия
рассматриваются в установленном законодательством порядке.
     44. За ущерб,  причиненный Предприятию,  работники, по вине которых
причинен ущерб, несут материальную ответственность в порядке и размерах,
предусмотренных законодательством.

                       7. Социальное страхование

     45. Работники Предприятия подлежат социальному и медицинскому стра-
хованию и социальному обеспечению в порядке и на условиях, установленных
законодательством.
     46. Предприятие вносит взносы по социальному и медицинскому страхо-
ванию и  социальному  обеспечению  в  порядке и размерах,  установленных
действующим законодательством.
     47. Предприятие обеспечивает для всех работающих на Предприятии бе-
зопасные условия труда и несет ответственность за ущерб,  причиненный их
здоровью и трудоспособности.
     48. Предприятие постоянно улучшает условия  труда  и  быта  женщин,
обеспечивает предоставление  льгот  женщинам,  имеющим малолетних детей,
переводит на более легкую работу с безвредными условиями труда  беремен-
ных женщин,  а также предоставляет им иные льготы, предусмотренные зако-
нодательством.
     49. Предприятие  может материально поощрять работников медицинских,
детских, культурно-просветительных,  учебных, спортивных учреждений, ор-
ганизаций общественного  питания  и организаций,  обслуживающих трудовой
коллектив и не входящих в их состав.

              8. Принятие и регистрация Устава Предприятия

     50. Устав Предприятия, утвержденный Учредителем, подлежит регистра-
ции в __________________________________.
     Последующие изменения и дополнения Устава производятся в  таком  же
порядке.
     Предприятие приобретает права юридического лица со  дня  его  госу-
дарственной регистрации.
     Подлинники настоящего Устава хранятся в __________________________,
                                              (регистрирующем органе)
на Предприятии и у Учредителя.

               9. Реорганизация и ликвидация Предприятия

     51. Ликвидация и реорганизация Предприятия производится  по решению
Учредителя либо по решению суда.
     Реорганизация Предприятия,  которая может  вызывать  экологические,
социальные, демографические  и иные последствия,  затрагивающие интересы
населения территории,  должна согласовываться с Исполкомом районного Со-
вета народных депутатов.
     52. Предприятие ликвидируется также в случаях:
     а) признания его банкротом;
     б) если принято решение о запрете  деятельности  Предприятия  из-за
невыполнения условий, установленных законодательством, и в предусмотрен-
ный решением срок не обеспечено соблюдение этих условий или  не  изменен
вид деятельности;
     в) если решением суда будут признаны недействительными  учредитель-
ные акты о создании Предприятия;
     г) по другим основаниям, предусмотренным законодательными актами.
     53. При реорганизации и ликвидации Предприятия увольняемым работни-
кам гарантируется соблюдение их прав и интересов в соответствии с  зако-
нодательством.
     54. Предприятие считается реорганизованным  или  ликвидированным  с
момента исключения его из реестра государственной регистрации.
     55. Ликвидация Предприятия осуществляется ликвидационной комиссией,
образуемой Учредителем  или уполномоченным им органом совместно с трудо-
вым коллективом,  а в случае банкротства Предприятия - судом, в порядке,
предусмотренном законодательством.
     56. Имущество, оставшееся после удовлетворения претензий кредиторов
и членов трудового коллектива, используется по указанию Учредителя.


                                    Председателю регистрационной палаты
                                    от ________________________________
                                    проживающего по адресу:
                                    ___________________________________
                                    Паспорт серии
                                    выдан__________ о/м________________

                               Заявление

     На основании ст.34 Закона РФ "О предприятиях  и предпринимательской
деятельности" от 25 декабря 1990 г. прошу зарегистрировать Устав индиви-
дуального частного предприятия _______________, учредителем  которого  я
являюсь.
     Индивидуальное частное предприятие создается для осуществления  ра-
бот по следующим направлениям (п.2 Устава):
     _________________________________
     _________________________________
     _________________________________

     - осуществление иной хозяйственной деятельности,  отвечающей  целям
предприятия и  не противоречащей действующему законодательству,  в целях
общественных потребностей в его продукции,  работах и услугах и реализа-
ции на  основе  полученной  прибыли социальных и экономических интересов
членов трудового коллектива и интересов собственника имущества предприя-
тия.
     Определение направлений деятельности осуществляется  в соответствии
со ст.  21 Закона РФ "О предприятиях и предпринимательской деятельности"
от 25 декабря 1990 г.
     Место нахождения   (юридический   адрес)  индивидуального  частного
предприятия_________________________:
________________________________________________________________________
     Устав индивидуального частного предприятия_________________________
                                                   (наименование)
разработан на основании Закона РФ "О предприятиях  и предпринимательской
деятельности" от  25 декабря 1990 г.  Имущество индивидуального частного
предприятия (п.6 Устава) образуется в соответствии со ст.22,  а ликвида-
ция и  реорганизация производятся на основании ст.37 Закона РФ "О предп-
риятиях и предпринимательской деятельности" от 25 декабря 1990 г.
     Индивидуальное частное  предприятие  приобретает права юридического
лица со дня его государственной регистрации в __________________________
филиале регистрационной Палаты.
     В соответствии с указанным пунктом (абз.6) к  настоящему  заявлению
прилагается Устав индивидуального частного предприятия__________________
                                                      (наименование)
     "___"______________1992 г.             __________________
                                                (подпись)


                                                   Вариант

                                Решение
            о создании индивидуального частного предприятия

     Я,_____________________________________________, проживающий
                     (Ф.И.О.)
     ____________________________________________________________
     (полный адрес постоянного места жительства)
     Паспорт серии:___________N_____________ Выдан_________о/м__________

                                 Решил

     1. Создать индивидуальное частное предприятие_____________________,
     2. Утвердить Устав индивидуального частного предприятия____________
     3. Утвердить юридический адрес индивидуального частного предприятия
__________________________________________
     4.Возложить полномочия директора на_______________________________.
                                       (указывается лицо,либо сам  учре-
дитель)
     Утвердить главным бухгалтером предприятия тов.:____________________
__________________
     (Ф.И.О.)
     Паспорт серии:_______________ N ______________
     Выдан _________________о/м __________________
     Прописан:______________________________________
     _______________________________________________
     (место совершения и дата принятия)


                                                  Проект
                    УЧРЕДИТЕЛЬНЫЙ ДОГОВОР
     о создании (учреждении) товарищества с ограниченной
     ответственностью - научно-производственного предприятия
                    "Волга" (условно)

     Граждане России ___________________________________________________
(Ф.И.О.), а также юридические лица _____________________________________
(наименования) (данные  приведены в  приложении к  настоящему  договору,
именуемые далее  - Учредители,  рассмотрев вопрос  об объединении  своих
потенциальных возможностей  для удовлетворения определенных общественных
потребностей и  руководствуясь положениями  Закона РСФСР  от 25  декабря
1990   года     "О  предприятиях  и  предпринимательской  деятельности",
заключили настоящий договор о нижеследующем:

     1. Создать (учредить) научно-производственное предприятие "Волга" с
организационно-правовой   формой    -   товарищество    с   ограниченной
ответственностью (далее по тексту - НПП "Волга").
     2. Утвердить Устав НПП "Волга".
     3. Предметом деятельности НПП "Волга" определить: (условно) научно-
производственная   и   хозяйственная   деятельность,   направленная   на
удовлетворение   общественных    потребностей   в    продукции   научно-
технического, методического и информационного характера с использованием
средств  математического   моделирования,   вычислительной   техники   и
информатики, выполнение  работ и  предоставление услуг  в соответствии с
основными задачами и целями деятельности НПП "Волга".
     4. Уставной  капитал НПП  "Волга" определить в сумме 10.000 (десять
тысяч) руб., вносимых Учредителями в следующих долях:
     _______________________ (физические лица) - сумма - процент участия
     ______________________ (юридические лица) - сумма - процент участия
     В соответствии  с долей  участия в  уставном капитале  НПП  "Волга"
между его  Учредителями (участниками)  будет распределяться часть чистой
прибыли, подлежащая  распределению в  соответствии с  положениями Устава
НПП "Волга".
     5. НПП  "Волга" осуществляет  свою деятельность самостоятельно, без
каких-либо громоздких управленческих структур, с выполнением части работ
на основе  договоров гражданско-правового характера (подряд, поручение и
пр.), в  т.ч. силами  наименее защищенных  в социальном  отношении групп
населения (студенты, инвалиды, пенсионеры), с организацией новых рабочих
мест.
     6. Расходы, которые возникнут в связи с подготовкой, организацией и
регистрацией, отнести  на последующие  результаты (в затратной их части)
хозяйственной деятельности НПП "Волга".
     7. Председателем  Совета Учредителей  НПП "Волга"  на 199_-199_ гг.
избрать одного  из  Учредителей  (если  Учредитель  -  лицо  физическое)
тов.___________________________________     (Ф.И.О.),      вариант     -
представителя одного из Учредителей (если Учредитель - лицо юридическое)
- ________________________________ (должность) тов._____________________
(Ф.И.О.).
     8. Поручить Председателю Совета Учредителей _______________________
проведение  всего   комплекса  организационных  мероприятий  по  решению
вопросов,  связанных   с  регистрацией   Устава  и   стартовым  периодом
деятельности НПП "Волга".
     9. Представить Устав НПП "Волга" на регистрацию в _________________
(указать орган регистрации).

                         * * *
     Совершено в _____________________ (где) "___"________19__г. в _____
экземплярах, в  т.ч.  по  одному  для  каждого  Учредителя,  причем  все
экземпляры имеют одинаковую силу.

     Учредители НПП "Волга"
1.___________________ (подпись)    ___________________________ (Ф.И.О.)
2.___________________ (подпись)    ___________________________ (Ф.И.О.)
3.___________________ (подпись)    ___________________________ (Ф.И.О.)
4.___________________ (за - наимен. физич. лица)  _____________ (Ф.И.О.)

                                   Приложение к учредительному
                                   договору о создании НПП "Волга"

                    Данные об учредителях
          научно-производственного предприятия "Волга"

1. (по  физическим лицам)  - фамилия,  имя  и  отчество,  год  рождения,
образование, адрес  места жительства,  данные паспорта  - серия,  номер,
кем, где и когда выдан, телефоны рабочий и домашний).
2.  (по   юридическим   лицам)   -   точное   и   полное   наименование,
подведомственность, почтовый  адрес, банковские  реквизиты,  где,  кем и
года зарегистрировано,  данные регистрационного  документа -  решения  о
регистрации, контактные телефоны).


                                                  Проект
                         ПРОТОКОЛ
     организационного собрания по созданию (учреждению)
     научно-производственного предприятия "Волга" (условно)

"____"_________19__г.                        г.___________________

     Присутствовали: (физические  лица и представители юридических лиц -
Ф.И.О.)

     Повестка  дня:  О  создании  (учреждении)  научно-производственного
предприятия "Волга"

     Слушали: Представителя инициативной группы __________________

     Постановили: 1.  Согласиться с  предложением инициативной  группы о
создании  (учреждении)   научно-производственного  предприятия  "Волга",
определив  его   организационно-правовую  форму   как   товарищество   с
ограниченной ответственностью.
     2. Поручить  инициативной группе  в недельный  срок подготовить для
рассмотрения и  подписания договор об учреждении НПП "Волга" и Устав НПП
для  его  утверждения.  В  текстах  договора  и  Устава  определить  все
необходимые  вопросы,   связанные  с  организацией  и  функционированием
создаваемого  предприятия,   а  также   вопросы  отношений   между   его
учредителями (участниками).
     3. Зарегистрировать  Устав  НПП  "Волга"  в  установленном  законом
порядке.

     Председатель собрания
     Секретарь собрания


                                                          ВАРИАНТ

                         Учредительный договор
                 о создании фирмы "__________________"
          в виде товарищества с ограниченной ответственностью
                                    гор.(пос.) ___________________
                                    "_____" ___________________199  года

     ВАРИАНТ: юридические лица (юр.лицо) и граждане России:
               (данные)
                            Граждане России
     _____________________________________________________ (Ф.И.О.)
     _____________________________________________________ (Ф.И.О.)
     _____________________________________________________ (Ф.И.О.)

     именуемые в дальнейшем "Учредители",  на основании действующего за-
конодательства Российской Федерации, желая объединить свои вклады и уси-
лия для совместной хозяйственной деятельности и получения прибыли,  сос-
тавили настоящий договор,  определяющий порядок создания и осуществления
деятельности учреждаемой ими фирмы в виде  товарищества  с  ограниченной
ответственностью.

     I. Наименование,  местонахождение,  срок деятельности и юридический
                              статус

     1.1. Учредители создают фирму "_______"  с  организационно-правовой
формой - товарищество с ограниченной ответственностью (в дальнейшем име-
нуется "Товарищество").
     1.2. Учредителями Товарищества являются:
________________________________________________________________(Ф.И.О.)
паспорт серия _______________N_______________выдан______________________
адрес___________________________________________________________________

________________________________________________________________(Ф.И.О.)
паспорт серия _______________N_______________выдан______________________
адрес___________________________________________________________________

________________________________________________________________(Ф.И.О.)
паспорт серия _______________N_______________выдан______________________
адрес___________________________________________________________________

________________________________________________________________(Ф.И.О.)
паспорт серия _______________N_______________выдан______________________
адрес___________________________________________________________________

     Участниками Товарищества являются его учредители. В качестве участ-
ников Товарищества  могут  быть приняты другие физические и юридические
лица на правах и в порядке определенных Уставом.
     1.3. Местонахождение Товарищества ______________________________
________________________________________________________________________
     1.4. Товарищество создается на неопределенный срок.
     1.5. Товарищество является юридическим лицом.  Оно вправе от своего
имени заключать договоры,  приобретать имущественные и личные неимущест-
венные права и нести обязанности,  быть истцом и ответчиком в суде и ар-
битраже.
     1.6. Товарищество отвечает по своим обязательствам всем принадлежа-
щим ему   имуществом.  Товарищество  не  отвечает  своим  имуществом  по
обязательствам Участников.
     1.7. Участники несут ответственность по обязательствам Товарищества
только в пределах своих вкладов.
     1.8. Товарищество приобретает права юридического лица с момента ре-
гистрации и в порядке предусмотренным действующим законодательством.
     1.9. Товарищество руководствуется в своей деятельности действующим
законодательством Российской Федерации,  а также настоящим  Договором  и
Уставом Товарищества,  являющимся неотъемлемой частью настоящего догово-
ра.

                    II. Предмет и цели деятельности

     2.1. Товарищество создается в целях наиболее полного удовлетворения
потребностей народного  хозяйства  и населения в разнообразных высокока-
чественных товарах и услугах,  развития предпринимательской деятельности
и получения прибыли.
     2.2. Предметом деятельности Товарищества являются:
     - производство товаров народного потребления, в том числе:
     - производство продукции производственно-технического назначения, в
том числе:
     - проектную, научно-исследовательскую, проведение технических, тех-
нико-экономических, финансовых,  правовых  и иных экспертиз и консульта-
ций, информационное обслуживание;
     - торговую,  торгово-посредническую,  закупочную, сбытовую, создает
оптово-розничные торговые подразделения и предприятия,  в  том  числе  с
правом реализации за валюту в соответствии с действующим законодательст-
вом;
     - организация и проведение выставок, выставок-продаж, ярмарок, аук-
ционов, лотерей,  торгов как в РФ,  так и за ее пределами, в том числе в
иностранных государствах;
     - транспортирование грузов,  в том числе по международным  перевоз-
кам, оказание услуг складского хозяйства,  фрахтовые операции с речным и
морским транспортом;
     - оказание туристических услуг,  организация и ведение гостиничного
хозяйства, оказание иных сервисных услуг, в том числе по визовому оформ-
лению российским и зарубежным фирмам и гражданам;
     - прокат туристического снаряжения, бытовой техники, оборудования и
автомобилей;
     - организация и эксплуатация объектов  туристического, спортивного,
оздоровительного и  профилактического  назначения,  оказание медицинских
услуг в порядке, установленном действующим законодательством;- оказывает
содействие в подготовке правовой,  экономической и иной документации,  в
проведении переговоров,  заключении контрактов как с российскими,  так и
зарубежными партнерами;
     - редакционно-издательскую и  полиграфическую;  является  редакцией
средства массовой  информации,  организует  выпуск  литературы массового
спроса, журналов,  альманахов и других периодических изданий, учебников,
учебных и методических пособий,  изопродукции, буклетов, рекламно-инфор-
мационных материалов и иной печатной продукции;
     - выпуск и прокат аудио- и видеоматериалов;
     - подготовку и переподготовку кадров;  организует и проводит конфе-
ренции, семинары, симпозиумы, деловые встречи, бизнес-туры, круизы как в
РФ, так и за ее пределами, в том  числе в иностранных государствах;
     - рекламную как в РФ,  так и за ее пределами,  в том числе в иност-
ранных государствах, на всех видах рекламоносителей;
     - строительные, монтажные, пусконаладочные и отделочные работы;
     - оказание услуг предприятиям общественного питания,  в  том  числе
организует работу ресторанов, кафе, баров, столовых;
     - экспортно-импортные операции и иную внешнеэкономическую  деятель-
ность в соответствии с действующим законодательством;
     - проведение зрелищных,  эстрадных, культурно-массовых мероприятий,
организация гастролей  творческих коллективов и отдельных исполнителей в
РФ и за ее пределами, в том числе и иностранных государствах;
     - организацию игорного бизнеса;
     - оказывает консультации правового,  финансового характера, по опе-
рациям с ценными бумагами;
     - педагогическую деятельность; организует работу курсов, семинаров,
кружков;
     - производство и переработку сельскохозяйственной продукции;
     - в  порядке  диверсификации  осуществляет иную предпринимательскую
деятельность, не запрещенную  действующим  законодательством  Российской
Федерации и соответствующую целям Товарищества.

                           III. Уставный фонд

     3.1. Для  обеспечения  деятельности  Товарищества,  за счет вкладов
участников, образуется Уставный фонд в размере _________________________
(_____________________ тысяч) рублей:
______________________ (Ф.И.О.) вносит вклад в размере _________________
(_____________________ тысяч)  рублей,  что  составляет ____%  уставного
фонда;
______________________ (Ф.И.О.) вносит вклад в размере _________________
(_____________________ тысяч) рублей,  что  составляет  ____%  уставного
фонда;
______________________ (Ф.И.О.) вносит вклад в размере _________________
(_____________________ тысяч) рублей,  что  составляет  ____%  уставного
фонда;
     3.2. Ответственность  Участников Товарищества ограничивается разме-
рами их вкладов в Уставный фонд.
     3.3. К  моменту государственной регистрации Товарищества Учредители
обязуются внести в Уставный фонд не менее 50%  своей доли вклада. Остав-
шаяся  часть  вклада должна быть внесена в течение одного года с момента
регистрации.
     Учредитель, не  внесший к моменту государственной регистрации уста-
новленную часть вклада, исключается из состава Учредителей.
     3.4. Участникам   Товарищества,  полностью  внесшим  свой  вклад  в
Уставный фонд, выдается соответствующее свидетельство на сумму внесенно-
го вклада (без учета штрафа по недовнесенным суммам).

                   IV. Права и обязанности участников

     4.1. Участники Товарищества имеют право:
     а) участвовать в управлении делами Товарищества в порядке,  опреде-
ляемом данным Договором и Уставом Товарищества;
     б) получать от директора Товарищества информацию и справки  по всем
вопросам, связанным с деятельностью Товарищества;  в любое время в тече-
ние рабочего дня знакомиться с документацией Товарищества и с  его  иму-
щественными ценностями, а также провести их проверку;
     в) получать часть прибыли от деятельности Товарищества в  соответс-
твии с его Уставом;
     г) выходить из Товарищества с  соблюдением  предварительного  срока
уведомления остальных  Участников не позднее чем за 6 (шесть) месяцев до
выхода из Товарищества.
     Участники Товарищества  могут иметь и другие права, предусмотренные
законодательством и Учредительными документами.
     4.2. Участники Товарищества обязаны:
     а) вносить вклады дополнительные взносы в порядке,  в сроки, в раз-
мерах и способами,  предусмотренными настоящим Договором и Уставом Това-
рищества;
     б) соблюдать положения Учредительного договора и Устава Товарищест-
ва;
     в) исполнять принятые на себя в установленном порядке обязательства
по отношению к Товариществу;
     г) оказывать  Товариществу содействие в осуществлении им своей дея-
тельности.
     Участники Товарищества  могут нести и другие обязанности,  если это
предусмотрено настоящим Договором,  Уставом Товарищества  или  законода-
тельством.

                          V. Конфиденциальность

     5.1. Предоставляемая  участниками друг другу техническая,  финансо-
вая, коммерческая и иная информация,  связанная с созданием  и  деятель-
ностью Товарищества,  будет  считаться конфиденциальной,  за исключением
информации:
     - которая уже известна другому участнику к моменту ее сообщения;
     - которая получена другим участником прямо или косвенно без ограни-
чения на  разглашение от любой другой третьей стороны,  имеющей право на
такое разглашение;
     - которая вследствие действия или невозможности действия со сторо-
ны другого стала общеизвестной.
     5.2. Участники  примут все необходимые и разумные меры,  чтобы пре-
дотвратить разглашение полученной информации.
     5.3. Передача  информации  третьим  лицам,  опубликование  или иное
разглашение такой информации, в том числе в течение года после прекраще-
ния действия настоящего Договора, может осуществляться только с согласия
других участников, независимо от причины прекращения настоящего Договора.
     5.4. Объем информации,  считающейся конфиденциальной,  определяется
Собранием участников Товарищества.

                    VI. Органы управления и контроля

     6.1. В Товариществе создаются высший и исполнительный органы управ-
ления, а также контрольный орган - Ревизионная комиссия. По решению выс-
шего органа могут быть созданы и другие органы Товарищества.
     6.2. Порядок формирования и деятельности, а также компетенция орга-
нов управления и контроля Товарищества определяется Уставом.

                         VII. Разрешение споров

     7.1. Участники будут прилагать все усилия к тому,  чтобы решать все
разногласия и  споры,  возникшие по настоящему Договору,  в связи с ними
или в результате его исполнения, путем дружественных переговоров.
     7.2. В случае, если разногласия и споры не могут быть разрешены пу-
тем переговоров,  каждый из участников вправе обратиться в органы  госу-
дарственного арбитража  или суд,  решения которых являются обязательными
для каждого из Участников.

          VIII. Исчисление и распределение прибылей и убытков

     8.1. Чистая прибыль Товарищества за вычетом сумм,  направляемых на
формирование фондов  развития  производства,  социального развития и ре-
зервного фонда,  распределяются между участниками в долях,  определяемых
по решению Собрания участников.
     8.2. Убытки в том числе вызывающие уменьшение Уставного фонда), ко-
торые могут возникнуть в ходе деятельности Товарищества,  покрываются за
счет резервного фонда, а в части, превышающей средства резервного фонда,
могут покрываться  за  счет дополнительных взносов Участников пропорцио-
нально их долям в Уставном фонде или ином размере по единогласному реше-
нию всех Участников.

                        IX. Исключение участника

     Участники соглашаются,  что каждый Участник Товарищества, не выпол-
няющий или ненадлежащим  образом  исполняющий  свои  обязанности,  либо
препятствующий своими  действиями достижению целей Товарищества,  может
быть в бесспорном порядке исключен из числа участников  Товарищества  по
решению Собрания участников. При этом исключаемый участник (его предста-
витель) в голосовании не участвует.
     Участнику, в отношении которого принято решение об исключении, вып-
лачивается принадлежавшая ему доля в имущества  Товарищества,  стоимость
которой определяется  на  день  принятия соответствующего решения Совета
участников за вычетом сумм,  направляемых на возмещение убытков, которые
понесло Товарищество  в связи с действиями этого участника.  Общая сумма
подлежащая выплате, определяется в бесспорном порядке решением Собранием
участников.
     Выплата указанной суммы производится в срок до  6  (шести)  месяцев
после утверждения годового отчета за год, в котором было принято решение
об исключении участника,  но не ранее,  чем он исполнит все свои  обяза-
тельства перед Товариществом, надлежаще и в полном объеме.

                      X. Заключительные положения

     10.1. Ни один из Участников не вправе передавать третьим лицам пол-
ностью или частично свои права и обязанности по настоящему  Договору без
предварительного письменного согласия других участников, отказ в котором
должен быть обоснован.
     10.2. Любые  изменения  и дополнения к настоящему Договору действи-
тельны лишь при условии,  если они совершенны в письменной форме, подпи-
саны его участниками лично или надлежаще уполномоченными на то их предс-
тавителями, а также при  получении  в  случае  необходимости  разрешения
соответствующих российских государственных органов.
     10.3. Если одно из положений настоящего Договора является или  ста-
новится недействительным,  то  это не является причиной для приостановки
действия остальных положений. Недействительное положение должно быть за-
менено положением, допустимым в правовом отношении.
     10.4. Приложения к настоящему Договору  являются  его  неотъемлемой
частью.
     10.5. Распоряжение настоящего Договора одним из  Участников  и  его
выход из  числа Участников Товарищества не является обязательным основа-
нием для прекращения Товарищества.
     10.6. Настоящий Договор вступает в силу с даты его подписания Учас-
тниками или их уполномоченными представителями.
     10.7. Действие  договора прекращается в связи с ликвидацией Товари-
щества в установленном порядке.
     10.8. Все   расходы   по   подготовке  учредительных  документов  и
регистрации Товарищества Учредителя несут в равных долях.
     Совершено ________________________________________________ в г. Мо-
скве, в 4 (четырех) подлинных экземплярах на русском языке,  причем  все
экземпляры имеют одинаковую юридическую силу.  Один экземпляр настоящего
договора хранится в делах нотариальной конторы N..... г. Москвы.

                                   Подписи Учредителей:

________________________________________________________________(Ф.И.О.)
________________________________________________________________(Ф.И.О.)
________________________________________________________________(Ф.И.О.)


                                                       Вариант
     Утвержден на                            Зарегистрирован
Учредительном собрании             решением _________________________
"____"___________19.. г.           филиала Московской регистрационной
      Протокол N 1                 палаты. Регистрационный номер______

                                 Устав
           фирмы "__________________________________________"
          в виде товарищества с ограниченной ответственностью
     Москва 19__ г.

                           1. Общие положения

     1.1. Фирма "____________________" - товарищество с ограниченной от-
ветственностью (именуемая  в  дальнейшем  "Товарищество")   создана   на
основании Учредительного  договора от "_____"______________ 19 г.  между
гражданами России,  именуемыми в дальнейшем "участники", путем объедине-
ния их вкладов для совместной хозяйственной деятельности.
     1.2. Товарищество действует на основании  Учредительного  договора,
настоящего  Устава и в соответствии с законодательством Российской Феде-
рации.
     1.3. Товарищество является юридическим лицом, обладает обособленным
имуществом, имеет самостоятельный баланс,  расчетный и иные счета в рос-
сийских и зарубежных банках, эмблему и печать со своим наименованием.
     Товарищество может от своего имени заключать  договоры, приобретать
имущественные и  личные неимущественные права и нести обязанности,  быть
истцом и ответчиком в арбитраже, суде и третейском суде.
     Наименование Товарищества - Фирма "_________________________".
     Наименование товарищества в латинской транскрипции - "___________".
     Местонахождение Товарищества_______________________________________
________________________________________________________________________
     1.4. Целью деятельности Товарищества является наиболее полное удов-
летворение потребностей народного хозяйства и населения  в разнообразных
высококачественных товарах и услугах,  развитие предпринимательской дея-
тельности и получение прибыли.
     Товарищество осуществляет следующие виды деятельности:
     - производство товаров народного потребления;
     - производство продукции производственно-технического назначения;
     - проектную, научно-исследовательскую; проведение технических, тех-
нико-экономических, финансовых,  правовых и иных экспертиз и консульта-
ций, информационное обслуживание;
     - торговую,  торгово-посредническую,  закупочную, сбытовую; создает
оптово-розничные торговые подразделения и предприятия,  в  том  числе  с
правом реализации за валюту в соответствии с действующим законодательст-
вом;
     - организацию и проведение выставок, выставок-продаж, ярмарок, аук-
ционов, торгов как в РФ,  так и за ее пределами, в том числе в иностран-
ных государствах;
     - транспортирование  грузов,   в   том   числе   по   международным
перевозкам, оказание  услуг  складского хозяйства,  фрахтовые операции с
речным и морским транспортом;
     - оказание туристических услуг,  организацию и ведение гостиничного
хозяйства, оказание иных сервисных услуг, в том числе по визовому оформ-
лению российским и зарубежным фирмам и гражданам;
     - прокат туристического снаряжения,  бытовой техники оборудования и
автомобилей;
     - организацию и эксплуатацию объектов  туристического, спортивного,
оздоровительного и  профилактического  назначения,  оказание медицинских
услуг в порядке, установленном действующим законодательством;
     - оказывает содействие в подготовке правовой,  экономической и иной
документации, в проведении переговоров, заключении контрактов как с рос-
сийскими, так и зарубежными партнерами;
     - редакционно-издательскую и  полиграфическую;  является  редакцией
средства массовой  информации,  организует  выпуск  литературы массового
спроса, журналов,  альманахов и других периодических изданий, учебников,
учебных и методических пособий,  изопродукции, буклетов, рекламно-инфор-
мационных материалов и иной печатной продукции;
     - выпуск и прокат аудио- и видеоматериалов;
     - подготовку и переподготовку кадров,  организует и проводит конфе-
ренции, семинары, симпозиумы, деловые встречи, бизнес-туры, круизы как в
РФ, так и за ее пределами, в том числе в иностранных государствах;
     - рекламную как в РФ,  так за ее пределами, в том числе в иностран-
ных государствах, на всех видах рекламоносителей;
     - строительные, монтажные, пусконаладочные и отделочные работы;
     - оказание услуг предприятий общественного питания, в том числе ор-
ганизует работу ресторанов, кафе, баров, столовых;
     - экспортно-импортные операции и иную внешнеэкономическую  деятель-
ность в соответствии с действующим законодательством;
     - проведение зрелищных,  эстрадных, культурно-массовых мероприятий,
организация гастролей в РФ и за ее пределами,  в том числе и иностранных
государствах творческих коллективов и отдельных исполнителей;
     - организацию игорного бизнеса;
     - оказывает консультации правого,  финансового характера, по опера-
циям с ценными бумагами;
     - педагогическую деятельность; организует работу курсов, семинаров,
кружков;
     - производство и переработку сельскохозяйственной продукции;
     - в  порядке  диверсификации  осуществляет иную предпринимательскую
деятельность, не запрещенную  действующим  законодательством  Российской
Федерации и соответствующую целям Товарищества.
     1.5. Участники Товарищества имеют право:
     - участвовать в управлении делами Товарищества в порядке, определя-
емом Учредительным договором и настоящим Уставом;
     - получать часть прибыли от деятельности Товарищества;
     - получать информацию о деятельности Товарищества, в том числе зна-
комиться с данными бухгалтерского учета и отчетности и другой документа-
ции в порядке, определяемом учредительными документами.
     Участники Товарищества  могут иметь и другие права, предусмотренные
законодательством и учредительными документами.
     1.6. Участники предприятия обязаны:
     - вносить вклады и дополнительные взносы в порядке, в сроки, разме-
рах и  способами,  предусмотренными  Учредительным договором и настоящим
Уставом;
     - соблюдать положения учредительных документов;
     - исполнять принятые на себя в установленном  порядке обязательства
по отношению к Товариществу;
     - оказывать Товариществу содействие в осуществлении им  своей  дея-
тельности;
     - не разглашать конфиденциальную информацию о деятельности  Товари-
щества.
     Участники Товарищества могут нести и другие обязанности,  если  это
предусмотрено настоящим  Уставом,  учредительным договором или законода-
тельством.
     1.7. В  случае  смерти участника предприятия наследники могут всту-
пить в него с единогласного согласия Собрания участников Товарищества.
     При отказе  наследника от вступления в Товарищество либо отказе То-
варищества от приема в него наследника ему  выдается  в  денежной  форме
принадлежавшая наследователю доля в имуществе, стоимость которой опреде-
ляется на день смерти участника.  Выплата производится после утверждения
отчета за год.
     1.8. Участник Товарищества, не выполняющий или ненадлежащим образом
исполняющий свои обязанности, либо препятствующий своими действиями дос-
тижению целей Товарищества,  может быть исключен из числа участников То-
варищества по решению Собрания участников. При этом исключаемый участник
(его представитель) в голосовании не участвует.
     Участнику, в отношении которого принято решение об исключении, вып-
лачивается принадлежащая ему доля в  имуществе  Товарищества,  стоимость
которой  определяется  на  день принятия соответствующего решения Совета
участников за вычетом сумм,  направляемых на возмещение убытков, которые
понесло Товарищество в связи с действиями этого участника.  Общая сумма,
подлежащая выплате,  определяется в бесспорном порядке решением Собрания
участников.
Выплата указанной суммы производится в срок до 6 месяцев после утвержде-
ния годового отчета за год, в котором было принято решение об исключении
участника, но не ранее, чем он исполнит все свои обязанности перед Това-
риществом, надлежаще и в полном объеме.

                       II. Имущество предприятия

     2.1. Имущество  Товарищества составляют основные и оборотные средс-
тва, а также иные ценности,  стоимость которых отражается  на  самостоя-
тельном балансе Товарищества.
     2.2. Источниками формирования имущества Товарищества являются:
     - денежные и материальные взносы учредителей;
     - доходы, полученные от реализации продукции, работ, услуг, а также
от других видов хозяйственной деятельности;
     - доходы от ценных бумаг;
     - кредиты банков и других кредитов;
     - безвозмездные или благотворительные взносы, пожертвования органи-
заций, предприятий и граждан;
     - иные источники, не запрещенные законодательными актами Российской
Федерации.
     2.3. Товарищество имеет Уставный фонд в размере____________________
________________________________ (___________________тысяч) рублей.
     Размер, состав строки порядок внесения участниками вкладов  в  Ус-
тавный фонд определяются Учредительным договором.
     2.4. Участник Товарищества может с  согласия  остальных  участников
уступить свою  долю часть доли) одному или нескольким участникам Товари-
щества, либо третьим лицам.  Участники Товарищества  пользуются  преиму-
щественным правом приобретения доли (части доли) уступающего ее участни-
ка пропорционально их долям в Уставном фонде Товарищества.  При передаче
доли (части  доли) третьему лицу происходит одновременный переход к нему
всех прав и обязанностей принадлежащих участнику,  уступающему  ее  пол-
ностью или частично.
     В случае, если участники Товарищества примут решение об использова-
нии этого преимущественного права, то порядок, сроки и цена переуступки,
определяются решением Собрания участников.
     Доля участника после полного внесения им вклада может быть приобре-
тена самим Товариществом.  В этом случае оно обязано передать ее  другим
участникам или третьим лицам в срок не более одного года. В течение это-
го периода распределение прибыли, а также голосование и определение кво-
рума в высшем органе производятся без учета приобретенной обществом доли.
     2.5. При выходе участника из Товарищества ему  выплачивается  стои-
мость части имущества Товарищества, пропорциональная его доле в Уставном
фонде. Выплата производится после утверждения отчета за год,  в  котором
он вышел из Товарищества, и в срок до 6 месяцев со дня выхода. По согла-
сованию между выбывающим Участником и Собранием участников эти сроки мо-
гут быть  изменены.  Выбывшему участнику выплачивается причитающаяся ему
часть прибыли, полученной Товариществом в данном году до момента его вы-
хода.
     2.6. Денежные средства Товарищества хранятся на расчетных  счетах в
учреждениях банков в рублях и иностранной валюте. Открытие счетов и рас-
четные операции осуществляются в соответствии с  требованиями  законода-
тельства.
     2.7. Для привлечения дополнительных денежных  средств  Товарищество
имеет право  выпускать  ценные  бумаги в установленном законодательством
порядке.
     2.8. Товарищество  несет ответственность по обязательствам только в
пределах своего имущества.
     Товарищество не  отвечает  своим  имуществом  по обязательствам его
участников и созданных Товариществом юридических лиц.  Участники Товари-
щества несут  ответственность  по  его  обязательствам только в пределах
своих вкладов.  Созданные Товариществом юридические лица по  его  обяза-
тельствам не отвечают.

              III. Хозяйственная деятельность предприятия

     3.1. Товарищество  самостоятельно  осуществляет  свою хозяйственную
деятельность на принципах полного хозяйственного расчета,  несет ответс-
твенность за результаты своей хозяйственной деятельности,  за выполнение
взятых на себя обязательств перед трудовым коллективом и  партнерами  по
заключаемым договорам,  перед  бюджетом  Российской  Федерации и банками
согласно действующему законодательству.
     3.2. Товарищество  самостоятельно планирует свою деятельность и оп-
ределяет перспективы развития исходя из спроса на  производимую  продук-
цию, работы,  услуги и необходимости обеспечения производственного и со-
циального развития   Товарищества,   повышения   личных   доходов    его
работников.
     Основы планов составляют договоры, заключенные с потребителями (по-
купателями) продукции, работ, услуг и поставщиками материально-техничес-
ких ресурсов.
     3.3. Товарищество для осуществления уставных задач может:
     - создавать производственные отделы и другие подразделения, необхо-
димые для его хозяйственной деятельности,
     - приобретать и использовать в  своей  деятельности  автотранспорт,
помещения, оборудование и другое имущество,  относящееся к основным фон-
дам,
     - продавать и передавать другим предприятиям,  организациям, учреж-
дениям и гражданам,  обменивать, сдавать в аренду принадлежащие ему зда-
ния, сооружения, оборудование, транспортные средства, инвентарь, сырье и
другие материальные ценности, а также списывать их с баланса;
     - продавать,  сдавать  в  аренду  гражданам средства производства и
иные материальные ценности, за исключением тех, которые в соответствии с
законодательными актами  Российской  Федерации  не могут находиться в их
собственности или пользовании;
     - организовывать  материально-техническое  обеспечение собственного
производства путем приобретения ресурсов непосредственно у  производите-
лей, в оптовой торговле,  в том числе на ярмарках, на аукционах и биржах
у организаций материально-технического снабжения,  а также у граждан,  в
порядке, по ценам и тарифам,  устанавливаемым в соответствии с законода-
тельством.
     - пользоваться банковским кредитом на коммерческой договорной осно-
ве,
     - владеть  и пользоваться землей и иными природными ресурсами в ус-
тановленном законодательством порядке.
     - на   добровольных   началах   вступать   в  союзы,  хозяйственные
ассоциации, концерны и другие объединения,
     - создавать дочерние предприятия с правом юридического лица, а так-
же филиалы, представительства и другие обособленные подразделения с пра-
вом открытия текущих и расчетных счетов и утверждать положение о них,
     - создавать в установленном порядке совместные предприятия и  орга-
низации с иностранными партнерами.
     3.4. Товарищество реализует свою продукцию,  работы, услуги, отходы
производства по  ценам и тарифам,  устанавливаемым самостоятельно или на
договорной основе,  а в случаях,  предусмотренных законодательством,  по
государственным ценам.
     3.5. Товарищество осуществляет расчеты по своим  обязательствам как
в безналичном порядке, так и наличными деньгами в порядке, установленном
законодательством.
     3.6. Товарищество  осуществляет в установленном порядке оперативный
бухгалтерский учет результатов своей работы,  ведет  статическую  отчет-
ность.

          IV. Образование и использование средств товарищества

     4.1. Финансовые  ресурсы предприятия формируются за счет выручки от
реализации продукции (работ,  услуг),  кредитов,  средств, полученных от
продажи ценных бумаг, пожертвований и других финансовых средств.
     Из выручки от реализации продукции (работ,  услуг) и иных поступле-
ний возмещаются  материальные  и приравненные к ним затраты,  расходы на
оплату труда, вносятся налоги, страховые платежи, плата за природные ре-
сурсы, уплачиваются проценты по кредитам.
     Остающаяся чистая прибыль поступает в полное  распоряжение  Товари-
щества. Оно  самостоятельно  определяет  направления  использования этой
прибыли.
     Товарищество может формировать:
     - фонд развития производства, науки и техники,
     - фонд социального развития,
     - резервный фонд,
     - фонд отчисления участникам Товарищества.
     Фонды Товарищества образуются и используются в соответствии с  нас-
тоящим Уставом по решению Собрания участников,  если иное не установлено
законодательством.
     Собрание участников  может принять решение об образовании иных фон-
дов Товарищества.
     Средства развития производства, науки и техники используются на фи-
нансирование затрат по техническому перевооружению, реконструкции и рас-
ширению действующего   производства,   подготовке   и   освоению   новой
продукции, на проведение научно-исследовательских,  опытно-конструкторс-
ких и проектных работ (включая приобретение лицензий),  на финансирова-
ние других производственных затрат.
     Средства фонда  социального развития используются на проведение оз-
доровительных, культурно-просветительных  и  физкультурных  мероприятий,
установление социальных льгот членами трудового коллектива, другие цели,
предусмотренные мероприятиями по социальному развитию трудового  коллек-
тива.
     4.4. Резервный фонд создается в размере 10 процентов уставного  ка-
питала. Формирование резервного фонда осуществляется путем ежегодных от-
числений не менее 5%  от суммы чистой прибыли до достижения  фондом  его
размера. После  прекращения  формирования резервного фонда указанные от-
числения от чистой прибыли направляются в другие фонды.
     Средства резервного фонда используются на восстановление недостатка
собственных оборотных средств,  на оплату труда в случае недостаточности
средств единого  фонда оплаты труда,  а также на покрытие непредвиденных
расходов и убытков Товарищества.
     Средства резервного фонда,  использованные на оплату труда,  должны
быть компенсированы из единого фонда оплаты труда в последующие периоды.
     4.5. Средства  фонда отчислений участникам Товарищества распределя-
ются между участниками в долях,  устанавливаемых  единогласным  решением
Собрания участников.
     4.6.Оплата труда  работников  Товарищества  производится  за   счет
средств оплаты  труда.  Порядок  образования  и использования указанного
фонда определяется Положением об оплате труда,  утверждаемым Генеральным
директором предприятия по согласованию с Собранием участников.
     4.7. Все расчеты Товарищества,  включая платежи в бюджет и  выплату
заработной платы,  производятся  в  календарной  очередности поступления
расчетных документов (наступления сроков платежей)).
     4.8. Перечисление или выдача денежных средств по счетам Товарищест-
ва производится по распоряжению Генерального директора и  главного  бух-
галтера Товарищества.
     Главный бухгалтер Товарищества назначается Собранием участников То-
варищества.

              V. Органы управления и контроля товарищества

     5.1. Органами управления Товарищества являются:
     - Собрание участников Товарищества,
     - Генеральный директор.
     Органом контроля Товарищества является Ревизионная комиссия.
     5.2. Деятельность   товарищества   направляется   и  координируется
Собранием участников, далее именуемым "Собрание", являющегося высшим ор-
ганом управления Товариществом.
     5.3. В состав Собрания входят участники Товарищества или их  предс-
тавители.
     Представители участников могут быть постоянными  либо  назначенными
на  определенный  срок.  Участник  вправе  в любое время заменить своего
представителя в Собрании участников, поставив в известность об этом дру-
гих участников.
     Участник вправе передать свои полномочия в Собрании участников дру-
гому участнику или представителю другого участника товарищества.
     Участники обладают количеством голосов, пропорциональным размеру их
долей в Уставном фонде.
     В случаях,  когда решением Собрания могут быть непосредственно зат-
ронуты интересы лишь одного или нескольких участников,  в частности, при
рассмотрении вопроса об исключении участника из общества,  эти участники
или их представители в голосовании не участвуют.
     Собрание участников избирает своего Председателя.
     5.4. К исключительной компетенции Собрания относятся:
     а) определение основных направлений деятельности Товарищества,  ут-
верждение его планов и отчетов об их выполнении;
     б) изменение и дополнение Устава Товарищества;
     в) решение вопроса о приобретении Товариществом доли участника;
     г) прием новых участников;
     д) исключение участника из Товарищества;
     е) назначение Генерального директора,  главного бухгалтера, а также
избрание и отзыв членов ревизионной комиссии;
     ж) утверждение годовых результатов деятельности Товарищества, вклю-
чая его филиалы,  утверждение отчетов и заключений ревизионной комиссии,
направлений использования и порядка распределения  прибыли,  определение
порядка покрытия убытков;
     з) принятие по представлению Председателя Собрания решения о выпус-
ке ценных  бумаг  Товарищества,  а  также  о покупке ценных бумаг других
предприятий и организаций;
     и) создание дочерних предприятий;  создание, реорганизация и ликви-
дация филиалов и представительств,  утверждение  положений  (Уставов)  о
них, решений вопроса о вхождении Товарищества в ассоциацию и объединения
и выхода из них;
     к) вынесение  решений о привлечении к имущественной ответственности
должностных лиц Товарищества;
     л) утверждение правил процедуры и внутренних документов Товарищест-
ва, определение организационной структуры Товарищества;
     м) определение условий оплаты труда Генерального директора, а также
должностных лиц предприятий,  филиалов и представительств, созданных То-
вариществом;
     н) рассмотрение конфликтных ситуаций, возникающих между Генеральным
директором Товарищества и трудовым коллективом, и принятие мер к их раз-
решению;
     о) утверждение договоров, заключенных на сумму свыше установленного
решением Собрания предела (в случае, если такой предел установлен);
     п) принятие решения о прекращении деятельности Товарищества, назна-
чение ликвидационной комиссии, утверждение ликвидационного баланса.
     По вопросам,  указанным  в  настоящем  пункте,  решения принимаются
большинством в 2/3 голосов от общего числа голосов, принадлежащих участ-
никам.
     5.5. Собрание решает вопросы на своих заседаниях.
     Собрание считается  правомочным,  если  на  нем  присутствуют  все
участники (представители участников).
     Председатель Собрания организует ведение протокола.  Книга протоко-
лов должна быть в любое время предоставлена участникам  Товарищества. По
их требованию выдаются удостоверенные выписки из книги протоколов.
     5.6. Собрание созывается не реже одного раза  в  год.  Внеочередные
Собрания созываются Председателем в случаях, когда этого требуют интере-
сы Товарищества.  Собрание должно быть созвано также по требованию Гене-
рального директора или Ревизионной комиссии.
     Участники, обладающие в совокупности более чем 20%  голосов  вправе
потребовать созыва  внеочередного Собрания в любое время и по любому по-
воду. Если в течение 20 дней Председатель не выполнил указанное требова-
ние, они вправе сами созвать Собрание.
     5.7. Генеральный директор осуществляет текущее руководство деятель-
ностью Товарищества.
     Генеральный директор подотчетен Собранию  и  организует  выполнение
его решений. Он не вправе принимать решения, обязательные для участников
общества.
     Генеральный директор назначается решением Собрания сроком на 1 год.
     Генеральный директор может быть освобожден от  занимаемой должности
до истечения этого срока.
     5.8. Генеральный  директор  без  доверенности  действует  от  имени
предприятия, представляет его интересы на всех отечественных иностранных
предприятиях,  в фирмах и организациях, распоряжается имуществом Товари-
щества,  заключает договоры,  в том числе трудовые, выдает доверенности,
открывает в банках расчетный и другие счета,  пользуется правом распоря-
жения средствами,  издает приказы и дает указания, обязательные для всех
работников Товарищества.
     5.9. Ревизионная  комиссия  создается  Собранием  для осуществления
контроля за деятельностью Генерального директора сроком на 1 год.
     Проверка деятельности Генерального директора производится ревизион-
ной комиссией по требованию участников Товарищества, либо по собственной
инициативе. Ревизионная  комиссия  вправе  требовать  от должностных лиц
предоставления ей всех необходимых материалов,  бухгалтерских  или  иных
документов и личных объяснений.
     Ревизионная комиссия направляет результаты проведенных  ею проверок
Собранию.
     Ревизионная комиссия обязана потребовать внеочередного созыва  Соб-
рания, если возникла угроза существенным интересам общества или выявлены
злоупотребления должностных лиц Товарищества.

               VI. Прекращение деятельности товарищества

     6.1. Прекращение деятельности Товарищества происходит путем его ре-
организации (слияния, присоединения, разделения, выделения, преобразова-
ния) или ликвидации.
     Реорганизация Товарищества влечет переход прав и обязанностей, при-
надлежащих Товариществу, к его правопреемникам.
     6.2. Прекращение  деятельности Товарищества производится по решению
Собрания участников, либо по решению суда или арбитража.
     6.3. Товарищество ликвидируется также в случаях:
     - признания его банкротом;
     - если  принято  решения  о запрете деятельности Товарищества из-за
невыполнения условий, установленных законодательством, и в предусмотрен-
ный решением  срок  не обеспечено соблюдение этих условий или не изменен
вид деятельности;
     - если решением суда будут признаны недействительными учредительные
акты о создании Товарищества;
     - по другим основаниям, предусмотренным законодательными актами.
     6.4. При реорганизации и ликвидации Товарищества увольняемым работ-
никам гарантируется  соблюдение их прав и интересов в соответствии с за-
конодательством.
     6.5. Товарищество  считается реорганизованным или ликвидированным с
момента исключения его из реестра государственной регистрации.
     6.6. Ликвидация Товарищества производится назначенной им ликвидаци-
онной комиссией,  а в случаях прекращения Товарищества по решению  госу-
дарственного арбитража  или суда - ликвидационной комиссией, назначаемой
этими органами.
     С момента назначения ликвидационной комиссии к ней переходят полно-
мочия по управлению делами Товарищества.  Ликвидационная комиссия оцени-
вает наличное имущество Товарищества,  выявляет его дебиторов и кредито-
ров и рассчитывается с ними, принимает меры к оплате долгов Товарищества
третьими лицами,  а также его участникам,  составляет ликвидационный ба-
ланс и предоставляет его высшему органу  (Собранию  участников)  Товари-
щества.
     6.7. Имеющиеся Товарищества денежные средства,  включая выручку  от
распродажи его имущества при ликвидации,  после расчетов с бюджетов,  по
оплате труда работников Товарищества,  кредиторами и  выполнения  обяза-
тельств перед держателями ценных бумаг,  выпущенных Товариществом, расп-
ределяются ликвидационной комиссией между участниками пропорционально их
доле в Уставном фонде. Имущество, переданное Товариществу его участника-
ми в пользование, возвращается в натуральной форме без вознаграждения.

                          Подписи учредителей
     _______________________ (Ф.И.О.)           ______________________
     _______________________ (Ф.И.О.)           ______________________
     _______________________ (Ф.И.О.)           ______________________


                                                    Вариант
                                Протокол
          учредительного собрания фирмы "____________________"
          (предприятия, научно-производственного центра и др.)
                                        "____"___________19__ г.

     гор.(пос.) _______________     Присутствовали:
_______________________________________________________________ (Ф.И.О.)
паспорт серия___________N _________ выдан______________________________
адрес:_________________________________________________________________

_______________________________________________________________ (Ф.И.О.)
паспорт серия __________N _________ выдан _____________________________
адрес:_________________________________________________________________

_______________________________________________________________ (Ф.И.О.)
паспорт серия __________N _________ выдан _____________________________
адрес:_________________________________________________________________

                          Рассмотрели вопросы:

     I. О  создании фирмы "___________" (товарищество с ограниченной от-
ветственностью).
     II. Об учредителях фирмы "__________________"
     III. О назначении Генерального директора фирмы "______________"
     IV. О размере Уставного фонда.
     V. О распределении долей в Уставном фонде между  учредителями фирмы
"______________".
     VI. Об утверждении Устава фирмы "______________".

                                Решили:

     1. В соответствии с действующим законодательством РФ  создать фирму
"_______________" с  организационно-правовой формой - товарищество с ог-
раниченной ответственностью,  целью которой  является  наиболее  полное
удовлетворение потребностей  народного  хозяйства и населения в разнооб-
разных высококачественных товарах и услугах,  развитие  предприниматель-
ской деятельности и получение прибыли.
     Фирма осуществляет следующие виды деятельности:
     - производство товаров народного потребления;
     - производство продукции производственно-технического назначения;
     - проектную, научно-исследовательскую; проведение технических, тех-
нико-экономических, финансовых,   правовых   и    иных    экспертиз    и
консультаций, информационное обслуживание;
     - торговую,  торгово-посредническую,  закупочную, сбытовую; создает
оптово-розничные  торговые  подразделения  и предприятия,  в том числе с
правом реализации за валюту в соответствии с действующим  законодатель-
ством;
     - организацию и проведение выставок, выставок-продаж, ярмарок, аук-
ционов, торгов,  лотерей как в РФ,  так и за ее пределами, в том числе в
иностранных государствах;
     - транспортирование  грузов,  в том числе по международным перевоз-
кам, оказание услуг складского хозяйства,  фрахтовые операции с речным и
морским транспортом;
     - оказание туристических услуг,  организацию и ведение гостиничного
хозяйства, оказание иных сервисных услуг, в том числе по визовому оформ-
лению российским и зарубежным фирмам и гражданам;
     - прокат туристического снаряжения, бытовой техники, оборудования и
автомобилей;
     - организацию  и эксплуатацию объектов туристического, спортивного,
оздоровительного и профилактического  назначения,  оказание  медицинских
услуг в порядке, установленном действующим законодательством;
     - оказывает содействие в подготовке правовой,  экономической и иной
документации, в проведении переговоров, заключении контрактов как с рос-
сийскими, так и зарубежными партнерами;
     - редакционно-издательскую  и  полиграфическую;  является редакцией
средства массовой информации,  организует  выпуск  литературы  массового
спроса, журналов,  альманахов и других периодических изданий, учебников,
учебных и методических пособий,  изопродукции, буклетов, рекламно-инфор-
мационных материалов и иной печатной продукции;
     - выпуск и прокат аудио- и видеоматериалов;
     - подготовку и переподготовку кадров,  организует и проводит конфе-
ренции, семинары,  деловые встречи,  бизнес-туры, круизы как в РФ, так и
за ее пределами, в том числе в иностранных государствах;
     - рекламную как в РФ,  так и за ее пределами,  в том числе в иност-
ранных государствах, на всех видах рекламоносителей;
     - строительные, монтажные, пусконаладочные и отделочные работы;
     - оказание  услуг  предприятиям общественного питания,  в том числе
организует работу ресторанов, кафе, баров, столовых;
     - экспортно-импортные  операции и иную внешнеэкономическую деятель-
ность в соответствии с действующим законодательством;
     - проведение зрелищных,  эстрадных, культурно-массовых мероприятий,
организация гастролей творческих коллективов и отдельных  исполнителей в
РФ и за ее пределами, в том числе и иностранных государствах;
     - организацию игорного бизнеса;
     - оказывает консультации правового,  финансового характера, по опе-
рациям с ценными бумагами;
     - педагогическую деятельность; организует работу курсов, семинаров,
кружков;
     - производство и переработку сельскохозяйственной продукции;
     - в порядке диверсификации  осуществляет  иную  предпринимательскую
деятельность, не  запрещенную  действующим  законодательством Российской
Федерации и соответствующую целям Товарищества.

                      Решение принято единогласно.

      II. Учредителями Фирмы являются:
_______________________________________________________________ (Ф.И.О.)
паспорт серия___________N _________ выдан______________________________
адрес:_________________________________________________________________

_______________________________________________________________ (Ф.И.О.)
паспорт серия __________N _________ выдан _____________________________
адрес:_________________________________________________________________

_______________________________________________________________ (Ф.И.О.)
паспорт серия __________N _________ выдан _____________________________
адрес:_________________________________________________________________

                      Решение принято единогласно.

      III. Назначить Генеральным директором фирмы "_______"_____________
______________________(Ф.И.О.)

                      Решение принято единогласно.

      IV. Утвердить уставный фонд фирмы "______________________"  в сумме
(размере)______________________ ______________________ тысяч) рублей.

                      Решение принято единогласно.

      V. Распределение долей в Уставном фонде между учредителями фирмы "_
_____________________":
_____________________ (Ф.И.О.)  вносит  вклад  в размере(_________тысяч)
рублей, что составляет ____% уставного фонда
_____________________ (Ф.И.О.)  вносит  вклад  в размере(_________тысяч)
рублей, что составляет ____% уставного фонда
_____________________ (Ф.И.О.)  вносит  вклад  в размере(_________тысяч)
рублей, что составляет ____% уставного фонда

                      Решение принято единогласно.

      VI. Утвердить Устав фирмы "______________________",  который содер-
жит все необходимые сведения:
     о виде предприятия,  предмете и целях его деятельности, составе уч-
редителей, фирменном наименовании и месте нахождения,  размере уставного
фонда, о порядке распределения прибыли и возмещении  убытков, составе  и
компетенции органов общества и порядке принятия ими решений, в том числе
перечень вопросов, по которым необходимо единогласие или квалифицирован-
ное большинство голосов, порядке ликвидации общества.
     (Устав фирмы "_____________" прилагается).

                      Решение принято единогласно.

     Протокол учредительного собрания фирмы "__________________" - в ви-
де товарищества с ограниченной ответственностью составлен "__" _________
19___г. на русском языке.

                          Подписи учредителей:
______________________________________________________________ (Ф.И.О.)

______________________________________________________________ (Ф.И.О.)

______________________________________________________________ (Ф.И.О.)


                                            Утверждено
                                   Министерством сельского хозяйства
                                       Российской Федерации
                                         22 января 1992 г.

                                   Приложение к Положению о комиссии
                                   по приватизации земли
                                   и реорганизации колхоза (совхоза)

                                   Начальнику РУВД
                                   г.

                               Заявление

     Прошу Вас  выдать разрешение на изготовление круглой печати и угло-
вого штампа вновь созданному предприятию________________________________
                                        (наименование предприятия)
     Эскиз печати и углового штампа в 2-х экземплярах, устав предприятия
и свидетельство о регистрации прилагаются.
     Разрешение доверяется получить т._____________________
                                          (Ф.И.О.)
     Паспорт серия_____ номер_______ выдан__________ прописан___________
____________________
     (адрес)

     Руководитель предприятия, ассоциации


                                             Утверждено
                                    Министерством сельского хозяйства
                                        Российской Федерации
                                          22 января 1992 г.

                                    Приложение к Положению о комиссии
                                    по приватизации земли
                                    и реорганизации колхоза (совхоза)

                                    В Министерство экономики
                                    и финансов Российской Федерации

                               Заявление

     Просим разрешения на изготовление акций.

     Руководитель акционерного
     общества

     Главный бухгалтер
                              _______________________________
                                 (наименование типографии)


                                              УТВЕРЖДЕНО
                                    Министерством сельского хозяйства
                                         Российской Федерации
                                          22 января 1992 года
                                    Приложение к Положению о комиссии
                                  по приватизации земли и реорганизации
                                            колхоза (совхоза)

                           ПРОТОКОЛ
        учредительного собрания по организации акционерного
        общества, производственного кооператива, ассоциации

                              от "___"_______19__г.

Присутствовало - учредители:
согласно прилагаемому списку __________________

                           Повестка дня
1. О  создании  акционерного  общества,  производственного  кооператива,
ассоциации.
2. Утверждение Устава.
3. Выборы  председателя, правления,  ревизионной  комиссии  акционерного
общества, производственного кооператива, ассоциации.
4. Утверждение эскиза печати и штампа.
По первому вопросу выступили: __________________________________________

                             Постановили:
1.   Создать    акционерное   общество   открытого   (закрытого)   типа,
производственный    кооператив,    ассоциацию    _______________________
(назвать).
Подписать учредительный договор.
Результаты голосования:
за ____________ против_________________ воздержалось ______________.
По второму вопросу выступили: __________________________________________

                              Постановили:
Утвердить Устав  акционерного общества,  производственного  кооператива,
ассоциации.
По третьему вопросу выступили: _________________________________________

                              Постановили:
1. Избрать председателем товарищества ________________________ (Ф.И.О.)
2. Избрать в правление в ревизионную комиссию __________________________
Результаты голосования:
за ____________ против_________________ воздержалось ______________.
По четвертому вопросу выступили: ___________________________________
     Постановили:
Утвердить эскиз печати и штампа.
Результаты голосования:
за ____________ против_________________ воздержалось ______________.

     Председатель собрания ______________ (Ф.И.О.)     (подпись)

     Секретарь __________________ (Ф.И.О.)             (подпись)


                           Примерный устав
            российско-_______________совместного предприятия

Российско-_______________________________________ совместного предприятия
_________________________________________________________________________
Российско-____________________________________ совместное предприятие
_________________________________________________________________________
именуемое в дальнейшем "Предприятие", учреждено
     Заключенным _____________________ 19___ г.,  именуемым в  дальнейшем
"Соглашение".

     Статья 1.
     Предприятие создается для __________________________________________
_________________________________________________________________________

     Статья 2.
     Предприятие является юридическим лицом по законодательству
_________________________________________________________________________
     Предприятие вправе от своего имени заключать  договоры,  приобретать
имущественные и  личные  неимущественные права и нести обязанности,  быть
истцом и ответчиком в суде, арбитраже и третейском суде.
     Предприятие имеет  право  при осуществлении связанных с его деятель-
ностью экспортных и импортных операций согласовывать цены на производимую
им продукцию и заключать контракты.
     Предприятие приобретает права юридического лица с __________________
_________________________________________________________________________
_________________________________________________________________________
________________________________________________________________________.
     Предприятие руководствуется в своей деятельности, если иное не уста-
новлено, межгосударственными  или  межправительственными договорами стран
Договаривающихся Сторон, законодательством страны местонахождения, а так-
же Соглашением и настоящим Уставом.
     Предприятие имеет печать,  образец которой утверждается  его  высшим
органом.
     Местонахождение Предприятия ________________________________________
________________________________________________________________________.
     Официальными языками предприятия являются русский и _______________,
а рабочим языком ________________________.

     Статья 3.
     Участниками Предприятия являются:
от  РФ  _________________________________________________________________
________________________________________________________________________,
от ______________________________________________________________________
_________________________________________________________________________

     Статья 4.
     Участники Предприятия имеют право:
     - участвовать в порядке, предусмотренном настоящим Уставом, в управ-
лении Предприятием;
     - участвовать в результатах деятельности Предприятия в объеме и фор-
мах, предусмотренных настоящим Уставом;
     - получать данные,  касающиеся деятельности  Предприятия,  состояния
его имущества, прибыли и убытков;
     - вносить предложения на рассмотрение высшего органа и других  орга-
нов Предприятия.

     Статья  5.
     Участники Предприятия обязаны:
     - вносить  вклады  и  дополнительные  взносы в уставной фонд в соот-
ветствии с настоящим Уставом и решениями высшего органа Предприятия;
     - участвовать в управлении Предприятием;
     - предоставлять Предприятию информацию,  необходимую для  разработки
отдельных вопросов, относящихся к  деятельности Предприятия;
     оказывать Предприяти ю содействие в осуществелении его задач и функ-
ций.

     Статья  6.
     Предприятие имеет самостоятельный баланс и действует на основе  пол-
ного хозяйственного расчета, самоокупаемости и самофинансирования.

     Статья 7.
     Для обеспечения деятельности Предприятия за счет  вкладов  (взносов)
участников образуется уставной фонд в размере ___________________________
_________________________________________________________________________
     В образовании уставного фонда участвуют:
от  РФ  _________________________________________________________________
________________________________________________________________________,
от ______________________________________________________________________
________________________________________________________________________.
Вклады  (взносы) в уставной фонд  Предприятия вносятся
________________________________________________________________________.
На суммы произведенных вкладов  высший  орган  Предприятия  выдает  соот-
ветствующие свидетельства.
     Уставной фонд Предприятия может пополняться за счет прибыли  от  хо-
зяйственной деятельности  Предприятия,  а при необходимости также за счет
дополнительных вкладов его участников пропорционально их долям в уставном
фонде.
     Участники Предприятия не располагают обособленными  правами  на  от-
дельные объекты,  входящие в сост ав имущества Предприятия, в том числе и
на объекты, внесенные участником в качестве вклада.

     Статья 8.
     Предприятие  осуществляет согласно законодательству ________________
_________________________________________________________________________
владение, пользование  и  распоряжение  своим имуществом в соответствии с
целями своей деятельности и назначением имущества.

     Статья 9.
     Предприятие отвечает  по своим обязательствам всем принадлежащим ему
имуществом.

     Статья 10.
     В Предприятии образуются следующие фонды: резервный фонд,
_________________________________________________________________________
________________________________________________________________________.
     Состав, назначение, размеры, источники образования и порядок исполь-
зования каждого из фондов определяются высшим органом Предприятия в соот-
ветствии с законодательством ____________________________________________
________________________________________________________________________.
     Средства фондов находятся в полном распоряжении Предприятия.

     Статья 11.
     Прибыль Предприятия за вычетом  сумм  по  взаимоотношениям  с  госу-
дарственным бюджетом ____________________________________________________
и сумм, направляемых на созлание и пополнение фондов Предприятия, распре-
деляется между  его участниками пропорционально долевому участию в устав-
ном фонде.

     Статья 12.
     Предприятие ведет оперативный, бухгалтерский и статистический учет и
отчетность в порядке, действующем _______________________________________
________________________________________________________________________.

     Статья 13.
     Высшим органом Предприятия является Совет (Правление), состоящий(ее)
их лиц, назначаемых участниками Предприятия.
     Вариант 1.
     Количество голосов  каждого из участников в Совете (Правлении) опре-
деляется в соответствии с размером его  вклада (взноса) в уставной фонд.
     Участник(и) из  РФ  имеет(ют) ______________________________________
голосов, в том числе: __________________________________________________.
     Участник из ________________________________________________________
имеет(ют) _______________________________________________________________
голосов, в том числе ___________________________________________________.
     Вариант 2.
     Каждый из  участников имеет в Совете (Правлении) один голос.
     Совет (Правление) принимает решения на своих заседаниях.  В исключи-
тельных случаях допускается принятие решений путем опроса в порядке,  оп-
ределяемом Правилами процедуры Совета (Правления).
     Право вносить вопросы на рассмотрение Совета (Правления) принадлежит
представителям участников в Совете  (Правлении),  Генеральному  директору
Предприятия, его первому заместителю,  Председателю Реви зионной комиссии
и руководителям филиалов, являющихся юридическими лицами .
     Очередные заседания  Совета (Правления) созываются по мере необходи-
мости, но не реже одного раза в год,  как правило, в стране местонахожде-
ния Предприятия.
     Внеочередные заседания созываются Председателем  Совета  (Правления)
по его  инициативе,  а  также по требованию любого участника Предприятия,
Генерального директора либо его первого зааместителя.
     Вариант 1.
     Председателем  Совета   (Правления)   является гражданин
_________________________________________________________________________
     Вариант 2.
     Председателем  Совета  (Правления)  поочередно  избираются  граждане
стран участников Соглашения.

      Статья 14.
      Совет (Правление)  правомочен(но) принимать  решения  по любым воп-
росам деятельности Предприятия.
     Исключительной компетенцией Совета (Правления) является:
     - внесение предложений об изменении Устава Предприятия;
     - определение основных направлений деятельности Предприятия, утверж-
дение его планов и отчетов об их выполнении;
     - внесение  предложений  об  изменении в необходимых случаях размера
уставного фонда;
     - утверждение нормативных документов,  определяющих отношения внутри
Предприятия, включая Положение о персонале;
     - оп ределение структуры Предприятия,  утверждение штатного расписа-
ния и   распределение между  Российской и _______________________________
сторонами должностей, замещаемых по направлению участников;
     - назначение и досрочное освобождение от должности Генерального  ди-
ректора, его первого заместителя и заместителей;
     - назначение и досрочный отзыв членов Ревизионной комиссии,  утверж-
дение ее отчетов и заключений;
     - создание других органов,  необходимых для выполнения задач и функ-
ций Предприятия;
     - определение размера,  порядка и сроков внесения участниками допол-
нительных взносов;
     - определение режима создания и использования фондов,  распределение
прибыли, определение порядка  покрытия  убытков;
     - вопросы,  связанные с созданием и прекращением деятельности филиа-
лов и представительств;
     - утверждение Правил процедуры Совета (Правления);
     -принятие решений о распределении продукции Предприятия между  РФ  и
_____________________________, а также о ее реализации в третьи страны;
     - внесение  предложений об изменении принципов распределения готовой
продукции;
     - определение  порядка распределения выручки в свободно конвертируе-
мой валюте, оставшейся на конец отчетного года;
     - принятие решений о получении долгосрочных кредитов;
     - рассмотрение  вопросов,  связанных с выбытием уастников, прекраще-
нием деятельности Предприятия;
     - определение состава ликвидационной комиссии, назначение и отзыв ее
членов и утверждение заключительного отчета.
     Могут быть указаны также иные вопросы,  которые относятся к исключи-
тельной компетенции Совета (Правления).
     Совет (Правление) правомочен(но) передавать на решение  Генерального
директора Предприятия  отдельные вопросы,  отнесенные настоящим Уставом к
компетенции Совета (Правления).

     Статья 15.
     Совет (Правление) правомочен(но) принимать решения,  если на его за-
седании присутствуют  представители  участников,  располагающие  не менее
______ голосов участников от каждой из стран.
     Принятые советом  (Правлением) решения имеют силу также по отношению
к участникам,  уполномоченные представители которых не присутствовали  на
заседании, за исключением воопросов, требующих единогласного решения.
     Единогласие представителей всех участников в Совете(Правлении) необ-
ходимо по следующим вопросам:
     - предложений об изменении и дополнении Устава;
     - создания  или прекращения деятельности органов Предприятия и опре-
деления их компетенции;
     - определения основных направлений развития и деятельности Предприя-
тия;
     - утверждения планов Предприятия;
     - предложений об изменении размера уставного фонда;
     - определения порядка внесения участниками дополнительных взносов;
     - определения режима создания и  использования  фондов  Предприятия,
распределения прибыли, определения порядка покрытия убытков;
     - принятия решений о распределении продукции Предприятия;
     определения порядка  распределения выручки в свободно конвертируемой
валюте, оставшейся на конец отчетного года;
     - создания и прекращения деятельности филиалов и представительств.
     По всем остальным вопросам решения в Совете (Правлении)  принимаются
простым большинством голосов участников,  представленных на заседании.  В
случае необходимости  участник  вправе  поручить  представителю   другого
участника от  своей  страны представлять его на заседании Совета (Правле-
ния).

     Статья 16.
     Предприятие может  создавать филиалы и представительства на террито-
рии стран Договаривающихся Сторон, а также на территории третьих стран.

     Статья 17.
     Руководство текущей  деятельностью  Предприятия осуществляется Гене-
ральным директором Предприятия, назначаемым Советом (Правлением).
     Генеральный директор,  его первый заместитель и заместители назнача-
ются Советом (Правлением) на ________ срок с правом продления  правомочий
на новый срок по предложению участников из соответствующей страны.  Гене-
ральный директор назначается из числа граждан __________________________,
а его первый заместитель из числа грааждан ______________________________
________________________________________________________________________,
     Генеральный директор подотчетен Совету (Правлению) и несет перед ним
ответственность за осуществление деятельности  Предприятия  и  выполнение
возложенных на него задач и функций.
     Генеральный директор Предприятия:
     - обеспечивает  выполнение текущих  и перспективных планов Предприя-
тия;
     - организует  подготовку  и  выполнение решений Совета (Правления) и
предоставляет отчеты об их выполнении;
     - распоряжается имуществом Предприятия,  включая его денежные средс-
тва, в пределах, определенных Советом (Правлением);
     - заключает без доверенности от имени Предприятия договоры (контрак-
ты) и обеспечивает их выполнение;
     - выполняет другие функции, вытекающие из настоящего Устава;
     - представляет Предприятие в отношениях с организациями, предприяти-
ями и учреждениями,  а также с государственными органами стран участников
и третьих стран по всем вопросам деятельности Предприятия в пределах ком-
петенции, определенной настоящим Уставом.
     Генеральный директор вправе принимать решения по всем другим  вопро-
сам деятельности Предприятия,  не отнесенным к исключительной компетенции
Совета (Правления).

     Статья 18.
     Контроль за  финансовой  и хозяйственной деятельностью Предприятия и
его филиалов осуществляет Ревизионная комиссия.
     Председатель и члены Ревизионной комиссии назначаются Советом (Прав-
лением) по предложению участников из равного числа граждан  РФ  и _______
________________________________________________________________________.
     В состав Ревизионной комиссии входит _____ членов со сроком полномо-
чий ______ лет.
     Ревизионная комиссия отвечает за  свою  деятельность  перед  Советом
(Правлением) и  представляет  ему отчеты о проведенных ревизиях,  а также
заключения по годовым отчетам.

     Статья 19.
     Выбытие из  Предприятия не освобождает участника отранее принятых им
обязательств по отношению к Предприятию и равным  образом  не  прекращает
ранее возникших обязательств Предприятия перед таким участником.
     Для производства имущественных расчетов с выбывшим участником Предп-
риятие составляет баланс на момент его выбытия.
     В балансе отражается оценка имущества Предприятия на основе  принци-
пов, применяемых при оценке вклада.
     Размер, формы и сроки возврата вклада выбывшему участнику  определя-
ются Советом (Правлением).

     Статья 20.
     Прекращение деятельности Предприятия осуществляется в форме  реорга-
низации или ликвидации.
     При реорганизации Предприятия его права и обязательства переходят  к
правопреемникам.
     Предприятие ликвидируется __________________________________________
________________________________________________________________________.
     Предприятие утрачивает права юридического лица с даты исключения его
реестра или с иной даты,  предусмотренной законодательством страны место-
нахождения.

     Статья 21.
     В случае ликвидации Предприятия Совет (Правление) назначает ликвида-
ционную комиссию,  которая представляет на его утверждение ликвидационный
баланс:
     - имущество Предприятия, его филиалов, являющихся юридическими лица-
ми, реализуется по решению Совета (Правления). Имущество, в отношении ко-
торого Предприятию, его филиалам было передано право пользования, возвра-
щается стране-собственнику, а денежная оценка права пользования на момент
ликвидации засчитывается в счет суммы, причитающейся участнику этой стра-
ны при итоговом распределении средств;
     - денежные средства,  полученные в результате  реализации  имущества
Предприятия и его филиалов, а также финансовые фонды после удовлетворения
требований кредиторов распределяются между участниками  Предприятия  про-
порционально внесенным ими вкладам.

     Статья 22.
     Прекращение деятельности  филиала,  являющегося  юридическим  лицом,
осуществляется в том же порядке, как и ликвидация самого Предприятия.

                             Адреса сторон:
     За _______________________ За ___________________________


                    Соглашение о создании и деятельности
          Российско-_____________________ совместного предприятия

-------------------------------------------------------------------------
-------------------------------------------------------------------------
и ----------------------------------------------------------------------,
именуемые в дальнейшем "Договаривающиеся Стороны",  руководствуясь Согла-
шением между Правительством  РФ  и Правительством _______________________
------------------------------------------------------------------------,
именуемым в дальнейшем "Межправительственное соглашение",  договорились о
нижеследующем.

     Статья 1.
     Договаривающиеся Стороны учреждают советско-________________________
совместное предприятие__________________________,  именуемое в дальнейшем
"Предприятие".
     Местонахождение Предприятия ________________________________________

     Статья 2.
     Предприятие создается для __________________________________________
-------------------------------------------------------------------------
     Договаривающиеся стороны обеспечат в течении _______________________
создание ----------------------------------------------------------------
объектов Предприятия и их  ввод в эксплуатацию --------------------------
-------------------------------------------------------------------------
     Статья 3.
     Предприятие является    юридическим    лицом   по   законодательству
___________________. Оно вправе от своего имени заключать договоры (конт-
ракты), приобретать  имущественные и личные неимущественные права и нести
обязанности, быть истцом и ответчиком в суде,  арбитраже и третейском су-
де.
     Предприятие приобретает права юридического лица с __________________
-------------------------------------------------------------------------
-------------------------------------------------------------------------
-------------------------------------------------------------------------
     Предприятие руководствуется в своей деятельности, если иное не уста-
новлено межгосударственными  или  межправительственными  договорами стран
Договаривающихся Сторон, законодательством _____________________________,
а также настоящим Соглашением и Уставом Предприятия,  являющимся неотъем-
лемой частью настоящего Соглашения.

     Статья 4.
     Участниками Предприятия являются:
от  РФ  -----------------------------------------------------------------
-------------------------------------------------------------------------
от ----------------------------------------------------------------------
-------------------------------------------------------------------------

     Статья 5.
     Предприятие может создавать филиалы и представительства на территрии
стран Договаривающихся Сторон, а также на территории третьих стран.
     Филиалы и представительства действуют на основе положений о них. По-
ложения о  филиалах  и представительствах,  созданных на территории стран
участников, принимаются в порядке, установленном в Уставе .
     В Положении о филиале должно быть указано, является ли филиал юриди-
ческим лицом.
     Представительства предприятия  не  являются  юридическими  лицами  и
действуют от его мени.
     Филиалы Предприятия,  являющиеся юридическими лицами, не отвечают по
обязательствам Предприятия,  а Предприятие не отвечает по  обязательствам
этих филиалов.

     Статья 6.
     Для обеспечения деятельности Предприятия за счет  вкладов  (взносов)
участников образуется уставной фонд в размере ___________________________
-------------------------------------------------------------------------
     В образовании уставного фонда участвуют:
от  РФ  -----------------------------------------------------------------
-------------------------------------------------------------------------
от ----------------------------------------------------------------------
-------------------------------------------------------------------------
     Участник(и) от  РФ  в счет своей доли (долей) внесет(ут)
-------------------------------------------------------------------------
-------------------------------------------------------------------------
-------------------------------------------------------------------------
-------------------------------------------------------------------------
-------------------------------------------------------------------------
-------------------------------------------------------------------------
-------------------------------------------------------------------------
     Участник(и) от ________________________________________ в счет своей
доли (долей) внесет(ут) _________________________________________________
-------------------------------------------------------------------------
-------------------------------------------------------------------------
-------------------------------------------------------------------------
     Вклады (взносы) в уставной фонд Предприятия вносятся________________
-------------------------------------------------------------------------
     Оценка материальных ценностей,  вносимых участниками в счет их вкла-
дов, производится по  внешнеторговым  ценам,  устанавливаемым  на  основе
действующих в  рамках  СЭВ положений.  При отсутствии таких цен стоимость
вносимого имущества определяется по согласованию между участниками.
     Изменение размера уставного фонда осуществляется ___________________
-------------------------------------------------------------------------
-------------------------------------------------------------------------

     Статья 7.
     Убытки, которые  могут  возникнуть  в ходе деятельности Предприятия,
покрываются _____________________________________________________________
-------------------------------------------------------------------------
-------------------------------------------------------------------------

     Статья 8.
     На предприятии создаются высший, исполнительный и контрольный органы
Предприятия.

     Статья 9.
     Высшим органом Предприятия является Совет (Правление), состоящий(ее)
из лиц, назначаемых участниками правления.
     Совет (Правление) правомочен(но) принимать решения по любым вопросам
деятельности Предприятия.
     Вариант 1.
     Количество голосов  каждого из участников в Совете (Правлении) опре-
деляется в соответствии с размером его вклада в уставной фонд.
     Участник(и) из  РФ  имеет(ют) ______________________________________
голосов, в том числе ----------------------------------------------------
     Участник(и) из ----------------- имеет(ют) -------------------------
голосов, в том числе ----------------------------------------------------
     Вариант 2.
     Каждый из участников имеет в Совете (Правлении) один голос.

     Статья 10.
     Исполнительным органом  Предприятия  является  Генеральный директор,
назначаемый Советом (Правлением).
     Генеральный директор  осуществляет руководство текущей деятельностью
предприятия на основе единоначалия в рамках компетенции и  прав,  опреде-
ленных Уставом и решениями Совета (Правления).

     Статья 11.
     Контроль за финансовой и хозяйственной деятельностью  Предприятия  и
его филиалов   осуществляет  Ревизионная  комиссия,  назначаемая  Советом
(Правлением).

     Статья 12.
     Предприятие осуществляет свою деятельность на основе разрабатываемых
и утверждаемых им текущих и перспективных планов.

     Статья 13.
     Материально-техническое снабжение Предприятия и его филиалов, являю-
щихся юридическими лицами, и реализация его продукции осуществляется ____
-------------------------------------------------------------------------
-------------------------------------------------------------------------
-------------------------------------------------------------------------
-------------------------------------------------------------------------

     Статья 14.
     Прибыль Предприятия  за  вычетом  сумм  по  взаимоотношениям с госу-
дарственным бюджетом ____________________________________________________
     и сумм,  направляемых  на  создание и пополнение фондов Предприятия,
распределяетсямежду его участниками пропорционально их вкладам в уставной
фонд Предприятия.
     По решению Совета (Правления) в той же пропорции и за  соответствую-
щее возмещение __________________________________________________________
может распределяться также выручка Предприятия в свободно  конвертируемой
валюте, превышающая потребности Предприятия.

     Статья 15.
     Продукция Предприятия предназначается в первую очередь для  удовлет-
ворения потребностей  стран Договаривающихся Сторон и на покрытие потреб-
ностей Предприятия в свободно конвертируемой валюте.
     Продукция Предприятия распределяется между странами Договаривающихся
Сторон в соответствии с решением Совета (Правления) _____________________
_________________________________________________________________________
_________________________________________________________________________

     Статья 16.
     Финансовая деятельность  Предприятия  осуществляется  на  основе фи-
нансовых планов, являющихся частью планов его хозяйственной деятельности.
     Финансовые планы  Предприятия составляются на каждый календарный год
в валюте страны местонахождения Предприятия.
     В финансовых планах отражаются доходы и расходы ____________________
_________________________________________________________________________
     Бухгалтерский учет  и  отчетность  осуществляется  в  валюте  страны
местонахождения Предприятия,  а при необходимости также  и  в  переводных
рублях.
     Финансовые результаты деятельности  Предприятия  устанавливаются  на
основе годового бухгалтерского отчета.

     Статья 17.
     Правовая охрана промышленной собственности  Предприятия  осуществля-
ется в соответствии с законодательством _________________________________
и Соглашением о правовой охране изобретений,  промышленных,  общеполезных
образцов и товарных знаков при осуществлении экономического и научно-тех-
нического сотрудничества от 12 апреля 1973 года,  Соглашением о  взаимном
признании авторских  свидетельств и иных охранных документов на изобрете-
ния от 18 декабря 1976 года,  другими соглашениями стран Договаривающихся
Сторон в этой области.
     Передача Предприятием прав на объекты прмышленной собственности сво-
им участникам  в тех случаях,  когда такая передача не подпадает под ука-
занные выше соглашения, осуществляется на следующих условиях:
_________________________________________________________________________
_________________________________________________________________________
     Отнесение объектов промышленной собственности к категории совместных
осуществляется Советом (Правлением) Предприятия с  учетом  творческого  и
материального вклада Сторон.

     Статья 18.
     Условия труда работников Предприятия,  не  проживающих  постоянно  в
стане его местонахождения, определяются предусмотренными для граждан этой
страны трудовыми и социальными нормами, если иное не установлено межгосу-
дарственными договорами стран Договаривающихся Сторон.

     Статья 19.
     Администрация Предприятия обязана заключить коллективный  договор  с
действующей на  нем профсоюзной организацией.  Содержание этого договора,
включая положения о социальном развитии трудового  коллектива,  определя-
ется соответствующим законодательством __________________________________
________________________________________________________________________,
а также особенностями деятельности Предприятия.

     Статья 20.
     Настоящее соглашение вступает в силу с даты его подписания  и  будет
действовать до тех пор,  пока одна из Договаривающихся Сторон не уведомит
о своем отказе от участия в Соглашении за один год до выхода из  Соглаше-
ния.
     Настоящее Соглашение может быть изменено и дополнено  по  соглашению
Договаривающихся Сторон.
     Совершено "___" __________________ 19___ г. в г. ___________________
в двух подлинных экземплярах, каждый на русском и _______________________
языках, причем оба текста имеют одинаковую силу.

     Адреса сторон:
     За ____________________________ За _________________________________


                    Учредительный договор
       о создании на паевых началах коммерческого банка
                                                  "___"__________19___ г.

                     I. Участники договора
     1.__________________________________________________________________
                    (полное наименование юридического лица)
в дальнейшем именуемое________________________, в лице___________________
                      (сокращенное наименовае)          (представитель)
     2-3. - аналогично п.1.
заключили настоящий договор с целью создания на  паевых  началах  коммер-
ческого банка.

                     II. Содержание договора
     1. Обязанности сторон
     а) для создания коммерческого банка каждая из сторон обязуется пере-
дать после регистрации Устава банка и получения согласия ЦБР на расчетный
счет банка:
     - __________________________________________________________________
          (название учредителя и указание суммы, передаваемой банку)
     - __________________________________________________________________
     - __________________________________________________________________
     б) Стороны обязуются принимать участие в  управлении  делами  банка,
для чего рекомендовать своих представителей в Совет коммерческого банка.
     в) В случае убыточности деятельности банка стороны обязуются  покры-
вать расходы  за счет своего имущества пропорционально вкладу каждой (или
в равной степени).
     2. Права сторон:
     а) Все участники договора обладают правом долевой общей собственнос-
ти на уставной фонд банка. Доля каждого участника определяется взносом.
     б) Все участники договора вправе получать  доходы  причитающиеся  на
долю уставного  фонда пропорционально размеру взноса (или в равной степе-
ни). Доход выплачивается по итогам финансового года (или иным образом).
     в) Все  участники договора вправе принимать участие в управлении де-
лами банка, давать рекомендации и требовать их обсуждения на общем собра-
нии организаций-учредителей.
     г) Каждая из сторон вправе выйти из состава  организаций-учредителей
не ранее чем через два года после начала коммерческой деятельности банка,
предупредив об этом в срок не позже ________ остальных участников догово-
ра. Доля  этой  стороны может быть по соглашению распределена между всеми
участниками, либо приобретена одним из участников,  либо продана третьему
лицу.
     д) Расчеты с выбывшей стороной производятся  по  итогам  финансового
года.
            III. Цели,  содержание деятельности и порядок
                     создания коммерческого банка.
     1. Для разработки Устава коммерческого банка создать группу в соста-
ве: представителей сторон:_______________________________________________
_________________________________________________________________________
привлеченных лиц:________________________________________________________
     2. Целью деятельности коммерческого банка считать добровольное  объ-
единение денежных  средств  предприятий и организаций,  кооперативов и их
союзов, а также граждан (?) для финансирования и кредитования____________
_________________________________________________________________________
                  (указать направление деятельности)
     3. Кроме  того  в  Уставе банка закрепить следующие направления дея-
тельности:
     а) Оценка  финансового  состояния  клиентов банка при предоставлении
кредита и на договорных началах.
     б) Создание  организационных структур для организации связей науки и
производства
     в) _________________________________________________________________
     4. В  случае  получения  доходов  банк  может  передавать   денежные
средства по  соглашению учредителей (или решению Совета банка) на безвоз-
мездных началах для развития территории  г.  Москвы,  проведения  научных
исследований и т. п.
     5. Банк таким же образом может предоставлять бесплатные кредиты для_
_________________________________________________________________________
     6. Созданной группе разработать и представить Устав банка  организа-
циям-учредителям в срок до __________.
     7. Проект Устава банка должен быть доведен до сведенияне  позже  чем
за две недели до созыва учредительского собрания об образовании банка.
     8. Организацию  дальнейшей  деятельности  организаций-учредителей  и
группы по разработке Устава поручить ____________________________________

     Подписи всех представителей организаций-учредителей


             Учредительский договор о создании ассоциации

     I. Организации-учредители
     1. Название  юридического  лица,  его представителя,  полный адрес и
расчетный счет.
     2-3. - аналогично п. 1,
действуя в соответствии с законодательством с целью______________________
_________________________________________________________________________
                (содержание цели деятельности ассоциации)
договорились создать на добровольных началах ассоциацию__________________
_________________________________________________________________________
                       (название ассоциации)
     II. Ассоциация является добровольным объединением предприятий, орга-
низаций, кооперативов и/или граждан, объединивших свои усилия для________
_________________________________________________________________________
                       (задачи ассоциации)
     III. Для решения этой задачи ассоциация осуществляет:
     1. _________________________________________________________________
                     (основные направления деятельности)
     2. _________________________________________________________________
     IV.Членами ассоциации могут быть____________________________________
                                       (указать кто и размер взноса)
     V. Для правового оформления создания и деятельности ассоциации обра-
зуется группа  по разработке Устава ассоциации и иных документов в соста-
ве: _____________________________________________________________________
     VI. Созданная  группа должна закрепить а Уставе ассоциации слежующее
распределение полномочий между членами ассоциации и самой ассоциацией:
      - первая модель
     1. Члены ассоциации обязуются производить определенные отчисления от
своего дохода  или передавать денежные средства в твердо фиксируемой сум-
ме, в том числе и граждане,  в течение определенного времени либо ежегод-
но. Эти средства поступают в распоряжение ассоциации.
     2. Ассоциация использует поступающие средства по  усмотрению  общего
собрания членовассоциации,  но  оперативно-самостоятельно (Совет ассоциа-
ции), в свою очередь ассоциация принимает на себя обязанности  консульти-
рования, организации рекламы, правовых связей, подготовки необходимой ин-
формации, т. е. ее обязанности не связаны с имущественным взносом.
      - вторая модель
     1. Члены ассоциации обязуются производить определенный взнос и пере-
дают ассоциации полномочия в социально-культурной и управленческой сфере:
поиск подрядчика,  специалистов,  выступление от имени члена ассоциации в
договоре или споре, для чего потребуется специальная доверенность.
     2. Ассоциации обязана осуществлять переданные ей полномочия добросо-
вестно и несет ответственность за их выполнение перед членами ассоциации,
в том числе и имущественную, если по ее вине причинен вред, и т. д.
      - третья модель
     1. Члены ассоциации производят определенные отчисления  как  в  виде
денежных сумм,  так и в виде лимитов, фондов, передаваемых ассоциации для
ведения производственной или иной деятельности,  приносящей доход,  часть
которого ассоциация  оставляет в своем распоряжении,  а часть выплачивает
члену ассоциации.
     2. Ассоциация обязуется испьзовать переданные ей лимиты и средства в
соответствии с их целевым назначением,  рационально и эффективно и гаран-
тирует выплату   дохода   в   размере   (либо  твердо  фиксируемом,  либо
% от полученного дохода).
     VII. Все члены ассоциации имеют равные права на участие в управлении
делами ассоциации и несут равную ответственность за состояние дел ассоци-
ации.
     VIII. Ассоциация считается созданной с момента регистрации  одобрен-
ного всеми учредителями Устава ассоциации.

     Подписи представителей ассоциации.


                                              Примерная форма

     "Утверждено"                           "Зарегистрировано"
Приказ _______________                      Решением Московской
от "_____"___________1992 г.                регистрационной палаты
     N ______________                       от "_____"__________1992 г.

т._________________________                           N_______________

                                 Устав
         государственного предприятия "_______________________"

                            Москва, 1992 г.

                           I. Общие положения

     1. Государственное предприятие "_____________",  именуемое в  даль-
нейшем "Предприятие", создано Министерством ____________________________
Российской Федерации (комитетом по управлению государственного имущества
или иным компетентным органом),  именуемым в дальнейшем "Учредитель", на
основе государственной формы собственности путем  преобразования  (слия-
ния, выделения и т.д.) ________________________________ в целях_________
_________________________, повышения финансовой эффективности  использо-
вания государственного  имущества,  а  также внедрения новых видов услуг
для предприятий и граждан.
     2. Местонахождение (юридический адрес) Предприятия:________________
________________________________________________________________________
     3. Предприятие осуществляет следующие виды деятельности:
     3.1. Предприятие осуществляет следующие виды деятельности:
     3.1.__________________________________
     3.2.__________________________________
     3.3.__________________________________
     3.4. Осуществляет на договорной основе консультационные,  посредни-
ческие и иные,  не запрещенные действующим законодательством, услуги для
предприятий и граждан.
     4. Предприятие самостоятельно осуществляет свою деятельность,  рас-
поряжается выпускаемой продукцией, полученной прибылью, оставшейся в его
распоряжении после уплаты налогов и других обязательных платежей.
     5. Предприятие является юридическим  лицом.  Имеет  самостоятельный
баланс, расчетный,  валютный и иные счета в банках, печать со своим наи-
менованием, бланки и иные необходимые реквизиты юридического лица.
     6. Предприятие  приобретает права юридического лица с момента госу-
дарственной регистрации в Московской регистрационной палате.
     7. Правоспособность Предприятия определяется законодательством Рос-
сийской Федерации и настоящим Уставом.
     8. Предприятие имеет право:
     8.1. Вступать стороной в сделках, в том числе:
     а) заключать   договоры   с   юридическими  и  физическими  лицами:
кредитные, купли-продажи (как за наличный, так и за безналичный расчет),
аренды, страхования, поручения, комиссии, совместной деятельности;
     б) заключать лицензионные и другие соглашения.
     8.2. Приобретать,  осуществлять пользование и распоряжение имущест-
венными и неимущественными правами.
     8.3. Участвовать в торгах,  конкурсах, аукционах, выставках, ярмар-
ках и иных мероприятиях.
     8.4. Пользоваться  банковскими  и коммерческими кредитами,  а также
предоставлять кредиты и гарантии.
     8.5. Осуществлять внешнеэкономическую деятельность в порядке,  пре-
дусмотренном действующим законодательством.
     8.6. Создавать  дочерние предприятия с правами юридического лица, а
также филиалы,  представительства,  отделения и другие обособленные под-
разделения  как в РФ,  так и за рубежом с правом открытия текущих и рас-
четных счетов и утверждать Положения о них.  Предприятие имеет право  на
создание магазинов, учебных подразделений.
     8.7. Быть участником,  членом организаций, товариществ, ассоциаций,
акционерных обществ, обществ с ограниченной ответственностью, других хо-
зяйственных объединений.
     8.8. Издавать рекламные,  справочные, методические и информационные
материалы, иную печатную продукцию.
     8.9. Приобретать  и выпускать акции и другие ценные бумаги в поряд-
ке, установленном действующим законодательством.
     8.10. Быть истцом и ответчиком в суде, третейском суде, арбитраже.
     9. Предприятие отвечает по своим обязательствам  принадлежащим  ему
имуществом, на которое может быть обращено взыскание.
     9.1. Государство не отвечает по  обязательствам  Предприятия, равно
как и Предприятие не отвечает по обязательствам государства.
     9.2. Предприятие не отвечает по  обязательствам  Учредителя,  равно
как и Учредитель не отвечает по обязательствам Предприятия.

                        II. Имущество предприятия

     1. Имущество  Предприятия  составляют  основные фонды и оборотные
средства, а также иные ценности, стоимость которых отражается в самосто-
ятельном балансе Предприятия.
     2. Имущество предприятия в соответствии с  законодательными  актами
Российской Федерации  и настоящим Уставом принадлежит ему на правах пол-
ного хозяйственного ведения.
     3. Источником формирования имущества Предприятия являются:
     3.1. Денежные и материальные взносы Учредителя.
     3.2. Доходы,  полученные от реализации продукции 9работ,  услуг), а
также других видов хозяйственной деятельности,  в том числе внешнеэконо-
мической.
     3.3. Доходы от ценных бумаг.
     3.4. Кредиты банков и других кредиторов.
     3.5. Капитальные вложения и дотации из бюджетов.
     3.6. Безвозмездные или благотворительные взносы,  пожертвования ор-
ганизаций, предприятий и граждан.
     3.7. Иные источники, не запрещенные действующим законодательством.
     4. Предприятие имеет право продавать, обменивать, сдавать в аренду,
предоставлять бесплатно  во  временное  пользование  либо  взаймы другим
предприятиям, организациям и учреждениям принадлежащие ему здания,  соо-
ружения, оборудование,  транспортные средства, инвентарь, сырье и другие
материальные ценности, а также списывать их с баланса в установленном за-
коном порядке.
     5. Предприятие вправе в порядке,  установленном  законодательством,
продавать, сдавать в аренду гражданам средства производства и иные мате-
риальные ценности за исключением тех, которые в соответствии с законода-
тельными актами  Российской Федерации не могут находиться в их собствен-
ности или пользовании.
     6. Владение  и  пользование  землей  и  иными природными ресурсами
Предприятие осуществляет в установленном законом порядке (за плату или в
случаях, предусмотренных действующим законодательством,  на льготных ус-
ловиях либо бесплатно).
     7. Предприятие осуществляет природоохранные мероприятия, направлен-
ные на снижение или компенсацию отрицательного  воздействия  его  произ-
водства на природную среду.
     Финансирование таких мероприятий осуществляется за счет собственных
и иных источников.
     Предприятие несет ответственность за соблюдение требований  и  норм
по рациональному  использованию,  восстановлению  и охране земель,  вод,
недр, лесов,  других природных ресурсов, а также возмещает ущерб, причи-
ненный в  результате его деятельности,  в соответствии с законодательст-
вом.
     8. Для привлечения дополнительных денежных средств на цели расшире-
ния и совершенствования  производства,  социального  развития  трудового
коллектива  Предприятие имеет право выпускать и реализовывать ценные бу-
маги.
     9. Изъятие государством у Предприятия его основных фондов,  оборот-
ных средств и иного используемого им имущества не допускается, за исклю-
чением случаев, предусмотренных законодательством.
     Убытки, причиненные   Предприятию   в   результате   нарушения  его
имущественных прав гражданами,  юридическими лицами  и  государственными
органами, возмещаются Предприятию по решению суда или арбитража.
     10. Имущество Предприятия переходит в собственность трудового  кол-
лектива, отдельных  граждан  или  других предприятий в случае выкупа его
целиком или в части,  а также приобретения имущества иными предусмотрен-
ными законом способами, порядок и условия которых определяются действую-
щим законодательством.
     11. Уставной  фонд Предприятия образуется за счет вклада Учредителя
и составляет:___________________________________ тыс.руб.
     в том числе:
     здания, сооружения, оборудование _______________________ тыс.руб.
     транспортные средства __________________________ тыс.руб.
     сырье и материалы ______________________________ тыс.руб.
     имущественные права ______________________________ тыс.руб.
     денежные средства__________________________________ тыс.руб.
     в том числе в иностранной валюте в пересчет на рубли ______________
___________________ тыс. руб.
     ________________________________________
     право пользования землей _____________________________ тыс.руб.

                      III. Управление предприятием

     1. Управление Предприятием осуществляется в соответствии с  законо-
дательством Российской Федерации и настоящим Уставом. Предприятие самос-
тоятельно определяет структуру органов управления и затраты на их содер-
жание, устанавливает штат.
     2. В компетенцию Учредителя входит учреждение Устава Предприятия, а
также рассмотрение  и утверждение совместно с трудовым коллективом изме-
нений и дополнений к нему.
     3. Учредитель  осуществляет  свои  права по управлению Предприятием
через Директора.  Директор назначается Учредителем совместно с  трудовым
коллективом.
     4. Компетенция Директора Предприятия определяется в  заключенном  с
ним контракте, содержащем права, обязанности и ответственность Директора
Предприятия перед собственником имущества и трудовым коллективом,  усло-
вия оплаты его труда,  срок контракта и условия освобождения от занимае-
мой должности.
     5. Руководитель  Предприятия решает самостоятельно все вопросы дея-
тельности Предприятия за  исключением  отнесенных  настоящим  Уставом  к
компетенции Учредителя и трудового коллектива.
     6. Руководитель  Предприятия  без  доверенности  действует от имени
Предприятия, представляет его интересы на всех отечественных и иностран-
ных  предприятиях,  в  фирмах,  организациях,  распоряжается  имуществом
Предприятия,  заключает договоры,  в том числе трудовые, выдает доверен-
ности,  открывает  в банках расчетный и другие счета,  пользуется правом
распоряжения средствами, утверждает штаты, приказы и дает указания, обя-
зательные для всех работников Предприятия.
     7. Руководитель  Предприятия  может  быть  освобожден от занимаемой
должности до истечения срока контракта  по  основаниям,  предусмотренным
контрактом или действующим законодательством.
     8. В  случае досрочного расторжения контракта по инициативе Учреди-
теля, он выплачивает Директору Предприятия неустойку, размер которой оп-
ределяется контрактом.
     9. После  заключения  контракта  Учредитель не вправе вмешиваться в
деятельность Директора Предприятия,  кроме  случаев,  предусмотренных  в
контракте.
     10. Решения по социально-экономическим  вопросам,  касающиеся  дея-
тельности Предприятия,  принимаются  его  органами управления с участием
трудового коллектива.
     11. Трудовой коллектив Предприятия составляют все граждане,  участ-
вующие своим трудом в его деятельности на основе трудового договора.
     12. Полномочия  трудового коллектива Предприятия осуществляются об-
щим собранием (конференцией) и его выборным органом -  Советом трудового
коллектива.
     Общее собрание трудового коллектива:
     - рассматривает  и  утверждает  совместно с Учредителем изменения и
дополнения, вносимые в устав
     Предприятия;
     - совместно с Учредителем определяет условия  контракта  при  найме
Директора;
     =- принимает решение о выделении из состава предприятия  одного или
нескольких структурных подразделений для создания нового Предприятия;
     - принимает решение о создании на основе трудового коллектива това-
рищества для перехода на аренду и выкупа имущества Предприятия;
     - решает вопрос о необходимости заключения с администрацией  Предп-
риятия коллективного договора, рассматривает и утверждает его проект;
     - определяет перечень и порядок предоставления работникам Предприя-
тия льгот из фондов трудового коллектива;
     - определяет  и  регулирует  формы  и   условия   деятельности   на
Предприятии политических партий, религиозных и других общественных орга-
низаций.

     IV. Хозяйственная, экономическая, социальная деятельность
                           предприятия

     1.Обобщающим показателем   финансовых   результатов   хозяйственной
деятельности Предприятия является прибыль.
     2. Предприятие самостоятельно определяет  направления использования
чистой прибыли после выплаты федеральных и местных налогов и иных обяза-
тельных платежей в соответствии с действующим законодательством.
     3. Сумма прибыли, принадлежащая члену трудового коллектива, образу-
ет его вклад согласно Положению о вкладах членов  трудового  коллектива,
утвержденному  совместным решением Директора и Советом трудового коллек-
тива Предприятия.  На сумму вклада члену трудового коллектива могут быть
выданы акции. Предприятие ежегодно выплачивает члену трудового коллекти-
ва проценты (дивиденды) в следующих размерах и порядке:_________________
________________________________________________________________________
     4. Член  трудового  коллектива  вправе получить сумму своего вклада
(стоимость акций) в следующем порядке и сроки:__________________________
________________________________________________________________________
     5. Трудовые доходы каждого работника Предприятия  определяются  его
личным вкладом с учетом конечных результатов работы Предприятия и макси-
мальными размерами не ограничиваются.  Минимальный размер  оплаты  труда
гарантируется действующим законодательством Российской Федерации.
     6. Формы,  системы, размеры оплаты труда, а также другие виды дохо-
дов работников устанавливаются Предприятием самостоятельно.
     7. Предприятие самостоятельно планирует свою деятельность и опреде-
ляет перспективы развития.
     8. Предприятие выполняет работы и производит поставки для государс-
твенных нужд    на    договорной    основе   в   порядке,   определяемом
законодательными актами Российской Федерации.
     9. Отношение  Предприятия с другими предприятиями,  организациями и
гражданами во всех сферах хозяйственной деятельности строятся  на основе
договоров.
     Предприятие свободно в выборе предмета договора и  определении  его
условий, не противоречащих законодательству Российской Федерации.
     10. Предприятие на основе конъюнктуры рынка,  возможностей потенци-
альных партнеров,  информации о движении цен организует материально-тех-
ническое обеспечение собственного производства и капитального строитель-
ства путем приобретения ресурсов на рынке товаров и услуг.
     Приобретение ресурсов  на  рынке  товаров  и  услуг  осуществляется
Предприятием непосредственно у производителей, в оптовой торговле, в том
числе на биржах, ярмарках, на аукционах и у организаций материально-тех-
нического снабжения, а также у других посреднических организаций.
     Предприятие обеспечивается  материально-техническими  ресурсами,  в
том числе  за счет части лимитов на централизованно распределяемые мате-
риально-технические ресурсы, в следующем порядке:
________________________________________________________________________
     11. Предприятие реализует свою продукцию,  работы,  услуги,  отходы
производства по  ценам и тарифам,  устанавливаемым самостоятельно или на
договорной основе,  а в случаях,  предусмотренных законодательством Рос-
сийской Федерации, по государственным ценам.
     12. Источниками формирования финансовых ресурсов Предприятия  явля-
ются:
     прибыль;
     амортизационные отчисления;
     средства, полученные от продажи ценных бумаг;
     кредиты;
     другие поступления.
     13. Предприятие  пользуется банковским кредитом на коммерческой до-
говорной основе.  Все расчеты Предприятия,  включая платежи в  бюджет  и
выплату заработной платы, производятся в календарной очередности поступ-
ления расчетных документов (наступления сроков платежей).
     14. Предприятие может поставлять продукцию, выполнять работы, ока-
зывать услуги в кредит с уплатой покупателями  (потребителями)  установ-
ленных в  договоре  процентов.  Для  оформления  таких  торговых  сделок
Предприятие может применять в хозяйственном обороте векселя.
     15. Предприятие самостоятельно осуществляет внешнеэкономическую де-
ятельность в соответствии с законодательством.
     Валютная выручка  зачисляется на валютный балансовый счет Предприя-
тия и используется им самостоятельно. Валютные отчисления производятся в
соответствии с действующим законодательством.
     16. Предприятие при осуществлении хозяйственной и иной деятельности
вправе по собственной инициативе принимать любые решения,  не противоре-
чащие действующему законодательству.
     17. Предприятие несет полную имущественную ответственность, предус-
мотренную законодательством, за нарушение договорных, кредитных, расчет-
ных и налоговых обязательств,  требований  к  качеству  продукции,  иных
правил осуществления хозяйственной деятельности.
     18. Предприятие  осуществляет  оперативный и бухгалтерский учет ре-
зультатов своей работы, ведет статистическую отчетность в соответствии с
требованиями действующего  законодательства  и  формами государственной
статистической отчетности.
     Сведения, не  предусмотренные государственной статистической отчет-
ностью, могут предоставляться Предприятием на договорной основе  либо по
требованию органов,  которым  законодательством предоставлено право осу-
ществления контроля за отдельными сторонами деятельности Предприятия.
     19. За искажение государственной отчетности должностные лица Предп-
риятия несут установленную законодательством дисциплинарную,  материаль-
ную и уголовную ответственность.
     20. Руководителем Предприятия определяются состав и объем сведений,
составляющих коммерческую тайну, порядок их защиты.
     21. Комплексная ревизия финансово-хозяйственной деятельности Предп-
риятия производится не реже, чем один раз в год.
     22. Налоговые и другие государственные органы, на которые законода-
тельными актами  возложена проверка отдельных сторон деятельности Предп-
риятия, могут  осуществлять  такие  проверки   по   мере   возникновения
необходимости и строго в пределах своей компетенции.
     Предприятие имеет право не выполнять  требования  этих  органов  по
вопросам, не  входящим в их компетенцию и не знакомить их с материалами,
не относящимися к предмету контроля.
     23. Предприятие  вправе знакомиться с результатами проверок и реви-
зий всех видов.
     24. Предприятие  пользуется  на  договорных началах услугами служб,
специализирующихся в области учета и контроля за финансово-хозяйственной
деятельностью, в том числе аудиторских.
     25. Предприятие осуществляет подготовку и переподготовку  кадров, в
том числе за рубежом,  в порядке,  предусмотренном действующим законода-
тельством.
     26. Предприятие  осуществляет социальное и обязательное медицинское
страхование членов трудового коллектива и членов их семей в соответствии
с действующим законодательством.
     27. Предприятие обеспечивает женщин,  имеющих малолетних детей, ра-
ботой преимущественно в дневное время с сокращенным рабочим днем;  пере-
водит на более легкую работу с безвредными  условиями  труда  беременных
женщин; предоставляет  женщинам  иные льготы,  предусмотренные законода-
тельством.
     28. Предприятие  обеспечивает работникам безопасные условия труда в
соответствии с действующими нормами и правилами.
     29. Предприятие может самостоятельно устанавливать для своих работ-
ников дополнительные отпуска, сокращенный рабочий день и иные социальные
льготы.
     300. Предприятие может поощрять  работников  медицинских,  детских,
культурно-просветительных, учебных  и спортивных учреждений, организаций
общественного питания и иных организаций,  обслуживающих коллектив и  не
входящих в его состав.

               V. Ликвидация и реорганизация предприятия

     1. Ликвидация и реорганизация (слияние,  присоединение, разделение,
выделение, преобразование) Предприятия производятся по решению Учредите-
ля либо по решению суда или арбитража.
     2. Предприятие ликвидируется также в случаях:
     признания его банкротом;
     если принято решение о запрете деятельности Предприятия из-за невы-
полнения условий,  установленных законодательством,  и в предусмотренный
решением срок не обеспечено соблюдение этих условий или не  изменен  вид
деятельности;
     если решением суда будут признаны  недействительными  учредительные
акты о создании Предприятия;
     по другим основаниям,  предусмотренным законодательными актами Рос-
сийской Федерации.
     3. Порядок ликвидации Предприятия,  в том  числе  порядок  создания
ликвидационной комиссии и удовлетворения претензий кредиторов, определя-
ется действующим законодательством.

                   VI. Изменение и дополнение Устава

     1. Изменения и дополнения настоящего Устава утверждаются  Учредите-
лем совместно  с трудовым коллективом и регистрируются в общеустановлен-
ном порядке.
     2. Взаимоотношения  Предприятия с юридическими и физическими лицами
по заключению,  исполнению, изменению хозяйственных договоров, взысканию
ущерба, пенсионному обеспечению и другим вопросам, не оговоренным в нас-
тоящем Уставе, регулируются в соответствии с действующим законодательст-
вом, а  также нормативными актами Предприятия,  принятыми в пределах его
компетенции. Изменения указанных взаимоотношений не влечет за собой  из-
менение Устава.

                     VII. Заключительные положения

     Настоящий Устав вступает в силу с момента регистрации Предприятия в
порядке, установленном действующим Законодательством.


                                                  вариант
                            ДОГОВОР
                         о паевом взносе

     _____________________________________________________, именуемый  в
дальнейшем Банк, в лице председателя Правления Банка __________________,
действующего на  основании Устава Банка, и _____________________________
(наименование  предприятия),  именуемое  в  дальнейшем  Пайщик,  в  лице
___________________________________ (Ф.И.О),  действующего на  основании
________________, заключили  настоящий договор в соответствии с решением
Совета (Правления)  Банка о  приеме  Пайщика  в  члены  Банка.  Протокол
(решение) ______________ от __________________________.

     Содержание договора

     1. Пайщик  обязуется соблюдать  требования Устава  Банка и  решения
собрания пайщиков Банка, касающиеся его паевого участия.

     2. Пайщик  обязуется  внести  после  подписания  договора,  а  Банк
обязуется принять  паевой взнос в размере _________________________ руб.
______________________________ (прописью)  на срок  не менее  трех лет с
момента поступления взноса в Банк.
     Оплата первой  части паевого взноса в размере ________________ руб.
_______________________ (прописью)  производится в  течение  15  дней  с
момента подписания договора.
     Оплата второй  части паевого взноса в размере ________________ руб.
_______________________ (прописью) производится в срок до _____________.

     3. Оплата  паевого  взноса  осуществляется  Пайщиком  на  основании
платежного поручения  о перечислении  средств на счет Банка. В случае не
перечисления Пайщиком средств в установленные договором сроки Банк имеет
право снять средства со счета Пайщика на основании платежного требования
без акцепта со стороны Пайщика.

     4. Банк  обязуется в  случае подачи  Пайщиком заявления о выходе из
состава членов Банка и полном или частичном возврате паевого взноса:
     - если  заявление подано по истечении 3-х летнего срока, на который
внесен паевой  взнос -  возвратить паевой  взнос в  течение 3  месяцев с
момента принятия  решения Советом  (Правлением)  по  данному  вопросу  с
выплатой дивидендов по итогам финансового года;
     - если  заявление подано до истечения 3-х летнего срока, на который
внесен паевой  взнос, -  возвратить паевой  взнос в течение 12 месяцев с
момента принятия  решения Советом  (Правлением) по  данному  вопросу  за
вычетом из паевого взноса всей суммы получения Пайщиком дивидендов и без
выплаты дивидендов за текущий год.

     5. Договор вступает в силу с момента подписания.

     6. Договор  теряет свою  силу и  считается расторгнутым  с  момента
возвращения Пайщику суммы его паевого взноса.

     7. Адреса и реквизиты сторон:
     Банка: ____________________________________________________________
Расчетный счет:________________________________________________________
     Пайщика: _________________________________________________________
Расчетный счет:________________________________________________________

Председатель Правления Банка            Председатель Пайщика
__________________                      ______________________

М.П.                                    М.П.


                                                            Вариант
                                ДОГОВОР
                об уступке прав пайщика ____________ банка

            г.________________                 "___"_____199 г.

     Настоящий договор   заключен   между   ________   в  лице  ________,
действующего  на  основании,  именуемое  в  дальнейшем  "Предприятие",  и
Советом  пайщиков  Банка  в  лице  __________,  действующего на основании
_____________, именуемый в дальнейшем "Банк", о нижеследующем:
     1. "Предприятие"  вносит  __________  на  счет  Банка  с зачислением
указанных средств в уставной фонд  и  передает  все  права  на  получение
прибыли, голосование в Совете Банка и т.п. Банку против его гарантий.
     2. "Банк"  выплачивает  "Предприятию"  ____%  годовых  на  вложенный
капитал ежегодных одновременно с уплатой дивидендов пайщиков.
     3. "Банк" передает "Предприятию" по первому  требованию  в  месячный
срок  в  беспроцентный  бессрочный  кредит  средства,  равные вложенным в
уставной форд  Банка  (либо  части  их)  с  пропорциональным  уменьшением
получаемых дивидендов.
     4. Настоящий договор является бессрочным и не  подлежит  расторжению
иначе,  как по вине "Банка", или в связи с его ликвидацией, если "Банком"
не будет назначен правопреемник по настоящему договору.
     5. Юридические адреса и реквизиты сторон:
     "Банк":_______________
     "Предприятие":________

От "Банка"                    От "Предприятия"
_________                     _______________

   М.П.                          М.П.


                                                          Вариант

                  ДОГОВОР О ВНЕСЕНИИ СУММЫ ПАЯ

г._____________                         "___"_______199 г.

     _________________________, в  дальнейшем  именуемое Предприятие1,  в
лице ______________,  действующего на основании _______________,  с одной
стороны,  и  _____________,  в дальнейшем именуемое Предприятие2,  в лице
_______________, действующего на основании ____________ с другой стороны,
заключили настоящий договор о нижеследующем:

     I. Предмет договора
     1.1. Предприятие1  вносит  пай  за Предприятие2 в __________,  далее
именуемый Банк, в сумме ____________ (прописью) рублей.

     II. Условия договора
     2.1. Предприятие2   обязуется   в   течение    ________    лет    до
"___"_________199 г. погасить образовавшуюся задолженность, обусловленную
п.1.1 настоящего договора,  с уплатой Предприятию1 начисленных  процентов
из расчета ____% годовых.
     2.2. Предприятие1 вносит сумму пая на счет Банка N  ________________
в ______________ банка до "____"_______199 г.
     2.3. Предприятие2 остается учредителем Банка  со  всеми  вытекающими
правами и обязанностями, обусловленными Уставом Банка.

     III. Ответственность сторон
     3.1. Предприятие1  и  Предприятие2  обязуются  строго  выполнять все
условия настоящего Договора за что несут всю полноту ответственности.
     3.2. Предприятие2  в случае нарушения сроков погашения задолженности
Предприятию1,  автоматически  исключается  из   пайщиков   Банка,   сумма
просроченной  задолженности в бесспорном порядке списывается с расчетного
счета Предприятия2, с начислением на нее ____% годовых.

     IV. Сроки действия настоящего договора
     4.1. Действие настоящего договора определяется со  дня  перечисления
Предприятием1 суммы пая ________ руб. на счет Банка.
     4.2. Погашение задолженности Предприятием2  производится  платежными
поручениями на Р/С ____________, суммы и сроки перечисления внутри общего
срока устанавливаются по договоренности сторон.
     4.3. Действие  настоящего  договора  прекращается  в момента выплаты
Предприятием2  Предприятию1  всей  суммы  внесенного  за   него   пая   и
начисленных процентов.

     V. Прочие условия договора___________
     VI. Юридические адреса и реквизиты сторон
     Предприятие1:_________________________
     Предприятие2:_________________________
     Банк:_________________________________

Предприятие1                  Предприятие2
______________                ______________

    М.П.                          М.П.


        Договоры о формировании и изменении уставного фонда банка

    г._____________________            "____"_______________199 __г.

     ______________________________________________ , в дальнейшем именуемое
Предприятие 1, в лице ______________________________________________________
тов._____________________________________________, действующего на основании
__________________________________,с одной стороны, и ______________________
_____________________________________, в дальнейшем именуемое Предприятие 2,
в лице____________________________ тов._____________________________________
действующего на основании __________________________________________________
с другой стороны,  заключили настоящий договор о нижеследующем:

    1. Предмет договора.
    1.1. Предприятие 1 вносит пай за Предприятие 2 в _______________________
далее именуемый Банк, в сумме ______________________________________________
(прописью) рублей.

    2. Условия договора.
    2.1. Предприятие  2 обязуется в течение ____________________________ лет
до "_____"_______________199__г.  погасить   образовавшуюся   задолженность,
обусловленную п.1.1.  настоящего Договора, с уплатой Предприятию 1 начислен-
ных процентов из расчета _______________ % годовых.
    2.2. Предприятие 1 вносит сумму пая на счет Банка N ____________________
в __________________________________ Госбанка СССР до "___"__________199__г.
    2.3. Предприятие  2 остается учредителем Банка со всеми вытекающими пра-
вами и обязанностями, обусловленными Уставом Банка.

    3. Ответственность сторон.
    3.1. Предприятие  1 и Предприятие 2 обязуется строго выполнять все усло-
вия настоящего Договора за что несут всю полноту ответственности.
    3.2. Предприятие  2  в  случае  нарушения сроков погашения задолженности
Предприятию 1, автоматически исключается из пайщиков Банка, сумма просрочен-
ной задолженности в бесспорном порядке списывается с расчетного счета Предп-
риятия 2, с начислением на нее ______________ % годовых.

    4. Сроки действия настоящего договора.
    4.1. Действие  настоящего  договора  определяется  со  дня  перечисления
Предприятием 1 суммы пая ___________________________ рублей на счет Банка.
    4.2. Погашение  задолженности Предприятием 2 производится платежными по-
ручениями на р/с ___________________ , суммы и сроки перечисления внутри об-
щего срока устанавливаются по договоренности сторон.
    4.3. Действие настоящего договора прекращается в момент выплаты Предпри-
ятием 2  Предприятию  1 всей суммы внесенного за него пая и начисленных про-
центов.

    5. Прочие условия договора.

    ________________________________________________________________________

    6. Юридические адреса и реквизиты сторон.

    Предприятие 1:__________________________________________________________

    Предприятие 2:__________________________________________________________

    Банк :__________________________________________________________________

    Предприятие 1                               Предприятие 1

    ______________________                      ______________________

    М.П.                                         М.П.


                                     Устав банка зарегистрирован
                                     в Центральном банке РСФСР

                                     регистрационный N

                                     Заместитель Председателя
                                     Центрального банка РСФСР

                                     "____"______________199  г.

                          У С Т А В
                     КОММЕРЧЕСКОГО БАНКА
                        (примерный)

            (гор.____________________________)

                                       УТВЕРЖДЕН

                          Собранием учредителей-пайщиков
                          Протокол N от "___"________199 г.
                          г._______________________
                          199   г.

                    1. ОБЩИЕ ПОЛОЖЕНИЯ

        1. Коммерческий банк "____________________________________________"
    впредь именуемый Банк,создан решением учредителей-пайщиков. Банк входит
    в единую банковскую систему.
        2. Банк создается на паевых началах .  Размеры  паевых  взносов  для
    формирования первоначального уставного фонда определяет собрание учреди-
    телей-пайщиков.
        Привлечение предприятий  и  организаций  в  банк в качестве пайщиков
    осуществляется на добровольных началах.
        3. Выход пайщика из банка производится по его ходатайству на основа-
    нии решения Собрания пайщиков.  О своем намерении выхода из банка пайщик
    обязан письменно предупредить Совет и Правление банка  за  три  месяца.
    Возврат пая производится на основании его оценки на момент выхода из ба-
    нка.
        4. Решение о переходе на обслуживание в банк принимается предприяти-
    ями и организациями с согласия этого банка.
        5. Банк  является юридическим лицом,  имеет самостоятельный баланс и
    действует на основе хозяйственного расчета и самофинансирования.
        Банк приобретает  права  юридического лица с момента регистрации его
    Устава в Центральном банке РСФСР и получения лицензии на право соверше-
    ния банковских операций.
        Сообщение о создании Банка публикуется в печати.
        6. Филиалы (представительства) банка открываются в установленном за-
    коном порядке и наделяются правами в пределах уставных  положений  банка
    без наделения правами юридического лица.
        7. банк  несет ответственность по своим обязательствам,  в том числе
    по вкладам граждан, всем принадлежащим ему имуществом.
        Пайщики банка несут ответственность по его обязательствам в пределах
    внесенного паевого взноса.
        Государство не несет ответственности по обязательствам банка.
        Банк не несет ответственности по обязательствам государства,  предп-
    риятий, организаций, кооперативов.
        8. Банки в своей деятельности руководствуются законодательством СССР
    и РСФСР,  правилами по кредитованию, ведению расчетных и кассовых опера-
    ций, другими нормативными документами Госбанка СССР и Центрального банка
    РСФСР, относящимися к деятельности коммерческих банков,  а также настоя-
    щим Уставом.
        9. На  денежные  средства  и иное имущество клиентов,  находящихся в
    банке, включая вклады граждан,  может быть наложен арест и взыскание мо-
    жет быть обращено на основании и в порядке,  предусмотренном действующим
    законодательством.
        10. Служащие банка и представители пайщиков обязаны хранить тайну по
    операциям и  состоянию  счетов  самого банка и его клиентов.  Справки по
    операциям и состоянию счетов в банке могут выдаваться владельцам счетов,
    их вышестоящим организациям,  судебным, следственным, финансовым органам
    и органам арбитража, а также учреждениям Госбанка с соблюдением установ-
    ленного порядка. Справки о вкладах и об операциях по вкладам граждан вы-
    даются, кроме самих клиентов и их законных представителей:
        - судам,  органам  предварительного  следствия и дознания по находя-
    щимся в их производстве уголовным делам и делам, по которым в предусмот-
    ренных законом случаях может быть применена конфискация имущества;
        - судам по находящимся в их производстве гражданским делам, вытекаю-
    щих из уголовных дел,  делам о взыскании алиментов (при отсутствии зара-
    ботка или иного имущества,  на которое можно обратить взыскание), либо о
    разделе вклада, являющегося совместным имуществом супругов;
        - государственным нотариальным конторам по находящимся в  их  произ-
    водстве наследственным делам о вкладах умерших вкладчиков.
        11. Банк  имеет печать со своим наименованием (с изображением эмбле-
    мы).
        12. Местонахождение банка - г.

                       11. СОБСТВЕННЫЕ СРЕДСТВА БАНКА

        13. Собственные средства банка складываются из уставного,  резервного
    и других фондов.
        Положения о  порядке образования и использования фондов утверждаются
    собранием пайщиков.
        14. Уставной фонд Банка формируется за счет внесения паевых взносов.
    Первоначальный размер уставного фонда определен в сумме________________
    тыс.рублей и должен быть оплачен полностью в течении года с момента  ре-
    гистрации Устава;  первый  взнос  в  размере  25 процентов - в течении 2
    месяцев со дня открытия корреспондентского счета банка.
        15. Увеличение уставного фонда может  быть  произведено  по  решению
    Собрания пайщиков за счет увеличения размера паевых взносов,  вступления
    в банк новых пайщиков, а также за счет прибыли банка.
        16. Резервный фонд создается по решению Собрания  пайщиков  за  счет
    ежегодных отчислений  от  прибыли,  а также за счет взносов пайщиков для
    обеспечения обязательств банка и покрытия возможных убытков по его  опе-
    рациям.

                    III. ОБЕСПЕЧЕНИЕ ИНТЕРЕСОВ КЛИЕНТОВ

        17. Банк постоянно поддерживает готовность своевременно и полностью
    выполнять принятые на себя обязательства путем  регулирования  структуры
    своего баланса  в  соответствии  с  устанавливаемыми  Центральным банком
    РСФСР нормативами.
        Банк депонирует  в Центральном банке РСФСР часть привлеченных денеж-
    ных средств в фонде регулирования кредитных ресурсов банковской  системы
    РСФСР в соответствии с устанавливаемыми нормативами.

                     IY. КРЕДИТНЫЕ РЕСУРСЫ БАНКА

        18. Кредитные ресурсы банка формируются за счет:

        - собственных  средств банка (за исключением стоимости приобретенных
    основных фондов, вложений в паи и акции других банков, предприятий и ор-
    ганизаций, иммобилизованных средств);
        - средств предприятий и организаций,  находящихся на счетах в банке,
    в том числе средств, привлеченных в виде депозитов;
        - вкладов граждан, привлекаемых на определенный срок и до востребо-
    вания;
        - кредитов других банков;
        - других привлеченных средств.
        В качестве ресурсов кредитования может учитываться  нераспределенная
    в течение операционного года прибыль банка.

                      Y. ОПЕРАЦИИ БАНКА

        19. Для осуществления операций и хранения денежных средств банк отк-
    рывает корреспондентский счет в учреждении Госбанка РСФСР.
        20. Банк мобилизует свободные денежные средства предприятий, органи-
    заций и кооперативов и хранит их на расчетных,  текущих,  депозитных или
    иных счетах.
    Банк может привлекать во  вклады  денежные  средства  граждан.  Денежные
    средства принимаются банком на определенный срок и до востребования.
        Банк обеспечивает  сохранность  принятых  денежных  средств.  Выдача
    средств кооперативам,  предприятиям и организациям производится в сроки,
    установленные договором.
        Выдача вкладов гражданам производится по их требованиям.
        21. Банк осуществляет кредитование предприятий.  организаций, граж-
    дан, занимающихся  индивидуальной  трудовой  деятельностью,  арендаторов
    (при семейной  или  индивидуальной  аренде),  а  также  осуществляет  их
    расчетное и кассовое обслуживание.
        Кредиты, предоставляемые  банком,  обеспечиваются залогом имущества,
    принадлежащего заемщику,  на которое может  быть  обращено  взыскание  в
    соответствии с действующим законодательством, гарантиями, поручительст-
    вами и обязательствами в других формах.  Банк может предоставлять кредит
    без обеспечения (бланковый кредит).
        Выдача ссуд может быть произведена под гарантию любого  юридического
    лица, после проверки его гарантоспособности.
        22. Банк  может  осуществлять в установленном порядке финансирование
    капитальных вложений.
        Платежи со  счетов  клиентов,  включая  платежи в бюджет и на оплату
    труда, осуществляются банком в порядке и очередности,  установленном за-
    коном.
        Списание средств со счетов кооперативов производится по их указанию
    либо по  решению  суда  или арбитража,  и в других установленных законом
    случаях.
        23. Банк может в установленном  порядке  осуществлять  кредитование,
    расчеты и  другие  операции,  связанные  с  внешнеэкономической деятель-
    ностью. Операции банка  и  его  клиентов  по  привлечению  и  размещению
    средств в иностранной валюте в форме кредитов,  займов, депозитов, вкла-
    дов и в других формах  осуществляются  по  лицензии  Центрального  банка
    РСФСР.
        24. Банк может получать и других банков и предоставлять им кредиты.
        За полученные займы банк уплачивает проценты.
        25. Банк по поручению предприятия,  организаций  может  осуществлять
    продажу, приобретение  и хранение акций,  а также получать и выплачивать
    доходы по акции.
        Банк обеспечивает   в  установленном  порядке  контроль  за  выдачей
    средств на выплату заработной платы по  обслуживаемой  клиентуре
        26. Банк может:
        - приобретать право требования платежа, вытекающее из поставок това-
    ров и оказания услуг (факторинг);
        - участвовать собственными средствами на долевой основе  хозяйствен-
    ной деятельности предприятий и организаций;
        - предоставлять интересы предприятий и организаций в  финансовых  и
    хозяйственных органах по их доверенности;
        - по просьбе предприятий и организаций приобретать и  передавать  им
    на условиях аренды оборудование,  транспортные средства и иное имущество
    (лизинг).
        27. Отношения банка с клиентами строятся на договорной основе.
        28. Банк вправе:
        - получать  от  кредитуемых предприятий,  организаций и кооперативов
    отчеты, балансы и документы,  подтверждающие  их  платежеспособность,  а
    также обеспеченность предоставленных кредитов;
        - требовать проведения экспертизы проектных решений по  строительст-
    ву, расширению,  реконструкции  и техническому перевооружению объектов,
    осуществимых с участием средств или кредитов банка;
        - прекращать дальнейшую выдачу кредита, досрочно взыскивать выданные
    суммы кредита при нарушении обязательств, предусмотренных кредитным до-
    говором, при  выявлении случаев недостоверности отчетности или запущен-
    ности бухгалтерского учета;
        - объявлять в установленном законодательством случаях предприятия и
    организации неплатежеспособными. Вносить в установленном порядке предло-
    жения об их реорганизации и ликвидации;
        - на основе договоров с клиентами устанавливать процентные ставки за
    проведение активных и пассивных операций,  а также размеры комиссионного
    вознаграждения за оказываемые услуги.

                      YI. РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ БАНКА

        29. После уплаты в соответствии с действующим законодательством  на-
    логов бюджет прибыль используется в порядке, определенном Собранием пай-
    щиков банка.

                      YII. УПРАВЛЕНИЕ БАНКОМ

        30. Общее руководство деятельностью банка осуществляют Собрание пай-
    щиков и  Совет  банка,  избираемый Собранием из представителей пайщиков.
    Количество членов Совета банка определяется Собранием пайщиков.
        Управление текущей деятельностью банка осуществляет его Правление,
    избираемое на Собрании пайщиков.
        Члены Правления не могут быть одновременно членами Совета банка.
        31. Общие собрания проводятся очередные и внеочередные.
        Очередные собрания  созываются ежегодно не позднее,  чем через месяц
    после составления баланса банка за отчетный год.
        Внеочередные Собрания пайщиков могут созываться по требованию учре-
    дителей, Совета банка,  Ревизионной комиссии или пайщиков, владеющих не
    менее 1/4 суммы паев.  Извещении о Собрании и повестке дня, а также дру-
    гие материалы,  связанные с Собранием, направляются пайщикам не позднее,
    чем за две недели до созыва Собрания.
        32. На Собрании имеют право быть представлены все пайщики.
        Размер паевого взноса, дающего право одного голоса_________________
    тыс.рублей.
        Ни один  из  пайщиков не имеет права владеть более 35%  общего коли-
    чества голосов.  Владелец пая может передоверить  право  голоса  другому
    владельцу пая по доверенности.
        Собрание правомочно решать внесенные на  его  рассмотрение  вопросы,
    если в нем участвуют пайщики, имеющие не менее 2/3 голосов.
        Решения Собрания принимаются большинством голосов. По вопросам изме-
    нения Устава  банка,  размера  уставного  фонда,  распределения прибыли,
    прекращения деятельности банка решение Собрания считается принятым, если
    за него проголосовали 2/3 всех пайщиков.
        33. Собрание пайщиков:
        - принимает решения о расширении числа пайщиков и выходе их из банка;
        - избирает и отзывает членов Совета и Правления  банка,  Ревизионной
    комиссии, определяет срок их полномочий;
        - определяет размер уставного фонда;
        - определяет размер паевого взноса;
        - утверждает Устав банка,  Положения о Правлении банка, Ревизионной
    комиссии и вносит в них изменения;
        - рассматривает и утверждает годовой баланс банка,  отчет о прибылях
    и убытках  за истекший операционный год,  заключение и отчет Ревизионной
    комиссии;
        - распределяет  прибыль банка,  решает другие важнейшие вопросы дея-
    тельности банка;
        - решает  вопрос  о создании,  реорганизации и ликвидации филиалов и
    представительств банка, утверждает их положения.
        34. Совет банка:
        - определяет основные условия предоставления кредитов;
        - вносит  предложения Собранию пайщиков об увеличении или уменьшении
    уставного фонда,  изменении и дополнении Устава банка и по  другим  воп-
    росам, подлежащим рассмотрению Собранием;
        - определяет структуру и численность работников банка,  его филиалов
    и представительств. Утверждает экономические нормативы по труду и разме-
    ры  расходов на содержание и развитие банка;
        - осуществляет контроль за работой Правления банка.
        35. совет банка созывается его председателем не реже одного  раза  в
    квартал. Внеочередные  заседания  Совета банка проводятся по предложению
    не менее 1/3 его членов или Ревизионной комиссии.
        36. Решения Совета банка принимаются большинством голосов.  В случае
    равенства голосов голос председателя Совета  банка  является  решающим.
    Решения Совета банка считаются правомочными, если в его заседании участ-
    вуют не менее 2/3 членов Совета.
        37. Правление банка:
        - организует и осуществляет  руководство  оперативной  деятельностью
    банка, обеспечивает выполнение решений Собрания пайщиков и Совета банка;
        - утверждает положения о структурных подразделениях банка;
        - решает вопросы подбора, подготовки и использования кадров;
        - рассматривает и решает другие вопросы деятельности банка  в  соот-
    ветствии со своим Положением.
        38. Правление банка правомочно решать внесенные на его  рассмотрение
    вопросы, если в заседаниях участвуют не менее 1/2 членов Правления.  Ре-
    шения принимаются большинством  голосов.  При  равенстве  голосов  голос
    председателя Правления считается решающим.
        При несогласии с принятым решением члены Правления банка имеют право
    сообщить свое мнение Совету банка.
        39. Председатель Правления банка  руководит  деятельностью  банка  в
    соответствии с  полномочиями,  предоставленными ему Собранием пайщиков,
    участвует в работе Совета банка с правом совещательного голоса.

               YIII. УЧЕТ И ОТЧЕТНОСТЬ БАНКА

        40. Учет и документооборот в банке  организуются  в  соответствии  с
    правилами, установленными Госбанком СССР и Центральным банком РСФСР.
        Банк представляет учреждениям Центрального банка РСФСР по месту  на-
    хождения банка  статистическую отчетность по формам и в сроки,  установ-
    ленные правилами Госбанка СССР и Центрального банка РСФСР,  относящимися
    к деятельности коммерческих банков.
        41. Итоги деятельности банка отражаются в  ежемесячных  годовых  ба-
    лансах, в отчете о прибылях и убытках, а также в годовом отчете, которые
    представляются в Центральный банк РСФСР.
        Годовой баланс  и  отчет о прибылях и убытках банка после проведения
    ревизии утверждаются Собранием пайщиков и подлежат публикации в печати.
        42. Операционный  год банка начинается с 1 января и заканчивается 31
    декабря.

                 IX. РЕВИЗИЯ И ПРОВЕРКА ДЕЯТЕЛЬНОСТИ БАНКА

        43. Ревизия деятельности банка осуществляется Ревизионной  комиссией
    банка.
        В состав Ревизионной комиссии не могут быть избраны члены Совета или
    Правления банка,  а  также  другие  лица,  занимающие какие-либо штатные
    должности в банке.
        Члены Ревизионной  комиссии  несут ответственность за добросовестное
    выполнение возложенных  на  них  обязанностей  в  порядке,  определяемом
    действующим законодательством.
        В ходе выполнения возложенных на Ревизионную комиссию  функций,  ко-
    миссия может привлекать экспертов из числа лиц, не занимающих какие-либо
    штатные должности в банке.
        Ревизионная комиссия  проверяет  соблюдение банком законодательных и
    других актов, регулирующих его деятельность, постановку внутрибанковско-
    го контроля, кредитные, расчетные, валютные и другие операции, проведен-
    ные банком в течение года (сплошной проверкой или выборочно),  состояние
    кассы и имущества.
        Ревизионная комиссия  представляет  Собранию  пайщиков  и  в   копии
    Госбанку отчет о проведенной ревизии, сопровождаемый в необходимых слу-
    чаях рекомендациями по устранению  недостатков,  а  также  заключение  о
    соответствии представленных на утверждение баланса и отчета о прибылях и
    убытках действительному состоянию дел в банке с рекомендациями по их ут-
    верждению.
        Ревизии проводятся  как  по  плану,  утвержденному  Ревизионной  ко-
    миссией, так  и  по  требованию пайщиков,  владеющих не менее 1/10 суммы
    всех паев банка. По результатам ревизии Ревизионная комиссия имеет право
    требовать созыва  внеочередного  Собрания  пайщиков,  Совета и Правления
    банка.
        44. Контроль за деятельностью банка осуществляется Госбанком.
        Проверки деятельности банка  осуществляются  Госбанком,  Минфином  и
    другими органами в соответствии с действующим законодательством.

                    Х. ПРЕКРАЩЕНИЕ ДЕЯТЕЛЬНОСТИ БАНКА

        45. Деятельность банка прекращается по решению Собрания пайщиков,  а
    также в других случаях, предусмотренных законодательством.
        Имущество ликвидированного  банка  после  расчетов по оплате труда с
    работниками банка и выполнения обязательств перед гражданами -  вкладчи-
    ками, бюджетом,  банками и другими кредиторами распределяется между пай-
    щиками пропорционально паевому взносу на день ликвидации.
        46. Объявление о прекращении деятельности банка публикуется в печати.
        47. Изменения,  дополнения к настоящему Уставу,  принятые  Собранием
    пайщиков, регистрируются  в  Центральном банке РСФСР в установленном по-
    рядке.

        Председатель Совета банка                    (подпись)


          Экономическое обоснование создания коммерческого банка

        Современный этап  развития экономики характеризуется развитием рыноч-
    ных отношений,  широкой  хозяйственной  самостоятельностью предприятий и
    организаций.
        Происходят глубокие изменения банковской системы. Коммерческие (спе-
    циализированные, отраслевые) банки должны стать важнейшим элементом всей
    системы хозяйствования,  хозрасчетными  центрами,  независящими от адми-
    нистративного давления.
        Спрос на  услуги  коммерческих  банков еще полностью не удовлетворя-
    ется. По инициативе ряда предприятий_________________________________
    ______________________района г.________________________намечено создание
    коммерческого банка_______________________________________, учреждаемого
    на паевых (акционерных)  началах.
        Цель создания банка - эффективное использование финансовых ресурсов
        -------------------
    предприятий, учреждений и организаций, средств кооперативов и накоплений
    граждан в интересах наращивания экономического потенциала г.___________
        Главная задача банка - усилие роли  кредитно-расчетных  отношений  в
        --------------------
    условиях рыночных отношений,  хозяйственного расчета, повышения эффекти-
    вности хозяйствования,  рост  конечных  результатов работы предприятий,
    организаций, учреждений, кооперативов, укрепление денежного обращения.
        Сложившийся уровень  развития сферы социальных услуг,  разбалансиро-
    ванность потребительского рынка города,  состояние производственной базы
    строительной индустрии, экологическое состояние города и другие проблемы
    определяют практические направления деятельности банка.
        Реализация комплекса  мероприятий по повышению уровня обеспеченности
    населения социальными услугами,  увеличению  выпуска  товаров  народного
    потребления, перепрофилированию экологически вредных производств,  прив-
    лечению зарубежных фирм для создания совместных предприятий по  выпуску
    товаров народного потребления и оказанию услуг населению,  развитию эко-
    номически чистых видов транспорта,  потребует  аккумуляции  значительных
    финансовых ресурсов, часть которых будет сформирована с участием банка.
        Банк, работая на принципах хозрасчета, планирует до конца 199 г., то
    есть за________  месяцев  своей  деятельности,  получить  доходов в сум-
    ме__________млн.руб. Планируемая  сумма  доходов  рассчитана  из  объема
    __________млн.руб. долгосрочных,______________млн.руб., краткосрочных, а
    также осуществления торгово-комиссионных операций в объемах  собственных
    средств банка.
        Расходы банка планируются в  сумме  около______________тыс.рублей  и
    формируются за  счет:  уплаты  процентов  по  счетам клиентам банка и по
    средствам привлеченных в депозиты____________тыс.рублей,  содержания ап-
    парата банка_____________тыс.руб.    операционных    и   прочих   расхо-
    дов___________тыс.рублей.

        Председатель Совета банка                        (подпись)


                        С П И С О К
        учредителей-пайщиков (акционеров) коммерческого
        банка_________________________________________

    -----------------------------------------------------------------------
     NN ¦ Наименование  ¦Поч- ¦Платеж-¦Сумма ¦     Доля в Уставном
     пп ¦ предприятия   ¦товый¦ные    ¦вноси-¦       капитале
        ¦ ведомственная ¦теле-¦рекви- ¦мого  ¦
        ¦ принадлежность¦фон  ¦зиты   ¦пая   ¦
    -----------------------------------------------------------------------

    Председатель Совета банка                          (подпись)


                             П Р О Т О К О Л
          собрания учредителей коммерческого банка.............

                             .........................199   г.

        Присутствуют:.......человек. Указать Ф.И.О., должности,
                    наименование предприятий, учреждений.

        ПОВЕСТКА ДНЯ:

        1. О создании коммерческого банка и заключении учредительного  дого-
    вора (не  входящих в состав учредителей),  госпредприятий,  организаций,
    учреждений и др.
        2. Об утверждении Устава банка.
        3. Об избрании Совета банка и установлении срока его полномочий.
        4. Об избрании Правления банка.
        5. Об избрании Ревизионной комиссии и установлении срока ее полномо-
    чий.
        6. О формировании Уставного фонда.
        7. Об утверждении  расчетного  баланса и плана доходов,  расходов и
    прибыли коммерческого банка.............................................
        8. О порядке регистрации учредительских документов в Госбанке СССР.

        СЛУШАЛИ:
        ПОСТАНОВИЛИ:
        Председатель собрания
        Секретарь


                              Д О Г О В О Р
                    об учреждении коммерческого банка

    "____"________________199  г.                 гор._______________

        Мы, нижеподписавшиеся,       руководствуясь       требованиями
    законодательства СССР и союзной республики о банках  и  банковской
    деятельности   и   действуя  на  основе  полномочий,  определенных
    ..................................... договорились о следующем:

                                 (Прилагаются подписные листы
                                  участников, оформленные в
                                  соответствии с методическими
                                  указаниями Центрального банка
                                  РСФСР)


                        ПРИНЯТО
             в Центральном банке РСФСР

             Заместитель Председателя Правления
             Центрального банка РСФСР

             "_____"__________________199   г.

    Изменения и дополнения, вносимые в Устав_______________________________
    _______________________________________________________________________
    (полное и сокращенное название коммерческого банка),
    зарегистрированного в Центральном банке РСФСР "_____"__________________
    образцы (примерные) текста:

        1. Изменить название банка на................
        2. В статье 19 раздела Y слова.......заменить на...................
        3. Дополнить седьмой абзац п.18 раздела IY текстом следующего содер-
    жания..................................................................
        4. Текст первого абзаца п.32 раздела YII заменить на следующий.....
        5. Заменить редакцию п.9 раздела I на следующую....................
        6. Исключить из п.7 раздела I второй абзац.........................
        7. В первом предложении п.17 раздела III после слова...............
    вводится текст следующего содержания...................................
        8. Ввести в раздел I п.7-а следующего содержания...................
        9........................

        Изменения и  дополнения  приняты общим собранием пайщиков,  протокол
    N......... от "____"________________________199  г.

        Председатель Совета банка                        (подпись)


                                      ПРЕДСЕДАТЕЛЮ ПРАВЛЕНИЯ
                                      ГОСУДАРСТВЕННОГО БАНКА СССР
                                      (ЦЕНТРАЛЬНОГО БАНКА РЕСПУБЛИКИ)

        О регистрации Устава
        коммерческого банка и
        выдаче лицензии на совер-
        шение банковских операций
        ___________________________

        В соответствии  с  Законами  РСФСР  "О Центральном банке РСФСР
    (Банке России)",  о банках  и  банковской  деятельности  в  РСФСР,
    Закона  СССР  "О банках и банковской деятельности в СССР" собрание
    полномочных  представителей   учредителей   (акционеров)   приняло
    решение           об           организации           коммерческого
    банка___________________________в_____________________________
    районе г.________________________.
        Внедрение экономических   методов   руководства    хозяйством,
    развитие   рыночных   отношений,   неудовлетворенность   некоторых
    хозорганов  и   предприятий   формами   и   методами   организации
    кредитно-расчетного  обслуживания  учреждениями специализированных
    банков    послужили    экономическими    предпосылками    создания
    коммерческого банка.
        Коммерческий банк  будет   будет   участвовать   в   отработке
    механизма  перехода государственных предприятий к различным формам
    собственности,  способствовать  их  функционированию   в   системе
    производственных структур, действующих в рамках рыночных отношений
    и   прямых   хозяйственных   связей,   расширению    сети    малых
    предприятий,ориентированных на потребительский рынок.
        Уставный фонд  банка   определен   в   сумме__________________
    млн.рублей.     Пайщиками    банка    являются    государственные,
    кооперативные и общественные предприятия, организации, учреждения,
    список которых прилагается.
        Имеется договоренность  с  исполкомом  райсовета  о  выделении
    банку административного помещения на территории района.
        Исходя из вышеизложенного,  Совет банка просит  рассмотреть  и
    зарегистрировать  в  установленном  порядке  Устав  банка и выдать
    лицензию на совершение банковских операций.

        Приложение:

        1. Устав банка на        листах.
        2. Учредительный договор и подписные листы участников.
        3. Протокол учредительного собрания на        листах.
        4. Список пайщиков (акционеров) на        листах.
        5. Заключение о финансовом положении участников банка.
        6. Декларации о доходах физических лиц-участников банка.
        7. Экономическое обоснование создания банка (с приложениями) на
           листах.
        8. Справка о фактической задолженности и остатках средств.
        9. Копия документа об уплате за регистрацию банка.
        10. Данные (справки) о руководителях банка на        листах.

        Председатель Совета банка                      (подпись)


· ОБРАЗЕЦ УСТАВ ПОТРЕБИТЕЛЬСКОГО ОБЩЕСТВА ВЗАИМНОГО СТРАХОВАНИЯ (ОРГАН УПРАВЛЕНИЯ - ОБЩЕЕ СОБРАНИЕ УПОЛНОМОЧЕННЫХ)

· ОБРАЗЕЦ УСТАВ ПОТРЕБИТЕЛЬСКОГО ОБЩЕСТВА ВЗАИМНОГО СТРАХОВАНИЯ (ОРГАН УПРАВЛЕНИЯ - ОБЩЕЕ СОБРАНИЕ ПАЙЩИКОВ)

· ОБРАЗЕЦ УСТАВ ОБЩЕСТВА ВЗАИМНОГО СТРАХОВАНИЯ (В ФОРМЕ ОБЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ)

· ОБРАЗЕЦ ПРОТОКОЛ СОБРАНИЯ УЧРЕДИТЕЛЕЙ НЕКОММЕРЧЕСКОГО ГУММАНИТАРНОГО ФОНДА

· ОБРАЗЕЦ. УСТАВ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА-ЛИЗИНГОВОЙ КОМПАНИИ

· ОБРАЗЕЦ. УСТАВ ГОСУДАРСТВЕННОГО УЧРЕЖДЕНИЯ

· ОБРАЗЕЦ. ДОГОВОР О РАСЧЕТАХ В СВЯЗИ С ВЫХОДОМ УЧАСТНИКА ИЗ СОСТАВА ОБЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ (УПЛАТА ДЕНЕЖНОЙ СУММЫ, РАВНОЙ СТОИМОСТИ ЧАСТИ ИМУЩЕСТВА, СООТВЕТСТВУЮЩЕЙ ДОЛЕ УЧАСТНИКА В УСТАВНОМ КАПИТАЛЕ ОБЩЕСТВА)

· ОБРАЗЕЦ. ДОГОВОР О РАСЧЕТАХ В СВЯЗИ С ВЫХОДОМ УЧАСТНИКА ИЗ ОБЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ (ПЕРЕДАЧА ЧАСТИ ИМУЩЕСТВА, СООТВЕТСТВУЮЩЕЙ ДОЛЕ УЧАСТНИКА В УСТАВНОМ КАПИТАЛЕ ОБЩЕСТВА)

· ОБРАЗЕЦ. ТИПОВОЙ УСТАВ АССОЦИАЦИИ ОПТОВИКОВ (1. ПЛОДООВОЩНОЙ ПРОДУКЦИИ, 2. РЫБЫ, 3. МЯСА И МЯСОПРОДУКТОВ, 4. БАКАЛЕЙНОЙ ГРУППЫ, 5. ЦВЕТОВ)

· ОБРАЗЕЦ. ТИПОВОЙ УСТАВ ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА "____________ ОПТОВЫЙ ПРОДОВОЛЬСТВЕННЫЙ РЫНОК"

· ОБРАЗЕЦ. УСТАВ АВТОНОМНОЙ НЕКОММЕРЧЕСКОЙ ОРГАНИЗАЦИИ

· ОБРАЗЕЦ ПАСПОРТ ХОЗЯЙСТВУЮЩЕГО ОБЪЕКТА

· ОБРАЗЕЦ ИНФОРМАЦИЯ О СОЗДАНИИ НЕКОММЕРЧЕСКОЙ ОРГАНИЗАЦИИ

· ОБРАЗЕЦ. ДОГОВОР МЕЖДУ УЧРЕДИТЕЛЕМ И РЕДАКЦИЕЙ ГАЗЕТЫ

· ОБРАЗЕЦ. УЧРЕДИТЕЛЬНЫЙ ДОГОВОР О СОЗДАНИИ ПОЛНОГО ТОВАРИЩЕСТВА

· ОБРАЗЕЦ. УЧРЕДИТЕЛЬНЫЙ ДОГОВОР О СОЗДАНИИ АССОЦИАЦИИ

· ОБРАЗЕЦ. УСТАВ АССОЦИАЦИИ

· ОБРАЗЕЦ. ДОГОВОР О ПАЕВОМ ВЗНОСЕ

· ОБРАЗЕЦ. ТЕКСТ УВЕДОМЛЕНИЯ КРЕДИТОРАМ О ЛИКВИДАЦИИ ПРЕДПРИЯТИЯ

· ОБРАЗЕЦ. ТЕКСТ ПУБЛИКАЦИИ О ЛИКВИДАЦИИ ПРЕДПРИЯТИЯ, ПОРЯДКЕ И СРОКЕ ЗАЯВЛЕНИЯ ТРЕБОВАНИЙ КРЕДИТОРАМИ

· ОБРАЗЕЦ. ПОРЯДОК И СРОКИ ЛИКВИДАЦИИ__________________________________ АКЦИОНЕРНОГО ОБЩЕСТВА (ОТКРЫТОГО / ЗАКРЫТОГО)

· ОБРАЗЕЦ. БЛАНК ПРЕДПРИЯТИЯ В ОРГАН, ОСУЩЕСТВЛЯЮЩИЙ ГОСУДАРСТВЕННУЮ РЕГИСТРАЦИЮ ЮРИДИЧЕСКИХ ЛИЦ

· ОБРАЗЕЦ. ОБОБЩЕННАЯ СХЕМА ПРОЦЕДУРЫ ЛИКВИДАЦИИ АКЦИОНЕРНЫХ ОБЩЕСТВ

· ОБРАЗЕЦ. ПЕРЕЧЕНЬ ДОКУМЕНТОВ ПО ЛИКВИДАЦИИ ПРЕДПРИЯТИЯ

· ОБРАЗЕЦ. ПРОТОКОЛ ОБЩЕГО СОБРАНИЯ ОБЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ О ЛИКВИДАЦИИ ООО

· ОБРАЗЕЦ. ПРОТОКОЛ ОБ УТВЕРЖДЕНИИ АКТА ЛИКВИДАЦИОННОЙ КОМИССИИ

· ОБРАЗЕЦ. ПЕРЕЧЕНЬ ДОКУМЕНТОВ ДЛЯ ИСКЛЮЧЕНИЯ ЛИКВИДИРУЕМОГО ПРЕДПРИЯТИЯ ИЗ РЕЕСТРА СОБСТВЕННОСТИ

· ОБРАЗЕЦ. ЛИКВИДАЦИОННАЯ КАРТА

· АКТ ПРИЕМА-ПЕРЕДАЧИ ИМУЩЕСТВА ЛИКВИДИРОВАННОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ. ТЕКСТ УВЕДОМЛЕНИЯ ДЕБИТОРАМ О ЛИКВИДАЦИИ ПРЕДПРИЯТИЯ И ВЗЫСКАНИИ ЗАДОЛЖЕННОСТИ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ В РАЗЛИЧНЫЕ ФОНДЫ О СНЯТИИ С УЧЕТА

· ОБРАЗЕЦ КАК ЛИКВИДИРОВАТЬ ПРЕДПРИЯТИЕ (ПРАКТИЧЕСКОЕ ПОСОБИЕ)

· ОБРАЗЕЦ УЧРЕДИТЕЛЬНЫЙ ДОГОВОР ТОВАРИЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ (НОВАЯ РЕДАКЦИЯ)

· ОБРАЗЕЦ УСТАВ ТОВАРИЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ (НОВАЯ РЕДАКЦИЯ)

· ОБРАЗЕЦ УСТАВ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА, УЧРЕЖДЕННОГО ПУТЕМ ПРЕОБРАЗОВАНИЯ ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА ЕДИНСТВЕННЫМ АКЦИОНЕРОМ

· ОБРАЗЕЦ РЕШЕНИЕ ЕДИНСТВЕННОГО АКЦИОНЕРА ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА О ПРЕОБРАЗО- ВАНИИ АКЦИОНЕРНОГО ОБЩЕСТВА ОТКРЫТОГО ТИПА В ЗАКРЫТОЕ АКЦИОНЕРНОЕ ОБЩЕСТВО

· ОБРАЗЕЦ ПОЛОЖЕНИЕ О СОВЕТЕ УЧАСТНИКОВ ТОВАРИЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ

· ОБРАЗЕЦ ПОЛОЖЕНИЕ О РЕВИЗИОННОЙ КОМИССИИ ТОВАРИЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ

· ОБРАЗЕЦ ПОЛОЖЕНИЕ О ГЕНЕРАЛЬНОМ ДИРЕКТОРЕ ТОВАРИЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ

· ОБРАЗЕЦ. ПРИМЕРНЫЙ УСТАВ РЕЛИГИОЗНОГО ОБЪЕДИНЕНИЯ

· ОБРАЗЕЦ. УСТАВ ОБЩЕСТВЕННОГО ДВИЖЕНИЯ

· ОБРАЗЕЦ. ОБРАЗЕЦ ЗАЯВЛЕНИЯ НА ИЗГОТОВЛЕНИЕ ШТАМПА И ПЕЧАТИ

· ОБРАЗЕЦ. УСТАВ ДОЧЕРНЕГО ПРЕДПРИЯТИЯ "ИНТОРГ"

· ОБРАЗЕЦ. УСТАВ ВСЕРОССИЙСКОГО ОБЩЕСТВА "ЗЕМЛЯ И ДЕТИ"

· ОБРАЗЕЦ. ПРИМЕРНЫЙ УСТАВ АССОЦИАЦИИ (КОНЦЕРНА)

· ОБРАЗЕЦ. УСТАВ ЖИЛИЩНОГО ТОВАРИЩЕСТВА СОБСТВЕННИКОВ

· ОБРАЗЕЦ. ПРИМЕРНЫЙ УЧРЕДИТЕЛЬНЫЙ ДОГОВОР О СОЗДАНИИ ПОЛНОГО (КОММАНДИТНОГО) ТОВАРИЩЕСТВА

· ОБРАЗЕЦ. ДОГОВОР О СОЗДАНИИ ПОЛНОГО ТОВАРИЩЕСТВА

· ОБРАЗЕЦ. УСТАВ ПРОИЗВОДСТВЕННОГО КООПЕРАТИВА

· ОБРАЗЕЦ. ПРИМЕРНЫЙ УСТАВ СОЮЗА

· ОБРАЗЕЦ. ДОГОВОР ОБ УЧРЕЖДЕНИИ ОБЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ

· ОБРАЗЕЦ. ТЕКСТ ПУБЛИКАЦИИ О ЛИКВИДАЦИИ ПРЕДПРИЯТИЯ, ПОРЯДКЕ И СРОКЕ ЗАЯВЛЕНИЯ ТРЕБОВАНИЙ КРЕДИТОРАМИ

· ОБРАЗЕЦ. ДОГОВОР О ПРИСОЕДИНЕНИИ АКЦИОНЕРНОГО ОБЩЕСТВА

· АКТ ПРИЕМА-ПЕРЕДАЧИ ИМУЩЕСТВА ЛИКВИДИРУЕМОГО ПРЕДПРИЯТИЯ

· ОБРАЗЕЦ. УСТАВ ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА С ЕДИНОЛИЧНЫМ ИСПОЛНИТЕЛЬНЫМ ОРГАНОМ

· ОБРАЗЕЦ. УСТАВ ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА, ПОДЛЕЖАЩЕГО ГОСУДАРСТВЕННОЙ РЕГИСТРАЦИИ В СВЯЗИ С ВНЕСЕНИЕМ ИЗМЕНЕНИЙ И ДОПОЛНЕНИЙ В УЧРЕДИТЕЛЬНЫЕ ДОКУМЕНТЫ ОБЩЕСТВА В СООТВЕТСТВИИ С ДЕЙСТВУЮЩИМ ЗАКОНОДАТЕЛЬСТВОМ

· ОБРАЗЕЦ. УСТАВ НЕКОММЕРЧЕСКОЙ ОРГАНИЗАЦИИ - БЛАГОТВОРИТЕЛЬНОГО ФОНДА

· ОБРАЗЕЦ. УВЕДОМЛЕНИЕ О ЛИКВИДАЦИИ ПРЕДПРИЯТИЯ В ДЕПАРТАМЕНТ ТРУДА И ЗАНЯТОСТИ

· ОБРАЗЕЦ. УВЕДОМЛЕНИЕ О ЛИКВИДАЦИИ ПРЕДПРИЯТИЯ В СОВЕТ ПРОФЕССИОНАЛЬНОГО СОЮЗА РАБОТНИКОВ

· ОБРАЗЕЦ. УВЕДОМЛЕНИЕ КРЕДИТОРУ О ЛИКВИДАЦИИ ПРЕДПРИЯТИЯ

· ОБРАЗЕЦ. ПОЛОЖЕНИЕ О ФИЛИАЛЕ ОБЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ

· ОБРАЗЕЦ. ПОЛОЖЕНИЕ О РЕЕСТРЕ АКЦИОНЕРОВ ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА (АКЦИОНЕРНОГО КОММЕРЧЕСКОГО БАНКА)

· ОБРАЗЕЦ. АКТ ОЦЕНКИ И ПЕРЕДАЧИ ИМУЩЕСТВА В СОБСТВЕННОСТЬ (ПОЛЬЗОВАНИЕ) АКЦИОНЕРНОМУ ОБЩЕСТВУ

· ОБРАЗЕЦ. АКТ ОЦЕНКИ И ПЕРЕДАЧИ ИНТЕЛЛЕКТУАЛЬНОЙ СОБСТВЕННОСТИ (В СОБСТВЕННОСТЬ, ПОЛЬЗОВАНИЕ) АКЦИОНЕРНОМУ ОБЩЕСТВУ

· ОБРАЗЕЦ. ПРИМЕРНЫЙ УЧРЕДИТЕЛЬНЫЙ ДОГОВОР СОЮЗА

· ОБРАЗЕЦ. ПРИМЕРНЫЙ УСТАВ ФОНДА

· ОБРАЗЕЦ. ПРИМЕРНЫЙ УСТАВ ГОСУДАРСТВЕННОГО (МУНИЦИПАЛЬНОГО) ПРЕДПРИЯТИЯ

· ОБРАЗЕЦ. УСТАВ ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА С ЕДИНОЛИЧНЫМ И КОЛЛЕГИАЛЬНЫМ ИСПОЛНИТЕЛЬНЫМ ОРГАНОМ И СОВЕТОМ ДИРЕКТОРОВ ОБЩЕСТВА

· ОБРАЗЕЦ. УСТАВ ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА С ЕДИНОЛИЧНЫМ ИСПОЛНИТЕЛЬНЫМ ОРГАНОМ И СОВЕТОМ ДИРЕКТОРОВ ОБЩЕСТВА

· ОБРАЗЕЦ. УСТАВ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА С ЕДИНОЛИЧНЫМ И КОЛЛЕГИАЛЬНЫМ ИСПОЛНИТЕЛЬНЫМ ОРГАНОМ И СОВЕТОМ ДИРЕКТОРОВ ОБЩЕСТВА

· ОБРАЗЕЦ. УСТАВ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА, СОЗДАННОГО В РЕЗУЛЬТАТЕ ПРЕОБРАЗОВАНИЯ

· ОБРАЗЕЦ. УСТАВ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА С ЕДИНОЛИЧНЫМ ИСПОЛНИТЕЛЬНЫМ ОРГАНОМ И СОВЕТОМ ДИРЕКТОРОВ ОБЩЕСТВА

· ОБРАЗЕЦ. АКТ ОЦЕНКИ СТОИМОСТИ ИМУЩЕСТВА, ВНЕСЕННОГО В КАЧЕСТВЕ ВКЛАДА В УСТАВНЫЕ КАПИТАЛЫ ДОЧЕРНИХ, МАЛЫХ И СОВМЕСТНЫХ ПРЕДПРИЯТИЙ, АКЦИОНЕРНЫХ ОБЩЕСТВ, ТОВАРИЩЕСТВ, БАНКОВ (ПРИЛОЖЕНИЕ К ДОГОВОРУ О ПОРЯДКЕ ИСПОЛЬЗОВАНИЯ ЗАКРЕПЛЕННОГО ЗА ГОСУДАРСТВЕННЫМ ОБРАЗОВАТЕЛЬНЫМ УЧРЕЖДЕНИЕМ ФЕДЕРАЛЬНОГО ИМУЩЕСТВА НА ПРАВЕ (ПИСЬМО ГКИ РФ ОТ 26.03.96 NО. ОК-6/2279)

· ОБРАЗЕЦ. УСТАВ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА, РЕОРГАНИЗОВАННОГО В РЕЗУЛЬТАТЕ СЛИЯНИЯ (НА ПРИМЕРЕ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА "СОФИЯ")

· ОБРАЗЕЦ. УВЕДОМЛЕНИЕ ДЕБИТОРУ О ЛИКВИДАЦИИ АКЦИОНЕРНОГО ОБЩЕСТВА И ВЗЫСКАНИИ ЗАДОЛЖЕННОСТИ

· ОБРАЗЕЦ. ПРОТОКОЛ СОБРАНИЯ ОБЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ О ЛИКВИДАЦИИ И СОЗДАНИИ ЛИКВИДАЦИОННОЙ КОМИССИИ

· ОБРАЗЕЦ. ПРОТОКОЛ ОБЩЕГО СОБРАНИЯ АКЦИОНЕРНОГО ОБЩЕСТВА О ЛИКВИДАЦИИ ОБЩЕСТВА И СОЗДАНИИ ЛИКВИДАЦИОННОЙ КОМИССИИ

· ОБРАЗЕЦ. ПРОТОКОЛ ЗАСЕДАНИЯ КОМИССИИ ПО ЛИКВИДАЦИИ АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ. ПОЛОЖЕНИЕ О ПРАВЛЕНИИ КОММЕРЧЕСКОГО БАНКА В ФОРМЕ ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ. ПЕРЕЧЕНЬ И ОТДЕЛЬНЫЕ ФОРМЫ ДОКУМЕНТОВ ДЛЯ ИСКЛЮЧЕНИЯ ЛИКВИДИРУЕМОГО ПРЕДПРИЯТИЯ ИЗ РЕЕСТРА СОБСТВЕННОСТИ

· ОБРАЗЕЦ. ЛИКВИДАЦИОННАЯ КАРТА ПРЕДПРИЯТИЯ

· ОБРАЗЕЦ. ИЗВЕЩЕНИЕ ОРГАНА ГОСУДАРСТВЕННОЙ РЕГИСТРАЦИИ О ЛИКВИДАЦИИ АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ ОБ ИСКЛЮЧЕНИИ ЛИКВИДИРУЕМОГО ПРЕДПРИЯТИЯ ИЗ РЕЕСТРА СОБСТВЕННОСТИ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О СНЯТИИ С УЧЕТА В УЧРЕЖДЕНИИ

· ОБРАЗЕЦ. АКТ ЛИКВИДАЦИОННОЙ КОМИССИИ (ПРИЛОЖЕНИЕ К ПРОТОКОЛУ ЗАСЕДАНИЯ КОМИССИИ ПО ЛИКВИДАЦИИ АКЦИОНЕРНОГО ОБЩЕСТВА)

· ОБРАЗЕЦ. УЧРЕДИТЕЛЬНЫЙ ДОГОВОР ТОВАРИЩЕСТВА НА ВЕРЕ (КОММАНДИТНОГО ТОВАРИЩЕСТВА)

· ОБРАЗЕЦ. УСТАВ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ. ПРИМЕРНЫЙ УСТАВ ПОТРЕБИТЕЛЬСКОГО КООПЕРАТИВА

· ОБРАЗЕЦ. УСТАВ РЕГИОНАЛЬНОЙ ОБЩЕСТВЕННОЙ ОРГАНИЗАЦИИ

· ОБРАЗЕЦ. УСТАВ КОММЕРЧЕСКОГО БАНКА В ФОРМЕ ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ. ТИПОВЫЕ ПРАВИЛА ИНТЕРВАЛЬНОГО ПАЕВОГО ИНВЕСТИЦИОННОГО ФОНДА (ПОСТАНОВЛЕНИЕ ФКЦБФР ОТ 16.10.95 N 14 (РЕД. ОТ 12.01.96))

· ОБРАЗЕЦ. ПОЛОЖЕНИЕ ОБ ОБЩЕМ СОБРАНИИ АКЦИОНЕРОВ АКЦИОНЕРНОГО ОБЩЕСТВА (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ. ПОЛОЖЕНИЕ ОБ ИСПОЛНИТЕЛЬНОМ ОРГАНЕ АКЦИОНЕРНОГО ОБЩЕСТВА (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ. ПОЛОЖЕНИЕ ОБ АРБИТРАЖНОЙ КОМИССИИ АКЦИОНЕРНОГО ОБЩЕСТВА (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ. ПОЛОЖЕНИЕ О ФИЛИАЛЕ АКЦИОНЕРНОГО ОБЩЕСТВА (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ. ПОЛОЖЕНИЕ О СОВЕТЕ ДИРЕКТОРОВ (НАБЛЮДАТЕЛЬНОМ СОВЕТЕ) АКЦИОНЕРНОГО ОБЩЕСТВА (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ. ПОЛОЖЕНИЕ О СОВЕТЕ ДИРЕКТОРОВ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ. ПОЛОЖЕНИЕ О РЕЕСТРЕ АКЦИОНЕРОВ АКЦИОНЕРНОГО ОБЩЕСТВА (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ. ПОЛОЖЕНИЕ О РЕЕСТРЕ АКЦИОНЕРОВ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ. ПОЛОЖЕНИЕ О РЕВИЗИОННОЙ КОМИССИИ (РЕВИЗОРЕ) АКЦИОНЕРНОГО ОБЩЕСТВА (ТИПОВАЯ ФОРМА)

· ПОЛОЖЕНИЕ О РАЗМЕЩЕНИИ АКЦИЙ И ИНЫХ ЦЕННЫХ БУМАГ АКЦИОНЕРНОГО ОБЩЕСТВА (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ. ПОЛОЖЕНИЕ О ГЕНЕРАЛЬНОМ ДИРЕКТОРЕ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ. ВКЛАДНОЙ ЛИСТ NО. 1 К ФОРМЕ NО. Т-2 (ПИСЬМО ГНС РФ ОТ 20.10.95 N ПВ-4-17/69Н)

· УСТАВ ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· УСТАВ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ДОГОВОР О СОЗДАНИИ ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ДОГОВОР О СОЗДАНИИ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ПРОТОКОЛ УЧРЕДИТЕЛЬНОГО СОБРАНИЯ ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ПРОТОКОЛ УЧРЕДИТЕЛЬНОГО СОБРАНИЯ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ. УСТАВ ОБЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ

· ОБРАЗЕЦ УСТАВ НЕКОММЕРЧЕСКОЙ ОБЩЕСТВЕННОЙ ОРГАНИЗАЦИИ (РЕГИОНАЛЬНОГО (МЕСТНОГО) ОТДЕЛЕНИЯ ОБЩЕСТВЕННОЙ ОРГАНИЗАЦИИ)

· ОБРАЗЕЦ УСТАВ НЕКОММЕРЧЕСКОГО ОБРАЗОВАТЕЛЬНОГО УЧРЕЖДЕНИЯ

· ОБРАЗЕЦ УСТАВ НЕКОММЕРЧЕСКОГО ГУММАНИТАРНОГО ФОНДА

· ОБРАЗЕЦ УСТАВ НЕКОММЕРЧЕСКОЙ ОРГАНИЗАЦИИ - АССОЦИАЦИИ (ОБРАЗЕЦ)

· ОБРАЗЕЦ ПРОТОКОЛ СОБРАНИЯ УЧРЕДИТЕЛЕЙ НЕКОММЕРЧЕСКОГО ГУММАНИТАРНОГО ФОНДА

· ЗАЯВЛЕНИЕ О РЕГИСТРАЦИИ УСТАВА ОБЩЕСТВЕННОГО ОБЪЕДИНЕНИЯ (Приложение N 1 к Приказу Минюста РФ от 16.09.94 N 19-47-94-94)

· ОБРАЗЕЦ ПРОТОКОЛ УЧРЕДИТЕЛЬНОГО СОБРАНИЯ НЕКОММЕРЧЕСКОЙ ОБЩЕСТВЕННОЙ ОРГАНИЗАЦИИ

· СВЕДЕНИЯ ОБ ИНИЦИАТОРАХ СОЗДАНИЯ ОБЩЕСТВЕННОГО ОБЪЕДИНЕНИЯ (Приложение N 2 к Приказу Минюста РФ от 16.09.94 N 19-47-94-94)

· ОБРАЗЕЦ ПРИМЕРНЫЙ УЧРЕДИТЕЛЬНЫЙ ДОГОВОР О СОЗДАНИИ КОММАНДИТНОГО ТОВАРИЩЕСТВА

· ОБРАЗЕЦ УСТАВ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ ПРИМЕРНЫЙ УЧРЕДИТЕЛЬНЫЙ ДОГОВОР О СОЗДАНИИ ПОЛНОГО ТОВАРИЩЕСТВА

· ОБРАЗЕЦ УСТАВ ПРОИЗВОДСТВЕННОГО КООПЕРАТИВА (АРТЕЛИ)

· ОБРАЗЕЦ УСТАВ АКЦИОНЕРНОГО КОММЕРЧЕСКОГО БАНКА (В ФОРМЕ АКЦИОНЕРНОГО ОБЩЕСТВА ОТКРЫТОГО ТИПА)

· ОБРАЗЕЦ ДОГОВОР О СОЗДАНИИ И ДЕЯТЕЛЬНОСТИ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ ДОГОВОР О СОЗДАНИИ И ДЕЯТЕЛЬНОСТИ КОММЕРЧЕСКОГО БАНКА (В ФОРМЕ АКЦИОНЕРНОГО ОБЩЕСТВА ОТКРЫТОГО ТИПА)

· ОБРАЗЕЦ ЗАЯВЛЕНИЕ О РЕГИСТРАЦИИ ИЗМЕНЕНИЙ К УЧРЕДИТЕЛЬНЫМ ДОКУМЕНТАМ ПРЕДПРИЯТИЯ ФОРМА N 61

· ОБРАЗЕЦ ПОЛОЖЕНИЕ О ПОРЯДКЕ УВЕЛИЧЕНИЯ (УМЕНЬШЕНИЯ) УСТАВНОГО КАПИТАЛА АКЦИОНЕРНОГО ОБЩЕСТВА (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ ПОЛОЖЕНИЕ О ПОРЯДКЕ СОЗДАНИЯ, РЕОРГАНИЗАЦИИ И ЛИКВИДАЦИИ ФИЛИАЛОВ И ПРЕДСТАВИТЕЛЬСТВ АКЦИОНЕРНОГО ОБЩЕСТВА (ТИПОВАЯ ФОРМА)

· Образец. ПРИМЕРНЫЙ УСТАВ АССОЦИАЦИИ (КОНЦЕРНА)

· Образец. ПРЕКРАЩЕНИЕ ДЕЯТЕЛЬНОСТИ

· ПИСЬМЕННОЕ ОБЯЗАТЕЛЬСТВО УЧРЕДИТЕЛЕЙ О ПРОДАЖЕ АКЦИЙ

· ИЗВЕЩЕНИЕ ОБ ОТКРЫТОЙ ПОДПИСКЕ НА АКЦИИ АКЦИОНЕРНОГО ОБЩЕСТВА

· Образец. УСТАВ АКЦИОНЕРНОГО ОБЩЕСТВА

· ДОГОВОР УЧРЕДИТЕЛЕЙ О СОВМЕСТНОЙ ДЕЯТЕЛЬНОСТИ ПО СОЗДАНИЮ АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ. ДОГОВОР О СОЗДАНИИ АКЦИОНЕРНОГО ОБЩЕСТВА ОТКРЫТОГО ВИДА

· ОБРАЗЕЦ УЧРЕДИТЕЛЬНЫЙ ДОГОВОР ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ УСТАВ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ ПРОТОКОЛ N 1 СОБРАНИЯ АКЦИОНЕРОВ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ УСТАВ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ РЕШЕНИЕ N 1 Закрытого акционерного общества

· ОБРАЗЕЦ УЧРЕДИТЕЛЬНЫЙ ДОГОВОР Закрытого акционерного общества

· ОБРАЗЕЦ УСТАВ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ ПРОТОКОЛ N 1 СОБРАНИЯ АКЦИОНЕРОВ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ УCТАВ ОБЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ

· ОБРАЗЕЦ РЕШЕНИЕ N 1 ОБЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ

· ОБРАЗЕЦ УCТАВ ОБЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ

· ОБРАЗЕЦ ПРОТОКОЛ N1 СОБРАНИЯ УЧАСТНИКОВ ОБЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ

· ОБРАЗЕЦ УЧРЕДИТЕЛЬНЫЙ ДОГОВОР ОБЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ "НАЗВАНИЕ ОБЩЕСТВА"

· ОБРАЗЕЦ УЧРЕДИТЕЛЬНЫЙ ДОГОВОР ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА "НАЗВАНИЕ ОБЩЕСТВА"

· ОБРАЗЕЦ УСТАВ ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ ПРОТОКОЛ N 1 СОБРАНИЯ АКЦИОНЕРОВ ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА "НАЗВАНИЕ ОБЩЕСТВА"

· ПРИМЕРНЫЙ УЧРЕДИТЕЛЬНЫЙ ДОГОВОР О СОЗДАНИИ ПОЛНОГО (КОММАНДИТНОГО) ТОВАРИЩЕСТВА

· ПРИМЕРНЫЙ УСТАВ ГОСУДАРСТВЕННОГО (МУНИЦИПАЛЬНОГО) ПРЕДПРИЯТИЯ

· ОБРАЗЕЦ РАСПОРЯЖЕНИЯ О СОЗДАНИИ ГОСУДАРСТВЕННОГО ПРЕДПРИЯТИЯ

· УСТАВ ЖИЛИЩНОГО ТОВАРИЩЕСТВА СОБСТВЕННИКА

· УСТАВ ДОЧЕРНЕГО ПРЕДПРИЯТИЯ (ПРИМЕР)

· УСТАВ ВСЕРОССИЙСКОГО ОБЩЕСТВА (ПРИМЕР)

· РЕШЕНИЕ ОБЩЕГО СОБРАНИЯ ЧЛЕНОВ ЖИЛИЩНЫХ ТОВАРИЩЕСТВ СОБСТВЕННИКОВОБ ИХ СЛИЯНИИ

· ПРОТОКОЛ-РЕШЕНИЕ ОБЩЕГО СОБРАНИЯ УЧРЕДИТЕЛЕЙ О СОЗДАНИИ ЖИЛИЩНОГО ТОВАРИЩЕСТВА СОБСТВЕННИКОВ

· ПРОТОКОЛ УЧРЕДИТЕЛЬНОГО СОБРАНИЯ БЛАГОТВОРИТЕЛЬНОГО ОБЩЕСТВА (ПРИМЕР)

· ПОЛОЖЕНИЕ О ФИЛИАЛЕ Nо.1 ТОВАРИЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ (ПРИМЕР)

· ЗАЯВЛЕНИЕ УЧРЕДИТЕЛЯ ЖИЛИЩНОГО ТОВАРИЩЕСТВА, СОБСТВЕННИКОВ

· ЗАЯВЛЕНИЕ О РЕГИСТРАЦИИ УСТАВА ВСЕРОССИЙСКОГО ОБЩЕСТВА (ПРИМЕР)

· Образец. Примерный устав фондовой биржи

· Образец. Договор о создании и деятельности эмиссионного синдиката

· Выписка из устава

· Образец заявления на изготовление круглой мастичной печати и углового штампа

· Устав крестьянского хозяйства

· Протокол общего собрания граждан, пожелавших создать крестьянское (фермерское) хозяйство

· Устав производственного (научно-производственного, коммерческого,бытового обслуживания, творческого художественно-промышленного и т.п.- варианты) предприятия "Весна" (условно) (индивидуальное частное предприятие)

· Устав индивидуального частного предприятия

· Заявление о регистрации устава индивидуального частного предприятия

· Решение о создании индивидуального частного предприятия

· Учредительный договор о создании (учреждении) товарищества с ограниченной ответственностью - научно-производственного предприятия "Волга" (условно)

· Протокол организационного собрания по созданию (учреждению) научно-производственного предприятия "Волга" (условно)

· Учредительный договор о создании фирмы в виде товарищества с ограниченной ответственностью

· Устав фирмы в виде товарищества с ограниченной ответственностью

· Протокол учредительного собрания фирмы (предприятия, научно-производственного центра и др.)

· Заявление на разрешение изготовления печати (Приложение к Положению о комиссии по приватизации земли и реорганизации колхоза (совхоза), утв.Минсельхозом РФ 22 января 1992 г.)

· Письмо на разрешение на изготовление акций (Приложение к Положению о комиссии по приватизации земли и реорганизации колхоза (совхоза), утв. Минсельхозом РФ 22 января 1992 г.)

· Протокол учредительного собрания по организации АО, производственного кооператива, ассоциации (Приложение к Положению о комиссии по приватизации земли и реорганизации колхоза (совхоза), утв.Минсельхозом РФ 22 января 1992 г.)

· Примерный Устав СП

· Соглашение о создании и деятельности СП

· Учредительный договор о создании комбанка

· Учредительный договор о создании ассоциации

· Устав государственного предприятия

· Договор о паевом взносе

· Договор об уступке прав пайщика

· Договор о внесении суммы пая

· Учредительский договор о создании на паевых началах коммерческого банка

· Договор о формировании и изменении уставного фонда банка

· УСТАВ КОММЕРЧЕСКОГО БАНКА (примерный)

· Экономическое обоснование создания коммерческого банка

· СПИСОК учредителей-пайщиков (акционеров) коммерческого банка

· ПРОТОКОЛ собрания учредителей коммерческого банка

· ДОГОВОР об учреждении коммерческого банка

· Изменения и дополнения, вносимые в Устав

· ЗАЯВЛЕНИЕ о регистрации Устава коммерческого банка и выдаче лицензии


                                 ДОКУМЕНТЫ,
           НЕОБХОДИМЫЕ СУДУ ДЛЯ РАЗВОДА СУПРУГОВ В ИХ ОТСУТСТВИЕ:

        1. Свидетельство о браке (подлинник).
        2. Свидетельство  о рождении несовершеннолетних детей (достаточно
   ксерокопии).
        3. Справки с места жительства.
        4. Справки с места работы о заработной плате (это необходимо  для
   определения размера  госпошлины,  а также если вам удобнее,  чтобы суд
   направил исполнительный лист об алиментах по месту работы ответчика).
        5. Исковое  заявление  в  краткой  форме  (при  наличии взаимного
   согласия супругов суд согласно ч.  1 ст.23 СК РФ выносит  решение  без
   выяснения мотивов  развода,  то есть вам совсем необязательно подробно
   расписывать, почему не сложилась ваша семейная жизнь).
        6. Заявление  ответчика  о  его  согласии  на расторжение брака с
   заверенной подписью (подпись лучше заверить у нотариуса, либо в РЭУ по
   месту регистрации).
        7. Квитанция об уплате госпошлины -  она  составляет  однократный
   размер минимального   размера   оплаты  труда  (ст.  4  Закона  РФ  "О
   государственной пошлине").  Для того  чтобы  ее  уплатить,  необходимо
   узнавать в суде (можно по телефону) номер расчетного счета и реквизиты
   банка.

                     ОБРАЗЕЦ ИСКОВОГО ЗАЯВЛЕНИЯ

                                       В ____________________________ суд

                                       Истец:____________________________
                                               (Ф.И.О., адрес, телефон)

                                       Ответчик: ________________________
                                                 (Ф.И.О., адрес, телефон)

                   ИСКОВОЕ ЗАЯВЛЕНИЕ О РАСТОРЖЕНИИ БРАКА

   "___"_______ 19___ года я вступил(а) в брак с ответчиком(цей) ________
                                                                 (Ф.И.О.)

   От данного брака имеются дети ________________________________________
                                       (Ф.И.О., дата рождения)

   Наша семейная  жизнь  не  сложилась,  брачные  отношения  прекращены с
   _________________ .
    (месяц, год)

   Споров о   совместно   нажитом  имуществе  у  нас  нет.  Соглашение  о
   воспитании и  содержании  ребенка  (детей)  между   нами   достигнуто.
   Ответчик(ца) на расторжение брака согласен(на).
   В суд явиться не могу, прошу рассмотреть дело в мое отсутствие.
   Против вынесения  заочного  приговора не возражаю.  Выписку из решения
   суда о расторжении брака прошу направить мне по адресу: ______________
   На основании ст. 22 (или 23, если нет согласия) Семейного кодекса РФ

                                   ПРОШУ:

   расторгнуть брак между мной и ответчиком(цей)
   заключенный "___"________ 199__ г. и зарегистрированный ______________
                                                           (орган загса)

   актовая запись No. _____________________ .

   "____"_______ 199__ г.                             ___________________
                                                           (подпись)

   Приложение (список документов)


                              СУДЕБНЫЙ ПРИКАЗ

                          "____"_________ 199__ г.

                          _____________ районный (городской) народный суд
                          _____________ области (края, республики)

                                        Судья ___________________________
                                                     (Ф.И.О.)

        Взыскать в пользу _______________________________________________
                               (наименование и адрес взыскателя)

   с ____________________________________________________________________
           (Ф.И.О., год, место рождения и место работы должника)

   алименты на содержание _______________________________________________
                               (имя и дата рождения ребенка (детей))

   в размере  ________  части всех видов заработка ежемесячно,  начиная с
   _____________ и до его (их) совершеннолетия.
        Взыскать с ______________________________________________________
                                      (Ф.И.О. должника)

   государственную пошлину в доход государства в сумме __________________
   рублей.

        Судья _______________ (________________)

        М.П.


                              СУДЕБНЫЙ ПРИКАЗ

                           "___"________ 199__ г.

                          _____________ районный (городской) народный суд
                          _____________ области (края, республики)

                                        Судья ___________________________
                                                     (Ф.И.О.)

        Взыскать в пользу _______________________________________________
                             (наименование и адрес взыскателя)

   с ____________________________________________________________________
                      (наименование и адрес должника)

   ______________ рублей,  неустойку ____________________ рублей, а также
   возврат госпошлины в сумме __________________ рублей.

        Судья ______________________ (_________________)

        М.П.


                              СУДЕБНЫЙ ПРИКАЗ

                          "____"________ 19___ г.

                          _____________ районный (городской) народный суд
                          _____________ области (края, республики)

                                        Судья ___________________________
                                                     (Ф.И.О.)

        Взыскать в пользу _______________________________________________
                                    (Ф.И.О. работника)

   с _______________________________________________________ начисленную,
           (наименование и адрес предприятия)

   но не выплаченную заработную плату в сумме ___________________________
   _________________ рублей.
        Взыскать с ______________________________________________________
                           (наименование предприятия)

   государственную пошлину в доход государства в сумме __________________
   ________________ рублей.

        Судья _________________ (_________________)

        М.П.


          СУДЕБНОЕ РЕШЕНИЕ О ПРИЗНАНИИ ГРАЖДАНИНА НЕДЕЕСПОСОБНЫМ

                                 РЕШЕНИЕ

        г.Таганрог, 5 мая 1993 г.

        Именем Российской Федерации            Дело N 3-33

        Народный суд    г.Таганрога    Ростовской   обл.   в   составе
    председательствующего народного  судьи  Кудлаева  В.Н.,   народных
    заседателей -  Щербакова  В.П.  и  Кондратьева  А.С.,  с  участием
    прокурора Носова М.И.,  при секретаре Леденевой И.К., рассмотрев в
    открытом судебном   заседании   гражданское   дело   по  заявлению
    психоневрологической больницы о признании гражданина Яркова  Павла
    Николаевича недееспособным,
                                УСТАНОВИЛ:
        Психоневрологическая больница  обратилась в суд с заявлением о
    признании Яркова  П.Н.,  находящегося  на  излечении  в  больнице,
    недееспособным.
        Выслушав объяснение представителя психоневрологичской больницы
    Ромашовой Л.К.,  заключение прокурора Носова М.И.  и представителя
    отдела здравоохранения администрации г.Таганрога Ворошилова  К.К.,
    полагающих, что  заявление  подлежит удовлетворению,  суд считает,
    что Ярков П.Н. должен быть признан недееспособным.
        Заключением судебно-психиатрической   экспертизы  установлено,
    что Ярков  П.Н.   страдает   тяжелым   психическим   заболеванием,
    вследствие чего не может отдавать отчет своим действиям:  не может
    понимать значения своих  действий  и  руководить  ими.  При  таком
    состоянии здоровья  для охраны имущественных интересов Яркова П.Н.
    над ним должна  быть  учреждена  опека.  Руководствуясь  ст.15  ГК
    РСФСР, ст.14, 50, 197, 261 ГПК РСФСР, суд
                                  РЕШИЛ:
        Признать Яркова   Павла   Николаевича,   1950  года  рождения,
    уроженца г.Таганрога, проживающего по адресу..., недееспособным.
        Копию решения направить в администрацию г.Таганрога для реения
    вопроса об установлении над Ярковым П.Н. опеки.
        Решение может быть обжаловано в Ростовский областной суд через
    народный суд в течение 10 дней.

        Народный судья                                  Подпись
        Народные заседатели                             Подписи


              СУДЕБНОЕ РЕШЕНИЕ ОБ ОГРАНИЧЕНИИ ДЕЕСПОСОБНОСТИ
                                ГРАЖДАНИНА

                                 РЕШЕНИЕ

        Именем Российской Федерации

        13 сентября 1992 г.                      Дело N 2-222

        Народный суд   Заводского   р-на   г.Волгограда   в    составе
    председательствующего народного   судьи   Сушкова  А.И.,  народных
    заседателей Мелешкова  А.М.  и  Завгородней   Л.Н.,   с   участием
    прокурора Баскина Н.Г.,  при секретаре Ивановой Л.М., рассмотрев в
    открытом судебном заседании гражданское дело N 2-222 по  заявлению
    прокурора Заводского  р-на  г.Волгограда  о  признании ограниченно
    дееспособным Гайворонского Петра Борисовича,
                                УСТАНОВИЛ:
        Прокурор Заводского   р-на   г.Волгограда   просит    признать
    ограниченно дееспособным  Гайворонского  Петра  Борисовича  по тем
    основаниям, что он на протяжении последних  3  лет  злоупотребляет
    спиртными напитками,  чем  ставит  семью  в  тяжелое  материальное
    положение.
        Гайворонский П.Б.  в судебное заседание не явился, отказавшись
    от получения повестки. О дне и месте рассмотрения дела извещен.
        Привлеченная к  участию  в  деле  в качестве заинтересованного
    лица Гайворонская Ольга Кирилловна -  жена  Гайворонского  П.Б.  -
    указала, что  ее  муж  последние  3  года злоупотребляет спиртными
    напитками, тратит  на  это  свою  заработную  плату,  стал   плохо
    работать, несколько  раз  увольнялся  с  работы.  Денег  в  дом не
    приносит, в связи с чем она испытывает  значительные  материальные
    затруднения.
        Суд, проверив материалы дела,  выслушав свидетелей -  Филатову
    О.И., Слюнину В.А.,  считает, что заявление обоснованно и подлежит
    удовлетворению.
        В соответствии со ст.16 ГК РСФСР гражданин, который вследствие
    злоупотребления спиртными напитками ставит свою  семью  в  тяжелое
    материальное положение,    может    быть    ограничен    судом   в
    дееспособности.
        Суд считает,    что    собранные    по   делу   доказательства
    свидетельствуют о том, что Гайворонского П.Б. следует ограничить в
    дееспособности.
        Согласно спраке   психоневрологического   диспансера    N    1
    г.Волгограда Гайворонский   П.Б.   состоит   на  учете  как  лицо,
    злоупотребляющее спиртными напитками.
        Допрошенный в  качестве  свидетеля участковый инспектор 555-го
    отделения милиции Мартынов Ф.К.  показал,  что  в  течение  3  лет
    Гайворонский П.Б.   злоупотребляет  спиртными  напитками,  даже  в
    период нахождения  дела  в  суде  привлекался  к  административной
    ответственности за пьянство.
        Свидетель Филатова О.И.  показала,  что ее сосед  Гайворонский
    П.Б. часто пьянствует,  учиняет скандалы,  несколько раз предлагал
    ей купить у него вещи,  принадлежащие жене, за бесценок, очевидно,
    с целью приобретения на вырученные деньги спиртных напитков.
        Свидетель Слюнина В.А.  дала аналогичные показания и пояснила,
    что если  ранее  Гайворонский П.Б.  ввсе же работал постоянно,  то
    теперь из-за  пьянства  он  часто  меняет  место   работы,   имеет
    нарекания администрации завода, где работает сейчас.
        У суда нет оснований не доверять показаниям свидетелей.
        Указанные факты  свидетельствут  о том,  что Гайворонский П.Б.
    систематически злоупотребляет спиртными напитками,  что влечет  за
    собой значительные  денежные расходы,  а это вызывает материальные
    затруднения и ставит семью в тяжелое материальное положение.
        Как разъяснено  в  п.3  постановления  Пленума Верховного Суда
    РСФСР от 27 октября 1966 г.  "О  судебной  практике  по  делам  об
    ограничении дееспособности   граждан,  злоупотребляющих  спиртными
    напитками и наркотическими веществами",  наличие у  других  членов
    семьи заработка  само  по себе не является основанием для отказа в
    удовлетворении просьбы заявителя.
        Жена Гайворонского П.Б. - Гайворонская О.К. - имеет заработную
    плату 3950 руб.,  по состоянию  здоровья  нуждается  в  лечении  и
    отдыхе, что  подтверждается  справкой участкового врача-терапевта,
    но всю заработную плату тратит на семью и на содержание мужа.
        Руководствуясь ст.41,  197,  261 ГПК РСФСР, на основании ст.16
    ГК РСФСР суд
                                  РЕШИЛ:
        Признать ограниченно    дееспособным    Гайворонского    Петра
    Борисовича, 1956  года рождения.  уроженца г.Фролово Волгоградской
    обл., проживающего по адресу... .
        Копию решения  направить  в  органы опеки и попечительства для
    решения вопроса о назначении Гайворонскому П.Б. попечителя.
        Решение может  быть  обжаловано  в Волгоградский областной суд
    через народный суд в течение 10 дней.

        Народный судья                                   Подпись
        Народные заседатели                              Подписи


               РЕЗОЛЮТИВНЫЕ ЧАСТИ СУДЕБНЫХ РЕШЕНИЙ ПО ДЕЛАМ
                           ОСОБОГО ПРОИЗВОДСТВА

                                  РЕШИЛ:

        Признать Кудрявцева Георгия Сергеевича,  1929  года  рождения,
    уроженца г.Тулы, безвестно отсутствующим.
        Решение может быть  обжаловано  в  Тульской  областной  суд  в
    течение 10 дней.
                                  РЕШИЛ:

        Объявить Маепского   Ярослава   Александровича,   1946    года
    рождения, уроженца г.Алексина Тульской обл. умершим.
        Решение может быть  обжаловано  в  Тульской  областной  суд  в
    течение 10 дней.

                                  РЕШИЛ:

        Признать неправильной  в  книгах  записей  актов  гражданского
    состояния Кировского  районного  отдела  ЗАГСа  г.Перми  запись  о
    рождении Гроздевой  Тамары  Аркадьевны  25 апреля 1991 г.  Фамилия
    новорожденной - Груздева.
        Настоящее решение  служит  основание  для исправления записи о
    рождении Груздевой Тамары Аркадьевны органами ЗАГСа.
        Решение может  быть  обжаловано  в  Пермской  областной  суд в
    течение 10 дней.

                                  РЕШИЛ:

        Отменить ограничение     дееспособности     Кузина     Виктора
    Михайловича, 1959  года рождения,  уроженца г.Риги,  установленное
    решением Харовского районного народного суда Вологодской обл. от 5
    ноября 1987 г.
        Решение может быть обжаловано в Вологодской  областной  суд  в
    течение 10 дней.


          СУДЕБНОЕ РЕШЕНИЕ О ПРИЗНАНИИ НЕДЕЙСТВИТЕЛЬНОЙ СДЕЛКИ,
          ЗАКЛЮЧЕННОЙ НЕСОВЕРШЕННОЛЕТНИМ БЕЗ СОГЛАСИЯ РОДИТЕЛЕЙ

                                 РЕШЕНИЕ

        Именем Российской Федерации

        14 октября 1992 г.                          Дело N 555-5

        Народный суд  Кировского  р-на  Приморского  края  в   составе
    председательствующего народного   судьи  Лиманюка  Н.Н.,  народных
    заседателей Гребешечниковой Е.В.  и Рубаненко Т.И.  при  секретаре
    Анашкиной У.Т.,   рассмотрев   в   открытом   судебном   заседании
    гражданское дело N 555-5 по  заявлению  истцов  Тихоненко  Б.Л.  и
    Тихоненко О.С.  о  признании недействительной сделки,  заключенной
    без их согласия несовершеннолетним Тихоненко И.Б. и Семенцом А.П.,
                                УСТАНОВИЛ:
        Истцы Тихоненко  Б.Л.  и  Тихоненко   О.С.   просят   признать
    недействительной сделку,  заключенную их сыном,  Тихоненко И.Б.  и
    Семенцом А.П.  15 августа 1992г.,  по тем основаниям,  что  своего
    согласия на  продажу  ответчику  телевизора  "Сапфир-401-1" они не
    давали; Тихоненко И.Б - несовершеннолетний и  не  может  заключать
    договоры без согласия родителей.
        Семенец А.П.  заявил, что считает совершенную сделку законной,
    так как она была заключена добровольно. Ответчик заявил также, что
    телефизор "Сапфир-401-1" он намеревается в скором времени  продать
    и уже есть покупатели.
        Свидетельница Ветрова Н.В.  пояснила, что, оставаясь в августе
    этого года  проживать  с  внуком,  Тихоненко  И.Б.,  она  пыталась
    воспрепятствовать совершению  сделки,  говорила   ответчику,   что
    родители не  позволили  бы мальчику распорядиться телевизором и по
    приезде обязательно   примут   меры,   но   ее    не    послушали.
    Свидетельницей этого   разговора   невольно  явилась  ее  знакомая
    Демченко В.И.  В судебном заседании она сказала,  что они убеждали
    ответчика отказаться  от  своих  намерений,  говорили ему,  что он
    обманывает ребенка,  но  он  не  реагировал  на  их  слова,  отдал
    мальчику деньги и унес телевизор.
        Суд, проверив материалы дела,  выслушав свидетелей  -  Ветрову
    Н.В. и   Демченко  В.И.,  считает,  что  заявление  обоснованно  и
    подлежит удовлетворению.
        В соответствии    со    ст.13    и   ч.1   ст.54   ГК   РСФСР,
    несовершеннолетние в возрасте  от  15  до  18  лет,  как  частично
    дееспособные, совершают гражданско-правовые сделки лишь с согласия
    родителей (усыновителей,  попечителей).  Сделки  же,   заключенные
    несовершеннолетним без   такого   согласия,  могут  быть  признаны
    недействительными по    требованию     родителей    (усыновителей,
    попечителей).
        Суд считает,   что   собранные    по    делу    доказательства
    свидетельствуют о том,  что сделка, заключенная несовершеннолетним
    Тихоненко И.Б.  и  Спменцом  А.П.,  была  совершена  без  согласия
    родителей -  Тихоненко  Б.Л.  и Тихоненко О.С.  Из представленного
    истцами письма Семенца А.П. видно, что ответчик и не считал нужным
    получить согласие  родителей  Тихоненко И.Б.,  которому,  согласно
    представленным документам, исполнилось в мае этого года 15 лет.
        Руководствуясь ст.14,  50,  197 ГПК РСФСР, на основании ст.13,
    54, 51 ГК РСФСР суд
                                  РЕШИЛ:
        Признать сделку,    заключенную    15    августа    1992    г.
    несовершеннолетним Тихоненко И.Б.  и Семенцом А.П.  (купля-продажа
    телевизора "Сапфир-401-1")      без       согласия       родителей
    несовершеннолетнего, недействительной и обязать ответчика, Семенца
    А.П., вернуть истцам указанный телевизор за уплаченную им сумму (1
    тыс.руб.).
        Решение может быть обжаловано в Приморский краевой  суд  через
    народный суд в течение 10 дней.

        Народный судья                             Подпись
        Народные заседатели                        Подписи


· ДОКУМЕНТЫ, НЕОБХОДИМЫЕ СУДУ ДЛЯ РАЗВОДА СУПРУГОВ В ИХ ОТСУТСТВИЕ

· ОБРАЗЕЦ СУДЕБНОГО ПРИКАЗА О ВЗЫСКАНИИ АЛИМЕНТОВ

· ОБРАЗЕЦ СУДЕБНОГО ПРИКАЗА О ВЗЫСКАНИИ НЕУСТОЙКИ

· ОБРАЗЕЦ СУДЕБНОГО ПРИКАЗА О ВЗЫСКАНИИ ЗАРПЛАТЫ

· СУДЕБНОЕ РЕШЕНИЕ О ПРИЗНАНИИ ГРАЖДАНИНА НЕДЕЕСПОСОБНЫМ

· СУДЕБНОЕ РЕШЕНИЕ ОБ ОГРАНИЧЕНИИ ДЕЕСПОСОБНОСТИ ГРАЖДАНИНА

· РЕЗОЛЮТИВНЫЕ ЧАСТИ СУДЕБНЫХ РЕШЕНИЙ ПО ДЕЛАМ ОСОБОГО ПРОИЗВОДСТВА

· СУДЕБНОЕ РЕШЕНИЕ О ПРИЗНАНИИ НЕДЕЙСТВИТЕЛЬНОЙ СДЕЛКИ, ЗАКЛЮЧЕННОЙ НЕСОВЕРШЕННОЛЕТНИМ БЕЗ СОГЛАСИЯ РОДИТЕЛЕЙ


                                         Судебная коллегия по гражданским
                                         делам __________________________
                                         городского суда

                                         ИСТЕЦ: _________________________
                                                     (Ф.И.О.)

                                         ________________________________
                                             (адрес места жительства)

                                         ОТВЕТЧИК: ______________________
                                         ________________________________
                                            (наименование организации)

                                         ________________________________
                                               (адрес организации)

                                         по иску о взыскании ____________
                                         _________________________ рублей
                                         в связи с неисполнением Ответчи-
                                         ком своих обязательств по  Дого-
                                         вору о срочном вкладе No. ______
                                         от ___________ г.

                               ЧАСТНАЯ ЖАЛОБА
     на определение _________________ межмуниципального народного суда

        "___"________ 199__ года ______________ межмуниципальный народный
   суд   вынес   определение,  которым  было  отказано  в  удовлетворении
   заявления об обеспечении иска, предъявленного мной к _________________
   ________________________.
   (наименование ответчика)

        В определении    указано,   что   ходатайство   не   может   быть
   удовлетворено в связи с тем, что _______________________ до настоящего
                                   (наименование ответчика)

   времени не лишен лицензии на совершение банковских операций, а также в
   связи с тем, что в настоящее время открыто исполнительное производство
   по искам других кредиторов к Ответчику.
        Полагагаю, что данное определение вынесено судом без  достаточных
   оснований  и  свидетельствует  о  явно  тенденциозном  подходе  суда к
   рассмотрению дела.  Суду хорошо  известно,  что  несмотря  на  наличие
   лицензии, _____________________________ вот уже в  течение  __________
               (наименование ответчика)

   банковских операций не осуществляет, в связи с чем наложение ареста на
   его  счета  никакого  ущерба  клиентам  банка  (которых  у  него   уже
   практически  не  осталось)  не  нанесет.  В  то  же  время  достоверно
   известно, что в даже в обход  имевшихся  судебных  запретов,  Ответчик
   продолжает рассчитываться с некоторыми своими кредиторами (имеющими по
   всей видимости особые отношения с руководством банка),  что приводит к
   нарушению  прав  других  кредиторов,  особых  отношений с руководством
   банка не имеющих  и  вынужденных  обращаться  в  суд  в  установленном
   порядке. Материалы    о   том,   что   подобные   расчеты   Ответчиком
   производились, представлялись в свое время суду.  Эти факты вызывают у
   меня  опасения,  что  к  моменту  завершения  судебного процесса банку
   просто будет нечем со мной рассчитываться,  если не принять надлежащих
   мер по обеспечению иска.
         Кроме того,   наличие   исполнительных   документов   от  других
   взыскателей также свидетельствует о  том,  что  к  моменту  завершения
   процесса  мои требования не будут реально удовлетворены даже частично,
   поскольку остатки  имущества  будут  переданы  другим  взыскателям  по
   другим   исполнительным   документам,   хотя   они  не  имеет  никаких
   преимуществ передо мной на удовлетворение своих требований,  поскольку
   взыскание производится в пользу коммерческих организаций.
        Таким образом,  суд в нарушение требований ст. _____ ГПК РСФСР не
   принял во внимание факты,  свидетельствующие о том, что непринятие мер
   по обеспечению моего иска сделает невозможным исполнение решения суда.
   Однако  я допускаю,  что еще до исследования имеющихся доказательств у
   суда уже готово  решение  об  отказе  в  удовлетворении  моих  исковых
   требований.   В  таком  случае  позиция  суда  выглядит  действительно
   логичной,  поскольку нет необходимости принимать меры  по  обеспечению
   иска, если суду ясно, что в иске будет отказано.
        На основании изложенного, в соответствии со ст. _____ ГПК РСФСР,

                                П Р О Ш У :

        Определение _________________ межмуниципального народного суда об
   обеспечении моего иска отменить.

        Приложение: копия частной жалобы.

        "__"_________ 199__ г.                      _____________________
                                                          (Подпись)


                                 В Арбитражный суд ______________________
                                 ________________________________________
                                                (адрес)

                                 Государственный    орган,   предъявивший
                                 исковое заявление: _____________________
                                 региональное отделение Федеральной
                                 комиссии по рынку ценных бумаг
                                 ________________________________________
                                                (адрес)

                                 Ответчики: 1. Администрация ____________
                                 ________________________________________
                                 ________________________________________
                                                (адрес)

                                 2. _____________________________________
                                         (наименование организации)

                                 ________________________________________
                                                (адрес)

                                 ДЕЛО Nо. _______________________________

                           Х О Д А Т А Й С Т В О
                       об истребовании доказательств

        __________________________ региональным  отделением   Федеральной
           (наименование истца)

   комиссии   по   рынку   ценных   бумаг   предъявлен  иск  о  признании
   недействительным второго выпуска акций _______________________________
                                        (наименование общества-ответчика)

   и об обязании аннулировать государственную регистрацию этого выпуска.
        Требование об аннулировании государственной  регистрации  выпуска
   ценных  бумаг  адресовано  Управлению  финансов  и  налоговой политики
   Администрации ____________________________.
        Принятые и  опубликованные  в  последнее  время  нормативные акты
   позволяют предположить,  что Администрация _______________________  не
   является  надлежащим  ответчиком  по  настоящему  делу,  а  решение об
   обязании аннулировать государственную регистрацию выпуска ценных бумаг
   (если таковое будет принято) не будет исполнено Управлением Финансов и
   налоговой политики  ввиду  отсутствия  у  указанного  государственного
   органа соответствующих полномочий.
        Как известно,  4 марта 1997 года во исполнение требований  статьи
   20  Федерального закона "О рынке ценных бумаг" Федеральная комиссия по
   рынку ценных  бумаг  приняла  Постановление  Nо.  11,   которым   было
   утверждено   "Положение   о   регистрирующих  органах,  осуществляющих
   государственную регистрацию выпусков ценных бумаг".
        Согласно пункту  2  Положения в качестве государственных органов,
   уполномоченных  осуществлять  государственную   регистрацию   выпусков
   ценных бумаги (и соответственно их аннулирование) были определены:
        - Федеральная комиссия по рынку ценных бумаг;
        - региональные отделения Федеральной комиссии;
        - Центральный банк РФ;
        - территориальные учреждения Центрального банка.
        Управления финансов,  управления  налоговой   политики   и   иные
   подобные   государственные  органы  среди  регистрирующих  органов  не
   названы.  Таким  образом,  в  соответствии   с   этим   Постановлением
   Управление  финансов  и налоговой политики не вправе в настоящее время
   осуществлять регистрацию,  а следовательно  и  аннулирование  выпусков
   ценных бумаг.
        Вместе с тем,  в пункте 2 Постановления Nо.  11 указано,  что  до
   утверждения    Перечня    регистрирующих    органов,   государственная
   регистрация   выпусков   ценных   бумаг,   осуществляется    органами,
   определенными законодательством, действовавшим до вступления в силу ФЗ
   "О рынке ценных бумаг".
        Таким образом,  в  связи  с неясностью вопроса о том,  рассылался
   Федеральной комиссией Перечень регистрирующих органов или нет, неясно,
   какой   именно   государственный   орган   (Управление   финансов  или
   Региональное  отделение)  вправе  будут  исполнить  решение  суда   об
   аннулировании выпуска ценных бумаг (если такое решение будет принято).
   Выяснение этого вопроса имеет также существенное значение для  решения
   вопроса   о  том,  является  ли  Администрация _______________________
   надлежащим ответчиком по настоящему делу.
        В связи с тем,  что информацией по названному вопросу располагает
   Истец, на основании ст. 54 АПК РФ,

                                П Р О С И М:

        1. Обязать  Истца  представить  в  суд  Распоряжение  Федеральной
   комиссии  по  рынку ценных бумаг об утверждении Перечня регистрирующих
   органов,  осуществляющих регистрацию выпусков  ценных  бумаг,  либо  -
   справку об отсутствии указанного Перечня.

   Представитель Ответчика
   _______________________
        (подпись)

   "___"__________ 199_ г.


                                 В Арбитражный суд ______________________
                                 ________________________________________
                                                (адрес)

                                 Государственный    орган,   предъявивший
                                 исковое заявление: _____________________
                                 региональное отделение Федеральной
                                 комиссии по рынку ценных бумаг
                                 ________________________________________
                                                (адрес)

                                 Ответчики: 1. Администрация ____________
                                 ________________________________________
                                 ________________________________________
                                                (адрес)

                                 2. _____________________________________
                                         (наименование организации)

                                 ________________________________________
                                                (адрес)

                                 ДЕЛО Nо. _______________________________

                           Х О Д А Т А Й С Т В О
                         (в порядке ст. 33 АПК РФ)

        В судебном  заседании  Апелляционной  инстанции Арбитражного суда
   ___________________________, состоявшемся "__"___________  199_  года,
   Представитель государственного органа, заявившего иск - ______________
   регионального отделения Федеральной комиссии по рынку ценных  бумаг  -
   уточнил,  что  иск  о  признании  недействительным регистрации выпуска
   ценных бумаг предъявлен ______________________________ и Администрации
                               (наименование общества)

   Новосибирской области,  а _________________________ ответчиком по делу
                              (наименование общества)

   не является.
        В соответствии  со  статьей  32 АПК РФ в судебном заседании имеют
   право участвовать только лица,  участвующие в деле,  к  числу  которых
   относятся стороны, третьи лица, прокурор, иные государственные органы,
   обратившиеся в арбитражный суд с  иском  в  защиту  государственных  и
   общественных интересов.
        Как следует    из    заявления,     сделанного     представителем
   ____________________ регионального  отделения  Федеральной комиссии по
   рынку ценных бумаг, ________________________________ не относится ни к
                            (наименование общества)

   одной из названных категорий участников процесса, а следовательно - не
   является лицом,  участвующим  в  деле.  Соответственно,  представители
   ____________________________ не  вправе  участвовать в настоящем деле,
     (наименование общества)

   поскольку никакого,  предусмотренного АПК,  процессуального статуса не
   имеют.

        На основании изложенного, в соответствии со статьей 32 АПК РФ,

                                П Р О С И М:

        Отстранить от участия в деле представителей _____________________
   ___________________________.
     (наименование общества)

   Представитель ответчика
   ___________________________
     (наименование общества)

   ___________________________
           (подпись)

   "__"_____________ 199_ г.


                                 В Арбитражный суд ______________________
                                 ________________________________________
                                                (адрес)

                                 Государственный    орган,   предъявивший
                                 исковое заявление: _____________________
                                 региональное отделение Федеральной
                                 комиссии по рынку ценных бумаг
                                 ________________________________________
                                                (адрес)

                                 Ответчики: 1. Администрация ____________
                                 ________________________________________
                                 ________________________________________
                                                (адрес)

                                 2. _____________________________________
                                         (наименование организации)

                                 ________________________________________
                                                (адрес)

                                 ДЕЛО Nо. _______________________________

                           Х О Д А Т А Й С Т В О
     о привлечении к участию в деле на стороне ответчиков третьих лиц,
         не заявляющих самостоятельных требований на предмет спора

        ___________________ региональным отделением Федеральной  комиссии
   по рынку ценных бумаг предъявлен иск Администрации ___________________
   области  и __________________________  о  признании   недействительным
              (наименование организации)

   выпуска ценных бумаг - обыкновенных именных акций ____________________
                                               (наименование организации)

   второго выпуска номинальной стоимостью ___________ (_________________)
   рублей в количестве ____________ штук объемом ________________ рублей,
   которому был присвоен код государственной регистрации Nо. ___________.
        Второй выпуск акций __________________________ был размещен среди
                            (наименование организации)

   более чем ________ (____________) акционеров,  в числе  которых  более
   ______ акционеров   -  юридических  лиц.  В  частности,  акционером  -
   ______________________ - было приобретено ___________ (______________)
   (наименование организации)

   акций на общую сумму _____________ (_________________________________)
   рублей, акционером __________________________ приобретено  ___________
                      (наименование организации)

   (____________________) акций на сумму ____________ (__________________
   ________________) рублей, акционером _____________________ приобретено
                                     (наименование организации)

   ___________ (_______________________) акций на общую сумму ___________
   (___________________________) рублей.
        В случае удовлетворения иска акционеры,  выкупившие акции второго
   выпуска, лишатся имущества на общую сумму свыше ______________________
   рублей.  Таким  образом,  рассмотрение иска затрагивает интересы более
   чем ________ (_______________) лиц,  включая более _______ акционеров,
   являющихся юридическими лицами, и принятие решения по делу повлияет на
   их права и обязанности по отношению к __________________________.
                                         (наименование организации)

        На основании изложенного, в соответствии с п. 1 ст. 39 АПК РФ,

                                П Р О С И М:

        Привлечь к  участию  в  деле  в  качестве  третьих лиц на стороне
   ответчика ______________________________, ____________________________
               (наименование организации)

   ______________________________________________________________________
                  (наименования организаций - акционеров)

   и еще 109 акционеров - юридических лиц согласно  прилагаемому  списку.
        Заявления о привлечении к участию в деле прилагаются.

        Приложение:
        1. Заявления о привлечении к участию в деле - ________ шт.
        2. Список акционеров, подлежащих привлечению к участию в деле.
        3. Выписка из реестра акционеров.

   Представитель (по доверенности)
   _______________________________
    (наименование организации)

   _______________________________
            (подпись)

   "___"_________ 199_ г.


                                    _____________________________________
                                             (должность, ф.и.о.)

                                    _____________________________________
                                          (наименование организации)

                                    адрес: ______________________________

                                  ПРЕТЕНЗИЯ
              о выплате страховой суммы по договору страхования
                          риска непогашения кредита

         "__"____________ 199__ года между ______________________________
                                             (наименование организации)

    и _____________________________ был заключен договор о предоставлении
       (наименование организации)

    _______________________ кредита на срок ____________________ на сумму
    __________________ (____________________________________) рублей.
         "__"___________ 199__ года _____________________________________
    был выдан страховой полис __________________________________________,
                                  (наименование страховой организации)

    в том что заключен  договор  страхования  риска  непогашения кредита,
    выданного _________________________ на срок с "__"___________ 199_ г.
               (наименование кредитора)

    по "__"___________ 199_ г.  В соответствии с данным страховым полисом
    страховая сумма по договору составляет _____________ (_______________
    _____________________) рублей.
         "__"__________ 199_ года (срок  возврата  кредита  по  договору)
    кредит погашен не был.
         _____________________________ возвратить  полученный   кредит  и
    уплатить задолженность по уплате процентов отказывается.
         На основании того, что _______________________ застраховало риск
    невозврата кредита  и  кредит  не  может  быть  получен  от должника,

                                   Прошу:

         Выплатить _______________________________ страховое возмещение в
    размере _______________ (___________________________________) рублей.
    Указанную сумму просим перечислить на наш кор. счет Nо. _____________
    в _________________ по г. _____________, МФО Nо. ___________________.

    "__"__________ 199__ г.

    _______________________                               _______________
     (Должность, ф.и.о.)                                     (Подпись)


                                           В ____________________________
                                           районный суд г. ______________
                                           ______________________________

                                           ИСТЦЫ: _______________________
                                           ______________________________
                                           ______________________________
                                           ______________________________
                                           ______________________________
                                           ______________________________

                                           ОТВЕТЧИК: ____________________
                                           ______________________________
                                             (наименование организации)

                             ИСКОВОЕ ЗАЯВЛЕНИЕ
                о признании недействительными постановления
                Совета директоров ____________________________________
                                  (наименование организации-ответчика)

       Nо. _____ от ____________ и решений собрания от ____________,
      проведенного акционерным обществом _____________________________
                                    (наименование организации-ответчика)

      в качестве внеочередного общего собрания ________________________
                                              (наименование организации)

        _______ года Совет директоров ___________________________________
                                     (наименование организации-ответчика)

   принял постановление о созыве внеочередного общего собрания акционеров
   ___________________________   _______ года  и  утвердил  повестку  дня
   (наименование организации)

   созываемого собрания.
        Указанные постановления  приняты  Советом  директоров ответчика в
   противоречии с действующим законодательством РФ, с грубыми нарушениями
   прав ______________________ и его акционеров по следующим основаниям:
      (наименование организации)

        1. В соответствии с п. 1 ст. 55 Закона "Об акционерных обществах"
   собрание  проводится  по  решению  Совета  директоров (наблюдательного
   совета)  общества  на  основании  собственной  инициативы,  требований
   ревизионной   комиссии,   аудитора,  а  также  акционера,  являющегося
   владельцем  не  менее  чем  10%  голосующих  акций  общества  на  дату
   предъявления требования.
        Согласно п.  2 ст.  65 Закона "Об  акционерных  обществах"  созыв
   внеочередного   общего  собрания  акционеров  является  исключительной
   компетенцией Совета директоров данного общества, за исключением случая
   предусмотренного п. 6 ст. 55 Закона, т.е. когда лица, требующие созыва
   собрания,  могут его созывать самостоятельно  при  условии  непринятия
   решения или отказа от созыва собрания Советом директоров.
        До _______  года  _________________________________  не  заявляло
                        (наименование организации-ответчика)

   Совету директоров   требований   о   созыве   внеочередного   собрания
   акционеров.  Следовательно,  у  ответчика   не   возникло   права   на
   самостоятельный созыв собрания в порядке,  установленном ст. 55 Закона
   "Об акционерных обществах".
        В соответствии  с п.  3 ст.  65 Закона "Об акционерных обществах"
   утверждение  повестки  дня   общего   собрания   акционеров   является
   исключительной  компетенцией  Совета  директоров  общества  без всяких
   изъятий из этого правила. Таким образом, Совет директоров ____________
   ____________________________________ не имел законного права принимать
   (наименование организации-ответчика)

   постановление об утверждении повестки дня общего собрания.
        Приняв в нарушение п.п.  1,6 ст.  55,  п.п. 2,3 ст. 65 Закона "Об
   акционерных обществах"  постановления   о   созыве   общего   собрания
   акционеров ____________________  и  утверждении его повестки дня Совет
           (наименование организации)

   директоров _______________________________ нарушил  право,  являющееся
            (наименование организации-ответчика)

   исключительной компетенцией совета директоров _______________________.
                                               (наименование организации)

        2. Пункт   1   ст.   51   Закона   "Об   акционерных   обществах"
   предусматривает,  что  список  акционеров,  имеющих право на участие в
   общем собрании акционеров,  составляется на основании  данных  реестра
   акционеров.
        На момент проведения заседания Совета директоров от ______ года у
   ответчика  не  возникло  права на участие в общем собрании акционеров,
   поскольку в  реестр  он  не  был  внесен.  Решение  арбитражного  суда
   ____________________ области от __________ года по делу Nо.  _______ о
   внесении в реестр не вступило в законную силу,  так  как  определенный
   ст. 135  АПК  РФ месячный срок после принятия решения не истек.  Таким
   образом, права ответчика как  акционера  _________________________  по
                                            (наименование организации)

   состоянию на ____________ не были восстановлены.

        В соответствии  с п.  5 ст.  51 Закона "Об акционерных обществах"
   изменения  в  список,  имеющих  право  на  участие  в  общем  собрании
   акционеров,  могут  вноситься  в случае восстановления нарушенных прав
   лиц, не включенных в указанный список.
        Следовательно, _____________  года  у ответчика в лице его Совета
   директоров (как органа юридического лица) не возникло права не  только
   на  созыв  внеочередного собрания,  но и права на заявление требования
   Совету директоров о проведении собрания в порядке ст.ст.  51,55 Закона
   "Об акционерных обществах".

        3. Несмотря на то, что требование о созыве внеочередного собрания
   Совету директоров ______________________ ответчиком не направлялось, а
                   (наименование организации)

   постановления были приняты ____________ года в нарушение п.п.  1.6 ст.
   55 Закона "Об акционерных  обществах",  ответчик  разослал  акционерам
   письма о созыве собрания на ______________.
        При этом ответчик,  на наш взгляд,  умышленно ввел  акционеров  в
   заблуждение ссылкой на то,  что ____________ года он якобы обратился к
   руководству ______________________________ с требованием о  проведении
                 (наименование организации)

   внеочередного общего собрания акционеров.
        Данная ссылка не соответствует действительности, так как ________
   года был направлен именно протокол Совета директоров _________________
   __________________________________ с постановлением о созыве собрания.
   (наименование организации-ответчика)

        В нарушение ст.ст.  52,  54, 60 Закона "Об акционерных обществах"
   сообщение  о  проведении  собрания  не  содержит   указания   о   дате
   составления  списка  акционеров,  имеющих  право  на  участие  в общем
   собрании, не разосланы бюллетени для голосования.
        Регистрация участников собрания проводилась,  таким образом,  без
   списка,  либо  по  списку,  составленному   без   соблюдения   правил,
   установленных ст.  51  Закона "Об акционерных обществах",  что не дает
   возможности определить кворум.
        Из так  называемого протокола регистрационной комиссии от _______
   года так  же  не  вытекает,  что  регистрация  проводилась  по  списку
   акционеров,   составленному  на  основании  данных  реестра  на  дату,
   установленную Советом директоров общества.  одновременно,  в нарушение
   п. 4  ст.  56  Закона "Об акционерных обществах" кворум не определялся
   счетной комиссией.
        По состоянию  на  __________  года  и  на _________ года в реестр
   акционеров _________________________ были  внесены  в  соответствии  с
             (наименование организации)

   первичным размещением акций:
        а) комитет    по    управлению    госимуществом     администрации
   Новосибирской области  в  качестве  владельца  лицевого счета Nо.  1 и
   номинального держателя одной "золотой акции", ______ привилегированных
   акций типа Б, _______ обыкновенных акций;
        б) фонд имущества  Новосибирской  области  в  качестве  владельца
   лицевого счета Nо. 2 и номинального держателя _______ обыкновенных;
        в) акционеры-физические лица в качестве владельцев лицевых счетов
   Nо. 3 _____ и собственников _______ обыкновенных акций.
        Данное обстоятельство подтверждается выписками Nо. 1 от _________
   года, Nо. 2 от ___________ года из реестра акционеров ________________
   ______________________ (прилагаются).
   (наименование организации)

        Неопределение даты      составления     списка,     осуществление
   необоснованной  регистрации  и  установление   кворума   в   нарушение
   установленного законом порядка грубо нарушили права акционеров.
        4. Истцы _______________________________________________ обжалуют
   решения собрания от __________ года,  созванного постановлением Совета
   директоров _______________________________ от  ___________,  поскольку
            (наименование организации-ответчика)

   не принимали участия в указанном собрании.

        Учитывая, что  решение  о  созыве  собрания  от  __________  года
   принято неправомочным лицом; в подготовке собрания не участвовал совет
   директоров ________________________;  список акционеров, имеющих право
             (наименование организации)

   на участие в  собрании,  не  составлялся,  в  результате  чего  данные
   регистрации  противоречат  данным  реестра  акционеров  и не позволяют
   определить кворум, голосование акционеров в случае. если собрание было
   бы  проведено  в соответствии с законом,  могло повлиять на результаты
   голосования по всем вопросам.
           Руководствуясь ст.ст. 126, 127 ГПК РФ,

                                  ПРОСИМ:

        1. Признать  недействительными  постановления  Совета  директоров
   ______________________________ от _______ года о созыве  внеочередного
   (наименование организации-ответчика)

   общего собрания  акционеров  ______________________  и утверждении его
                              (наименование организации)

   повестки дня.

        2. Признать  недействительными  решения  собрания  от  __________
   года, проведенного  _______________________________  в качестве общего
                    (наименование организации-ответчика)

   внеочередного собрания акционеров ___________________________.
                                      (наименование организации)

        3. Просим   обязать   ответчика  предоставить  протокол  собрания
   __________________________ от __________ года.
   (наименование организации)

        Приложение:
        1. Копия искового заявления для направления ответчику.
        2. Квитанция об уплате госпошлины истцами  ______________________
   в сумме ___________________ рублей.
        3. Копия письма Nо. _______ от ___________.
        4. Копия протокола Совета директоров от ___________ года.
        5. Копия решения арбитражного суда ______________________________
   от ___________ года по делу Nо. _______.
        6. Уведомление о проведении собрания от ___________ года.
        7. Копия протокола о регистрационной комиссии от ________ года.
        8. Копия выписки Nо. 1 из реестра акционеров от _________ года.
        9. Копия выписки Nо. 2 из реестра акционеров от _________ года.

   "__"___________ 199_ г.

   _______________________
   _______________________
   _______________________
   _______________________
   _______________________


                                        В Арбитражный суд _______________
                                        _________________________ области

                                        Истец: __________________________
                                            (наименование организации)

                                        _________________________________
                                                    (адрес)

                                        р/c _________ в банке ___________
                                        _________________________________
                                        БИК _______, к/с ________________

                             З А Я В Л Е Н И Е
             о пересмотре по вновь открывшимся обстоятельствам
          постановления апелляционной инстанции арбитражного суда
             _______________________ от "__"__________ 199_ г.
                             по делу Nо. ______

        Постановлением апелляционной  инстанции решение арбитражного суда
   ________________________ от "__"_________ 199_ г.,  по делу Nо.  _____
   отменено, в иске отказано.
        Считаю, что данное постановление  подлежит  пересмотру  по  вновь
   открывшимся обстоятельствам по следующим основаниям:
        1. Апелляционная инстанция пришла к выводу о  том,  что  права  и
   законные интересы  _________________________________ нарушены не были,
                      (наименование организации-истца)

   поскольку правила проведения аукциона в соответствии со ст.  30 закона
   РСФСР  "О  приватизации  государственных и муниципальных предприятий в
   РСФСР" и п.  17 Постановления Пленума ВАС РФ от  02.12.93  за  Nо.  32
   грубо нарушены не были.
        Правила аукциона в данном  случае  -  это  "Положение  о  порядке
   продажи  на  аукционе за рубли акций акционерных обществ,  созданных в
   порядке приватизации государственных предприятий",  изданных комитетом
   по управлению  имуществом администрации ______________________ области
   в 199_ году Nо. _____.
        Аукцион по продаже акций ___________________________ проводился в
                              (наименование организации-истца)

   соответствии именно с вышеуказанным положением.
        Таким образом,  основанием  к  принятию  апелляционной инстанцией
   постановления послужило вышеназванное положение комитета по управлению
   имуществом Nо. ________.
        Апелляционная инстанция пришла к выводу о том, что не было грубых
   нарушений именно этого положения, и что в результате проведения торгов
   именно по  правилам  этого  положения  законные   права   и   интересы
   ________________________________ не нарушены.
   (наименование организации-истца)

        2. Решением ______________ областного суда от "__"______ 199_ г.,
   положение комитета по управлению имуществом администрации ____________
   __________ области Nо. _______ было признано недействительным.
        Определением судебной  коллегии  по  гражданским делам Верховного
   Суда Российской Федерации от "__"________ 199_ г., решение ___________
   ________________ областного суда было оставлено без изменения.
        3. Аукцион,  таким образом,  был проведен с грубейшим  нарушением
   правил,    установленных    временным    положением   о   приватизации
   государственных  и  муниципальных  предприятий  в  РФ   на   аукционе,
   утвержденного указом президента РФ Nо. 66 от 29.01.92 г.
        В частности,  был полностью  грубо  нарушен  раздел  III  данного
   положения,  определяющий  условия  участия  в  аукционе  покупателей и
   определяющий  в  конечном  счете   состав   участников   и   возможных
   победителей аукциона:
        - залоговая ставка была  внесена  участниками  в  соответствии  с
   недействительным положением в сумме __________________________ рублей,
   тогда как в соответствии  с  п.  3.1  указа  президента  залог  должен
   составлять  10%  от  начальной  цены объекта приватизации и должен был
   составить гораздо большую сумму _________________________ рублей.
        Данное обстоятельство  является определяющим и существенно влияет
   на условия участия или неучастия в аукционе конкретного лица,  которое
   является потенциальным покупателем и может быть признано победителем.
        По смыслу главы III положения,  утвержденного  указом  президента
   Nо. 66 лицами, принявшими участие в аукционе, не соблюдены условия для
   участия в нем.  Данные лица,  таким образом,  вообще  не  имели  права
   принимать  участие  в  аукционе  и не могли и не могут быть признаны в
   качестве потенциальных покупателей.
        Таким образом,   при   надлежащем   соблюдении  правил  аукциона,
   установленных законодательством,    состав     участников     аукциона
   (потенциальных   покупателей   и  победителей)  мог  бы  быть  иным  и
   победителем, соответственно, могло быть признано другое лицо.
        Считаю, что  в данном случае в соответствии с п. 1  и 4 ч.  2 ст.
   192 АПК РФ возникли основания для пересмотра судебного акта  по  вновь
   открывшимся  обстоятельствам,  поскольку  в  связи  с признанием судом
   недействительным  акта  комитета  по  управлению   имуществом   налицо
   грубейшие нарушения законодательства и правил аукциона,  которые могли
   привести к неправильному определению победителя.

        На основании изложенного и ст.ст. 192, 193 и 196 АПК РФ,

                                 П Р О Ш У:

        Постановление Апелляционной инстанции арбитражного суда _________
   __________________ области от "__"__ ______ 199_ г. по делу Nо. ______
   отменить.

        Приложение:
        1. Квитанции  об  отправке  копии заявления и отсутствующих у них
   документов ______________________________ Фонду имущества ____________
             (наименование организации-истца)

   ____________________ области   и  комитету  по  управлению  имуществом
   ____________________ области.

        2. Копия  определения  судебной  коллегии  по  гражданским  делам
   Верховного суда РФ от "__"_________ 199_ г. по делу Nо. _________.

   "__"_____________ 199__ г.

   __________________________
   __________________________
      (должность, ф.и.о.)

   __________________________
          (подпись)


                                          _______________________________
                                                 (название суда)

                                          межмуниципальный (районный)
                                          суд г. ________________________

                                          Истец: ________________________
                                                         (ф.и.о.)

                                          Адрес: ________________________

                                          Ответчик: _____________________
                                                         (ф.и.о.)

                                          Адрес: ________________________

                                          Цена иска _____________________
                                             (определяется из совокупной
                                                суммы снижения размера
                                            взыскиваемых алиментов за 12
                                               месяцев, исчисляемой из
                                                 среднего заработка за
                                                      2 месяца)

                             ИСКОВОЕ ЗАЯВЛЕНИЕ
                      об уменьшении размера алиментов,
              об освобождении полностью или частично от уплаты
                 образовавшейся задолженности по алиментам

        По решению __________ районного (народного) суда от _____________
                                                               (дата)

   с меня взыскиваются алименты в пользу ответчицы ______________________
                                                          (ф.и.о.)

   на ребенка (детей) ___________________________________________________
                        (указать имя и дату рождения каждого ребенка)

   в размере _____________________ части заработной платы (при отсутствии
   постоянного места работы; в __________ части средней заработной платы,
   установленной для определенного региона).
        Кроме того,  по решению ______________ районного (народного) суда

   от _____________ с меня взыскиваются алименты в пользу _______________
                                                             (ф.и.о.)

   на ребенка (детей) ___________________________________________________
                            (имя и дата рождения каждого ребенка)

   в размере _________ части заработной платы.

        Общий размер взыскиваемых с меня алиментов составляет ___________
   моего заработка и превышает установленную законом долю (при отсутствии
   постоянного места работы указать обстоятельства,  исключающие реальную
   возможность  истцом  уплатить  образовавшуюся  задолженность:  наличие
   иждивенцев, болезнь и т.п.).

        В соответствии со ст. 81, 114 п. 2 Семейного Кодекса РФ,

                                   Прошу:

        Снизить размер алиментов, взыскиваемых по решению _______________
   суда от _____________________.  Взыскивать с меня в  пользу  ответчицы
   ________________________________________ на содержание ребенка (детей)
                  ( ф.и.о.)

   ___________________________________________________________ алименты в
            (имя и дата рождения ребенка (детей))

   размере _________   части   заработной   платы  ежемесячно  (в  случае
   отсутствия  постоянного  места   работы   освободить   (частично   или
   полностью) от уплаты образовавшейся задолженности за _________________
                                                (период времени неуплаты)

   до размера в _________________________________ рублей единовременно).

        Приложения:
        1. Копия искового заявления.
        2. Копии решений суда о взыскании алиментов.
        3. Справка  о  зарплате  либо  справка  судебного  исполнителя  о
   размере задолженности по алиментам.
        4. Справка   о  материальном  и  семейном  положении  плательщика
   алиментов.
        5. Доказательства,     подтверждающие    уважительность    причин
   образования   задолженности   по   алиментам   (справка   медицинского
   учреждения о болезни должника, справка о прохождении им срочной службы
   в рядах Российской Армии и т.п.).

   "___"_________ 199_ г.                                 _______________
                                                             (Подпись)

                               КОММЕНТАРИИ:
                               ------------
        Статья 81 Семейного Кодекса РФ
        "Размер алиментов,  взыскиваемых на  несовершеннолетних  детей  в
   судебном порядке"
        1. При отсутствии соглашения  об  уплате  алиментов  алименты  на
   несовершеннолетних  детей взыскиваются судом с их родителей ежемесячно
   в размере:  на одного ребенка - одной четверти,  на двух детей - одной
   трети, на трех и более детей - половины заработка и (или) иного дохода
   родителей.
        2. Размер  этих  долей  может  быть уменьшен или увеличен судом с
   учетом  материального  или   семейного   положения   сторон   и   иных
   заслуживающих внимания обстоятельств.

        Статья 114 п. 2 Семейного Кодекса РФ
        "Освобождение от уплаты задолженности по алиментам"
        2. Суд  вправе  по  иску  лица,  обязанного  уплачивать алименты,
   освободить его полностью  или  частично  от  уплаты  задолженности  по
   алиментам,  если установит, что неуплата алиментов имела место в связи
   с болезнью этого лица  или  по  другим  уважительным  причинам  и  его
   материальное   и  семейное  положение  не  дает  возможности  погасить
   образовавшуюся задолженность по алиментам.


                                           ______________________________
                                                 (название суда)

                                           межмуниципальный (районный)
                                           суд г. _______________________

                                           Заявитель:
                                           ______________________________
                                                       (Ф.И.О.)

                                           Адрес: _______________________

                                           Заинтересованные лица:
                                           ______________________________
                                              (Ф.И.О. или наименование
                                              организации, органы ЗАГса,
                                                  военкоматы и т.п.)

                                 ЗАЯВЛЕНИЕ
               об установлении факта состояния в фактических
                             брачных отношениях

        _________________________________________________________________
          (Кто, с кем и в какой период времени состоял в фактических

   _____________________________________________________________________.
                            брачных отношениях)

   ______________________________________________________________________
         (Какие правовые последствия должны наступить в результате

   _____________________________________________________________________.
                установления фактических брачных отношений)

   ______________________________________________________________________
         (Указать обстоятельства, на которые ссылается заявитель в

   _____________________________________________________________________.
         обоснование своего требования с приведением доказательств)

   ______________________________________________________________________
        (Указать причины невозможности  получения  заявителем  надлежащих
   документов  или  невозможности  восстановления утраченных документов с
   приведением  доказательств  (документы,  акты,  письма  делового   или
   личного   характера,   содержащие  сведения  о  регистрации  рождения,
   усыновления, брака, развода или смерти).

        В соответствии со ст.  ст.  245,  246,  п. 3 ст. 247, 248-251 ГПК
   РСФСР,

                                   Прошу:

        1. Установить факт состояния в фактических брачных  отношениях  с
   ___________________________.
          (Ф.И.О.)

        2. В   подтверждение   факта   состояния  в  фактических  брачных
   отношениях с ____________________ прошу вызвать и допросить свидетелей
                     (Ф.И.О.)

   _____________________________________________________________________.
                             (Ф.И.О. и адреса)

        Приложения:
        1. Копия заявления.
        2. Доказательства, подтверждающие факт смерти лица, состоявшего с
   заявителем в фактических брачных отношениях (свидетельство  или  копия
   свидетельства о смерти, извещение военкомата).
        3. Доказательства,  устанавливающие наличие  между  заявителем  и
   умершим  (или пропавшим без вести на фронте) лицом фактических брачных
   отношений,  возникших до издания Указа  Президиума  Верховного  Совета
   СССР  от 8 июля 1944 г.  и продолжавшихся до смерти одного из супругов
   (совместное их проживание,  ведение общего хозяйства и т.п.) - справки
   местной   администрации,  жилищных  органов,  советов  самоуправления,
   уличных комитетов,  свидетельства или копии свидетельства  о  рождении
   детей,  справки военных учреждений,  аттестаты,  выписки из личных дел
   военнослужащих, письма делового или личного характера и т.п.
        4. Марка (квитанция) об уплате госпошлины.

   "___"_________ 199_ г.                                 _______________
                                                             (Подпись)

                               КОММЕНТАРИИ:
                               ------------
        Установление факта состояния  в  фактических  брачных  отношениях
   может  иметь  место,  если  эти  отношения  возникли  до издания Указа
   Президиума Верховного Совета СССР от 8 июля 1944 г.  и существовали до
   смерти  (или пропажи без вести на фронте) одного из лиц,  состоявших в
   таких отношениях.
        Суд не  вправе  рассматривать  заявления  об  установлении  факта
   нахождения в фактических брачных отношениях,  возникших после  8  июля
   1944 г.

        Статья 246 ГПК РСФСР
        "Порядок рассмотрения дел особого производства"
        Часть 3:   Если   при   рассмотрении   дела   в  порядке  особого
   производства возникает  спор  о  праве,  подведомственный  судам,  суд
   оставляет  заявление  без  рассмотрения  и разъясняет заинтересованным
   лицам, что они вправе предъявить иск на общих основаниях.

        Статья 248 ГПК РСФСР
        "Условия,   необходимые  для   установления    фактов,   имеющих
   юридическое значение"
        Суд устанавливает факты,  имеющие юридическое значение,  лишь при
   невозможности  получения  заявителем   в   ином   порядке   надлежащих
   документов,   удостоверяющих   эти   факты,   либо  при  невозможности
   восстановления утраченных документов.

        Статья 249 ГПК РСФСР
        "Подача заявления"
        Заявления по делам об установлении  фактов,  имеющих  юридическое
   значение,  подаются в суд по месту жительства заявителя за исключением
   заявления  об  установлении  факта   владения   строением   на   праве
   собственности, которое подается в суд по месту нахождения строения.


                                                         Приложение 2
                                                       к письму ЦБ РФ
                                            от 22 мая 1996 г. Nо. 283

                               Арбитражный суд ______________________
                               ______________________________________
                                   (наименование судебного органа)

                               Копия: _______________________________
                               ______________________________________
                                (наименование кредитной организации)

                               почтовый адрес _______________________

                           З А Я В Л Е Н И Е
         о возбуждении производства по делу о несостоятельности
                  (банкротстве) кредитной организации
                 _____________________________________

   В соответствии с п.п. 5  п. 2 ст. 4 Закона РФ
   "О  государственной  пошлине"  сумма  пошлины
   равна 10-кратному размеру минимальной  оплаты
   труда

       Центральный  банк  Российской  Федерации   в   лице   Главного
   управления (Национального банка) ________________________ заключил
   кредитный договор от __________________ с ________________________
                                             (наименование кредитной

   _______________ о предоставлении кредита в сумме _________________
     организации)

   _____________________________ сроком до _________________________.

       Кредитная организация _______________________________________
                                        (наименование)

   обязалась уплачивать за предоставленные кредитные ресурсы проценты
   в размере _____ годовых, при нарушении сроков возврата ___________
   процентов.
       В соответствии  с  договором  кредит и проценты по нему должны
   были быть возвращены Банку России до ____________________________.
       Кредитная организация    не    исполнила    свои    договорные
   обязательства полностью и не погасила оставшуюся задолженность  по
   кредитному договору от _________________________.
       Общая сумма задолженности на (указать момент  подачи  искового
   заявления) составляет _______________________________________ руб.
       В связи  с  неисполнением  требований   федеральных   законов,
   регулирующих  банковскую  деятельность,  и нормативных актов Банка
   России,  неудовлетворительным финансовым положением, неисполнением
   обязательств    перед   кредиторами,   несоблюдением   нормативов,
   установленных ЦБ  РФ,  нарушением  правил  ведения  бухгалтерского
   учета,  порядка  и сроков представления отчетности,  несоблюдением
   норматива обязательных резервов,  депонируемых в Банке  России,  а
   также  неисполнением  предписаний  ЦБ РФ лицензия на осуществление
   банковских операций у ___________________________________ отозвана
                         (наименование кредитной организации)

   приказом Банка России _____________________________.
                            (дата и номер приказа)

       Главное управление (Национальный банк) направило _____________
                                                        (наименование

   ____________________________________ извещение от ______________ в
     кредитной организации - должника)

   соответствии   со   статьей  6   Закона  РФ  "О  несостоятельности
   (банкротстве) предприятий"  с  требованием в недельный срок со дня
   его получения выполнить свои обязательства по кредитному  договору
   от ______________________.
       До настоящего времени _____________________________________ не
                             (наименование кредитной организации)

   исполнила требования, указанные в извещении от __________________.
       На основании изложенного и руководствуясь статьями 1, 3, 4, 6,
   11 Закона  РФ  "О  несостоятельности  (банкротстве)  предприятий",
   Центральный банк Российской Федерации в лице _____________________
                                                   (наименование

   ___________________________, действующего на основании генеральной
      учреждения ЦБ РФ)

   доверенности ______________________, являясь кредитором __________
                     (номер, дата)

   ____________________________, просит арбитражный суд _____________
    (наименование организации)

   возбудить производство  по  делу о несостоятельности (банкротстве)
   кредитной организации ___________________________________________.

       Приложения:
       1. Копия кредитного договора от _________________.
       2. Копия приказа ЦБ РФ об отзыве лицензии ___________________.
                                                    (номер, дата)

       3. Копия извещения от ___________________.
       4. Уведомление о вручении почтового отправления.
       5. Копия генеральной доверенности ЦБ РФ от __________________,
   выданной руководителю организации.
       6. Копия   почтовых   квитанций   о    направлении   кредитной
   организации ________________________ копии заявления в арбитражный
   суд.
       7. Иные документы в соответствии со статьей 104 АПК РФ.

   "__"__________ 199_ г.               _____________________________
                                         (подпись должностного лица)


                                                         Приложение 1
                                                       к письму ЦБ РФ
                                            от 22 мая 1996 г. Nо. 283

                               Арбитражный суд ______________________
                               ______________________________________
                                   (наименование судебного органа)

                               почтовый адрес _______________________

                               Истец: Центральный   банк   Российской
                               Федерации в лице _____________________
                               ______________________________________
                                  (наименование учреждения ЦБ РФ)

                               почтовый адрес _______________________

                               Ответчик: ____________________________
                                            (наименование кредитной

                               ______________________________________
                                           организации)

                                почтовый адрес ______________________

                                Третьи лица,      не       заявляющие
                                самостоятельных требований на предмет
                                спора (возможно           привлечение
                                учредителей или  участников кредитной
                                организации) ________________________
                                почтовый адрес ______________________

   В соответствии со  статьей  5  Закона  РФ  "О
   государственной    пошлине"    Банк    России
   освобожден от уплаты  госпошлины  как  орган,
   выступающий    в    защиту    государственных
   интересов

                    И С К О В О Е  З А Я В Л Е Н И Е
                      о принудительной ликвидации
                  ____________________________________
                  (наименование кредитной организации)

       Центральный банк Российской Федерации в лице _________________
   _______________________________________, действующего на основании
    (наименование учреждения Банка России)

   генеральной доверенности от ________________________, обращается в
                                    (номер, дата)

   арбитражный суд в связи со следующим.
       Приказом Банка России от ________ Nо. ______ отозвана лицензия
   на осуществление банковских операций у ___________________________
                                           (наименование кредитной

   _________________ за неисполнение  требований федеральных законов,
      организации)

   регулирующих банковскую   деятельность,   нормативных   актов    и
   предписаний  Банка России,  несоблюдение экономических нормативов,
   установленных в обязательном порядке для кредитных организаций,  и
   норматива обязательных резервов,  депонируемых в ЦБ РФ,  нарушение
   правил   ведения   бухгалтерского   учета,   порядка   и    сроков
   представления   отчетности,   осуществление   действий,  создающих
   реальную угрозу интересам вкладчиков и кредиторов.
       В соответствии со статьей 61 ГК РФ юридическое лицо может быть
   ликвидировано в случае осуществления деятельности с неоднократными
   или грубыми нарушениями закона или иных правовых актов.
       Лицензия на осуществление банковских операций отозвана в связи
   с нарушением требований банковского законодательства и нормативных
   актов Банка России.
       С требованием о ликвидации юридического лица в арбитражный суд
   могут обратиться государственные органы при условии предоставления
   им такого права законом.
        Принимая во внимание  положения  ст.  ст. 13, 20 Федерального
   закона "О   банках   и   банковской   деятельности",  определяющих
   возможность  осуществления   кредитной   организацией   банковских
   операций только на основании лицензии, выдаваемой Банком России, и
   право обращения ЦБ РФ в  арбитражный  суд  с  иском  о  ликвидации
   кредитной  организации  после  отзыва у нее лицензии на совершение
   банковских операций, Центральный банк Российской Федерации в  лице
   __________________________________________________________________
                 (наименование учреждения Банка России)

   просит арбитражный суд _________________________ вынести решение о
   принудительной ликвидации ________________________________________
                               (наименование кредитной организации)

   с возложением   обязанности   на  учредителей  (участников)  банка
   осуществить  его  ликвидацию  в соответствии с ч. 3 ст. 61 ГК РФ в
   срок, установленный арбитражным судом.

       Приложения:
       1. Копия приказа ЦБ РФ от _______________ об отзыве лицензии у
   кредитной организации ___________________________________________.
       2. Копия генеральной доверенности ЦБ РФ от __________________,
   выданной руководителю организации.
       3. Копии почтовых квитанций  о  направлении искового заявления
   ответчику (третьим лицам).
       4. Список учредителей (участников) кредитной организации.
       5. Иные документы в соответствии с требованиями статьи 104 АПК
   РФ.

   "__"__________ 199_ г.               _____________________________
                                         (подпись должностного лица)


                                        В ___________________________
                                        межмуниципальный народный суд
                                        г. __________________________

                                        Истец:
                                        _____________________________
                                            (ф.и.о., год рождения)

                                        Адрес: ______________________

                                        Ответчик:
                                        _____________________________
                                            (ф.и.о., год рождения)

                                        Адрес: ______________________

                    И С К О В О Е  З А Я В Л Е Н И Е
                   о признании брака недействительным

       "___"__________ 199_ г.  я вступил(а)  с  ответчиком  в  брак,
   который зарегистрирован в ________________________________________
                                  (наименование органа регистрации)

   г. ____________.  От брака детей не имеем. Брачные отношения между
   нами прекращены в 199__ г.
       ___________________________ вступил(а) со мной в брак, не имея
             (ф.и.о. ответчика)

   намерений создать    семью,   руководствуясь   мотивом   получения
   прописки. В ___ 199_ г. я прописал(а) ее(его) в свою _____________
                                                      (кол-во комнат)

   квартиру, находящуюся по адресу: ________________________________.
   Сразу же после получения прописки ________________________________
   __________________________________________________________________
      (действия ответчика, свидетельствующие об отсутствии намерений

   _________________________________________________________________.
                              создать семью)

       На основании изложенного и в соответствии со ст.  27 Семейного
   Кодекса РФ,

                               П Р О Ш У:

       1. Признать мой брак с _______________________________________
                                         (ф.и.о. ответчика)

   недействительным,  аннулировав    актовую    запись    Nо. _______
   от "__"__________ 199_ г.  о регистрации брака в _________________
   г. ___________________.
       2. Вызвать свидетелей, которые могут подтвердить
   обстоятельства, изложенные в заявлении ___________________________
                                             (ф.и.о. свидетелей,
   ____________________________.
        место жительства)

       Приложения:
       1. Копия искового заявления ответчику.
       2. Подлинник свидетельства о браке.
       3. Копия актовой записи о браке ______________ и ____________.
       4. Квитанция об оплате госпошлины.

   "__"__________ 199_ г.                              ______________
                                                         (подпись)


                            В ______________________ межмуниципальный
                            (районный) суд г. _______________________
                            от защитника обвиняемого по _____________
                            УК РСФСР ________________________________
                                           (ф.и.о. обвиняемого)

                            _________________________________________
                            (ф.и.о., наименование организации, адрес)

                              Ж А Л О Б А
                на применение в качестве меры пресечения
                         заключения под стражу
              (в порядке ст. ст. 220-1 и 220-2 УПК РСФСР)

       "__"____________ 199__ года __________________________________
                                           (ф.и.о. обвиняемого)

   был задержан органами внутренних дел на основании ________________
   _________________________ по подозрению в совершении преступления,
   предусмотренного ______________________ УК РСФСР.
       "__"__________ 199__ года ________________________ предъявлено
   обвинение в том, что он __________________________________________
   __________________________________________________________________
   __________________________________________________________________
   _________________________________________________________________.
   В этот  же день к нему  была  применена  мера  пресечения  в  виде
   заключения под стражу.
       Арест __________________ является незаконным и необоснованным.
       Так уже  на первоначальном этапе следствием допущено серьезное
   нарушение   процессуального   закона   и   прав   обвиняемого.   В
   соответствии с  _________________ задержание на срок _____________
   может быть применено лишь к лицам,  подозреваемым в ______________
   __________________________________________________________________
   _________________________________________________________________.
       Ни одного из перечисленных  обстоятельств  не  существовало на
   момент задержания ____________________________ и не существует  до
                          (ф.и.о. обвиняемого)

   настоящего времени.
   __________________________________________________________________
     (привести данные, свидетельствующие о непричастности обвиняемого

   __________________________________________________________________
         к преступлениям, по которым назначается мера пресечения,

   __________________________________________________________________
                        примененная к обвиняемому)

   __________________________________________________________________
      (привести доказательства, свидетельствующие о нарушении закона,

   __________________________________________________________________
                  прав и законных интересов подзащитного)

   __________________________________________________________________
   __________________________________________________________________
   _________________________________________________________________.

       По моему мнению, в настоящее  время  у  суда есть все законные
   основания для того, чтобы отменить или изменить __________________
                                                (ф.и.о. обвиняемого)

   меру пресечения в виде заключения  под стражу на любую другую,  не
   связанную с лишением свободы.
       На основании изложенного,  руководствуясь ст.ст. 220-1 и 220-2
   УПК РСФСР,

                               П Р О Ш У:

       1. В процессе проверки законности  и  обоснованности  избрания
   меры пресечения отменить в отношении ____________________________,
   обвиняемого по __________________ УК РСФСР, меру пресечения в виде
   заключения под  стражу  или  заменить  ее  иной,  не  связанной  с
   лишением свободы (подписка о  невыезде,  залог,  освобождение  под
   письменное обязательство общественной организации и т.д.)
       2. Освободить _________________________ из-под стражи.
       3. О поступлении настоящей жалобы просим уведомить прокурора.

   "___"________ 199__ г.

        Адвокат                                   ___________________
                                                       (подпись)


                                          Cледственный отдел УВД
                                          ___________________________
                                          г. ________________________
                                          ___________________________

                                          Следователю
                                          ___________________________
                                                   (ф.и.о.)

                                          от гр. ____________________
                                                      (ф.и.о.)

                                          проживающего по адресу:
                                          ___________________________
                                          ___________________________

                           З А Я В Л Е Н И Е

       Прошу признать меня гражданским истцом по делу Nо. ___________
   от "__"___________ 19__ г.

       ______________________________________________________________
        (Указать причины, на основании которых гражданин(ка) просит

   __________________________________________________________________
                  признать его(ее) гражданским истцом)

   _________________________________________________________________.

       Мною понесены убытки в размере __________________(____________
   _________________________________) руб.

       Приложение: Подтверждающие документы.

   "__"_________ 199_ г.                          ___________________
                                                       (подпись)


                                   _____________ (областной, краевой)
                                   арбитражный суд __________________
                                   суд г. ___________________________

                                   Истец: ___________________________
                                           (наименование организации)

                                   Адрес: ___________________________

                                   Ответчик: ________________________
                                           (наименование организации)

                                   Адрес: ___________________________

                           З А Я В Л Е Н И Е
                   об обеспечении исковых требований

       "__"___________ 199__ года ___________________________________
                                    (наименование организации истца)

   предъявлен иск к _________________________________________________
                                    (должность, ф.и.о.)

   ___________________________________ о признании неправомерными его
   (наименование организации ответчика)

   действий _________________________________________________________
            (перечислить действия и причины, по которым истец считает

   _________________________________________________________________.
                     данные действия неправомерными)

       В связи с изложенным, руководствуясь п. 2 ст. 134 ГПК РСФСР,

                               П Р О Ш У:

       В качестве  обеспечения  наших исковых требований, до принятия
   решения по существу, запретить ответчику _________________________
   совершать действия по ____________________________________________
   _________________________________________________________________,
   в том числе ______________________________________________________
   _________________________________________________________________.

       Приложения:
       1. Копия искового заявления ответчику.
       2. Документы,    подтверждающие    неправомерность    действий
   ответчика.
       3. Квитанция об уплате государственной пошлины.

   "___"__________ 199_ г.

   ____________________________                    _________________
       (должность, ф.и.о.)                              (подпись)


                                       ______________________________
                                              (название суда)

                                       межмуниципальный (районный)
                                       суд г. _______________________

                                       Истец: _______________________
                                                     (Ф.И.О.)

                                       Адрес: _______________________

                                       Ответчик: ____________________
                                                      (Ф.И.О.)

                                       Адрес: _______________________

                    И С К О В О Е  З А Я В Л Е Н И Е
             о выселении поднанимателей и временных жильцов

       ______________________________________________________________
        (Указать кто, с какого времени, на каком основании проживает

   _________________________________________________________________.
           на спорной площади (поднаниматель, временные жильцы))

   _________________________________________________________________.
                      (Указать основания выселения)

       В соответствии со ст. 80 (81) ЖК РСФСР,

                               П Р О Ш У:

       Выселить с жилого помещения __________________________________
   _________________________________________________________________.
               (Ф.И.О. поднанимателей (временных жильцов))

       Приложения:
       1. Копии исковых заявлений по числу ответчиков.
       2. Документы,  подтверждающие  право  истца на спорную площадь
   (копия финансово-лицевого счета, договор найма жилого помещения).
       3. Договор поднайма.
       4. Письменное  предупреждение   нанимателя   поднанимателю   о
   прекращении договора поднайма,  если договор поднайма заключен без
   указания срока.
       5. Предъявление  иска  оплачивается государственной пошлиной в
   установленном размере.  Суд может освободить гражданина от  уплаты
   государственной пошлины или уменьшить ее размер.

   "__"____________ 199_ г.                           _______________
                                                          (подпись)


                                       ______________________________
                                              (название суда)

                                       межмуниципальный (районный)
                                       суд г. _______________________

                                       Истец: _______________________
                                                     (Ф.И.О.)

                                       Адрес: _______________________

                                       Ответчик: ____________________
                                                       (Ф.И.О.)

                                       Адрес: _______________________

                    И С К О В О Е  З А Я В Л Е Н И Е
             о выселении поднанимателей из забронированного
                            жилого помещения

       ______________________________________________________________
              (Указать с какого времени, на каком основании,

   _________________________________________________________________.
                    какую жилую площадь занимал истец)

   __________________________________________________________________
       (С какого времени, на каком основании спорную  жилую  площадь

   _________________________________________________________________.
                    занимает ответчик (поднаниматель))

   _________________________________________________________________.
          (Указать основания выселения ответчика (поднанимателя))

       В соответствии со ст. 65 ЖК РСФСР,

                               П Р О Ш У:

       Выселить из жилого помещения ________________________________.
                                            (Ф.И.О. поднанимателя)

       Приложения:
       1. Копии исковых заявлений по числу ответчиков.
       2. Документы,  подтверждающие  право  истца  на  спорную жилую
   площадь (ордер,  договор жилищного найма, копия финансово-лицевого
   счета).
       3. Охранное свидетельство (бронь), выданное истцу.
       4. Доказательства, свидетельствующие о том, что ответчики были
   поселены в качестве поднанимателей (договор поднайма,  выписка  из
   домовой книги).
       5. Документы,  устанавливающие время прибытия нанимателя  (или
   членов   его   семьи)  к  постоянному  месту  жительства  (справка
   жилищного органа, справка с места работы и другие доказательства о
   времени фактического прибытия).
       6. Предъявление иска оплачивается государственной  пошлиной  в
   установленном размере.

   "__"___________ 199_ г.                              _____________
                                                           (подпись)


                                       ______________________________
                                             (название суда)

                                       межмуниципальный (районный)
                                       суд г. _______________________

                                       Истец: _______________________
                                                     (Ф.И.О.)

                                       Адрес: _______________________

                                       Ответчик: ____________________
                                               (название предприятия)

                                       Адрес: _______________________

                    И С К О В О Е  З А Я В Л Е Н И Е
          о взыскании заработной платы, суточных и возмещении
         других расходов, связанных со служебной командировкой

       Я, ____________________________________ работаю на предприятии
                    (Ф.И.О. истца)

   __________________________________________________________________
                 (название предприятия, с какого времени)

   в должности _____________________________________________________.
       Я находился в  командировке с ____________ по _______________,
   _________________________________________________________________,
                         (основания командировки)

   за что мне не выплачена заработная плата в размере ______________,
   суточные в размере _________________, другие расходы _____________
   _________________________________________________________________.
                         (какие, в каком размере)

       В удовлетворении моих требований администрацией и комиссией по
   трудовым спорам отказано ________________________________________.
                           (когда, какими документами подтверждается)

       Считаю, что  действия    администрации    неправомерны,    что
   обосновывается следующим _________________________________________
                           (указать причины, по которым истец считает

   __________________________________________________________________
       свои требования правомерными и какие имеются доказательства,

   __________________________________________________________________
       подтверждающие его доводы: объяснения свидетелей, письменные

   _________________________________________________________________.
                         доказательства или иное)

       В связи с изложенным,

                               П Р О Ш У:

       1. Взыскать  с  ответчика  в  связи  с нахождением в служебной
   командировке:  заработную  плату   в   размере   ________________,
   суточные в размере _____________________________, другие расходы в
   размере ___________.
       2. В подтверждение исковых  требований  вызвать  и допросить в
   качестве свидетелей  ____________________________________________,
                                     (Ф.И.О., адреса)

   истребовать документы ___________________________________________.
                                     (какие, откуда)

       Приложения:
       1. Копия искового заявления ответчику.
       2. Иные имеющиеся документы (прилагаются истцом, а в случае их
   отсутствия  или  отказа  администрации  в  их   предоставлении   -
   истребуются   судом)   -   выписка  из  приказа  (распоряжения)  о
   направлении  истца  в  служебную   командировку;   командировочное
   удостоверение   или   документ,  указывающий  время  нахождения  в
   командировке;  документы,  подтверждающие  расходы;  связанные   с
   командировкой  (счета,  квитанции,  проездные  билеты,  справки  о
   стоимости проезда и т.п.);  а также справка о том,  что  истцу  за
   время  нахождения  его  в  командировке  заработная  плата не была
   выплачена;  справка о заработной  плате  истца  за  два  последних
   календарных месяца.
       3. Копия решения комиссии по трудовым спорам (если она имеется
   на предприятии).

   "__"____________ 199_ г.                              ____________
                                                           (подпись)


                                       ______________________________
                                             (название суда)

                                       межмуниципальный (районный)
                                       суд г. _______________________

                                       Истец: _______________________
                                                     (Ф.И.О.)

                                       Адрес: _______________________

                                       Ответчик: ____________________
                                               (название предприятия)

                                       Адрес: _______________________

                    И С К О В О Е  З А Я В Л Е Н И Е
                  о взыскании денежной компенсации за
                        неиспользованный отпуск

       Я, ___________________________________ работал на  предприятии
                    (Ф.И.О. истца)

   __________________________________________________________________
                 (название предприятия, с какого времени)

   в должности _____________________________________________________.
       Приказом No. ________  от  ____________  уволен  с  занимаемой
   должности по ст. ________ КЗоТ РФ. При увольнении мне не выплачена
   денежная компенсация в размере ______________________________ руб.
   за неиспользованный отпуск ______________________________________.
                            (за какой год, продолжительность отпуска)

       В удовлетворении моих требований администрацией и комиссией по
   трудовым спорам отказано _________________________________________
                                  (когда, по каким основаниям,

   _________________________________________________________________.
                    какими документами подтверждается)

       Считаю, что    действия    администрации    неправомерны,  что
   обосновывается следующим _________________________________________
                           (указать причины, по которым истец считает

   __________________________________________________________________
       свои требования правомерными и какие имеются доказательства,

   __________________________________________________________________
       подтверждающие его доводы: объяснения свидетелей, письменные

   _________________________________________________________________.
                         доказательства или иное)

       В связи с изложенным,

                               П Р О Ш У:

       1. Взыскать    с    ответчика    денежную    компенсацию    за
   неиспользованный отпуск в размере ___________________________ руб.
       2. В  подтверждение исковых требований  вызвать  и допросить в
   качестве свидетелей  ____________________________________________,
                                       (Ф.И.О., адреса)

   истребовать документы ___________________________________________.
                                       (какие, откуда)

       Приложения:
       1. Копия искового заявления ответчику.
       2. Иные имеющиеся документы (прилагаются истцом, а в случае их
   отсутствия   или   отказа   администрации  в  их  представлении  -
   истребуются  судом)  -  документ  с  указанием   продолжительности
   полагающегося  истцу  отпуска  и  времени,  за  которое  истец  не
   пользовался отпуском;  справка о  заработной  плате  истца  за  13
   последних календарных месяцев, предшествовавших уходу в отпуск.
       3. Копия решения комиссии по трудовым спорам (если она имеется
   на предприятии).

   "__"____________ 199_ г.                              ____________
                                                           (подпись)


                                     В _________ районный (городской)
                                     суд ____________________ области
                                          (края, республики)

                                     ИСТЕЦ: _________________________
                                                (ф.и.о., адрес)

                                     ОТВЕТЧИК: ______________________
                                           (наименование организации,

                                     ________________________________
                                     предприятия, учреждения, адрес)

                    И С К О В О Е  З А Я В Л Е Н И Е
                      о взыскании заработной платы

       Я работаю ____________________________________________________
                          (должность, выполняемая работа)

   на (в) ___________________________________________________________
               (наименование предприятия, учреждения, организации)

   с "___"_________ 199__ г. ________________________________________
   __________________________________________________________________
        (указать, каких выплат лишен истец или размер удержания,

   __________________________________________________________________
       произведенный из его зарплаты и основания (из распоряжения

   _________________________________________________________________.
               администрации), в чем их неправомерность)

       Комиссия   по   трудовым  спорам  мне  отказала  во  взыскании
   заработной платы.
       В соответствии со ст. ________________________________________
                              (указать ст. КЗоТ, которая, по мнению

   _________________________________________________________________,
                        истца, подлежит применению)

                               П Р О Ш У:

       взыскать с ___________________________ в мою пользу __________
                     (наименование ответчика)

   ________________________________________ руб.

       Приложения:
       1. Справка о тарифной  ставке  (окладе)  и  среднем  заработке
   истца.
       2. Письменный расчет,  о причитающейся, по мнению истца, сумме
   заработной платы, премии.
       3. Копия решения комиссии по трудовым спорам.
       4. Выписка   из   действующего   в   организации  положения  о
   премировании.
       5. Копия искового заявления.

   "__"___________ 199_ г.                           ________________
                                                         (подпись)


                      ___________________ Межмуниципальный (районный)
                      суд г. ___________________

                      Заявитель: ____________________________________
                                    (наименование организации)

                      Адрес: ________________________________________

                      Лицо, действие которого обжалуется:
                      _______________________________________________
                                 (должность, Ф.И.О.)

                      Адрес: ________________________________________

                      По жалобе _____________________  на неправильно
                      совершенную исполнительную надпись от _________
                      _____________ о списании ______________________
                      (______________________________________________
                      ______________________________________________)
                                     (сумма прописью)

                      с __________________________________  в  пользу
                      _______________________________________________
                         (наименование организации, привлеченной к
                                     участию в деле)

                                             "__" __________ 199__ г.

                         Х О Д А Т А Й С Т В О
               нотариуса, занимающегося частной практикой
               __________________________________________
                                (Ф.И.О.)

                      (в порядке ст. 30 ГПК РСФСР)

       "___"___________ 199_ г. _____________________________________
                                      (наименование организации)

   была подана   жалоба   на   неправильно  совершенное  нотариальное
   действие исполнительную надпись от __________ о списании _________
   _______________ (_________________________________________________
   ____________________) с _____________________________   в   пользу
   _________________________, учиненную    нотариусом,   занимающимся
   частной практикой, _______________________________.
                               (Ф.И.О.)

       Имеются существенные   обстоятельства,   делающие  невозможным
   рассмотрение   жалобы   _________________   в   порядке    особого
   производства.
       Так, основанием для совершения исполнительной надписи от _____
   _______________ является договор от ______________, в соответствии
   с которым ___________________ предоставил ________________________
   кредит в сумме ________________ (________________________________)
   рублей.
       Как нам стало известно,  в период с "___"__________ 199_  года
   по   настоящее   время   указанный  договор  неоднократно  являлся
   предметом    рассмотрения    различных     судебных     инстанций.
   __________________________________________________________________
          (когда, какими судами рассматривался указанный договор)

   __________________________________________________________________
   __________________________________________________________________
   __________________________________________________________________
   __________________________________________________________________
       Таким образом,      на      сегодняшний       день       между
   _______________________     и    ___________________    существует
   гражданско-правовой спор, вытекающий из правоотношений по договору
   Nо. ________ от "__"________ 199_ года.
       Согласно ст.  ст.  246  и  271 ГПК РСФСР и п.  5 Постановления
   Пленума Верховного Суда РСФСР от 17 марта 1981 г.  Nо.  1 (в  ред.
   Постановления Пленума Верховного Суда РФ Nо. 11 от 21 декабря 1993
   года) в случае,  если при рассмотрении дела по жалобе на  действия
   нотариусов,  возникнет подведомственный суду спор, "судье следует,
   исходя из требований ст.  246 ГПК  РСФСР  вынести  определение  об
   оставлении жалобы без рассмотрения,  разъяснив заявителю его право
   обратиться с иском  в  суд  или  арбитражный  суд  за  разрешением
   возникшего    спора".   Следовательно,   в   связи   с   имеющимся
   гражданско-правовым спором,  оснований для рассмотрения в  порядке
   особого  производства  дела  по  жалобе на неправильно совершенное
   нотариальное действие - исполнительную надпись  от  "___"_________
   199_ года, не имеется.
       Учитывая изложенное,

                               П Р О Ш У:

       1. Жалобу _________________________ на неправильно совершенное
             (наименование организации заявителя)

   нотариальное действие - исполнительную надпись от "__" __ 199_ г.,
   совершенную нотариусом __________________________________ в пользу
                                       (Ф.И.О.)

   ________________________________  на сумму _______________________
      (наименование организации)

   рублей, оставить  без  рассмотрения,  а   производство   по   делу
   прекратить.
       2. Отменить  определение судьи Измайловского межмуниципального
   (районного) суда от  "__"  _________  199_  г.  о  приостановлении
   исполнительного  производства  по  исполнительной  надписи от "__"
   _____________________    199_    г.,    совершенной     нотариусом
   _____________________________.
       3. Разъяснить  представителям   ______________________________
   право обратиться в арбитражный суд для разрешения возникшего спора
   по существу.

       Нотариус, занимающийся частной практикой        ______________
                                                          (подпись)


                      ___________________ Межмуниципальный (районный)
                      суд г. ___________________

                      Заявитель: ____________________________________
                                    (наименование организации)

                      Адрес: ________________________________________

                      Лицо, действие которого обжалуется:
                      _______________________________________________
                                 (должность, Ф.И.О.)

                      Адрес: ________________________________________

                      По жалобе _____________________  на неправильно
                      совершенную исполнительную надпись от _________
                      _____________ о списании ______________________
                      (______________________________________________
                      ______________________________________________)
                                     (сумма прописью)

                      с __________________________________  в  пользу
                      _______________________________________________
                         (наименование организации, привлеченной к
                                     участию в деле)

                                             "__" __________ 199__ г.

                         Х О Д А Т А Й С Т В О
               нотариуса, занимающегося частной практикой
               __________________________________________
                                (Ф.И.О.)

                      (в порядке ст. 30 ГПК РСФСР)

   ________________________________ была подана жалоба на неправильно
   (наименование организации заявителя)

   совершенное нотариальное действие (заявление, датированное от ____
   __________) - исполнительную надпись от _______________ о списании
   ___________________________________ (_____________________________
   _________________________________) с _____________________________
   в пользу __________________________________, учиненную нотариусом,
   занимающегося частной практикой _________________________________.
                                               (Ф.И.О.)

       Жалоба рассматривается _______________________________________
   межмуниципальным судом  г.  ____________  без  достаточных  на  то
   оснований.
       Согласно действующему законодательству (ст. 117 ГПК РСФСР, ст.
   49 Основ законодательства РФ "О нотариате" от 11.02.93 г.)  жалоба
   на действия нотариуса подается по месту нахождения нотариуса.
       В соответствии с законом (ст. ст. 2, 13 Основ законодательства
   РФ "О нотариате") на должность нотариуса назначается гражданин РФ,
   отвечающий  установленным  требованиям;  в  пределах  нотарильного
   округа  нотариус  должен  иметь  место для совершения нотариальных
   действий.  Таким  образом,  место  нахождения  нотариуса  и  место
   совершения нотариальных действий могут и не совпадать.
       В соответствии  с  Основами   законодательства   о   нотариате
   нотариус,  занимающийся  частной  практикой,  действует  в  личном
   качестве  как  гражданин,  уполномоченный   совершать   от   имени
   государства   определнные   юридически   значимые   действия,  без
   образования юридического  лица,  поэтому  правила  об  определении
   местонахождения юридических лиц в данном случае неприменимы. Место
   нахождения  гражданина,  а  следовательно  и  нотариуса,   законом
   определяется    как    место,    где   гражданин   постоянно   или
   преимущественно проживает. Я проживаю по адресу: _________________
   ___________________________________________________________.
   Подтверждением указанного  обстоятельства  является  также  и  тот
   факт,  что  я  как нотариус зарегистрирован в качестве плательщика
   налогов по месту жительства.
       В связи с этим жалоба на неправильно совершенное  нотариальное
   действие   -   исполнительную  надпись  от  ___________________  о
   списании ____________________________ (___________________________
   ____________________________)  с  ____________________________   в
   пользу             ___________________________,             подана
   ______________________________ с нарушением требований ст. 117 ГПК
   РСФСР и ст. 49 Основ законодательства РФ "О нотариате".
       Учитывая изложенное, руководствуясь п. 2 ст. 122 ГПК РСФСР,

                               П Р О Ш У:

       Передать дело  по  жалобе ___________________  на неправильно
   совершенную исполнительную надпись от ________________ о списании
   _______________________ (________________________________________
   ___________________________) с _______________________  в  пользу
   ___________________________ для    рассмотрения  по  существу  по
   подсудности - в _________________ межмуниципальный суд г. ______.

       Нотариус, занимающийся частной практикой      ________________
                                                          (подпись)


                      ___________________ Межмуниципальный (районный)
                      суд г. ___________________

                      Заявитель: ____________________________________
                                    (наименование организации)

                      Адрес: ________________________________________

                      Лицо, действие которого обжалуется:
                      _______________________________________________
                                 (должность, Ф.И.О.)

                      Адрес: ________________________________________

                      По жалобе _____________________  на неправильно
                      совершенную исполнительную надпись от _________
                      _____________ о списании ______________________
                      (______________________________________________
                      ______________________________________________)
                                     (сумма прописью)

                      с __________________________________  в  пользу
                      _______________________________________________
                         (наименование организации, привлеченной к
                                     участию в деле)

                                             "__" __________ 199__ г.

                         Х О Д А Т А Й С Т В О
               нотариуса, занимающегося частной практикой
               __________________________________________
                                (Ф.И.О.)

                      (в порядке ст. 30 ГПК РСФСР)

   ________________________________ была подана жалоба на неправильно
   (наименование организации заявителя)

   совершенное нотариальное действие (заявление, датированное от ____
   _______) - исполнительную надпись от __________________ о списании
   ________________________________ (________________________________
   ______________________________) с ________________________________
   в пользу __________________________________, учиненную нотариусом,
   занимающегося частной практикой _________________________________.
                                               (Ф.И.О.)

       В соответствии  со  ст.  271  ГПК РСФСР жалобы на нотариальные
   действия и на отказ в их совершении подаются в суд в десятидневный
   срок,   исчисляемый  со  дня  когда  заявителю  стало  известно  о
   совершенном  нотариальном  действии.  Как   видно   из   имеющихся
   документов,   обжалуемая  исполнительная  надпись  была  совершена
   ________________,  а заявление с  просьбой  об  отмене  указанного
   нотариального     действия     поступило    в    _________________
   Межмуниципальный (районный) суд лишь _____________, то есть спустя
   ____________________  после  того  как заявителю должно было стать
   известно о совершенном нотариальном действии. На основании ст. 102
   ГПК РСФСР заявление, поданное после истечения установленного срока
   суд должен оставить без рассмотрения.  В  своей  жалобе  заявитель
   бездоказательно  утверждает,  что ему стало известно о совершенной
   исполнительной надписи лишь __________________.
       Однако мы располагаем сведениями  о том,  что заявитель знал о
   совершенной исполнительной надписи задолго до указанной им даты.
   __________________________________________________________________
        (перечислить имеющиеся доказательства, опровергающие доводы

   __________________________________________________________________
                                заявителя)

       С целью опровержения доводов заявителя о том,  что  ему  стало
   известно о совершении исполнительной надписи ___________________,

                               П Р О Ш У:

       1. Истребовать из _________________________________ материалы
   _________________________________________________________________
   для изучения в ходе судебного заседания.
       2. Вызвать в качестве свидетеля в судебное заседание _________
   _____________________________________________  для дачи объяснений
   по указанному в настоящем ходатайстве вопросу.

       Нотариус, занимающийся частной практикой         _____________
                                                          (подпись)


                                       ______________________________
                                              (название суда)

                                       межмуниципальный районный
                                       суд г. _______________________

                                       Истец: _______________________
                                                     (Ф.И.О.)

                                       Адрес: _______________________

                                       Ответчик:
                                       ______________________________
                                           (Ф.И.О., наименование
                                                организации)

                                       Адрес: _______________________

                    И С К О В О Е  З А Я В Л Е Н И Е
           о переустройстве и перепланировке жилого помещения
                         и подсобного помещения

       ______________________________________________________________
        (Указать с какого времени,  на каком основании,  какую жилую

   _________________________________________________________________.
              площадь и подсобные помещения занимает истец)

   __________________________________________________________________
     (Сведения о намерении совершить переустройство и перепланировку

   __________________________________________________________________
     жилого помещения (подсобного помещения) и наличии разрешения на

   _________________________________________________________________.
          перепланировку и переустройство местной администрации)

   __________________________________________________________________
     (Обосновать основание обращения в суд (отказ в перепланировке и

   _________________________________________________________________.
       переустройстве наймодателя, нанимателя или члена его семьи))

       В соответствии со ст. 84 ЖК РСФСР,

                               П Р О Ш У:

       Решить спор в производстве переустройства или перепланировке в
   связи с отказом _______________________________________________.
                    (наймодателя, нанимателя или члена его семьи)

       Приложения:
       1. Копии исковых заявлений по числу ответчиков.
       2. Выписка из лицевых счетов.
       3. Копия  решения  местной  администрации  о   разрешении   на
   переустройство и перепланировку жилых и подсобных помещений.
       4. План квартиры  и  проект  переустройства  и  перепланировки
   жилых и подсобных помещений.
       5. Предъявление иска оплачивается госпошлиной в  установленном
   размере (ст. ст. 126, 127 ГПК РСФСР).

   "___"___________ 199_ г.                                __________
                                                            (подпись)


                             В ______________________ арбитражный суд
                             ________________________________________
                                    (области, края, республики)

                             ИСТЕЦ:__________________________________
                                    (наименование предприятия, адрес)

                             ОТВЕТЧИК: Государственный комитет РФ по
                                       антимонопольной   политике  и
                                       поддержке новых экономических
                                       структур
                                       (Территориальное управление)

                    И С К О В О Е  З А Я В Л Е Н И Е
        о признании действий ГКАП (территориального управления)
                             неправомерными

       Решением   ГКАП   РФ    (территориального    управления)    от
   "__"___________ 199_ г.  отказано  в  даче  согласия  на  создание
   (слияние,  преобразование  и т.д.) акционерного общества  (другого
   хозяйствующего субъекта) ___________________, которое предполагает
                               (наименование)

   __________________________________________________________________
    (указать цель создания нового хозяйственного субъекта и перечень

   _________________________________________________________________.
            юридических лиц, участвующих в его организации)

       Отказ мотивирован тем, что ___________________________________
                                        (указать причины отказа)

   __________________________________________________________________
   _________________________________________________________________.

       Считаем, что  действия  ответчика   не   основаны   на  законе
   __________________________________________________________________
      (указать, в чем, по мнению истца, допущены нарушения закона

   _________________________________________________________________.
       и привести имеющиеся доказательства в подтверждение иска)

       Неправомерными  действиями   ответчика   предприятию  причинен
   материальный ущерб, который, по нашим подсчетам, составляет ______
   рублей.
       _____________________________________________________________.
              (привести соответствующие подсчеты по иску)

       В  соответствии  со ст. 20, 26 Закона  РСФСР  "О конкуренции и
   ограничении монополистической деятельности на товарных рынках"

                               П Р О Ш У:

       Признать решение  ответчика  необоснованным  и взыскать в нашу
   пользу материальный ущерб в сумме ________________________ рублей.

       Приложения:
       1. Копия отказа ответчика.
       2. Имеющиеся доказательства по иску.
       3. Копия искового заявления.
       4. Марка (квитанция) госпошлины.

   "__"___________ 199_ г.                            _______________
                                                          (подпись)


   Штамп                        В ___________________ арбитражный суд
   предприятия                  города ______________________ области
                                         (края, республики)

                                ИСТЕЦ: ______________________________
                                    (наименование предприятия, адрес)

                                ОТВЕТЧИК: ___________________________
                                    (наименование предприятия, адрес)

                    И С К О В О Е  З А Я В Л Е Н И Е
              О взыскании ___________________________ руб.

       По ______________ накладной No. __________ ответчик отгрузил в
   наш адрес товары,  оплаченные   по  счету  No.  ______________  от
   "___"___________ 199__ г.
       При приемке товара с участием представителя __________________
   ___________________ ______________________ установлена ___________
       (Ф.И.О.)           (должность)

   ________________________________, что зафиксировано приемным актом
   No. ______ от "___"____________ 199_ г.
       Стоимость недостающих  (разбитых,  потертых) товаров и разница
   от пересортицы товаров составляет ________________ рублей согласно
   расчету.
       Заявленную   претензию   с  приложением  подлинных  документов
   ответчик оставил без ответа, удовлетворение отклонил по мотиву ___
   __________________________________________________________________
   ____________________________________________________, что является
   неправомерным, т.к. ______________________________________________
   _________________________________________________________________.
        (указать основания неправомерности отклонения претензии)

       В соответствии со ст. ____ Арбитражного кодекса РФ

                               П Р О Ш У:

       Взыскать с ответчика _______________________ руб. и расходы по
   госпошлине ___________________________ руб.

       Приложения:
       1. Копия договора.
       2. Копия т/транспортной накладной.
       3. Копия акта приемки товара.
       4. Квитанция об отправке искового заявления ответчику.
       5. Квитанция (платежное поручение) об оплате госпошлины.

   "__"____________ 199_ г.

       Руководитель предприятия                      ________________
                                                         (подпись)


   Штамп                           Заказным по отдельной квитанции
   организации                            (с уведомлением)

                            _________________________________________
                                (наименование арбитражного суда)

                            Арбитражный суд _________________________
                                  (города, края, области, республики)

                            Истец: __________________________________
                                           (наименование)

                            Адрес: __________________________________
                            Расчетный счет в банке: _________________

                            Ответчик: _______________________________
                                           (наименование)

                            Адрес: __________________________________
                            Расчетный счет в банке: _________________

                    И С К О В О Е  З А Я В Л Е Н И Е
              на сумму ______________________________ руб.

       Согласно договору No. __________ от "___"__________ 199_ г. на
   строительство объекта(ов) для ответчика __________________________
   истец произвел   все   необходимые  работы  и  в связи с частичным
   использованием  собственных  стройматериалов  предложил  ответчику
   компенсировать их стоимость.
       Поскольку    предложение    о    добровольном     перечислении
   задолженности  ответчик оставил без внимания,  ему в установленном
   порядке  была  заявлена  претензия  No. _______ от "___"__________
   199_ г.
       В ответе на претензию ответчик ______________________ отклонил
   заявленное требование, сославшись на _____________________________
   _________________________________________________________________.
                            (причины отказа)

       Фактически при    осуществлении   строительно-монтажных  работ
   ответчик внес изменения в проект,  что выявило непригодность части
   закупленных им строительных  конструкций. В целях завершения  всех
   работ в    срок,    ответчик    согласился    на     использование
   стройматериалов,   имеющихся   в   наличии   у   истца,   подписав
   двусторонний акт No.  ______ от "__"_______  199_  г.,  в  котором
   указаны  перечень,  расчет  потребности  и стоимость дополнительно
   примененных строительных материалов, использованных истцом.
       На основании   изложенного    и   руководствуясь   действующим
   законодательством
                               П Р О Ш У:

       Взыскать с ответчика __________________________ в пользу истца
   _________________ стоимость использованных собственных материалов,
   не включенных в смету расходов, в сумме _____________________ руб.

       Приложения:
       1. Договор No. ______ от "__"________ 199_ г. с приложениями.
       2. Платежное поручение No. _______ от "___"________ 199_ г. на
   оплату работ, изменения в проекте строительства.
       3. Акт No. ________  от  "__"________ 199_ г. об использовании
   строительных материалов исполнителя.
       4. Выписка из прейскуранта на материалы.
       5. Претензия  No. _______  от "__"_____________ 199_ г.
       6. Почтовая квитанция о направлении претензии ответчику, ответ
   на претензию (если он  получен).
       7. Платежное  поручение  о  перечислении  госпошлины в связи с
   обращением в арбитражный суд.
       8. Квитанция  о  направлении копии иска ответчику.

   "__"___________ 199_ г.

       Руководитель организации                       _______________
                                                          (подпись)


   Наименование и реквизиты           Кому: в арбитражный суд _______
   предприятия _______________        Адрес: ________________________
   "___"______________ 199_ г.        Истец: ________________________
   Исх. No. __________________        Адрес: ________________________
                                      Ответчик: _____________________
                                      Адрес: ________________________
                                      Соответчик: ___________________
                                      Адрес: ________________________

                    И С К О В О Е  З А Я В Л Е Н И Е
               о возмещении стоимости недостающего груза
          на сумму ______________________________________ руб.

       При проверке  и  выдаче  груза,  поступившего  в наш адрес  по
   железнодорожной накладной No. _________, установлена недостача ___
   ____________________________________ в количестве _______________.
     (наименование продукции, товара)                   (штук, кг)

       Указанная недостача подтверждается коммерческим актом No. ____
   от "___"_________ 199__ г.
       Стоимость недостачи  согласно  прилагаемому расчету составляет
   __________________________________________ руб.
       Заявленную нами претензию No. _____ от "___"__________ 199_ г.
   о   взыскании   стоимости  недостающего  груза  ответчик  отклонил
   (оставил без ответа) по следующим мотивам: _______________________
   _________________________________________________________________.
       Соответчик  также  оставил  претензию  без удовлетворения (без
   ответа) по мотиву _______________________________________________.
       Считаем отказ ответчика и  соответчика  об удовлетворения иска
   необоснованным __________________________________________________.
       На основании изложенного, просим взыскать с виновной стороны в
   нашу пользу ________________________________________________ руб.,
   составляющих стоимость недостающего груза, и в возмещение расходов
   по госпошлине _____________________________________________ руб.
       Кроме того, просим взыскать при удовлетворении иска с железной
   дороги на основании ст. 179  УЖД  ____ %  годовых,  начиная со дня
   предъявления претензии по день перечисления (уплаты)  денег, а при
   удовлетворении  иска с поставщика (грузоотправителя)  на основании
   Положения   о  поставках  продукции   производственно-технического
   назначения (товаров народного потребления)  -  _____%  годовых  за
   пользование излишне полученными денежными суммами.

       Приложения:
       1. Копия претензии и доказательств ее отсылки.
       2. Ответы на претензию.
       3. Железнодорожная накладная No. _________________.
       4. Счет No. ______ от "___"_____________ 199__ г.
       5. Расчет суммы иска.
       6. Коммерческий акт No. ____ от "___"_________ 199__ г.
       7. Копии исковых заявлений ответчику и соответчику.
       8. Платежное поручение о перечислении госпошлины.

       Руководитель предприятия
       или его заместитель                         __________________
                                                        (подпись)


   Исх. No. ___________          Кому: в арбитражный суд ____________
   "__"_________ 199_ г.         Адрес: _____________________________
                                           (наименование заявителя)

                                 Адрес: _____________________________
                                 по спору с _________________________
                                           (наименование предприятия-
                                             контрагента по договору)

                                 Адрес: _____________________________

                    И С К О В О Е  З А Я В Л Е Н И Е
       о расторжении договора поставки или изменении его условий
                Сумма ____________________________ руб.

       В связи с ____________________________________________________
                  (основание для расторжения или изменения договора)

       поставщик (покупатель)   предложил   покупателю   (поставщику)
   расторгнуть    (изменить   условия)   договор   No. ___________ от
   "___"_____________  199_  г.,  заключенный  между   сторонами   на
   поставку _________________________________________________________
                          (наименование продукции, товара)

   _________________________________________________________________.
   (указываются конкретные предложения по изменению условий договора)

       Наше ___________________________________________ о расторжении
          (дополнительное соглашение, письмо, телеграмма)

   (изменении  условий)   договора  покупатель  (поставщик)  отклонил
   (оставил без ответа) по следующим мотивам: _______________________
   _________________________________________________________________.
       Отказ удовлетворения нашего предложения считаем необоснованным
   _________________________________________________________________.
       Учитывая   изложенное,  просим  арбитражный   суд  расторгнуть
   (изменить условия) заключенный между сторонами договор No. _______
   от "___"________ 199_ г. _________________________________________
   _________________________________________________________________.
   (при изменении условий договора указываются конкретные требования)

       Приложения:
       1. Договор и спецификация к нему.
       2. Копия наряда, заказа No. ______ от "__"_______ 199_ г.
       3. Документ об отмене или изменении плановых актов.
       4. Документ, удостоверяющий фактическое исполнение договора.
       5. Копия платежного поручения об оплате госпошлины.
       6. Квитанция  об отправке копии заявления в Госарбитраж другой
   стороне.
       7. Другие документы, обосновывающие требования заявителя.

       Руководитель предприятия                      ________________
                                                         (подпись)


                                             Заказным по отдельной
                                                   квитанции
   Штамп
   организации                             __________________________
                                           (наименование организации)
   Исх. Nо. _____________
   от "__"________ 199_ г.                 _________________________
                                                      (адрес)

                   О Т В Е Т  Н А  П Р Е Т Е Н З И Ю

       Ваша претензия  об  оплате   стоимости   материалов   подлежит
   отклонению,  поскольку  использование  собственного  материала  не
   вызывалось необходимостью и  противоречит  условиям  договора  No.
   _____ от "___"_________ 199_ г.
       Строительство объектов _______________________________________
                                       (наименование организации)

   было полностью   обеспечено   необходимым   запасом   строительных
   материалов согласно ведомости материально-технического  снабжения,
   приложенной к договору.
       Дополнительные соглашения  о   замене   материалов   Заказчика
   сторонами  не  заключалось,  изменения  в договор Nо.  ________ от
   "__"________ 199__ г. не вносились.

       Руководитель организации
       или его заместитель                          _________________
                                                        (подпись)


                                      Заказным по отдельной квитанции
   Штамп                                 ____________________________
   организации                            (наименование организации)
   Исх. No. ______________
   от "__"_________ 199_ г.              Адрес: _____________________

                           П Р Е Т Е Н З И Я
                     об оплате стоимости материалов
              в сумме ______________________________ руб.

       Согласно условиям договора No._________ от "___"______ 199_ г.
   на строительство объектов для ___________________________________,
                                      (наименование организации)

   Стоимость всех   работ   с   учетом   предоставления  строительных
   материалов заказчиком  была  первоначально  определена   в   сумме
   ____________________________________ руб.
       Впоследствии при  исполнении  договора  выявилось   отсутствие
   части  стройматериалов  у  Заказчика,  вследствие чего подрядчиком
   использован собственный запас стройматериалов,  в количестве  и  в
   номенклатуре,   указанных   в   двустороннем  акте  No.  _____  от
   "__"________ 199_ г.
       Учитывая, что расчеты  за  выполненные  работы произведены без
   включения стоимости дополнительных материальных затрат подрядчика,
   прошу Вас компенсировать их  стоимость,  перечислив  на  расчетный
   счет подрядчика No.______________________ в ______________________
                                               (наименование банка)

   г. _____________ денежную сумму в размере ________________________
   ____________________________ руб.

       Приложения:
       1. Копия договора Nо. _______ от "__"_________ 199_ г.
       2. Копия   акта   Nо.   ______   от  "__"_______  199_  г.  об
   использовании материалов подрядчика.
       3. Расчет стоимости стройматериалов подрядчика.
       4. Другие документы, обосновывающие претензию на ___ листах.

        Руководитель организации
        или его заместитель                         ________________
                                                         (подпись)


   Наименование и реквизиты            Кому: ________________________
   предприятия ________________        Адрес: _______________________
   _ __________________________
   "___"__________ 199__ г.
   Исх. No. _______________

                           П Р Е Т Е Н З И Я
               о возмещении стоимости недостающего груза
            на сумму __________________________________ руб.

       По товарно-транспортной накладной No. _____ от "__"_____19_ г.
   Вашим предприятием принята для перевозки от ______________________
                                                    (наименование

   _______________________________________ в порядке централизованной
               грузоотправителя)

   доставки в наш адрес продукция (товар) ___________________________
                                     (наименование продукции, товара)

   в количестве ____________________ мест, весом ___________________.
       При приемке груза от шофера установлена недостача ____________
   ______________________________________ в количестве ________ мест,
        (наименование продукции, товара)

   весом ________________,  что  удостоверяется  записью  в  товарно-
   транспортной накладной, заверенной шофером  Вашего  предприятия  и
   представителем грузополучателя.
       Стоимость недостающей продукции (товара) согласно прилагаемому
   расчету составляет _______________________________________ руб.
       На основании ст.  ст.  132,  135,  168  Устава  автомобильного
   транспорта   РСФСР   просим   перечислить   стоимость  недостающей
   продукции (груза)  ______________________________  руб.,  а  также
   _____%  годовых,  начиная  со  дня  предъявления  претензии до дня
   перечисления денег,  на наш расчетный счет No. _________________ в
   ______________________ г. ___________________.
   (наименорвание банка)

       Приложения:
       1. Товарно-транспортная накладная (подлинник) Nо. ________.
       2. Платежное требование-счет поставщика Nо. __________.
       3. Доказательства оплаты требования-счета.
       4. Расчет суммы недостачи.

        Руководитель предприятия
        или его заместитель                       ___________________
                                                         (подпись)


   Наименование и реквизиты            Кому: ________________________
   предприятия:________________        Адрес: _______________________
   ____________________________
   "__"__________ 199__ г.
   Исх. No. ______________

                           П Р Е Т Е Н З И Я
    о возврате уплаченных сумм за некомплектную продукцию (товары),
                  уплате неустойки и взыскании штрафа
                 на сумму ________________________ руб.

       По __________________ накладной No. _____ от "__"______199_ г.
             (вид накладной)

   в наш адрес Вами была поставлена продукция (товар) _______________
                                                        (наименование

   ___________________________ на сумму ________________________ руб.
          товара)

   Груз прибыл в _____________________________________________ вагоне
                         (состояние перевозочных средств)

   (контейнере) за пломбами _______________________________________ в
                                    (отправителя, железной дороги)

   _________________________ упаковке.
     (состояние упаковки)

       Ваш счет   No.   _______  от  "__"________  199__  г.  оплачен
   полностью.
       При приемке _________________________________ установлено, что
   Вами не поставлены _______________________________________________
                             (наименование изделия, деталей и т.п.,

   ____________________________, входящие в комплект согласно _______
      их количество, стоимость)                                (No.,

   _______________________________________. Доукомплектование Вами не
      дата ГОСТа, ТУ, прейскуранта, договора)

   произведено.
       На основании  п. п. 59  (52)  Положения  о поставках продукции
   производственно-технического назначения      (товаров    народного
   потребления) предлагаем Вам: перечислить  на  наш  расчетный  счет
   No. ________________ в ________________________ г. _______________
                             (наименование банка)

   стоимость оплаченной некомплектной  продукции  (товара)  на  сумму
   __________________________________________ руб., неустойку в сумме
   ____________________________ руб., поскольку поставка некомлектной
   продукции (товаров)   не   засчитывается   в    счет    исполнения
   обязательств по договору,  и,  кроме того, штраф в размере ______%
   стоимости некомлектной продукции,  включая  стоимость  недостающих
   частей в сумме ___________________________________________ руб., а
   всего ______________________________________________________ руб.
       При неполучении  денег  в  претензионный  срок указанная сумма
   будет взыскана в принудительном порядке через арбитраж.

       Приложения:
       1. Акт  приемки  продукции No.  _____ от "___"_________199_ г.
   (или акт Бюро товарных экспертиз).
       2. Удостоверение представителя __________________ No. ________
   от "___"___________ 199__ г.
       3. Накладная No. ______________ от "___"____________ 199__ г.
       4. Платежное требование No.  _______ от "___"________ 199__ г.
   с подтверждением банка об его оплате.
       5. Выписка из ГОСТа, прейскуранта, договора.
       6. Пломба отправителя (железной дороги) - исправная.
       7. Расчет суммы неустойки.
       8. Другие   документы,  обосновывающие  претензию  (повагонная
   ведомость,  упаковочные ярлыки  и  т.д.)  всего  на  _____________
   листах.

        Руководитель предприятия
        или его заместитель                       ___________________
                                                        (подпись)


   Наименование и реквизиты            Кому: ________________________
   предприятия: ________________       Адрес: _______________________
   _____________________________
   "___"___________ 199__ г.
   Исх. No. ________________

                           П Р Е Т Е Н З И Я
                   об уплате стоимости некачественной
                  продукции (товара), штрафа и убытков
               Сумма _______________________________ руб.

       По накладной No. ______ от "__"__________ 199__ г. в наш адрес
   Вами была поставлена продукция (товар) ___________________________
                                                 (наименование)

   в количестве _____________ на сумму _________________________ руб.
   Груз прибыл в _______________________________ вагоне (контейнере),
                  (состояние перевозочных средств)

   за _________________________________ пломбами ____________________
               (состояние пломб)                      (отправителя,

   ______________________, в ______________________________ упаковке.
        железной дороги)            (состояние упаковки)

       Ваш счет No. _______  от "___"_______________ 199__ г. оплачен
   полностью.

       При приемке __________________________ по качеству установлено
                      (наименование товара)

   __________________________________________________________________
   _________________________________________________________________,
   что подтверждается актом No. _________ от "___"_________ 199__ г.,
   составленным с участием представителя ___________________________,
   действующего на основании ________________________________________
   No. _____ от "___"____________ 199__ г.

       В соответствии с изложенным и на основании п. 59(52) Положения
   о  поставках   продукции   производственно-технического назначения
   (товаров народного потребления) предлагаем  Вам перечислить на наш
   расчетный счет No. ___________________ в _________________________
                                                (наименование банка)

   г. ______________  стоимость  забракованной  продукции  (товара) в
   сумму _____________________ руб.,  штраф в размере ______% в сумме
   ______________________   руб.,  понесенные  нами  убытки  в  сумме
   ______________________ руб.,  согласно  прилагаемому  расчету,   а
   всего __________________________________________ руб.

       Принятой нами  на   хранение   продукцией   (товаром)   просим
   распорядиться в _________________________ срок.

       Приложения:
       1. Акт приемки продукции No. ________ от "___"_______ 199__ г.
       2. Удостоверение  представителя ______________________________
   No. ___ от "__"_____________ 199__ г.
       3. Железнодорожная накладная No. _________________.
       4. Расчет суммы убытков.
       5. Платежное требование No.  ________ от "___"_______ 199__ г.
       6. Другие   документы,  обосновывающие  претензию  на  _______
   листах.

        Руководитель предприятия
        или его заместитель                       ___________________
                                                        (подпись)


                  О Т В Е Т Ы  Н А  П Р Е Т Е Н З И И
                      (ОБ УДОВЛЕТВОРЕНИИ И ОТКАЗЕ)

   Наименование и реквизиты            Кому: ________________________
   предприятия: ________________       Адрес: _______________________
   _____________________________
   "___"__________ 199__ г.
   No. ____________________

       Ваша претензия No. _________ от "___"________________ 199__ г.
   о ________________________________________________________________
   рассмотрена и удовлетворяется полностью (частично) в сумме _______
   _________________________________ руб.

       Указанная сумма перечислена на Ваш  расчетный  счет  платежным
   поручением No. _______________ от "___"___________ 199__ г.

       Руководитель предприятия
       или его заместитель                      _____________________
                                                        (подпись)

       Главный бухгалтер
       предприятия                              _____________________
                                                        (подпись)

   ------------------------------------------------------------------

   Наименование и реквизиты            Кому: ________________________
   предприятия: ________________       Адрес: _______________________
   _____________________________
   "___"__________ 199__ г.
   No. ____________________

       Ваша претензия No. _____________ от "___"____________ 199__ г.
   о ________________________________________________________________
   рассмотрена и   отклоняется   полностью   (частично)  по следующим
   основаниям: ______________________________________________________
   __________________________________________________________________

       Подлинные документы,  приложенные к Вашей претензии,  при этом
   возвращаются.

        Руководитель предприятия
        или его заместитель                     _____________________
                                                        (подпись)


   Исх. Nо. ___________            Куда _____________________________
   "__"________ 199_ г.                   (наименование предприятия,

                                _____________________________________
                                        учреждения, организации)

                                Кому ________________________________
                                          (Ф.И.О. руководителя)

                   П Р Е Т Е Н З И Я  No. __________
              на сумму ______________________________ руб.

       На основании договора No. ________  от "___"_________ 199__ г.
   накладной No. ________ от "___"_________ 199__ г. счету No. ______
   от "___"_________ 199__ г. в адрес _______________________________
                                          (наименование организации)

   поступили товары  ________________________________________________
                                  (наименование товаров)

   арт. ___________________ по цене __________________________ руб. в
   количестве _____________ на сумму ___________________________ руб.
       Указанные товары поступили ___________________________________
   _________________________________________________________________.
                       (вид транспортного средства)

       При проверке товара по количеству (качеству) было установлено,
   что по накладной, счету, значится: _______________________________
   __________________________________________________________________
   _________________________________________________________________.
       Фактически оказалось _________________________________________
   _________________________________________________________________.
       Недостача (брак) на сумму  _________________  образовалась(ся)
   по вине изготовителя (поставщика, перевозчика) ___________________
   _________________________________________________________________.
       Данный факт подтверждается актом No. ______________________ от
   "___"___________ 199__ г.
       На основании изложенного и руководствуясь ст. _______________,

                               П Р О Ш У:

       Убытки в сумме __________________________________________ руб.
   (стоимость недостающего,  забракованного товара),  ___ %  штрафа в
   сумме _______________________ руб.,  транспортные расходы  в сумме
   _____________________________ руб.,  расходы по экспертизе в сумме
   _____________________________ руб., всего в сумме ________________
   _____________________________ руб.  перечислить на  наш  расчетный
   счет No.________________ в ______________________ г. ____________.
                                  (наименование банка)

       Приложения:
       1. Акт приемки товара Nо. _____________.
       2. Удостоверение представителя _______________________________
   Nо. ________ от "__"_________ 19_ г.
       3. Товаро-транспортная накладная Nо. ________________.
       4. Другие   документы,   обосновывающие  претензию  на  ______
   листах.

       Руководитель предприятия                         _____________
       или его заместитель                                 (подпись)


   No.  ____________                        Кому: ___________________
   Дата ____________                        Адрес: __________________

                           П Р Е Т Е Н З И Я
        об уплате штрафа за просрочку возврата (невозврат) тары
                  Сумма _________________________ руб.

       По счету No. ____________ от "___"__________ 19__ г.  Вам была
   отгружена ________________________________ в ____________________.
            (наименование продукции, товара)     (наименование тары)

       Согласно договору (сертификату) No. ____ от "___"_____ 19__ г.
   __________________ в количестве _______________ подлежали возврату
    (наименование тары)

   в срок до _____________ 19__ г.
       Фактически Вами возвращены  __________________________________
                                            (наименование тары)

   "__"________ 19__ г. в количестве _________________, не возвращены
   ____________________________.
          (количество)

       В соответствии с п. 68 (59) Положения  о  поставках  продукции
   производственно-технического назначения    (товаров      народного
   потребления) и договором No. _____ от "___"______ 19__ г.,  просим
   невозвращенные _______________________ в количестве ______________
                    (наименование тары)

   отгрузить в наш адрес немедленно и уплатить штраф в сумме ________
   _____________ руб.  согласно прилагаемому расчету. Указанную сумму
   просим перечислить на наш расчетный счет No. ___________________ в
   ________________________ г. ___________________.
     (наименование банка)

       Приложения:
       1. Копия счета об отгрузке продукции (товара) в таре.
       2. Копия договора (сертификата).
       3. Копия документов о фактических датах возврата тары.
       4. Расчет суммы штрафа.

       Руководитель предприятия                     _________________
       или его заместитель                               (подпись)


   Исх. No. ____________                    Кому: ___________________
   "__"_________ 199_ г.                    Адрес: __________________

                           П Р Е Т Е Н З И Я
          об уплате стоимости недостающей продукции (товаров)
               на сумму ___________________________ руб.

       По _____________ накладной No. _____ от "___" ________ 19__ г.
         (вид накладной)

   в наш адрес поступила отгруженная Вами продукция (товар) _________
   _______________________________, оплаченная нами по счету No. ____
       (наименование товара)

   от "___"______19__г.

       Груз прибыл __________________________________________________
                          (состояние вагона или контейнера, пломб,

   _________________________________________________________________.
                            маркировки и т.д.)

   и выдан железной дорогой без проверки в порядке ст. 65 (67) Устава
   железных дорог,  о чем свидетельствует отметка станции  назначения
   на обороте железнодорожной накладной.
       При приеме груза с участием представителя ____________________
   _______________________________________ была установлена недостача
      (общественности, другой организации)

   ________________________________ на сумму ___________________ руб.
   (наименование продукции, товара)

       Просим стоимость недостающей продукции в сумме _______________
   ____________________ руб.  с  начислением  _____ % годовых в сумме
   ___________________________ руб. за пользование чужими средствами,
   а всего _________________________________________ руб. перечислить
   на наш расчетный счет No. __________________ в ___________________
                                                 (наименование банка)
   г. __________________.

       Приложения:
       1. Накладная No. _______________.
       2. Акт приемки No. _____ от "___"________ 199___ г.
       3. Удостоверение  на  представителя  общественной  организации
   (другой организации) No. __________ от "___"________ 199___ г.
       4. Расчет суммы претензии.
       5. Пломба отправителя (железной дороги) - исправная.
       6. Другие документы, обосновывающие претензию.

       Руководитель предприятия                     _________________
       или его заместитель                              (подпись)


                                            Кому: Управление ________
                                                  железной дороги
                                            Адрес: __________________
   Исх. No. _____________                   Кому: Поставщик _________
   "__"___________ 199_ г.                  Адрес: __________________

                           П Р Е Т Е Н З И Я
         об уплате стоимости недостачи (частичной утраты) груза
             на сумму ________________________________ руб.

       При выдаче с проверкой груза,  поступившего  в  наш  адрес  по
   железнодорожной накладной No. _____________ установлена  недостача
   _____________________________________________________ в количестве
                (наименование продукции, товара)
   _________________________________________________________________,
                        (вес, штук, метраж и т.п.)

   что подтверждается коммерческим актом No. ____ от "__"_____19__ г.
       Сумма недостачи согласно прилагаемому расчету составляет _____
   ________________________________________ руб.
       На основании ст.  148,  151,  179 Устава железных дорог просим
   перечислить  стоимость  недостающего  груза ______________________
   руб.  и,  кроме того,  _____% годовых, начиная со дня предъявления
   претензии  до  дня  перечисления денег,  на наш расчетный счет No.
   ___________    в     ______________________________________     г.
   __________________.
            (наименование банка)

       Приложения:
       1. Железнодорожная накладная No. ____________.
       2. Коммерческий акт No. _______ от "___"__________ 199___ г.
       3. Счет поставщика No. ________ от "___"__________ 199___ г.
       4. Расчет суммы претензии.

       Примечание. Железнодорожная   накладная   и  коммерческий  акт
   грузовой  службы  Управления   железной   дороги   прилагаются   в
   подлиннике.

        Руководитель предприятия                  ___________________
        или его заместитель                            (подпись)


   Исх. No. ____________                    Кому: ___________________
   "__"__________ 199_ г.                   Адрес: __________________

                           П Р Е Т Е Н З И Я
                  об уплате неустойки за недопоставку
         (просрочку поставки или невыборку) продукции (товаров)
                Сумма ____________________________ руб.

       В соответствии  с  заключенным  договором  No.  ___________ от
   "___"__________ 19__ г.  Ваше предприятие обязано  было  поставить
   нам (выбрать) в ________________ 19__ г. _________________________
                   (квартал, месяц)         (наименование продукции,

   __________________________ в количестве _________________ на сумму
          товара)

   ________________________________________________ руб.

       Фактически за указанный период поставлено (выбрано) __________
   ___________________________________ в количестве _________________
     (наименование продукции, товара)

   на сумму ________________________________________ руб.
       В соответствии  с  изложенным  и  на  основании  п.  57   (49)
   Положения   о   поставках  продукции  производственно-технического
   назначения (товаров народного потребления) Вы обязаны уплатить нам
   неустойку в сумме ___________________________________________ руб.
   согласно прилагаемому расчету.
       Сумму неустойки просим   перечислить  на  наш  расчетный  счет
   No. _____________________ в _______________________ г. __________.
                                   (наименование банка)

       Приложения:
       1. Копия договора.
       2. Расчет суммы неустойки.

        Руководитель предприятия            ___________________
        или его заместитель:                     (подпись)


   Исх. No. ____________
   "__"_________ 199_ г.
                           В ________________________ арбитражный суд

                           ИСТЕЦ: ___________________________________
                                 (наименование местной администрации)

                           __________________________________________
                                   (адрес, банковские реквизиты)

                           ОТВЕТЧИК: ________________________________
                                       (наименование органа территор.

                           __________________________________________
                           (обществ. самоуправления, государственного

                           __________________________________________
                                управления, предприятия, организации,

                           __________________________________________
                                        учреждения)

                           __________________________________________
                                            (адрес)

                    И С К О В О Е  З А Я В Л Е Н И Е
              о признании недействительным акта ответчика
                 как нарушающего компетенцию заявителя

       Ответственной стороной был принят ____________________________
                                             (указывается точное

   _________________________________________________________________.
    и полное наименование оспариваемого акта, номер и дата принятия)

       Указанный  акт  содержит  положения,   нарушающие   полномочия
   (права, компетенцию) заявителя: __________________________________
   __________________________________________________________________
   _________________________________________________________________.
    (указывается, какие конкретно положения принятого акта нарушают
          полномочия (права, компетенцию) администрации, в чем
   эти нарушения выражаются, в каких конкретно законодательных и иных
    актах закреплена компетенция (полномочия, права) администрации)

       На основании  ст.  24 Закона РСФСР "О местном самоуправлении в
   РСФСР" и в соответствии со  ст.  22  Арбитражного  процессуального
   кодекса Российской Федерации,

                               П Р О Ш У:

       Признать недействительным ___________________________________,
                                     (указывается точное и полное
   __________________________________________________________________
     наименование акта, его номер, дата, конкретные разделы, части,

   _________________________________________________________________,
                           пункты, параграфы)

   принятый ________________________________________________________.
            (указывается полное наименование ответственной стороны)

       Приложения:
       1. Копия  оспариваемого  акта  или выписка из него (заверенные
   подписью заявителя).
       2. Копия   решения  местной  администрации  о  приостановлении
   действия оспариваемого акта (если таковое состоялось).
       3. Почтовая квитанция об отправке копии настоящего заявления и
   приложенных к нему документов ответственной стороне.
       4. Копия платежного поручения об оплате госпошлины.
       5. Иные необходимые документы.

                                               ______________________
                                               (подпись руководителя)


                                   В ___________ районный (городской)
                                   суд ______________________ области
                                         (края, республики)

                                   ИСТЕЦ: ___________________________
                                               (ф. и. о., адрес)

                                   ОТВЕТЧИКИ: _______________________
                                            (наименование организации

                                   __________________________________
                                             ф. и. о., адрес)

                    И С К О В О Е  З А Я В Л Е Н И Е
                  о признании авторства (соавторства)

       В 199_ г. издательство ___________________________ выпустило в
   свет книгу _______________________________, автором которой указан
                      (наименование)

   ____________________________________.
              (ф. и. о.)

       Считаю, что   авторство    указанного    произведения  указано
   неправомерно. Данное произведение создано мною ___________________
   _________________________________________________________________.
                 (указать единолично или в соавторстве)

       Мое авторство (соавторство) подтверждается следующим _________
   __________________________________________________________________
           (привести доказательства, подтверждающие авторство

   __________________________________________________________________
            или соавторство в частности, имеющиеся рукописи,

   __________________________________________________________________
             сличительные таблицы, чертежи, схемы, пленки,

   _________________________________________________________________.
           письменные соглашения о совместной работе и т. д.)

       На основании ст. ст. 475, 482 ГК РСФСР,

                               П Р О Ш У:

       Признать меня автором (соавтором) ___________________________.
                                       (указать, какого произведения)

       Взыскать в мою пользу авторский гонорар в сумме ______________
   ___________________________ руб.

       Вызвать свидетелей __________________________________________.
                                      (ф.и.о., адрес)

      В порядке подготовки к судебному заседанию назначить экспертизу
   __________________________________________________________________
             (для установления величины творческого вклада

   __________________________________________________________________
             автора или соавтора в произведение и выяснения

   _________________________________________________________________.
         других обстоятельств, требующих специальных познаний)

       Приложения:
       1. Подлинник рукописи (если имеется).
       2. Письменное соглашение сторон о совместной работе (если спор
   идет о соавторстве).
       3. Копии искового заявления (по числу ответчиков).

   "__"____________ 199_ г.                         _________________
                                                        (подпись)


                                Заказное
                                (вариант - с уведомлением о вручении)
                                В Арбитражный суд ______________ обл.
                                (указать адрес)
                                Истец: (полное наименование
                                организации, ее почтовые и банковские
                                реквизиты)
                                Ответчик: (полное наименование
                                организации, ее почтовые и
                                банковские реквизиты)
                                Цена (сумма) иска ______________ руб.
                                (вариант - Иск без цены)
                                Госпошлина _____________________ руб.

                    И С К О В О Е  З А Я В Л Е Н И Е
                 (кратко - существо требований по иску)

       Какой-либо общей   формы-бланка  искового  заявления  быть  не
   может,  а публикуемые (в отдельных изданиях)  образцы  форм  могут
   только   дезориентировать   работника,   не  имеющего  достаточной
   практики в этих вопросах.
       Вопросы формы и содержания искового заявления и ряда моментов,
   связанных с предъявлением иска, регулируются главой X Арбитражного
   процессуального кодекса РФ, в частности ст. ст. 79-81.
       Несколько рекомендаций  специалистов  по  оформлению  искового
   заявления:
       - наличие подтверждения о направлении копии искового заявления
   и  необходимых  документов ответчику (почтовая квитанция,  отметка
   ответчика о получении - см. выше);
       - точное  обоснование  (под  заголовком)  предмета  (существа)
   иска,  т.к. судьи рассматривают, как правило, иски по определенным
   направлениям  деятельности  и это облегчит прохождение дела от его
   регистрации до рассматривающего состава арбитражного суда;
       - необходим обоснованный и подробный расчет исковых требований
   как в целом, так и по отдельным составляющим иска;
       - желательно  в  тексте  искового заявления указать конкретные
   нормы законодательства,  ссылаясь  на  которые  истец  в  правовом
   аспекте  обосновывает  свои  требования  (при наличии возможности,
   быть  готовым  в  заседании  суда  предъявить  составу  суда   эти
   нормативные  акты  или  передать  выписки  (ксерокопии) из них - у
   судей дел много и разнообразие их  велико,  а  времени  на  поиски
   законодательных обоснований всегда недостаточно.
       Поэтому не следует превращать разрешение  дела  в  головоломку
   для  судей,  а  необходимо  оказать  посильную  помощь  в  подборе
   нормативных материалов,  оставив  за  судом  главное  -  оценочный
   критерий и вынесения решения по существу.
       Текст самого  искового  заявления  рекомендуется  ограничивать
   объемом  до  2-х  машинописных страниц.  Практика показывает,  что
   внимание не воспринимает более длинные тексты.  В тексте не должно
   быть "воды", лозунгов, повторений.
       Достаточно примерная структура текста искового заявления:
       "Между _______  (кем) и _________ (кем) "____"________ 199_ г.
   был заключен  договор  о  (предмет  договора),  согласно  которому
   ответчик  принял  на  себя  обязательство (существо обязательства,
   сроки и т.п.).
       Вместе с  тем,  несмотря  на своевременное перечисление истцом
   средств ответчику в порядке исполнения условий договора от _______
   __________________ ответчик до настоящего времени (не отгрузил, не
   поставил,  не  возместил  убытки  истца  от   некачественной   или
   некомплектной поставки, не оплатил штрафные санкции, не осуществил
   возврат тары и т.п.).
       Долг ответчика составляет __________ руб. (дать расчет исковых
   требований)  со  ссылками  на  нормы  законодательства  и  условия
   договора.
       На заявленную ___________________ (дата) претензию ответчик не
   отреагировал   (варианты   -   дал   ответ,   не   соответствующий
   обстоятельствам дела; своей вины не признал, ссылаясь на _________
   __________;   частично   признал   и  оплатил  (или  не  оплатил).
   Дополнительные меры истца по доарбитражному  урегулированию  спора
   также   не   дали  каких-либо  результатов,  что  вынуждает  истца
   обратиться  в  арбитражный  суд  за  защитой  своих  имущественных
   интересов.
       Ответ ____________  на  претензию  не  может  быть  принят  по
   существу в связи (указать).
       В соответствии с изложенным истец просит взыскать с  ответчика
   в  свою  пользу  (сумма  - или натуральная форма - и существо - за
   какие нарушения - иска), а также госпошлину в сумме _________ руб.
   с выдачей соответствующих приказов.
       Копия настоящего  искового  заявления  с  копиями  прилагаемых
   документов  (вариант  -  документы,  необходимые  для рассмотрения
   искового заявления и дачи отзыва  по  существу  его,  у  ответчика
   имеются) направлены ответчику (см. квитанцию об отсылке).

       Приложения:
       1. Копия договора Nо. ______ от "___"_________ 199_ г.
       2. Документы, подтверждающие существо иска (перечислить)
       3. Копия претензии Nо. ________ от "___"___________ 199_ г.
       4. Ответ на претензию от "__"__________ 199_ г.
       5. Квитанция об отсылке претензии другой стороне по договору.
       6. Расчет исковых требований.
       7. Подтверждение об уплате госпошлины.
       8. Квитанция об отсылки копии искового заявления истцу.

       Руководитель организации                     _________________
                                                         (подпись)


   Исх. Nо. __________
   "__"_______ 199_ г.
                            _________________________________________
                            (наименование арбитражного суда)

                            арбитражный суд _________________________
                                        (города, области, республики)

                            Истец: __________________________________
                                      (наименование, организации)

                            Адрес: __________________________________
                            Расчетный счет в банке: _________________
                            Ответчик: _______________________________
                                        (наименование организации)

                            Адрес: __________________________________
                            Расчетный счет в банке: _________________
                            Сумма иска: ________________________ руб.

                    И С К О В О Е  З А Я В Л Е Н И Е

       В   соответствии   с   договором    (контрактом)  подряда   от
   "__"_________ 199_ г. No. ______, заключенным между ______________
   и __________________________, ____________________________________
   _________________________________________________________________.
        (перечень работ, выполненных в соответствии с договором)

       В процессе эксплуатации ______________________________________
                                       (наименование объекта)

   были выявлены следующие дефекты __________________________________
   _________________________________________________________________.
       "___"________ 199_ г. был составлен двусторонний акт,  который
   подписали  наш  представитель  и  представитель ответчика.  В акте
   отмечалось, что обнаруженные дефекты явились следствием  нарушения
   _________________________________________________________________.
   В акте  было  указано,  что  допущенные  дефекты  будут  устранены
   ответчиком до ____________. Однако фактически работы по устранению
   дефектов были выполнены только _______________, т. е. с просрочкой
   на ____ дня.
       Нашу претензию от "___"__________ 199_ г. No. _______ ответчик
   оставил без ответа.
       Учитывая  изложенное  выше,  на  основании  п.   10   Основных
   положений порядка   заключения   и   исполнения    государственных
   контрактов  (договоров  подряда)  на  строительство  объектов  для
   федеральных государственных  нужд  в  РФ  просим  арбитражный  суд
   взыскать с ответчика штраф в сумме __________________________ руб.
   и расходы по госпошлине в сумме ______________ руб., всего в сумме
   ________________________________ руб.

       Приложения:
       1. Выписка из договора от "___"________ 199_ г. No. ______.
       2. Акт об обнаруженных дефектах от "___"________ 199_ г.
       3. Копия претензии от "____"_________ 199_ г. No. __________.
       4. Почтовая квитанция от "___"__________ 199_ г. No. _________
   об отправке претензии ответчику.
       5. Почтовая квитанция от "___"__________ 199_ г.  No. ________
   об отправке копии искового заявления ответчику.
       6. Копия платежного поручения по уплате госпошлины.

       Руководитель организации                      ________________
                                                          (подпись)


   Исх. No. _____________
   "__"__________ 199_ г.
                                _____________________ арбитражный суд
                                (наименование, адрес)

                                ИСТЕЦ: ______________________________
                                           (наименование, адрес)

                                _____________________________________
                                           (банковские реквизиты)

                                ОТВЕТЧИК: ___________________________
                              _______________________________________
                              (соответствующая местная администрация)

                               ______________________________________
                                    (адрес, банковские реквизиты)

                    И С К О В О Е  З А Я В Л Е Н И Е
                  о признании недействительным решения
          местной администрации об изъятии земельного участка

       В соответствии с решением администрации ______________________
   района от "__"__________ 19__ г. _________________________________
                                       (наименование организации)

   был предоставлен в пользование земельный участок площадью _____ га
   для ______________________________________________________________
   (акт землепользования Nо. ______ от "__"_____________ 19__ г.).
       Решением районной администрации  от  "___"____________ 19__ г.
   земельный участок изъят у ______________________________ и передан
   _________________________________.
       Считаем, что действия администрации  противоречат действующему
   законодательству.  За  время  использования  земельного   участка,
   который передан ___________________________ на _____________ срок,
   никаких нарушений порядка землепользования со стороны ____________
   _____________________ не допускалось. На спорном земельном участке
   построены и эксплуатируются ______________________________________
   _________________________________________________________________.
   За все   время  землепользования  никаких  требований  в  связи  с
   нарушением норм законодательства не предъявлялось. Поэтому никаких
   оснований для изъятия у нас земельного участка не имелось.
       В связи с изложенным
                                  П Р О Ш У:

       признать решение администрации ________________________ района
   от "__"____________ 19__ г. недействительным.

       Приложения:
       1. Копия решения администрации _______________ от ___________.
       2. Решение о выделении земельного участка от ______________.
       3. Квитанция о направлении копии иска ответчику.
       4. Платежное поручение о перечислении госпошлины.

   "__"__________ 199_ г.

                 Руководитель _________________       _______________
                                                          (подпись)


                                     Заказным по отдельной квитанции
   Штамп
   организации                      Арбитражный суд (города, области,
                                    края, республики) _______________
   No. _________________                                  (адрес)
   от "__"_______ 199_ г.           Истец: __________________________
                                    Р/счет __________________________
                                    Адрес: __________________________
                                    Ответчик: _______________________
                                    Р/счет __________________________
                                    Адрес: __________________________

                    И С К О В О Е  З А Я В Л Е Н И Е
                на сумму _________________________ руб.

       На основании договора No. _____ от "__"________ 199_ г. истцом
   ____________________ были выполнены работы ______ этапа. От оплаты
   платежного требования  No. _______ от "__"_______ 199_ г. ответчик
   ______________ полностью (частично) отказался по причине _________
   _________________________________________________________________.
       Заявленную претензию No. ______ от "__"______ 199_ г. (оставил
   без рассмотрения) отклонил частично на сумму _______________ руб.,
   признав претензию только в части основной задолженности.
       Мотивированных возражений отказа от уплаты штрафа  за отказ от
   акцепта со стороны ответчика не поступило.
       На основании изложенного, руководствуясь п. п. ______ договора
   и _______________________________________________________________,

                               П Р О Ш У:

       Взыскать с ответчика _________________ штраф в размере _____ %
   в сумме ____________________________ руб. и расходы по госпошлине.

       Приложения:
       1. Копия договора No. _____ от "__"________ 199_ г.
       2. Копия календарного плана.
       3. Копия акта No. _______ от "__"__________ 199_ г.
       4. Копия платежного требования No. _____ от "__"______ 199_ г.
       5. Заявление об отказе от акцепта No. ___ от "__"_____ 199_ г.
       6. Копия претензии Nо. ______ от "__"_________ 199_ г.
       7. Копия квитанции об ее отправке.
       8. Ответ на претензию (если он поступил).
       9. Копия платежного поручения о перечислении госпошлины.
       10. Квитанция о направлении копии иска ответчику.

       Руководитель организации                         _____________
                                                          (подпись)


   Исх. No. ____________               Кому: в арбитражный суд
   "__"_________ 199_ г.               Адрес: _______________________
                                       Истец: _______________________
                                       Адрес: _______________________
                                       Ответчик: ____________________
                                       Адрес: _______________________

                    И С К О В О Е  З А Я В Л Е Н И Е
                 о взыскании неустойки за недопоставку
         (просрочку поставки или невыборку) продукции (товара)
                 Сумма __________________________ руб.

       В соответствии с договором (нарядом) No. ___ от "___"_________
   199__ г. ответчик должен был поставить нам (выбрать) до "___"_____
   199__ г. ________________________________ в количестве __________.
            (наименование продукции, товара)

       Свои обязательства по договору (наряду) ответчик не выполнил.
       Фактически  за  указанный  период  ответчик поставил  (выбрал)
   _____________________________ в количестве __________ на сумму ___
   (наименование продукции, товара)

   ___________________________ руб., недопоставив ___________________
   _____________________________________________ на сумму ___________
   (количество и наименование продукции, товара)

   ______________________________ руб.
       За недопоставку (просрочку  поставки  или невыборку) продукции
   (товара)   согласно  п. 57   (49)  Положения о поставках продукции
   производственно-технического    назначения   (товаров    народного
   потребления) ответчик обязан уплатить неустойку в сумме __________
   _________________ руб. (см. прилагаемый расчет).
       Предъявленную нами претензию No. _____ от "___"______ 199__ г.
   об уплате неустойки в сумме ______________________________ руб. за
   недопоставку (просрочку поставки или невыборку) продукции (товара)
   ответчик оставил без удовлетворения (ответа) по следующим мотивам:
   __________________________________________________________________
   _________________________________________________________________.
   Отказ ответчика от удовлетворения претензии считаем необоснованным
   _________________________________________________________________.
                           (указать причины)

       Учитывая   изложенное,  просим   Арбитраж    за   недопоставку
   (просрочку поставки или невыборку)  продукции  (товара) взыскать с
   ответчика неустойку в сумме _______________________ руб. и расходы
   по госпошлине ________________________________ руб., всего в сумме
   ______________________________________ руб.

       Приложения:
       1. Копия претензии и доказательство отсылки ее  ответчику.
       2. Копия ответа на претензию.
       3. Выписка из договора.
       4. Выписка из спецификации.
       5. Расчет неустойки.
       6. Копия искового заявления ответчику.
       7. Копия платежного поручения о перечислении госпошлины.

       Руководитель предприятия                       _______________
         или его заместитель                             (подпись)


   Исх. No. ____________
   "__"_________ 199_ г.
                               _____________________ арбитражный  суд
                                   (наименование)

                               ______________________________________
                                (города, края, области, республики)

                               ИСТЕЦ: товарищество на вере
                               ______________________________________
                                  (адрес, наименование, банковские
                                              реквизиты)

                               ОТВЕТЧИК: ____________________________
                                           (местная администрация)

                               ______________________________________

                    И С К О В О Е  З А Я В Л Е Н И Е
          об обязании районной администрации зарегистрировать
                товарищество на вере __________________

       Товариществом на вере ______________, образованным на собрании
   учредителей от ____________, поданы необходимые документы ________
   на регистрацию в _____________________ районную администрацию.
       Однако   до   настоящего   времени   решение   о   регистрации
   товарищества не принято. На неоднократные обращения товарищества к
   районной    администрации    (см.   наши   письма-напоминания)   о
   необходимости выдачи свидетельства о  государственной  регистрации
   товарищества, работники администрации не отвечают.
       В соответствии с действующим законодательством государственная
   регистрация предприятий  должна производиться в 30-дневный срок со
   дня подачи документа на регистрацию.
       Комплект учредительных    документов    передан   в   районную
   администрацию _____________________, о чем свидетельствует роспись
   ответственного лица администрации на копии нашего заявления.
       Учредительные документы товарищества ___________ соответствуют
   требованиям   законодательства.     Мотивы    уклонения   районной
   администрации нам не ясны.  Срок,  отведенный на регистрацию,  уже
   пропущен.
       Учитывая, что  товарищество  на  вере  ________________  может
   приобрести  правоспособность  лишь  с  момента его государственной
   регистрации, в соответствии со ст. 51 ГК РФ,

                               П Р О Ш У:

       1. Признать уклонение  от  регистрации товарищества со стороны
   районной администрации неправомерным.
       2. Считать   товарищество   на    вере   зарегистрированным  с
   __________________.
       3. Взыскать с районной администрации ____________________ руб.
   в возмещение расходов по госпошлине.

       Приложения:
       1. Учредительные документы товарищества на вере _____________.
       2. Копия заявления  о  регистрации  с  распиской  в  получении
   районной администрации.
       3. Квитанция   органов  связи  об  отправке   копии   искового
   заявления ответчику.
       4. Копия платежного поручения о перечислении госпошлины.

       Председатель правления
       товарищества                                __________________
                                                        (подпись)


   Исх. No. _____________
   "___"_________ 199_ г.
                               ______________________ арбитражный суд
                                   (наименование)

                               ______________________________________
                                (города, края, области, республики)

                               ИСТЕЦ: _______________________________
                                          (наименование, адрес)

                               ______________________________________
                                          (банковские реквизиты)

                               ОТВЕТЧИК: ____________________________
                                            (местная администрация)

                               ______________________________________

                    И С К О В О Е  З А Я В Л Е Н И Е
                  о признании недействительным решения
             районной администрации об отказе в регистрации
                общества с ограниченной ответственностью

       Решением ____________ районной администрации от ______________
   No. ____ отказано   в   регистрации   общества    с   ограниченной
   ответственностью __________________________ со  ссылкой на то, что
   учредителями общества  являются  исключительно физические лица,  а
   также  на  невыполнение  рекомендаций  районной  администрации   о
   включении в состав учредителей предприятия _______________________
   районной администрации.
       Согласно ст. 51 ГК РФ отказ в регистрации предприятия возможен
   лишь в случаях создания предприятия  с  нарушением  установленного
   порядка  либо  несоответствия учредительных документов требованиям
   законодательства.  Для регистрации предприятия  требуются,  помимо
   заявления на регистрацию, устав предприятия, учредительный договор
   и   доказательства    перечисления    госпошлины,    установленной
   постановлением  Президиума  Верховного Совета Российской Федерации
   от 04.03.91.  Все эти требования полностью выполнены обществом при
   подаче заявления в районную администрацию.
       Законодательство не   содержит   требования  об   обязательном
   включении в    состав    учредителей   общества   с   ограниченной
   ответственностью муниципальных предприятий либо других юридических
   лиц.
       Учитывая, что общество с ограниченной ответственностью _______
   ___________________ создано в установленном порядке, учредительные
   документы соответствуют требованиям законодательства,

                               П Р О Ш У:

       1. Признать решение ________________ районной администрации от
   _____________ No. _____  об   отказе   в  регистрации  общества  с
   ограниченной ответственностью _______________, недействительным.
       2. Считать общество зарегистрированным с ____________________.
       3. Взыскать с районной администрации __________________ руб. в
   возмещение расходов по госпошлине.

       Приложения:
       1. Копия решения районной  администрации  от _______________.
       2. Учредительные документы общества.
       3. Квитанция  органов  связи  об   отправке   копии   искового
   заявления ответчику.
       4. Копия платежного поручения о перечислении госпошлины.

       Председатель правления
       общества с ограниченной
       ответственностью                               _______________
                                                         (подпись)


   Исх. No. ________
   "__" ____________ 199_ г.
                               _____________________ арбитражный суд
                               (наименование, адрес)

                               ______________________________________
                                 (города, края, области, республики)

                               ИСТЕЦ: акционерное общество __________
                               ______________________________________
                                         (наименование)

                               ______________________________________
                                   (адрес, банковские реквизиты)

                               ОТВЕТЧИК: Государственная    налоговая
                               инспекция ____________________________

                               Цена иска: ______________________ руб.

                    И С К О В О Е  З А Я В Л Е Н И Е

       При проведении в период с _________ 199_ г. по _______ 199_ г.
   в ___________________  проверки  денежных документов  и  регистров
   бухгалтерского учета  с целью, как утверждала инспекция, выявления
   ставших  ей  известными  фактов  об  укрытии  от   налогообложения
   доходов, полученных  обществом от производства  резино-технических
   изделий, были изъяты  двадцать пять документов (складского  учета,
   на отпуск материально-технических ценностей покупателям  и  др.  -
   реестр документов   прилагается),  не  возвращены  нам  в  течение
   месяца;  часть документов утеряна работниками инспекции.  Все  это
   привело к прекращению отпуска готовой продукции в течение __ дней,
   из-за чего общество понесло убытки в размере ______________   руб.
   (от уплаты   процентов   за   кредитование  готовой  неотгруженной
   продукции потребителям,  санкций за просрочку  поставки  продукции
   потребителям  -  расчет прилагается).  Кроме того,  из-за задержки
   выпуска продукции,  происшедших в силу  тех  же  причин,  общество
   понесло   убытки   в   виде   неполученной   прибыли   в   размере
   ________________________________ руб. (расчет прилагается).
       Одновременно с   изъятием   документов   налоговая   инспекция
   приостановила на ___ дней все  операции  по  счету  общества,  что
   вызвало  просрочку  платежей  нашим  поставщикам  сырья  и  уплату
   процентов   в   расчете   _______________________   руб.   (расчет
   прилагается).
       Ответчику была заявлена "___"_____________ 199_ г.  претензия,
   которую тот оставил без ответа.
       На основании изложенного в соответствии со ст. 13 Закона РСФСР
   "О государственной налоговой службе РСФСР", ст. 15, 16 ГК РФ,

                               П Р О Ш У:

       взыскать с  ответчика  _________________________ руб. основной
   задолженности и _____________________ руб. расходов по госпошлине.

       Приложения:
       1. Акт проверки налоговой инспекции с нашим особым мнением.
       2. Протоколы изъятия.
       3. Расчеты по иску.
       4. Данные учета по отгрузкам готовой продукции.
       5. Сведения об уплате неустоек покупателям.
       6. Банковские выписки об уплате процентов.
       7. Бухгалтерские данные о производстве и выпуске продукции.
       8. Копия претензии ответчику.
       9. Квитанция  почты  об  отправке   копии  искового  заявления
   ответчику.
       10. Копия платежного поручения об оплате госпошлины.

                                                      _______________
                                                         (подпись)


   Исх. No. _____________       _____________________ арбитражный суд
   "__"__________ 199_ г.       (наименование, адрес)

                                _____________________________________
                                 (города, края, области, республики)

                                ИСТЕЦ: ______________________________
                                         (наименование организации)

                                _____________________________________
                                     (адрес, банковские реквизиты)

                                ОТВЕТЧИК: Государственная   налоговая
                                инспекция ___________________________
                                            (наименование, адрес)

                                Цена иска: _____________________ руб.

                    И С К О В О Е  З А Я В Л Е Н И Е

       В соответствии с распоряжением ___________ городской налоговой
   инспекции с  нас  была списана в бесспорном порядке банком искомая
   сумма,  в том числе _____________________ руб. якобы числящейся за
   нами, ввиду занижения суммы дохода, недоимки по подоходному налогу
   за ________ квартал _________ 199__ года, штраф в размере  той  же
   суммы от занижения дохода и ______________________ руб. - штраф за
   ведение  учета  налогообложения  с   грубым,   якобы,   нарушением
   установленного порядка.
       Считая списание  указанных сумм неосновательным, мы обратились
   "__"____________ 199__   г.  с  претензией  к  ответчику,  которую
   последний отклонил по тем мотивам, что все нарушения зафиксированы
   в акте, подписанном представителями _____________________________.
                                     (наименование организации истца)

       Доводы      ответчика     являются    неосновательными,     не
   соответствующими фактическим обстоятельствам.
       В действительности, недоимки по уплате налога у ______________
   нет. Рассчитывая сумму недоимки, налоговая инспекция не учла,  что
   налогооблагаемая  база,  на   которой   были   построены   расчеты
   инспекции,  должна  быть  уменьшена  на  сумму взносов в городской
   экологический  фонд  и   произведенных   обществом   расходов   по
   реконструкции   производства  (см.  расчет  по  иску).  Документы,
   подтверждающие использование средств на  указанные  цели  имеются;
   копии документов прилагаются к настоящему исковому заявлению.
       С учетом данного обстоятельства следует, что и взысканы  с нас
   _____________________________ руб. штрафа необоснованно.
       Что касается взыскания ________________________ руб. штрафа за
   ведение  учета  налогообложения  с грубыми нарушениями порядка, то
   следует иметь  в  виду,  что  акт  налоговой инспекции составлен и
   подписан  с  участием работника бухгалтерии, не имевшего права это
   делать, а именно, вместо главного бухгалтера - рядовым сотрудником
   бухгалтерии, ведущим расчеты по  заработной  плате и не являющимся
   специалистом в данном вопросе.
       На основании изложенного в соответствии со ст. 22 Арбитражного
   процессуального кодекса Российской Федерации,

                               П Р О Ш У:

       взыскать с ответчика __________________________  руб. основной
   задолженности и _____________________ руб. расходов по госпошлине.

       Приложения:
       1. Банковские документы о списании ______________________ руб.
   со счета ________________________.
       2. Претензия ответчику.
       3. Ответ налоговой инспекции на претензию.
       4. Копия акта обследования.
       5. Копии платежных документов  о перечислениях в экологический
   фонд.
       6. Документы о финансировании реконструкции производства.
       7. Копия искового заявления налоговой инспекции.
       8. Копия платежного поручения об уплате госпошлины.

                                                      _______________
                                                          (подпись)


   Исх. Nо. ___________
   "__"________ 199_ г.
                               ______________________ арбитражный суд
                                  (наименование)

                               ______________________________________
                                            (адрес)

                               ИСТЕЦ: _______________________________
                                          (наименование, адрес,
                                           банковские реквизиты)

                               ОТВЕТЧИК 1.: _________________________
                                               (наименование)

                               Адрес: _______________________________
                               ОТВЕТЧИК 2.: _________________________
                                                   (наименование)

                               Адрес: _______________________________
                               Цена иска: ______________________ руб.
                               Дело No. __________ за 199__ г.

                    И С К О В О Е  З А Я В Л Е Н И Е
              о вступлении в дело в качестве третьего лица
                    с самостоятельными требованиями

       Как нам стало известно, в производстве _______________________
   арбитражного суда находится дело No. ______ по иску ______________
   к ________________________ о взыскании задолженности по __________
   _________________________________________________________________.
   Оспаривая иск, __________________ ссылается на то, что ___________
   __________________________________________________________________
   _________________________________________________________________.
       Истец,  руководствуясь  ст.  32  Арбитражного  процессуального
   кодекса Российской Федерации, заявляет о своем вступлении в дело в
   качестве   третьего   лица   с  самостоятельными  требованиями  по
   следующим обстоятельствам: _______________________________________
   __________________________________________________________________
   _________________________________________________________________.
       Приведенными действиями как ___________________________, так и
   ________________________ нарушены права истца как _______________,
   в связи с чем истец  просит  о  своем вступлении в дело в качестве
   третьего лица с самостоятельными требованиями  на предмет спора по
   отношению к обоим ответчикам.
       В связи с вышеизложенным и на основании _____________________,

                               П Р О Ш У:

       1. Признать __________________________________ третьим лицом с
                    (наименование организации истца)

   самостоятельными требованиями по делу No. _________, о чем вынести
   соответствующее определение.
       2. Взыскать задолженность по _________________________________
   в сумме ________________________ руб. с ответчика _______________.
       3. В порядке обеспечения иска наложить арест на ______________
   ______________________________.
       4. Взыскать с ответчика ____________________________расходы по
   госпошлине в сумме ___________________ руб.

       Приложения:
       1. Копия договора Nо. ______________ между _________________ и
   _______________________.
       2. Квитанция  почты  об  отправке  копий  настоящего  искового
   заявления ответчикам.
       3. Копия платежного поручения об оплате госпошлины.

                                                      _______________
                                                          (подпись)


                                      Заказным по отдельной квитанции
   Штамп
   организации                      Арбитражный суд (города, области,
                                    края, республики)________________
   Исх. No. ______________                               (адрес)
   от "__"_________ 199_ г.
                                    Истец: __________________________
                                    Р/счет __________________________
                                    Адрес: __________________________
                                    Ответчик: _______________________
                                    Р/счет __________________________
                                    Адрес: __________________________

                    И С К О В О Е  З А Я В Л Е Н И Е
                на сумму __________________________ руб.

       В соответствии с договором No. _____ от "__"__________ 199_ г.
   истцом ___________________________ были полностью выполнены работы
            (наименование истца)

   по __________ этапу.  О выполнении  работ истец уведомил заказчика
   _________________________ и направил в его адрес акт сдачи-приемки
   (наименование ответчика)

   работ исх. No. _____ от "__"_______ 199_ г. Однако заказчик акт не
   подписал, мотивированные возражения не представил.
       Ответчику была заявлена претензия No. __ от "__"_____ 199_ г.,
   в ответе на  которую  он указал,  что  исполнителем  не  выполнены
   следующие работы: _______________________________________________.
       Считаем отказ от удовлетворения претензии необоснованным, т.к.
   указанные  работы   договором   не   предусмотрены  (предусмотрены
   следующим этапом).
       На основании изложенного, руководствуясь _____________________
   _________________________________________________________________,
   (п. п. договора, п. п. постановления, доп. соглашением к договору)

                               П Р О Ш У:

       Взыскать с ответчика неустойку в размере  _____%  цены этапа в
   сумме_______________________________ руб. и расходы по госпошлине.

       Приложения:
       1. Договор No. _______ от "___"_________ 199_ г.
       2. Календарный план работ.
       3. Акт No. _______ от "__"__________ 199_ г.
       4. Копия претензии.
       5. Копия квитанции об ее отправке.
       6. Ответ на претензию.
       7. Копия платежного поручения о перечислении госпошлины.
       8. Квитанция о направлении копии иска ответчику.

       Руководитель организации                        ______________
                                                          (подпись)


                                 ____________________ арбитражный суд
                                 (наименование, адрес)

                                 ____________________________________
                                 (города, края, области, республики)

                                 Истец: _____________________________
                                            (наименование, адрес)

                                 ____________________________________
                                        (банковские реквизиты)

                                 Ответчик:  Министерство ____________
                                 ____________________________________
                                             (наименование, адрес)

                    И С К О В О Е  З А Я В Л Е Н И Е
                   о признании недействительным акта
                        государственного органа

       В соответствии с приказом Министерства от __________ No. _____
   ________________________________________________, которое являлось
      (наименование организации, предприятия)

   самостоятельным предприятием    с   правами   юридического   лица,
   преобразовано в структурное подразделение _______________________.
                                                 (наименование)

       Данный  приказ  противоречит  п.  1  ст.  57  ГК  РФ, согласно
   которой реорганизация юридического лица может быть осуществлена по
   решению его  учредителей  (участников)  либо  органа  юридического
   лица,  уполномоченного  учредительными документами.  Реорганизация
   _____________________________________________________  произведена
   министерством в одностороннем порядке.
       В  связи с изложенным и в соответствии со ст. 13 ГК РФ, ст. 22
   АПК РФ просим  арбитражный  суд  признать  приказ  министерства от
   ______________________ о реорганизации ___________________________
   недействительным с момента его издания.

       Приложения:
       1. Копия приказа от "___"_______________ 199_ г.
       2. Квитанция  органов  связи  об  отправлении ответчику  копии
   данного искового заявления.
       3. Копия платежного поручения на перечисление госпошлины.

   "__" ____________ 199_ г.

       Руководитель предприятия                       _______________
                                                         (подпись)


   "__"_________ 199_ г.         ____________________ арбитражный суд
   Исх. Nо. ____________         (наименование, адрес)

                                 ____________________________________
                                  (города, края, области, республики)

                                 Истец: _____________________________
                                            (наименование, адрес)

                                 ____________________________________
                                        (банковские реквизиты)

                                 Ответчик: Комитет по управлению
                                 имуществом _________________________
                                                (области, края)

                    И С К О В О Е  З А Я В Л Е Н И Е
                  о признании недействительным решения
                   Комитета по управлению имуществом

       В соответствии с решением Комитета по управлению имуществом от
   ______ помещение фирменного магазина, которое находится на балансе
   предприятия ____________, передано на баланс торгового предприятия
   _______________________.
       Данное решение  не  соответствует  законодательству и ущемляет
   права предприятия ____________________.
       Согласно ст.  113  п.  2  ГК   РФ  имущество  государственного
   (муниципального) унитарного  предприятия  принадлежит ему на праве
   хозяйственного ведения или оперативного управления.
       Предприятие _________________ основано на праве хозяйственного
   ведения и в соответствии со ст. ст. 294,  295 ГК РФ,  как законный
   владелец  имеет  права  пользования  и   распоряжения   имуществом
   предприятия,  если  иное не установлено  законом.  Собственник  не
   обладает  правом  распоряжаться  имуществом, переданным  в  полное
   хозяйственное ведение.
       Комитет  по  управлению  имуществом при  принятии  решения  от
   __________ вышел  за пределы своей компетенции, нарушил требования
   законодательства и имущественные права предприятия _____________.
      В связи с изложенным, в соответствии со ст. ст. 13, 305 ГК РФ,

                               П Р О Ш У:

       Признать решение Комитета от ____________ об изъятии помещения
   фирменного магазина у предприятия _________________ и передаче его
   торговому предприятию _________________ недействительным с момента
   его принятия.

       Приложения:
       1. Копия решения Комитета от ___________________.
       2. Справка бюро  технической инвентаризации о том, что спорное
   помещение находится на балансе предприятия ____________________.
       3. Копия искового заявления ответчику.
       4. Копия платежного поручения о перечислении госпошлины.

       Руководитель предприятия                      ________________
                                                         (подпись)


                            В Ленинский районный нарсуд г-да Звездинск

                                                            Заявитель:
                                           Звездунов Борис Николаевич,
                                                прожйвающий по адресу:
                                                ______________________

                                                Заинтересованное лицо:
                                         Призывная комиссия Ленинского
                                                    р-на г. Звездинска
                                                  (адрес и телефон ПК)
                                                   ___________________
                                  ЖАЛОБА
                НА НЕПРАВОМЕРНОЕ РЕШЕНИЕ ПРИЗЫВНОЙ КОМИССИИ

        Такого-то числа, месяца,  года, проходя  призывную комиссию, я
    заявил, что несение военной  службы противоречит моим убеждениям и
    в соответствии со  ст. 59 ч. 3  Конституции РФ я имею  право на ее
    замену  альтернативной  гражданской  службой.  Призывная  комиссия
    отказала мне  в моей  просьбе и призвала  меня на  военную службу.
    Прошу  суд  отменить  решение   призывной  комиссии  так  как  оно
    противоречит закону и нарушает мои конституционные права.

       (Дата)
                                   (Подпись)


                                     В _________________ межмуниципальный
                                     (районный) народный суд г. _________

                                     По иску _______________ межрайонного
                                     прокурора, в защиту прав ___________
                                     ____________________________________
                                               (фамилия, и.о.)

                                     об  отмене  решения  Общего собрания
                                     учредителей;
                                     ____________________________________
                                                   (адрес)

                                     Ответчик: __________________________
                                               (наименование организации)

                                     ____________________________________
                                                   (адрес)

                                ХОДАТАЙСТВО
                   о приостановлении производства по делу

        _________________ межрайонным  прокурором предъявлен иск в защиту
   интересов ____________________ к ___________________________ об отмене
               (фамилия, и.о.)       (наименование организации)

   решения общего собрания учредителей от "__"_________ 199_ года.

        "__"_________ 199_ года Общее собрание учредителей ______________
   _____________________ приняло  решение  о  переизбрании  и  увольнении
   (наименование организации)

   ___________________________. В  качестве  юридического  основания  для
    (должность, фамилия, и.о.)

   увольнения ____________________ Общее собрание указало _________  КЗоТ
                 (фамилия, и.о.)

   РФ. Фактическим  основанием  для  принятия  такого  решения  послужили
   материалы проверок, проведенных Ревизионной комиссией ________________
   __________________________ и  независимыми  аудиторами.  По материалам
   (наименование организации)

   указанных проверок следственными органами в отношении ________________
                                                         (фамилия, и.о.)

   было возбуждено уголовное по __________ УК РФ.
        Таким образом, органами следствия было признано, что ____________
                                                          (фамилия, и.о.)

   не только  совершила  финансовые  нарушения,  но,  более  того,  в  ее
   действиях  имеются  признаки  преступления.  В  связи  с  возбуждением
   уголовного дела на основании ___________ ГПК РСФСР ___________________
   межмуниципальный суд "__"__________  199_  года  вынес  определение  о
   приостановлении  производства по гражданскому делу до принятия решения
   по уголовному делу.  Такое определение вынесено в  связи  с  тем,  что
   основанием  для  возбуждения  уголовного  дела  послужили  те же самые
   действия ____________________,  которые были основанием  для  принятия
              (фамилия, и.о.)

   решения о досрочном освобождении ее от должности ____________________.
   В настоящее  время  производство  по   гражданскому   делу   по   иску
   __________________ прокурора  возобновлено.  Согласно ____________ ГПК
   РСФСР гражданское дело,  по основаниям, предусмотренным __________ ГПК
   РСФСР, приостанавливается до принятия решения по уголовному делу.
        Однако, как видно из представленной  нами  справки  Следственного
   отдела,   следствие   по   указанному   уголовному  делу  в  отношении
   ___________________ до настоящего времени не завершено,  и решение  по
    (фамилия, и.о.)

   нему   не  принято.  Более  того,  в  ходе  следствия  была  проведена
   судебно-бухгалтерская  экспертиза,  в  ходе  которой   были   выявлены
   дополнительные факты финансовых злоупотреблений _________________.
                                                     (фамилия, и.о.)

        Таким образом,  никаких оснований для возобновления  производства
   по гражданскому делу у суда не было. Более того, "__"_______ 199_ года
   группой учредителей был предъявлен иск к  ________________________,  в
                                            (наименование организации)

   котором  ставится вопрос об отмене решения общего собрания учредителей
   от "__"__________ 199_ года в части  назначения  _________________  на
                                                     (фамилия, и.о.)

   должность __________________  в  связи  с  допущенными в ходе собрания
   нарушениями. Принятие решения по данному иску имеет важнейшее значение
   для рассмотрения дела по иску ___________________ прокурора, поскольку
   в случае признания назначения __________________ на  должность _______
                                   (фамилия, и.о.)

   _______________ незаконным, не будет оснований для удовлетворения иска
   прокурора.
        Таким образом, производство по настоящему гражданскому делу также
   должно быть приостановлено по ___________ ГПК РСФСР до принятия  судом
   решения  по иску группы учредителей __________________________.
                                       (наименование организации)

        На основании изложенного,

                                  ПРОСИМ:

        Производство по гражданскому делу по иску _______________________
   межрайонного  прокурора  об отмене решения Общего собрания учредителей
   от "__"_________ 199_ года об увольнении _______________ приостановить
                                            (фамилия, и.о.)

   до принятия решения по гражданскому делу по иску группы учредителей от
   "__"________ 199_  года  и  принятия  решения  по   уголовному   делу,
   возбужденному по __________ УК РФ в отношении __________________.
                                                   (фамилия, и.о.)

        Приложение:
        1. Справка Следственного отдела.
        2. Копия искового заявления _______________ и других к __________
                                    (фамилия, и.о.)
   __________________________.
   (наименование организации)

   _______________________________
     (должность, фамилия, и.о.)

   Представитель _____________________________
                  (наименование организации)

   адвокат (по доверенности)

   ___________________________________________
           (фамилия, и.о., подпись)

   "__"__________ 199_ г.


                                    В __________________ межмуниципальный
                                    (районный) народный суд г. __________

                                    По иску ________________ межрайонного
                                    прокурора, в защиту прав ____________
                                    _____________________________________
                                           (фамилия, имя, отчество)

                                    об  отмене  решения  Общего  собрания
                                    учредителей
                                    _____________________________________
                                                  (адрес)

                                    Ответчик: ___________________________
                                    _____________________________________
                                         (наименование организации)

                                ХОДАТАЙСТВО
                     о коллегиальном рассмотрении дела

        __________________ межрайонным прокурором предъявлен иск в защиту
   интересов __________________________ к _______________________________
                  (фамилия, и.о.)           (наименование организации)

   об отмене решения общего собрания учредителей от "__"______ 199_ года.
        В связи  со  сложностью  рассматриваемого  вопроса,  а  также для
   обеспечения   дополнительных   гарантий    вынесения    законного    и
   обоснованного решения, на основании статьи 6 ГПК РСФСР,

                                  ПРОСИМ:

        Рассмотреть гражданское дело по иску _______________ межрайонного
   прокурора города __________________ об отмене решения Общего  собрания
   учредителей __________________________ коллегиально.
               (наименование организации)

   _____________________________________  _______________
    (должность, фамилия, имя, отчество)     (подпись)

   "__"_________ 199_ г.


                                 В судебную коллегию по гражданским делам
                                 ___________________________________ суда

                                 ИСТЕЦ: _________________________________
                                            (фамилия, имя, отчество)

                                 ________________________________________
                                                 (адрес)

                                 ОТВЕТЧИК: ______________________________
                                             (наименование организации)

                                 ________________________________________
                                                 (адрес)

                                 По иску о взыскании  суммы  процентов  в
                                 связи с     неисполнением     Ответчиком
                                 обязательств по депозитному договору

                            КАССАЦИОННАЯ ЖАЛОБА

        Решением ____________________     межмуниципального     районного
   народного суда  города  ________________  от  "__"__________ 199_ года
   отказано в удовлетворении моего иска к Коммерческому банку ___________
   __________________ о взыскании суммы процентов в связи с неисполнением
   Ответчиком своих обязательств по депозитному договору.
        Отказывая мне  в  иске,  суд указал,  что "Истцом не представлено
   суду  достоверных  доказательств  в  обоснование  своих  требований  о
   взыскании с ответчика процентов на основании п.  5 ст. 28 Закона РФ "О
   защите прав потребителей" и на основании ст. 395 ГК РФ".
        По моему  мнению,  указанное  решение  вынесено  без  достаточных
   оснований,  с  нарушением  требований   гражданского   процессуального
   законодательства   и  должно  быть  отменено.  Статья  192  ГПК  РСФСР
   обязывает суд выносить  законные  и  обоснованные  решения.  Разъясняя
   содержание  этой процессуальной нормы,  Пленум Верховного Суда РСФСР в
   своем Постановлении от 26 сентября 1973 года Nо.  9 (с  изменениями  и
   дополнения, внесенными  Постановлениями  Nо.  11 от 20 декабря 1983 г,
   Nо. 11 от 21 декабря 1993  года  и  Nо.  9  от  26  декабря  1995  г.)
   указывает  на  следующее:
        1) "Решение  является  законным,  когда  оно  вынесено при точном
   соблюдении норм  процессуального  права  и  в  полном  соответствии  с
   нормами материального права";
        2) "Обоснованным  решение  следует признавать тогда,  когда в нем
   отражены имеющие  значение  для  данного  дела  факты,  подтвержденные
   проверенными  судом доказательствами,  удовлетворяющими требованиям об
   их относимости и допустимости или общеизвестными обстоятельствами,  не
   нуждающимися в доказывании (ст.ст.  49,  53-56 ГПК), а также когда оно
   содержит  исчерпывающие  выводы  суда,  вытекающие  из   установленных
   фактов."
        Ни одному из названных требований решение _______________________
   межмуниципального народного суда г. ____________ от "__"_________ 199_
   года по моему иску к КБ _____________________ не отвечает.
        1. Суд не принял во внимание и не дал оценку тому обстоятельству,
   что наши требования основаны на  фактах,  установленных  вступившим  в
   силу решением  суда  от  "__"________  199_  года  по  моему иску к КБ
   ___________________, поэтому факт существования и условия договоров  о
   срочном вкладе  Nо.  __________  и  Nо.  __________,  а  также  другие
   обстоятельства, исследованные  судом  и  установленные   решением   от
   "___"_______ 199_  года,  в  соответствии  со  ст.  55  ГПК  РСФСР  не
   нуждаются в доказывании.
        2. Суд   не   дал   оценку   тем  доказательствам,  которые  были
   представлены моими представителями в судебное заседание.  В том числе,
   из  решения  неясно,  принял  ли  суд в качестве доказательств выводы,
   содержащиеся в представленных нами аудиторских заключениях.
        3. Суд  также фактически не исследовал и не дал оценку содержанию
   соглашения о добровольном возмещении суммы долга  от "__"________ 199_
   года.  Решение  не дает ответа на вопрос,  какие именно обстоятельства
   подтверждаются либо опровергаются названным соглашением.  При этом суд
   не  принял во внимание тот факт,  что это соглашение не было выполнено
   КБ ___________________ ни по одному пункту,  в том числе и  по  срокам
   добровольного возмещения суммы долга.  Суд также не принял во внимание
   то обстоятельство, что решение от "__"_______ 199_ года было исполнено
   в принудительном порядке судебными исполнителями _____________________
   межмуниципального суда г. _______________ (исполнительное производство
   находится  в  делах  суда),  в  связи  с чем о добровольном исполнении
   ответчиком своих обязательств не может быть и речи.
        4. Не соответствует обстоятельствам дела и вывод суда о том,  что
   Сберегательный банк России принял на себя обязательства КБ ___________
   перед вкладчиками  во  исполнение  решения  от  "__"_______ 199_ года,
   поскольку Сбербанк  принял  на  себя  обязательства  по  вкладам  всех
   физических лиц - вкладчиков КБ _______________,  а не только по вкладу
   _____________________. При этом большинство вкладчиков КБ ____________
   вообще не  обращалось  за  защитой своих интересов в судебном порядке.
   Кроме того,  перевод долга в порядке статьи 391 ГК РФ,  без выполнения
   обязательства   в   натуре,   едва   ли   можно  считать  добровольным
   исполнением.
        5. В обжалуемом решении не приведено обоснование позиции суда, по
   каким причинам суд считает невозможным применить нормы ст. 395 ГК РФ и
   п. 5 ст. 28 Закона РФ "О защите прав потребителей".
        6. В нарушение требований ст.  197  ГПК  РСФСР  в  мотивировочной
   части обжалуемого решения не указаны обстоятельства дела,  которые суд
   считает установленными,  а также доказательства,  на которых  основаны
   выводы   суда   и  доводы,  по  которым  суд  отвергает  те  или  иные
   доказательства,  представленные сторонами.  В частности,  не  указано,
   почему  не  приняты  в  качестве  доказательства факты,  установленные
   вступившим в законную силу решением суда от "__"_________ 199_ года.
        Таким образом,    выводы   суда,   изложенные   в   решении,   не
   соответствуют обстоятельствам дела,  и решение не может  считаться  ни
   законным, ни обоснованным.
        На основании изложенного,  в соответствии со ст.ст. 282, 283, 306
   ГПК РСФСР,

                                 П Р О Ш У:

        1. Решение  ____________________ межмуниципального народного суда
   города ___________________ от "__"__________ 199_  года  об  отказе  в
   удовлетворении заявленного мной иска к КБ ________________ отменить.
        2. Дело направить в _________________ межмуниципальный (районный)
   народный суд для рассмотрения по существу в ином составе суда.

   Истец ____________________

   Подписал (по доверенности)
   адвокат
   __________________________

   "__"__________ 199_ г.


                                  В ____________________ межмуниципальный
                                  районный (народный) суд г. ____________

                                  Истец: ________________________________
                                             (фамилия, имя, отчество)

                                  _______________________________________
                                                 (адрес)

                             ИСКОВОЕ ЗАЯВЛЕНИЕ
                о признании права собственности на квартиру

        _____________________ межрайонный прокурор  г. __________________
   предъявил в интересах несовершеннолетнего ____________________________
                                                    (фамилия, и.о.)

   иск в _______________ межмуниципальный народный суд г. _______________
   о признании  договоров купли-продажи и мены квартир недействительными.
        В частности,  в исковом заявлении  ставится  вопрос  о  признании
   недействительным договора  купли-продажи  квартиры,  расположенной  по
   адресу: _____________________________________________________________.
   В соответствии  с  этим  договором,  я  приобрел в собственность у гр.
   ____________________ указанную квартиру.  Ставя вопрос о  незаконности
     (фамилия, и.о.)

   совершенной мной  сделки  купли-продажи  квартиры,  прокурор тем самым
   оспаривает  мое  право  собственности,  и,  кроме  того,  по  существу
   оспаривает  мое  право,  а  также  права членов моей семьи проживать в
   указанной квартире. Собственниками принадлежащей в настоящее время мне
   квартиры в разное время были: _______________________________________.
   До того как эту квартиру приобрел я  с  ней  был  совершен  целый  ряд
   гражданско-правовых   сделок,   в  том  числе  -  она  была  предметом
   купли-продажи и мены.
        Основанием для  признания  недействительной покупки этой квартиры
   является,  по мнению прокурора,  то обстоятельство,  что  при  продаже
   квартиры по адресу: _________________________________________________,
   в которой в настоящее время  проживает  гр.  _________________  (ранее
                                                 (фамилия, и.о.)

   являвшийся вместе с гр. _________________ собственником моей квартиры)
                            (фамилия, и.о.)

   были нарушены права несовершеннолетнего ____________________ (не  было
                                             (фамилия, и.о.)

   дано разрешение на эту сделку органами опеки и попечительства). Однако
   данное обстоятельство не может повлиять  на  мои  права  на  указанную
   квартиру.  В  соответствии  со  ст.  302  ГК  РФ имущество,  возмездно
   приобретенное у лица,  которое не имело право его отчуждать,  не может
   быть   истребовано   прежним   собственником   в   том   случае,  если
   приобретатель не знал и не мог знать о том,  что  отчуждатель  был  не
   вправе осуществлять соответствующие юридические действия.
        Как видно из материалов рассматриваемого __________________ судом
   гражданского дела,  в  момент совершения сделки купли-продажи квартиры
   по ул. _______________, я не знал и не мог знать, что ________________
                                                         (фамилия, и.о.)

   не имела   права   продавать  указанную  квартиру.  Более  того,  сама
   гр. _________________ об этом также не знала и не могла знать.
        (фамилия, и.о.)

        В соответствии   с  имевшимися  в  тот  момент  документами,  гр.
   ________________ являлась   собственником   квартиры   и   ее    право
   (фамилия, и.о.)

   собственности на квартиру было удостоверено компетентными органами,  в
   том числе государственными (нотариусом,  Департаментом  Муниципального
   жилья г.  _______________).  Соответственно, никаких сомнений в правах
   гр. _________________ распоряжаться квартирой по своему усмотрению,  а
        (фамилия, и.о.)

   также в  правомерности  совершенной мной сделки в тот момент не было и
   не могло быть.  Кроме того, никаких доказательств, которые говорили бы
   о том, что квартира по ул. ________________ была похищена, либо выбыла
   из владения законных собственников помимо их воли, не имеется.
        Таким образом,  в  соответствии  со  ст.  302  ГК  РФ,  я являюсь
   добросовестным приобретателем квартиры по адресу: ____________________
   ______________________. И  эта  квартира  не  может быть истребована у
   меня, в том числе и бывшими собственниками. Соответственно, я сохраняю
   все  права на указанную квартиру.  Однако,  предъявляя иск о признании
   недействительной  совершенной  мной  сделки  купли-продажи   квартиры,
   прокурор  тем  самым  оспаривает  мое  право  владеть,  пользоваться и
   распоряжаться принадлежащим мне жилым помещением.  По изложенным  выше
   основаниям  мои  права  оспорены  прокурором  без  достаточных  на  то
   оснований, и ни при каких обстоятельствах.  Даже  в  случае  признания
   ___________________ судом   всех   сделок   с  оспариваемой  квартирой
   недействительными,  я  не  могу  быть  лишен  права  собственности  на
   принадлежащую мне в настоящее время квартиру.
        На основании изложенного,  в соответствии со ст.  ст. 3, 126, 127
   ГПК РСФСР,

                                   ПРОШУ:

        Признать за  мной право собственности на квартиру,  расположенную
   по адресу: ___________________________________________, рассмотрев мое
   исковое заявление совместно с иском прокурора.

        Приложения:
        1. Копия искового заявления ___________________ прокурора.
        2. Копии договоров купли-продажи, мены.
        3. Квитанция об оплате гос. пошлины.

        Истец _________________

        "__"___________ 199_ г.


                                   В ___________________ межмуниципальный
                                   (районный) народный суд г. ___________

                                   Истцы: ______________________________,
                                             (фамилия, имя, отчество)

                                   _____________________________________,
                                                   (адрес)

                                   _____________________________________,
                                             (фамилия, имя, отчество)

                                   _____________________________________,
                                                   (адрес)

                                   Ответчик: ____________________________
                                              (наименование организации)

                                   _____________________________________,
                                                   (адрес)

                             ИСКОВОЕ ЗАЯВЛЕНИЕ
               об отмене решения Общего собрания учредителей

        "__"_________ 199_  года  состоялось собрание учредителей _______
   ____________________________, на котором  были  рассмотрены  следующие
    (наименование организации)

   вопросы:
        1. _____________________________________________________________;
        2. _____________________________________________________________;
        3. _____________________________________________________________.

        По итогам рассмотрения собрание приняло следующие решения:
        1. ______________________________________________________________
   _____________________________________________________________________;
        2. ______________________________________________________________
   _____________________________________________________________________;
        3. ______________________________________________________________
   ______________________________________________________________________
   _____________________________________________________________________.

        Вследствие допущенных  нарушений  порядка подготовки и проведения
   Общих собраний мы как учредители _________________________ были лишены
                                    (наименование организации)

   возможности  принять  участие  в его работе,  а следовательно - лишены
   возможности участвовать в принятии важнейших для _____________________
   вопросов: ____________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   _____________________________________________________________________.
        Указанное общее    собрание    являлось    очередным,    на   нем
   рассматривались обычные вопросы годового общего  собрания,  а  именно:
   ______________________________________________________________________
   ______________________________________________________________________
   _____________________________________________________________________.
        В соответствии с п. ____ Устава _________________________________
                                           (наименование организации)

   все учредители  должны  быть  не  менее  чем  за  ___ дней до собрания
   извещены о месте и времени его проведения, а также о его повестке дня.
   Однако этого сделано не было,  в связи с чем мы фактически были лишены
   возможности принять участие в его работе,  а также лишены  возможности
   _____________________________________________________________________.
        При проведении собрания "__"__________ 199_ года  не  велся  учет
   участников  общего  собрания.  В  связи с чем у нас есть все основания
   утверждать, что необходимого кворума (__%) от общего числа учредителей
   на этом собрании не было.
        Наконец, из Протокола Nо.  ____ от "__"________ 199_ года  видно,
   что голосование по вопросу ___________________________________________
   не проводилось,  так как этот факт в указанном протоколе  не  отражен.
   Подтверждением  наших  выводов  о  том,  что  голосования по вопросу о
   ____________________________________________ не было, служит тот факт,
   что счетная комиссия на собрании "__"________ 199_ года не избиралась,
   бюллетени для голосования  не  изготовлялись,  результаты  голосования
   счетной   комиссией   не   утверждались.
        Нарушение наших  прав  и  прав  других  учредителей  на участие в
   работе Общего собрания и на участие в управлении ____________________,
                                               (наименование организации)

   выразившееся в ______________________________________________________,
   привело к тому, что __________________________________________________
   ______________________________________________________________________
   _____________________________________________________________________.
   Данные факты   подтверждаются   заключением  Ревизионной  комиссией  и
   заключениями аудиторов.

        На основании изложенного, в соответствии со ст.ст. 3, 4, 126, 127
   ГПК РСФСР,

                                  ПРОСИМ:

        1. Отменить решение Общего собрания учредителей _________________
   ______________________________ от "__"_________ 199_ г. как принятое с
     (наименование организации)

   с нарушением требований закона и Устава ____________________________.
                                            (наименование организации)

        2. В соответствии со ст.ст.  79, 90, 91 ГПК РСФСР просим взыскать
   в  нашу  пользу  расходы  по  оплате государственной пошлины в размере
   _____________ (________________________) рублей,  а также ____________
   (____________________) рублей - расходы по оплате услуг представителя.

        3. В  порядке  подготовки  к  судебному  заседанию просим обязать
   Ответчика - ________________________ предоставить следующие документы:
              (наименование организации)

        устав __________________________  (в  редакции,  действовавшей на
              (наименование организации)

   момент проведения собрания);

        подлинники протокола общего собрания от "__"_________ 199_ года;
        иные документы, относящиеся к созыву и проведению Общего собрания
   от "__"_________ 199_ года (если  таковые  имеются)  либо  справку  об
   отсутствии таких документов;
        заключение ревизионной комиссии о выявленных нарушениях в  работе
   ____________________________;
        аудиторское заключение о работе ______________________________ за
                                          (наименование организации)
   199_ год.

        Приложение:
        1. Копия протокола Общего собрания от "__"_________ 199_ года.
        2. Копия искового заявления.
        3. Квитанция об оплате государственной пошлины.

        Подписи:
        _______________________

        _______________________

        "__"_________ 199_ г.


                                        Прокурору _______________________
                                        _________________________________

                                        Заявитель: Нотариус, занимающийся
                                        частной практикой, ______________
                                        _________________________________
                                               (фамилия, и.о.)

                                        _________________________________
                                                    (адрес)

                                        По гражданскому делу Nо. ________
                                        (_______________ межмуниципальный
                                        (районный) народный суд)

                             З А Я В Л Е Н И Е
                           о принесении протеста
            на вступившие в законную силу судебные постановления

        "__"_________ 199_  года  я  обратился  в  ______________________
   межмуниципальный  (районный)  народный  суд  с  жалобой  на   действия
   Государственной налоговой  инспекции  Nо.  _____,  которая,  по  моему
   мнению,  необоснованно  возложила  на  меня  обязанность   по   уплате
   дополнительных сумм подоходного налога за 199_ год.
        Обращаясь в суд,  я  руководствовался  требованиями  Федерального
   закона  "Об  обжаловании в суд действий и решений,  нарушающих права и
   свободы граждан" (с последующими изменениями) и Главы 24-1 ГПК  РСФСР.
        Определением от "__"_________ 199_ года судьи ___________________
   межмуниципального суда _____________________ было отказано в  принятии
                             (фамилия, и.о.)

   моей жалобы  на  действия  ГНИ  Nо.  ____.  В  своем определении судья
   _________________ указала,   что   "нотариус,   занимающийся   частной
   практикой  является  предпринимателем,  имеющим определенный доход,  в
   связи с чем все споры,  возникающие с другой организацией  разрешаются
   арбитражным судом в общеисковом порядке".
        Считая, что  названное  определение  вынесено   без   достаточных
   оснований, я обратился в _____________________ городской суд с частной
   жалобой,  в которой просил определение отменить и жалобу направить для
   рассмотрения  по существу в суд первой инстанции.  Однако определением
   Судебной  коллегии  по  гражданским  делам  от "__"________ 199_  года
   определение ________________________    межмуниципального    суда   от
   "__"__________ 199_ года было оставлено без изменения,  а моя  частная
   жалоба  -  без  удовлетворения.
        При этом _________________ городской суд,  сославшись на п. 1 ст.
   129 ГПК РСФСР, также указал, что моя жалоба не подлежит рассмотрению в
   судах в связи с тем,  что частные нотариусы являются предпринимателями
   и  должны  обращаться  за  защитой своих нарушенных прав в арбитражные
   суды.
        Полагаю, что названные определения ____________ межмуниципального
   суда и Судебной коллегии по гражданским делам _____________ городского
   суда не  основаны  на  нормах действующего законодательства и подлежат
   отмене,  поскольку по существу лишают меня права на  судебную  защиту.
        Как известно,   в   силу   ст.   22   АПК  РФ  арбитражному  суду
   подведомственны  дела  по  спорам,  сторонами   в   которых   являются
   юридические    лица    (организации)    и   граждане,   осуществляющие
   предпринимательскую деятельность без образования юридического  лица  и
   имеющие   статус   индивидуального  предпринимателя,  приобретенный  в
   установленном законом   порядке.   В   частности,   арбитражный    суд
   рассматривает  споры о признании недействительными ненормативных актов
   государственных  органов,  нарушающих  права   и   законные   интересы
   организаций  и  граждан-предпринимателей.
        Нотариальная деятельность в соответствии с  ч.  6  ст.  1  "Основ
   законодательства РФ о нотариате" не является предпринимательством и не
   преследует цели извлечения прибыли,  и никакого  порядка  приобретения
   статуса  предпринимателя для частных нотариусов не установлено.  Более
   того,  нотариусам прямо запрещается заниматься  предпринимательской  и
   любой    иной    деятельностью,    кроме   нотариальной,   научной   и
   преподавательской (ст. 6 Основ законодательства "О нотариате"). В силу
   указанных  норм  закона  дела по спорам частных нотариусов арбитражным
   судам неподведомственны.
        Таким образом,  суд  был  не  вправе  отказывать  в принятии моей
   жалобы по указанным основаниям.
        На основании изложенного,  в соответствии со статьями 319-323 ГПК
   РСФСР,

                                П Р О Ш У :

        Истребовать гражданское дело Nо.  ___________ и принести  протест
   об отмене следующих вступивших в законную силу судебных актов:
        - Определения _______________  межмуниципального  народного  суда
   г. _______________ от "__"________ 199_ года об отказе в принятии моей
   жалобы на действия ГНИ Nо. ______;
        - Определения  Судебной коллегии по гражданским делам ___________
   городского суда от "__"________ 199_ года об оставлении без  изменения
   указанного определения _____________ межмуниципального народного суда.

   Нотариус, занимающийся
   частной практикой

   __________________________
      (фамилия, и.о.)

   Подписал (по доверенности)
   адвокат

   __________________________
    (фамилия, и.о., подпись)

   "___"___________ 199_ г.


                                   В ___________________ межмуниципальный
                                   (районный) народный суд г. ___________

                                   По иску _________________ межрайонного
                                   прокурора, в защиту прав _____________
                                   ______________________________________
                                          (фамилия, имя, отчество)

                                   об отмене   решения   Общего  собрания
                                   учредителей;
                                   ______________________________________
                                                   (адрес)

                                   Ответчик: ____________________________
                                   ______________________________________
                                         (наименование организации)

                                 ЗАЯВЛЕНИЕ
                              об отводе судьи
                        (в порядке ст. 18 ГПК РСФСР)

        _________________ межрайонным  прокурором предъявлен иск в защиту
   интересов _____________________ к __________________________ об отмене
                (фамилия, и.о.)      (наименование организации)

   решения общего собрания учредителей от "__"________ 199_ года.
        Гражданское дело по указанному  иску  рассматривается  в  составе
   судьи ______________________. Полагаем, что судья ____________________
            (фамилия, и.о.)                             (фамилия, и.о.)

   не может участвовать в рассмотрении настоящего  гражданского  дела  по
   следующим основаниям.
        Согласно статье  18  (пункт  3)  ГПК  РСФСР  судья  или  народный
   заседатель  не может участвовать в рассмотрении дела,  "если он лично,
   прямо или косвенно, заинтересован в исходе дела либо если имеются иные
   обстоятельства, вызывающие сомнение в его беспристрастности".
        До начала судебного заседания, назначенного на "__"_____ 199_ г.,
   ___________________ межмуниципальным судом рассматривались гражданские
   дела по иску __________________ к ________________________ о признании
                  (фамилия, и.о.)   (наименование организации)

   недействительным решения годового собрания учредителей (дело Nо. ____)
   и о признании недействительной регистрации изменений  Устава  общества
   (дело Nо. ______).
        По нашему мнению,  в процессе рассмотрения указанных  гражданских
   дел судьей  ______________________  были  допущены грубейшие нарушения
                  (фамилия, и.о.)

   требований  процессуального  закона,  которые  не  только  лишили  нас
   возможности  представить  имеющиеся  у  нас  доказательства,  то  есть
   повлекли нарушение наших прав как стороны в гражданском процессе, но и
   привели  к  вынесению  неправосудного решения.  Нарушения,  допущенные
   судьей _______________ в указанных судебных процессах, свидетельствуют
          (фамилия, и.о.)

   о ее  предвзятом отношении к __________________________,  а также о ее
                                (наименование организации)

   стремлении любой ценой вынести решение в пользу и  в  интересах  наших
   процессуальных    оппонентов.
        Мы полагаем,  что при  известных  обстоятельствах  эти  нарушения
   могут   быть   расценены  как  преднамеренная  фальсификация  судебных
   документов.  В целях защиты своих прав и законных  интересов  мы  были
   вынуждены обратиться в ______________________ межрайонную прокуратуру,
   а также в Квалификационную коллегию судей города _________________.  В
   своих заявлениях мы указали на допущенные судьей _____________________
                                                       (фамилия, и.о.)

   нарушения, попросили  разобраться  в  сложившейся  ситуации,  и,   при
   подтверждении изложенных нами фактов,  принять необходимые меры, в том
   числе и меры  дисциплинарного  характера.
        Таким образом, вынужденно предпринятые действия _________________
                                               (наименование организации)

   в защиту своих прав действия могут иметь для судьи ___________________
                                                        (фамилия, и.о.)

   неблагоприятные личные    последствия,    отрицательно   повлиять   на
   дальнейшую профессиональную деятельность.  А это означает,  что  судья
   __________________ не  может  объективно  и  непредвзято рассматривать
    (фамилия, и.о.)

   любые гражданские  дела,  в  которых   одной   из   сторон   выступает
   _________________________. В  том  числе,  судья  _________________ не
                                                      (фамилия, и.о.)

   будет объективна и при рассмотрении настоящего гражданского дела: ____
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
             (указать основания необъективности действий судьи)

        Таким образом,   названные   обстоятельства   вызывают  серьезные
   сомнения в беспристрастности судьи  ___________________,  поскольку  в
                                         (фамилия, и.о.)

   сложившейся ситуации  она лично заинтересована в исходе (п.  3 ст.  18
   ГПК РСФСР).
        На основании изложенного,  в соответствии с п.  3 ст.  18, ст. 22
   ГПК РСФСР,

        Заявляем отвод судье ______________ межмуниципального (районного)
   народного суда ___________________;
                    (фамилия, и.о.)

        просим рассмотреть гражданское дело по иску _____________________
   межрайонного прокурора  в защиту интересов гр-ки ___________________ в
                                                      (фамилия, и.о.)

   ином составе суда.

        Копия заявления   в   Квалификационную   коллегию   судей  города
   ______________ с отметкой о принятии заявления прилагается.

   _______________________________
     (должность, фамилия, и.о.)

   Представитель _____________________________
                  (наименование организации)

   адвокат (по доверенности)

   ___________________________________________
           (фамилия, и.о., подпись)

   "__"__________ 199_ г.


                                      В ________________ межмуниципальный
                                      (районный) народный суд г. ________
                                      ___________________________________
                                                   (адрес)

                                      Заявитель: Нотариус,   занимающийся
                                      частной практикой, ________________
                                      ___________________________________
                                           (фамилия, имя, отчество)

                                      ___________________________________
                                                   (адрес)

                                      Государственный орган,     действия
                                      которого обжалуются:Государственная
                                      налоговая инспекция Nо. ___________
                                      ___________________________________
                                      ___________________________________
                                      ___________________________________
                                                   (адрес)

                                Ж А Л О Б А
          на действия Государственной налоговой инспекции Nо. ___
           в связи с незаконно возложенной обязанностью об уплате
           подоходного налога (в порядке статьи 239-1 ГПК РСФСР)

        "___"__________ 1996 года моему представителю, __________________
   ________________ было предъявлено платежное извещение Nо.  _______  от
   "__"_________ 1996  года,  в  соответствии  с  которым  я  как частный
   нотариус должен уплатить в бюджет за 199_ год  в  дополнение  к  ранее
   уплаченным  мной  суммам разницу в размере __________________ (_______
   ________________________________________) рублей подоходного налога.
        Полагаю, что действия Государственной налоговой инспекции Nо. __,
   выразившиеся в возложении на меня обязанности  по  уплате  в  качестве
   подоходного налога суммы в размере _________________ (________________
   ____________________________) рублей    на    основании     указанного
   платежного извещения, нарушают мои права и охраняемые законом интересы
   и являются незаконными.
        В соответствии  с Законом РСФСР "О подоходном налоге с физических
   лиц" и Инструкцией Государственной налоговой службы РФ от 29.06.95  г.
   Nо. 35 "По применению Закона РФ "О подоходном налоге с физических лиц"
   с  совокупного  облагаемого   годового   дохода   частных   нотариусов
   подоходный  налог  исчисляется  налоговыми  органами  по установленным
   ставкам (п.п.  18,  41,  46 Инструкции Nо.  35).  При этом  в  течение
   текущего  года  плательщики  вносят  авансовые  платежи по одной трети
   годовой суммы налога,  исчисленной по доходам за истекший  год  (к  15
   июля,  к  15  августа  и  к 15 ноября),  а по истечении года налоговые
   органы производят перерасчет на основании поданной  налогоплательщиком
   декларации. Разница между суммой налога, уплаченной за отчетный год, и
   суммой налога с  совокупного  фактического  годового  дохода  подлежит
   взысканию  с  плательщиков  или  возврату  им  налоговыми  органами не
   позднее 15 июля года, следующего за отчетным. Перерасчет по фактически
   полученному  совокупному  доходу  за истекший год должен быть закончен
   налоговыми органами не позднее 1 июля года,  следующего  за  отчетным.
   Уплата  авансовых  платежей  и  уплата  налога  за предшествующие годы
   производятся   на    основании    платежных    извещений,    вручаемых
   налогоплательщику налоговым  органом,  исчислившим  этот налог (п.  48
   Инструкции).
        В соответствии  с  указанным  порядком  в  _________ 199_ года на
   основании поданной мной  декларации  о  доходах  и  других  документов
   Государственная налоговая  инспекция  Nо.  ____  произвела  перерасчет
   моего совокупного дохода за 199_  год  и  мне  было  выдано  Платежное
   извещение за  Nо.  ___________ (за тем же номером,  что и оспариваемое
   извещение)  об  уплате  разницы  подоходного   налога   на   основании
   сделанного налоговой  инспекцией перерасчета в сумме _________________
   (_________________________________) рублей  и  авансовых  платежей  за
   199_ год в размере ______________ (___________________________________
   _______________________) рублей.
        Указанные платежи  были  мной  сделаны  в  установленные  законом
   сроки.  Однако несмотря на то,  что обязанность по уплате  подоходного
   налога мной  была выполнена в полном объеме,  "___"_________ 199_ года
   было выписано новое платежное  извещение,  обязывающее  меня  уплатить
   подоходный  налог  за 199_ год в сумме ______________ (_______________
   _________________________) рублей  в  дополнение  к  ранее  уплаченным
   суммам  подоходного налога.
        Из п.  48 и п.  73 Инструкция Nо.  35 следует, что дополнительную
   обязанность   на   налогоплательщиков  -   физических  лиц  по  уплате
   подоходного налога после выдачи в установленные сроки (до 1 июля года,
   следующего   за   отчетным)   соответствующего  платежного  извещения,
   налоговые органы могут возлагать  лишь  на  основании  актов  проверок
   деятельности налогоплательщиков - физических лиц.  Пункт 75 Инструкции
   Госналогслужбы Nо.  35 требует от налоговых органов составления  актов
   по  результатам  проверок  и обследований деятельности физических лиц.
   Однако в нарушение указанного пункта мне и моим представителям ни акта
   проверки,  ни расчета,  из которых было бы видно, на каком основании я
   должен уплатить указанную сумму, предъявлено не было.
        В связи с явными нарушениями, допущенными должностными лицами ГНИ
   Nо. _____,  а также в связи с отсутствием соответствующих  полномочий,
   мой представитель  -  ________________________  отказался от получения
   Платежного извещения Nо.  __________ от  "__"_________  199_  года  на
   сумму _________________  (____________________________________) рубля,
   которое до настоящего времени хранится в ГНИ Nо. _____.
        Перечисленные обстоятельства свидетельствуют о том,  что действия
   ГНИ Nо.  _____,  принявшей решение о доначислении подоходного налога и
   возложившей  на  меня  обязанность  по  уплате указанной суммы никаких
   законных   оснований   не   имеют   и   нарушают   мои    права    как
   налогоплательщика.
        На основании изложенного,  в соответствии со  статьей  14  Закона
   РСФСР Nо.  943-1  от  21.03.1991  года (с последующими изменениями) "О
   государственной налоговой  службе  РСФСР"  и  статьями  239-1,  239-2,
   239-3, 239-4 ГПК РСФСР,

                                П Р О Ш У :

        1. Признать  неправомерными  действия  Государственной  налоговой
   инспекции Nо.  _____ ______________________________  административного
   округа города ______________, выразившиеся в необоснованном возложении
   на меня дополнительной обязанности  по  уплате  подоходного  налога  в
   размере _________________(________________________________)  рублей на
   основании Платежного извещения Nо. ________ от "__"________ 199- года.
        2. Обязать  Государственную налоговую инспекцию Nо.  ___ отозвать
   Платежное извещение Nо. _________ от "__"_________ 199_ года о выплате
   мной, _________________________,  суммы  разницы подоходного налога за
   199_ год в указанном размере.
        3. В  порядке  обеспечения моих требований приостановить действие
   Платежного извещения Nо. _________ от "__"________ 199_ года с момента
   выдачи до рассмотрения моей жалобы по существу.
        4. В порядке досудебной подготовки истребовать из ГНИ  Nо.  _____
   следующие документы:
        - решение ГНИ Nо. _____ о проведении обследования (проверки) моей
   деятельности как нотариуса;
        - платежное извещение Nо. _________ от "__"_________ 199_ года на
   сумму ____________________ рублей;
        - акт документальной проверки,  послуживший основанием для выдачи
   платежного извещения Nо. ___________ от "__"_________ 199_ года;
        - расчет подоходного налога, подлежащего уплате мной за 199_ год.

        Приложения:
        1. Копия  платежного  извещения  на  сумму   ____________________
   (перерасчитанный подоходный  налог) рублей и ______________ (авансовые
   платежи за 199_ год) рублей.
        2. Квитанция об уплате госпошлины.
        3. Копия жалобы.
        4. Копия доверенности.

   Нотариус, занимающийся частной
   практикой
   ______________________________

   Подписал (по доверенности)
   адвокат
   ______________________________

   "__"___________ 199_ г.


                                       ______________________________
                                             (название суда)

                                       межмуниципальный (районный)
                                       суд г. _______________________
                                       Истец: _______________________
                                                     (Ф.И.О.)

                                       Адрес: _______________________

                                       Ответчик:
                                       ______________________________
                                         (Ф.И.О. сотрудника милиции,
                                             отдел (управление)
                                               внутренних дел)

                                       Адрес: _______________________

                    И С К О В О Е  З А Я В Л Е Н И Е
       о взыскании ущерба, причиненного неправомерными действиями
                   сотрудника милиции при задержании

        ________ 199__  г.  я был задержан __________________________
                                           (указать место задержания)

   сотрудником милиции __________  отдела (управления) внутренних дел
   __________________  и направлен на медицинское освидетельствование
        (Ф.И.О.)

   для определения  наличия  в  организме   алкоголя   (наркотических
   веществ).
       Медицинское освидетельствование, проведенное ________ 199__ г.
   в _________________________________________ показало, что у меня в
      (наименование медицинского  учреждения)

   организме отсутствует алкоголь (наркотические вещества).
        ___________ 199__   г.   я   обратился  в  суд  с жалобой  на
   неправомерное    действие   сотрудника    милиции.   Судом  жалоба
   удовлетворена ___________ 199__ г.
        В результате  неправомерного  задержания, которое  длилось  в
   течении ________________  мне  причинен материальный ущерб в сумме
           (указать  время)

   ___________________________________ рублей,   что   подтверждается
   _________________________________________________________________.
     (привести необходимые расчеты ущерба с приложением документов)

       Кроме того, мне причинен моральный вред, который я оцениваю  в
   сумме ______________________________________________ рублей.

       В соответствии со ст. ст. 10, 39-40 Закона  РСФСР  "О милиции"
   от 18 апреля 1991 г.,

                              П Р О Ш У :

       Взыскать в мою пользу ущерб в сумме __________________ рублей.

        Приложения:
       1. Копии жалобы по числу ответчиков.
       2. Решение суда с признанием  действий сотрудника милиции  при
   задержании неправомерными.
       3. Документы, обосновывающие сумму причиненного ущерба.
       4. Марка (квитанция) об уплате госпошлины.

   "__"_____________ 199_ г.                           ______________
                                                         (Подпись)


   Наименование и реквизиты           Кому: в Арбитражный суд
   предприятия                        Адрес: ________________________
   ________________________           Истец: ________________________
   ________________________           Адрес: ________________________
   "___"___________ 199_ г.           Ответчик: _____________________
   Исх. No. _______________           Адрес: ________________________

                    И С К О В О Е  З А Я В Л Е Н И Е
          о взыскании стоимости, штрафа и убытков за поставку
                   некачественной продукции (товара)
            Сумма _____________________________________ руб.

       Согласно _________ накладной No. ____ от "___"________ 199_ г.
   ответчик поставил нам _______________________________ в количестве
                        (наименование продукции (товара))

   ______________________ на сумму _____________________________ руб.
       При приемке продукции (товара) по качеству установлено _______
   _____________________________________________________________, что
   подтверждается актом No. ____ от "__"_______ 199_ г., составленным
   с участием представителя ________________________, действующего на
   основании удостоверения No. ________ от "___"__________ 199_ г.
      Заявленную нами претензию No. _______ от "___"_________ 199_ г.
   ответчик отклонил (оставил без ответа) по следующим мотивам ______
   _________________________________________________________________.
       Считаем  отказ   ответчика    от    удовлетворения   претензии
   необоснованным __________________________________________________.

       На основании  изложенного  и  руководствуясь  п.  п.  59  (52)
   Положения  о  поставках   продукции   производственно-технического
   назначения (товаров  народного  потребления),  просим  взыскать  с
   ответчика  в  пользу  истца  стоимость   забракованной   продукции
   (товара) на ______________________ руб., штраф в сумме ___________
   _________________ руб.,  убытки в сумме __________________________
   ________ руб. и в возмещение расходов по госпошлине ______________
   ____________________ руб.

       Приложения:
       1. Копия претензии и доказательство ее отсылки.
       2. Ответ на претензию.
       3. Акт приемки No. ______ от "__"______ 199_ г.
       4. Расчет стоимости некачественной продукции и штрафа.
       5. Калькуляция размера убытков.
       6. Копия платежного поручения о перечислении госпошлины.
       7. Копия искового заявления ответчику.
       8. Отказ банка в списании штрафа в безакцептном порядке.
       9. Другие документы, обосновывающие исковые требования.

   "__"________ 199_ г.

                 Руководитель предприятия           _________________
                                                        (Подпись)


   Штамп                             В _________ районный (городской)
   предприятия                       суд ____________________ области
                                          (края, республики)

                                     ИСТЕЦ: _________________________
                                           (наименование предприятия,

                                     ________________________________
                                     учреждения, организации, адрес)

                                     ОТВЕТЧИК: ______________________
                                                   (ф.и.о., адрес)

                                     Цена иска ______________________

                    И С К О В О Е  З А Я В Л Е Н И Е
                       о взыскании задолженности

       Ответчик _________________________ с "___"________ 199__ г. по
                 (фамилия, имя, отчество)

   "___"__________ 199__ г. работал _________________________________
   _________________________________________________________________.
              (указать место работы и должность ответчика)

       "___"________ 199__ г. он с работы уволен. После увольнения за
   ним осталась задолженность _______________________________________
   __________________________________________________________________
      (указать причину образования задолженности: счетная ошибка,

   __________________________________________________________________
      неизрасходованный аванс, выданный на служебную командировку,

   __________________________________________________________________
      перевод в другую местность, на хозяйственные нужды и т. п.)

   в сумме _____________________________________________ руб.
       Произвести удержание  в бесспорном  порядке  не  представилось
   возможным в связи с тем, что _____________________________________
   _________________________________________________________________.
                           (указать причины)

       В соответствии со ст. 124 КЗоТ РФ,

                               П Р О Ш У:

       взыскать с _____________________ в пользу ____________________
                   (ф.и.о. ответчика)            (наименование истца)

   _________________________________ руб. в погашение задолженности и
   _________________________________ руб. судебных расходов.

       Приложение:
       1. Копии приказа об увольнении ответчика.
       2. Доказательства,   подтверждающие    получение    работником
   взыскиваемой суммы (кассовые ордера, платежные ведомости и т. п.).
       3. Марка (квитанция) госпошлины.
       4. Копия искового заявления.

   "__"___________ 199_ г.                           ________________
                                                         (Подпись)


   Штамп                             В _________ районный (городской)
   предприятия                       суд ____________________ области
                                          (края, республики)

                                     ИСТЕЦ: _________________________
                                           (наименование предприятия,

                                     ________________________________
                                     учреждения, организации, адрес)

                                     ОТВЕТЧИК: ______________________
                                                  (ф.и.о., адрес)

                                     ТРЕТЬЕ ЛИЦО: ___________________
                                                 (ф.и.о. водителя, по

                                     ________________________________
                                     вине которого произошла авария)

                                     Цена иска ______________________

                    И С К О В О Е  З А Я В Л Е Н И Е
                   о возмещении ущерба, причиненного
                   дорожно-транспортным происшествием
                          (в порядке регресса)

       ______________________ работает в качестве водителя автомашины
         (ф.и.о. ответчика)

   _________________________________.
    (марка, государственный номер)

       "___" ______ 199_ г. по его вине _____________________________
   __________________________________________________________________
         (указать обстоятельства и место дорожно-транспортного

   _________________________________________________________________,
                             происшествия)

   в результате чего причинены гражданину ___________________________
                                                    (ф.и.о.)

   __________________________________________________________________
                 (указать степень телесных повреждений)

   телесные повреждения, а автомобилю ______________________________,
                                      (марка, государственный номер)

   принадлежащему _____________________________________ (или на праве
                       (наименование предприятия)

   личной собственности гражданину) технические повреждения _________
   _________________________________________________________________.
               (указать перечень повреждений автомобиля)

       Вина ответчика подтверждается ________________________________
                                     (указать: проверкой органов ГАИ,

   _________________________________________________________________.
              постановлением следователя, приговором суда)

       Решением ___________ городского (районного) суда (арбитражного
   суда) ____________________________  области  (края, республики) от
   "__" ______ 199_ г. с предприятия в пользу потерпевшего гражданина
   ___________________ (предприятия  ______________________) взыскано
   (фамилия и инициалы)                (наименование)

   _____________ руб. Эта сумма складывается из: суммы _________ руб.
   которая взыскана   в   погашение   вреда, причиненного аварией его
   здоровью; суммы ________________ руб. стоимости восстановительного
   ремонта и   утраты товарного вида принадлежащего  ему  автомобиля.
   Указанная сумма полностью перечислена взыскателю.
       Организация, возместившая  вред,  причиненный   по   вине   ее
   работника  при  исполнении  им своих трудовых обязанностей,  имеет
   право обратного требования (регресса) к этому работнику в  размере
   выплаченного возмещения.
       Руководствуясь ст. 119 (или 121) КЗоТ РФ,

                               П Р О Ш У:

       взыскать с ______________ в пользу ___________________________
                     (ф.и.о.)              (наименование предприятия,

   _________________________________ в возмещение ущерба ____________
        организации, учреждения)

   _____________________ руб. и возврат госпошлины в сумме __________
   __________________________ руб.
       В обеспечение иска наложить арест на имущество ответчика _____
   _________________________________________________________________.
        (при наличии сведений указать местонахождение имущества)

       Приложение:
       1. Копия искового заявления.
       2. Копия решения суда о взыскании ущерба.
       3. Справка о перечислении денег потерпевшему гражданину.
       4. Марка (квитанция) госпошлины.
       5. Справка о заработной плате ответчика.

   "__"_________ 199_ г.                             ________________
                                                         (Подпись)


                                     В _________ районный (городской)
                                     суд ____________________ области
                                          (края, республики)

                                     ИСТЕЦ: _________________________
                                           (наименование предприятия,

                                     ________________________________
                                     учреждения, организации, адрес)

                                     ОТВЕТЧИК: ______________________
                                                   (ф.и.о., адрес)

                                     Цена иска ______________________

                    И С К О В О Е  З А Я В Л Е Н И Е
              о возмещении ущерба, причиненного работником
                  при исполнении трудовых обязанностей

       ____________________ работает _______________________________.
       (ф.и.о. ответчика)          (указать место работы и должность)

   С ним заключен договор о полной материальной ответственности.
       Проведенной ____________ 199_ г.  ревизией   (инвентаризацией)
   подотчетных ответчику   товарно-материальных   ценностей  выявлена
   недостача ________________________________________________________
             (указать перечень недостающих ценностей и их стоимость)

   Недостача образовалась вследствие ________________________________
   __________________________________________________________________
                 (обстоятельства образования недостачи)

       Вина ________________________ в недостаче товарно-материальных
               (ф.и.о. ответчика)

   ценностей подтверждается _________________________________________
   _________________________________________________________________.
             (привести доказательства в подтверждение иска)

       В соответствии с п. 3 ст. 121 КЗоТ РФ,

                               П Р О Ш У:

       взыскать с ___________________ в пользу ______________________
                  (ф.и.о. ответчика)            (наименование истца,

   _______________________________ руб. в возмещение ущерба и _______
      сумма прописью и цифрами)

   руб. на судебные расходы, а всего ___________________________ руб.
       В обеспечение иска наложить арест на имущество ответчика _____
   _________________________________________________________________.
       (при наличии сведений, указать местонахождение имущества)

       Приложение:
       1. Копия приказа о приеме ответчика на работу.
       2. Копия договора о полной материальной ответственности.
       3. Акт ревизии (инвентаризации).
       4. Иные   документы,   подтверждающие   обоснованность    иска
   (материалы  проверок,  объяснительные  записки,  копии  приказов о
   наложении дисциплинарных взысканий, докладные и т. д.).
       5. Копия искового заявления.
       6. Квитанция об уплате государственной пошлины.

   "__"__________ 199_ г.                             _______________
                                                         (Подпись)


                                       ______________________________
                                             (название суда)

                                       межмуниципальный (районный)
                                       суд г. _______________________

                                       Истец: _______________________
                                                     (Ф.И.О.)

                                       Адрес: _______________________

                                       Ответчик: ____________________
                                               (название предприятия)

                                       Адрес: _______________________

                    И С К О В О Е  З А Я В Л Е Н И Е
                      о взыскании заработной платы

       Я, ____________________________________ работаю на предприятии
                    (Ф.И.О. истца)

   ________________________________ с ______________ по  ____________
        (название предприятия)

   в должности _______________________, заработная плата составляет в
   месяц ______________________________________________.
       Администрацией предприятия за ________________________________
                                             (период времени)

   мне не выплачена заработная плата в размере _____________________.
       Считаю,   что     действия   администрации  неправомерны,  что
   обосновывается следующим _________________________________________
                             (по каким причинам истец считает свои

   __________________________________________________________________
        требования правомерными и какие имеются доказательства,

   __________________________________________________________________
      подтверждающие его доводы: объяснения свидетелей, письменные

   _________________________________________________________________.
                        доказательства или иное)

       В связи с изложенным,

                               П Р О Ш У:

       1. Взыскать с предприятия заработную плату в размере _________
   _____________________________________ руб.
       2. В подтверждение исковых  требований  вызвать  и допросить в
   качестве свидетелей _____________________________________________,
                                    (Ф.И.О., адреса)

   истребовать документы ___________________________________________.
                                       (какие, откуда)

       Приложения:
       1. Копия искового заявления ответчику.
       2. Иные имеющиеся документы (прилагаются истцом, а в случае их
   отсутствия   или   отказа  администрации  в  их  предоставлении  -
   истребуются судом) - доказательства, подтверждающие факт невыплаты
   заработной  платы  истцу,  справка о заработной плате,  письменный
   расчет о причитающейся истцу сумме заработной платы.
       3. Копии  решений комиссии по трудовым спорам и профкома (если
   они имеются на предприятии).

   "__"_____________ 199_ г.                           ______________
                                                          (Подпись)


                                       ______________________________
                                              (название суда)

                                       межмуниципальный (районный)
                                       суд г. _______________________

                                       Истец: _______________________
                                                     (Ф.И.О.)

                                       Адрес: _______________________

                                       Ответчик: ____________________
                                                      (Ф.И.О.)

                                       Адрес: _______________________

                    И С К О В О Е  З А Я В Л Е Н И Е
           о возмещении ущерба, причиненного заливом квартиры

       Я, _________________ являюсь нанимателем и пользуюсь квартирой
               (Ф.И.О.)

   (комнатой) по адресу ____________________________________________.
       "__" ___________ 199_   года  по вине ответчика,  проживающего
   этажом выше,  была залита моя квартира ___________________________
                                        (указать характер залива, его

   __________________________________________________________________
         причины: прорыв трубы отопления, водоснабжения и т.п.)

       Вина ответчика в происшедшем установлена _____________________
                                                 (указать документы:

   __________________________________________________________________
                   акт обследования комиссии, и т.п.)

       В результате залива квартиры  мне причинен материальный ущерб,
   который состоит из _______________________________________________
                     (указать перечень вещей, пришедших в негодность,

   __________________________________________________________________
     их стоимость, а также какой необходим восстановительный ремонт

   _________________________________________________________________.
                   квартиры, примерная его стоимость)

       В соответствии со ст. 1064 ГК РФ,

                               П Р О Ш У:

       1. Взыскать с ответчика _________________________ в мою пользу
                                       (Ф.И.О.)

   причиненный заливом квартиры материальный ущерб.
       2. Назначить строительно-техническую и товарную экспертизы для
   установления    стоимости    пришедших    в   негодность  вещей  и
   восстановительного ремонта квартиры.

       Приложения:
       1. Копии исковых заявлений по числу ответчиков.
       2. Выписка из домовой книги и копии финансово-лицевого счета.
       3. План жилого помещения.
       4. Акт обследования комиссии.
       5. Предъявление иска оплачивается государственной  пошлиной  в
   установленном  размере.  Суд может освободить гражданина от уплаты
   пошлины или уменьшить ее размер (ст. ст. 126, 127 ГПК РСФСР).

   "___"____________ 199_ г.                           ______________
                                                          (Подпись)


                                   В ___________________ Межмуниципальный
                                   (районный) народный суд г. ___________

                                   Заявитель:      Нотариус, занимающийся
                                   частной практикой, ___________________
                                   ______________________________________
                                         (фамилия, имя, отчество)

                                   ______________________________________
                                   ______________________________________
                                                 (адрес)

                                   Государственный    орган,     действия
                                   которого обжалуются:   Государственная
                                   налоговая инспекция Nо. _____ ________
                                   _____________________________________,
                                   ______________________________________
                                   ______________________________________
                                                 (адрес)

                               ЧАСТНАЯ ЖАЛОБА
                 на определение об отказе в принятии жалобы
              на действия Государственной налоговой инспекции

        "__"__________ 199_ года мной, _________________________________,
                                           (фамилия, имя, отчество)

   в ____________________ Межмуниципальный (районный) народный суд города
   ______________________ была  подана жалоба на действия Государственной
   налоговой инспекции Nо. _____ ________________________________________
   города ________________.
        "__"__________ 199_ года определением судьи _____________________
                                                       (фамилия, и.о.)

   было отказано  в  в  принятии  моей жалобы на действия Государственной
   налоговой инспекции  Nо.  ______  на  основании  того,  что  нотариус,
   занимающийся  частной  практикой,  является предпринимателем,  имеющим
   определенный доход,  в связи с чем  все  споры  возникающие  с  другой
   организацией  разрешаются  арбитражным  судом  в  общеисковом  порядке
   (копия определения от "__"__________ 199_ года прилагается). Указанное
   определение  вынесено  без  достаточных оснований и,  по моему мнению,
   подлежит отмене.  В   силу   ст.   22   АПК   РФ   арбитражному   суду
   подведомственны   дела   по   спорам,  сторонами  в  которых  являются
   юридические   лица   (организации)    и    граждане,    осуществляющие
   предпринимательскую  деятельность  без образования юридического лица и
   имеющие  статус  индивидуального  предпринимателя,   приобретенный   в
   установленном   законом   порядке.   В   частности,   арбитражный  суд
   рассматривает споры о признании недействительными ненормативных  актов
   государственных   органов,   нарушающих   права  и  законные  интересы
   организаций и  граждан предпринимателей. Нотариальная  деятельность  в
   соответствии с ч.  6 ст.  1 "Основ законодательства РФ о нотариате" не
   является предпринимательством и не преследует цели извлечения прибыли.
   Соответственно частные нотариусы не относятся к числу предпринимателей
   и  вступают   в   правоотношения   с   гражданами,   организациями   и
   государственными  органами  как  физические  лица,  не имеющие статуса
   предпринимателя, в связи с чем в силу ст. 25 и 239-1 ГПК РСФСР частные
   нотариусы вправе обжаловать действия должностных лиц и государственных
   органов в порядке, установленном Главой 24-1 ГПК РСФСР. Кроме того, из
   смысла ст.   22  АПК  РФ  следует,  что  действия  должностных  лиц  и
   государственных органов в арбитражные суды не обжалуются вообще. Таким
   образом,  суд  был  не  вправе  отказывать  в  принятии моей жалобы на
   действия  ГНИ  Nо. ______.
        На основании изложенного в соответствии со ст. 315-318 ГПК РСФСР,

                                   ПРОШУ:

        1. Отменить  определение ______________________ Межмуниципального
   (районного) народного суда города ______________ от "__"_________ 199_
   года об  отказе  в  принятии жалобы ______________________ на действия
                                           (фамилия, и.о.)

   ГНИ Nо. _______ города __________________.

        2. Жалобу на действия ГНИ Nо. ______ г. _____________ направить в
   ______________________ межмуниципальный  (районный)  народный  суд для
   рассмотрения по существу.

        Приложение:
        1. Копия частной жалобы.
        2. Копия определения _________________________  Межмуниципального
   (районного) народного суда города ___________ от "__"_________ 199_ г.
        3. Копия доверенности.
        4. Жалоба на действия ГНИ Nо. ______ в двух экземплярах.

   Нотариус, занимающийся частной практикой        ______________________
                                                         (подпись)

   Подписал (по доверенности)                      ______________________
   адвокат                                               (подпись)

   "___"____________ 199_ г.


                                 В _____________________ межмуниципальный
                                 (районный) народный суд г. _____________

                                 Истец: _________________________________
                                               (фамилия, и.о.)

                                 ________________________________________
                                 ________________________________________
                                                (адрес)

                                 Ответчики: _____________________________
                                                   (фамилия, и.о.)

                                 ________________________________________
                                                (адрес)

                                 ________________________________________
                                 ________________________________________
                                              (фамилии, и.о.)

                                 По иску о защите чести и достоинства

                                ХОДАТАЙСТВО
                       об истребовании доказательств
                        (в порядке ст. 50 ГПК РСФСР)

        Бывший директор школы Nо. ______ ________________________________
                                               (фамилия, и.о. истца)

   предъявил иск к группе учителей  указанной  школы  о  защите  чести  и
   достоинства в связи с направленным в _________________________________
   города ___________________ заявлением о допущенных  им  нарушениях.  В
   своем исковом заявлении ___________________ утверждает, что изложенные
                          (фамилия, и.о. истца)

   в заявлении факты не  соответствуют  действительности  и  порочат  его
   честь  и  достоинство.  Некоторые из изложенных нами фактов могут быть
   подтверждены  документами,  которых  мы  не  имеем  и  которые   могут
   находиться в _________________________________________ либо в ________
   __________________________. Это обстоятельство лишает нас  возможности
   обосновать   свою   позицию  необходимыми  доказательствами,  как  это
   предусмотрено ст. 50 ГПК РСФСР.
        В связи с изложенным,

                                   ПРОШУ:

        1. Запросить в __________________________________________________
   города ____________________ для  представления  в  судебное  заседание
   следующие документы:
        - копию диплома об образовании _____________________;
                                       (фамилия, и.о. истца)

        - заверенную  копию анкеты _____________________ (листка по учету
                                   (фамилия, и.о. истца)

   кадров);
        - копию трудовой книжки _______________________;
                                 (фамилия, и.о. истца)

        - справку из бухгалтерии о заработной плате _____________________
   ______________________________________ с  указанием размера зарплаты и
    (должность, фамилия, имя, отчество)

   должности, по которой заработная плата начислялась, а также периода за
   который заработная плата была выплачена.

        2. Запросить  у исполняющего обязанности директора школы Nо. ____
   для представления в судебное заседание следующие  документы:
        - копию диплома об образовании ___________________;
        - заверенную копию анкеты ____________________ (листка  по  учету
   кадров);
        - копию трудовой книжки ____________________;
        - копию  приказа  о  назначении ____________________ на должность
   ______________________________, а также копии приказов о переводах  на
   другую работу (если переводы имели место);
       - _______________________________________________________________;
       - _______________________________________________________________;
       - _______________________________________________________________;

        Ответчик
        _____________________________
              (фамилия, и.о.)

        Адвокат _____________________

        "__"______________ 199_ г.

        _____________________________
                 (подпись)


                              В ____________________ районный (городской)
                              народный суд  _____________________ области
                                              (края, республики)

                              от ________________________________________
                                          (ф.и.о., адрес)

                                ХОДАТАЙСТВО
                       о выдаче исполнительного листа
                        на решение третейского суда

        Третейский суд согласно договору между  _________________________
                                                (Ф.И.О. или наименование

   __________________  рассмотрел дело о ________________________________
   участников спора)                          (указать  предмет спора)

   и  своим решением от "___"_______ 199__ г.  определил ________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
                         (указать сущность решения)

        В  установленный срок до "___"________ 199__ г.
   ______________________________________________________________________
                         (Ф.И.О. или наименование)

   добровольно решение  товарищеского  суда  не  исполнил(а) (исполнил(а)
   частично ____________________________________________________________.
                         (указать, в какой части)

        В соответствии со ст. 17 Положения о третейском суде,

                                   ПРОШУ:

        выдать исполнительный лист для принудительного исполнения решения
   третейского суда  от "__"____________ 199__ г.

        Приложение:
        Производство третейского суда

        "___"____________ 199__ г.                   ____________________
                                                          (подпись)


                                  В ____________________ межмуниципальный
                                  (районный) народный суд г. ____________

                             МИРОВОЕ СОГЛАШЕНИЕ

   г. _________________                           "__"___________ 199_ г.

        Сберегательный банк  Российской  Федерации   (Сбербанк   России),
   именуемый в дальнейшем "Ответчик", в лице Председателя _______________
   ______________ Сбербанка России _____________________________________,
                                         (фамилия, имя, отчество)

   действующего на основании Генеральной доверенности от ________________
   Nо. ___________,  с одной стороны, и гражданин ______________________,
                                                 (фамилия, имя, отчество)

   именуемый в дальнейшем "Истец" в лице его представителя ______________
   ____________________________, действующего  на основании доверенности,
     (фамилия, имя, отчество)

   удостоверенной __________________________, нотариусом г. _____________
                   (фамилия, имя, отчество)

   (лицензия Nо.  __________  от  _________________) и зарегистрированной
   ________________ г.  в реестре за Nо.  ___________ с  другой  стороны,
   являющиеся сторонами  дела  по иску Nо.  _________ заключили настоящее
   Мировое соглашение о нижеследующем.

        1. Настоящее   Мировое   соглашение   заключается   сторонами   в
   соответствии со ст.cт.  34, 165 ГПК РСФСР, а также с учетом ст. 93 ГПК
   РСФСР для целей устранения по  обоюдному  согласию  возникшего  спора,
   явившегося причиной предъявления указанного иска.
        2. По настоящему Мировому соглашению Ответчик обязуется  уплатить
   Истцу часть   его   требований,  изложенных  в  исковом  заявлении  от
   __________ в общей сумме _____________ (________________________) руб.
                                               (сумма прописью)

        3. По  настоящему Мировому соглашению истец отказывается от своих
   материально-правовых  требований  к  ответчику,  составляющих  предмет
   вышеуказанного иска, в полном объеме.
        4. Указанная в пункте 2 настоящего соглашения сумма  уплачивается
   Истцу в срок не позднее ___________________________ наличными деньгами
   по адресу:  ______________________________________________________  по
   предъявлении   Истцом   надлежаще  оформленного  определения  суда  об
   утверждении настоящего Мирового соглашения.
        5. Судебные  расходы,  расходы  по оплате услуг адвокатов и любые
   иные расходы  сторон,  связанные  прямо  и\или  косвенно  с  делом  по
   указанному   иску,   сторонами  друг  другу  не  возмещаются  и  лежат
   исключительно на той стороне, которая их понесла.

        Просим Мировое  соглашение  утвердить,  а  производство  по  делу
   прекратить.
        Последствия прекращения  производства   по   делу   в   связи   с
   заключением мирового соглашения,  предусмотренные ст.  220 ГПК  РСФСР,
   нам разъяснены и понятны.

        Сведения о сторонах:

        Сбербанк России: ________________________________________________
   ______________________________________________________________________

        Истец: __________________________________________________________
   ______________________________________________________________________

        Представитель Истца: ____________________________________________
   ______________________________________________________________________

        Подписи сторон:
                        _________________________________
                        _________________________________
                        _________________________________


                                  В ____________________ межмуниципальный
                                  (районный) народный суд г. ____________

                             МИРОВОЕ СОГЛАШЕНИЕ

   г. ________________                             "__"__________ 199_ г.

        Сберегательный банк  Российской  Федерации   (Сбербанк   России),
   именуемый в дальнейшем "Ответчик", в лице Председателя _______________
   ___________________ Сбербанка России ________________________________,
                                            (фамилия, имя, отчество)

   действующего на основании Генеральной доверенности от ________________
   Nо. ___________, с одной стороны, и гражданин _______________________,
                                                 (фамилия, имя, отчество)

   именуемый в дальнейшем "Истец", в лице представителя _________________
   ________________________, действующего  на   основании   доверенности,
   (фамилия, имя, отчество)

   удостоверенной нотариусом ________________________ г. ________________
                             (фамилия, имя, отчество)

   и зарегистрированной "__"_________ 199_ года в реестре за Nо. _______,
   пришли к следующему соглашению:

        Стороны констатируют, что гражданин _____________________________
                                              (фамилия, имя, отчество)

   предъявил к Сбербанку России иск о взыскании _______________ (________
   ________________________________) рублей,  включая  сумму пени,  сумму
         (сумма прописью)

   процентов  за  пользование  чужими  средствами  и   сумму   возмещения
   морального  вреда  в  связи  с  просрочкой исполнения Ответчиком своих
   обязательств по Договору банковского вклада Nо. ________ от __________
   199_ года.

        Стороны учитывают,  что  Истец  имеет  намерение  увеличить сумму
   исковых еще примерно на _____________ (______________________________)
                                                (сумма прописью)

   рублей,  в  том  числе  увеличить  сумму  требований  по  процентам за
   пользование чужими средствами на _______________ (____________________
   __________________________) рублей.
        (сумма прописью)

        Стороны также учитывают  намерение  Истца  добиться  взыскания  с
   Ответчика штрафа в размере и в порядке, установленном ст. 13 Закона РФ
   "О защите прав потребителей" в связи с  неисполнением  в  добровольном
   порядке требования об уплате пени и что в этих целях Истец обратился с
   соответствующим заявлением в органы прокуратуры.

        Вместе с тем,  понимая неизбежность дополнительных материальных и
   моральных  издержек  в  случае продолжения разрешения спора в судебном
   порядке  и  желая  избежать  дополнительных  негативных   последствий,
   Стороны  заключают  в  порядке,  установленном  статьями  34 и 165 ГПК
   РСФСР, мировое соглашение на следующих условиях:

        1. Условия настоящего Мирового соглашения  распространяются  лишь
   на отношения  Сторон,  вытекающие  из  Договора банковского вклада Nо.
   ________ от "__"_________ 199_ года,  заключенного  между  гражданином
   ________________________ и   Сберегательным   банком   РФ  в  связи  с
   (фамилия, имя, отчество)

   принятием   последним   на   себя   обязательств   перед   вкладчиками
   Коммерческого банка _______________________,  и не распространяются на
   иные договоры и соглашения,  которые  заключены  Сторонами  к  моменту
   подписания  Мирового  соглашения,  а  также  на  договоры и соглашения
   которые могут быть заключены когда-либо в будущем.
        2. Сберегательный    банк    Российской    Федерации   (Ответчик)
   выплачивает _____________________________  (Истцу)   _________________
                  (фамилия, имя, отчество)

   (_____________________________________) рублей  в  качестве отступного
             (сумма прописью)

   на основании статьи 409 Гражданского кодекса РФ в порядке,  способом и
   в сроки, установленные настоящим мировым соглашением.
        3. Сумма отступного выплачивается не позднее ____________________
   наличными деньгами.
        4. Наличные деньги в  размере  суммы  отступного  выдаются  лично
   Истцу -   _______________________________  либо  его  представителю  -
                (фамилия, имя, отчество)

   _________________________________ на  основании  расходного  кассового
       (фамилия, имя, отчество)

   ордера (либо иного документа - указать) в ____________________________
   ______________________________________________________________________
     (указать точное наименование учреждения Сбербанка, которое должно
                         будет осуществить выплату)

   по адресу:  _________________________________________________________.

        Лицом, ответственным   за   выполнение  всех  условий  настоящего
   Мирового  соглашения,  Сберегательный  банк  РФ  (Ответчик)  назначает
   _____________________________________________________________________.
      (указать должность, фамилию, имя и отчество ответственного лица)

        5. При  условии  точного  и  своевременного исполнения Ответчиком
   своих обязательств,  вытекающих из настоящего Мирового  соглашения,  в
   том  числе  в части размера отступного,  сроков и порядка его выплаты,
   Истец отказывается от своего права на взыскание с Ответчика любых иных
   сумм,  вытекающих  из  обязательств  по  Договору  банковского  вклада
   Nо. ___________ от _____________,  в том числе - сумм пени,  процентов
   за хранение вклада,  процентов за пользование чужими средствами и сумм
   возмещения морального вреда.  В случае точного  соблюдения  Ответчиком
   условий  настоящего  Мирового  соглашения  Истец также отказывается от
   любых иных возможных материальных претензий к  Ответчику,  которые  он
   мог  бы  предъявить исходя из указанного Договора Банковского вклада в
   соответствии с нормами действующего законодательства.
        6. Выплата отступного в указанном в п. 2 размере, в установленные
   в п.  3 сроки и в  установленном  в  п.  4  порядке  прекращает  любые
   взаимные  обязательства  сторон,  вытекающие  из  Договора банковского
   вклада Nо.  ____________ от _______________,  в том числе лишает Истца
   права совершать следующие действия:
        - предъявлять к Ответчику какие-либо  материальные  претензии,  в
   том   числе  требования  об  уплате  иных  (помимо  отступного)  сумм,
   вытекающие из названного Договора банковского вклада;
        - обращаться  в любые правоохранительные и другие государственные
   органы,  в том числе и в судебные,  с  любыми  заявлениями,  жалобами,
   претензиями   по  поводу  неисполнения  или  ненадлежащего  исполнения
   Ответчиком своих обязательств по Договору банковского вклада Nо. ____.
        7. В  случае нарушения Сберегательным банком Российской Федерации
   (Ответчиком) условий настоящего  Мирового  соглашения  в  части  суммы
   (п. 2),  сроков  (п.  3)  или порядка (п.  4) выплаты отступного,  гр.
   ________________________ будет вправе взыскать с Сберегательного банка
   (фамилия, имя, отчество)

   России в полном объеме суммы,  заявленные в исковом заявлении, а также
   любые другие суммы,  на  которые  он  может  претендовать  в  связи  с
   ненадлежащим   исполнением   Сбербанком  обязательств  по  Депозитному
   договору Nо. _________, и, кроме того, - взыскать ____________ (______
   _______________________) рублей  в  качестве  штрафа  за  неисполнение
      (сумма прописью)

   Сбербанком условий настоящего Мирового соглашения.
        8. В   случае   нарушения  гр.  __________________________  своих
                                         (фамилия, имя, отчество)

   обязательств по настоящему Мировому соглашению при условии  выполнения
   обязательств Сберегательным банком РФ Ответчик будет вправе взыскать с
   гр. _________________________ в качестве штрафа _____________ (_______
        (фамилия, имя, отчество)

   _____________________) рублей,  а  также  зачесть  в  счет  исполнения
      (сумма прописью)

   обязательств по  указанному  Договору  банковского  вклада  уплаченную
   сумму отступного.
        9. Вопрос   о   судебных   издержках   подлежит   разрешению    в
   установленном Гражданским процессуальным кодексом РСФСР порядке.

        Сведения о сторонах:

        Сберегательный банк РФ: _________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Гр. _______________________: ____________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Подписи Сторон:

        За Сбербанк РФ: _________________________________________________

        За гр. ________________ по доверенности _________________________


                                В ______________________ межмуниципальный
                                (районный) народный суд г. ______________

                                Истец: __________________________________
                                           (фамилия, имя, отчество)

                                _________________________________________
                                                (адрес)

                                Ответчик: _______________________________
                                         (наименование юридического лица)

                                _________________________________________
                                                (адрес)

                                Ответчик: _______________________________
                                             (фамилия, имя, отчество)

                                _________________________________________
                                                (адрес)

                             ИСКОВОЕ ЗАЯВЛЕНИЕ
         об освобождении имущества от ареста и исключении из описи

        Решением ___________________  Межмуниципального народного суда г.
   ________________ от "__"__________ 199_ года по делу Nо.  ____________
   было установлено  взыскать с моего мужа ______________________________
                                              (фамилия, и.о. ответчика)

   в пользу _________________________________ сумму в размере ___________
                (наименование ответчика)

   (_______________________________________) рублей.
               (сумма прописью)

        "__"__________ 199_ года  судебным  исполнителем  народного  суда
   __________________ на  основании  исполнительного листа Nо. __________
    (фамилия, и.о.)

   ___________________ народного суда была произведена  опись  имущества,
   _______________________________. В  опись  от "__"__________ 199_ года
      (фамилия, и.о. ответчика)

   было включено имущество на общую сумму _____________ (________________
   _________________________________) рублей, а именно:
           (сумма прописью)

        1. ______________________________________________________________
   _____________________________________________________________________;
              (наименование и стоимость описанного имущества)

        2. _____________________________________________________________;
        3. _____________________________________________________________;
        4. _____________________________________________________________;

        Я, _____________________, являюсь супругой ______________________
           (фамилия, и.о. истца)                (фамилия, и.о. ответчика)

   (свидетельство о браке Nо.  __________ от "__"_________ 199_ года). От
   брака имеем  дочь  ___________________________  199_  года   рождения,
   проживаем   в  одной  квартире  и  ведем  общее  хозяйство.  Описанное
   имущество, было приобретено на наши  общие  с  ответчиком  средства  в
   период брака  в  199_  году,  (что  подтверждается  товарными чеками и
   квитанциями ).  Согласно ст.ст.  20, 21 Кодекса о браке и семье РСФСР,
   действовавшего  в тот период,  а также в соответствии со ст.ст. 34, 39
   ныне действующего Семейного кодекса РФ,  указанное имущество  является
   нашей общей совместной собственностью.
        Таким образом был наложен арест не  только  на  личное  имущество
   моего супруга  ______________________ и на его долю в общей совместной
                (фамилия, и.о. ответчика)

   собственности,  но и на мое  имущество,  хотя  я  соответчиком  своего
   супруга не  являюсь.  Следовательно  было  допущено  нарушение закона,
   которое является основанием к отмене ареста имущества.
        В соответствии со ст.ст.ст.  20,  21,  23 Кодекса о браке и семье
   РСФСР, ст.ст.ст.  34, 39, 45 Семейного кодекса РФ, ст. 429 ГПК РСФСР и
   на основании вышеизложенного,

                                   ПРОШУ:

        Освободить от ареста и исключить из описи имущество _____________
   ____________________,  произведенной судебным исполнителем ___________
   (фамилия, и.о. ответчика)

   _____________________Муниципального народного суда г. ________________
   "__"__________ 199_ года следующее имущество:

        1. _____________________________________________________________.
        2. _____________________________________________________________.
        Всего на сумму ___________ (___________________________) рублей.
                                          (сумма прописью)

        Приложение:
        1. Копия решения __________________  Межмуниципального  народного
   суда г. _______________ от "__"_________ 199_ г. по делу Nо. ________.
        2. Копия описи имущества.
        3. Квитанция об оплате госпошлины.
        4. Копии искового заявления в 2-х экземплярах.
        5. Копия свидетельства о браке.
        6. Копия свидетельства о рождении.
        7. Товарные чеки и квитанции.

   "___"___________ 199_ г.                               _______________
                                                             (подпись)


   Штамп  налоговой                   В  ________________ арбитражный суд
   инспекции                          ___________________________ области
                                           (края, республики)

                                      ИСТЕЦ:  Государственная   налоговая
                                      инспекция по городу _______________
                                                             (району)

                                      ОТВЕТЧИК: _________________________
                                               (наименование предприятия,
                                                         адрес)

                             ИСКОВОЕ ЗАЯВЛЕНИЕ
                          о ликвидации предприятия

   __________________________ образовалось "____"_______________ 199__ г.
   (наименование предприятия)

   его Устав зарегистрирован в _________________________________________.
        В соответствии  с Уставом ответчик должен заниматься определенной
   хозяйственной  деятельностью ________________________________________.
                                   (указать какой, на основании Устава)

        В течение  _____________________________ предприятие осуществляет
                        (указать время)

   хозяйственную деятельность,  противоречащую его Уставу и  Действующему
   Закону ______________________________________________________________.
         (указать, какой хозяйственной деятельностью занимается ответчик)

        В целях  устранения  нарушений  ответчику  давались  предписания,
   однако они  не возымели  действия.
        На основании ст. 61 ГК РФ,

                                  ПРОШУ:

        Ликвидировать ______________________________  и  взыскать  доходы
                        (наименование предприятия)

   данного предприятия в бюджет государства.

        Приложение:
        1. Копия Устава  предприятия.
        2. Предписания налоговой  инспекции.
        3. Квитанция об отправке искового заявления ответчику.
        4. _____________________________________________________________.

        "__"__________ 199__ г.      ___________________ ________________
                                        (должность)          (подпись)


                                     В __________________________________
                                     суд ________________________ области
                                            (края, республики)

                                     ИСТЕЦ: _____________________________
                                              (Ф.И.О. или наименование
                                                  юридического лица)

                                     ОТВЕТЧИК: администрация ____________
                                     ____________________________  района
                                              (города)

                             ИСКОВОЕ ЗАЯВЛЕНИЕ
                     о  признании отказа в регистрации
                  акционерного общества  недействительным

        Решением учредительного собрания от "___"___________ 199__ г., на
   котором присутствовали   все   учредители,   на  основе  добровольного
   соглашения было  принято  решение  о  создании  открытого  (закрытого)
   акционерного общества ________________________________________________
                                    (сокращенное наименование)

   с целью ______________________________________________________________
             (указать на удовлетворение каких общественных потребностей

   ______________________________________________________________________
                      создается  акционерное общество)

        В соответствии  с   данным   решением   учредителями   составлена
   заявка,которая содержит   все   необходимые   реквизиты:  наименование
   общества, его  местонахождение,  цели   создания   и   основные   виды
   деятельности общества,  ответственность акционеров,  уставный капитал,
   наименование (имя),   местонахождение   (местожительство),   а   также
   гражданство учредителей  и количество приобретаемых ими акций.  Заявка
   подписана учредителями и  нотариально  удостоверена.  Был  подготовлен
   устав общества   и   утвержден  учредительным  собранием  акционерного
   общества.
        Указанные документы,  а  также  протокол  учредительного собрания
   общества, заверенные  в  нотариальном  порядке,   были   предоставлены
   ответчику  для регистрации "___"_______ 199__ г.
        Администрация ___________________________ отказала в  регистрации
   акционерного общества,  ссылаясь на то, что __________________________
   _____________________________________________________________________.
                          (указать мотивы отказа)

        Считаем, что    отказ   в   регистрации   акционерного   общества
   противоречит законодательству по следующим основаниям ________________
   ______________________________________________________________________
        В соответствии со ст.ст. 8-11 Закона РФ "б акционерных обществах",

                                   ПРОШУ:

        Признать отказ администрации в регистрации акционерного  общества
   _____________________________________ недействительным.
            (наименование)

        Приложение:
        1. Отказ администрации в регистрации общества.
        2. Копии: заявки, устава и протокола учредительного  собрания.
        3. Копия искового заявления.
        4. Марка (квитанция) госпошлины.

        "___"___________ 199__ г.                  ______________________
                                                         (подпись)


                                  В ____________________ Межмуниципальный
                                  (районный) народный суд г. ____________

                                  Истец: ________________________________
                                            (фамилия, имя, отчество)

                                  _______________________________________
                                  _______________________________________
                                               (адрес)

                                  Ответчик: Департамент межмуниципального
                                  жилья _________________________________

                                  3-Е лицо: _____________________________
                                              (фамилия, имя, отчество)

                                  _______________________________________
                                               (адрес)

                                 ЗАЯВЛЕНИЕ
                         об изменении предмета иска

        Мной, ________________________,  "__"_______ 199_ года предъявлен
                (фамилия, и.о. истца)

   иск о  признании  недействительными  свидетельства  о собственности на
   жилье Nо.  __________ от "__"___________ 199_ года и договора передачи
   Nо. __________________   от  "__"____________  199_  года  в  связи  с
   нарушением прав моих несовершеннолетних детей при приватизации  жилья.
   Однако поскольку  Департамент межмуниципального жилья возражает против
   моего иска в связи с  тем,  что  в  случае  его  удовлетворения  будут
   нарушены права несовершеннолетней(его) _____________________, я считаю
                                        (фамилия, и.о. 3-его лица)

   необходимым изменить предмет своего иска.
        В связи  с изложенным,  учитывая,  что при приватизации квартиры,
   расположенной по адресу: ____________________________________________,
   были нарушены права моих несовершеннолетних детей, на основании статьи
   34 ГПК РСФСР,

                                   ПРОШУ:

        1. Обязать Департамент муниципального жилья  внести  изменения  в
   договор передачи Nо.  _____________ от _____________ и в свидетельство
   о собственности на жилье Nо.  ___________ от _____________,  включив в
   названные документы в качестве сособственников указанного в них жилого
   помещения моих детей: ________________________________________________
   _____________________________________________________________________.
               (фамилия, и.о., год рождения каждого ребенка)

        Приложение:
        Копия заявления.

        Истец __________________
                                                                                ________________ Л.Б. Сергеева
        Представитель Истца (по доверенности)

        ____________________________________
              (фамилия, и.о., подпись)

        "___"_________ 199_ г.


                                  ДОГОВОР
             о передаче спора на рассмотрение третейского суда

        Мы, _____________________________________________________________
                     (Ф.И.О., адреса участников спора)

   заключили согласие о передаче на рассмотрение  возникшего  между  нами
   спора о ______________________________________________________________
                           (указать предмет спора)

   в третейский  суд в составе __________________________________________
                                    (Ф.И.О.  избранных судей)

        Срок разрешения спора до "___"_______  199__ г.

        Место составления договора            Время составления договора

        __________________________            __________________________

        Подписи __________________

                __________________


                       ЗАЯВЛЕНИЕ О СОГЛАСИИ НА РАЗВОД

                                           В ________________________ суд

        Я, _______________________________________ на расторжение брака с
                   (Ф.И.О. полностью)

   ___________________________________ согласен(на). С исковым заявлением
           (Ф.И.О. полностью)

   ознакомлен и его поддерживаю.
        Никаких имущественных и иных претензий к истцу(це) не имею.
        В суд явиться не смогу, прошу рассмотреть дело в мое отсутствие.

   "___"__________ 199__ г.                        ______________________
                                                    (подпись заверенная)


                                        Заказным по отдельной квитанции
         Штамп                         __________________________________
       организации                        (наименование организации)

    Исх. No. _______________           __________________________________
    от "___"_________ 199_ г.                       (адрес)

                                  ПРЕТЕНЗИЯ
                  на сумму __________________________ руб.

         В соответствии с договором No. _________ от "___"_______ 199_ г.
    нами полностью  выполнены  работы по __________ этапу,  о чем Вы были
    своевременно извещены.  Акт сдачи-приемки работ был направлен  в  Ваш
    адрес, исх.  No.  _________ от "___"_______ 199_ г.  Однако работы по
    данному этапу до настоящего времени  не  приняты,  акт  не  подписан,
    мотивированные возражения не представлены.
         На основании изложенного, руководствуясь _______________________
    _____________________________________________________________________
    прошу перечислить на наш расчетный счет No. _________________________
    в _____________________ банка г. ___________ неустойку в размере ___%
    от стоимости ________ этапа работ в сумме ______________________ руб.

         Приложение:
         1. Копия договора Nо. ______ от "__"________ 199_ г.
         2. Копия акта сдачи-приемки Nо. ________ от "__"________ 199_ г.
         3. Квитанция об отправлении акта сдачи-приемки.
         4. Расчет суммы неустойки.

         Руководитель предприятия
         (Зам. руководителя)                            _________________
                                                            (подпись)


                                     ____________________________________
                                               (название суда)

                                     межмуниципальный (районный)
                                     суд г. _____________________________

                                     Истец: _____________________________
                                                   (Ф.И.О.)

                                     Адрес: _____________________________

                                     Ответчик: __________________________
                                                       (Ф.И.О.)

                   .                 Адрес: _____________________________

                                     Третье лицо: налоговая инспекция
                                     ______________ района г. ___________

                                     ____________________________ области
                                     Адрес: _____________________________

                              ИСКОВОЕ ЗАЯВЛЕНИЕ
                     об освобождении имущества от ареста
                            и исключении из описи

         Приговором ______________________ райнарсуда  г. _______________

    (области) от "__"__________ 199_ г. мой(я) __________________________
                                                 (сын, дочь, муж, др.)

    осужден к ____________________________. Приговором также постановлено
                   (мера наказания)

    конфисковать (взыскать в пользу ____________ в счет возмещения ущерба
    _________________________ рублей), принадлежащее ответчику имущество.
         В опись  имущества от "____"__________ 199_ г.  следователь  ОВД
    _______________________ района  г. _______________ (области)  включил
    принадлежащие мне вещи, в том числе: ________________________________
    _____________________________________________________________________
                 (перечислить вещи с указанием стоимости  и

    ____________________________________________________________________.
                       обстоятельств их приобретения)

         Указанные вещи приобретены мною без участия _______________, что
                                                   (сына, мужа и т.д.)

    подтверждается: _____________________________________________________
                      (справками, паспортами, товарными ярлыками вещей,

    _________________________________________.
           показаниями свидетелей)

         На основании изложенного в соответствии со ст. 429 ГПК РСФСР,

                                   ПРОШУ:

         1. Исключить из описи имущества _________________, произведенной
                                               (Ф.И.О)

    следователем ______________ ОВД _____________ района г. _____________

    (области), принадлежащие мне вещи;
         2. Вызвать свидетелей: ________________________________________.
                                            (Ф.И.О, адрес)

         Приложение.
         1. Копия приговора.
         2. Справки, паспорта, товарные ярлыки вещей.
         3. Копия описи и ареста имущества.
         4. Марка госпошлины.
         5. Две копии искового заявления.

    "__"_________ 199_ г.                              __________________
                                                           (Подпись)


                                      В ____________ районный (городской)
                                      народный суд ______________ области
                                                 (края, республики)

                                      от ________________________________
                                               (Ф.И.О. и адрес

                                      ___________________________________
                                                заявителя)

                                 ЗАЯВЛЕНИЕ
                     о выдаче копии постановления суда

        Прошу выдать    копию    приговора    (решения,    постановления,
   определения) ________________________ районного (городского) народного
                  (наименование суда)

   суда области (края) от "___"_________ 199__ г. по делу _______________
   ______________________________________________________________________
                        (указать ф.и.о. осужденного

   ______________________________________________________________________
             либо стороны и предмет иска по гражданскому делу)

        _______________
           (подпись)

        "____"_________ 199__ г.


                                      В ____________ районный (городской)
                                      народный суд ______________ области
                                                 (края, республики)

                                      ___________________________________
                                               (Ф.И.О., адрес)

                                 ЗАЯВЛЕНИЕ
            об отсрочке или рассрочке уплаты судебных расходов,
               уменьшении их размера или освобождения от них

        В связи с возникшим  спором  мною  оформлено  для  подачи  в  суд
   исковое заявление о __________________________________________________
                            (указать ответчика и предмет иска)

   Цена иска составляет _________________________________________________
                               (указать сумму прописью)

   Государственную пошлину    мне    надлежит    уплатить    в    размере
   _________________ руб.
        Мое имущественное положение не позволяет уплатить полностью (даже
   частично) госпошлину _________________________________________________
                                 (привести доказательства,

   ______________________________________________________________________
              подтверждающие тяжелое имущественное положение,

   ______________________________________________________________________
          в частности, находится на иждивении у других лиц, малый

   ______________________________________________________________________
          размер пенсии или зарплаты, большой состав семьи и т.п.)

        В соответствии со ст. ст. 80, 81 ГПК РСФСР,

                                   ПРОШУ:

        Отсрочить (рассрочить,  уменьшить,  освободить)  уплату  судебных
   расходов _____________________________________________________________
                     (указать, на какое время, период;

   ______________________________________________________________________
                     если уменьшить, то на какую сумму)

        Приложение:
        1. Справка о заработной плате (пенсии).
        2. Справка жилищных органов о семейном положении.
        3. Иные имеющиеся доказательства тяжелого материального положения.

   "___"_________ 199__ г.                               ________________
                                                             (подпись)

y


                                            _____________________________
                                            _____________________________
                                                 (наименование суда)

                                            ИСТЕЦ: ______________________
                                                          (Ф.И.О.)

                                            _____________________________
                                                      (адрес)

                                            ОТВЕТЧИК: ___________________
                                                         (наименование
                                                          организации)

                                            _____________________________
                                                 (адрес организации)

                                            По иску к ___________________
                                            _____________________________
                                              (наименование организации)

                                            о взыскании _________________
                                                         (сумма цифрами)

                                            в   связи   с   неисполнением
                                            обязательств по   договору  о
                                            срочном вкладе

                                 ЗАЯВЛЕНИЕ

         _______________________ в настоящее время находится за пределами
             (Ф.И.О. истца)

   города ____________________ по причине _______________________________
   ___________________________________________________________________, в
                        (указать причину отсутствия)

   связи с чем он не может прибыть для участия в судебном заседании.
         Поскольку я не имею необходимых полномочий на ведение дела в его
   отсутствие, а   также   в   связи   с   тем,  что  по  моим  сведениям
   ____________________ собирался сделать заявление о частичном изменении
      (Ф.И.О. истца)

   исковых требований,  полагаю  невозможным  рассматривать  дело  в  его
   отсутствие.
         В связи с изложенным на основании ст. 157 ГПК РСФСР,

                                П Р О Ш У :

         Отложить судебное разбирательство и назначить рассмотрение  дела
   на более поздний срок.

         Адвокат              __________________________ ________________
                                       (Ф.И.О.)             (подпись)

         "__"_________ 199__ г.


                                      В ____________ районный (городской)
                                      народный суд ______________ области
                                                 (края, республики)

                                      от ________________________________
                                                (Ф.И.О., адрес)

                                      ___________________________________
                                       (процессуальное положение по делу:

                                      ___________________________________
                                        истец, ответчик, 3-е лицо и т.д.)

                                 ЗАЯВЛЕНИЕ
                        об обеспечении доказательств

        В производстве ___________________________ районного (городского)
   суда ______________ области (края,  республики) находится дело по иску
   (заявлению) __________________________________________________________
                              (Ф.И.О. сторон по делу,

   ______________________________________________________________________
                               предмет спора)

        По данному  делу  в  качестве  доказательств  мною предполагается
   предоставить _________________________________________________________
                           (указать какие доказательства)

   ______________________________________________________________________
        (объяснения свидетелей; вещественные доказательства и т.п.)

        Однако у  меня  есть  основания  опасаться,  что   предоставление
   указанных доказательств   в   дальнейшем   сделается  невозможным  или
   затруднительным ввиду того, что ______________________________________
   ______________________________________________________________________
         (указать причины: свидетель уедет в длительную заграничную

   ______________________________________________________________________
      командировку, экспедицию; могут исчезнуть признаки или свойства

   ______________________________________________________________________
     предмета, имеющего значение вещественного доказательства, и т.д.)

        В соответствии со ст. 57 - 59 ГПК РСФСР,

                                   ПРОШУ:

   ______________________________________________________________________
        (указать, какие действия по обеспечению доказательств должен

   ______________________________________________________________________
        совершить суд: допросить свидетеля; провести осмотр письменных

   ______________________________________________________________________
                    и вещественных доказательств и т.п.)

        О совершении указанных действий уведомить лиц, участвующих в деле
   ______________________________________________________________________
   ______________________________________________________________________
                              (Ф.И.О., адрес)

   "__"________ 199___ г.                      __________________________
                                                     (подпись)

y


                                      В ____________ районный (городской)
                                      народный суд ______________ области
                                                 (края, республики)

                                      ___________________________________
                                                   (Ф.И.О.)

                                      ___________________________________
                                                    (адрес)

                                 ЗАЯВЛЕНИЕ
                  о приглашении адвоката к участию в деле

        В производстве ___________________________ районного (городского)
   народного суда находится _______________________________________ дело.
                               (уголовное, граждан., админ.)

        О времени и месте  рассмотрения  дела  прошу  уведомить  адвоката
   ________________ районной юридической консультации т. _______________,
                                                             (Ф.И.О.)

   который по моей просьбе будет участвовать в деле.

   "___"_______ 199__ г.                            _____________________
                                                          (подпись)


                                      В ____________ районный (городской)
                                      народный суд ______________ области
                                                 (края, республики)

                                      от ________________________________
                                               (Ф.И.О. и адрес

                                      ___________________________________
                                                заявителя)

                                 ЗАЯВЛЕНИЕ
                       о пересмотре заочного решения

        В производстве __________________________________________________
                                (наименование суда)

   находится гражданское дело по иску (заявлению) _______________________
   ______________________________________________________________________
                      (указать стороны и предмет иска)

        В мое  (наше)  отсутствие  по  данному  делу  суд  вынес  заочное
   решение, тем самым нарушил мои права.
        Неявка в судебное заседание была вызвана ________________________
   ______________________________________________________________________
        (указать обстоятельства, свидетельствующие об уважительности

   ______________________________________________________________________
            причин неявки в судебное заседание и доказательства

   ______________________________________________________________________
                           в подтверждение этого)

        В целях  всестороннего,  полного и объективного рассмотрения иска
   (заявления) и вынесения  законного  решения  суду  будут  представлены
   дополнительные доказательства в опровержение заявленных требований,  в
   частности ____________________________________________________________
              (привести доказательства, которые могут повлиять на

   _____________________________________________________________________.
                   содержание принятого заочного решения)

        В соответствии со ст. 213 (6) ГПК РСФСР,

                                   ПРОШУ:

        отменить заочное решение по иску (заявлению) ____________________
   и возобновить рассмотрение дела по существу.

        Приложение:
        1. Перечень прилагаемых материалов.
        2. Копии заявления (по числу участвующих в деле лиц).

   "___"__________ 19__ г.                              _________________
                                                            (подпись)


                                      В ____________ районный (городской)
                                      народный суд ______________ области
                                                 (края, республики)

                                      от ________________________________
                                          (наименование, Ф.И.О., адрес

                                      ___________________________________
                                                    заявителя)

                                      ДОЛЖНИК ___________________________
                                                 (наименование, Ф.И.О.,

                                      ___________________________________
                                                       адрес)

                                 ЗАЯВЛЕНИЕ
                         о выдаче судебного приказа

        Прошу выдать судебный приказ о взыскании (истребовании имущества)
   ______________________________________________________________________
      (указать сумму или перечень имущества, а также изложить сущность

   ______________________________________________________________________
                       требований заявителя и мотивы)

        В обоснование просьбы прилагаем следующие документы:
        1. ______________________________________________________________
        2. ______________________________________________________________
        3. ______________________________________________________________
        4. Квитанцию госпошлины.

   "___"_________ 199__ г.                               ________________
                                                             (подпись)


                                      В ____________ районный (городской)
                                      народный суд ______________ области
                                                 (края, республики)

                                      от ________________________________
                                               (Ф.И.О. и адрес

                                      ___________________________________
                                                заявителя)

                                 ЗАЯВЛЕНИЕ
                       о выдаче дела для ознакомления

        Прошу выдать для ознакомления  уголовное  (гражданское)  дело  по
   обвинению (иску, заявлению) __________________________________________
                                     (указать ф.и.о. обвиняемого

   ______________________________________________________________________
                             либо ф.и.о. сторон

   ______________________________________________________________________
                   и предмет спора по гражданскому делу)

   "___"________ 199__ г.                              __________________
                                                           (подпись)


                                   Судебная коллегия по гражданским делам
                                   ______________________ городского суда

                                   Истец: _______________________________
                                             (наименование организации)

                                   ______________________________________
                                            (адрес организации)

                                   Ответчик: ____________________________
                                                      (Ф.И.О.)

                                   ______________________________________
                                                  (адрес)

                               ЧАСТНАЯ ЖАЛОБА
   на определение _______________________ межмуниципального суда по  иску
   ______________________ к ___________________ о взыскании задолженности
    (наименование истца)    (Ф.И.О. ответчика)

   по кредитному договору в сумме ________________ (_____________________
   _________________________________) рублей.
      (сумма цифрами и прописью)

        "__"_________ 199 __ года _____________ межмуниципальным судом по
   иску _______________________ к _________________________  о  взыскании
   задолженности по кредитному договору No. ______ в сумме ______________
   (____________________________________________________________) рублей,
                         (сумма цифрами и прописью)

   было вынесено   определение   о   переносе   судебного   заседания  на
   "___"_________ 199__ года.  Основанием послужило заявление ответчика о
   том, что  его  мать  находится  в  тяжелом состоянии и по этой причине
   _________________________________ просит отложить рассмотрение дела на
         (Ф.И.О. ответчика)

   "__"________ 199__ года.

        Данное определение,  по  нашему  мнению,  является  незаконным  и
   подлежит отмене. ГПК РСФСР не предусматривает в качестве основания для
   переноса  рассмотрения  гражданского  дела  тяжелую  болезнь  близкого
   родственника ответчика.  Более того,  исковое заявление о взыскании  с
   ответчика задолженности   по   кредитному   договору   было  подано  в
   _____________ межмуниципальный суд свыше ___________ назад. Однако под
   разными    надуманными    предлогами    слушание   дела   неоднократно
   откладывалось.
        На основании изложенного, руководствуясь ст.ст. 315-317 ГПК РСФСР,

                               П Р О С И М :

        Отменить определение _____________________ межмуниципального суда
   как незаконное,  направить дело в ___________________ межмуниципальный
   народный  суд  для  рассмотрения  по  существу в установленные законом
   процессуальные сроки.

        Приложение: копия частной жалобы.

        Председатель правления
        ______________________
                                      _______________ (_________________)
                                         (подпись)      (Фамилия, И.О.)

        "___"_________ 199__ г.


                                   Судебная коллегия по гражданским делам
                                   ______________________ городского суда

                                   Истец: _______________________________
                                        (полное наименование организации)

                                   ______________________________________
                                             (адрес организации)

                                   Ответчик: ____________________________
                                                      (Ф.И.О.)

                                   ______________________________________
                                                  (адрес)

                               ЧАСТНАЯ ЖАЛОБА
        на определение  _________________  межмуниципального суда по иску
   ______________________ к ________________________________ о  взыскании
   неосновательно полученных дивидендов в сумме _________________________
   (____________________________________) рублей.
        (сумма цифрами и прописью)

         "___"__________ 199__ года ____________________ межмуниципальным
   судом по  иску ___________________ к _______________________________ о
   взыскании неосновательно полученных дивидендов в сумме _______________
   (___________________________________) рублей было вынесено определение
        (сумма цифрами и прописью)

   о прекращении производства по делу в связи с отказом Истца от иска.
         Данное определение  вынесено  судом  без  достаточных оснований,
   поскольку Истец (________________________________________) от иска не
                            (наименование истца)

   отказывался, а  определение  вынесено  судом  на  основании заявления,
   сделанного лицом,  действовавшего от имени ________________________ на
                                                (наименование истца)

   основании доверенности,  выданной неуполномоченным лицом и  заверенной
   поддельной печатью _______________________________________.
                               (наименование истца)

         В соответствии  со  статьей  43  ГПК  РСФСР дела юридических лиц
   ведут в суде их органы либо их представители.  При этом  представитель
   юридического   лица  действует  на  основании  доверенности,  выданной
   руководителем соответствующей организации (статья 44 ГПК РСФСР). Право
   отказа от иска от лица ___________________________ по делам, в которых
                              (наименование истца)

   ________________________________ выступает  в  качестве  истца   имеют
        (наименование истца)

   генеральный директор _________________________________ и представитель
                                    (Ф.И.О.)

   по доверенности _____________________________________.
                                 (Ф.И.О.)

         Лицо, сделавшее заявление об отказе от иска от имени ___________
   _____________________________, действовало на основании  доверенности,
       (наименование истца)

   подписанной __________________________, который не является работником
                       (Ф.И.О.)

   ______________________________________ и никаких полномочий на ведение
            (наименование истца)

   каких-либо дел от имени _______________________ не имеет. Доверенность
                            (наименование истца)

   представителя была  заверена оттиском печати,  на котором были указаны
   реквизиты _______________________, однако указанная печать не является
               (наименование истца)

   официальной печатью Общества.  Факт подделки  названной  печати  легко
   устанавливается  визуально  путем сравнения оттисков печати на исковом
   заявлении (заверенном подлинной печатью) и на доверенности (различия в
   ____________________________________________________________________).
   Однако судья,  принимая отказ от иска,  не проверил надлежащим образом
   полномочия представителя,  нарушив тем самым требования статьи 151 ГПК
   РСФСР.
         Таким образом,   вынося   определение   о  прекращении  дела  на
   основании ст.  219 ГПК РСФСР,  суд  необоснованно  придал  юридическое
   значение  заявлению.  неуполномоченного лица об отказе от иска,  что в
   соответствии со ст.  __________ ГПК РСФСР является основанием к отмене
   вынесенного судом определения.
         Для сведения сообщаем, что о вынесенном определении ____________
   _____________________ стало известно лишь "__"_______ 199__ года после
    (наименование истца)

   после визита уполномоченного представителя __________________ к судье,
                                                   (Ф.И.О.)

   вынесшему обжалуемое определение.
         На основании изложенного, в соответствии со ст.ст. 315-317  ГПК
   РСФСР,

                                   ПРОШУ:

         Определение ____________________________  межмуниципального суда
   г. ______________________ отменить. Дело направить для рассмотрения по
   существу в суд первой инстанции.

         Приложение:
         1. Копии частной жалобы в 2-х экземплярах.

        Генеральный директор               ___________ __________________
                                            (подпись)      (Ф.И.О.)

        Председатель Совета директоров     ___________ __________________
                                            (подпись)      (Ф.И.О.)

        "__"________ 199__ г.


                                         Судебная коллегия по гражданским
                                         делам __________________________
                                         городского суда

                                         ИСТЕЦ: _________________________
                                                     (Ф.И.О.)

                                         ________________________________
                                             (адрес места жительства)

                                         ОТВЕТЧИК: ______________________
                                         ________________________________
                                            (наименование организации)

                                         ________________________________
                                               (адрес организации)

                                         по иску о взыскании ____________
                                         _________________________ рублей
                                         в связи с неисполнением Ответчи-
                                         ком своих обязательств по  Дого-
                                         вору о срочном вкладе No. ______
                                         от ___________ г.

                               ЧАСТНАЯ ЖАЛОБА
     на определение _________________ межмуниципального народного суда

        "___"________ 199__ года ______________ межмуниципальный народный
   суд   вынес   определение,  которым  было  отказано  в  удовлетворении
   заявления об обеспечении иска, предъявленного мной к _________________
   ________________________.
   (наименование ответчика)

        В определении    указано,   что   ходатайство   не   может   быть
   удовлетворено в связи с тем, что _______________________ до настоящего
                                   (наименование ответчика)

   времени не лишен лицензии на совершение банковских операций, а также в
   связи с тем, что в настоящее время открыто исполнительное производство
   по искам других кредиторов к Ответчику.
        Полагагаю, что данное определение вынесено судом без  достаточных
   оснований  и  свидетельствует  о  явно  тенденциозном  подходе  суда к
   рассмотрению дела.  Суду хорошо  известно,  что  несмотря  на  наличие
   лицензии, _____________________________ вот уже в  течение  __________
               (наименование ответчика)

   банковских операций не осуществляет, в связи с чем наложение ареста на
   его  счета  никакого  ущерба  клиентам  банка  (которых  у  него   уже
   практически  не  осталось)  не  нанесет.  В  то  же  время  достоверно
   известно, что в даже в обход  имевшихся  судебных  запретов,  Ответчик
   продолжает рассчитываться с некоторыми своими кредиторами (имеющими по
   всей видимости особые отношения с руководством банка),  что приводит к
   нарушению  прав  других  кредиторов,  особых  отношений с руководством
   банка не имеющих  и  вынужденных  обращаться  в  суд  в  установленном
   порядке. Материалы    о   том,   что   подобные   расчеты   Ответчиком
   производились, представлялись в свое время суду.  Эти факты вызывают у
   меня  опасения,  что  к  моменту  завершения  судебного процесса банку
   просто будет нечем со мной рассчитываться,  если не принять надлежащих
   мер по обеспечению иска.
         Кроме того,   наличие   исполнительных   документов   от  других
   взыскателей также свидетельствует о  том,  что  к  моменту  завершения
   процесса  мои требования не будут реально удовлетворены даже частично,
   поскольку остатки  имущества  будут  переданы  другим  взыскателям  по
   другим   исполнительным   документам,   хотя   они  не  имеет  никаких
   преимуществ передо мной на удовлетворение своих требований,  поскольку
   взыскание производится в пользу коммерческих организаций.
        Таким образом,  суд в нарушение требований ст. _____ ГПК РСФСР не
   принял во внимание факты,  свидетельствующие о том, что непринятие мер
   по обеспечению моего иска сделает невозможным исполнение решения суда.
   Однако  я допускаю,  что еще до исследования имеющихся доказательств у
   суда уже готово  решение  об  отказе  в  удовлетворении  моих  исковых
   требований.   В  таком  случае  позиция  суда  выглядит  действительно
   логичной,  поскольку нет необходимости принимать меры  по  обеспечению
   иска, если суду ясно, что в иске будет отказано.
        На основании изложенного, в соответствии со ст. _____ ГПК РСФРСР,

                                П Р О Ш У :

        Определение _________________ межмуниципального народного суда об
   обеспечении моего иска отменить.

        Приложение: копия частной жалобы.

        "__"_________ 199__ г.                      _____________________
                                                          (Подпись)


                                      ___________________________________
                                             (наименование суда)

                                      Истец: ____________________________
                                                    (Ф.И.О.)

                                      ___________________________________
                                                     (адрес)

                                      Ответчик: _________________________
                                               (наименование организации)

                                      ___________________________________
                                              (адрес организации)

                                      На решение ________________________
                                      межмуниципального  народного  суда
                                      г. ________________________________
                                      по иску _________________________ о
                                                  (Ф.И.О. истца)

                                      восстановлении на работе

                            КАССАЦИОННАЯ ЖАЛОБА

         Решением _________________ межмуниципального районного народного
   суда г. ________________ от "__"________ 199__ года __________________
                                                         (Ф.И.О. истца)

   был восстановлен в должности _____________________ ___________________
   ______________________ не может согласиться с таким решением, полагая,
   (наименование ответчика)

   что оно вынесено без достаточных на то оснований.
        На основании изложенного, руководствуясь ст. _______ ГПК,

                                П Р О С И М:

         Отменить решение ___________________ межмуниципального народного
   суда г.  _______________  от "__"_________ 199__ года о восстановлении
   ____________________ на работе и направить дело на новое рассмотрение.
      (Ф.И.О. истца)

         Мотивированная жалоба будет подана после вынесения решения  суда
   в окончательной форме.

         Приложение: Платежное поручение об оплате госпошлины.

         Генеральный директор
         ______________________________          ________________________
                                                        (подпись)

         Председатель Совета директоров
         ______________________________          ________________________
                                                        (подпись)

         "__"________ 199__ г.


                                             (наименование суда)

                                      Истец: ____________________________
                                                      (Ф.И.О.)

                                      ___________________________________
                                                    (адрес)

                                      Ответчик: _________________________
                                               (наименование организации)

                                      ___________________________________
                                              (адрес организации)

                                      По гражданскому делу No. __________
                                      На решение ________________________
                                      межмуниципального  народного   суда
                                      г.___________ по иску _____________
                                                           (Ф.И.О. истца)

                                      о восстановлении на работе.

                            КАССАЦИОННАЯ ЖАЛОБА
     (мотивированная кассационная жалоба в дополнение к ранее поданной
                        краткой кассационной жалобе)

        Решением __________________ межмуниципального районного народного
   суда г. ______________________ от "__"________ 199__ года ____________
   _________________________________________ был восстановлен в должности
               (Ф.И.О. истца)

   ______________________________________________________________________
   с выплатой  ему  заработной  платы  за  время  вынужденного прогула за
   период с "__"_______ 199__ года по "__"________ 199__ года.

        Считаем, что названное решение ________________ межмуниципального
   суда является  незаконным  и  необоснованным  и  подлежит  отмене   по
   следующим основаниям.
        _________________________________________ был  уволен с должности
                    (Ф.И.О. истца)

   __________________________________ в соответствии с решением _________
   __________________________________________ приказом  No. __________ от
   "__"__________ 199__   года.   В   качестве  юридических  оснований  в
   названном приказе были указаны п.  4 ст. 69 Федерального закона РФ "Об
   акционерных обществах" и ч. 2 ст. 254 КЗоТ РФ.
        Удовлетворяя иск  _______________________________________________
                                         (Ф.И.О. истца)

   о восстановлении  на  работе,  суд  указал,  что Федеральный закон "Об
   акционерных  обществах"  самостоятельных   условий   для   прекращения
   трудовых отношений не предусматривает и при рассмотрении данного спора
   надо руководствоваться статьями 33 и 254  КЗоТ  РФ,  предусматривающих
   основания  расторжения  трудового  договора  (контракта) по инициативе
   администрации.
        Вывод суда о том, что ___________________________________________
                                          (Ф.И.О. истца)

   был уволен незаконно,  построен на том,  что в приказе  об  увольнении
   причины увольнения не указаны,  а наличие в коллективе конфликта между
   ______________________ и всеми остальными акционерами и работниками, а
      (Ф.И.О.  истца)

   также "доводы представителя ответчика" о том, что ____________________
                                                       (Ф.И.О. истца)

   "являлся некомпетентным руководителем,  допускал  в  работе  нарушения
   норм   законодательства   и   узурпировал   власть,  использовал  свое
   должностное положение в корыстных  целях"  в  качестве  оснований  для
   увольнения _______________________________ трудовым законлодательством
                        (должность)

   не предусмотрены.
        Таким образом,  суд должным образом не исследовал и не дал оценку
   многочисленным доказательствам истинных  причин  увольнения  _________
   _________________________________, нашедшим свое отражение в протоколе
            (Ф.И.О. истца)

   Общего собрания акционеров от "___"__________ 199__ года  и  заседаний
   Совета директоров,  заключениях  аудиторов,  заявлениях  акционеров  о
   присвоении _______________ принадлежащих им акций  сфальсифицированных
               (Ф.И.О. истца)

   ________________________  учредительных документах ___________________
        (Ф.И.О. истца)

   ______________________________ и других.
      (наименование ответчика)

   Суд не исследовал вопрос о должностных обязанностях __________________
                                                         (Ф.И.О. истца)

   как _________________________________ и не дал оценку ему действиям  с
                (должность)

   точки зрения  нарушения  ею  этих обязанностей,  о чем в суде говорили
   свидетели и наши  представители.  Кроме  того,  суд  в  своем  решении
   фактически извратил нашу позицию, указав, что ________________________
                                                      (Ф.И.О. истца)

   был уволен лишь потому,  что это - единственный выход  для  коллектива
   акционеров и трудового коллектива из сложившейся конфликтной ситуации,
   поскольку  факт  возникновения  конфликта  сам  по  себе  не  является
   причиной  увольнения  истца.  Истинной  причиной  увольнения  истца  с
   должности _______________________ было то, что он оказался неспособным
   наладить  работу  в  сложных  экономических  условиях  последних лет и
   фактически поставил __________________________  на  грань  банкротства
                        (наименование ответчика)

   (аудиторские заключения л.д. _____ ) и, кроме того, злоупотребив своим
   должностным положением, единолично, игнорируя волю и законные интересы
   акционеров-собственников акций, перераспределил акции ________________
   __________________________ в свою пользу,  зарегистрировав  незаконное
    (наименование ответчика)

   перераспределение акций в ___________________ регистрационной палате.
        Вполне возможно,  что  мы  не  совсем правильно истолковали норму
   Федерального закона Российской Федерации "Об  акционерных  обществах",
   предоставляющую  право акционерному обществу в любое время расторгнуть
   договор с   единоличным   исполнительным   органом   (ст.  69  ФЗ  "Об
   акционерных обществах"), поняв ее таким образом, что в этом случае нет
   необходимости ссылаться на какие-либо нормы трудового законодательства
   (ст. 33 и ст.  254 КЗоТ РФ),  тем более,  что  указанный  закон  прямо
   устанавливает,    что    в    случае   противоречия   норм   трудового
   законодательства нормам ФЗ "Об акционерных обществах" действуют  нормы
   закона об акционерных обществах.
         Однако это обстоятельство не снимает с суда обязанности изменить
   формулировку причин увольнения в случае признания ее неправильной  или
   не соответствующей действующему законодательству, установленной частью
   4 статьи 213 КЗоТ РФ,  в случае если администрация имела основания для
   расторжения трудового договора.  На эту  же  обязанность  указывает  и
   п. 47  Постановления  Пленума Верховного Суда РФ No.  16 от 22 декабря
   1992 года (в редакции Постановления Пленума ВС РФ No. 11 от 21 декабря
   1993 года). Однако ___________________________ суд, принимая решение о
   восстановлении ________________________________ на работе не только не
                          (Ф.И.О. истца)

   выполнил требования  ст.  213 КЗоТ РФ,  но даже не дал в своем решении
   оценку представленным нами доказательствам допущенных истцом нарушений
   и злоупотреблений.
         Полагаем, что  представленных  нами  в суд доказательств (оценку
   которым суд в своем решении не дал) достаточно для вывода о  том,  что
   ______________________________________ имел_  по  меньшей   мере   два
         (наименование ответчика)

   основания для    увольнения    истца,     предусмотренных     трудовым
   законодательством: по п.  1 статьи 254 КЗоТ РФ за  однократное  грубое
   нарушение им трудовых обязанностей,  либо по п.  2 ст. 33 КЗоТ РФ -  в
   связи с обнаружившимся несоответствием _______________________________
                                                   (Ф.И.О. истца)

   занимаемой должности _______________________________.
        Таким образом,   выводы   суда,   изложенные   в   решении,    не
   соответствуют  фактическим обстоятельствам дела,  на которые указывают
   представленные нами доказательства (п. 3  ст. 306  ГПК  РСФСР).  Кроме
   того,  проигнорировав требования ч. 4 ст. 213 КЗоТ РФ суд тем самым не
   применил закона, подлежащего применению (п. 1. ст. 307 ГПК РСФСР).
        Полагаем, что указанные нарушения привели к вынесению незаконного
   и необоснованного решения о восстановлении ___________________________
                                                   (Ф.И.О. истца)

   на работе в должности ________________________________________________.

        На основании изложенного, в соответствии с п. 2 ст. 305 ГПК РСФСР,

                               П Р О С И М :

         Решение ________________ Межмуниципального  районного  народного
   суда  г. ______________ по делу No. _____ от "__"__________ 199__ года
   о восстановлении _____________________________ в должности ____________
                          ( Ф.И.О. истца)

   ___________________ с выплатой заработной платы за время  вынужденного
   прогула  отменить,  дело  направить на новое рассмотрение в суд первой
   инстанции в ином составе судей.

        Приложение: Копия  приказа  об увольнении истца по  п. 1  ст. 254
   КЗоТ РФ в 2-х экз.

         Генеральный директор
         ______________________________            ______________________

         Председатель Совета директоров
         ______________________________            ______________________

         "___"__________ 199__ г.


                                     В _____________ районный (городской)
                                     народный суд _______________ области
                                                 (края, республики)

                                     от _________________________________
                                        (ф.и.о. лица, подающего жалобу,

                                     ____________________________________
                                                    адрес)

                                     ОТВЕТЧИК: Министерство (управление),
                                     отдел внутренних дел _______________

                             ИСКОВОЕ ЗАЯВЛЕНИЕ
                    о восстановлении на службе в милиции

        С ___________________________ 19__ г. являлся сотрудником милиции
   ______________________________________________________________________
            (указать время, место службы, должностное положение)

        Приказом от "___"_________ 19__ г.  министра  (начальника  отдела
   (управления) внутренних дел __________________________________________
   я уволен из милиции по основаниям
        Считаю, что  мое увольнение из милиции не соответствует закону по
   следующим основаниям _________________________________________________
        В соответствии со статьей 27 Закона РСФСР "О милиции",

                                   ПРОШУ:

        1. Признать приказ о моем увольнении из милиции неправомерным.
        2. Восстановить меня на службе в милиции в качестве ____________.
        3. Взыскать с ответчика утраченное денежное содержание.

        Приложение:
        1. Приказ об увольнении из милиции.
        2. Имеющиеся доказательства в подтверждение иска.
        3. Копия искового заявления.

   "___"_________ 199__ г.                                _______________
                                                             (подпись)


                                      В ____________ районный (городской)
                                      народный суд ______________ области
                                                 (края, республики)

                                      ИСТЕЦ: ____________________________
                                             (наименование организации,

                                      ___________________________________
                                            издательства, его адрес)

                                      ОТВЕТЧИК: _________________________
                                                    (Ф.И.О., адрес)

                                      Сумма иска ________________________

                             ИСКОВОЕ ЗАЯВЛЕНИЕ
                   о взыскании с автора выплаченных сумм

        В ___________________ 199__ г. с ответчиком _____________________
                                                         (Ф.И.О.)

   был заключен договор на создание _____________________________________
                                            (указать, какого

   ______________________________________________________________________
      произведения науки, литературы или искусства, его наименование)

        Срок выполнения  договора был установлен до "___"_______ 199__ г.
        Вознаграждение за работу установлено в сумме _______________ руб.
   за ___________________________________________________________. Автору
        (авторский лист, диаграмму, схему, таблицу и т.п.)

   выплачен аванс в сумме _______________________________________ рублей.
        В установленный  срок  работа  не  была  представлена  (выполнена
   некачественно), о чем автор уведомился и  ему  предлагалось  выполнить
   условия договора.
        Поскольку ответчик   не   выполнил   договор,   своевременно   не
   предоставил (рукопись  или  другое произведение литературы,  науки или
   искусства), он обязан возвратить выплаченный ему аванс.
        На основании  ст.  34  Закона  РФ  "Об  авторском праве и смежных
   правах",

                                   ПРОШУ:

   взыскать с __________________________ в пользу _______________________
                    (Ф.И.О.)                          (наименование

   _______________________ выплаченный аванс в сумме _______________ руб.
   организации(заказчика)

   и ____________________ руб. возврат госпошлины по иску, всего _________
   руб.

        Приложение:
        1. Авторский  договор  на  произведение  науки,  литературы   или
   искусства.
        2. Письменный   расчет    о    размере    подлежащему    возврату
   вознаграждения.
        3. Рукопись  (если  работа  выполнена   некачественно),   отзывы,
   рецензии, протоколы обсуждений, сличительные таблицы, учетные данные о
   движении рукописи,  чертежи,  схемы,   другие   имеющиеся   письменные
   документы, свидетельствующие о недоброкачественном выполнении заказа.
        4. Копия искового заявления.
        5. Марка (квитанция) госпошлины.

   "___"_______ 199__ г.                                  _______________
                                                             (подпись)


                                      В ____________ районный (городской)
                                      народный суд ______________ области
                                                 (края, республики)

                                      ИСТЕЦ: ____________________________
                                                 (Ф.И.О., адрес)

                                      ОТВЕТЧИК: _________________________
                                                  (наименование, адрес)

                             ИСКОВОЕ ЗАЯВЛЕНИЕ
                       о взыскании авторского аванса

        "___"_______ 19___ г. я заключил договор с ответчиком на создание
   ______________________________________________________________________
      (указать, какого произведения науки, литературы или искусства)

   общим объемом ________________________________________________________
                                  (его наименование)

        В соответствии   с   указанным   договором  ответчик  обязан  был
   выплатить мне аванс в сумме ____________ рублей в срок _______________
        Однако обязательство  о выплате аванса не было выполнено.  На мое
   обращение по этому вопросу ответчик не ответил, сообщив ______________
   ______________________________________________________________________
   (указать, какие мотивы выдвинул ответчик для отказа в выплате аванса)

        Полагаю, действия ответчика не соответствуют закону.
        На основании  ст.  33  Закона  РФ  "Об  авторском праве и смежных
   правах",

                                   ПРОШУ:

   взыскать с ответчика аванс в счет авторского гонорара в сумме ________
   __________________________ рублей.

        Приложение:
        1. Копия договора с ответчиком о создании произведения.
        2. Письменный расчет о размере причитающегося гонорара.
        3. Копия искового заявления.

   "___"________ 199__ г.                              __________________
                                                            (подпись)


                                      В ____________ районный (городской)
                                      народный суд ______________ области
                                                 (края, республики)

                                      ИСТЕЦ: ____________________________
                                                 (Ф.И.О., адрес)

                                      ОТВЕТЧИК: _________________________
                                                    (Ф.И.О., адрес)

                             ИСКОВОЕ ЗАЯВЛЕНИЕ
                     о признании брака недействительным

        Брак с ответчиком(цей) заключен ________________________ 199__ г.
   ________________________ отделом ЗАГСа.
        После заключения брака выяснилось, что ответчик(ца) _____________
   ______________________________________________________________________
            (указать причины, препятствовавшие заключению брака

   ______________________________________________________________________
      в частности, ответчик состоит в другом зарегистрированном браке;

   ______________________________________________________________________
     является близким родственником; страдает психическим расстройством

   ______________________________________________________________________
                   и признан судом недееспособным и т.д.)

        Данный брак  нарушает  мои  законные  права  и интересы,  поэтому
   должен быть признан недействительным.
        В соответствии со ст. 127 СК РФ,

                                   ПРОШУ:

        Признать брак, зарегистрированный _____________________ 199___ г.
   _________________________ отделом ЗАГСа недействительным.

        Приложение:
        1. Свидетельство о браке (подлинник).
        2. Доказательства по существу иска.
        3. Госпошлина в сумме _____________ руб.

   "__"________ 199__ г.                               __________________
                                                           (подпись)


                                      В ____________ районный (городской)
                                      народный суд ______________ области
                                                 (края, республики)

                                      ИСТЕЦ: ____________________________
                                                 (Ф.И.О., адрес)

                                      ОТВЕТЧИК: _________________________
                                                    (Ф.И.О., адрес)

                             ИСКОВОЕ ЗАЯВЛЕНИЕ
                  о признании брачного договора полностью
                        (частично) недействительным

        В брак  с  ответчиком(цей)  вступили ___________________ 199__ г.
   Брачный договор  о  наших  имущественных  отношениях  был  заключен  и
   удостоверен нотариусом _________________ 199__ г.
        В соответствии с брачным договором ______________________________
   ______________________________________________________________________
                  (указать условия договора и ту его часть,

   ______________________________________________________________________
          которая ставит истца в крайне неблагоприятное положение)

        В соответствии со ст. 44 СК РФ,

                                   ПРОШУ:

        Признать брачный контракт, заключенный ________________ 199___ г.
   между _______________________________________________ недействительным
                      (Ф.И.О. сторон)

   (в части _____________________).

        Приложение:
        1. Свидетельство о браке (копия).
        2. Брачный договор (подлинник).
        3. Доказательства по существу иска.
        4. Госпошлина в сумме ________________ руб.

   "___"_________ 199__ г.                            ___________________
                                                          (подпись)


                                      В ____________ районный (городской)
                                      народный суд ______________ области
                                                 (края, республики)

                                      ИСТЕЦ: ____________________________
                                                 (Ф.И.О., адрес)

                                      ОТВЕТЧИК(И): ______________________
                                                    (Ф.И.О., адрес)

                             ИСКОВОЕ ЗАЯВЛЕНИЕ
                     об определении порядка пользования
                             земельным участком

        Я являюсь собственником _____________________ доли жилого дома по
   адресу:__________________________. Собственниками остальной части дома
   являются _____________________________________________________________
                           (Ф.И.О., размер доли,

   ______________________________________________________________________
                    принадлежащей каждому собственнику)

        Под строительство указанного дома решением исполкома ____________
   Совета народных депутатов (администрации) от  "___"__________ 199__ г.
   отведен земельный участок размером __________________________________.
        Между собственниками   дома   сложился    определенный    порядок
   пользования земельным участком по границам ___________________________
   ______________________________________________________________________
        В настоящее  время возникает спор о порядке пользования земельным
   участком _____________________________________________________________
               (указать, в чем заключаются претензии истца к другим

   ______________________________________________________________________
                собственникам дома по пользованию земельным

   ______________________________________________________________________
                       участком и их обоснованность)

        В соответствии со ст. 37 Земельного кодекса РСФСР,

                                   ПРОШУ:

        определить порядок пользования земельным участком домовладения по
   адресу: ______________________________________________________________
        Выделить мне в пользование ______________________________________
                                       (указать границы и площадь

   ______________________________________________________________________
        земельного участка, который, по мнению истца, должен перейти

   ______________________________________________________________________
                             в его пользование)

        Вызвать свидетелей ______________________________________________
                                     (Ф.И.О., адрес)

        Назначит экспертизу  для  определения возможных вариантов раздела
   земельного участка.

        Приложение:
        1. Правоустанавливающие   документы  на  жилой  дом  и  земельный
   участок (договор о предоставлении земельного участка под строительство
   индивидуального дома;   справка   бюро  технической  инвентаризации  о
   правовой регистрации дома,  договор купли-продажи дома, дарения, мены,
   свидетельство о наследовании, копия решения суда).
        2. Выкопировка из плана земельного участка.
        3. Акт  комиссии  об  обмере  всего земельного участка и площади,
   который фактически пользуется каждый из совладельцев.
        4. Копии искового заявления для ответчиков.
        5. Марка (квитанция) госпошлины.

   "___"_________ 199__ г.                               ________________
                                                             (подпись)


                                      В ____________ районный (городской)
                                      народный суд ______________ области
                                                 (края, республики)

                                      от ________________________________
                                               (Ф.И.О. и адрес

                                      ___________________________________
                                                заявителя)

                                 ЗАЯВЛЕНИЕ
               о возмещении вреда, причиненного в результате
                           незаконного осуждения

        Приговором _______________________________ районного (городского)
   народного суда ________________________________________ области (края,
   республики) от  "_____"_________________ 199__ г. я  был  осужден   по
   __________________________ УК РСФСР к ________________________________
   (указать части, статью)                     (мера наказания)

        Определением судебной коллегии по уголовным делам (постановлением
   президиума) _______________________________________________ областного
   (краевого) суда, Верховного Суда _____________________________________
   республики указанный   приговор   в   отношении   меня    отменен    и
   делопроизводство прекращено,   я   признан   невиновным  в  совершении
   преступления.
        В результате незаконного осуждения мне причинен материальный вред
   ______________________________________________________________________
                  (указать суммы: утраченного заработка и

   ______________________________________________________________________
          других трудовых расходов; выплаченных штрафов; судебных

   ______________________________________________________________________
                 издержек; за оказание юридической помощи)

        Кроме того,  у меня конфисковано, изъято или арестовано следующее
   имущество ____________________________________________________________
                             (указать перечень)

   которое подлежит возврату, а в случае отсутствия должна быть возмещена
   его стоимость.
        Мне причинен  и  моральный  вред,  который  я  оцениваю  в  сумме
   ______________________________.

        В соответствии со ст. 1070 ГК РФ,

                                  ТРЕБУЮ:

        Возместить мне   вред,   причиненный   в  результате  незаконного
   осуждения в размере _______________________ руб.
        Вернуть изъятое мое имущество; в случае его отсутствия возместить
   его стоимость.

   "___"________ 199__ г.                             ___________________
                                                           (подпись)


                                      В ____________ районный (городской)
                                      народный суд ______________ области
                                                 (края, республики)

                                      ___________________________________
                                               (Ф.И.О., адрес)

                                 ЗАЯВЛЕНИЕ
               о возмещении расходов и выплате вознаграждения
                          в связи с вызовом в суд

        _______________________________________________ я находился(лась)
               (Указать срок пребывания в суде)

   в суде по вызову в качестве __________________________________________
                                  (свидетеля, потерпевшего, законного

   ______________________________________________________________________
      представителя потерпевшего, эксперта, специалиста, переводчика)

        За время пребывания в суде мне надлежит выплатить _______________
   ______________________________________________________________________
   (указать примерную сумму денег и по возможности обосновать ее размер)

        В соответствии с постановлением Совета Министров РСФСР от 14 июля
   1990 г. No. 245,

                                   ПРОШУ:

        выплатить мне в возмещение расходов  в  связи  с  вызовом  в  суд
   _________________________ руб.

   "___"_________ 199__ г.                                 ______________
                                                              (подпись)


                                       В ____________ налоговую инспекцию
                                       __________________________ области
                                           (края, республики)

                                       от _______________________________
                                               (ф.и.о. заявителя или

                                       __________________________________
                                        наименование организации, адрес)

                                 ЗАЯВЛЕНИЕ
                           о возврате госпошлины

        В связи с _______________________________________________________
                      (указать основания возврата госпошлины)

   прошу рассмотреть вопрос о возврате мне _________________________ руб.
   государственной пошлины,  уплаченной  при  подаче  искового  заявления
   ______________________________________________________________________
   ______________________________________________________________________
                           (указать предмет иска)

   "___"_______ 199__ г.                                 ________________
                                                             (подпись)


                                      В ____________ районный (городской)
                                      народный суд ______________ области
                                                 (края, республики)

                                      от ________________________________
                                                 (Ф.И.О.)

                                      ___________________________________
                                             (домашний адрес)

                                            ЗАИНТЕРЕСОВАННОЕ ЛИЦО
                                      ___________________________________
                                      (наименование административного
                                           органа, должностного лица)

                                   ЖАЛОБА
                          на постановление по делу
                     об административном правонарушении

        Постановлением __________________________________________________
                           (указать наименование

   ______________________________________________________________________
              административного органа либо должностного лица,

   _______________________________________ от "____"____________ 199__ г.
   вынесшего обжалуемое постановление)

   я подвергнут административному взысканию в виде ______________________
   за ___________________________________________________________________
             (основания наложения административного взыскания)

        Считаю наложенное  на  меня  взыскание  необоснованным,  так  как
   ______________________________________________________________________
                (указать обстоятельства, которые, по мнению

   ______________________________________________________________________
               заявителя, свидетельствуют о необоснованности

   ______________________________________________________________________
                        административного взыскания)

        В соответствии со ст. ст. 236-239 ГПК РСФСР,

                                   ПРОШУ:

        отменить (изменить) постановление _______________________________
   ______________________________________________________________________
              (указать наименование административного органа)

   от "___"_________ 199__ г. о наложении на меня _______________________
   ______________________________________________________________________
                 (указать вид административного взыскания)

        Приложение:
        1. Копия  постановления  административного  органа  о   наложении
   взыскания.
        2. Доказательства,  подтверждающие   необоснованность   наложения
   взыскания.

   "__"________ 199__ г.                             ____________________
                                                          (подпись)


                                      В ____________ районный (городской)
                                      народный суд ______________ области
                                                 (края, республики)

                                      от ________________________________
                                               (Ф.И.О., адрес)

                                   ЖАЛОБА
                            на заключение врача
                     о наличии психического заболевания

        В ____________   199__   г.   я   проходил(а)   обследование    в
   психиатрическом диспансере ___________________________________ района.
   Обследование проводил врач-психиатр __________________________________
                                             (фамилия и инициалы)

        По результатам   обследования  врачом-психиатром   был  поставлен
   диагноз о наличии у меня психического заболевания ____________________
   ______________________________________________________________________
                       (указать, какого заболевания)

        С поставленным  диагнозом   о   наличии   у   меня   психического
   заболевания __________________________________________________________
   я не согласен по следующим мотивам ___________________________________
   ______________________________________________________________________
               (указать основания и имеющиеся доказательства

   ______________________________________________________________________
                          неправильности диагноза)

        В соответствии  со  ст.  47 Закона РФ "О психиатрической помощи и
   гарантиях прав граждан при ее оказании" от 2 июля 1992 г.,

                                   ПРОШУ:

        Признать заключение врача-психиатра о наличии у меня психического
   заболевания __________________________ необоснованным.
        Назначить судебно-психиатрическую эспертизу.

        Приложение:
        1. Имеющиеся   письменные  доказательства  (справки,  выписки  из
   истории болезни и т.д.).
        2. Копия жалобы.

                                                          _______________
   "___"________ 199__ г.                                    (подпись)


              ЗАЯВЛЕНИЕ ОБ УСТАНОВЛЕНИИ НЕПРАВИЛЬНОСТИ ЗАПИСИ
               В КНИГЕ ЗАПИСЕЙ АКТОВ: ГРАЖДАНСКОГО СОСТОЯНИЯ

                            В народный суд г. Ростова Ярославской обл.
                                       от Максимовой Ирины Авенировны,
                                             проживающей по адресу...,
                                 об установлении неправильности записи
                           в книге записи актов гражданского состояния

                                 ЗАЯВЛЕНИЕ

        По свидетельству  о  рождении я  значусь  как Максимова  Ирина
    Авенировна, по паспорту также.  При регистрации брака 16  мая 1992
    г. по  ошибке  я  была записана  в  книге  регистрации брака  и  в
    свидетельстве о браке как Максимова Ирина Аверьяновна.
        Городской отдел ЗАГСа в  апреле 1993 г. отказал  мне в просьбе
    внести исправления в свидетельство о браке.
        В силу изложенного прошу суд:
        Установить неправильность записи в  книге записей гражданского
    состояния, в  книге регистрации  моего брака  с  Кульневым Сергеем
    Геннадьевичем от 16 мая  1992 г., заключающуюся в  искажении моего
    отчества, вместо Авенировны - Аверьяновна.
        Приложения:
        1. Свидетельство о рождении.
        2. Свидетельство о браке.
        3. Ответ горЗАГСа.
        Паспорт будет представлен в судебном заседании.

        17 мая 1993 г. Подпись


                ЗАЯВЛЕНИЕ ОБ ОБЪЯВЛЕНИИ ГРАЖДАНИНА УМЕРШИМ

                          В народный суд Хамовнического р-на г. Москвы
                                         от Камышовой Лидии Андреевны,
                                              проживающей по адресу...
                             (заинтересованное лицо: отдел социального
                       обеспечения администрации Хамовнического р-на),
                                  об объявлении умершим Камышова Павла
                      Ивановича, 1948 года рождения, уроженца г. Киева

                                 ЗАЯВЛЕНИЕ

        С Камышовым Павлом Ивановичем я состояла в  браке с 1970 г. От
    брака имеем сына Илью, 1980  года рождения. В августе  1990 г. муж
    отдыхал в Юрмале, в санатории. Со слов  очевидцев, он на резиновой
    лодке поплыл удить рыбу,  заплыл очень далеко от  берега. Внезапно
    начался сильный ветер,  лодку отнесло  еще дальше.  Из-за сильного
    ветра спасательный катер подплыл  к месту трагедии  поздно, поиски
    не дали результата.
        Таким образом,  мой  муж,  Камышов  Павел  Иванович, погиб  от
    несчастного случая  -  утонул в  Балтийском  море.  Смерть его  не
    вызывает сомнений.
        Объявление его умершим  мне необходимо для  регистрации смерти
    мужа и получения пенсии  сыном по случаю потери  кормильца. Других
    лиц, которые могут получать пенсию по  случаю потери кормильца, не
    имеется.   Органами    прокуратуры    Латвии   было    предпринято
    расследование этого  несчастного  случая.  Состава преступления  в
    чьих-либо действиях не обнаружено. Об обстоятельствах происшествия
    могут дать показания свидетели Васин Вадим Юрьевич, проживающий по
    адресу..., и Козарев Алексей Михайлович,  проживающий по адресу...
    .
        На основании изложенного и в соответствии со ст. 21 ГК РСФСР

        ПРОШУ:

        Объявить Камышова Павла Ивановича умершим 7 августа 1990 г.
        Приложения:
        1. Копия свидетельства о браке.
        2. Копия свидетельства о рождении ребенка.
        3. Справка о прописке.
        4. Копия  постановления следователя  о  прекращении уголовного
    дела.
        5. 2 экземпляра заявления.
        6. Марки госпошлины.

        24 сентября 1992 г. Подпись


                ЗАЯВЛЕНИЕ О ПРИЗНАНИИ ГРАЖДАНИНА БЕЗВЕСТНО
                               ОТСУТСТВУЮЩИМ

                            В народный суд Кировского р-на г. Саратова
                                    от Бородулиной Татьяны Валерьевны,
                                             проживающей по адресу...,
                         о признании Смоленова Александра Алексеевича,
                       1938 года рождения, уроженца г. Семипалатинска,
                                  прописанного по адресу..., безвестно
                                                         отсутствующим

                                 ЗАЯВЛЕНИЕ

        Я состою в браке со Смоленовым Александром Алексеевичем с 1959
    г. От брака имею троих детей: 1960, 1962 и  1966 годов рождения. В
    июле 1968 г, муж уехал из  дома после ссоры, сказав, что  в дом он
    больше не вернется и устроит свою жизнь получше.
        С тех пор  я никаких сведений  о муже не  имею. Прописанным он
    значится по  указанному адресу.  Мер к  розыску  до сих  пор я  не
    принимала, так  как  на помощь  мужа  не рассчитывала,  заработной
    платы для содержания семьи мне хватало, связи с его родственниками
    я не имела.
        В настоящее время  я намерена  вступить в новый  брак, поэтому
    мне необходимо  оформить развод  со Смоленовым  А.А.  Мной сделаны
    запросы в  Семипалатинскую и  Восточно-Казахстанскую  обл., где  у
    него  ранее  имелись  родственники,   но  информация  о   нем  там
    отсутствует. Нет  данных о  нем и  в Орловском  областном адресном
    бюро (в Орле у него жил близкий друг).  Отсутствие сведений о муже
    подтвердят  соседи  по  квартире:   Кара  Константин  Афанасьевич,
    проживающий по адресу..., и Порошина  Елена Сергеевна, проживающая
    по адресу....
        На основании изложенного и в соответствии со ст. 18 ГК РСФСР

        ПРОШУ:

        Признать   Смоленова    Александра    Алексеевича    безвестно
    отсутствующим.
        Приложения:
        1. Копия свидетельства о браке.
        2. Справка о прописке.
        3. Справки из адресных бюро.
        4. 2 экземпляра заявления.
        5. Марка госпошлины.

        18 сентября 1992 г. Подпись


                         ЗАЯВЛЕНИЕ В НАРОДНЫЙ СУД
                 ОБ УСТАНОВЛЕНИИ ФАКТА ПРИНЯТИЯ НАСЛЕДСТВА

                                           В народный суд Фрунзенского
                                                        р-на г. Москвы
                                          От Павловой Лилии Андреевны,
                                              проживающей по адресу...
                                     Заинтересованное лицо: финансовый
                                              отдел Фрунзенского р-на.

            ЗАЯВЛЕНИЕ ОБ УСТАНОВЛЕНИИ ФАКТА ПРИНЯТИЯ НАСЛЕДСТВА

        20  февраля  сего   года  умер  мой   брат,  Лукичев  Валентин
    Андреевич. При жизни  Лукичевым В.А.  было оформлено  завещание на
    мое имя, по  которому он  завещал все  свое имущество  мне. Других
    родственников не имеется.
        В  связи  с   тем  что   я  обратилась   в...  Государственную
    нотариальную контору  за  оформлением  юридических  документов  на
    наследство  (в  частности,  денежных  вкладов  в   филиале  N  ...
    Хамовнического отделения Сберегательного банка  по счетам N  ... в
    сумме 12 000 руб. и N 6666 в сумме 8500 руб.) лишь в сентябре 1991
    г.,  т.е.   пропустив  установленный   законом  6-месячный   срок,
    нотариальной  конторой  мне   было  предложено   подтвердить  факт
    принятия наследства в порядке, предусмотренном ст. 547 ГК РСФСР.
        Несмотря  на  то  что   в  установленный  срок   я  не  подала
    нотариальному органу  по  месту  открытия наследства  заявления  о
    принятии наследства, наследство я  приняла, так как согласно  ч. 2
    ст. 546 ГК  РСФСР фактически  вступила во  владение наследственным
    имуществом,    что    может    быть     подтверждено    следующими
    доказательствами:
        1. Я организовывала за свой счет похороны брата; в марте этого
    года мной было получено  почтовым переводом пособие  на погребение
    от организации, где работал Лукичев В.А., в сумме ... руб.
        2. После  смерти брата  мной были  взяты из  его  квартиры его
    личные вещи:  одежда,  обувь,  часы,  а также  некоторые  предметы
    домашней  обстановки:   магнитофон   "Томь-205",  швейная   машина
    "Подольск" и  настольная лампа  с вмонтированным  будильником. Эти
    вещи в настоящее время находятся у меня.
        3. По моей просьбе соседка брата,  Кочурова Тамара Васильевна,
    продала диван-кровать  и  шкаф  кухонный, принадлежащие  брату,  и
    вырученные от  продажи деньги  - 3400  руб. перевела  мне почтовым
    переводом.
        Таким образом,  в  установленный  законом  6-месячный  срок  я
    вступила во владение  частью наследственного имущества  брата, что
    приравнивается к  вступлению в  права  наследования. На  основании
    изложенного и руководствуясь ст. 247 - 251 ГПК РСФСР.

        ПРОШУ:

        признать установленным  факт  принятия  мной наследства  после
    смерти брата, Лукичева  Валентина Андреевича, 1938  года рождения,
    умершего 20 февраля 1991 г.
        Приложение: копия  свидетельства о  смерти,  письмо нотариуса,
    квитанция и талон к почтовым переводам, марка госпошлины.

        20 сентября 1991 г. Подпись


                             ИСКОВОЕ ЗАЯВЛЕНИЕ
                    О РАЗДЕЛЕ НАСЛЕДСТВЕННОГО ИМУЩЕСТВА

                                                        В народный суд
                                       Правобережного р-на г. Нальчика

        Истица:  Малькова  Марина  Александровна,   проживающая  в  г.
    Магадане по адресу...
        Ответчики: Лукьянова Галина Александровна, проживающая...;
        Мальков Лев Александрович, проживающий...

                                                     ИСКОВОЕ ЗАЯВЛЕНИЕ
                                   О РАЗДЕЛЕ НАСЛЕДСТВЕННОГО ИМУЩЕСТВА

        18 ноября 1991 г. умерла моя  мать, Малькова Мария Николаевна.
    После ее смерти осталось незавещанным имущество:
        домовладение в г. Нальчике по ул.... N ... и предметы домашней
    обстановки: телевизор  "Славутич"  - по  оценке  7406 руб.;  набор
    мягкой мебели - " 11 500 руб.; два шкафа - " 3600 руб.;
        постельное белье - " 450 руб.;
        одежда (два пальто, костюм) -" 1200 руб.
        Всего на сумму 24 150 руб.
        Наследниками по закону, кроме меня, являются мой брат, Мальков
    Лев Александрович,  проживающий...,  и  сестра,  Лукьянова  Галина
    Александровна, проживающая...
        В  настоящее  время  домом  и  имуществом   матери  владеет  и
    пользуется  сестра,  Лукьянова  Г.А.,   часть  предметов  домашней
    обстановки забрал  брат,  Мальков  Л.А., и  добровольно  разделить
    имущество или пользоваться домом всем наследникам хотя бы в летнее
    время они не соглашаются.
        Страховая стоимость дома составляет 34 490 руб.
        В силу изложенного  на основании ст.  559 ГК РСФСР  и ст. 121,
    532 ГПК РСФСР

        ПРОШУ:

        1) произвести  раздел  имущества  после  смерти  матери  между
    вышеуказанными наследниками в равных долях;
        2) вызвать в  судебное заседание  свидетелей -  Тимофееву Анну
    Тарасовну, проживающую по адресу..., и  Коршунова Илью Матвеевича,
    проживающего по  адресу... Эти  свидетели  могут подтвердить  факт
    принадлежности указанных  вещей  моей  матери, Мальковой  М.Н.,  и
    чинимые мне ответчиками препятствия в пользовании домом.
        Приложение: копия свидетельства о  смерти; копия свидетельства
    о  праве  наследования  по  закону;  справка   о  домовладении  из
    горсовета;  копия   искового   заявления;   квитанция  об   уплате
    госпошлины.

        12 июля 1992 г. Подпись


              ЗАЯВЛЕНИЕ О ПРИЗНАНИИ ГРАЖДАНИНА НЕДЕЕСПОСОБНЫМ

                        В народный суд Севастопольского р-на г. Москвы
                                       от Федорова Кирилла Сергеевича,
                                 проживающего в г. Москве по адресу...
                                         Третье лицо: опекунский совет
                                 психоневрологического диспансера N...
                            О признании недееспособным Федорова Сергея
                          Поликарповича, 1908 года рождения, проживаю-
                                                     щего по адресу...

                                 ЗАЯВЛЕНИЕ

        Федоров Сергей Поликарпович -  мой отец, ему 84  года. С отцом
    проживаю одной  семьей, хотя  он часто  находится  на излечении  в
    психоневрологической  больнице,   так  как   страдает  хроническим
    душевным заболеванием. Отец нуждается в опеке.
        Для  учреждения  опеки  необходимо  признать  Федорова  Сергея
    Поликарповича  недееспособным.  В  течение  последних  18  лет  он
    состоит    на    учете    в     психоневрологическом    диспансере
    Севастопольского р-на  г.  Москвы. На  основании  изложенного и  в
    соответствии со ст. 15 ГК РСФСР

        ПРОШУ:

        1. Признать Федорова Сергея Поликарповича, 1903 года рождения,
    уроженца г. Москвы, проживающего по адресу..., недееспособным.
        2.  Запросить   психоневрологическую   больницу  о   состоянии
    здоровья Федорова Сергея Поликарповича.
        Приложения:
        1. Копия свидетельства о рождении заявителя.
        2. Справка о прописке.
        3. Справка врача-психиатра Севастопольского р-на г. Москвы.
        4. 2 экземпляра заявления.
        5. Марки госпошлины.

        2 мая 1993 г. Подпись


                            ИСКОВОЕ ЗАЯВЛЕНИЕ О
                      ВЗЫСКАНИИ С ПОДРЯДЧИКА ПЕНИ ЗА
                  НЕСВОЕВРЕМЕННОЕ ОКОНЧАНИЕ СТРОИТЕЛЬСТВА

        Договором подряда  на капитальное  строительство от  2 февраля
    1992 г.  N 5,  заключенным нами  со  строительно-монтажным трестом
    Челябоблстрой-11, предусмотрено к сдаче в  эксплуатацию в сентябре
    1992  г.  общежитие  на  525   человек.  Фактически  строительство
    общежития было закончено  4 ноября 1992  г., т.е. с  просрочкой 35
    дней,  что   подтверждается   актом  государственной,   приемочной
    комиссии.
        На основании  п.  10  Особых  условий  к упомянутому  договору
    ответчик обязан  уплатить нам  пеню в  размере 0,05  %  от сметной
    стоимости  строительно-монтажных  работ  объекта  за  каждый  день
    просрочки, а  всего  96  250 руб.  (0,05  %  от сметной  стоимости
    строительно-монтажных работ по общежитию 5 500  000 руб. 2750 руб.
    х 35 дней просрочки).
        Нашу претензию  от  18  ноября 1992  г.  N  7/214 ответчик  не
    признал, ссылаясь на  то, что  общежитие рабочая  комиссия приняла
    своевременно - 28 сентября 1992 г.
        Возражение ответчика  нельзя признать  обоснованным, поскольку
    согласно п.  8 постановления  Совета Министров  СССР от  23 января
    1981 г.  N 105  датой ввода  объекта строительства  в эксплуатацию
    считается  дата   подписания   акта   государственной   приемочной
    комиссией. Общежитие своевременно не было закончено строительством
    в  связи   с   устранением   ответчиком  дефектов   и   недоделок,
    перечисленных  в  приложении   к  акту  приемки   объекта  рабочей
    комиссией.
        Просим взыскать с ответчика пеню  за несвоевременное окончание
    строительства  общежития  в  сумме  96  250   руб.  и  расходы  по
    госпошлине в сумме 9625 руб.
        Приложения:
        1. Выписка из договора подряда на капитальное строительство от
    2 февраля 1992 г. N 5 и Особых условий к нему.
        2. Копия графика  производства строительно-монтажных  работ по
    общежитию.
        3. Выписка из  акта государственной  приемочной комиссии  от 4
    ноября 1992 г.
        4. Копия претензии от 18 ноября 1992 г. N 7/214.
        5. Ответ на претензию от 12 декабря 1992 г. N 3/15.
        6. Квитанция  от 25  декабря 1992  г. N  17 об  отправке копии
    искового заявления ответчику.
        7. Платежное поручение  от 25 декабря  1992 г. N  23 по уплате
    гопошлины.


                             ИСКОВОЕ ЗАЯВЛЕНИЕ
                       О ПРИЗНАНИИ НЕДЕЙСТВИТЕЛЬНЫМ
                       АКТА ГОСУДАРСТВЕННОГО ОРГАНА

        На бланке           В арбитражный суд_________________________
        организации                        (наименование, адрес)
        дата и номер        Истец: Малое государственное предприятие
                               "Ярмак"________________________________
                                                    (адрес, банковские
                                   ___________________________________
                                                            реквизиты)
                                     Ответчик: Государственный комитет
                                         по управлению государственным
                                                     имуществом Н-ской
                                          области_____________________
                                                               (адрес)

                             ИСКОВОЕ ЗАЯВЛЕНИЕ
                   О ПРИЗНАНИИ НЕДЕЙСТВИТЕЛЬНЫМ РЕШЕНИЯ
                ГОСУДАРСТВЕННОГО КОМИТЕТА РФ ПО УПРАВЛЕНИЮ
                        ГОСУДАРСТВЕННЫМ ИМУЩЕСТВОМ

        В соответствии  с  решением  Государственного  комитета РФ  по
    управлению  государственным   имуществом  от   15.06.92  помещение
    склада, которое находится на балансе предприятия "Ярмак", передано
    на баланс торгового предприятия "Торговый дом Роша".
        Данное решение  не соответствует  законодательству  и ущемляет
    права предприятия "Ярмак".
        Согласно   ст.    6   Закона    РСФСР   "О    предприятиях   и
    предпринимательской   деятельности"   имущество   государственного
    предприятия  находится  в  его  полном  хозяйственном  ведении.  В
    соответствии со ст. 5 Закона РСФСР "О собственности в РСФСР" право
    распоряжения этим имуществом принадлежит  его законному владельцу,
    т.е. предприятию "Ярмак", у которого имущество  находится в полном
    хозяйственном ведении.
        Законный владелец  имеет  права, предоставленные  собственнику
    имущества,  если  иное  не  установлено   законом  или  договором.
    Собственник не обладает правом распоряжения имуществом, переданным
    в полное хозяйственное ведение.
        Таким  образом,  Государственный  комитет   РФ  по  управлению
    государственным имуществом при принятии решения  от 15.06.92 вышел
    за пределы своей компетенции,  нарушил требования законодательства
    и имущественные права предприятия "Ярмак".
        В связи  с  изложенным  прошу  признать  решение  Комитета  от
    15.06.92 об  изъятии  помещения  склада  у предприятия  "Ярмак"  и
    передаче   его   торговому   предприятию   "Торговый   дом   Роша"
    недействительным с момента его принятия.
        Приложения:
        1. Копия решения Комитета от 15.06.92.
        2. Справка бюро технической инвентаризации о  том, что спорное
    помещение находится на балансе предприятия.
        3.  Квитанция  органов  связи  об  отправке  копии  заявления,
    ответчику.
        4. Копия платежного поручения о перечислении госпошлины.

        Директор предприятия Подпись


                   ИСК ОБ ИСКЛЮЧЕНИИ ИМУЩЕСТВА ИЗ ОПИСИ

                                        В Железнодорожный районный суд
                                                          г. Приморска
                                          Истец: Иванова Анна Ивановна
                       666095, г. Приморск, ул. Морская, д. 11, кв. 14
                       Ответчики: 1. Иванов Иван Иванович, проживающий
                              666970, Приморский край, пос. Лазоревка,
                                                    Учреждение ИИ-15/8
                                       2. Арендное предприятие "Антей"
                    666014, г. Приморск, ул. Машиностроительная, д. 19
                          3. Налоговая инспекция Железнодорожного р-на
                                                          г. Приморска

                             ИСКОВОЕ ЗАЯВЛЕНИЕ

        Приговором судебной  коллегии по  уголовным  делам Приморского
    краевого сура от 28 мая 1992  г. мой муж, Иванов  И.И., осужден по
    ст. 93 и 175  УК РСФСР к 10  годам лишения свободы  с конфискацией
    лично принадлежащего ему имущества, и с него постановлено взыскать
    в пользу арендного предприятия  "Антей" 197 920 руб.  в возмещение
    причиненного ущерба.
        Во  исполнение   приговора  18   сентября  1992   г.  судебным
    исполнителем  Железнодорожного   районного   народного   суда   г.
    Приморска составлена опись имущества, в которую включены следующие
    предметы:
        1.  Гарнитур  "Жилая  комната",   артикул  1723,  югославского
    производства из 12 предметов, оцененный в 270 тыс. руб.
        2. Люстры хрустальные чешского производства, оцененные  в 35 и
    45 тыс. руб.
        3. Ковры размерами  2 х 3,  2,5 х 1,7  м, оцененные в  70 и 50
    тыс. руб.
        4. Телевизор "Шилялис",  заводской N  3597231, оцененный  в 25
    тыс. руб.
        5. Стереокомплекс "Филипс", оцененный в 150 тыс. руб.
        6. Автомобиль "Жигули" ВАЗ-2105, гос. N  Э 15-27 ЭЭ, оцененный
    в 550 тыс. руб.
        7. Гараж каменный в ГСК  "Ромб", оцененный в 220  тыс. руб., а
    все имущество - на 1 млн. 415 тыс. руб.
        Все перечисленное мной имущество приобретено моим мужем и мною
    в период брака, заключенного  29 августа 1979 г.:  гарнитур в 1984
    г.,  люстры  и  ковры  -  в  1985  г.,  телевизор  -  в  1987  г.,
    стереокомплекс - в 1989 г., автомобиль  и гараж - в  1990 г. Время
    приобретения вещей подтверждается товарными  чеками и техническими
    паспортами.
        На основании ст.  20, 21  Кодекса о  браке и  семье Российской
    Федерации я  имею право  на половину  совместно  нажитого в  браке
    имущества.
        От брака  мы имеем  несовершеннолетнего сына  Михаила  15 июня
    1980 года рождения, интересы которого также должны быть учтены.
        На основании изложенного

        ПРОШУ:

        Из описи, составленной  судебным исполнителем Железнодорожного
    районного народного суда г.  Приморска 18 сентября 1992  г., прошу
    исключить в  мою пользу  гарнитур "Жилая  комната"  стоимостью 270
    тыс. руб., телевизор "Шилялис" стоимостью 25 тыс. руб., автомобиль
    "Жигули" стоимостью 550 тыс.  руб., гараж в ГСК  "Ромб" стоимостью
    220 тыс. руб.
        Приложения:
        1. Копия описи имущества.
        2. Копия приговора.
        3. Копия свидетельства о браке.
        4. Копия свидетельства о рождении сына.
        5. Технические паспорта и товарные чеки - всего на 17 л.
        6. Марки госпошлины.
        7. Копии искового заявления для ответчиков.

        20 декабря 1991 г. ПОДПИСЬ


                     ЗАЯВЛЕНИЕ О ПРИЗНАНИИ ГРАЖДАНИНА
                         ОГРАНИЧЕННО ДЕЕСПОСОБНЫМ

                            В народный суд Гагаринского р-на г. Москвы
                                         от Семеркиной Лидии Петровны,
                                  проживающей в г. Москве по адресу...
                                  о признании Семеркина Олега Львовича
                                              ограниченно дееспособным

                                 ЗАЯВЛЕНИЕ

        Мой муж, Семеркин  Олег Львович,  на протяжении  последних лет
    злоупотребляет спиртными  напитками,  хулиганит,  уносит  из  дома
    вещи, одежду, продает  их. Получаемую  заработную плату  тратит на
    приобретение спиртных напитков, денег в дом почти не приносит.
        Я работаю на фабрике "Парижская коммуна", получаю зарплату как
    клейщица обуви - 6000 -  8000 руб.. что недостаточно  для семьи из
    пятерых человек: на моем иждивении двое детей - трех  и пяти лет -
    и престарелая свекровь. Я вынуждена тратить деньги и на содержание
    мужа.
        Изложенное мною могут  подтвердить мать мужа,  Семеркина Софья
    Васильевна, и соседи: Карташев  Николай Павлович и  Кукушкина Нина
    Владиславовна.
        Учитывая,   что   Семеркин   О.Л.   злоупотребляет   спиртными
    напитками, ставит свою семью в тяжелое  материальное положение, на
    основании ст. 16 ГК РСФСР, ст. 258 ГПК РСФСР

        ПРОШУ:

        1. Признать  Семеркина  Олега  Львовича,  1956 года  рождения,
    уроженца  г.  Казани,   проживающего  по   адресу...,  ограниченно
    дееспособным.
        2. В  судебное заседание  прошу вызвать  свидетелей: Семеркину
    Софью Васильевну,  проживающую  по  адресу...,  Карташева  Николая
    Павловича,   проживающего   по   адресу...,   и   Кукушкину   Нину
    Владиславовну, проживающую по адресу... .
        Приложения:
        1. Копия свидетельства о браке.
        2. Справка о прописке.
        3. Справка о помещении Семеркина О.Л. в медвытрезвитель N 3.
        4. 2 экземпляра заявления.
        5. Марка госпошлины.
        22 июля 1993 г. Подпись


           ЗАЯВЛЕНИЕ В НАРОДНЫЙ СУД О ПРИЗНАНИИ НЕДЕЙСТВИТЕЛЬНОЙ
                  СДЕЛКИ, ЗАКЛЮЧЕННОЙ НЕСОВЕРШЕННОЛЕТНИМ
                          БЕЗ СОГЛАСИЯ РОДИТЕЛЕЙ

                                        В народный суд Кировского р-на
                                                      Приморского края
                                       от Тихоненко Бориса Леонидовича
                                          и Тихоненко Ольги Сергеевны,
                                              проживающих по адресу...
                                  о признании недействительной сделки,
                                        заключенной несовершеннолетним
                                          Тихоненко Иваном Борисовичем
                                    и Семенцом Александром Петровичем,
                                            проживающим по адресу... .

                                 ЗАЯВЛЕНИЕ

        Наш сын, Тихоненко Иван Борисович, 12  мая 1977 года рождения,
    в августе этого  года, во время  нашего пребывания в  санатории г.
    Сочи,  оставался   проживать   с   бабушкой,   Ветровой   Надеждой
    Васильевной. 15 августа по предложению  соседа, Семенца Александра
    Петровича, он продал Семенцу  за 1 тыс. руб.  переносной телевизор
    "Сапфир-401-1".
        Узнав  по  приезде  о  сделке,  мы   предложили  Семенцу  А.П.
    добровольно  отказаться  от   незаконной  сделки  и   вернуть  нам
    телевизор в обмен на уплаченную им сумму. Сначала Семенец не давал
    определенного  ответа,  затем  ответил  письменным  категорическим
    отказом.
        На основании того  что согласия  на сделку,  заключенную нашим
    несовершеннолетним сыном, мы не давали и в  соответствии со ст. 54
    и ч. 2 ст. 51 ГК РСФСР,

        ПРОСИМ:

        1. Признать  сделку, заключенную  несовершеннолетним Тихоненко
    И.Б. и Семенцом А.П., недействительной и обязать ответчика вернуть
    нам телевизор "Сапфир-401-1" за уплаченную им сумму.
        2. В судебное заседание пригласить свидетелей: Ветрову Надежду
    Васильевну и Демченко Валентину Ивановну, проживающих по адресу...
    .
        Приложения:
        1. Копия свидетельства о рождении Тихоненко И.Б.
        2. Письмо-ответ Семенца А.П.
        3. 2 экземпляра заявления.
        4. Марки госпошлины.

    20 сентября 1992 г. Подписи


                  ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ СРЕДСТВ
                     НА СОДЕРЖАНИЕ ДЕДУШКИ (БАБУШКИ).

                  В_________________ районный (городской) народный суд
                      области (края
                  Истица:_____________________________________________
                                        (Ф.И.О., адрес)
                  Ответчик:___________________________________________
                                        (Ф.И.О., адрес)

                             ИСКОВОЕ ЗАЯВЛЕНИЕ
            о взыскании средств на содержание дедушки(бабушки)

        ___________________является моим внуком(внучкой). Я нуждаюсь в
        (Ф.И.О. ответчика)
        материальной   помощи.    Получать    содержание   от    своих
        детей (супруга) не могу_______________________________________
                                         (указать причину)
        Ответчик обладает достаточными средствами и может предоставить
        мне содержание, однако добровольно выполнять  эту  обязанность
        не желает.
        В соответствии со ст.84 КОБС РСФСР

                                  ПРОШУ:
        взыскать с__________ в мою пользу __________ руб. ежемесячно до
             (Ф.И.О., ответчика)
        изменения материального или семейного положения.

        Приложение: 1.  Доказательства, подтверждающие  родство сторон
    (копии свидетельства  о  рождении  истца,  ответчика и  т.п.).  2.
    Документы о  материальном  и  семейном  положении истца,  а  также
    ответчика, если они имеются. 3. Копия искового заявления.

        ПОДПИСЬ   ДАТА


                  ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ СРЕДСТВ
                          НА СОДЕРЖАНИЕ РОДИТЕЛЯ.

                   В________________ районный (городской) народный суд
                      области (края)
                   Истец:_____________________________________________
                                              (Ф.И.О., адрес)
                   Ответчик (и):______________________________________
                                             (Ф.И.О., адрес)

                             ИСКОВОЕ ЗАЯВЛЕНИЕ
                о взыскании средств на содержание родителя

        Мне______ лет, я не работаю, пенсию по старости (инвалидности)
        (указать возраст)
        получаю в сумме____ руб., материально нуждаюсь, так как других
        источников доходов не имею.
        Мой (я, и)____________________________________________________
              (копия свидетельства о рождении прилагается) (имя и год
        ______________________________________________________________
        рождения сына (дочери, детей)
        материальную помощь мне добровольно не оказывает(ют).
        Ответчик(ца, ки) работает(ют)
        ______________________________________________________________
           указать место работы и заработок ответчика(цы, ов),
        состав  семьи,   количество иждивенцев при наличии сведений об
        этом  у  истца)   и  имеет(ют)   возможность  оказывать    мне
        материальную помощь.
        В соответствии со ст.77 КОБС РСФСР

                                  ПРОШУ:
        ежемесячно взыскивать с ответчика(цы, ов)_____________________
                                                          (Ф.И.О.)
        средства на мое содержание по_________ руб.
        начиная с______________ до изменения материального и семейного
              (число, месяц, год)
        положения сторон.

        Приложение: 1. Копия  свидетельства о рождении  сына (дочери).
    2. Справка  о заработной  плате ответчика(цы,  ков). 3.  Справка о
    составе семьи ответчика(цы,  ков). 4. Справка  о пенсии  истца. 5.
    Копия(и) искового заявления (по количеству ответчиков).

        ПОДПИСЬ    ДАТА


                 ИСКОВОЕ ЗАЯВЛЕНИЕ ОБ УМЕНЬШЕНИИ РАЗМЕРА
                                АЛИМЕНТОВ.

                   В________________ районный (городской) народный суд
                   _____________________________________области (края)
                   Истец:_____________________________________________
                   (Ф.И.О., адрес)
                   Ответчик:__________________________________________
                   (Ф.И.О., адрес)
                   Цена иска__________________________________________

                             ИСКОВОЕ ЗАЯВЛЕНИЕ
                     об уменьшении размера алиментов

        По решению______________ районного (городского) народного суда
                   наименование
        от________ с меня взыскиваются алименты в пользу ответчицы____
        (число, месяц, год)                                   (Ф.И.О.)
        на ребенка, детей_____________________________________________
                      (имя, число, месяц, год рождения ребенка, детей)
        в размере___________ части заработной платы.
        Кроме того, по решению_________________ районного (городского)
                                (наименование)
        народного суда от______________________________________ с меня
                           (число, месяц, год)
        взыскивают алименты в пользу_______________________________ на
                                          (Ф.И.О. получателя)
        ребенка, детей________________________________________________
                      (имя, число, месяц, год рождения ребенка, детей)
        ______________________в размере_______ части заработной платы.
        Общий размер взыскиваемых с меня алиментов составляет
        моего заработка и превышает установленную законом долю.
        В соответствии со ст. 75 КоБС РСФСР

                                  ПРОШУ:
        1. Снизить размер алиментов, взыскиваемых по решению__________
                                                        (наименование)
        районного (городского) народного суда от______________________
                                                   (число, месяц, год)
        2. Взыскивать с меня в пользу ответчицы_______________________
                                                              (Ф.И.О.)
        на содержание ребенка(детей)__________________________________
                       (имя, число, месяц, год рождения ребенка(детей)
        алименты в размере____________ части заработной платы (дохода)
        ежемесячно.
        Приложение: 1.  Копии  решений народных  судов.  2. Справка  о
        зарплате. 3. Марка (квитанции) об уплате госпошлины.  4. Копия
        искового заявления.

        ПОДПИСЬ  ДАТА


               ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ АЛИМЕНТОВ НА РЕБЕНКА
                                 (ДЕТЕЙ).

      (Примечание оформляется при отсутствии спора между родителями)

                          В_________ районный (городской) народный суд
                          ______________________________области (края)
                             (Ф.И.О., адрес заявителя)
                          ____________________________________________
                            (Ф.И.О., адрес, место жительства и работы
                                лица, обязанного платить алименты)

                                 ЗАЯВЛЕНИЕ
                 о взыскании алиментов на ребенка (детей)

        ___________я вступил(а) в брак с______________________________
                                               (Ф.И.О. супруга(и))
        (копия свидетельства о заключении брака прилагается)
        и проживаю с ним(ней) совместно_______________________________
                   (если брак расторгнут, указать дату его расторжения
                  и приложить копию свидетельства о расторжении брака)
        От данного брака у нас имеется(ются) ребенок (дети)___________
        ______________________________________________________________
             (имя, число, месяц, год рождения ребенка(детей)
        Ребенок(дети) находится(ятся) на  иждивении у  меня, супруг(а)
        материальной помощи на его содержание не оказывает.
        Супруг(а)  другого  ребенка(детей)  не   имеет,  удержаний  по
        исполнительным документам с него(нее) не производится.
        В соответствии ст.ст.67-68 КОБС РСФСР

                                  ПРОШУ:
        взыскать с ___________________________________________________
                      (Ф.И.О.лица, обязанного платить алименты)
        года рождения, уроженца(ки)_____________________________ в мою
        пользу алименты на____________________________________________
                                (имя, число, месяц, год рождения)
        ____________в размере_____ части всех видов заработка (дохода)
        ежемесячно, начиная с____________ до его (их) совершеннолетия.
                       (дата подачи заявления)

        Приложение:  1.   Копия  свидетельства   о   заключении  брака
    (свидетельства о  расторжении  брака,  если брак  расторгнут).  2.
    Копия  свидетельства  о  рождении  ребенка   (детей).  3.  Справка
    жилищных  органов  о  нахождении  ребенка   (детей)  на  иждивении
    заявителя. 4.  Справка  с места  работы  лица, обязанного  платить
    алименты, о размере заработной  платы и об отсутствии  удержаний с
    него по другим исполнительным документам. 5. Копия заявления.

        ПОДПИСЬ    ДАТА


               ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ АЛИМЕНТОВ НА
                                 РЕБЕНКА.

                      В_____________ районный (городской) народный суд
                      __________________________________области (края)
                      Истец:__________________________________________
                                      (Ф.И.О., адрес)
                      Ответчик:_______________________________________
                            (Ф.И.О., адрес, место жительства и работы)
                      Третье лицо:____________________________________
                                           (Ф.И.О., адрес)

                             ИСКОВОЕ ЗАЯВЛЕНИЕ
                 о взыскании алиментов на ребенка (детей)

        ___________________я вступил(а) в брак с_____________________
        (число, месяц, год)                    (Ф.И.О., ответчика(цы)
        (копия  свидетельства  о   заключении  брака   прилагается)  и
        прожил(а) с ней(ним) совместно до_____________________________
        ______________________________________________________________
        (если  брак  расторгнут,   указать  дату  его   расторжения  и
        приложить копию свидетельства о расторжении брака)
        От брака мы имеем ребенка (детей)_____________________________
                       (имя, число, месяц, год рождения ребенка(детей)
                          (копия свидетельства о рождении прилагается)
        Ребенок  (дети)   находятся   на   моем  иждивении.   Ответчик
        материальной помощи на содержание ребенка не оказывает.
        Ответчик(ца)  имеет   ребенка(детей)   от   другого  брака   и
        выплачивает  по  судебному   решению  (заявлению)  алименты на
        его(их) содержание в размере______ части заработной платы.
        В соответствии со ст. ст.67-68 КОБС РСФСР

                                  ПРОШУ:
        взыскать с ответчика(цы)______________________________________
                                     (Ф.И.О., год и место рождения)
        года рождения, уроженца(ки)___________________________________
        в мою пользу алименты на______________________________________
                           (имя, число, месяц, рождения ребенка(детей)
        в размере______ части всех видов заработка (дохода), начиная с
        ________________________
        (дата подачи заявления)
        до его(их) совершеннолетия.

        Приложение.    1.    Копия    свидетельства    о    заключении
    брака(свидетельства о расторжении  брака, если он  расторгнут). 2.
    Копия свидетельства о рождении ребенка(детей). 3. Справка жилищных
    органов о нахождении ребенка(детей) на иждивении истца. 4. Справка
    о зарплате ответчика и наличии удержаний  с него по исполнительным
    документам. 5. Копия искового заявления.

        ПОДПИСЬ  ДАТА


              ИСКОВОЕ ЗАЯВЛЕНИЕ ОБ УСТАНОВЛЕНИИ ОТЦОВСТВА И
                           ВЗЫСКАНИИ АЛИМЕНТОВ.

                   В________________ районный (городской) народный суд
                   ______________________________________области (края
                   Истица:____________________________________________
                                      (Ф.И.О. адрес)
                   Ответчик:__________________________________________
                             (Ф.И.О., адрес)

                             ИСКОВОЕ ЗАЯВЛЕНИЕ
             об установлении отцовства и взыскании алиментов

        С ответчиком_______________________ я находилась в фактических
                                Ф.И.О.
        брачных отношениях с_______________________________
        до_____________________________
        (число, месяц, год)             (число, месяц, год)
        _____________________я родила сына(дочь)______________________
        (число, месяц, год)                         (имя ребенка)
        (копия свидетельства о рождении прилагается).
        Ответчик является  его(ее)  отцом, однако  отказался  подать в
        органы ЗАГСа заявление о регистрации отцовства и не  оказывает
        мне материальную помощь в содержании ребенка.
        Отцовство ответчика в отношении_______________________________
                                           (сына, дочери, имя ребенка)
        подтверждается следующими доказательствами:
        ______________________________________________________________
         (привести доказательства, свидетельствующие о совместном
        ______________________________________________________________
            проживании и ведении общего хозяйства с ответчиком
        ______________________________________________________________
            до рождения ребенка или совместном воспитании либо
        ______________________________________________________________
               содержании ребенка и другие доказательства,
        ______________________________________________________________
                   подтверждающие отцовство ответчика)
        В соответствии со ст.ст.48, 67, 68 КОБС РСФСР

                                  ПРОШУ:
        1. Установить, что____________________________________________
                                            (указать Ф.И.О. ответчика,
        ______________________________________________________________
                 число, месяц, год и место его рождения,
        ______________________________________________________________
               национальность, постоянное место жительства
        ______________________________________________________________
                       и работы, если они известны)
        является отцом________________________________________________
                      (Ф.И.О. ребенка, число, месяц, год его рождения)
        2. Взыскать с ответчика_______________________________________
                                    (Ф.И.О., год и место его рождения)
        в мою пользу алименты на содержание сына(дочери)______________
        ______________________________________________________________
                (имя, число, месяц, год рождения ребенка)
        в размере части всех видов заработка (дохода), начиная с______
        ___________________________________до его(ее) совершеннолетия.
        ______________________________________________________________
                         (дата подачи заявления)
        Прошу вызвать свидетелей:_____________________________________
        ______________________________________________________________
        ______________________________________________________________
                             (Ф.И.О., адрес)

        Приложение: 1.  Копия  свидетельства  о  рождении ребенка.  2.
    Справка жилищных органов о нахождении ребенка на иждивении истицы.
    3. Справка о  заработке   ответчика   и   наличии   удержаний   по
    исполнительным   документам.    4.   Письменные    доказательства,
    подтверждающие исковые требования об  установлении отцовства, если
    они имеются. 5. Копия искового заявления.

        ПОДПИСЬ  ДАТА


                 ИСКОВОЕ ЗАЯВЛЕНИЕ О РАСТОРЖЕНИИ БРАКА.

                  В_________________ районный (городской) народный суд
                  ______________________________________области (края)
                  Истец:______________________________________________
                                       (Ф.И.О., адрес)
                  Ответчик:___________________________________________
                                       (Ф.И.О., адрес)

                             ИСКОВОЕ ЗАЯВЛЕНИЕ
                           о расторжении брака

        __________________я вступил(а) в брак с ответчицей(ком)_______
        (число, месяц, год)                                   (Ф.И.О.)
        (копия  свидетельства  о   заключении  брака   прилагается)  и
        проживал(а) с ней(ним) совместно до_______ месяц_________ год.
        От данного брака имеется(ются) ребенок (дети)_________________
        ______________________________________________________________
            ( имя, число, месяц, год рождения ребенка (детей))
        (копия свидетельства о рождении прилагается).
        Совместная жизнь с ответчицей(ком) не сложилась:______________
                                                     (указать причины)
        ______________________________________________________________
        Брачные отношения между нами прекращены с_____________________
                                                      (месяц, год)
        общее хозяйство не ведется.
        Дальнейшая совместная  жизнь  и  сохранение семьи  невозможны.
        Спора о разделе  имущества,  являющегося  нашей    совместной
        собственностью, нет.
        Соглашение о содержании ребенка (детей) между нами достигнуто.
        В соответствии со ст. 33 КОБС РСФСР

                                  ПРОШУ:
        расторгнуть брак между мной и ответчицей(ком)_________________
                                                              (Ф.И.О.)
        зарегистрированный____________________________________________
                                       (число, месяц, год)
        в_____________________ ЗАГСе, актовая запись__________________
            (наименование)                                (номер)

        Приложение:
        1.  Копия   свидетельства   о  заключении   брака.   2.  Копия
    свидетельства о рождении  ребенка (детей).  3. Справки  о зарплате
    истца и  ответчика.  4.  Марка  (квитанция) госпошлины.  5.  Копия
    искового заявления.

        ПОДПИСЬ  ДАТА


                      ЗАЯВЛЕНИЕ О РАСТОРЖЕНИИ БРАКА.
                               (ст. 39 КОБС)

        Заявление принято "__"_____199_ г.  Извещение в соответствие с
        Регистрация расторжения брака       ч. 2 ст. 154 КОБС РСФСР
        назначена на "__"_______199_г.      направлено "__"_____199_г.
        Подпись:______________              __________________________
                                            (указать кому направлено)
        Место для наклейки марок
        государственной пошлины                  Ответ ожидается к
                                                "__"__________199_г.

                                                "__"__________199_г.
                                         получен ответ об отсутствии
                                         спора, о наличии спора. Ответ
                                         не получен.
                                               (нужное подчеркнуть)
                                      В отдел ЗАГСа_____________района
                                      г. Москвы
                                      от________________________
                                                 (Ф.И.О.)

                       ЗАЯВЛЕНИЕ О РАСТОРЖЕНИИ БРАКА

        Прошу расторгнуть брак с гражданином(кой)_____________________
    __________________________________________________________________
                                 (Ф.И.О.)
    в порядке, предусмотренном ст.39 КОБС.
        Сообщаю следующие сведения о расторгающих брак:

                                        ОН                       ОНА
    __________________________________________________________________

        1. Фамилия
    __________________________________________________________________
        2. Имя
    __________________________________________________________________
        3. Отчество
    __________________________________________________________________
        4. Время рождения           "__"______199_г.  "__"______199_г.
        Возраст                     Исполнилось__лет  Исполнилось__лет
    __________________________________________________________________
        5. Национальность
    __________________________________________________________________
        6. Место постоянного     город (селение)___ город (селение)___
        жительства               район_____________ район_____________
        (индекс, адрес           область (край)____ область (край)____
        полностью)               республика________ республика________
                                 ул.________д._кв._ ул._______ д._кв._
        Постоянно проживает      с__________ 199 г. с__________ 199 г.
    __________________________________________________________________
        7. Где и кем работает
        (если не работает,
        то указать источник
        средств существования)
    __________________________________________________________________
        8. В каком по счету браке
           состояли;
             первом,
             повторном.
    __________________________________________________________________
        9. Где заключен
        расторгаемый брак,
        номер и дата записи
        акта о заключении брака
    __________________________________________________________________
        10. Какую фамилию желаете
        носить после расторжения
        брака (добрачную или
        принятую при регистрации
        брака)
    __________________________________________________________________
        11. Документы,
        удостоверяющие
        личность (серия, номер,
        кем и когда выданы)
    __________________________________________________________________

        Почтовый адрес:_______________________________________________
                               (Ф.И.О. осужденного супруга)
    __________________________________________________________________
         (опекуна недееспособного супруга) (указать точный адрес)

        К заявлению прилагаю:_________________________________________

              "__"____________199_г.     ПОДПИСЬ___________


               ЗАЯВЛЕНИЕ О РАСТОРЖЕНИИ БРАКА (Ст. 38 КоБС).

        Заявление принято "__"____ 199 г. Регистрация расторжения
        и зарегистрировано в журнале      назначена на "__"____ 199 г.
        за N__________

        подпись__________
                                              В отдел ЗАГСа___________
                                              района г.Москвы

                       ЗАЯВЛЕНИЕ О РАСТОРЖЕНИИ БРАКА

        Мы,   нижеподписавшиеся,   по    взаимному   согласию   просим
    расторгнуть брак  в  порядке,  предусмотренном ст.38  КОБС  РСФСР.
    Несовершеннолетних детей  и споров  в связи  с разводом  у  нас не
    имеется. О себе сообщаем следующее:

                                        ОН                       ОНА
    __________________________________________________________________

        1. Фамилия
    __________________________________________________________________
        2. Имя
    __________________________________________________________________
        3. Отчество
    __________________________________________________________________
        4. Время рождения           "__"______199_г.  "__"______199_г.
        Возраст                     Исполнилось__лет  Исполнилось__лет
    __________________________________________________________________
        5. Национальность
    __________________________________________________________________
        6. Место постоянного     город (селение)___ город (селение)___
        жительства               район_____________ район_____________
        (индекс, адрес           область (край)____ область (край)____
        полностью)               республика________ республика________
                                 ул.________д._кв._ ул._______ д._кв._
        Постоянно проживает      с__________ 199 г. с__________ 199 г.
    __________________________________________________________________
        7. Где и кем работает
        (если не работает,
        то указать источник
        средств существования)
    __________________________________________________________________
        8. Образование:                высшее-1               высшее-1
        (подчеркнуть)    незаконченное высшее-2 незаконченное высшее-2
                          среднее специальное-3  среднее специальное-3
                                среднее общее-4        среднее общее-4
                             неполное среднее-5     неполное среднее-5
                             начальное и ниже-6     начальное и ниже-6
    __________________________________________________________________
        9. Состояли в браке:
        первом,
        повторном
    __________________________________________________________________
        10. Где заключен
        расторгаемый брак,
        номер и дата записи
        акта о заключении брака
    __________________________________________________________________
        11. Какую фамилию желаете
        носить после расторжения
        брака (добрачную или
        принятую при регистрации
        брака)
    __________________________________________________________________
        12. Причина расторжения
        брака
    __________________________________________________________________
        13. Документы,
        удостоверяющие
        личность (серия, номер,
        кем и когда выданы)
    __________________________________________________________________
        С условием расторжения  брака ознакомлены,  об ответственности
    за сообщение ложных сведений органам ЗАГСа предупреждены.
    "__"__________ 199_г.

                        Подписи расторгающих брак

                   ОН_______________ ОНА______________
                   (брачная фамилия) (брачная фамилия)


                       ЗАЯВЛЕНИЕ О РАСТОРЖЕНИИ БРАКА

                                       В народный суд Киевского района
                                                             г. Москвы
                                     от гр. Марковой Ираиды Семеновны,
                                               проживающей: г. Москва,
                                      Кутузовский пр., д. 12, кв. 456.

                                 ЗАЯВЛЕНИЕ

        Настоящим даю свое согласие на расторжение брака с гражданином
    Марковым Сергеем Алексеевичем.
        Прошу дело слушать в мое отсутствие.
        Город Москва, семнадцатого  июля тысяча  девятьсот девяностого
    года.

                                                               Подпись
        Удостоверительная надпись государственной нотариальной конторы


                                     В _____________ районный (городской)
                                     суд ________________________ области
                                            (края, республики)

                                     от _________________________________
                                      (ф., и., о. лица, подающего жалобу,
                                                     адрес)

                                     ОТВЕТЧИК: Министерство (управление),
                                     отдел внутренних дел _______________

                                   ЖАЛОБА
                   на неправомерное увольнение из милиции

         С _______________   19__   г.   я  являлся  сотрудником  милиции
    ____________________________________________________________________.
            (указать время, место службы, должностное положение)

         Приказом от  "__"_______________  19__  г.  Министра (начальника
    отдела (управления) внутренних дел ___________________  я  уволен  из
    милиции на основании: ______________________________________________.
         Считаю, что мое увольнение из милиции не соответствует закону по
    следующим основаниям: ______________________________________________.
         В соответствии со статьей 27 Закона РФ "О милиции"

                                   Прошу:

         признать приказ о моем увольнении из милиции неправомерным.

         Приложение:
         1. Приказ об увольнении из милиции.
         2. Имеющиеся доказательства в подтверждение иска.
         3. Копия искового заявления.

    "__" _____________ 19__ г.                             ______________
                                                              (подпись)


                                       В ____________ областной (краевой)
                                       суд, Верховный суд _______________
                                       республики от ____________________
                                       __________________________________
                                           (ф., и., о., домашний адрес)

                               ЧАСТНАЯ ЖАЛОБА
                  на определение суда по гражданскому делу

        Определением ____________ районного (городского) суда от ________
   19__ г. прекращено производство по моему иску к ______________________
                                                   (ф., и., о. ответчика)

   (по иску ___________________ ко мне) о ______________________________.
              (ф., и., о. истца)          (содержание исковых требований)

        Прекращение производства мотивировано тем, что __________________
   _____________________________________________________________________.
                 (указать причины прекращения производства)

        Я не согласен с определением суда, поскольку ____________________
                                                        (указать мотивы,

   ______________________________________________________________________
            по которым заявитель считает обжалуемое определение

   _____________________________________________________________________.
         необоснованным, привести подтверждающие их доказательства)

        В соответствии со ст. ст. 315, 317 ГПК РФ,

                                   Прошу:

        определение __________________  районного  (городского)  суда  от
   "___"___________ 19__ г.  отменить,  передав   дело   на  рассмотрение
   _____________________________________________________________________.
      (указать, в тот же суд или в другой суд или по первой инстанции)

        Приложение:
        1. Письменные доказательства, имеющиеся по делу.
        2. Копии частной жалобы.

   "__"___________ 19__ г.                               ________________
                                                             (подпись)

                                КОММЕНТАРИИ:
                                ------------
        Частная жалоба приносится через суд, вынесший определение.
        Частные жалобы на определение суда  государственной  пошлиной  не
   оплачиваются.


                                      В ____________ районный (городской)
                                      суд _______________________ области
                                            (края, республики)

                                      от ________________________________
                                              (ф., и., о. осужденного,
                                             наименование общественной

                                      ___________________________________
                                       организации, трудового коллектива
                                            предприятия, учреждения,

                                      ___________________________________
                                              организации, адрес)

                                ХОДАТАЙСТВО
                             о снятии судимости

        Приговором __________ районного (городского) суда _______________
   области (края, республики) от "__"________ 19__ г. ___________________
                                                         (ф., и., о.)

   осужден по ____________ ст.  ______ УК РФ к _________________________.
                                                   (мера наказания)

        Наказание ________________  отбыл  полностью (досрочно освобожден
   от наказания) "__"___________ 19__ г.
        В настоящее  время  _________________________ осознал свою вину в
                                 (я, фамилия)

   совершенном преступлении,  его  (мое)  поведение  является  примерным,
   честно трудится(жусь) на ____________________________________________.
                      (наименование предприятия, организации, учреждения)

        Это подтверждается ______________________________________________
                               (характеристикой, выпиской из приказа

   _____________________________________________________.
              о поощрении, грамотами и т.д.)

        В соответствии со ст. 370 УПК РФ, ст. 57 УК РФ,

                              Прошу (Просим):

        снять судимость с _______________________ по приговору  районного
                                (ф., и., о.)

   (городского) __________________ суда от "__"____________ 19__ г.

        Приложение:
        1. Производственная и общественная характеристика.
        2. Выписки из приказов о поощрении.
        3. Грамоты, вымпелы и т.д.

        Ф., и., о. (осужденного)
        или председательствующий собрания
        трудового коллектива
        (руководитель общественной организации)     _____________________
                                                          (подпись)

        "__"___________ 19__ г.

        (Печать)

                                КОММЕНТАРИИ:
                                ------------
        Если осужденный к лишению  свободы  после  отбытия  им  наказания
   примерным  поведением  и  честным  отношением  к  труду  доказал  свое
   исправление, то по ходатайству этого лица или общественных организаций
   суд может снять с него судимость до истечения указанных в статье 57 УК
   РФ сроков.
        В случае  досрочного  освобождения  осужденного от наказания срок
   погашения  судимости  исчисляется  исходя   из   фактически   отбытого
   наказания  с  момента освобождения от отбывания наказания (основного и
   дополнительного).  Если наказание заменено  более  мягким,  фактически
   отбытый  срок  исчисляется по правилам,  предусмотренным статьей 57 УК
   РФ.
        Если лицо,  отбывшее  наказание,  до  истечения  срока  погашения
   судимости вновь  совершит  преступление,  течение  срока,  погашающего
   судимость,   прерывается.   Срок   погашения   судимости   по  первому
   преступлению исчисляется заново после фактического  отбытия  наказания
   (основного  и  дополнительного)  за  последнее  преступление.  В  этих
   случаях лицо считается судимым за оба преступления до истечения  срока
   погашения судимости за наиболее тяжкое из них.
        При отказе суда в снятии судимости повторное ходатайство об  этом
   может  быть  возбуждено  не  ранее чем по истечении одного года со дня
   вынесения постановления об отказе.


                                   Председателю _________________________
                                   областного (краевого), Верховного суда
                                   республики от ________________________
                                                (ф., и., о., наименование

                                   ______________________________________
                                            организации, адрес)

                                   ______________________________________
                                     (процессуальное положение по делу,
                                       осужденный, потерпевший и т.д.)

                                ХОДАТАЙСТВО
            о принесении протеста в порядке надзора на судебные
                      постановления по уголовному делу

        Приговором _______________ районного (городского) суда __________
   области (края, республики) от "__"__________ 19__ г. я, ______________
                                                            (ф., и., о.)

   признан виновным в совершении ________________________________________
                                      (указать какого преступления)

   и осужден по ________________ УК РФ _________________________________.
                 (часть, статья)       (указать содержание резолютивной
                                                 части приговора)

        В кассационном порядке приговор оставлен без изменения  (изменен)
   ___________________________________.
        (указать в какой части)

        С приговором   суда   и   определением   судебной   коллегии   от
   "__"__________ 19__ г.  несогласен ___________________________________
                                        (указать частично или полностью)

   по следующим мотивам: ________________________________________________
                            (указать мотивы и привести доказательства,

   _____________________________________________________________________.
      подтверждающие мнение о неправосудности судебных постановлений)

        В соответствии со ст. 375 УПК РФ,

                                   Прошу:

        истребовать из  районного  (городского)  суда  дело  и   принести
   протест в  порядке  надзора  на  состоявшиеся  судебные  постановления
   ______________________________________________________________________
      (указать: изменить, отменить и производство по делу прекратить,

   _____________________________________________________________________.
          направить дело на новое рассмотрение или новое судебное
                          разбирательство и т.д.)

        Приложение:
        1. Копия приговора.
        2. Копия определения кассационной инстанции.

   "__"__________ 19__ г.                               _________________
                                                            (подпись)

                                КОММЕНТАРИИ:
                                ------------
        Осужденные, оправданные,          законные          представители
   несовершеннолетних, потерпевшие и их представители, гражданские истцы,
   гражданские ответчики и их представители,  адвокаты, имеющие поручения
   на   ведение   дела   в   надзорном   порядке,   вправе  обращаться  к
   соответствующему прокурору;  председателю суда или их  заместителям  с
   ходатайством о принесении протеста в порядке надзора. С ходатайством в
   интересах умерших,  а также лиц, которые в силу беспомощного состояния
   не   могут   защищать   свои   права,  вправе  обращаться  их  близкие
   родственники.  Ходатайство,  поданное лицом,  не имеющим на то  права,
   возвращается ему без рассмотрения.
        В ходатайстве  о  принесении  надзорного  протеста  должны   быть
   указаны:  фамилия,  имя  и отчество заявителя,  его место жительства и
   процессуальное положение по данному делу;  наименование суда,  решение
   которого    обжалуется;    фамилия,   имя   и   отчество   осужденного
   (оправданного);  дата  вынесения  обжалуемого  судебного   решения   и
   содержание  его  резолютивной  части;  доводы заявителя о несогласии с
   принятым  судебным  решением;  содержание   просьбы.   К   ходатайству
   прилагаются копии судебных решений, ответы нижестоящих инстанций, если
   аналогичные ходатайства рассматривались ранее  в  порядке  надзора.  В
   случае  отсутствия  указанных  документов  ссылка на них должна быть в
   тексте ходатайства.  Ходатайство подписывается лицом,  его подавшим. К
   ходатайству,   поданному   представителем,   должна   быть   приложена
   доверенность   или   иной    документ,    удостоверяющий    полномочия
   представителя.    При   несоблюдении   этих   требований   ходатайство
   возвращается подавшему его лицу с указанием причин возврата.
        В вышестоящую инстанцию ходатайство подается после того,  как оно
   было  оставлено  без  удовлетворения   нижестоящим   прокурором,   или
   председателем  нижестоящего  суда,  или  их  заместителями.  В  случае
   несоблюдения   установленного   порядка   подачи    ходатайства    оно
   направляется  прокурору или председателю суда,  правомочным принять по
   нему решение.


                                   Председателю _________________________
                                   областного (краевого), Верховного суда
                                   республики от ________________________
                                                (ф., и., о., наименование

                                   ______________________________________
                                            организации, адрес)

                                   ______________________________________
                                     (процессуальное положение по делу)

                                   ______________________________________
                                     (истец, ответчик, 3-е лицо и т. д.)

                                ХОДАТАЙСТВО
            о принесении протеста в порядке надзора на судебные
                     постановления по гражданскому делу

        В производстве  _____________________ районного (городского) суда
   находилось гражданское дело по иску (заявлению) ______________________
                                                      (ф., и., о. истца)

   ________________ к ___________________ о _____________________________
                     (ф., и., о. ответчика)      (содержание исковых

   __________________________ "___"___________ 19__ г. судом постановлено
      требований (заявления)

   _____________________________________________________________________.
                (изложение существа принятого судом решения)

        В кассационном  порядке  решение  суда  оставлено  без  изменения
   (изменено) __________________________________________________________.
                               (указать, в какой части)

        С решением суда и определением Судебной коллегии  по  гражданским
   делам от "__"__________ 19__ г. я не согласен ________________________
                                                   (указать частично или

   ___________________ по следующим мотивам: ____________________________
         полностью)                               (указать мотивы и

   _____________________________________________________________________.
          привести имеющиеся доказательства, подтверждающие мнение
                 о неправосудности судебных постановлений)

        В соответствии со ст. ст. 320, 321 ГПК РФ,

                                   Прошу:

        проверить законность   и   обоснованность  поставленных  судебных
   решений по указанному гражданскому делу и принести протест  в  порядке
   надзора об их отмене (изменении).

        Приложение:
        1. Копия решения народного суда.
        2. Копия определения кассационной инстанции.
        3. Имеющиеся дополнительные доказательства по делу.

   "__"__________ 19__ г.                               _________________
                                                            (подпись)

                                КОММЕНТАРИИ:
                                ------------
        Вступившие в  законную силу решения,  определения и постановления
   всех судов могут быть пересмотрены  в  порядке  судебного  надзора  по
   протестам должностных лиц, перечисленных в статье 320 ГПК РФ.
        Протесты на  решения,   определения,   постановления   судов   по
   имущественным спорам,  в том числе и о взыскании денежных сумм, вправе
   приносить все должностные лица, перечисленные в ст. 320 ГПК РФ.
        С ходатайством  о  принесении  протеста  в порядке надзора вправе
   обратиться стороны и другие лица,  участвующие в деле,  а  также  иные
   лица,   чьи   права   затрагиваются   или  нарушены  этими  решениями,
   определениями,  постановлениями.  Ходатайства,  поданные  лицами,   не
   имеющими права на обращение с ходатайствами, рассмотрению не подлежат,
   о чем сообщается заявителю.
        Ходатайство о   принесении  протеста  в  порядке  надзора  должно
   содержать:
        1) наименование    должностного    лица,    которому   адресуется
   ходатайство;
        2) наименование лица, подающего ходатайство;
        3) указание  на  решение,  определение,  постановление,   которое
   обжалуется,    суд,    постановивший    это    решение,   определение,
   постановление;
        4) мотивы,   по   которым  лицо,  подавшее  ходатайство,  считает
   судебные постановления незаконными или необоснованными;
        5) указание  на  решение,  принятое  нижестоящим  прокурором  или
   должностным  лицом  нижестоящего  суда,  имеющими  право   привнесения
   протеста.  Соответствующее  сообщение  должностного  лица  должно быть
   приложено к ходатайству.
        Ходатайство не оплачивается государственной пошлиной.
        Ходатайство о принесении протеста в порядке надзора  подается  на
   имя  должностного  лица,  имеющего  право  согласно  ст.  320  ГПК  РФ
   принесения   протеста   на   соответствующее   решение,   определение,
   постановление.
        Подача ходатайства вышестоящему прокурору или  должностному  лицу
   вышестоящего суда допускается при наличии отказа в принесении протеста
   соответственно   нижестоящего   прокурора   или   должностного    лица
   нижестоящего суда.
        Ходатайство, по которому принято решение  вышестоящим  прокурором
   или   должностным  лицом  вышестоящего  суда,  не  может  быть  подано
   соответственно   нижестоящему   прокурору   или   должностному    лицу
   нижестоящего суда.
        Одновременное обращение с аналогичными ходатайствами о принесении
   протеста на решения, определения, постановления, вступившие в законную
   силу, в прокуратуру и суд не допускается.
        При несоблюдении  указанных  требований  ходатайство  в  срок  не
   позднее  10  дней  направляется  соответствующему  должностному  лицу,
   имеющему право принесения протеста, о чем сообщается заявителю.


                                      В ____________ районный (городской)
                                      суд _______________________ области
                                             (края, республики)

                                      от ________________________________
                                            (ф., и., о. лица, подающего
                                                   ходатайство)

                                ХОДАТАЙСТВО
              о восстановлении срока на обжалование приговора
                               (решения) суда

        Приговором (решением)  ______________ районного (городского) суда
   __________________ области (края, республики) от "__"_________ 19__ г.
   по уголовному (гражданскому) делу постановлено: ______________________
                                                      (указать сущность

   _____________________________________________________________________.
                          принятого судом решения)

        С данным  приговором  (решением)  суда  я  не  согласен и намерен
   обжаловать его в кассационном порядке.  Однако в установленный законом
   срок, я не мог подать кассационную жалобу по следующим причинам:
   ______________________________________________________________________
   ______________________________________________________________________
   _____________________________________________________________________.

        В соответствии со ст. 329 УПК РФ (ст. 105 ГПК РФ),

                                   Прошу:

        восстановить мне   срок  на  кассационное  обжалование  приговора
   (решения) суда.

   "__"____________ 19__ г.                            __________________
                                                            (подпись)

                                КОММЕНТАРИИ:
                                ------------
        Лицам, пропустившим   установленный  законом  срок  по  причинам,
   признанным  судом   уважительными,   пропущенный   срок   может   быть
   восстановлен.
        Заявление о восстановлении пропущенного срока подается в  суд,  в
   котором надлежало совершить процессуальное действие, и рассматривается
   в судебном заседании. Лица, участвующие в деле, извещаются о времени и
   месте  заседания,  однако  их  неявка  не  является  препятствием  для
   разрешения поставленного перед судом вопроса.
        Одновременно с  подачей  заявления  о восстановлении срока должно
   быть совершено процессуальное действие (подана  жалоба,  предоставлены
   документы и т.п.), в отношении которого пропущен срок.
        На постановление суда об  отказе  в  восстановлении  пропущенного
   процессуального  срока  может  быть подана частная жалоба или принесен
   протест.


                                     В _____________ районный (городской)
                                     суд ________________________ области
                                            (края, республики)

                                     от _________________________________
                                           (ф., и., о., процессуальное
                                         положение по уголовному делу:

                                     ____________________________________
                                       обвинитель, защитник, подсудимый,
                                              потерпевший и т.д.)

                     ПРЕДЛОЖЕНИЯ ПО СУЩЕСТВУ ОБВИНЕНИЯ

        Полагаю, в   ходе   рассмотрения  уголовного  дела  по  обвинению
   _________________ по  ч.  _______  ст.   __________   УК   РФ,   нашли
   объективное подтверждение:
        1. ______________________________________________________________
                    (указать наличие или отсутствие деяния,

   _____________________________________________________________________.
                в совершении которого обвиняется подсудимый)

        2. ______________________________________________________________
                 (содержит или нет это деяние состав преступления,

   _____________________________________________________________________.
             если содержит, то каким именно уголовным законом)

        3. _____________________________________________________________.
                       (совершил ли это деяние подсудимый)

        4. В данном преступлении виновен ________________________________
   _____________________________________________________________________.
                   (указать, подсудимый или другое лицо)

        5. За  совершенное преступление подсудимый подлежит (не подлежит)
   наказанию, поскольку ________________________________________________.
                                (привести мотивы такого решения)

   "__"__________ 19__ г.                              __________________
                                                            (подпись)

                                КОММЕНТАРИИ:
                                ------------
        В соответствии со ст. 298 УПК РФ по окончании судебных прений, но
   до  удаления  суда  в  совещательную  комнату,  обвинитель,  защитник,
   подсудимый,   а  также  потерпевший,  гражданский  истец,  гражданский
   ответчик или их представители вправе предоставить  суду  в  письменном
   виде предлагаемую ими формулировку решения по вопросам, указанным в п.
   п.  1-5 ст.  303 УПК РФ.  Предлагаемая формулировка не имеет для  суда
   обязательной силы.


                                     В _____________ районный (городской)
                                     суд ________________________ области
                                            (края, республики)

                                     от _________________________________
                                           (наименование общественной

                                     ____________________________________
                                       организации, ф., и., о., адрес)

                               ПОРУЧИТЕЛЬСТВО

        ____________________________________________________  рассмотрело
         (наименование общественной организации, ф., и., о.)

   предложение суда (заявление подсудимого __________________________)  о
                                                    (ф., и., о.)

   поручительстве и дает свое согласие на это.
        В случае возложения на __________________________________________
                                (наименование общественной организации)

   обязуемся установить контроль за поведением подсудимого ______________
                                                            (ф., и., о.)

   и обеспечивать его явку по всем вызовам суда.

        Руководитель
        общественной организации    _____________________________________
                                                 (подпись)

        "__"________ 19__ г.

        М.П.

                                КОММЕНТАРИИ:
                                ------------
        При наличии  достаточных  оснований  полагать,   что   обвиняемый
   скроется   от  дознания,  предварительного  следствия  или  суда,  или
   воспрепятствует установлению истины  по  уголовному  делу,  или  будет
   заниматься   преступной   деятельностью,   а   также  для  обеспечения
   исполнения  приговора  лицо,   производящее   дознание,   следователь,
   прокурор  и  суд  вправе  применить  в  отношении  обвиняемого одну из
   следующих мер пресечения:  подписку о невыезде,  личное поручительство
   или поручительство общественных организаций, заключение под стражу.
        Поручительство общественной    организации    состоит    в   даче
   письменного обязательства в том, что общественная организация ручается
   за  надлежащее  поведение  и  явку  подозреваемого  или обвиняемого по
   вызовам лица,  производящего дознание,  следователя, прокурора и суда.
   Общественная   организация,   дающая   поручительство,   должна   быть
   поставлена в известность о сущности дела,  по которому избрана  данная
   мера пресечения (ст. 95 УПК РФ).


                                       В ____________ областной (краевой)
                                       суд, Верховный суд _______________
                                       республики от ____________________
                                                      (ф., и., о., адрес)

                            КАССАЦИОННАЯ ЖАЛОБА
                    на решение суда по гражданскому делу

        ___________ 19__  г.  ________________ районным (городским) судом
   рассмотрен мой иск к ________________________ (иск ___________________
                         (ф., и., о. ответчика)       (ф., и., о. истца)

   ко мне) о ___________________________________________________________.
                           (содержание исковых требований)

        Решением суда ___________________________________________________
                           (изложить существо постановленного судом

   _____________________________________________________________________.
                            обжалуемого решения)

        Я не согласен с решением по следующим причинам: _________________
                                                             (указать:

   _____________________________________________________________________.
        какие, по мнению заявителя, допущены судом нарушения закона)

        В соответствии со ст. ст. 282, 283, 286 ГПК РФ,

                                   Прошу:

        решение _____________ районного  суда  от  ____________  19__  г.
   отменить (изменить), передав дело на новое рассмотрение ______________
   _____________________________________________________________________.
      (указать, в тот же суд или в другой суд или по первой инстанции)

        Приложение:
        1. Имеющиеся дополнительные доказательства по делу.
        2. Марка (квитанция) госпошлины.
        3. Копии кассационной жалобы.

   "__"___________ 19__ г.                               ________________
                                                            (подпись)

                                КОММЕНТАРИИ:
                                ------------
        В соответствии  со ст.  283 ГПК РФ кассационные жалобы приносятся
   через суд, вынесший решение.
        Кассационные жалобы на решения судов оплачиваются государственной
   пошлиной в размере 50%  ставки,  подлежащей уплате при подаче искового
   заявления   (заявления   по   делам   особого   производства),   а  по
   имущественным спорам - 50%  ставки, исчисляемой исходя из оспариваемой
   суммы.
        Государственная пошлина не взыскивается при  подаче  кассационной
   жалобы  на  решения  суда  по искам,  освобожденным от уплаты судебных
   расходов в случаях, предусмотренных ч. ч. 1 и 2 ст. 80 ГПК РФ.
        Кассационная жалоба может быть подана в течение десяти дней после
   вынесения судом решения в окончательной  форме.  Жалоба,  поданная  по
   истечении   указанного   срока,   оставляется   без   рассмотрения   и
   возвращается лицу, подавшему жалобу.
        Кассационная жалоба предоставляется в суд с копиями по числу лиц,
   участвующих в деле.
        В необходимых  случаях  судья или председатель суда могут обязать
   лицо,  подающее кассационную жалобу,  представить копии приложенных  к
   кассационной жалобе письменных материалов по числу лиц,  участвующих в
   деле.


                                      В _____________ областной (краевой)
                                      суд, Верховный суд ________________
                                      республики от осужденного _________
                                      ___________________________________
                                                   (ф.,и.,о.)

                            КАССАЦИОННАЯ ЖАЛОБА
                              на приговор суда

        Приговором _______________________  районного  (городского)  суда
   области (края, республики) от "__"_______ 19__ г. я признан виновным в
   совершении _______________________________ и осужден по ч. ___ ст. ___
               (указать какого преступления)

   УК РФ _______________________________________________________________.
                (указать меру наказания, определенную судом)

        С приговором суда не согласен ___________________________________
                                        (указать частично или полностью)

   по следующим мотивам _________________________________________________
                     (указать мотивы и привести имеющиеся доказательства,

   _____________________________________________________________________.
       подтверждающие мнение осужденного, что приговор неправосуден)

        В соответствии с п. 1 ст. 326 УПК РФ,

                                   Прошу:

        коллегию по уголовным делам ______________  областного,  краевого
   суда, Верховного суда ______________ республики приговор _____________
   районного (городского) суда __________________________________________
                                     (указать: изменить, отменить

   ______________________________________________________________________
        или производство по делу прекратить, направить дело на новое

   _____________________________________________________________________.
              расследование или иное судебное разбирательство)

   "__"__________ 19__ г.                            ____________________
                                                          (подпись)

                                КОММЕНТАРИИ:
                                ------------
        Не вступившие  в  законную  силу  приговоры  судов   могут   быть
   обжалованы  в  кассационном  порядке  - соответственно в Верховный суд
   республики,  краевой, областной, городской суд, суд автономной области
   или суд автономного округа.
        Жалобы на приговор суда первой  инстанции  могут  быть  поданы  в
   течение  семи  суток  со  дня провозглашения приговора,  а осужденным,
   содержащимся под стражей,  - в тот же срок со дня  вручения  им  копии
   приговора.
        Жалоба, поданная с пропуском срока,  возвращается лицу, подавшему
   жалобу.
        Дополнительные кассационные жалобы и письменные возражения на них
   могут  быть  поданы  в  кассационную  инстанцию до начала рассмотрения
   дела.
        Осужденный, оправданный,  их  защитники и законные представители,
   потерпевший,   гражданский   истец,   гражданский   ответчик   и    их
   представители  вправе  ознакомиться в суде с производством по делу и с
   поступившими жалобами.
        Подача кассационной    жалобы    на   приговор   приостанавливает
   приведение приговора в исполнение.
        Лица, подавшие  кассационные  жалобы,  должны быть извещены о дне
   рассмотрения дела в кассационном порядке в Верховном суде  республики,
   краевом,  областном,  городском  суде,  суде автономной области и суде
   автономного округа.
        Неявка указанных  лиц,  извещенных  о  дне рассмотрения дела,  не
   препятствует его рассмотрению.
        В подтверждение  или опровержение доводов,  приведенных в жалобе,
   участники судебного разбирательства вправе предоставить в кассационную
   инстанцию дополнительные материалы как до, так и во время рассмотрения
   дела, но до дачи заключения прокурором.


                                  В ________________ районный (городской)
                                  суд ___________________________ области
                                           (края, республики)

                                  от ____________________________________
                                          (наименование органа опеки и

                                  _______________________________________
                                  попечительства или ф., и., о. опекуна)

                                 ЗАЯВЛЕНИЕ
                    о признании гражданина дееспособным

        Решением ____________ районного (городского) суда _______________
   области от "__"_____________ 19__ г. гр. _____________________________
   вследствие душевной болезни (слабоумия), был признан недееспособным. В
   соответствии с решением суда над ним установлена опека.
        В настоящее время гр. ___________________________________________
                                         (фамилия и инициалы)

   ______________________________________________________________________
           (указать состояние здоровья, привести доказательства)

   и может понимать значение своих действий и руководить ими.
        В соответствии со ст. 21 ГК РФ, ст. 263 ГПК РФ

                                   Прошу:

        1. Признать гр. ___________________________________ дееспособным.
                         (ф., и., о., год и место рождения)

        2. В   порядке   подготовки   дела  к  судебному  разбирательству
   запросить выписку из истории болезни гр. ___________________________.
                                                   (ф., и., о.)

        Приложение:
        1. Копия решения суда о признании гражданина недееспособным.
        2. Документы,  свидетельствующие о выздоровлении или значительном
   улучшении здоровья гражданина, признанного недееспособным (медицинские
   заключения, справки о состоянии здоровья, выписки из истории болезни).

   "__"___________ 19__ г.                             __________________
                                                            (подпись)


                                     В _____________ районный (городской)
                                     суд ________________________ области
                                            (края, республики)

                                     от _________________________________
                                          (ф., и., о. и адрес заявителя)

                                 ЗАЯВЛЕНИЕ
                   о предоставлении свидания с осужденным

        В соответствии со ст.  360 УПК РФ прошу разрешить мне свидание  с
   _____________________________________________________________________,
        (указать ф., и., о. осужденного и его родственное отношение
                                к заявителю)

   который осужден приговором суда от ____________ 19__ г. и содержится в
   следственном изоляторе.

   "__"__________ 19__ г.                              __________________
                                                           (подпись)

                                КОММЕНТАРИИ:
                                ------------
        Согласно ст. 360 УПК РФ до обращения приговора к исполнению судья
   или  председатель  суда  обязан  предоставить  близким   родственникам
   осужденного,  содержащегося  под стражей,  по их просьбе,  возможность
   свидания с ним.
        Согласно ст.  34  УПК  РФ  к  близким  родственникам  осужденного
   относятся его родители, дети, усыновители, усыновленные, родные братья
   и сестры, дед, бабка, внуки, а также супруг.


                                               Прокурору _________ района
                                               (города), области
                                               от _______________________
                                                (процессуальное положение

                                               __________________________
                                                   по уголовному делу:

                                               __________________________
                                                 осужденный, потерпевший
                                                         и т.д.)

                                               __________________________
                                                   (ф., и., о., адрес)

                                 ЗАЯВЛЕНИЕ
     о пересмотре уголовного дела по вновь открывшимся обстоятельствам

        В производстве  _____________________ районного (городского) суда
   находилось уголовное дело по обвинению _______________________________
                                                   (ф., и., о.)

   в совершении преступления, предусмотренного ст. ______ УК РФ.
        "__"______ 19__ г. состоялось судебное разбирательство уголовного
   дела и по результатам суд вынес ______________________________________
                                             (указать: приговор,

   _____________________________________________________________________.
           определение, постановление и его основное содержание)

        При рассмотрении данного уголовного дела суду не был известен ряд
   обстоятельств: _________________________________, которые сами по себе
                        (указать их сущность)

   или вместе   с   обстоятельствами,   ранее   установленными  по  делу,
   доказывают: __________________________________________________________
                    (указать: невиновность осужденного или совершение

   ______________________________________________________________________
       им менее тяжкого или более тяжкого преступления (нежели то, за

   ______________________________________________________________________
     которое он осужден, а равно доказывают виновность оправданного им

   _____________________________________________________________________.
              лица, в отношении которого дело было прекращено)

        В соответствии со ст. ст. 386, 387 УПК РФ,

                                   Прошу:

        1. Возбудить производство по вновь открывшимся обстоятельствам по
   уголовному делу, провести расследование и по результатам направить его
   в установленном порядке в суд.
        2. Вызвать свидетелей: _________________________________________.
                                        (ф., и., о., адрес)

        3. Провести следственные действия ______________________________.

        Приложение:
        1. Имеющиеся письменные доказательства.

   "__"__________ 19__ г.                               _________________
                                                            (подпись)

                                КОММЕНТАРИИ:
                                ------------
        Возбуждение производства по  вновь  открывшимся  обстоятельствам.
   Вступившие в законную силу приговор,  определение и постановление суда
   могут быть отменены по вновь  открывшимся  обстоятельствам.  Заявления
   граждан,  сообщения предприятий, учреждений, организаций и должностных
   лиц о вновь открывшихся обстоятельствах направляются прокурору.
        Основаниями для    возобновления   уголовного   дела   по   вновь
   открывшимся обстоятельствам в соответствии со ст. 384 УПК РФ являются:
        1) установленная  вступившим  в  законную  силу  приговором  суда
   заведомая ложность показаний  свидетеля  или  заключения  эксперта,  а
   равно подложность вещественных доказательств протоколов следственных и
   судебных действий и иных документов,  или заведомая ложность перевода,
   повлекшие  за  собой  постановление  необоснованного  или  незаконного
   приговора;
        2) установленные  вступившим  в  законную  силу  приговором  суда
   преступные злоупотребления  судей,  допущенные  ими  при  рассмотрении
   данного дела;
        3) установленные  вступившим  в  законную  силу  приговором  суда
   преступные  злоупотребления лиц,  производивших расследование по делу,
   повлекшие постановление необоснованного и  незаконного  приговора  или
   определения суда о прекращении дела;
        4) иные  обстоятельства,  неизвестные  суду   при   постановлении
   приговора   или  определения,  которые  сами  по  себе  или  вместе  с
   обстоятельствами,  ранее   установленными,   доказывают   невиновность
   осужденного   или  совершение  им  менее  тяжкого  или  более  тяжкого
   преступления,  нежели то,  за которое он осужден,  а равно  доказывают
   виновность  оправданного  или  лица,  в  отношении  которого дело было
   прекращено.


                                      В ____________ районный (городской)
                                      суд _______________________ области
                                            (края, республики)

                                      ЗАЯВИТЕЛЬ: ________________________
                                                    (ф., и., о., адрес)

                                 ЗАЯВЛЕНИЕ
             о пересмотре решения по гражданскому делу по вновь
                        открывшимся обстоятельствам

        В производстве ___________________  районного  (городского)  суда
   находилось гражданское дело по иску (заявлению) ______________________
                                                     (ф., и., о. истца)

   к ____________________________ о ____________________________________.
         (ф., и., о. ответчика)              (предмет спора)

        Решением суда от "__"__________ 19__ г. постановлено ____________
   _____________________________________________________________________.
                     (сущность принятого судом решения)

        Считаю, что  решение  подлежит  пересмотру  по  вновь открывшимся
   обстоятельствам: _____________________________________________________
                             (указать, в чем они заключаются,

   _____________________________________________________________________.
                     в соответствии со ст. 333 ГПК РФ)

        Руководствуясь ст. 334 ГПК РФ,

                                   Прошу:

        пересмотреть решение _______________ районного (городского)  суда
    от "__"_________ 19__ г. по вновь открывшимся обстоятельствам.
        Вызвать свидетелей _____________________________________________.
                                         (ф., и., о., адрес)

        Приложение:
        1. Имеющиеся письменные доказательства.
        2. Копии заявления по числу лиц, участвовавших в деле.

   "__"__________ 19__ г.                               _________________
                                                            (подпись)

                                КОММЕНТАРИИ:
                                ------------
        Решения, определения и постановления, вступившие в законную силу,
   могут быть пересмотрены по вновь открывшимся обстоятельствам.
        Основаниями для  пересмотра решений,  определений и постановлений
   по вновь открывшимся обстоятельствам являются:
        1) существенные  для  дела  обстоятельства,  которые не были и не
   могли быть известны заявителю;
        2) установленные  вступившим  в  законную  силу  приговором  суда
   заведомо  ложные  показания  свидетеля,  заведомо  ложное   заключение
   эксперта,  заведомо неправильный перевод, подложность документов, либо
   вещественных   доказательств,   повлекших   за   собой   постановление
   незаконного или необоснованного решения;
        3) установленные  вступивших  в  законную  силу  приговором  суда
   преступление  действия  судей,  совершенные  при  рассмотрении данного
   дела;
        4) отмена решения, приговора, определения или постановления суда,
   либо постановления иного органа,  послужившего основанием к  вынесению
   данного решения, определения или постановления.
        Вступившее в законную  силу  решение  пересматривается  по  вновь
   открывшимся  обстоятельствам  определений и постановлений кассационной
   или  надзорной  инстанции,  которыми  изменено  решение  суда   первой
   инстанции   или   постановлено   новое  решение,  производится  судом,
   изменившим решение или вынесшим новое решение.
        Подача заявления. Заявление о пересмотре решения, определения или
   постановления по вновь открывшимся  обстоятельствам  подается  лицами,
   участвующими   в   деле,  или  прокурором  в  суд,  вынесший  решение,
   определение или постановление.  Лицами,  участвующими  в  деле,  такое
   заявление может быть подано в течение трех месяцев со дня установления
   обстоятельств, служащих основанием для пересмотра.
        Установленный срок,  в течение которого лица, участвующие в деле,
   вправе подать заявление о пересмотре решения  (определения)  по  вновь
   открывшимся  обстоятельствам,  может быть восстановлен судом,  если он
   пропущен по уважительным причинам.


                                      В ____________ районный (городской)
                                      суд _______________________ области
                                            (края, республики)

                                      от ________________________________
                                            (ф., и., о., наименование

                                      ___________________________________
                                              организации, адрес)

                                 ЗАЯВЛЕНИЕ
                                  о залоге

        В производстве ________________  суда  находится  уголовное  дело
   ____________ по обвинению _________________________ по ст. ____ УК РФ.
                                   (ф., и., о.)

        На основании ст.  99 УПК РФ прошу суд обсудить мою (нашу) просьбу
   и вынести определение об избрании в отношении ________________________
                                                 (ф., и., о. подсудимого)

   меры пресечения в виде залога _______________________________________.
                                    (указать сумму денег или ценности)

        Мне (нам) известны  сущность  дела,  по  которому  будет  избрана
   данная   мера   пресечения,   а  также  то,  что  в  случае  уклонения
   _____________________________ от явки по вызовам суда, внесенный залог
      (ф., и., о. подсудимого)

   обращается в доход государства.

        Руководитель организации
        (или лицо, вносящее залог)              _________________________
                                                        (подпись)

        "__"_________ 19__ г.

        (Печать)

                                КОММЕНТАРИИ:
                                ------------
        Залог состоит  в  деньгах или ценностях,  вносимых в депозит суда
   обвиняемым,  подозреваемым,  либо  другим  лицом  или  организацией  в
   обеспечение   явки   обвиняемого,   подозреваемого  по  вызовам  лица,
   производящего  дознание,  следователя,  прокурора,  суда.  О  принятии
   залога составляется протокол, копия которого вручается залогодателю.
        Сумма залога  определяется   органом,   избравшим   данную   меру
   пресечения, в соответствии с обстоятельствами дела.
        При внесении  залога  залогодатель  должен   быть   поставлен   в
   известность   о   сущности  дела,  по  которому  избрана  данная  мера
   пресечения.
        В случае уклонения обвиняемого, подозреваемого от явки по вызовам
   лица,  производящего дознание, следователя, прокурора, суда, внесенный
   залог  обращается в доход государства определением суда,  вынесенным в
   порядке, предусмотренным ст. 99 УПК.


                                      В ____________ районный (городской)
                                      суд _______________________ области
                                            (края, республики)

                                      от ________________________________
                                            (ф., и., о. обвиняемого,

                                      ___________________________________
                                           подозреваемого, защитника)

                                   ЖАЛОБА
                           на неправомерный арест

        Постановлением следователя _________________ ОВД (прокуратуры) от
                                      (ф., и., о.)

   "__"__________ 19__   г.,  я  подвернут  аресту  по  уголовному  делу,
   возбужденному по ст. ______ УК РФ.
        Постановление о  моем  аресте считаю вынесено с нарушением закона
   моих прав и интересов ________________________________________________
                                (привести имеющиеся доказательства,

   _____________________________________________________________________.
                   подтверждающие неправомерность ареста)

        В соответствии со ст. 11 УПК РФ,

                              Прошу (Требую):

        отменить (изменить) в  отношении  меня  меру  пресечения  в  виде
   ареста.

   "__"_________ 19__ г.                             ____________________
                                                          (подпись)

                                КОММЕНТАРИИ:
                                ------------
        В мае  1992  года  Верховный  Совет  РФ  принял закон "О внесении
   изменений и дополнений в Уголовно-процессуальный кодекс РФ",  согласно
   которому,  гражданин  имеет  право  на судебную проверку примененной в
   отношении него меры пресечения вы виде ареста.
        Суд обязан  в 3-дневный срок после поступления жалобы рассмотреть
   ее в присутствии гражданина.
        Обжалование постановления суда по жалобе не допускается.


                                     В _____________ районный (городской)
                                     суд ________________________ области
                                            (края, республики)

                                     от _________________________________
                                             (фамилия, имя, отчество)

                                     ____________________________________
                                                     (адрес)

                                   ЖАЛОБА
                        в порядке частного обвинения

        _________________________________________________________________
           (указать: когда, кем и где совершено противоправное деяние

   ______________________________________________________________________
        в отношении потерпевшего, подпадающего под признаки состава

   ______________________________________________________________________
    преступления, предусмотренного ст. 112 УК РФ (умышленное причинение

   ______________________________________________________________________
     легких телесных повреждений, нанесение побоев), ч. 1 ст. 130 УК РФ

   _____________________________________________________________________.
    (клевету без отягчающих обстоятельств), ст. 131 УК РФ (оскорбление)

        Изложенное подтверждается следующим: ____________________________
                                               (указать доказательства,

   _____________________________________________________________________.
                    подтверждающие жалобу потерпевшего)

        Примирение между нами не состоялось ____________________________.
                                                 (указать причины)

        В соответствии со ст. 27 УПК РФ,

                                   Прошу:

        1. Возбудить   уголовное   дело   и    привлечь    к    уголовной
   ответственности ____________________________,  проживающего по адресу:
                           (ф., и., о.)

   ______________________________________________________________________
   по ч. ________ ст. _______ УК РФ за ________________________________.
        2. Вызвать свидетелей ___________________________________________
   _____________________________________________________________________.
                      (фамилия, имя, отчество, адрес)

        Приложение:
        1. Копия  жалобы  (по  числу  лиц,  в  отношении которых ставится
   вопрос о возбуждении уголовного дела.
        2. Имеющиеся   письменные   документы  и  иные  доказательства  в
   подтверждение жалобы.

   "__"___________ 19__ г.                              _________________
                                                            (подпись)

                                КОММЕНТАРИИ:
                                ------------
        Основания для возбуждения дел частного обвинения.  В соответствии
   со ст.  27 УПК РФ дела о преступлениях,  предусмотренных ст.  ст. 112,
   130 ч.  1 и 131 Уголовного кодекса РФ,  возбуждаются не иначе  как  по
   жалобе  потерпевшего  и подлежат прекращению в случае примирения его с
   обвиняемым.  Примирение  допускается  только  до   удаления   суда   в
   совещательную комнату для постановления приговора.
        В исключительных случаях,  если дело в  каком-либо  преступлении,
   предусмотренном ст.  ст.  112,  130 ч.  1,  131 Уголовного кодекса РФ,
   имеет особое общественное значение или если потерпевший по этому  делу
   в силу беспомощного состояния,  зависимости от обвиняемого или по иным
   причинам не в состоянии  защищать  свои  права  и  законные  интересы,
   прокурор   вправе   возбудить  такое  дело  и  при  отсутствии  жалобы
   потерпевшего.  Дело,   возбужденное   прокурором,   направляется   для
   производства   дознания   или   предварительного  следствия,  а  после
   окончания расследования рассматривается судом в общем  порядке.  Такое
   дело прекращению за примирением потерпевшего с обвиняемым не подлежит.


                                           ______________________________
                                                 (название суда)

                                           межмуниципальный (районный)
                                           суд г. _______________________
                                           Заявитель: ___________________
                                                           (Ф.И.О.)

                                           Адрес: _______________________

                                           Орган, действия которого
                                           обжалуются:
                                           ______________________________
                                               (орган внутренних дел,
                                           отказавший в выдаче лицензии)

                                   ЖАЛОБА
              на отказ органа внутренних дел в выдаче лицензии
               на частную детективную (охранную) деятельность

         _______________ 199__ г. я обратился в _________________________
                                                 (орган внутренних дел)

    с заявлением  о  выдаче  лицензии  на  частную детективную (охранную)
    деятельность ________________________________________________________
                     (указать мотивы создания частного детективного

    ____________________________________________________________________.
                          (охранного) предприятия)

         Для получения  лицензии  был   предоставлены   все   необходимые
    сведения, в    том   числе   о   характере   детективной   (охранной)
    деятельности, видах услуг, а также учредительные документы.
         Решением от __________ 199_ г. отдел (управление) внутренних дел
    отказал в выдаче лицензии по мотивам _______________________________.
         Считаю, что  отказ  в  выдаче лицензии на детективную (охранную)
    деятельность не соответствует закону ________________________________
                                             (привести доказательства

    ____________________________________________________________________.
               неправомерности решения органа внутренних дел)

         В соответствии  со  ст.  ст.  6,  8-10  Закона  РФ  "О   частной
    детективной и  охранной  деятельности  в  Российской Федерации" от 11
    марта 1992 г.,

                                   Прошу:

         Признать отказ ______________________ отдела (управления) органа
    внутренних дел о выдаче лицензии не соответствующим закону.

         Приложения:
         1. Копия жалобы.
         2. Копия решения об отказе в выдаче лицензии.
         3. Имеющиеся доказательства по жалобе.
         4. Марка (квитанция) об уплате госпошлины.

    "___"____________ 199_ г.                              ______________
                                                             (Подпись)


                                      Приложение к заявлению об уточнению
                                      исковых требований от __________ г.

                            РАСЧЕТ ЗАДОЛЖЕННОСТИ
                     ______________________________________
                         (наименование организации)

                     ______________________________________
                         (наименование организации)

                 ПО СОСТОЯНИЮ НА "__"____________ 199_ ГОДА

    СЧЕТ-ФАКТУРА Nо. ____
    ВАГОН Nо. ___________
    --------------------------------------------------------------------------
    NО.                       ¦  1.                    ¦2.
    --------------------------+------------------------+----------------------
    ТОВАР                     ¦  Огурцы маринованные   ¦Сок персиковый
                              ¦                        ¦
    КОЛИЧЕСТВО                ¦  13056                 ¦3056
                              ¦                        ¦
    ЦЕНА ЗА ЕДИН.             ¦  7128 р.               ¦8350 р.
                              ¦                        ¦
    ОТПРАВЛЕНО ВСЕГО НА СУММУ ¦  93063168 р.           ¦25517600 р.
                              ¦                        ¦
    БОЙ, БРАК, НЕДОСТАЧА      ¦  84 (бой ) * 7128 р. = ¦42 (бой) * 8350 =
                              ¦  598752 р.             ¦350700 р.
                              ¦                        ¦
    КОЛИЧЕСТВО ПРИНЯТОГО ТОВАР¦  13056 - 84 = 12972    ¦3056 - 42 = 3014
                              ¦                        ¦
    ПРИНЯТО ВСЕГО НА СУММУ    ¦  12972 * 7128 р. =     ¦3014 * 8350 р. =
                              ¦  92464416 р.           ¦25166900 р.
                              ¦                        ¦
    ОСНОВАНИЕ, ДАТА           ¦  2 сентября 1995 г.    ¦2 сентября 1995 г.
                              ¦  (коммерческий акт     ¦(коммерческий акт
                              ¦  от 2 сентября 1995 г.)¦от 2 сентября 1995 г.)
    --------------------------------------------------------------------------

         ВСЕГО принято товара 2 сентября 1995 года на сумму 92464416 р. +
    25166900 р. = 117631316 р.

         Расчет пени  по  вагону  за период с 22 сентября 1995 года по 30
    апреля 1996 года:
         Всего дней - 222 дней
         Пени за один день из расчета  0,5  %  от  просроченной  суммы  -
    117631316 р * 0,5 % = 588156 руб.
         Сумма пени за 222 дней - 588156 р. * 222 дн. = 130570632 р.
         Сумма задолженности по платежам - 117631316 р .
         Общая сумма долга по вагону - 130570632 (пеня) р.  + 117631316 р
    = 248201948 руб.

    ВАГОН Nо. ________________

    --------------------------------------------------------------------------
    Nо.                        ¦1.                         ¦2.
    ---------------------------+---------------------------+------------------
    ТОВАР                      ¦Сок вишневый               ¦Сок абрикосовый
                               ¦                           ¦
    КОЛИЧЕСТВО                 ¦4700                       ¦4408
                               ¦                           ¦
    ЦЕНА ЗА ЕДИН.              ¦8900 р.                    ¦8900 р.
                               ¦                           ¦
    ОТПРАВЛЕНО ВСЕГО НА СУММУ  ¦41830000 р.                ¦39231200 р.
                               ¦                           ¦
    БОЙ, БРАК, НЕДОСТАЧА.      ¦(40 (брак) + 80 (недост.) +¦(27 (брак) +
                               ¦96 (бой)) * 8900 р.        ¦68 (недост.) +
                               ¦= 1922400 р.               ¦17 (бой)) * 8900
                               ¦                           ¦= 996800 р.
                               ¦                           ¦
    КОЛИЧЕСТВО ПРИНЯТОГО ТОВАРА¦4700 - (40 + 80 + 96)=     ¦4408 - (27 + 68 +
                               ¦4484                       ¦17) = 4296
                               ¦                           ¦
    ПРИНЯТО ВСЕГО НА СУММУ     ¦41830000 р. - 1922400 р. = ¦39231200 р. -
                               ¦39907600 р.                ¦996800 р. =
                               ¦                           ¦38234400 р.
                               ¦                           ¦
    ОСНОВАНИЕ, ДАТА            ¦Прибытие товара на склад   ¦Прибытие товара
                               ¦18 августа 1995 г.         ¦на склад 18 августа
                               ¦(сог. акту)                ¦1995 г. (сог.акту)
                               ¦Оплата должна производиться¦Оплата должна
                               ¦7 сентября 1995 г.         ¦производиться
                               ¦                           ¦7 сентября 1995 г.
    --------------------------------------------------------------------------

         Всего принято товара 18 августа 1995 года на сумму 39907600 р. +
    38234400 р. = 78142000 р.
         Расчет пени по вагону за период с 7 сентября  1995  года  по  30
    апреля 1996 года:
         Всего дней - 238 дней
         Пени за  один  день  из  расчета  0,5%  от  просроченной суммы -
    78142000 р. * 0,5% = 390710 руб.
         Сумма пени за 238 дней  - 390710 р. * 238 дн. = 92988980 р.
         Сумма задолженности по платежам -  78142000  р.
         Общая сумма долга по вагону - 78142000 р. + 92988980 (пеня) р. =
    171130980 руб.

    ВАГОН Nо. ________________

    ---------------------------------------------------------------------
    Nо.                       ¦ 1.
    --------------------------+------------------------------------------
    ТОВАР                     ¦ Зеленый горошек
                              ¦
    КОЛИЧЕСТВО                ¦ 52416
                              ¦
    ЦЕНА ЗА ЕДИНИЦУ ТОВАРА    ¦ 3240 р.
                              ¦
    ОТПРАВЛЕНО ВСЕГО НА СУММУ ¦ 169827840 р.
                              ¦
    БОЙ, БРАК, НЕДОСТАЧА      ¦ (216 (недост.) + 240 (бой)) *
                              ¦ 3240 р. = 1477440 р.
                              ¦
    КОЛ-ВО ПРИНЯТОГО ТОВАРА   ¦ 52416 - (216 + 240)= 51960
                              ¦
    ПРИНЯТО ВСЕГО НА СУММУ    ¦ 51960 * 3240 р. = 168350400 р.
                              ¦
    ОСНОВАНИЕ, ДАТА           ¦ Ком. акт от 15 сентября 1995 г.
                              ¦ Оплата должна быть произведена
                              ¦ не позднее 5 октября 1995 г.
    ---------------------------------------------------------------------

         Всего принято  товара  на  15  сентября  1995  года   на   сумму
    168350400 р.

         Расчет пени  по  вагону  за  период  с 5 октября 1995 года по 30
    апреля 1996 года:
         Всего дней - 209 дня
         Пени за один день  из  расчета  0,5%  от  просроченной  суммы  -
    168350400 р. * 0,5% = 841752 руб.
         Сумма пени за 209 дн. - 841752 р. * 209 дн. = 175926168 р.
         Сумма задолженности по платежам - 168350400 р.
         Общая сумма долга по вагону = 168350400 р. + 175926168 (пеня) р.
    = 344276568 руб.

    СЧЕТ-ФАКТУРА Nо. _______
    ВАГОН Nо. ______________

    -------------------------------------------------------------------------------------------------------
    Nо.             ¦1.              ¦2.              ¦3.              ¦4.              ¦5.
    ----------------+----------------+----------------+----------------+----------------+------------------
    ТОВАР           ¦Сок абрикосовый ¦Огурцы консерв. ¦Огурцы консерв. ¦Томаты конс.    ¦Томаты
                    ¦                ¦целые           ¦резан.          ¦с зеленью       ¦неочищ. в
                    ¦                ¦                ¦                ¦                ¦том. соке
                    ¦                ¦                ¦                ¦                ¦
    КОЛИЧЕСТВО      ¦672             ¦2004            ¦1092            ¦5550            ¦4330
                    ¦                ¦                ¦                ¦                ¦
    ЦЕНА ЗА         ¦8900 р.         ¦9700 р.         ¦9500 р.         ¦6479 р.         ¦6300 р.
    ЕДИН.           ¦                ¦                ¦                ¦                ¦
                    ¦                ¦                ¦                ¦                ¦
    ОТПРАВЛЕНО      ¦5980800 р.      ¦19438800 р.     ¦10374000 р.     ¦35958450 р.     ¦27279000 р.
    ВСЕГО НА СУММУ  ¦                ¦                ¦                ¦                ¦
                    ¦                ¦                ¦                ¦                ¦
    БОЙ, БРАК,      ¦15 (бой) * 8900 ¦24 (бой) * 9700 ¦3 (бой) * 9500 =¦83 (бой) * 6479 ¦52 (бой) * 6300 р.
    НЕДОСТАЧА.      ¦= 133500 р.     ¦= 232800 р.     ¦28500 р.        ¦= 537757 р.     ¦= 327600 р.
                    ¦                ¦                ¦                ¦                ¦
    КОЛ-ВО ПРИНЯТОГО¦672 - 15 = 657  ¦2004 - 24 = 1980¦1092 - 3 = 1089 ¦5550 - 83 = 5467¦4330 - 52 = 4278
    ТОВАРА          ¦                ¦                ¦                ¦                ¦
                    ¦                ¦                ¦                ¦                ¦
    СУММА ПРИНЯТОГО ¦657 * 8900 р. = ¦1980 * 9700 р. =¦1089 * 9500 р = ¦467 * 6479 р. = ¦4278 * 6300 р =
    ТОВАРА          ¦5847300 р.      ¦19206000 р.     ¦10345500 р.     ¦5420693 р.      ¦26951400 р.
                    ¦                ¦                ¦                ¦                ¦
    ОСНОВАНИЕ,      ¦Акт от 28       ¦Акт от 28       ¦Оплата должна   ¦Акт от 28       ¦Акт от 28
    ДАТА            ¦сентября 1995 г.¦сентября 1995 г.¦быть произведена¦сентября 1995 г.¦сентября 1995 г.
                    ¦                ¦                ¦до 18 октября   ¦                ¦
                    ¦                ¦                ¦1995 г.         ¦                ¦
    -------------------------------------------------------------------------------------------------------

         Всего принято товара на 28 сентября 1995 года на сумму:  5847300
    р. + 19206000 р. + 10345500 р. + 35420693 р. + 26951400 р. = 97770893 р.

         Расчет пени  по  вагону  за  период с 18 октября 1995 года по 30
    апреля 1996 года:
         Всего дней - 197 дней
         Пени за один день  из  расчета  0,5%  от  просроченной  суммы  -
    97770893 р. * 0,5% = 488854 р.
         Сумма пени за 197 дн. - 488854 р. * 197 д. = 96304238 р.
         Сумма задолженности по платежам - 97770893 р .
         Общая сумма долга по вагону - 97770893 р. + 96304238 (пеня) р. =
    194075131 р.

    ВАГОН Nо. ______________

    --------------------------------------------------------------------------
    Nо.       ¦1.                     ¦2.                 ¦3.
    ----------+-----------------------+-------------------+-------------------
    ТОВАР     ¦Томаты                 ¦Огурцы             ¦Зелен. горош.
              ¦неочищ. в              ¦марин. резан.      ¦
              ¦том. соке              ¦                   ¦
              ¦                       ¦                   ¦
    КОЛИЧЕСТВО¦3311                   ¦2284               ¦11280
              ¦                       ¦                   ¦
    ЦЕНА ЗА   ¦6300 р.                ¦ 9700 р.           ¦3240 р.
    ЕДИН.     ¦                       ¦                   ¦
              ¦                       ¦                   ¦
    ОТПРАВЛЕНО¦20859300 р.            ¦ 22154800 р.       ¦36547200 р.
    ВСЕГО НА  ¦                       ¦                   ¦
    СУММУ     ¦                       ¦                   ¦
              ¦                       ¦                   ¦
    БОЙ, БРАК,¦(59 (бой) + 87 (нед.) +¦ 18 (бой) * 9700 р.¦(43 (бой) + 216
    НЕДОСТАЧА ¦23 (бомб)) * 6300 р. = ¦ = 174600 р.       ¦(бомбаж)) * 3240 р.
              ¦1253700 р.             ¦                   ¦= 839160 р.
              ¦                       ¦                   ¦
    КОЛ-ВО    ¦3311 - 199 = 3112      ¦ 2284 - 18 = 2266  ¦11280 - 259 = 11021
    ПРИНЯТОГО ¦                       ¦                   ¦
    ТОВАРА    ¦                       ¦                   ¦
              ¦                       ¦                   ¦
    ВСЕГО     ¦3112 * 6300 р. =       ¦ 2266 * 9700 р. =  ¦11021 * 3240 р.
    ПРИНЯТО   ¦19605600 р.            ¦ 21980200 р.       ¦= 35708040 р.
    НА СУММУ  ¦                       ¦                   ¦(сумма в расчеты
              ¦                       ¦                   ¦не включена)
              ¦                       ¦                   ¦Вся партия горошка
              ¦                       ¦                   ¦забракована
              ¦                       ¦                   ¦
    ОСНОВАНИЕ,¦Акт от 27 сентября     ¦ Акт от 27 сентября¦Акт Nо. 2301 от
    ДАТА      ¦1995 г. Оплата         ¦ 1995 г. Оплата    ¦2 октября 1995 г.
              ¦должна быть            ¦ должна быть       ¦
              ¦произведена до         ¦ произведена до    ¦
              ¦17 октября 1995 г.     ¦ 17 октября 1995 г.¦
              ¦                       ¦                   ¦
    --------------------------------------------------------------------------

         Всего принято  товара на 27 сентября 1995 года на сумму 19605600
    + 21980200= 41585800 р.

         Расчет пени по вагону за период с 17 октября  1995  года  по  30
    апреля 1996 года:
         Всего дней - 198  дней
         Пени за  один  день  из  расчета  0,5%  от  просроченной суммы -
    41585800 * 0,5% = 207929 р.
         Сумма пени за 198 дней - 207929 р. * 198 дн. = 41169942 р.
         Сумма задолженности по платежам - 41585800 р.
         Общая сумма долга по вагону - 41585800 р. + 41169942 (пеня) р. =
    82755742 р.

    СЧЕТ-ФАКТУРА Nо. _______
    ВАГОН Nо. ______________

    ---------------------------------------------------------------------
    Nо.                           ¦ 1.
    ------------------------------+--------------------------------------
    ТОВАР                         ¦ Томат-паста
                                  ¦
    КОЛИЧЕСТВО                    ¦ 49200
                                  ¦
    ЦЕНА ЗА ЕДИНИЦУ               ¦ 5170 р.
                                  ¦
    ОТПРАВЛЕНО ВСЕГО НА СУММУ     ¦ 254364000 р.
                                  ¦
    БОЙ, БРАК, НЕДОСТАЧА          ¦ 15 (бой) + 2376
                                  ¦ (недостача) * 5170 =
                                  ¦ 12361470 р.
                                  ¦
    КОЛ-ВО ПРИНЯТОГО ТОВАРА       ¦ 49200 - 2391 = 46809
                                  ¦
    ВСЕГО ПРИНЯТО ТОВАРА НА СУММУ ¦ 46809 * 5170 р.
                                  ¦ = 242002530 р.
                                  ¦
    ОСНОВАНИЕ, ДАТА               ¦ Акт от 14.10.95
                                  ¦ Оплата должна
                                  ¦ производится с
                                  ¦ 03.11.95 г.
    ---------------------------------------------------------------------

         Всего принято  товара на 14 октября 1995 года на сумму 242002530
    рублей.

         Расчет пени по вагону за период с  3  ноября  1995  года  по  30
    апреля 1996 года:
         Всего дней - 180 дней
         Пени за  один  день  из  расчета  0,5%  от  просроченной суммы -
    242002530 * 0,5% = 1210012 р.
         Сумма пени за 180 дней - 1210012 р. * 180 дн. = 217802160 р.
         Сумма задолженности по платежам - 242002530 р.
         Общая сумма долга по вагону - 217802160 (пеня) р. + 242002530 р.
    = 459804690 руб.

         Итого общий долг _______________________________________________
                                    (наименование организации)

    _________________________________ по состоянию на 30 апреля 1996 года
       (наименование организации)

    включительно составляет:

         ВАГОН Nо.  ____________.  Общая сумма долга по вагону составляет
    248201948 рублей,  в том числе 130570632 рубля -  пеня  за  просрочку
    платежа и 117631316 рублей - сумма долга за поставленный товар.

         ВАГОН Nо.  ____________.  Общая сумма долга по вагону составляет
    171130980 рублей,  в том числе 92988980 рублей -  пеня  за  просрочку
    платежа и 78142000 рублей - сумма долга за поставленный товар.

         ВАГОН Nо.  ____________ (Зеленый горошек).  Общая сумма долга по
    вагону составляет 344276568 рублей,  в том числе 175926168  рублей  -
    пеня  за  просрочку  платежа  и  168350400  рублей  -  сумма долга за
    поставленный товар.

         ВАГОН Nо.  _____________. Общая сумма долга по вагону составляет
    194075131  рублей,  в  том  числе  96304238  рублей пеня за просрочку
    платежа и 97770893 рублей - сумма долга за поставленный товар.

         ВАГОН Nо.  ____________.  Общая сумма долга по вагону составляет
    (без  бракованного  горошка)  82755742  рублей,  в том числе 41169942
    рублей пеня за просрочку платежа и 41585800 рублей - сумма  долга  за
    поставленный товар.

         ВАГОН Nо.  ___________.  Общая  сумма долга по вагону составляет
    459804690 рублей,  в том числе 217802160  рублей  пеня  за  просрочку
    платежа и 242002530 рублей - сумма долга за поставленный товар.

         Всего задолженность составляет 1 500 245 059 рублей, в том числе
    754762120 рублей - сумма пени и 745482939 рублей -  задолженность  за
    поставленный товар.

         Представитель ____________________________
                        (наименование организации)

         (по доверенности)

         __________________________________________
                     (фамилия, и.о.)

         "__"_________ 199_ г.

   2


    ___________________________________
    ___________________________________
         (наименование организации)

    ___________________________________
            (должность, ф.и.о.)

    касательно договора Nо. _______
    от "___"________ 199_ г.

                                  ПРЕТЕНЗИЯ

         К сожалению  до  настоящего  времени  до  конца  не  решены  все
    вопросы, касающиеся нашего договора на поставку ____________________.
                                                (наименование продукции)

    Коротко излагаю  суть  наших  разногласий.  "__"__________  199_ года
    между  Организацией _________________________________ и  Предприятием
                                 (наименование)

    _______________________  заключен договор Nо. ______ в соответствии с
        (наименование)

    которым Организация __________________________ (Продавец) продала,  а
    Предприятие _________________________ (Покупатель) купило ___________
    _____________________________________________________________________
                     (наименование товара, количество)

         Организация ____________________________ в точном соответствии с
    Договором обеспечила доставку поставляемого товара в порт ___________
    ________________________, а  также  оплатила  доставку груза из порта
    __________________________ в _______________________.  Таким образом,
    Организация __________________________ свои обязательства по поставке
    выполнила полностью и в обусловленные Договором  сроки.  Более  того,
    несмотря на  то,  что  в  соответствии  с  условиями  Поставки  CIP в
    обязанности продавца не входит  осуществление  таможенной  очистки  и
    любые иные    действия   по   разгрузке   товара   и   доставке   его
    грузополучателю, после   прибытия   товара   в   порт,    Организация
    ____________________ в  целях  предотвращения  убытков  (и  в  первую
    очередь убытков ____________________________________) направила своих
                    (наименование предприятия покупателя)

    представителей в   ______________________   с   целью   осуществления
    контроля за отправкой контейнеров в ___________________. Опять-таки в
    целях предотвращения  убытков,  связанных с простоем автотранспорта в
    _______________, представители Организации  _________________________
    вынуждены были  выполнить часть работы по таможенной очистке товара и
    переадресовке части его на ____________________________,  который был
    указан  Покупателем в качестве второго грузополучателя уже после того,
    как контейнеры стали прибывать в ___________________.
         Таким образом,  Организация __________________________ не только
    полностью и в  срок  выполнила  свои  обязательства,  но  также  была
    вынуждена частично  выполнить  работу Покупателя.  Однако несмотря на
    это сотрудниками Предприятия ___________________ не были приняты  все
    необходимые (и   возможные   в  той  ситуации)  меры  для  выполнения
    обязательств по Договору,  что привело к задержке контейнеров в порту
    ______________________, а  также к несвоевременной оплате полученного
    товара, чем Организации ________________ были причинены  существенные
    убытки. Нарушения Договора, допущенные Предприятием _________________
    выразились в следующем.  Так,  в соответствии  с  п.  _____  Договора
    Приемка должна быть оформлена у грузополучателя в течение ___ часов с
    момента прибытия товара к грузополучателю. В соответствии с п. ______
    Договора Покупатель  производит  оплату  поставляемой  партии  товара
    путем перечисления денег на счета Продавца в  течение  _____  дней  с
    даты приемки  товара.  Как  известно,  уже к 22 ноября 1995 года было
    поставлено более 1/3 товара,  а к декабря 1995  года  весь  груз  был
    получен грузополучателем полностью. Однако Предприятие ______________
    в нарушение п.  ____ Договора оплату  поступающих  партий  товара  не
    производило.  Первые  платежи начали осуществляться лишь с 19 декабря
    1995 года после наших  неоднократных  напоминаний.  Как  известно,  в
    соответствии со  статьей  395  ГК  РФ за пользование чужими денежными
    средствами вследствие их неправомерного удержания,  уклонения  от  их
    возврата, иной  просрочки в их уплате либо неосновательного получения
    или сбережения за счет другого лица подлежат уплате проценты на сумму
    этих средств  в размере учетной ставки банковского процента,  на день
    исполнения обязательства.  Учетная  ставка  ЦБ  РФ  на   тот   период
    составляла 120%  годовых.  По  нашему  мнению,  в  настоящее время мы
    вправе требовать уплаты процентов за пользование нашими средствами  в
    размере, определяемом в приводимой ниже таблице.

         Платежи за поставленный товар осуществлялись следующим образом:

    -----------------------------------------------------------------------------
    Nо.¦Сумма     ¦Дата платежа  ¦Количество      ¦Банковский        ¦Сумма
    п/п¦очередного¦(дата отправки¦дней просрочки  ¦процент (по ставке¦возмещения
       ¦платежа   ¦денег)        ¦(считая с 1     ¦ЦБ РФ - 120 %     ¦банковского
       ¦          ¦              ¦декабря 1995 г.)¦годовых за один   ¦процента
       ¦          ¦              ¦                ¦день              ¦
    ---+----------+--------------+----------------+------------------+-----------
     1.¦500000    ¦  18 декабря  ¦    11 дней     ¦3,63 % * 11 дн. = ¦18150 тыс.
       ¦тыс. руб. ¦  1995 года   ¦                ¦3,63 %            ¦руб.
       ¦          ¦              ¦                ¦                  ¦
     2.¦500000    ¦  19 декабря  ¦    12 дней     ¦0,33%  *  12 дн. =¦19800 тыс.
       ¦тыс. руб. ¦  1995 года   ¦                ¦3,96 %            ¦руб.
       ¦          ¦              ¦                ¦                  ¦
     3.¦500000    ¦  21 декабря  ¦    14 дней     ¦0,33%  *  14 дн. =¦23100 тыс.
       ¦тыс. руб. ¦  1995 года   ¦                ¦4,62 %            ¦руб.
       ¦          ¦              ¦                ¦                  ¦
     4.¦500000    ¦  21 декабря  ¦    14 дней     ¦0,33%  *  14 дн. =¦23100 тыс.
       ¦тыс. руб. ¦  1995 года   ¦                ¦4,62 %            ¦руб.
       ¦          ¦              ¦                ¦                  ¦
     5.¦500000    ¦  21 декабря  ¦    14 дней     ¦0,33%  *  14 дн. =¦23100 тыс.
       ¦тыс. руб. ¦  1995 года   ¦                ¦4,62 %            ¦руб.
       ¦          ¦              ¦                ¦                  ¦
     6.¦1000000   ¦  26 декабря  ¦    19 дней     ¦0,33%  *  19 дн. =¦62700 тыс.
       ¦тыс. руб. ¦  1995 года   ¦                ¦6,27  %           ¦руб.
       ¦          ¦              ¦                ¦                  ¦
     7.¦426000    ¦  29 декабря  ¦    22 дня      ¦0,33% * 22 дн. =  ¦30928 тыс
       ¦тыс. руб. ¦  1995 года   ¦                ¦7,26%             ¦руб.
       ¦          ¦              ¦                ¦                  ¦
     8.¦990000    ¦  10 января   ¦    34 дня      ¦0,33% * 34 дн. =  ¦111078 тыс.
       ¦тыс. руб. ¦  1996 года   ¦                ¦11,22%            ¦руб.
       ¦          ¦              ¦                ¦                  ¦
     9.¦10343     ¦  1 февраля   ¦    56 дней     ¦0,33% * 56 дн. =  ¦1911 тыс.
       ¦тыс. руб. ¦  1996 года   ¦                ¦18,48%            ¦руб.
       ¦          ¦              ¦                ¦                  ¦
       ¦          ¦              ¦                ¦                  ¦
       ¦          ¦              ¦                ¦                  ¦

         ВСЕГО: 313867000   (триста   тринадцать   миллионов    восемьсот
    шестьдесят семь тысяч) рублей

         Кроме того,  согласно статье 393 ГК РФ Должник обязан возместить
    кредитору убытки,    причиненные   неисполнением   или   ненадлежащим
    исполнением обязательства.  Под убытками в соответствии со статьей 15
    ГК РФ понимаются расходы, которые лицо, чье право нарушено, произвело
    или должно будет произвести для восстановления нарушенного права.., а
    также неполученные  доходы,  которые это лицо получило бы при обычных
    условиях гражданского оборота,  если бы его право не  было  нарушено.
    Средства, полученные за поставку _______________________, Организация
                                      (наименование товара)

    _________________________ разместила частями на депозитных счетах  на
    различные сроки  под  различные  проценты  (от 45%  до 82%  годовых).
    Средняя процентная  ставка  составляет  65%  годовых.   В   связи   с
    просрочкой платежей   убытки   в   виде  упущенной  выгоды  составили
    следующие суммы:

    ---------------------------------------------------------------------------------
    Nо.¦Сумма     ¦Дата платежа (по¦Количество      ¦Банковский       ¦Сумма
    п/п¦очередного¦дате отправки   ¦дней            ¦процент по       ¦неполученных
       ¦платежа   ¦денег)          ¦просрочки       ¦депозитному      ¦выплат по
       ¦          ¦                ¦(считая с 1     ¦вкладу  - 65 %   ¦депозитным
       ¦          ¦                ¦декабря 1995 г.)¦годовых или 0,18%¦договорам
       ¦          ¦                ¦                ¦за один день     ¦
    ---+----------+----------------+----------------+-----------------+--------------
     1.¦500000    ¦18 декабря 1995 ¦   11 дней      ¦0,18 % * 11 дн. =¦5000 тыс. руб.
       ¦тыс. руб. ¦года            ¦                ¦1,98 %           ¦* 1,98 % =
       ¦          ¦                ¦                ¦                 ¦9900 тыс. руб.
       ¦          ¦                ¦                ¦                 ¦
     2.¦500000    ¦19 декабря 1995 ¦   12 дней      ¦0,18% * 12 дн. = ¦500000 тыс.
       ¦тыс. руб. ¦года            ¦                ¦2,16%            ¦руб. * 2,16%
       ¦          ¦                ¦                ¦                 ¦= 10800 тыс.
       ¦          ¦                ¦                ¦                 ¦руб.
       ¦          ¦                ¦                ¦                 ¦
     3.¦500000    ¦21 декабря 1995 ¦   14 дней      ¦0,18% * 14 дн. = ¦500000 тыс.
       ¦тыс. руб. ¦года            ¦                ¦2,52%            ¦руб. * 2,52%
       ¦          ¦                ¦                ¦                 ¦= 12600 тыс.
       ¦          ¦                ¦                ¦                 ¦руб.
       ¦          ¦                ¦                ¦                 ¦
     4.¦500000    ¦21 декабря 1995 ¦   14 дней      ¦0,18% * 14 дн. = ¦500000 тыс.
       ¦тыс. руб. ¦года.           ¦                ¦2,52%            ¦руб. * 2,52%
       ¦          ¦                ¦                ¦                 ¦= 12600 тыс.
       ¦          ¦                ¦                ¦                 ¦руб.
       ¦          ¦                ¦                ¦                 ¦
     5.¦500000    ¦21 декабря 1995 ¦   14 дней      ¦0,18% * 14 дн. = ¦500000 тыс.
       ¦тыс. руб. ¦года            ¦                ¦2,52%            ¦руб. *  2,52%
       ¦          ¦                ¦                ¦                 ¦= 12600 тыс.
       ¦          ¦                ¦                ¦                 ¦руб.
       ¦          ¦                ¦                ¦                 ¦
     6.¦1000000   ¦26 декабря 1995 ¦   19 дней      ¦0,18% * 19 дн. = ¦1000000 тыс.
       ¦тыс. руб. ¦года:           ¦                ¦3,42%            ¦руб. * 3,42%
       ¦          ¦                ¦                ¦                 ¦= 34200
       ¦          ¦                ¦                ¦                 ¦тыс. руб.
       ¦          ¦                ¦                ¦                 ¦
     7.¦426000    ¦29 декабря 1995 ¦   22 дня       ¦0,18% * 22 дн. = ¦426000 тыс.
       ¦тыс. руб. ¦года            ¦                ¦3,96%            ¦руб * 3,96%
       ¦          ¦                ¦                ¦                 ¦= 16869,6
       ¦          ¦                ¦                ¦                 ¦тыс. руб.
       ¦          ¦                ¦                ¦                 ¦
     8.¦990000    ¦10 января 1996  ¦   34 дня       ¦0,18% * 34 дн. = ¦990000 тыс.
       ¦тыс. руб. ¦года:           ¦                ¦6,12%            ¦руб. * 6,12%
       ¦          ¦                ¦                ¦                 ¦= 60588 тыс.
       ¦          ¦                ¦                ¦                 ¦руб.
       ¦          ¦                ¦                ¦                 ¦
     9.¦10343     ¦1 февраля 1996  ¦   56 дней      ¦0,18% * 56 дн. = ¦10343 тыс.
       ¦тыс. руб. ¦года            ¦                ¦10,08%           ¦руб * 10,08%
       ¦          ¦                ¦                ¦                 ¦=1042,574
       ¦          ¦                ¦                ¦                 ¦тыс. руб.
       ¦          ¦                ¦                ¦                 ¦

         ВСЕГО: 171200174  (сто  семьдесят  один миллион двести тысяч сто
    семьдесят четыре) рубля.

         Таким образом,  Организация _________________, по нашим оценкам,
    основанным на  нормах Российского законодательства может претендовать
    на сумму возмещения убытков,  превышающую ______________ (___________
    ______________________) рублей.  Как  видно,  у нас есть определенные
    претензии к Предприятию ____________________.  Однако  учитывая  Ваше
    пожелание найти    приемлемый    компромисс   с   тем,   чтобы   наше
    сотрудничество продолжалось,   мы    готовы    с    Вами    подписать
    соответствующий документ об отказе от наших претензий в случае,  если
    Вы найдете возможным возместить наши убытки, вызванные ______________
    _______________________. Очень  надеемся  на мирное разрешение нашего
    конфликта, без  обращения  в  судебные  инстанции.  Возможно,  что  в
    процессе переговоров мы сможем найти также какое-либо иное приемлемое
    решение проблемы.  Мы готовы в любое время к переговорам  с  Вами  по
    названным в настоящем письме проблемам.

    Представитель Организации
    _________________________                ____________________________
                                                  (ф.и.о., подпись)

    "__"________199_ года


                                       __________________________________
                                       __________________ арбитражный суд

                                       По иску __________________________
                                       прокурора в защиту государственных
                                       и общественных интересов в порядке
                                       п. 2 ст. 4 АПК РФ

                                       Ответчик: ________________________
                                                      (наименование)

                                       __________________________________
                                                (почтовый адрес)

                                  О Т З Ы В
                            на исковое заявление
                         (в порядке ст. 109 АПК РФ)

         "__"_______ 199_ года _______________________________ прокурором
    предъявлен иск к _________________________ в защиту государственных и
                      (наименование ответчика)

    общественных интересов.   Прокурор   ставит   вопрос   о    признании
    недействительным  решения Мандатной комиссии ________________________
                                                 (наименование ответчика)

    от "__"_________ 199_ года о признании недействительной доверенности,
    выданной ГКИ РФ ____________________________________________________,
                               (должность, фамилия, и.о.)

    а также  о  принятии  арбитражным  судом  "аналогичного   решения   в
   отношении годового собрания ______________________________.
                                  (наименование ответчика)

         Действительно, решением Мандатной комиссии к  участию  в  работе
    собрания не  был  допущен  представитель  Госкомимущества  России  на
    основании Раздела   2.3   Государственной   программы    приватизации
    государственных и   муниципальных  предприятий,  утвержденной  Указом
    Президента Российской Федерации Nо. 2284 от 24 декабря 1993 года.
         В указанном  нормативном акте установлены четкие временные рамки
    осуществления Госкомимуществом РФ права владения (а  следовательно  и
    осуществления от  имени  РФ  функций  собственника)  закрепленным  за
    государством пакетом   акций   приватизированных   предприятий.   Как
    указывается в  Разделе  2.3  Государственной  программы  приватизации
    "закрепленный в федеральной собственности на  срок  до  3  лет  пакет
    акций приватизируемых  предприятий  указанных отраслей (среди которых
    названы и предприятия,  непосредственно осуществляющие  перевозки  на
    водном транспорте)   состоит   из   обыкновенных  акций,  которые  _2до
    истечения указанного в плане приватизации срока или принятия  решения
    о досрочной  их  продаже  находятся  у  соответствующего  комитета по
    управлению имуществом."
         Решение о   досрочной   продаже  государственного  пакета  акций
    _______________________________ по  инвестиционному   конкурсу   было
        (наименование ответчика)

    принято Истцом   в   полном   соответствии   со   своей  компетенцией
    (Распоряжение ГКИ  РФ  от  8  сентября   1994   года   Nо.   2326-р).
    Распоряжением ГКИ РФ Nо.  389-р от 20 марта 1995 года была утверждена
    инвестиционная программа _______________________________,  являющаяся
                                 (наименование ответчика)

    неотъемлемой частью утвержденного плана приватизации ________________
    _______________________. Пунктом    2     указанного     Распоряжения
    ________________________ Комитету   по   управлению  имуществом  было
    предписано представить в ГКИ РФ сертификат на  государственный  пакет
    акций _2"_0для  передачи Российскому Фонду федерального имущества в целях
    последующей продажи указанных  акций  по  инвестиционному  конкурсу".
    Таким образом,  в соответствии с распорядительными актами,  изданными
    Истцом, государственный пакет  акций  подлежал  передаче  Российскому
    Фонду федерального имущества.
         В настоящее  время  не  существует  никаких  нормативных  актов,
    которые бы указывали на то, что в случае принятия решения о досрочной
    продаже госпакета акций,  ГКИ осуществляет полномочия собственника от
    имени Российской Федерации до момента фактической передачи указанного
    пакета в РФФИ.  В связи с этим согласно буквальному смыслу разд.  2.3
    Государственной   программы  принятие  решения  о  досрочной  продаже
    одновременно означает утрату Госкомимуществом права  на  владение  (а
    следовательно  и  осуществление  от  имени  РФ  полномочий акционера)
    соответствующим пакетом акций.
         Таким образом,  после того как решение о продаже принято,  акции
    государственного пакета  не  могут   и   не   должны   находиться   у
    Госкомимущества РФ.   То   есть  Госкомимущество  РФ  утратило  право
    представлять интересы Российской Федерации  на  собраниях  акционеров
    ________________________________ еще  "__"_________ 199_ года,  почти
        (наименование ответчика)

    за ___________________ до  проведения  годового  собрания  акционеров
    ______________________________.
       (наименование ответчика)

         Как видно, Мандатная комиссия действовала в строгом соответствии
    с требованиями законодательных актов.
        Более того, Совет директоров _________________________ рассмотрел
                                      (наименование ответчика)

    жалобу представителя  ГКИ г-на ________________ на действия Мандатной
    комиссии, признав решение о признании  недействительной  доверенности
    правильным.
         Таким образом,  иск ________________________________ прокурора в
    части признания    недействительным    решения   Мандатной   комиссии
    ________________________ о недопущении к участию  в  работе  собрания
    (наименование ответчика)

    представителя ГКИ РФ г-на _______________ не может быть удовлетворен.
         Что же касается п.  2 искового  заявления,  в  котором  Прокурор
    просит арбитражный  суд  "принять  аналогичное  решение  в  отношении
    решения годового собрания _______________________ от ___________ г.",
                              (наименование ответчика)

    по нашему  мнению,  в этой части исковых требований также должно быть
    отказано, поскольку не ясно, об отмене какого именно решения собрания
    акционеров _____________________________ "__"_________ 199_ года идет
                 (наименование ответчика)
    речь.

       ____________________________
       (должность, ф.и.о., подпись)

       ____________________________
         (наименование ответчика)

       "___"___________ 199_ г.


                                         ________________________________
                                         ________________ Арбитражный суд

                                         Истец: _________________________
                                                     (наименование)

                                         ________________________________
                                         ________________________________
                                          (адрес, банковские реквизиты)

                                         Ответчик: ______________________
                                                       (наименование)

                                         ________________________________
                                         ________________________________
                                          (адрес, банковские реквизиты)

                                         Соответчик: ____________________
                                                        (наименование)

                                         ________________________________
                                         ________________________________
                                          (адрес, банковские реквизиты)

                                         Дело Nо. _______________________

                                 О Т З Ы В
         на исковое заявление о взыскании стоимости непоставленного
                  товара на сумму ________________________
                         (в порядке ст. 109 АПК РФ)

         "__"________ 199_ года _________________________________________
                                   (наименование организации - истца)

    предъявлен иск к ________________________ и _________________________
                     (наименование ответчика)  (наименование соответчика)

    о взыскании  солидарно ________________________ в связи с непоставкой
                                  (сумма)

    программно-технического комплекса на базе компьютеров класса ________
    согласно договору на поставку Nо. ___ от ____________ года.
         Требования о взыскании __________________ с ____________________
                                               (наименование соответчика)

    Истец основывает на следующем.
         Как указано в исковом  заявлении,  _______________ г.  Соответчик
                                                 (дата)

    направил Истцу   письмо,   в  котором  подтвердил  платежеспособность
    Ответчика и  "взял   на   себя   обязательства   поручительства   для
    урегулирования претензий   к   Ответчику".   В   связи   с  указанным
    обстоятельством Истец просит на основании ст.  ст.  362 и 363  ГК  РФ
    рассматривать Ответчика и Соответчика в качестве солидарных должников
    и взыскать с __________________________ указанную сумму.
                 (наименование соответчика)

        Требования Истца  в  части  взыскания  _________________________ с
    _______________________________ не  могут   быть   удовлетворены   по
       (наименование соответчика)

    следующим  основаниям.
         1. Как указано в Законе "О  введении  в  действие  части  первой
    Гражданского кодекса  Российской Федерации" (статья 5),  часть первая
    Кодекса применяется к гражданским  правоотношениям,  возникшим  после
    введения ее в действие.  По отношениям же, возникшим до введения ее в
    действие, часть первая  Кодекса  применяется  лишь  к  тем  правам  и
    обязанностям,  которые возникнут после введения ее в действие.  Таким
    образом,  Истец не вправе ссылаться в обоснование своих требований на
    положения  части  первой  Гражданского  кодекса Российской Федерации,
    поскольку этот законодательный акт вступил в действие лишь с 1 января
    1995    года.    Свои   требования   Истец   должен   основывать   на
    законодательстве,  действовавшем  в  момент  заключения  договора  на
    поставку,  в  том  числе  и в части обеспечения исполнения указанного
    обязательства.
         Такими законодательными   актами  являются  Основы  гражданского
    законодательства Союза ССР и республик от 31 мая 1991 года,  веденные
    в  действие  на  территории  Российской  Федерации  в  соответствии с
    Постановлением Верховного Совета РФ Nо.  3301-1 от 14 июля 1992 года,
    и  Гражданский  кодекс  РСФСР,  утвержденный Законом РСФСР от 11 июня
    1964 года.
         2. Действительно,  "__"_______  199_  года  на  имя генерального
    директора __________________________ ________________________________
                 (наименование истца)       (наименование соответчика)

    направил по просьбе Общества ______________________ письмо, в котором
                                (наименование ответчика)

    указал, что "в случае возникновения претензий к _____________________
                                                 (наименование ответчика)

    _________________________________ может   выступить  поручителем  для
        (наименование соответчика)

    урегулирования взаиморасчетов".
         Однако этот документ рассматривался ____________________________
                                              (наименование соответчика)

    лишь как  согласие  заключить   договор   поручительства   в   случае
    соответствующего обращения  со стороны ______________________ либо со
                                          (наименование ответчика)

    стороны ________________________.  Само же  указанное  письмо  мы  не
              (наименование истца)

    рассматривали как конкретное обязательство поручительства, поскольку,
    во-первых, форма  и  содержание   этого   письма   не   соответствуют
    требованиям законодательства,      предъявляемого     к     договорам
    поручительства, и,  во-вторых,  нам  в  тот  момент   не   был   даже
    представлен договор,  поручителем  в отношении исполнения которого мы
    бы выступили.
         3. Названное  письмо  не может рассматриваться как обязательство
    поручительства по следующим причинам.
         Прежде всего не соблюдена форма договора поручения.  Ст.  203 ГК
    РСФСР требует, чтобы договор поручительства был заключен в письменной
    форме,    несоблюдение   письменной   формы   договора   влечет   его
    недействительность. К письменной форме договора приравнивается "обмен
    письмами,  телетайпограммами,  телеграммами, телефонограммами и т.п.,
    подписанными стороной, которая их посылает" (ст. 58 Основ).
         Имеется лишь  один  документ,  на  который ссылается Истец - это
    письмо АКБ "Линк-банк" на имя генерального директора _______________.
                                                     (наименование истца)

    Никаких встречных   документов  со  стороны  _____________________  и
                                                  (наименование истца)

    со стороны ________________________,  из которых было бы ясно  видно,
               (наименование ответчика)

    что между сторонами согласованы условия договора поручительства, нет.
    Таким образом,  не соблюдено условие о форме договора поручительства.
        Во-вторых, в   соответствии   со   ст.   58   Основ  гражданского
   законодательства   "договор   считается   заключенным,   когда   между
   сторонами... достигнуто соглашение по всем существенным его условиям".
         Для договора поручительства согласно ст.  204  ГК  РСФСР  такими
    условиями  являются объем и характер ответственности поручителя.  Как
    видно из ст.  208 ГК РСФСР поручитель может отвечать  как  полностью,
    так   и   частично   по   обязательствам   должника,  а  также  нести
    ответственность как  солидарно,  так  и  субсидиарно.  Как  видно  из
    имеющихся  материалов,  эти  условия  согласованы  между сторонами не
    были.
        Кроме того, письмо ________________________ от ____________ г. не
                          (наименование соответчика)

    может рассматриваться и в качестве  принятого  на  себя  соответчиком
    одностороннего обязательства   выступить   поручителем   по  договору
    поставки.
         Как указано  в  ст.  59 Основ гражданского законодательства "при
    толковании договора судом,  арбитражным судом  или  третейским  судом
    принимается  во  внимание  буквальное  значение  содержащихся  в  нем
    выражений"  и  лишь  при  неясности  буквального  смысла  какого-либо
    условия "он (смысл) устанавливается путем сопоставления этого условия
    с другими условиями и смыслом договора в целом".
         Из содержания  письма  от  ___________  г.  видно,  что  никаких
    конкретных обязательств по обеспечению  обязательств,  вытекающих  из
    договора поставки __________________________ на себя не принял.
                      (наименование соответчика)

         Таким образом,   не   соблюдена   письменная   форма    договора
    поручительства, между   сторонами  не  согласованы  его  существенные
    условия и,  кроме того, со стороны ______________________ отсутствует
                                     (наименование соответчика)

    ясно выраженная  воля  выступить  в  качестве  поручителя по договору
    поставки между _________________________ и _________________________.
                     (наименование истца)       (наименование ответчика)

         Изложенное свидетельствует      об     отсутствии     каких-либо
    правоотношений по   поводу   обеспечения   __________________________
                                               (наименование соответчика)

    обязательства __________________________ в форме поручительства.
                   (наименование ответчика)

         3. Но даже если бы договор поручительства был заключен,  то и  в
    этом случае _________________________ не может отвечать по указанному
               (наименование соответчика)

    договору.
         В соответствии со ст.  208 ГК РСФСР (1964 г.),  которая подлежит
    применению в соответствии с Постановлением ВС РФ от 3 марта 1993 года
    N4604-1,  "поручительство прекращается также, если кредитор в течение
    трех месяцев со дня наступления срока обязательства не предъявит иска
    к  поручителю."  Как  следует  из  договора  поставки срок исполнения
    основного  обязательства  наступил  8  августа  1994  года.  Иск   же
    предъявлен  лишь 24 мая 1995 года.  Таким образом,  трехмесячный срок
    предъявления иска кредитором  не  соблюден,  что  влечет  прекращение
    договора поручительства.
         На основании изложенного,

                                П Р О С И М:

         В удовлетворении иска _______________________ в части  взыскания
                                (наименование истца)

    с _____________________________ ___________________________ отказать.
       (наименование соответчика)            (сумма)

       ____________________________
       (должность, ф.и.о., подпись)

       ____________________________
        (наименование соответчика)

       "___"___________ 199_ г.


                                    В ______________ районный (городской)
                                    суд _________________________ области
                                           (края, республики)

                                    ИСТЕЦ: ______________________________
                                                (ф., и., о. и адрес)

                                    ОТВЕТЧИК: ___________________________
                                                  (ф., и., о. и адрес)

                                    ТРЕТЬЕ ЛИЦО: ________________________
                                                        (совхоз,

                                    _____________________________________
                                        другое сельскохозяйственное
                                      предприятие, которым выделялся для
                                       строительства земельный участок)

                              ИСКОВОЕ ЗАЯВЛЕНИЕ
            о признании права собственности на часть домовладения

         По взаимной договоренности, мною с ответчиком в ________________
    19__ г., был построен жилой дом по адресу __________________________.
         Во время  строительства  я  приобретал  и доставлял строительные
    материалы, в частности: _____________________________________________
                         (указать, какие стройматериалы приобретал истец;

    ____________________________________________________________________.
                   документы, подтверждающие приобретение
                      (квитанции, справки, счета и т.д.)

         Кроме того,  вкладывал в строительство денежные средства в сумме
    _______________________________________.
         Личным трудом   также  принимал  участие  в  строительстве  дома
    ____________________________________________________________________.
          (указать, какие работы по строительству дома проводилась
                              с участием истца)

         Договор о предоставлении земельного  участка  для  строительства
    жилого дома был оформлен в местной администрации на ________________.
                                                          (ф., и., о.)

         После завершения  строительства  дом  в  установленном   законом
    порядке принят в эксплуатацию и оформлен на ________________________.
                                                      (ф., и., о.)

         Мои требования о выделении доли  в  построенном  доме,  ответчик
    оставляет без удовлетворения, ссылаясь на то, что ___________________
    ____________________________________________________________________.
                               (мотивы отказа)

         Администрация района  не  возражает (возражает) против изменения
    договора о предоставлении земельного участка.
         В соответствии со ст. ст. 245, 247 ГК РФ

                                   Прошу:

         признать за  мной  право  собственника  на  _______________ долю
    жилого дома по адресу: _____________________________________________.
         Вызвать свидетелей ____________________________________________.
                                       (ф., и., о., адрес)

         Назначить строительно-техническую  экспертизу  для  установления
    действительной стоимости   дома   и   размера   моих  затрат  на  его
    строительство.

         Приложение:
         1. Правоустанавливающие  документы  на  жилой  дом  (договор   о
    предоставлении земельного    участка,    справка   БТИ   о   правовой
    регламентации дома и т.п.).
         2. Доказательства,   подтверждающие   участие   истца  трудом  и
    средствами в   возведении   дома   (справки,   квитанции,   чета   на
    приобретение и перевозку стройматериалов и т.п.).
         3. Доказательства,   устанавливающие,   что   между   истцом   и
    застройщиком имелась договоренность о создании общей собственности на
    жилой дом  (договор  о  совместном  строительстве,  иные   письменные
    документы).
         4. Письменный  документ,  в  котором  изложено  мнение   местной
    администрации по   вопросу   изменения   договора   о  предоставлении
    земельного участка.
         5. Копии искового заявления для ответчика и 3-го лица.
         6. Марка   (квитанция)   госпошлины   (исходя    из    стоимости
    отыскиваемой доли дома).

    "__"____________ 19__ г.                           __________________
                                                            (подпись)

                                КОММЕНТАРИИ:
                                ------------
         При рассмотрении  дел  о  признании  права  собственности на дом
    доказанию подлежат:  договоренность о создании  общей  собственности,
    степень участия  каждой  из  сторон  трудом и средствами в возведении
    строения. Следует иметь в виду,  что  сам  по  себе  факт  содействия
    застройщику со   стороны   членов   его  семьи  или  родственников  в
    строительстве дома не может являться основанием для удовлетворения их
    претензий к  застройщику  о  признании  права  собственности на часть
    дома. Такой иск может быть удовлетворен судом  лишь  в  тех  случаях,
    когда между  этими  лицами  и  застройщиком  имелась договоренность о
    создании общей собственности на жилой дом и именно в этих  целях  они
    вкладывали свой труд и средства в строительство жилого дома.


                               В _______________________ Межмуниципальный
                               народный суд г. __________________________

                               Заявитель: _______________________________
                                               (наименование банка)

                               __________________________________________
                                              (адрес)

                               Должник: _________________________________
                                            (фамилия, имя, отчество)

                               __________________________________________
                                              (адрес)

                               По заявлению ___________________ отделения
                               Nо. __________ г. ________________________
                               Сберегательного банка РФ в _______________
                               Межмуниципальный народный суд г. _________
                               о выдаче судебного приказа  о взыскании  с
                               гр. ___________________________________, а
                               в  случае   невозможности  с   поручителей
                               __________________________________________
                               задолженности по    кредитному    договору
                               Nо. _______ от ______________ г. в размере
                               _________________________________ рублей и
                               госпошлины в размере _____________ рублей.

                                  ЗАЯВЛЕНИЕ

         В _________________ межмуниципальный народный суд г. ___________
    поступило заявление ______________ отделения Nо. _______ г. _________
    Сберегательного банка  России  от  "__"_________  199_  года о выдаче
    судебного приказа о взыскании с гр. _____________________, а в случае
    невозможности - с поручителей _______________________________________
    задолженности по кредитному договору Nо.  ________ от ____________ г.
    в размере ______________ рублей и госпошлины в размере ______________
    рублей.
         Заявитель полагает, что гр. ____________________ нарушил п. ____
    кредитного договора,  не уведомив  банк  об  изменении  своего  места
    жительства, а также в виду того, что у гр. __________________________
    образовалась задолженность по погашению кредита свыше ______ месяцев,
    банк имеет  право досрочно взыскать сумму выданного кредита (п. ____)
    кредитного договора). Поэтому Заявитель обратился в _________________
    межмуниципальный народный  суд г.  ____________ с заявлением о выдаче
    судебного приказа о взыскании с гр. ___________________ задолженности
    по кредитному  договору  Nо.  ________ от _____________ г.  в размере
    ________________ рублей и госпошлины в размере _____________  рублей.
    Заявитель также  полагает,  что в виду того,  что в целях обеспечения
    своевременного возврата кредита гр.  ____________________, банку были
    предоставлены поручительства от _____________________________________
    и т.к. все эти поручители несут солидарную ответственность наравне  с
    гр. ______________________,  то  необходимо  в судебный приказ внести
    всех поручителей на случай,  если взыскать задолженность с гр. ______
    ________________ будет  невозможно.  Полагаю,  что  судебный приказ о
    взыскании с меня, _____________________, долга на основании выданного
                       (ф.и.о. поручителя)

    мной поручительства не может быть выдан по следующим основаниям.

         1) Руководство   __________________   отделения  Сберегательного
    банка России ввело меня в заблуждение относительно сущности основного
    обязательства -  Кредитного  договора  между  Сбербанком и гр. ______
    _________ о чем свидетельствуют,  в частности, то, что поручительство
    Nо. ___________  подписано  мной "__"________ 199_ года,  а кредитный
    договор был заключен лишь "__"__________ 199_ года (т.е. спустя _____
    дней после  того  как  мной  было  подписано  поручительство).  Таким
    образом, в момент подписания поручительства я просто не  могла  знать
    об  условиях  указанного кредитного договора.
         2) Поручительство Nо.  ________ совершено в форме  односторонней
    сделки. Однако согласно статье 361 ГК РФ должен быть заключен договор
    поручительства, то  есть  сделка  должна   быть   по   меньшей   мере
    двусторонней. Таким образом,  не была соблюдена установленная законом
    форма сделки.  В соответствии со  статьей  168  ГК  РФ  такая  сделка
    является ничтожной.
         3) Согласно  п.  3  ст.  423  ГК   РФ   договор   предполагается
    возмездным, если  из  закона,  иных  правовых  актов,  содержания или
    существа договора  не   вытекает   иное.   Таким   образом,   договор
    поручительства по  общему  правилу должен быть возмездным,  если иное
    прямо не установлено  договором.  Я  никакого  вознаграждения  ни  от
    одного из участников кредитного договора не получала, в связи с чем я
    не считаю себя обязанной по рассматриваемому поручительству.
         4) Наконец,  я  не  согласна  в  принципе  с тем,  что с меня по
    существу без   нормального   судебного   разбирательства   собираются
    взыскать принадлежащее   мне   имущество.  Считаю,  что  здесь  грубо
    нарушаются мои конституционные права.  Согласно статье 35 Конституции
    РФ никто  не  может  быть лишен своего имущества иначе как по решению
    суда. Данная статья находится в главе 2 "Права и свободы  человека  и
    гражданина". В  соответствии  со  ст.15  Конституция  РФ имеет высшую
    юридическую силу и прямое действие. Соответственно судебный приказ на
    взыскание долга   с   граждан   и  других  физических  лиц  не  может
    выдаваться, так как это является нарушением статьи 35 Конституции РФ.
         На основании   изложенного   я   не   согласна   с   заявленными
    Сберегательным банком в отношении меня требованиями и в  соответствии
    с п. п. 1 и 2 статьи 125-8 ГПК РСФСР,

                                   ПРОШУ:

         1. Отказать  Сберегательному  банку  Российской Федерации в лице
    ___________________ отделения Nо.  _________ города _________________
    выдаче судебного  приказа  на взыскание с меня долга в соответствии с
    поручительством Nо. ___________ от "__"________ 199_ года.
         2. Кроме  того,  на основании ст.  91 ГПК РСФСР прошу взыскать в
    мою пользу со Сберегательного банка Российской Федерации ____________
    (__________________________) рублей, потраченных мной на оплату услуг
    представителя.

    "__"___________ 199_ г.                        ______________________
                                                         (подпись)


                                В _____________ межмуниципальный народный
                                суд г. __________________________________

                                Заявитель: ______________________________
                                             (фамилия, имя, отчество)

                                _________________________________________
                                            (почтовый адрес)

                                Должник: ________________________________
                                            (наименование организации)

                                _________________________________________
                                _________________________________________
                                 (почтовый адрес, банковские реквизиты)

                                  ЗАЯВЛЕНИЕ
                         о выдаче судебного приказа

         "__"___________ 199_ года ______________________________________
                                     (наименование организации-должника)

    был выдан простой процентный  вексель серия: ______, Nо. ____________
    _________________________________.
          (ф.и.о. заявителя)

         Вексельная сумма - _________________ (_________________________)
    рублей; место предъявления векселя: _________________________________
    ____________________________________________________________________;
    вексельный процент - ___% (________________________________) годовых;
    срок оплаты - по предъявлении, но не ранее ____ (________) дней после
    выдачи.
         "__"_________ 199_ года вексель серия:  ______,  Nо.  __________
    был предъявлен _________________________________________,  который  к
                       (наименование организации-должника)

    оплате вексель   не  принял.  На  момент  предъявления  задолженность
    _____________________________________ _______________________________
     (наименование организации-должника)        (ф.и.о. заявителя)

    составила: - __________________ (_________________________)  рублей -
    вексельная сумма;  - ________________ (_____________________________)
    рублей - сумма процентов; Всего задолженность на "__"______ 199_ года
    составила __________________ (______________________________________)
    рублей.
         "__"_________ 199_  года  факт  отказа  от  оплаты  векселя  был
    удостоверен протестом нотариуса.  Вексель был опротестован нотариусом
    города ____________________ __________________________. Согласно акту
                                    (ф.и.о. нотариуса)

    о протесте  векселя  в  неплатеже  сумма уплаченного тарифа нотариусу
    составляет _______________ (________________________________________)
    рублей. В  соответствии  с  п.  48  Положения  о простом и переводном
    векселе, утвержденного Постановлением  Президиума  Верховного  Совета
    РСФСР от  24  июня  1991 года Nо.  1451-1,  все расходы,  связанные с
    опротестованием векселя подлежат  взысканию.  До  настоящего  времени
    вексель серии ____, Nо. _________ ___________________________________
                                      (наименование организации-должника)

    не оплачен.
         Таким образом,   неисполнением  своих  обязательств  по  векселю
    серии: _______, Nо. __________ ______________________________________
                                     (наименование организации-должника)

    причинило значительный материальный ущерб __________________________,
                                                  (ф.и.о. заявителя)

    который составляет _________________ (______________________________)
    рублей (расчет задолженности прилагается).
         На основании изложенного,  руководствуясь ст.  1251,  п.  3  ст.
    1252, ст. 1258 ГПК РСФСР

                                   ПРОШУ:

         1. Выдать судебный приказ на взыскание с должника - ____________
    ________________________________ в мою пользу долг по векселю  серия:
    ______, Nо. ____________ в размере _____________ (___________________
    _____________________________) рублей, где:
         - ________________ (__________________________________) рублей -
    цена векселя;
         - ________________ (__________________________________) рублей -
    сумма процентов;
         - ________________ (__________________________________) рублей -
    сумма уплаченного тарифа нотариусу.
         2. Включить   в  судебный  приказ  на  взыскание  с  должника  -
    Акционерного общества открытого типа _Сибирский торговый банк_ в  мою
    пользу расходы по госпошлине в размере ______________________________
    рублей.

         Приложение:
         1) Платежное поручение об уплате госпошлины.
         2) Два экземпляра настоящего заявления.
         3) Копия векселя серия: ____, Nо. ______ с протестом выполненным
    нотариусом _____________________ города ________________.
         4) Копия акта о протесте векселя в неплатеже.
         5) Расчет задолженности ________________________________________
    перед ______________________  по  простому процентному векселю серия:
    ______, Nо. ____________ по состоянию на "__"_________ 199_ года.

    "__"_________ 199_ г.                           _____________________
                                                          (подпись)


                                             ____________________________
                                             ____________ Арбитражный суд

                                             Кредитор: __________________
                                                         (наименование)

                                             ____________________________
                                                      (адрес)

                                             Должник: ___________________
                                                         (наименование)

                                             ____________________________
                                                      (адрес)

                                  ЗАЯВЛЕНИЕ
                     о возбуждении производства по делу
                о несостоятельности (банкротстве) предприятия

         Между _________________________ и ______________________________
                    (кредитор)                     (должник)

    заключен договор  No.  _______  от  _______________  199_   года   на
    ________________________________________ 199_      года     ответчику
             (предмет договора)

    направлено извещение с  уведомлением  о  вручении,  по  которому  ему
    предлагалось в недельный срок провести оплату следующих счетов
         от ________________ 199_ года на __________________________ руб.
         от ________________ 199_ года на __________________________ руб.
         Всего на общую сумму ___________________________________________
                               (сумма не менее 500 минимальных размеров

    ____________________________________________________________________.
                    оплаты труда, установленных законом)

         Однако ко  дню  обращения  с  заявлением  о  признании  должника
    банкротом задолженность      по      оплате     товаров     составила
    ________________________________ руб.
         На основании изложенного и руководствуясь ст.  ст.  6, 10 Закона
    РФ "О несостоятельности (банкротстве) предприятий", от 19 ноября 1992
    г. No.  3929-1  прошу  Арбитражный  суд  вынести  решение о признании
    должника несостоятельным (банкротом).

         Приложение:
         1. Извещение No. ______ от 199_ года с уведомлением о вручении.
         2. Копии счетов ___________ на листах.
         3. Договор No. _______ от ______________________.
         4. Квитанция об отправлении заявления должнику.
         5. Платежное поручение об уплате госпошлины.

                                             Руководитель _______________
                                                             (подпись)

                                 КОМЕНТАРИИ:
                                 -----------
         К оформлению   заявления   кредитора   предъявляются   следующие
    требования: заявление  представляется  в письменной форме с указанием
    наименования должника и его адреса,  к  нему  должны  быть  приложены
    документы, подтверждающие  требования  к  должнику,  которые  не были
    удовлетворены по извещению кредитора,  а также уведомление о вручении
    извещения должнику  и подтверждение направления ему копии заявления с
    приложениями и  доказательство   уплаты   госпошлины.   Заявление   в
    арбитражный суд    подписывается   руководителем   или   лицом,   его
    заменяющим, с указанием должности.
         Несоблюдение этих   требований   ведет   к   возврату  заявления
    кредитора без рассмотрения.
         В заявлении кредитор может ходатайствовать о проведении внешнего
    управления имуществом должника.
         Право на  обращение в арбитражный суд с заявлением о возбуждении
    производства по делу о несостоятельности (банкротстве) предприятия  в
    определенных случаях  предоставлено также прокурору (ст.  7 Закона РФ
    "О несостоятельности (банкротстве) предприятий").


                                      В ____________ районный (городской)
                                      суд _______________________ области
                                            (края, республики)

                                      от_________________________________
                                         (ф.и.о. гражданина, подающего

                                      ___________________________________
                                                жалобу, адрес)

                                      ОТВЕТЧИК __________________________
                                               (орган государственного

                                      ___________________________________
                                      управления или должностное лицо,

                                      ___________________________________
                                      чьи действия обжалуются, адрес)

                                   ЖАЛОБА
                 на неправомерные действия должностного лица
                    (органа государственного управления)

         "___"________ 199__ г. _________________________________________
                                       (указать должностное лицо,

    _____________________________________________________________________
         место его работы (орган государственного управления), какие

    _____________________________________________________________________
          совершены действия, нарушающие права и законные интересы

    _____________________________________________________________________
             гражданина, подающего жалобу, время их совершения)

    ____________________________________________________________________&
         Неправомерные действия _________________________________________
                                       (указать должностное лицо или

    __________________________________________  подтверждаются следующим:
      орган государственного управления)

    _____________________________________________________________________
        (указать мотивы, по которым заявитель считает действия органа

    _____________________________________________________________________
       государственного управления (должностного лица) неправомерными,

    ____________________________________________________________________&
                          ущемляющими его интересы)

         "___"________ 199__ г.  я  обратился с жалобой на эти действия к
    вышестоящему в порядке подчиненности ________________________________
    _____________________________________________________________________
         (указать наименование вышестоящего в порядке подчиненности

    ____________________________________________________________________&
                        должностного лица или органа)

         Однако обжалуемые мною действия необоснованно признаны законными
    (ответ в установленный срок не дан).
         На основании ст. ст. 1-3 Закона СССР "О  порядке  обжалования  в
    суд, неправомерных  действий  органов  государственного  управления и
    должностных лиц, ущемляющих права граждан",

                                   Прошу:

         Обязать ________________________________________________________
                          (должностное лицо, наименование органа

    ______________________________ устранить допущенное  нарушение  моего
    государственного управления)

    права _____________________________________________.
         В порядке  подготовки  дела  к слушанию истребовать материалы по
    моей жалобе от ______________________________________________________
                     (наименование вышестоящего в порядке подчиненности

    _____________________________________________________________________
                        должностного лица или органа)

         Приложение:
         1. Ответ  органа  государственного  управления  или должностного
    лица, в связи с которым подана жалоба.
         2. Имеющиеся  письменные доказательства неправомерности действий
    должностного лица, органа государственного управления.
         3. Копия жалобы.
         4. Квитанция (марка) об уплате госпошлины.

    "__"____________ 199_ г.                           __________________
                                                           (Подпись)


                                           ______________________________
                                                (наименование суда)

                                            _____________ арбитражный суд

                                           Истец: _______________________
                                                       (наименование

                                           ______________________________
                                                организации, адрес)

                                           Ответчик: ____________________
                                                        (наименование

                                           ______________________________
                                                организации, адрес)

                             ДОПОЛНЕНИЯ К ОТЗЫВУ
               на исковое заявление о признании решений общих
          собраний акционеров _____________________________________
                              (наименование акционерного общества)

                  от "__"________ 199__ г. недействительными

         "__"________ 199_  года  Государственным комитетом по управлению
    государственным имуществом  Российской  Федерации  предъявлен  иск  к
    Акционерному обществу открытого типа ________________________________
    о признании недействительными решений общих собраний акционеров  АООТ
    ___________________________ от "__"__________ 199_ года.
         В иске  ставится  вопрос  о  признании  недействительными   всех
    решений "двух общих собраний акционеров АООТ _______________________.
         "__"_________ 199_  года   в   судебное   заседание   нами   был
    представлен отзыв  на  рассматриваемое  исковое  заявление  в порядке
    ст. 109 АПК РФ,  однако в  связи  с  появлением  новых  обстоятельств
    считаем необходимым дополнить наш отзыв.
         I. В дополнение к имеющимся материалам  нами  в  соответствии  с
    определением суда  от  "__"____________  199_ года была истребована в
    Госкомимуществе Российской Федерации копия  сопроводительного  письма
    Nо. _________   от  "__"__________  199_  года  за  подписью  Первого
    заместителя Председателя Госкомимущества России г-на _______________.
    Всоответствии с  этим  сопроводительным письмом "__"_______ 199_ года
    ГКИ РФ направил все имеющиеся у него документы,  удостоверяющие право
    собственности Российской  Федерации  на пакет акций АООТ ____________
    __________________ в размере ____%,  в Российский  Фонд  федерального
    имущества для  досрочной  продажи  государственного  пакета  акций по
    инвестиционному конкурсу. Насколько нам известно, в период с __ по __
    _____ 199_ года указанные документы из РФФИ в ГКИ РФ не возвращались.
         Как видно  из  этого  документа,  вопреки   утверждениям   Истца
    официальная передача государственного пакета акций из Госкомимущества
    России Российскому Фонду  федерального  имущества  состоялась.  Таким
    образом, Государственный  комитет  Российской Федерации по управлению
    государственным имуществом не имел права  выдавать  доверенность  для
    участия в работе собрания акционеров АООТ ___________________________
    г-ну __________________,  в связи с чем действия мандатной комиссии и
    Совета директоров,  принявших  решение  о  недопущении  к  участию  в
    собрании представителя ГКИ являются законными.
         II. Вместе  с  тем,  мы  считаем,  что  рассматриваемое  исковое
    заявление ГКИ РФ о признании недействительными решений общих собраний
    акционеров АООТ  ________________________  должно  быть удовлетворено
    частично. В иске ставится вопрос о признании  недействительными  всех
    решений "двух общих собраний акционеров АООТ _______________________.
         Как видно  из  искового  заявления   и   представленных   Истцом
    материалов, Истец   просит   признать  недействительными  две  группы
    решений:
         1) решения годового собрания акционеров,  которое было проведено
    "__"__________ 199_ года Советом директоров АООТ;
         2) решения,   принятые   группой   лиц,   нашедшие  отражение  в
    "Протоколе общего годового собрания акционеров акционерного  общества
    открытого типа  ________________________  от "__"_________ 1995 года,
    подписанного ____________________________________________.
         В соответствии  с  ч.  2  ст.  37 АПК РФ мы признаем иск в части
    признания недействительными решений, принятых группой лиц, объявивших
    себя общим  годовым  собранием  акционеров,  и  нашедших  отражение в
    Протоколе общего годового собрания акционеров от "__"_____ 199_ года,
    подписанного _________________________________________.
         Как видно из протокола, гражданами _____________________________
    ______________________ и другими были приняты следующие решения:
         ________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         Перечисленные решения,   зафиксированные   в  "Протоколе  общего
    годового собрания...", подписанном _________________________________,
    должны быть признаны недействительными в связи с тем, что они приняты
    без ведома  и  участия  уполномоченных  органов  АООТ,  с  нарушением
    процедур, установленных  законодательством  и внутренними документами
    АООТ ____________________________,   в   частности,    в    нарушение
    "Положения о собрании акционеров...", принятого "__"______ 199_ года.
         Согласно "Положению   о   собрании   акционеров..."   подготовка
    собраний осуществляется  Комитетом по подготовке собраний акционеров,
    в состав  которого   входят   Мандатная,   Регистрационно-счетная   и
    Редакционная комиссии.  Согласно  п.  ___  Положения  состав Комитета
    утверждается Советом директоров. Действующий в настоящее время состав
    Комитета был   утвержден   решением   Совета  директоров  пароходства
    "__"_________ 199_ года.
         В соответствии  с Положением (п.  ________) перед началом работы
    полномочия акционеров  и  их  представителей  проверяются   Мандатной
    комиссией.  Полномочия  г-на _________________, г-на _______________,
    г-на ________________ и других лиц на  участие  в  повторном  годовом
    собрании законно утвержденной Мандатной комиссией не проверялись.
         В соответствии с п.  __________ Положения результаты голосования
    по вопросам   повестки   дня   должны   быть   оформлены   протоколом
    Регистрационно-счетной комиссии,     который     подписывается     ее
    председателем и   секретарем.   Решения,   о   которых  идет  речь  в
    "Протоколе...",  подписанном _______________________________________,
    Регистрационно-счетной комиссией надлежащим образом не оформлялись.
         Таким образом,  решения,   зафиксированные   в   рассматриваемом
    Протоколе за подписями _______________________________,  были приняты
    лицами,  не  имевшими  соответствующих   полномочий,   с   нарушением
    установленных  процедур,  в  связи  чем указанные решения должны быть
    признаны недействительными.

        ______________________________               ____________________
          (должность, фамилия,и.о.)                        (подпись)

        "__"________ 199_ года


                            В О З Р А Ж Е Н И Я
              на Акт документальной выборочной проверки порядка
            организации работы пунктов обмена иностранной валюты
                 сотрудниками Департамента налоговой полиции
                 по г. __________ от "__"________ 199_ года

         "__"______ 199_ года Комиссией в составе сотрудников  управления
    Департамента налоговой полиции по г.  ____________: _________________
    _____________________________________________________________________
                               (Фамилии, и.о.)

    была проведена проверка  деятельности _______________________________
                                                (наименование банка)

    по порядку организации работы пунктов обмена иностранной  валюты.  По
    результатом проверки    был   составлен   Акт,   представленный   для
    ознакомления руководству ______________________________.
                                  (наименование банка)

         Изучение указанного    акта    показало,    что    имеется   ряд
    обстоятельств,  которые не  были  учтены  Комиссией  при  составлении
    настоящего акта.
         1) В акте указано, что в нарушение п. 2.4 р. 2 Инструкции Nо. 21
    ЦБ РФ  все работники обменных пунктов __________________________ были
                                             (наименование банка)

    оформлены по  совместительству.  Однако  тот   же   пункт   указанной
    инструкции позволяет    привлекать    сотрудников   для   работы   по
    совместительству в обменных пунктах в отдельных случаях. Мы полагаем,
    что нами  не  были  допущены  нарушения указанного пункта Инструкции,
    поскольку, как это отражено в Акте проверки,  все проверенные  пункты
    обмена были  открыты  лишь  в  ___________________  199_  года  и  мы
    предполагали перевести указанных работников на  постоянную  работу  в
    течение 3-4  месяцев,  с  тем,  чтобы  в  течение  этого срока они не
    прерывали трудовых отношений по месту основной  работы,  так  как  мы
    полагали, что  работа обменных пунктов может оказаться нерентабельной
    и нам придется их закрыть.
         2) Мы  полагаем,  что  отсутствие  приказа  об изменении штатной
    численности обменного пункта _______________________ не может служить
                                      (наименование)

    основанием для вывода о том,  что ________________________________ не
                                            (наименование банка)

    имел права заключать трудовые договоры с кассирами ________________ и
                                                           (ф.и.о.)

    ____________________, поскольку в соответствии с действующим трудовым
    законодательством указанное  обстоятельство  не   влечет   за   собой
    недействительности трудового  договора,  а  следовательно  на  данных
    работников распространяются все нормы КЗоТ,  включая и нормы о полной
    материальной ответственности.
         3) В Акте проверки указано,  что в  помещении  обменного  пункта
    _____________________ в момент проверки находились посторонние лица -
        (наименование)

    _____________________________________. При этом,  как указано в Акте,
    гр-н ________________________ "совершал валютно-обменные операции". С
    полной ответственностью  мы  заявляем,  что  со  стороны  руководства
    _____________________ ни устных, ни письменных указаний о привлечении
    (наименование банка)

    указанных граждан к работе в обменном пункте _____________________ не
                                                     (наименование)

    давалось. Поэтому   мы   со  своей  стороны  готовы  оказать  органам
    налоговой полиции и другим компетентным органам  любое  содействие  в
    установлении лиц,  виновных  в  допуске  в помещение обменного пункта
    посторонних лиц.
         Вместе с  тем,  как нам стало известно из объяснений сотрудников
    обменного пункта,  сотрудники  налоговой  полиции  допустили  в  этом
    вопросе ряд некорректных действий, а именно:
         ________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    Полагаем, что  данные  факты  нуждаются  в самой тщательной проверке,
    поскольку ставят  под  сомнение  добросовестность   действий   членов
    комиссии. Мы  полагаем,  что  изложенные  обстоятельства  обязательно
    должны быть включены в  Акт  проверки,  поскольку  от  этого  зависит
    объективность и   законность   дальнейших   действий  соответствующих
    компетентных органов.
         Для сведения сообщаем, что работа обменных пунктов _____________
    ________________________________________ прекращена.

        С уважением

        _________________________________             ___________________
         (должность, фамилия, и.о.)                        (подпись)

        "__"__________ 199_ г.


                                 Р А С Ч Е Т
            задолженности по договору о поставке консервированной
         продукции Nо. ____, заключенному __________________________
                      с фирмой ________________________

         1. РАСЧЕТ ЗАДОЛЖЕННОСТИ ПО ПЕНЕ ЗА ПЕРИОД С 1 МАЯ ПО 31  АВГУСТА
    1996 ГОДА ВКЛЮЧИТЕЛЬНО

         Сумма основного  долга  за  поставленную  продукцию составляла в
    период с 1 мая 1996 года по 15 июля 1996 года - 426264423  (четыреста
    двадцать  шесть  миллионов  двести шестьдесят четыре тысячи четыреста
    двадцать три) рубля.  Пеня за просрочку  оплаты  составляет  0,5%  от
    суммы долга за каждый день просрочки, что в день составляет 426264423
    р. * 0,5%  = 2130000 (два миллиона сто тридцать тысяч) рублей в день.
         Количество дней  за  период  с  1  мая  по  14  июля  1996  года
    включительно - 75 (семьдесят пять) дней.
         Сумма пени  за  период с 1 мая по 14 июля 1996 года включительно
    составляет 2130000 р.  * 75 дн.  = 159750000  (сто  пятьдесят  девять
    миллионов семьсот пятьдесят тысяч) рублей.
         В период  с  15  июля  по  1  сентября  1996  года  включительно
    задолженность  составила  426264423  р.  -  29000000  р.  = 397264423
    (триста  девяносто  семь  тысяч  двести  шестьдесят   четыре   тысячи
    четыреста двадцать три) рубля.
         Сумма пени в день в указанный период составила 397264423 *  0,5%
    =  1986322  (один  миллион  девятьсот  восемьдесят шесть тысяч триста
    двадцать два) рубля.
         Количество дней за период с 15 июля по 31 августа включительно -
    48 (сорок восемь) дней.
         Сумма пени  за  период  с  15  июля  по  1  сентября  1996  года
    включительно составила:  = 1986322 р.  * 48 дн. = 95343456 (девяносто
    пять  миллионов  триста  сорок  три тысячи четыреста пятьдесят шесть)
    руб.
         Всего сумма  пени  за  период  с  1  мая по 31 августа 1996 года
    включительно  составляет:  159750000  р.  +  95343456  р.  =255093456
    (двести  пятьдесят  пять  миллионов  девяносто  три  тысячи четыреста
    пятьдесят шесть) рублей.

         2. ВЗЫСКАНИЕ ПРОЦЕНТОВ ЗА ПОЛЬЗОВАНИЕ ЧУЖИМИ СРЕДСТВАМИ.

         а) По  вагону  Nо.  21596200  (отправка 286183) - сок вишневый и
    абрикосовый принят по качеству на сумму 78142000 рублей,  должен быть
    оплачен   не   позднее   7  сентября  1995  года.  Фактически  оплата
    произведена в следующие сроки:
         18819000 руб.  -  1  ноября  1995 года ( платежное поручение Nо.
    1346) - просрочка составила 54 дня.  Из расчета 180 %  годовых в день
    начисляется  0,49 %  от просроченной сумму (180%  :  365 дн.),  сумма
    процентов за каждый день просрочки составляет 18819000 руб.  * 0,49 %
    =  92213 руб.  За весь период (54 дня) подлежат взысканию проценты за
    пользование чужими средствами в сумме:  92213 руб. * 54 дн. = 4979502
    рубля.;
         10000000 руб.  - 10 ноября 1995 года  (платежное  поручение  Nо.
    1435 от 10.11.95 г.),  просрочка - 63 дня,  из расчета 180% годовых в
    день начисляется 0,49%  от просроченной,  сумма процентов  за  каждый
    день  просрочки  составляет  10000000  *  0,49%  = 49000 руб.;  сумма
    процентов за весь период (63 дня) составляет:  49000 руб.  * 63 дн. =
    3087000 рублей.
         10000000 рублей - 23 ноября 1995 года (платежное  поручение  Nо.
    1500 от 23.11.95 г.),  просрочка - 77 дней, из расчета 180% годовых в
    день начисляется 0,49%  от просроченной,  сумма процентов  за  каждый
    день  просрочки  составляет  10000000  *  0,49%  = 49000 руб.;  сумма
    процентов за весь период (77 дней) составляет:  49000 руб. * 77 дн. =
    3773000 рублей.
         10000000 рублей - 24 ноября 1995 года (платежное  поручение  Nо.
    1512 от 24.11.95 г.),  просрочка - 78 дней, из расчета 180% годовых в
    день начисляется 0,49%  от просроченной  суммы,  сумма  процентов  за
    каждый день просрочки составляет 10000000 * 0,49% = 49000 руб.; сумма
    процентов за весь период (78 дней) составляет:  49000 руб. * 78 дн. =
    3822000 рублей.
         10000000 рублей - 28 ноября 1995 года (платежное  поручение  Nо.
    1523 от 28.11.95 г.),  просрочка - 82 дня,  из расчета 180% годовых в
    день начисляется 0,49%  от просроченной  суммы,  сумма  процентов  за
    каждый день просрочки составляет 10000000 * 0,49% = 49000 руб.; сумма
    процентов за весь период (82 дня) составляет:  49000 руб.  * 82 дн. =
    4018000 рублей.
         6000000 рублей - 9 декабря 1995 года  (платежное  поручение  Nо.
    1598 от 09.12.95 г.),  просрочка - 93 дня,  из расчета 180% годовых в
    день начисляется 0,49%  от просроченной  суммы,  сумма  процентов  за
    каждый день просрочки составляет 6000000 * 0,49%  = 29400 руб.; сумма
    процентов за весь период (82 дня) составляет:  29400 руб.  * 82 дн. =
    2410800 рублей.
         10000000 рублей - 05 января 1996 года (платежное  поручение  Nо.
    18 от 05.01.96 г.),  просрочка - 120 дней,  из расчета 180% годовых в
    день начисляется 0,49%  от просроченной  суммы,  сумма  процентов  за
    каждый день просрочки составляет 10000000 * 0,49% = 49000 руб.; сумма
    процентов за весь период (120 дней) составляет:  49000 руб. * 120 дн.
    = 5880000 рублей.
         3323000 рублей - 11 января 1996 года (платежное поручение Nо. 46
    от 11.01.96 г.,  просрочка - 126 дней, из расчета 180% годовых в день
    начисляется 0,49%  от просроченной суммы,  сумма процентов за  каждый
    день   просрочки  составляет  3323000*  0,49%  =  16282  руб.;  сумма
    процентов за весь период (126 дней) составляет: руб. 16282* 126 дн. =
    2051532 рубля.
         Всего сумма взыскания за пользование чужими средствами по вагону
    составляет  4979502 + 3087000 + 3773000 + 3822000 + 4018000 + 2410800
    + 5880000 + 2051532 =  30021834  (тридцать  миллионов  двадцать  одна
    тысяча восемьсот тридцать четыре) рубля.
         б) По  вагону  Nо.  2234844  (отправка  286199)  -  поставлено и
    принято продукции на сумму 96446900 рублей,  подлежала оплате в  срок
    до 22 сентября 1995 года, из них оплачено:
         6677000 рублей - 11 января 1996 года (платежное поручение Nо. 46
    от 11.01.96 г.,  просрочка - 112 дней, из расчета 180% годовых в день
    начисляется 0,49%  от просроченной суммы,  сумма процентов за  каждый
    день  просрочки  составляет 6677000 р.  * 0,49%  = 32717 руб.;  сумма
    процентов за весь период (112 дней) составляет:  32717 р. * 112 дн. =
    3664304 рубля.
         29000000 рублей - 15 июля 1996 года,  просрочка - 267  дней,  из
    расчета 180%  годовых в день начисляется 0,49% от просроченной суммы,
    сумма процентов за каждый день просрочки  составляет  29000000  р.  *
    0,49%  =  142100  руб.;  сумма  процентов  за  весь период (267 дней)
    составляет: 142100 р. * 267 дн. = 37940700 рублей.
         Остальная продукция  на  сумму  60769900  рублей  до  настоящего
    времени  не  оплачена.  Просрочка  по   состоянию   на   31   августа
    включительно  составляет  344  дня,  из  расчета 180%  годовых в день
    начисляется 0,49%  от просроченной суммы,  сумма процентов за  каждый
    день просрочки составляет 60769900 р.  * 0,49%  = 297772 руб.;  сумма
    процентов за весь период (344 дня) составляет:  297772 р. * 344 дн. =
    102433568 рублей.
         Всего по вагону Nо. 2234844 (отправка 286199) подлежит взысканию
    следующая  сумма процентов за пользование чужими средствами:  3664304
    р. + 37940700 р. + 102433568 р. = 144038572 рубля;
         в) По вагону Nо.  26679092  (отправка  286207)  -  поставлено  и
    принято  ответчиком  продукции  на  сумму  68219393 рубля,  подлежала
    оплате не позднее 13 октября 1995  года.  До  настоящего  времени  не
    оплачена.  Просрочка  составляет 323 дня,  из расчета 180%  годовых в
    день начисляется 0,49%  от просроченной  суммы,  сумма  процентов  за
    каждый день просрочки составляет 68219393 р.  * 0,49%  = 334275 руб.;
    сумма процентов за весь период (323 дня) составляет:  334275 р. * 323
    дн. = 107970825 рублей.
         Таким образом, по вагону Nо. 26679092 (отправка 286207) подлежат
    взысканию проценты за пользование чужими средствами в сумме 107970825
    рублей.
         г) По вагону Nо.  24080855  (отправка  286216)  -  поставлено  и
    принято ответчиком продукции на сумму 19794600 руб., подлежала оплате
    не позднее 13 октября 1995 года.  До настоящего времени не  оплачена.
    Просрочка  составляет  323  дня,  из  расчета  180%  годовых  в  день
    начисляется 0,49%  от просроченной суммы,  сумма процентов за  каждый
    день  просрочки составляет 19794600 р.  * 0,49%  = 96993 руб.;  сумма
    процентов за весь период (323 дня) составляет:  96993 р.  * 323 дн. =
    31328739 рублей.
         Таким образом, по вагону Nо. 24080855 (отправка 286216) подлежат
    взысканию  проценты за пользование чужими средствами в сумме 31328739
    рублей.
         д) По вагону Nо.  23563836  (отправка  286238)  -  поставлено  и
    принято  ответчиком  продукции  на сумму 242002530 рублей,  подлежала
    оплате не позднее 13 октября 1995  года.  До  настоящего  времени  не
    оплачена.  Просрочка  составляет 323 дня.  из расчета 180%  годовых в
    день начисляется 0,49%  от просроченной  суммы,  сумма  процентов  за
    каждый день просрочки составляет 242002530 р. * 0,49% = 1185812 руб.;
    сумма процентов за весь период (323 дня) составляет: 1185812 р. * 323
    дн. = 383017276 рублей.
         Таким образом, по вагону Nо. 23563836 (отправка 286238) подлежат
    взысканию проценты за пользование чужими средствами в сумме 383017276
    рублей.

         Всего за пользование чужими средствами по указанным  вагонам  за
    период  по  31  августа  1996  года  включительно  подлежат взысканию
    проценты в сумме:  30021834 р.  +  144038572  р.  +  107970825  р.  +
    31328739 р. + 383017276 р. =696377246 рублей.

         3. РАСЧЕТ ЗАДОЛЖЕННОСТИ ПО КАЧЕСТВЕННОМУ ТОВАРУ,  ОТГРУЖЕННОМУ В
    ВАГОНЕ Nо. 21585377 (отправка 2886174)

         По вагону Nо.  21585377 (отправка 2886174) принято  15960  банок
    качественной   продукции  (горошка)  по  цене  3240  руб.  за  банку,
    подлежала оплате в срок  до  5  сентября  1995  года.  До  настоящего
    времени  не  оплачена.  Задолженность  по  данной  партии  товара  по
    состоянию на 31 августа 1996 года включительно составляет:
         Стоимость принятой качественной продукции:  15960 б. * 3240 р. =
    51710400 рублей.;
         Количество дней просрочки оплаты - 361 день.
         Сумма пени из расчета 0,5%  за один день  просрочки  составляет:
    51710400  р.  *  0,5%  =  258552  р.  Общая  сумма пени за период с 6
    сентября 1995 года по 31 августа 1996 года  включительно  составляет:
    258552 р. * 361 д. = 93337272 р.
         Кроме того,  взыскиваются   проценты   за   пользование   чужими
    средствами на сумму задолженности за продукцию.
         Сумма долга - 51710400 рублей;  Размер процентов за  пользование
    чужими  средствами  за  один день из расчета 180%  годовых составляет
    180%  :  365 дн.  = 0,49 %;  Сумма процентов за один день  просрочки:
    51710400  р.  *  0,49%  = 253380 р.  Количество дней просрочки - 361.
    Сумма процентов за период  по  31  августа  включительно  составляет:
    253380 р. * 361 д. = 91470180 р.
         Всего, включая сумму пени,  подлежит  взысканию  по  вагону  Nо.
    21585377 (отправка 2886174):  51710400 р. (сумма долга) + 93337272 р.
    (сумма пени) + 91470180 р.  (сумма процентов  за  пользование  чужими
    средствами)  =  236517852  (двести  тридцать  шесть миллионов пятьсот
    семнадцать тысяч восемьсот пятьдесят два) рубля.

         Общая сумма, предъявляемая к взысканию составляет:
         1) Задолженность  за  поставленный  и  неоплаченный качественный
    товар (зеленый горошек,  вагон  Nо.  21585377,  отправка  2886174)  -
    51710400  (пятьдесят  один  миллион  семьсот  десять тысяч четыреста)
    рублей;
         2) Сумма    пени,   предъявляемая   ко   взысканию   по   вагону
    Nо. 21585377,  отправка 2886174  составляет 93337272  (девяносто  три
    миллиона триста тридцать семь тысяч двести семьдесят два) рубля;
         Сумма пени, предъявляемая ко взысканию по остальной поставленной
    продукции  за  период  с  1  мая  по  31 августа 1996 года составляет
    255093456 (двести  пятьдесят  пять  миллионов  девяносто  три  тысячи
    четыреста пятьдесят шесть) рублей.
         Всего подлежит взысканию пеня в сумме 93337272 р. + 255093456 р.
    =  348430728  (триста сорок восемь миллионов четыреста тридцать тысяч
    семьсот двадцать восемь) рублей.
         3) Предъявляемая  ко  взысканию  сумма  процентов за пользование
    чужими  средствами  по  вагону  Nо.   21585377,   отправка   2886174,
    составляет 91470180 (девяносто один миллион четыреста семьдесят тысяч
    сто восемьдесят) рублей;
         Предъявляемая ко взысканию сумма процентов за пользование чужими
    средствами по  остальной  продукции  составляет  696377246  (шестьсот
    девяносто  шесть  миллионов  триста семьдесят семь тысяч двести сорок
    шесть) рублей;
         Всего предъявляется  к  взысканию сумма процентов за пользование
    чужими средствами 91470180 р.  + 696377246 р.  =  787847426  (семьсот
    восемьдесят  семь  миллионов  восемьсот  сорок  семь  тысяч четыреста
    двадцать шесть) рублей.

         Всего предъявляется ко взысканию по  всем  указанным  основаниям
    1187988554  (один  миллиард  сто восемьдесят семь миллионов девятьсот
    восемьдесят восемь тысяч пятьсот пятьдесят четыре) рубля.

    ________________________
      (должность, ф.и.о.)

    ________________________
           (подпись)

    "__"___________ 199_ г.


                                Арбитражный суд _________________________
                                _________________________________________
                                         (наименование суда)

                                ИСТЕЦ: __________________________________
                                           (наименование организации)

                                _________________________________________
                                _________________________________________
                                    (почтовые и банковские реквизиты)

                                ОТВЕТЧИК: _______________________________
                                           (наименование организации)

                                _________________________________________
                                _________________________________________
                                    (почтовые и банковские реквизиты)

                                ЦЕНА ИСКА: ___________ (_________________
                                _________________________) рублей.

                             ИСКОВОЕ ЗАЯВЛЕНИЕ
       о возмещении ущерба, причиненного неисполнением обязательства

         "__"__________ 199_ года между _________________________________
                                     (наименование организации-ответчика)

    и _______________________________ был заключен договор займа No. ___,
      (наименование организации-истца)

    в соответствии с которым ______________________________ предоставляет
                             (наименование организации-истца)

    _______________________________ заем в размере _____________ (_______
    (наименование организации-ответчика)

    __________________________________) рублей.
             (сумма прописью)

         "__"____________ 199_ года ________________________ предоставила
    заем в размере _______________ (____________________________)  рублей
    _______________________ (платежное поручение No. ________________  от
    "__"__________ 199_ года).
         В качестве  обеспечения  обязательства на сумму займа __________
    _______________________________ был выдан простой процентный  вексель
       (наименование ответчика)

    No. ________________.  "__"__________ 199_ года указанный вексель был
    переоформлен и взамен векселя No.  ___________ ______________________
                                                    (наименование истца)

    были выданы (с учетом процентов) следующие векселя:
         - No. ______________ на сумму ____________ (____________________
    ____________________) рублей;
         - No. ______________ на сумму ____________ (____________________
    ____________________) рублей.
         Вексель No. ________________ на сумму _____________ (___________
    __________________________________) рублей был погашен.
         "__"_________ 199_ года вексель No. _____________ был предъявлен
    ________________________, который принял их к оплате.
    (наименование ответчика)

         Однако обязательств по погашению векселя No. __________ на сумму
    _______________ (____________________________________________) рублей
    ответчик не выполнил до настоящего времени.
         Таким образом, неисполнением своих обязательств ________________
                                                 (наименование ответчика)

    по договору займа No. _____ ___________________ причинен значительный
                               (наименование истца)

    материальный ущерб,  который в соответствии со ст.  ст. 393-394 ГК РФ
    подлежит возмещению в полном объеме.
         На основании изложенного, руководствуясь ст. ст. 25, 102 АПК РФ,

                                   Просим:

         1. Взыскать с ответчика - ______________________________________
    в пользу __________________________ долг по договору займа No. ______
    в  размере _______________ (____________________________) рублей.
         2. Взыскать с ответчика  -  ____________________________________
    в пользу  __________________________  расходы по госпошлине в размере
    ________________ (__________________________________________) рублей.
         3. В   качестве  обеспечения  наших  исковых  требований  просим
    наложить арест на корреспондентский счет Nо. ________________________
    ____________________,  а также на имущество ________________________.
         4. Просим  обязать  ответчика  предоставить  в суд для обозрения
    подлинник векселя No.  _______________,  который был предъявлен ему к
    оплате "__"__________ 199_ года.

         Приложение:
         1) Платежное поручение об уплате госпошлины;
         2) Квитанции  об  отправке  копии  искового  заявления  и других
    документов ответчику;
         3) Копия договора No. ____ и дополнительного соглашения к нему;
         4) Копия   заявления,   адресованного  ответчику  с  отметкой  о
    принятии векселя No. _____________ к оплате;
         5) Копия платежного поручения No. __________ от ________________
    о перечислении ответчику ____________ (_____________________) рублей.

    Генеральный директор
    ________________________________     ________________________________
    (наименование организации-истца)             (ф.и.о., подпись)

    "__"___________ 199_ г.


                                  Арбитражный суд _______________________
                                  _______________________________________
                                            (наименование суда)

                                  ИСТЕЦ: ________________________________
                                            (наименование организации)

                                  _______________________________________
                                               (адрес, р/с)

                                  ОТВЕТЧИКИ: 1. _________________________
                                               (наименование организации)

                                  _______________________________________
                                             (адрес, реквизиты)

                                      2. ________________________________
                                             (наименование организации)

                                  _______________________________________
                                            (адрес, реквизиты)

                                  ЦЕНА ИСКА ______________________ рублей

                              ИСКОВОЕ ЗАЯВЛЕНИЕ

         В связи с закрытием расчетного счета No. _____________ в _______
    __________________________________________ __________________________
         (наименование банка ответчика 1)      (наименование организации)

    на  основании платежного поручения  No. ____ от "__"_______ 199_ года
    был перечислен  остаток  денежных средств в размере _________________
    (_____________________________) на расчетный счет No. _______________
           (сумма прописью)

    в _____________________________________. Однако до настоящего времени
      (наименование банковского учреждения)

    указанные денежные средства на наш расчетный счет не поступили.
         Согласно ст. 110 Основ гражданского законодательства Союза ССР и
    республик  по  договору  банковского  счета  банк  обязан   выполнять
    распоряжения клиента о перечислении денежных средств в соответствии с
    установленными банковскими правилами и договором. Как указано в п.1.2
    Положения  о  безналичных  расчетах в Российской Федерации (введено в
    действие Письмом ЦБ РФ  No.  14  от  9  июля  1992  года),  расчетные
    операции  осуществляются  банками  с банковских счетов предприятий по
    распоряжению владельцев счетов.
         Согласно п.  п.  ____  и  _____  Договора  на  расчетно-кассовое
    обслуживание от "__"_______ 199_ года между _________________________
                                         (наименование банка ответчика 1)

    и _________________________, коммерческий банк был обязан осуществить
      (наименование организации)

    списание денежных средств с нашего расчетного счета не позднее 3 дней
    со дня получения платежного документа.
         "__"__________ 199_ года нами было представлено в ______________
    ___________________________ надлежащим  образом оформленное платежное
    (наименование ответчика 1)

    поручение No.  _____ (платежное  поручение  прилагается)  о  переводе
    остатка средств  в сумме ______________ рублей на указанный расчетный
    счет в _____________________________________.
           (наименование банковского учреждения)

         Согласно письму ___________________________ (письмо прилагается)
                         (наименование ответчика 1)

    перевод денежных средств согласно платежному поручению No.  _________
    осуществлен  через  корреспондентский счет __________________________
                                               (наименование ответчика 2)

    No. ________________, открытый  в __________________________.  Однако
                                      (наименование ответчика 1)

    _________________________ указанную операцию не осуществил,  ссылаясь
    (наименование ответчика 2)

    на то,  что  с  "__"___________ 199_  года   корреспондентский   счет
    _______________________________ в _________________________ закрыт, в
       (наименование ответчика 2)    (наименование ответчика 1)

    связи с чем __________________________ произвел зачисление денежных
                (наименование ответчика 1)

    средств на неработающий счет. В свою очередь ________________________
                                               (наименование ответчика 1)

    продолжает настаивать на том,  что  списание  денежных  средств  было
    произведено правильно.
         Таким образом, неправомерными действиями _______________________
                                               (наименование ответчика 1)

    и ____________________________ права ______________________ нарушены,
      (наименование ответчика 2)       (наименование организации истца)

    и нам причинен существенный моральный ущерб.
         На основании изложенного, руководствуясь ст. ст. 102-104 АПК РФ,

                                   Просим:

         1. Взыскать солидарно с коммерческого банка ____________________
                                               (наименование ответчика 1)

    и ______________________________ в пользу ___________________________
        (наименование ответчика 2)       (наименование организации истца)

    _________________ (_____________________________________) рублей.
         2. Взыскать солидарно с коммерческого банка ____________________
                                               (наименование ответчика 1)

    и ______________________________ ____________ (_____________________)
        (наименование ответчика 2)

    рублей уплаченной госпошлины.

         Всего взыскать с ответчиков _________________ и ________________
    _______________ (___________________________________________) рублей.

         Приложения:
         1) Платежное поручение о перечислении госпошлины;
         2) Почтовые квитанции о направлении  копий  искового   заявления
    ответчикам;
         3) Копия письма _________________ о перечислении _______________
                           (ответчик 1)

    рублей;
         4) Копия мемориального ордера No. ______;
         5) Копия письма, адресованного _________________ от ________ г.;
                                           (ответчик 2)

         6) Ответ ________________ на письмо от _________ г. за No. _____
                    (ответчик 2)

    от _____________ г.;
         7) Копия платежного поручения No. ______ от _____________ г.;
         8) Копия   договора   на   расчетно-кассовое   обслуживание   от
    "__"________ 199_ года;
         9) Копия выписки со счета ______________.

         Директор
         ________________________________    ____________________________
         (наименование организации истца)          (ф.и.о., подпись)

         "___"__________ 199_ г.


                                        _________________ арбитражный суд
                                        _________________________________
                                                     (адрес)

                                        Истец: __________________________
                                               (наименование организации)

                                        _________________________________
                                          (адрес, банковские реквизиты)

                                        Ответчик: _______________________
                                               (наименование организации)

                                        _________________________________
                                          (адрес, банковские реквизиты)

                                        Цена иска: ______________________
                                        _________________________________

                              ИСКОВОЕ ЗАЯВЛЕНИЕ
            о взыскании суммы долга, штрафных санкций и процентов
          за пользование чужими средствами в связи с неисполнением
                 договора (контракта) на поставку продукции

         "__"________ 199_ года _______________________ Арбитражным судом

    по иску ___________________________ к _______________________________
               (наименование истца)          (наименование ответчика)

    было вынесено решение взыскать с расчетного счета ___________________
    _____________________________ в пользу ______________________________
      (наименование ответчика)                  (наименование истца)

    _____________ (______________________________________________) рублей
    (копия решения ________________________________ Арбитражного суда  от
    "__"________ 199_ года по делу Nо. __________ прилагается). Указанное
    решение принято Арбитражным судом в связи с неисполнением  ответчиком
    своих обязательств  по оплате поставленной консервированной продукции
    по Договору (Контракту) поставки Nо. ____ от "__"_________ 199_ года.
    Задолженность была  определена  судом  по состоянию на ______________
    199_ года.  В соответствии со ст.  135 АПК РФ "__"_________ 199_ года
    решение __________________  Арбитражного  суда от "__"_______ 199_ г.
    по делу Nо. _____________ вступило в законную силу. Фирмой __________
    на основании   исполнительного   листа   было  выставлено  инкассовое
    поручение в ____________________________ для  списания  с  расчетного
                    (наименование банка)

    счета ответчика ________________ (__________________________________)
    рублей. В соответствии с указанным инкассовым поручением "__"________
    199_ года  Фирмой  _________________ было получено __________________
    (_____________________________________) рублей.  Оставшиеся средства,
    причитающиеся Фирме _________________ по решению суда,  до настоящего
    времени не взысканы. Таким образом, несмотря на состоявшееся судебное
    решение _________________________________ до настоящего времени своих
                 (наименование ответчика)

    обязательств по  расчетам  за  поставленную  продукцию  перед  Фирмой
    _________________ не выполнило, в связи с чем Фирма _________________
    продолжает нести убытки.
         1. В соответствии с п.  ____ Договора Nо.  ____ и ст.  394 ГК РФ
    Фирма _______________ имеет право взыскать с ответчика сумму пени  из
    расчета 0,5  %  от  просроченной  суммы  за  каждый  день  просрочки.
    Поскольку обязательства по расчетам за продукцию не выполнены, пеня в
    указанном размере  подлежит начислению за период с _______________ по
    настоящее время.  Общая  задолженность  по  оплате  за   поставленную
    продукцию, установленная решением суда, составляет __________________
    (____________________________________________) рублей.  Всего   сумма
    пени, начисленная  на указанную сумму за период с _______ по ________
    199_ года включительно,  составляет ___________________ (____________
    ___________________________________) рублей. (Расчет прилагается).

         2. Согласно Договору (Контракту) Nо.  ___ оплата за поставленную
    Фирмой _______________ продукцию должна была производиться повагонно,
    в течение  _____  дней после получения соответствующей партии.  Таким
    образом, не расплачиваясь в  срок  за  поставленный  товар,  ответчик
    неправомерно удерживал  денежные  средства,  предназначавшиеся  Фирме
    ______________. Согласно статье 395 ГК РФ Фирма  _____________  имеет
    право на  получение  процентов  за пользование незаконно сбереженными
    Ответчиком денежными средствами в размере учетной ставки  банковского
    процента на   день   исполнения   денежного   обязательства  или  его
    соответствующей части.  На момент,  когда ___________________________
                                                (наименование ответчика)

    должно было   исполнить  свои  денежные  обязательства  перед  Фирмой
    ________________ учетная   ставка   рефинансирования,   установленная
    Центральным банком   РФ,   составляла  _____%  годовых.

         Арбитражный суд  в  решении от "__"________ 199_ года установил,
    что оплата за поставленную  продукцию  должна  была  производиться  в
    следующие  сроки:
         а)  По  вагону  Nо. ______________ (отправка ________________) -
    ________________________________________ принят  по качеству на сумму
        (наименование продукции)

    _________________ рублей, должен быть оплачен не позднее "__"________
    199_ года. Фактически оплата произведена в следующие сроки:
         _______________ руб. - "__"______ 199_ года (платежное поручение
    Nо. _____ от _______) - просрочка составила ___ дней, сумма процентов
    за пользование чужими средствами из расчета ____%  годовых составляет
    _____________ рублей;
         _____________ руб. - "__"________ 199_ года (платежное поручение
    Nо. _______  от ________),  просрочка - ___ дней,  сумма процентов за
    пользование чужими средствами  из  расчета  ___%  годовых  составляет
    ____________ рублей;
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    Всего  сумма  процентов,  подлежащая  взысканию за пользование чужими
    средствами, по вагону составляет ____________ (______________________
    ____________________________) рубля.
         б) По вагону Nо. __________ (отправка __________) - поставлено и
    принято продукции  на  сумму ____________ рублей,  подлежала оплате в
    срок до "__"_______ 199_ года, из них оплачено:
         ____________ рублей - "__"_______ 199_ года (платежное поручение
    Nо. _______ от ___________), просрочка - _____ дней,  сумма процентов
    за пользование  чужими средствами из расчета ___%  годовых составляет
    ___________ рублей;
         _____________ рублей - "__"______ 199_ года (платежное поручение
    Nо. __________ от ___________), просрочка - ___ дней, сумма процентов
    за  пользование чужими средствами из расчета ___%  годовых составляет
    ____________ рублей.
    Остальная продукция   на  сумму  ____________  рублей  до  настоящего
    времени не оплачена.  Просрочка по состоянию на _______  включительно
    составляет   ____   дней,   сумма  процентов  за  пользование  чужими
    средствами  из  расчета  ___%  годовых  составляет   ________________
    рублей. Всего по вагону Nо. _________ (отправка ___________) подлежит
    взысканию сумма процентов за пользование чужими средствами в  размере
    ______________ (__________________________________________) рублей.
         в) _____________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         г) _____________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Всего за пользование чужими средствами по указанным  вагонам  за
    период по  "__"__________ 199_ года  включительно  подлежат взысканию
    проценты в сумме: ________________ (_________________________________
    _________________________________) рублей.
         Примечание: Подробный  расчет  задолженности  по  процентам   за
   пользование чужими средствами прилагается.

         3. При рассмотрении иска к ____________________________________,
                                          (наименование ответчика)

    решение по которому _______________________ Арбитражным судом принято
    "__"_________ 199_ года,  было установлено, что иск был предъявлен не
    в полном объеме долга за поставленную  качественную  продукцию.  Так,
    судебным решением установлено, что в вагоне Nо. ___________ (отправка
    _____________) было принято _________ (_____________________________)
                                                   (количество)

    _______________________________________________, которые были приняты
               (наименование продукции)

    ___________________________, эта продукция __________________________
     (наименование ответчика)                   (наименование ответчика)

    не оплачена, однако долг за эту продукцию ко взысканию не предъявлен.
    В соответствии с договором (Контрактом) Nо.  ____  и  счетом-фактурой
    Nо. ___ указанная партия продукции поставлялась по цене _____________
    (______________________) рублей за одну банку и  подлежала  оплате  в
    срок до  "__"__________ 199_ года.  Эта  партия товара не оплачена до
    настоящего времени. Общая стоимость данной партии составляет: _______
    __________ * _____________ = _______________ рублей.  Количество дней
     (кол-во)   (цена за 1 б.)  (стоимость партии)

    просрочки оплаты (по состоянию на "__"_______ 199_ года) - ____ день.
    Сумма пени  из  расчета  0,5%  за  один  день  просрочки  составляет:
    __________________ * 0,5% = ____________________. Общая сумма пени за
    (стоимость партии)          (сумма пени за день)

    период с "__"_______ 199_ года по "__"________ 199_ года включительно
    составляет: ____________________ * ____________ = __________________.
                (сумма пени за день)   (кол-во дней)

    Кроме того, взыскиваются проценты за пользование чужими средствами на
    проценты за  пользование  чужими средствами на сумму задолженности за
    продукцию. Сумма долга - _________________ рублей.  Размер  процентов
    за пользование чужими средствами за один день из расчета ___% годовых
    составляет ____%  :  365 дн.  = ____%;  Сумма процентов за один  день
    просрочки: ________________ * _____% = __________________. Количество
                 (сумма долга)  (за 1 день)

    дней просрочки - _____ дней.  Сумма процентов за период по __________
    включительно составляет: _________________ * _____ д. = ____________.
                         (сумма процентов за 1 д.)

    Всего, включая  сумму  пени  и  процентов   за   пользование   чужими
    средствами, подлежит  взысканию  по  вагону Nо.  __________ (отправка
    ____________): _____________ + ___________ + ______________________ =
                   (сумма долга)   (сумма пени)   (сумма процентов за
                                           пользование чужими средствами)

    ______________ (____________________________________________) рублей.

         Таким образом,  общая  сумма  заявленных  требований составляет:
    _____________ (__________________________________________)  рублей  -
    задолженность за  поставленную  и не оплаченную ответчиком продукцию;
    _____________ (__________________________________________)  рублей  -
    сумма пени за просрочку платежей по состоянию на "__"_____ 199_ года;
    _____________ (__________________________________________)  рублей  -
    сумма  процентов  за  пользование  чужими  средствами.
         Общая сумма заявленных требований  составляет __________________
    (________________________________________________________) рублей.

         На основании изложенного в соответствии со статьями 330, 393-395
    ГК РФ,

                                П Р О С И М:

         1. Взыскать с ответчика ________________________________________
    в пользу _____________________________ сумму в размере ______________
                (наименование истца)

    (____________________________________________________) рублей,  в том
    числе: _____________ (_____________________________________) рублей -
    задолженность за поставленную и не оплаченную  ответчиком  продукцию;
    ______________ (___________________________________________) рублей -
    сумма пени за просрочку платежей по состоянию на "__"_____ 199_ года;
    ______________ (___________________________________________) рублей -
    сумма процентов за пользование чужими средствами.
         2. Кроме того,  просим взыскать с ответчика ____________________
    (_____________________________________________________) рубля - сумму
    уплаченной госпошлины.

         Приложение:
         1. Копия решения _________________________ Арбитражного суда  от
    "__"________ 199_ года.
         2. Контракт Nо. ____ на поставку консервированной продукции.
         3. Счет-фактура Nо. _____.
         4. Накладная об отправке партии продукции.
         5. Коммерческий акт от "__"________ 199_ года.
         6.  Акт экспертизы Nо. ________.

    _______________________________
         (должность, ф.и.о.)

    _______________________________
              (подпись)

    "__"____________ 199_ г.


                                              В _________________________
                                              межмуниципальный (районный)
                                              народный суд г. ___________

                                              Истец: Закрытое акционерное
                                              общество "________________"
                                              адрес: ____________________
                                              ___________________________
                                              банковские реквизиты: _____
                                              ___________________________
                                              ___________________________

                                              Ответчик: _________________
                                                            (ф.и.о.)

                                              адрес: ____________________
                                              ___________________________

                                              Цена иска - _______________
                                              (__________________________
                                              ___________________) рублей

                         ВСТРЕЧНОЕ ИСКОВОЕ ЗАЯВЛЕНИЕ
          о взыскании неосновательно полученных дивидендов в сумме
          _____________ (__________________________________) рублей

         В соответствии    с    решением   Общего   собрания   акционеров
    Акционерного общества закрытого типа "_________" от "__"________ 199_
    года (протокол Nо. ____) было принято решение об увеличении уставного
    капитала до ____________ (______________________________) рублей и  о
    перераспределении акций  среди  акционеров.  В  соответствии  с  этим
    решением доля генерального директора ______________________________ в
                                            (фамилия, имя, отчество)

    уставном капитале АОЗТ "________" увеличилась с ___% (______________)
    до ____ %  (____________________________). По решению Общего собрания
    акционеров  АОЗТ "___________" ___________________________________ за
                                         (фамилия, имя, отчество)

    ______________________________ 199_ года в соответствии с его долей в
          (периоды выплат)

    уставном капитале было выплачено в качестве дивидендов ______________
    (____________________________________) рублей. В связи с поступлением
    заявлений от   ряда  акционеров  об  ущемлении  их  прав  Ревизионная
    комиссия АОЗТ  "____________"  провела  проверку  законности  решений
    Общего собрания  акционеров  от  "__"__________ 199_ года  и пришла к
    выводу, что перераспределение акций на собрании от "__"________ 199__
    года было  произведено  незаконно,  в  результате  чего были нарушены
    права  многих  акционеров.   Решением  Общего  собрания акционеров от
    "__"________ 199__ года   решение  Общего   собрания   акционеров  от
    "__"________ 199__ года о перераспределении акций было  отменено  как
    незаконное. Кроме того, было установлено, что _______________________
                                                      (фамилия, и.о.)

    приобрел пакет акций в размере ____ %  с нарушением норм действующего
    антимонопольного законодательства. Незаконный характер решений Общего
    собрания акционеров от "__"_________ 199_ года выразился в следующем.
         Во-первых, был  нарушен  порядок  подготовки и проведения Общего
    собрания акционеров. В указанный период (то есть в 199_ году) порядок
    подготовки и   проведения  общих  собраний  акционеров  регулировался
    _____________________________________________________________________
    _____________________________________________________________________
                    (наименование законодательных актов)

    и нормами Устава АОЗТ "____________".  Согласно указанным нормативным
    актам, акционеры  должны были извещаться о проведении Общего собрания
    акционеров путем направления им письменного уведомления  с  указанием
    повестки дня собрания не менее чем за _______ дней.  Этого в процессе
    подготовки собрания  сделано  не  было.  Имеется  список  акционеров,
    извещенных о  проведении  собрания,  из  которого видно,  что из ____
    акционеров АОЗТ "____________" не были извещены о собрании более ____
    акционеров. Созванное  таким  образом  собрание  акционеров  является
    нелигитимным, а следовательно - не имеет права  принимать  какие-либо
    решения, в   том  числе  -  и  об  увеличении  уставного  капитала  и
    перераспределении акций.
         Во-вторых, был  нарушен  порядок увеличения уставного капитала и
    перераспределения акций.  В соответствии  с  протоколом  Nо.  ___  на
    собрании  от  "__"________ 199_  года  был  увеличен уставный капитал
    общества до ______ млн. рублей, а также произведено перераспределение
    акций среди   оставшихся   акционеров,   в   результате   чего   доля
    Генерального директора ___________________ выросла  с  ____  до  ____
                             (фамилия, и.о.)

    процентов, а   доли   подавляющего   большинства   других  акционеров
    уменьшились как  минимум  в  _____  раз.  Согласно  решению  собрания
    увеличение уставного   капитала   произведено   за   счет  увеличения
    номинальной стоимости  акций  Общества  без  уменьшения   их   общего
    количества. Однако  при  таком  способе увеличения уставного капитала
    Общее собрание  не  вправе   производить   отчуждение   принадлежащих
    акционерам акций  без  их  согласия (В соответствии с п. _____ Устава
    акционер обязан в письменной форме за ___ месяца уведомить Общество о
    намерении продать   часть   принадлежащих  ему  акций,  однако  такие
    уведомления акционерами   Обществу   не   направлялись).   Акционеры,
    лишившиеся части   своих   акций,   не   давали  своего  согласия  на
    уменьшение  количества принадлежащих им акций и  в  иной  форме,  что
    также видно  из  поступивших в адрес руководства ЗАО "______________"
    заявлений. Кроме  того,  из  этих  же  заявлений  усматривается,  что
    акционеры были    введены   в   заблуждение   относительно   сущности
    состоявшегося "__"________  199_  года  решения  о  перераспределении
    акций, так  как  они  полагали,  что это решение не повлекло за собой
    уменьшения их  долей  (подобные  заявления  были  поданы   следующими
    акционерами: ________________________________________________________
    _____________________________________________________________________
    ____________________________________ и другими - всего 24 заявления).
    Факт уменьшения   количества   акций   у    большинства    акционеров
    подтверждается сравнением  имеющихся  списков акционеров по состоянию
    на момент завершения приватизации и списков,  утвержденных  собранием
    от "__"________  1995 года.
         Таким образом, в результате незаконного перераспределения акций,
    проведенного непосредственно ___________________, права  подавляющего
                                   (фамилия, и.о.)

    большинства акционеров  на   участие   в   управлении   делами   АОЗТ
    "___________"  и на получение дивидендов от его деятельности решением
    рассматриваемого собрания были существенно урезаны, при одновременном
    значительном увеличении соответствующих прав __________________.
                                                   (фамилия, и.о.)

         Решения о перераспределении акций были не только незаконными  по
    существу, они,  кроме того,  приняты с грубейшим нарушением процедуры
    принятия решений Общим собранием акционеров АОЗТ  "_____________".  В
    соответствии с  п.  _____  Устава  голосование на собрании акционеров
    должно проводиться  именными  бюллетенями  для  голосования.   Однако
    голосование проводилось без изготовления бюллетеней для голосования и
    составления протоколов счетной комиссией,  что не  позволяет  выявить
    действительную волю  присутствовавших  на собрании акционеров и также
    делает решения  собрания  от "__"________ 199_ года  незаконными.  Не
    была также соблюдена установленная законом процедура при приобретении
    Генеральным директором ________________ акций в количестве _____ штук
    на общую сумму ____________ рублей, составляющих ___% от общего числа
    акций ЗАО "____________" (был нарушен пункт 50 Положения о выпуске  и
    обращении ценных  бумаг  и  фондовых  биржах  в РСФСР,  утвержденного
    постановлением Правительства РСФСР Nо. 78 от 28 декабря 1991 года). В
    п. 50  указывается,  что  приобретение  35  и  более  процентов акций
    какого-либо эмитента одним юридическим лицом или гражданином  требует
    предварительного согласия    Государственного   комитета   РСФСР   по
    антимонопольной политике.  В соответствии с п. 51 Положения нарушение
    указанного требования  является основанием для признания такой сделки
    недействительной. Согласно  Инструкции   "О   порядке   контроля   за
    приобретением паев,  долей  участия  товариществ  и  простых  именных
    акций...", утвержденной приказом ГКАП РФ Nо. 5 от 18 января 1994 года
    с изменениями и дополнениями,  внесенными приказом ГКАП Nо. 138 от 29
    декабря 1994 года,  _______________________ должен был  обратиться  в
                            (фамилия, и.о.)

    территориальное управление ГКАП России за разрешением на приобретение
    количества акций,  составляющих 35 и более процентов от общего  числа
    акций АОЗТ  "____________",  и  получить  соответствующее  разрешение
    (п.п. 3,  4,  9, 10 и 16 Инструкции). Этого _________________ сделано
                                                 (фамилия, и.о.)

    не было,  что  влечет за собой незаконность сделки по приобретению им
    пакета акций в размере ____% от общего числа акций АОЗТ "__________".
         Наконец, решениями  от  "__"_________ 199_ года  фактически было
    нарушено право    большинства    акционеров    на    преимущественное
    приобретение акций АОЗТ "___________", установленное п. _____ Устава.
    Большинству акционеров  не  предлагалось   приобрести   дополнительно
    размещаемые акции.  Более  того,  им даже не была разъяснена сущность
    принятых решений в связи  с  чем  они  не  имели  возможности  подать
    соответствующие заявления.   Таким   образом,  при  принятии  решений
    "__"_________ 199_ года были не только нарушена  процедура  созыва  и
    проведения собрания,  что само по себе делает решения незаконными, но
    также был  причинен  ущерб  большинству   акционеров,   связанный   с
    незаконным изъятием   принадлежащих   им  акций  и  нарушением  всего
    комплекса прав,  предоставленных законодательством акционерам  (права
    на участие   в   управлении   делами  Общества,  права  на  получение
    дивидендов, а также права на долю в имуществе Общества в  случае  его
    ликвидации).
         В связи с тем,  что ____________________ по  существу  незаконно
                               (фамилия, и.о.)

    приобрел акции АОЗТ "__________" в количестве ____ (________________)
    штук, полученные им на эти акции дивиденды за _________________  199_
    года являются неосновательным обогащением,  которое в соответствии со
    статьей 133  Основ гражданского  законодательства  (ст. 1102  ГК  РФ)
    подлежит возврату   собственнику   (в   данном   случае  -  Закрытому
    акционерному обществу "_________"). Сумма неосновательного обогащения
    составляет _____________ (__________________________________) рублей.
    Эта сумма образуется за счет  разницы  между  фактически  полученными
    __________________ суммами и суммой дивидендов,  полученных на акции,
     (фамилия, и.о.)

    принадлежность которых ______________ ЗАО "________" не оспаривается.
                           (фамилия, и.о.)

         ________________________ предъявил  к ЗАО "_____________" иск  о
             (фамилия, и.о.)

    восстановлении на  работе,  взыскании  заработной  платы   за   время
    вынужденного прогула,  а  также о компенсации морального вреда.  Наше
    встречное требование направлено к зачету  первоначального  требования
    _____________________ в  части  выплаты  заработной  платы  за  время
       (фамилия, и.о.)

    вынужденного прогула  и   компенсации   морального   вреда,   что   в
    соответствии со ст.ст. 130, 131 ГПК РСФСР является одним из оснований
    для принятия встречного иска.
         На основании изложенного,

                                П Р О С И М :

         1. В  соответствии  со  ст.  131 ГПК РСФСР совместно рассмотреть
    исковое заявление _____________ о восстановлении на работе, взыскании
                     (фамилия, и.о.)

    заработной   платы   за  время  вынужденного  прогула  и  компенсации
    морального вреда с исковым заявлением ЗАО "____________" о  взыскании
    неосновательно  полученных  дивидендов в сумме ___________ (_________
    ______________________________________) рублей.
         2. Взыскать с ______________________ в пользу ЗАО "____________"
                          (фамилия, и.о.)

    неосновательно полученные дивиденды в сумме ____________ (___________
    _________________________) рублей за _________________ 199_ года.
         3. Взыскать с ______________________ сумму уплаченной госпошлины
                          (фамилия, и.о.)
    в размере __________ (_________________________________) рублей.

         Приложение:
         1. Копия искового заявления.
         2. Справка о полученных _______________ в 199_ году дивидендах.
                                 (фамилия, и.о.)

         3. Платежное поручение об уплате госпошлины.

    Генеральный директор ЗАО "_____________"

    ________________________________________
          (фамилия, и.о., подпись)

    "__"____________ 199_ г.


                                В судебную коллегию по гражданским делам
                                _________________________________________
                                 (областного, районного, городского) суда

                                Заявитель: ______________________________
                                             (наименование организации)

                                Адрес: __________________________________

                                Лицо, действие которого обжалуется:
                                Нотариус, занимающийся частной практикой
                                _________________________________________
                                                (ф.и.о.)

                                Адрес: __________________________________

                                по жалобе _______________________________
                                             (наименование организации)

                                на неправильно совершенную исполнительную
                                надпись от "__"________199_ г. о списании
                                _____________(__________________________)
                                рублей с ________________________________
                                            (наименование организации)

                                в пользу ________________________________
                                            (наименование организации)

                                В связи с принесенным ___________________
                                прокурором частным протестом от "__"_____
                                199_ г. на определение __________________
                                межмуниципального суда г. _______________
                                от "__"__________ 199_ года о ___________
                                _________________________________________
                                _________________________________________

                                 ВОЗРАЖЕНИЯ
             на частный протест ________________________________
           прокурора от "__"___________ 199_ года  на определение
      __________________ межмуниципального суда от "__"_______ 199_ г.

         Определением ____________________________ межмуниципального суда
    г. _____________ от "__"_________ 199_ года удовлетворено ходатайство
    нотариуса, занимающегося частной практикой, _________________________
                                                   (ф.и.о. нотариуса)

    о ___________________________________________________________________
    ____________________________________________________________________.
         В частном протесте ___________________________________ прокурора
    ставится вопрос об отмене указанного определения ____________________
    межмуниципального суда и ____________________________________________
    ____________________________________________________________________.
        В качестве обоснования своих требований _________________________
    прокурор указывает на то, что _______________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         Полагаем, что те обстоятельства,  на которые ссылается  прокурор
    не дают   оснований   для  удовлетворения  принесенного  протеста  по
    следующим основаниям: _______________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         В дополнение к уже имеющимся в деле материалам нами представлены
   следующие документы:
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         Указанные документы опровергают выводы _________________________
    прокурора.
        Таким образом, определение ____________________ межмуниципального
    суда от "__"___________ 199_ года о _________________________________
    _____________________________________________________________________
    вынесено в  полном соответствии с законом и соответствует фактическим
    обстоятельствам дела, а частный протест _____________________________
    прокурора об   отмене   указанного   определения   удовлетворению  не
    подлежит.

    "__"___________ 199__ г.

    Нотариус, занимающийся частной практикой,           _________________
                                                           (подпись)

    _________________________________________           _________________
              (ф.и.о., должность)                          (подпись)


                                   Арбитражный суд ______________________
                                   ______________________________________
                                            (наименование суда)

                                   Истец: _______________________________
                                                  (наименование)

                                   Почтовый адрес: ______________________
                                   ______________________________________

                                   Ответчик: ____________________________
                                                   (наименование)

                                   Почтовый адрес: ______________________
                                   ______________________________________

                                 ЗАЯВЛЕНИЕ
          об уточнении исковых требований и увеличении суммы иска
                         (в порядке ст. 37 АПК РФ)

         Фирмой ____________________________________ был предъявлен иск к
                        (наименование истца)

    ________________________________________ о взыскании задолженности за
            (наименование ответчика)

    поставленную по контракту Nо. _____ от _______________ ______________
    _________________________________, убытков, причиненных неисполнением
        (наименование продукции)

    обязательств по контракту в виде процентов за пользование кредитом, а
    также и пени за просрочку платежей.  С учетом того, что до настоящего
    времени ____________________________ своих обязательств перед  фирмой
    _________________________ не выполнило и пени продолжают начисляться,
    а также с учетом уточнения количества принятого ответчиком __________
    _________________ товара  на  основании  документов  о приемке просим
    взыскать с _______________________________ в  нашу  пользу  следующие
    суммы  согласно прилагаемому расчету:
         1) ________________ (__________________________________________)
    рублей, в том  числе:
         - __________________ (_________________________________________)
    рублей - задолженность за поставленный товар;
         - __________________ (_________________________________________)
    рублей -  сумма пени.
         2) Госпошлину в размере _____________ (_________________________
    _____________________________) рублей.
         3) Расходы по госпошлине в связи  с  увеличением  наших  исковых
    требований  просим отнести на Ответчика в соответствии со ст.  95 АПК
    РФ.

    "__"___________ 199_ г.    Представитель фирмы ______________________
                               __________________________________________
                                    (должность, ф.и.о., подпись)


                                      Арбитражный суд г. ________________
                                      ___________________________________

                                      ИСТЕЦ: ____________________________
                                              (наименование организации,

                                      ___________________________________
                                        организационно-правовая форма)

                                      Почтовые реквизиты: _______________
                                      ___________________________________

                                      Юридический адрес: ________________
                                      ___________________________________
                                      Банковские реквизиты: _____________
                                      ___________________________________
                                      ___________________________________

                                      ОТВЕТЧИК: _________________________
                                               (наименование организации,

                                      ___________________________________
                                        организационно-правовая форма)

                                      Почтовые реквизиты: _______________
                                      ___________________________________

                                      Юридический адрес: ________________
                                      ___________________________________
                                      Банковские реквизиты: _____________
                                      ___________________________________
                                      ___________________________________

                                      Дело Nо. ____________

                            АПЕЛЛЯЦИОННАЯ ЖАЛОБА
               на определение о возвращении искового заявления
                  без рассмотрения от "__"_________ 199_ г.

         ___________________________________________ был предъявлен иск к
               (наименование организации-истца)

    _______________________________________________  о возмещении ущерба,
         (наименование организации-ответчика)

    причиненного неисполнением обязательства,  на сумму _________________
    (______________________________________) рублей.
         "__"________ 199_ года Арбитражным судом _______________________
    _________________ в составе председательствующего ___________________
    было вынесено  определение  о  возвращении  искового  заявления   без
    рассмотрения по мотивам нарушения требований ст. ст. 91 и 108 АПК РФ.
    В своем определении суд указал,  что истцом недоплачено госпошлины  в
    сумме ___________ (_________________________________________) рублей.
         Полагаем, что указанное определение подлежит отмене по следующим
    основаниям.  В ч.  3 ст.  91 АПК РФ указано, что вопросы установления
    размера государственной пошлины решаются в соответствии с федеральным
    законом.  В  настоящее  время  вопросы уплаты государственной пошлины
    регулируются Законом Российской Федерации "О государственной пошлине"
    в редакции Федерального закона РФ от 31 декабря 1995 года Nо. 226-ФЗ.
         _______________________________ были представлены доказательства
         (наименование организации-истца)

    уплаты государственной пошлины в сумме _________________ тыс. рублей.
    То есть было уплачено _______________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.
    Таким образом,  общая  сумма госпошлины,  подлежащая уплате по нашему
    иску, составляет ___________________________________________________,
    то есть   эта  сумма  совпадает  с  суммой  государственной  пошлины,
    фактически уплаченной _______________________________. Таким образом,
    Арбитражный суд вынес определение о возвращении искового заявления на
    основании ошибочно  сделанных  расчетов.  На  основании  изложенного,
    руководствуясь ст.ст. 108 и 160 АПК РФ,

                                   ПРОСИМ:

         1. Определение Арбитражного суда Новосибирской области от ______
    _______________ о возвращении искового заявления по делу Nо. ________
    отменить.
         2. Исковое заявление и приложенные к нему материалы направить  в
    суд первой инстанции для рассмотрения по существу.

         Приложение:
         1) Платежное поручение об уплате госпошлины;
         2) Квитанции  об  отправке  копии  искового  заявления  и других
    документов ответчику;
         3) Копия векселя серия: __________, Nо. ___________ с протестом,
    выполненным нотариусом г. ______________ ___________________________;
         4) Копия акта о протесте векселя в неплатеже;
         5) Расчет задолженности __________________________________ перед
    _____________________________ по простому  процентному векселю серия:
    ____________, Nо. _________ по состоянию на "__"________ 199_ года.
         6) Копия   определения  о  возвращении  искового  заявления  без
    рассмотрения от "__"__________ 199_ года.
         7) Квитанция об отправке копии апелляционной жалобы ответчику.

    "__"___________ 199_ г.        Представитель ________________________
                                   ______________________________________
                                        (должность, ф.и.о., подпись)


                                   Судебная коллегия по гражданским делам
                                   ______________________________________
                                   По иску прокурора о признании договора
                                   недействительным

                                   Ответчик: ____________________________
                                               (фамилия, имя, отчество)

                                   Адрес: _______________________________

                                   по делу Nо. __________

                                   На заочное решение ___________________
                                   народного суда г. ____________________
                                   от "__"___________ 199_ года

                            КАССАЦИОННАЯ ЖАЛОБА

         В соответствии с заочным решением ______________________________
    народного суда г. _________________ от "__"________ 199_ года признан
    недействительным договор мены от "__"_________ 199_ года, заключенный
    между мной и гр. ___________________________________________________.
                                  (фамилия, имя, отчество)

         В связи  с принятием этого решения суд постановил выселить меня,
    ____________________________________________ со всеми проживающими со
         (фамилия, имя, отчество ответчика)

    мной лицами  из квартиры, находящейся по адресу: ____________________
    _____________________________________________________________________
    в квартиру Nо. ___, дома Nо. ____ по ул. ___________. г. ___________.
         Принятое решение  считаю  незаконным  и  подлежащим  отмене   по
    следующим основаниям.  В  течение  нескольких  месяцев  я  по вызовам
    приходил в суд,  однако  по  непонятным  мне  причинам  суд  дело  не
    рассматривал. О  том,  что "__"________ 199_ года состоялось судебное
    заседание, в  соответствии  с  решением  которого  меня  выселили  из
    законно приобретенной  мной квартиры я узнал уже после того,  как мне
    "__"_______ 199_ года принесли судебное предписание о выселении  меня
    из квартиры.  Повестку  о  явке в судебное заседание я не получал и о
    принятом решении до _______________ ничего не знал.  Считаю,  что суд
    рассмотрел дело  в мое отсутствие с тем,  чтобы я не имел возможности
    представить доказательства в защиту своей позиции.  Кроме  того,  суд
    был обязан известить меня о заочном решении в соответствии со статьей
    213-5 ГПК  РСФСР  с  тем,  чтобы  я  имел  право  обжаловать  его   в
    установленном порядке.   Однако  этого  сделано  не  было,  чем  были
    серьезно нарушены мои процессуальные права.
         _______________________________ народный суд принял решение,  не
    исследовав всех обстоятельств дела.  Так,  в решении указано,  что  в
    квартире,  куда меня выселяют, по адресу: ___________________________
    ______________________________________ никто не прописан.  Однако это
    не соответствует  действительности,  поскольку с ____________________
    по настоящее  время  в   этой   квартире   проживает   (и   прописан)
    гр. ______________________________________.  Эта квартира принадлежит
    гр. ___________________________ на праве собственности, в связи с чем
    решение суда не может быть мной исполнено, поскольку гр. ___________,
    по моим сведениям,  не собирается  освобождать  квартиру  по  адресу:
    _________________________________________________, утверждая, что ему
    выселяться некуда.  Таким образом,  предусмотренный статьей 213-6 ГПК
    РСФСР срок  для  обжалования  заочных  решений  был  мной пропущен по
    уважительной причине.
         На основании изложенного в соответствии со статьями 105, 282-283
    ГПК РСФСР,

                                   ПРОШУ:

         1) Решение ______________________________________ народного суда
    г. _________________ от "__"_________ 199_ года отменить как принятое
    с нарушением закона, в иске прокурору отказать.
         2) В  соответствии  со  статьей 105 ГПК РСФСР прошу восстановить
    пропущенный мной  по  уважительной  причине  срок   на   кассационное
    обжалование.

         Приложение:
         1. Квитанция об оплате госпошлины.
         2. Копии искового заявления в 4-х экземплярах.

    "__"___________ 199_ г.                           ___________________
                                                           (подпись)


                               В _______________________ межмуниципальный
                               (районный) народный суд г. _______________

                               Истец: ___________________________________
                                           (фамилия, имя, отчество)

                               Адрес: ___________________________________

                               паспорт серия ___________, Nо. __________,
                               выданный "__"____________ 19__ года ______
                               __________________________________________

                               Ответчик: ________________________________
                                            (наименование предприятия)

                               Адрес: ___________________________________

                               Цена иска: _______________________________

                              ИСКОВОЕ ЗАЯВЛЕНИЕ
           о восстановлении на работе и взыскании заработной платы

         "__"__________ 199_ года я был принят на работу в ______________
    ____________________________  в качестве ___________________________.
     (наименование предприятия)                     (должность)

    До "__"___________  199_  года  я  работал  в  указанной   должности,
    выполняя работу по __________________________________________________
    ____________________________________________________________________.
    "__"__________ 199_ года мне было объявлено устно,  что я уволен, мне
    также было предложено прекратить работу  под  предлогом  невыполнения
    мной своих обязательств по _________________________________________.
    При этом никаких взысканий за нарушение трудовой дисциплины и  другие
    нарушения на  меня  за  весь период работы в ________________________
    на меня не налагалось, приказ о моем увольнении не издавался и мне не
    объявлялся. В соответствии с п. ___ Контракта от "__"________ 199_ г.
    Работодатель принял на себя обязательство выплачивать мне  ежемесячно
    заработную плату в размере ____________ (___________________________)
    рублей. Согласно  п. ____  Контракта  заработная  плата  должна  была
    выплачиваться два раза в месяц - ______ числа текущего месяца и _____
    числа следующего месяца.  Однако несмотря на то, что вплоть до ______
    199_ года я исправно выполнял свои трудовые обязанности, мне в период
    с __________________ заработная плата не выплачивалась,  несмотря  на
    мои неоднократные  устные напоминания.  С ______________ по настоящее
    время меня фактически отстранили от работы под надуманным  предлогом,
    лишив тем  самым возможности выполнять свои трудовые обязанности.
         На основании изложенного  в  соответствии со ст. ст. 15, 96, 211
    КЗоТ РФ и п. п. ____ и ____ Контракта от "__"_______ 199_ года,

                                   ПРОШУ:

         1. Восстановить меня на работе в должности ____________________.
         2. Обязать ____________________________ выплатить мне заработную
    плату за  период с ________________ по _________________,  а также за
    все время вынужденного прогула.

         Приложение:
         Контракт от "__"_________ 199_ года.

    "__"___________ 199_ г.                            __________________
                                                           (подпись)


                                 В _____________________ межмуниципальный
                                 (районный) народный суд г. _____________

                                 Истец: _________________________________
                                            (наименование предприятия)

                                 Адрес: _________________________________
                                 Банковские реквизиты: __________________
                                 ________________________________________

                                 Ответчик: ______________________________
                                              (фамилия, имя, отчество)

                                 Адрес: _________________________________

                                 Цена иска - _____________________ рублей

                             ИСКОВОЕ ЗАЯВЛЕНИЕ
        о досрочном расторжении договора и взыскании выданной ссуды

         "__"_________ 199_  года  на основании решения _________________
                                                       (орган управления)

    ________________________________________ от "__"___________ 199_ года
       (наименование предприятия - истца)

    ___________________________________________ была выдана беспроцентная
        (должность, фамилия, и.о. ответчика)

    ссуда в сумме _______________ (_____________________________________)
    рублей для покупки _________________________ сроком на ________ лет.
    В соответствии с Обязательством о возврате полученной  ссуды  возврат
    денежных средств  должен осуществляться _____________________ равными
    частями путем удержания из заработной  платы.  Таким  образом,  между
    ______________________ и  ________________________  были  установлены
    фактические отношения займа, в которых ______________________________
    является -  займодавцем,  а  __________________________  -  заемщиком
    (ст. 113 Основ гражданского законодательства,  ст.  807  ГК  РФ).  По
    состоянию на "__"______ 199_ года из заработной платы _______________
    в счет погашения ссуды было удержано _____________ (_________________
    ______________________________) рублей. Одним из существенных условий
    договора займа, заключенного между _______________ и _______________,
    является способ исполнения _____________________ своей обязанности по
    погашению ссуды путем удержания из заработной платы. Никакого другого
    обеспечения исполнения   ________________________   обязательства  не
    предусмотрено. На основании решения _________________________________
    от "__"__________  199_  года ___________________ была освобождена от
    должности _____________________________ (выписка из протокола  Общего
    собрания _______________ прилагается). Таким образом, обстоятельства,
    из которых исходило ____________________ при выдаче _________________
    ссуды, существенно изменились, поскольку, выдавая ссуду _____________
    __________, ___________________ рассчитывало,  что трудовые отношения
    с ____________________.  прерваны  не  будут,  в  связи  с  чем будет
    обеспечен возврат ссуды путем удержания из заработной платы.
         Поскольку _____________________ с ________________ до настоящего
    времени не имеет постоянного  места  работы,  у  нас  есть  основания
    полагать, что   __________________   не   сможет   погасить   остаток
    задолженности по  ссуде  в  течение  срока  действия  договора  и   в
    соответствии с  условиями  Обязательства  о возврате ссуды.  Согласно
    статье 451 ГК РФ одним из  оснований  расторжения  договора  является
    существенное изменение обстоятельств, из которых стороны исходили при
    заключении договора.
         На основании изложенного,

                                   ПРОСИМ:

         1. Расторгнуть  договор  займа  от  "__"____________  199_ года,
    заключенный между _________________________________________________ и
                               (фамилия, имя, отчество ответчика)

    ____________________________________.
     (наименование предприятия - истца)

         2. Взыскать с ____________________________________ невыплаченную
    часть ссуды в размере _____________ (________________________________
    ___________________) рублей.
         3. Взыскать с _____________________________ сумму ______________
    (___________________________________) рублей уплаченной госпошлины.

         Приложение:
         1. Копия искового заявления.
         2. Протокол Nо. ______ от "__"_________ 199_ г.
         3. Заявление _____________________ выдаче ссуды.
         4. Выписка из решения _____________________________.
         5. Обязательство о возврате полученной ссуды.

    _____________________________________________ _________ _____________
    (должность представителя предприятия - истца) (подпись)    (Ф.И.О.)

    "__"___________ 199_ г.


                                В ______________________ межмуниципальный
                                (районный) народный суд г. ______________

                                Истец: __________________________________
                                           (наименование предприятия)

                                Адрес: __________________________________
                                Банковские реквизиты: ___________________
                                _________________________________________

                                Ответчик: _______________________________
                                                   (ф.и.о.)

                                Адрес: __________________________________

                                Цена иска - _____________________ рублей.

                              ИСКОВОЕ ЗАЯВЛЕНИЕ
         о взыскании убытков, причиненных неправомерными действиями

         "__"___________ 199_ года с расчетного счета ___________________
                                                         (наименование

    _____________________________________ от имени указанного предприятия
            предприятия-истца)

    ________________________________________________ платежным поручением
         (должность, фамилия, и.о. ответчика)

    Nо. ________ осуществлен платеж в размере ______________ (___________
    ___________________________________________) рублей на расчетный счет
    Nо. ________________ ______________________________. В целях сокрытия
                           (наименование учреждения)

    истинного назначения платежа по инициативе __________________________
                                                   (ф.и.о. ответчика)

    в платежном  поручении  в  строке  "Назначение  платежа" было указано
    "____________________". Однако после освобождения ___________________
    от занимаемой должности  при  проверке состояния бухгалтерских и иных
    документов предприятия в _______________ 199_ года было  установлено,
    что в действительности указанные денежные средства  были  перечислены
    за _________________________________________________________________.
    _____________________________________________________________________
    _____________________________________________________________________
         (указать неправомерность действий ответчика в соответствии

    _____________________________________________________________________
              с уставом предприятия, законодательством и т.д.)

         Таким образом, ________________________ неправомерно обогатилась
                           (ф.и.о. ответчика)

    на сумму _____________ (_____________________________________) рублей
    и причинила _______________________________ существенный материальный
                (наименование предприятия-истца)

    ущерб. Причиненный ____________________ прямой действительный ущерб в
    указанном размере до  настоящего  времени  ______________________  не
    возмещен. Средняя заработная плата _______________________ составляет
    __________ (__________________________) рублей в месяц.  На основании
    изложенного, в соответствии со ст. 15 ГК РФ, ст. ст. _______________,

                                   ПРОСИМ:

         1. Взыскать с ___________________________ в пользу _____________
                            (ф.и.о. ответчика)

    ________________________________________ убытки в сумме _____________
        (наименование предприятия-истца)

    (_______________________________________) рублей.
         2. Просим также взыскать с _____________________ сумму в размере
    __________ (______________________) рублей уплаченной государственной
    пошлины.

         Приложение:
         1. Копия искового заявления.
         2. Копия платежного поручения об оплате госпошлины.
         3. Копия запроса в ________________________________ Nо. ________
    от "__"_______ 199_ г.
         4. Копия письма _______________ от "__"______ 199_ г. Nо. _____.
         5. Справка о средней заработной плате ответчика.

         Представитель _________________________________
                        (наименование предприятия-истца

         _______________________________________________
                 (должность, ф.и.о., подпись)

         "__"___________ 199_ г.


                                          Прокурору г. __________________
                                          _______________________________

                                  ЗАЯВЛЕНИЕ
                  о принесении протеста на заочное решение
          __________________________ народного суда г. ____________
      от "___"_________ 199_ года о признании договора недействительным
                         (Дело Nо. _______________)

         "___"_________ 199_   года   мне  было  предъявлено  предписание
    судебного исполнителя ____________________________________ райнарсуда
    __________________________________ о том, что я должен в добровольном
      (ф.и.о. судебного исполнителя)

    порядке _____________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.
         В качестве   основания  для  указанных  действий  в  предписании
    названо заочное решение _______________________________ райнарсуда от
    "__"________ 199_   года   (по  делу  Nо.  _________).  Полагаю,  что
    _________________________ райнарсудом решение о _____________________
    _____________________________________________________________________
    вынесено незаконно,  о чем свидетельствуют следующие  обстоятельства.
    Как видно из имеющихся у меня копий документов,  решение было принято
    "__"___________ 199_ года.  Однако я  не  был  извещен  о  проходящем
    судебном процессе, хотя решение о ___________________________________
    ______________________________ затрагивает мои интересы, нарушает мое
    конституционное право на жилище. Полагаю, что суд был обязан привлечь
    меня к  участию  в  деле,  однако  этого  сделано  не  было.  Никаких
    извещений (повесток) о вызове меня для участия в судебном заседании я
    не получал.
         Я являюсь   собственником   квартиры   на   основании   договора
    купли-продажи, заключенного мной с гр. ______________________________
                                                      (ф.и.о.)

    "___"___________ 199_ года и зарегистрированного в надлежащем порядке
    в __________________________________________________________________.
         _______________________ народным судом от "__"________ 1994 года
    вопрос о том,  обременена ли квартира какими-либо обязательствами  не
    исследовался. В  настоящее  время  я  не  имею  возможности исполнить
    решение ___________________________ народного суда в связи с тем, что
    в этом  случае  мне  просто будет негде жить.  По указанному адресу я
    проживаю с __________________________________________________________
    ____________________________________________________________________.
         Решение ________________________ народного суда означает,  что я
    превращаюсь в  лицо без определенного места жительства.  На основании
    изложенного в соответствии со статьями 319-323 ГПК РСФСР,

                                   ПРОШУ:

         1. Истребовать  дело  Nо.  ____________  и  принести  протест об
    отмене решения _______________________________________ народного суда
    от "__"_________ 199_ года о признании договора недействительным.
         2. В  порядке  ст.  323  ГПК  РСФСР   приостановить   исполнение
    состоявшегося решения в части _______________________________________
    _____________________________________________________________________
    до рассмотрения протеста по существу.

         Приложение:
         1) Копия решения _____________________________ народного суда от
    "__"___________ 199_ года.
         2) Копия предписания судебного исполнителя.
         3) Копия договора купли-продажи от "__"_________ 199_ года.

         С уважением

         _______________________________
               (Ф.И.О., подпись)

         "__"_________ 199_ г.


                                   Судебная коллегия по гражданским делам
                                   ______________________________________
                                   По иску прокурора о признании договора
                                   недействительным.
                                   Ответчик: ____________________________
                                                      (ф.и.о.)

                                   проживающий по адресу: _______________
                                   ______________________________________

                                   по делу Nо. __________

                                   На заочное решение ___________________
                                   народного суда г. ____________________
                                   от "__"__________ 199_ года

                                  ЗАЯВЛЕНИЕ
                   о восстановлении пропущенного срока на
               обжалование решения суда в кассационном порядке
                    (в соответствии со ст. 105 ГПК РСФСР)

         В соответствии с заочным решением ______________________________
    народного суда г. _______________ от "__"__________ 199_ года признан
    недействительным договор мены от "__"________ 199_4 года, заключенный
    между мной и гр. _________________________________________. В связи с
                             (фамилия, имя, отчество)

    принятием этого решения суд постановил выселить меня, _______________
    ______________________________________, со всеми проживающими со мной
      (фамилия, имя, отчество ответчика)

    лицами из квартиры Nо. ___, корп. ___ дома Nо. ___ по ул. ___________
    в квартиру Nо. ___, дома Nо. ____ по ул. ___________________________.
         Это решение было принято в мое отсутствие, чем были нарушены мои
    права  как  стороны  в  гражданском  процессе.  В  течение нескольких
    месяцев я по  вызовам  приходил  в  суд,  однако  по  непонятным  мне
    причинам суд дело не рассматривал.  О том, что "__"________ 199_ года
    состоялось судебное решение,  в соответствии с которым меня  выселили
    из законно приобретенной мной квартиры,  я узнал уже после того,  как
    мне "__"________ 199_ года принесли предписание о выселении. Повестку
    о явке  в  судебное  заседание  я  не получал и о принятом решении до
    "__"________ 199_ года ничего не знал.  Считаю,  что  суд  специально
    рассмотрел дело  в мое отсутствие с тем,  чтобы я не имел возможности
    представить доказательства в защиту своей позиции.  Кроме  того,  суд
    был обязан известить меня о заочном решении в соответствии со статьей
    213-5 ГПК  РСФСР  с  тем,  чтобы  я  имел  право  обжаловать  его   в
    установленном порядке.  Однако  этого  сделано  не  было,  чем  также
    серьезно нарушены    мои    процессуальные    права.    Перечисленные
    обстоятельства свидетельствуют   о   том,  что  срок  на  обжалование
    судебных решений был  пропущен  мной  по  уважительным  причинам.  На
    основании изложенного, в соответствии со статьей 105 ГПК РСФСР,

                                   ПРОШУ:
         1) Восстановить пропущенный мной по уважительным  причинам  срок
    на обжалование решения ____________________________ народного суда от
    "__"_________ 199_ года.
         2) Принять к рассмотрению по существу мою кассационную жалобу на
    решение ___________________________________________ народного суда от
    "__"____________ 199_ года.

         Приложение:
         1. Копии заявления в 4-х экземплярах.
         2. Кассационная жалоба в 4-х экземплярах.

    "___"___________ 199_ г.                           __________________
                                                           (подпись)


                                      Начальнику ________________________
                                      таможни
                                      ___________________________________
                                                (фамилия, и.о.)

                                      На акт Nо. ___ от "__"_____ 199_ г.

                                   ЖАЛОБА

         "__"________ 199_ года _________________________________________
                                       (должность, фамилия, и.о.)

    ________________________________таможни был составлен акт о наложении
            (наименование)

    взыскания на ________________________________________________________
                (организационно-правовая форма, наименование предприятия)

    в виде штрафа в размере _____________________________________________
    за нарушение таможенных правил,  предусмотренных ст.  268 Таможенного
    кодекса Российской Федерации.  Согласно акту нарушение  выразилось  в
    том, что __________________________________ в период с ______________
                 (наименование предприятия)

    по ___________ произвело в _________________________ ремонт теплохода
                                 (наименование страны)

    "_____________________" с  нарушением порядка переработки товаров вне
    таможенной территории РФ.
         Полагаем, что  указанный  акт  о  наложении  штрафа  вынесен без
    достаточных оснований и подлежит отмене.  Как видно из статьи 268  ТК
    РФ нарушение   порядка   переработки   товаров   представляет   собой
    несоблюдение установленных   требований,   ограничений   и    условий
    проведения операций по переработке товаров. Таким образом, статья 268
    может быть применена только в том случае,  если речь  идет  о  режиме
    переработки товара.  К  товарам  согласно  статье  18 ТК РФ относится
    любое движимое  имущество,  за  исключением   транспортных   средств,
    используемых для международных перевозок пассажиров и товаров (п. 1 и
    4 ст. 18 ТК РФ).  К  морским  судам  режим  переработки  товаров  вне
    таможенной территории не может быть применен,  поскольку,  во-первых,
    морские суда  согласно  ст.  130  (п.  1)  Гражданского  кодекса   РФ
    относятся к недвижимому имуществу; во-вторых, морские суда до ремонта
    на загранбазах и после него осуществляют морские перевозки, в связи с
    чем сами  по  себе  товаром не являются и для иных целей (кроме целей
    осуществления перевозок) не  используются.  Ссылка  на  ведомственные
    акты, в частности на Указание ГТК РФ Nо.  01- 13/18425 от 12.12.95 г.
    "О некоторых вопросах таможенного  оформления  морских  и  смешанного
    "река-море" плавания судов,  в отношении которых проводятся ремонтные
    работы за границей" не является законной,  поскольку в соответствии с
    Указом Президента  РФ  Nо.  104  от  21  января  1993  года названное
    указание ГТК должно быть официально опубликовано и пройти регистрацию
    в Министерстве   юстиции  РФ.  До  настоящего  времени  это  указание
    официально не  опубликовано  и  незарегистрировано  в  Минюсте.   Это
    означает, что  Указание Nо.  01-13/18425 не может являться основанием
    для применения  каких  бы  то  ни  было  санкций  к  организациям  за
    невыполнение содержащихся в них предписаний (п. 1 Указа Президента РФ
    Nо. 104).
         На основании изложенного, в соответствии со ст. 386 ТК РФ,

                                   ПРОСИМ:

         Акт Nо.  ____  от  "__"_________ 199_ года о наложении взыскания
    отменить и освободить ___________________________ от ответственности.
                           (наименование предприятия)

     _______________________________________  __________ ________________
      (должность представителя предприятия)    (подпись)     (Ф.И.О.)

     "__"___________ 199_ г.


                                         Следователю следственного отдела
                                         __________________ г. __________
                                         ________________________________
                                                (фамилия, и.о.)

                                         от адвоката ____________________
                                         ___________________________
                                         ________________________________
                                                (фамилия, и.о.)

                                 ХОДАТАЙСТВО

         "__"_________ 199_ г. __________________________________________
                                  (фамилия, имя, отчество обвиняемого)

    предъявлено обвинение в совершении преступления,  предусмотренного ч.
    __ ст. ___ УК РСФСР.
        ____________________________ ранее к уголовной ответственности не
        (фамилия, и.о. обвиняемого)

    привлекался(ась), полностью  признал(а)  свою  вину  в  предъявленном
    обвинении, в   содеяном   чистосердечно   раскаялся(ась)   и  активно
    способствовал(а) раскрытию преступления. Он (она) постоянно проживает
    и работает в г. ____________, имеет на иждивении ____________________
    _____________________________________.
         _________________________________________ выразил желание внести
           (фамилия, имя, отчество залогодателя)

    залог деньгами в обеспечение своевременной явки _____________________
                                              (фамилия, и.о. обвиняемого)

    по вызовам следователя и суда.
         Обвиняемый(ая) согласна с предложением ________________________.
         С учетом изложенного, руководствуясь  ст. 131 УПК РСФСР,

                                   ПРОШУ:

         При решении   вопроса  о  мере  пресечения  по  уголовному  делу
    рассмотреть возможность применения к обвиняемому(ой) ________________
    залога.

    "__"___________ 199_ г.                  Адвокат ____________________
                                                          (подпись)

                                КОММЕНТАРИИ:
                                ------------
         Ходатайство защитника    о   применении   залога   должно   быть
    своевременным и  обоснованным.  Наиболее  предпочтительно   с   такой
    инициативой выступить  в  момент,  когда  следователь  или суд решают
    вопрос о применении к подозреваемому или обвиняемому меры пресечения.
         Однако, это   вовсе  не  исключает  возможности  заявлять  такие
    ходатайства после  того,  как  будет  избрана  та   или   иная   мера
    пресечения, то  есть и после предъявления обвинения,  и при окончании
    предварительного следствия, и при принятии дела к производству судом,
    либо уже в процессе судебного разбирательства.
         Для того чтобы ходатайство защитника о  применении  залога  было
    обоснованным, необходимо  не  только  выяснить  желание и возможности
    обвиняемого внести залог,  установить при необходимости залогодателя,
    собрать о  нем сведения,  обговорить сумму залога,  получить согласие
    обвиняемого (подозреваемого)   на   внесение    залога,    разъяснить
    обвиняемому и  залогодателю  последствия,  которые  могут наступить в
    случае невыполнения  обвиняемым  своих   обязанностей   по   явке   к
    следователю или  в суд,  но и установить обстоятельства,  учитываемые
    при избрании меры пресечения (ст.  91  УПК  РСФСР).  Защитник  должен
    иметь сведения  о  личности подозреваемого или обвиняемого,  роде его
    занятий, возрасте, состоянии здоровья, семейном положении и т.п.
         При невыполнении   подозреваемым  или  обвиняемым  обязанностей,
    возложенных на  него  при  принятии  залога,  эта   мера   пресечения
    изменяется на   более  строгую  -  заключение  под  стражу,  а  залог
    обращается в доход государства по судебному  решению,  выносимому  по
    правилам ст.  323  УПК  РСФСР.  В остальных случаях суд при вынесении
    приговора или определения (постановления)  о  прекращении  уголовного
    дела решает вопрос о возвращении залога залогодателю.


                                 ____________ межмуниципальный (районный)
                                 народный суд  г. _______________________

                                 Истец: ________________________________,
                                            (фамилия, имя, отчество)

                                 проживающая по адресу: _________________
                                 ________________________________________

                                 Ответчик: ______________________________
                                                 (наименование)

                                 Адрес: _________________________________

                              ИСКОВОЕ ЗАЯВЛЕНИЕ
                      о возмещении ущерба, причиненного
                     дорожно-транспортным происшествием
         Цена иска _________ (______________________________) рублей

         "___"__________ 199_   г.   в  результате  дорожно-транспортного
    происшествия автомобилю __________________, ___________ года выпуска,
                              (марка, модель)

    гос. номер ______________, принадлежащему мне на праве собственности,
    были причинены значительные механические  повреждения,  в  том  числе
    были повреждены: ____________________________________________________
    ____________________________________________________________________.
                     (подробно перечислить повреждения)

         Указанное дорожно-транспортное    происшествие    произошло   на
    _______________________________ г. _________________ по вине водителя
    ____________________________________________________________________,
        (фамилия, и.о., наименование организации, которой принадлежит
                                 автомобиль)

    который, управляя автомобилем _______________, гос. номер __________,
                                  (марка, модель)

    принадлежащим ______________________________________, нарушил правила
                        (наименование организации)

    дорожного движения  и _______________________________________________
                                     (последствия нарушения)
    ____________________________________________________________________.
    (справка ___ отдела ГАИ УВД _________________________________________
    г. ____________ Nо. ______ от "___"________ 199_ года).  В результате
    неправомерных действий водителя ______________________________, я был
    вынужден в течение _______________________ заниматься его ремонтом. В
    связи с имевшим место дорожно-транспортным происшествием мне пришлось
    понести большие   материальные   затраты.   В  частности,  мной  были
    израсходованы  следующие  суммы:
         1. _____________________________________________________________
             (перечислить на ремонт каких деталей, узлов какие суммы

    _____________________________________________________________________
     (цифрами и прописью) были израсходованы, указать подтверждающие

    _____________________________________________________________________
        затраты документы (заключения, извещения, квитанции и т.д.))

         2. _____________________________________________________________
    _____________________________________________________________________
         3. _____________________________________________________________
    _____________________________________________________________________
         Вместе с тем, причиненные мне убытки не ограничиваются указанной
    суммой. Ввиду   большого   объема  дорогостоящих  ремонтных  работ  и
    отсутствия достаточных денежных средств мне  пришлось  взять  в  долг
    сумму ______________  (______________________________________) рублей
    у гражданина _________________________________. Поскольку руководство
                     (фамилия, имя, отчество)

    ____________________________________ поначалу  обещало мне возместить
    (наименование организации-ответчика)

    все мои затраты на  ремонт  машины  после  представления  документов,
    подтверждающих  эти затраты, _____________________________ согласился
                                       (фамилия, и.о.)

    предоставить мне деньги без взимания процентов сроком до ____________
    ( договор займа  и копию в получении денег прилагаю). Однако несмотря
    на мои неоднократные обращения руководство __________________________
    отказалось добровольно    возместить   мои   затраты,   связанные   с
    восстановлением автомобиля, стало ясно, что в обусловленный срок я не
    смогу вернуть взятые в долг деньги. Гр. _____________________________
    пошел мне навстречу,  согласившись продлить срок займа,  однако  лишь
    при условии,  если  я  буду  выплачивать  ему проценты за пользование
    займом.  На сегодняшний день я уже уплатил ему ______________________
    (_____________________________) рублей   в   качестве   процентов  за
    пользование заемными  средствами  в  соответствии  с   дополнительным
    соглашением к  Договору.  Кроме того,  в связи с предстоящим судебным
    процессом я был вынужден прибегнуть к помощи адвоката,  так как я сам
    юридического  образования  не  имею  и  защитить свои права в суде не
    могу. В соответствии с договором, заключенным мной с ________________
                                                          (наименование

    ____________________________, за подготовку искового заявления в суд,
         юридической фирмы)

    представительство моих  интересов  в  судебном  заседании  и  другие,
    связанные с  судебным  процессом  юридические услуги,  я внес в кассу
    __________________________________ сумму в ___________ (_____________
    ________________________________) рублей.  Затраты, которые я понес в
    связи с выплатой процентов по  займу  и  оплатой  адвокатских  услуг,
    составляющие на   день   подачи   искового  заявления _______________
    (________________________________) рублей,   вызваны   неправомерными
    действиями ответчика,   который   отказался   добровольно  возместить
    расходы по восстановлению моего разбитого в аварии автомобиля.  Кроме
    того в соответствии с договором займа я должен буду выплатить _______
    ________________________. еще ____________ (________________________)
    рублей в  качестве  доплаты  процентов  за  пользование  кредитом  за
    ______________________. Ущерб, который мне причинен, не исчерпывается
    материальными убытками.    За    нанесенный    мне   моральный   вред
    противоправными действиями  водителя  ________________________  прошу
    взыскать с  ________________________________  компенсацию  в  размере
    ____________ (________________________) рублей. Всего причиненный мне
    материальный ущерб (без суммы компенсации морального вреда и с учетом
    расходов, которые я должен произвести в качестве выплаты процентов по
    договору займа ) составляет _____________ (_________________________)
    рублей. На основании изложенного,  в соответствии со ст.  15  ГК  РФ,
    ст. ст.  128, 131 Основ гражданского законодательства, руководствуясь
    ст. ст.91, 117, 129 ГПК РСФСР,

                                   ПРОШУ:

         1. Взыскать с ответчика - _______________________ - в мою пользу
    следующие суммы:
         - ______________ (____________________________________) рублей -
    расходы, связанные с ремонтом и восстановлением автомобиля;
         - ______________ (____________________________________) рублей -
    денежные суммы, выплаченные гражданину ______________________________
    в качестве процентов за пользованием заемными средствами;
         - ______________ (____________________________________) рублей -
    сумма, которую я должен буду уплатить ____________________ в качестве
    доплаты за  пользование займом за период с _________ по ____________;
         - ______________ (____________________________________) рублей -
    оплата   услуг   Юридической фирмы ________________________________;
         - ______________ (____________________________________) рублей -
    компенсация морального ущерба.
         Всего прошу взыскать с ответчика - ______________ (_____________
    ________________________________) рублей.
         2. Кроме того, прошу взыскать с ответчика - __________________ -
    _____________ (___________________________) рублей - сумму уплаченной
    госпошлины.

    "__"__________ 199_ г.                         Истец ________________
                                                            (подпись)


                                   Председателю _________________________
                                   областного (краевого), Верховного суда
                                   республики от ________________________
                                                (ф., и., о., наименование

                                   ______________________________________
                                            организации, адрес)

                                   ______________________________________
                                     (процессуальное положение по делу,
                                       осужденный, потерпевший и т.д.)

                                ХОДАТАЙСТВО
            о принесении протеста в порядке надзора на судебные
                      постановления по уголовному делу

        Приговором _______________ районного (городского) суда __________
   области (края, республики) от "__"__________ 19__ г. я, ______________
                                                            (ф., и., о.)

   признан виновным в совершении ________________________________________
                                      (указать какого преступления)

   и осужден по ________________ УК РФ _________________________________.
                 (часть, статья)       (указать содержание резолютивной
                                                 части приговора)

        В кассационном порядке приговор оставлен без изменения  (изменен)
   ___________________________________.
        (указать в какой части)

        С приговором   суда   и   определением   судебной   коллегии   от
   "__"__________ 19__ г.  несогласен ___________________________________
                                        (указать частично или полностью)

   по следующим мотивам: ________________________________________________
                            (указать мотивы и привести доказательства,

   _____________________________________________________________________.
      подтверждающие мнение о неправосудности судебных постановлений)

        В соответствии со ст. 375 УПК РФ,

                                   Прошу:

        истребовать из  районного  (городского)  суда  дело  и   принести
   протест в  порядке  надзора  на  состоявшиеся  судебные  постановления
   ______________________________________________________________________
      (указать: изменить, отменить и производство по делу прекратить,

   _____________________________________________________________________.
          направить дело на новое рассмотрение или новое судебное
                          разбирательство и т.д.)

        Приложение:
        1. Копия приговора.
        2. Копия определения кассационной инстанции.

   "__"__________ 19__ г.                               _________________
                                                            (подпись)


                                   Председателю _________________________
                                   областного (краевого), Верховного суда
                                   республики от ________________________
                                                (ф., и., о., наименование

                                   ______________________________________
                                            организации, адрес)

                                   ______________________________________
                                     (процессуальное положение по делу)

                                   ______________________________________
                                     (истец, ответчик, 3-е лицо и т. д.)

                                ХОДАТАЙСТВО
            о принесении протеста в порядке надзора на судебные
                     постановления по гражданскому делу

        В производстве  _____________________ районного (городского) суда
   находилось гражданское дело по иску (заявлению) ______________________
                                                      (ф., и., о. истца)

   ________________ к ___________________ о _____________________________
                     (ф., и., о. ответчика)      (содержание исковых

   __________________________ "___"___________ 19__ г. судом постановлено
      требований (заявления)

   _____________________________________________________________________.
                (изложение существа принятого судом решения)

        В кассационном  порядке  решение  суда  оставлено  без  изменения
   (изменено) __________________________________________________________.
                               (указать, в какой части)

        С решением суда и определением Судебной коллегии  по  гражданским
   делам от "__"__________ 19__ г. я не согласен ________________________
                                                   (указать частично или

   ___________________ по следующим мотивам: ____________________________
         полностью)                               (указать мотивы и

   _____________________________________________________________________.
          привести имеющиеся доказательства, подтверждающие мнение
                 о неправосудности судебных постановлений)

        В соответствии со ст. ст. 320, 321 ГПК РФ,

                                   Прошу:

        проверить законность   и   обоснованность  поставленных  судебных
   решений по указанному гражданскому делу и принести протест  в  порядке
   надзора об их отмене (изменении).

        Приложение:
        1. Копия решения народного суда.
        2. Копия определения кассационной инстанции.
        3. Имеющиеся дополнительные доказательства по делу.

   "__"__________ 19__ г.                               _________________
                                                            (подпись)


                 ИСКОВОЕ ЗАЯВЛЕНИЕ О РАСТОРЖЕНИИ БРАКА И
                            РАЗДЕЛЕ ИМУЩЕСТВА.

                         В__________ районный (городской) народный суд
                         _______________________________области (края)
                         Истец:_______________________________________
                         (Ф.И.О., адрес)
                         Ответчик:____________________________________
                         (Ф.И.О., адрес)
                         Цена иска____________________________________

                             ИСКОВОЕ ЗАЯВЛЕНИЕ
                 о расторжении брака и разделе имущества

        С ответчицей(ком) я вступил(а) в брак_________________________
                                                (число, месяц, год)
        (копия свидетельства о заключении брака прилагается)
        От брака имеем ребенка (детей)________________________________
        ______________________________________________________________
             (имя, число месяц, год рождения ребенка (детей))
        (копия свидетельства о рождении прилагается)
        Совместная жизнь с ответчицей(ком) не сложилась_______________
                                                     (указать причины)
        Брачные отношения между нами прекращены с_________ (месяц, год)
        общее хозяйство не ведется.
        Примирение между мной и ответчицей(ком) невозможно. По вопросу
        о содержании и воспитании ребенка (детей) спора нет___________
        ______________________________________________________________
           (указать, с кем из супругов будет проживать ребенок
        ______________________________________________________________
          либо кто из детей; выплачиваются ли средства на содержание
        ______________________________________________________________
          ребенка (детей) добровольно или по судебному решению).

        Соглашение о добровольном разделе имущества, являющегося общей
        совместной собственностью, между нами не  достигнуто. В период
        брака нами совместно приобретено  следующее  имущество (в  том
        числе  и денежные суммы)______________________________________
        ______________________________________________________________
          (наименование, стоимость и время приобретения каждого
        ______________________________________________________________
                     предмета, место его нахождения)
        общая стоимость которого составляет_________ руб.

        В соответствии со ст. ст. 20-21, 33, 36 КОБС РСФСР

                                  ПРОШУ:
        1. Расторгнуть брак между мной и______________________________
                                            (Ф.И.О. ответчицы(ка))
        зарегистрированный____________________________________________
                                        (дата регистрации брака)
        в______________ ЗАГСа, актовая запись_________________________
                                                (наименование) (номер)
        2.   Разделить   имущество,    являющееся   общей   совместной
        собственностью, выделив мне___________________________________
        ______________________________________________________________
                     (наименование вещей, стоимость)
        Ответчице(ку) выделить________________________________________
                            (наименование, стоимость каждого предмета)
        на общую сумму ________ руб.

        Приложение: 1.  Копия  свидетельства  о  заключении брака.  2.
    Копия свидетельства  о рождении  ребенка (детей).  3.  Документы о
    заработке и иных доходах истца и ответчика. 4. Марка или квитанция
    об уплате  госпошлины.  5.  Копия  искового  заявления.  6.  Опись
    совместно нажитого имущества.

        ПОДПИСЬ  ДАТА


                                     В _____________ районный (городской)
                                     суд ________________________ области
                                           (края, республики)

                                     ИСТЕЦ: _____________________________
                                                 (ф., и., о., адрес)

                                     ОТВЕТЧИК: __________________________
                                                  (ф., и., о., адрес)

                              ИСКОВОЕ ЗАЯВЛЕНИЕ
              о взыскании средств на содержание внука (внучки)

         _____________________________ является    дедушкой    (бабушкой)
            (ф., и., о. ответчика)

    _________________________________ "__"   ______________    19__    г.
      (фамилия и имя внука (внучки)

    рождения. В  настоящее  время  внук (внучка) нуждается в материальной
    помощи по следующим причинам: _______________________________________
                                      (указать, почему внук или внучка

    ____________________________________________________________________.
              не может получать содержания от своих родителей)

         Ответчик обладает  достаточными  средствами  и  может  содержать
    своего нуждающегося  в  помощи  внука  (внучки),  однако  добровольно
    выполнять эту обязанность не желает.
         В соответствии со ст. 94 СК РФ,

                                   Прошу:

         взыскать с __________________________ в мою пользу на содержание
                      (ф., и., о. ответчика)

    ______________________________________ по      ____________      руб.
       (фамилия, имя внука или внучки)

    ежемесячно до изменения материального положения.

         Приложение:
         1. Копия свидетельства о рождении внука (внучки).
         2. Документы  о  материальном  и  семейном  положении  родителей
    ребенка, на  содержание  которого  взыскиваются  алименты,  а   также
    ответчика.
         3. Копия искового заявления.

    "__"___________ 19__ г.                              ________________
                                                             (подпись)


                                     В _____________ районный (городской)
                                     суд ________________________ области
                                           (края, республики)

                                     ИСТЕЦ: _____________________________
                                                 (ф., и., о., адрес)

                                     ОТВЕТЧИК: __________________________
                                                  (ф., и., о., адрес)

                              ИСКОВОЕ ЗАЯВЛЕНИЕ
             о взыскании средств на содержание дедушки (бабушки)

         __________________________ является  моим  внуком  (внучкой).  Я
           (ф., и., о. ответчика)

    нуждаюсь в  материальной  помощи.  Получать содержание от своих детей
    (супруга) не могу __________________________________________________.
                                      (указать причины)

         Ответчик обладает  достаточными  средствами и может предоставить
    мне содержание,  однако  добровольно  выполнять  эту  обязанность  не
    может.
         В соответствии со ст. 95 СК РФ,

                                   Прошу:

         взыскать с ___________________ в мою пользу по ___________  руб.
                  (ф., и., о. ответчика)

    ежемесячно до изменения материального или семейного положения.

         Приложение:
         1. Доказательства,   подтверждающие   родство   сторон    (копии
    свидетельства о рождении истца, ответчика и т.п.).
         2. Документы о материальном и семейном положении истца,  а также
    ответчика, если они имеются.
         3. Копия искового заявления.

    "__"___________ 19__ г.                              ________________
                                                             (подпись)


                               _________________________ межмуниципальный
                               (районный) народный суд г. _______________

                               Заявитель: _______________________________
                                            (наименование организации)

                               __________________________________________
                                           (почтовый адрес)

                               Лицо, действие которого обжалуется:
                               Нотариус, занимающийся  частной практикой,
                               __________________________________________
                                        (фамилия, имя, отчество)

                               __________________________________________
                                                (адрес)

                               по жалобе ________________________________
                                           (наименование организации)

                               на  неправильно  совершенное  нотариальное
                               действие  -  исполнительную   надпись   от
                               "__"_______ 199_ года о списании _________
                               (________________________________________)
                               рублей с _________________________________
                               в пользу _________________________________

                                 ХОДАТАЙСТВО
                        (в порядке ст. 30 ГПК РСФСР)

        Коммерческий Банк _______________________________ подал жалобу на
                                (наименование банка)

   неправильно совершенное нотариальное действие - исполнительную надпись
   от "__"_______ 199_ года о списании ________________  (_______________
   _______________________________) рублей с КБ _________________________
                                                  (наименование банка)

   в пользу КБ ____________________, совершенную нотариусом, занимающимся
               (наименование банка)

   частной практикой, ____________________________.
                           (фамилия, и.о.)

        В своей  жалобе  заявитель  ссылается  на   то,   что   указанная
   исполнительная  надпись должна быть отменена по причине несоответствия
   статей 89-94 Основ законодательства Российской Федерации "О нотариате"
   статье 35  Конституции  Российской Федерации,  в которой,  в частности
   указывается,  что никто не может быть лишен своего имущества иначе как
   по  решению  суда.  Действительно,  в  соответствии  с ч.  1 статьи 15
   Основного  закона  Конституция  Российской  Федерации   имеет   высшую
   юридическую  силу,  прямое  действие  и применяется на всей территории
   Российской  Федерации.  Законы  и  иные  правовые   акты   не   должны
   противоречить  Конституции.  Однако  статья  35,  на которую ссылается
   заявитель, помещена в Главе 2 Конституции, которая называется "Права и
   свободы человека и гражданина".  Таким образом, данная норма относится
   к  гражданам  и  другим  физическим  лицам.  Этому   соответствует   и
   семантический   смысл   примененного  законодателем  термина  "никто",
   который может быть отнесен лишь  к  одушевленным  предметам,  каковыми
   юридические лица не являются. Поэтому неправомерно толковать указанную
   норму расширительно и применять ее по отношению к любым  хозяйствующим
   субъектам,  в частности,  к юридическим лицам.  Вместе с тем,  позиция
   заявителя свидетельствует о том, что в вопросе о том, соответствуют ли
   Конституции  статьи  89-94  Основ  законодательства РФ "О нотариате" и
   Перечень документов, по которым взыскание задолженности производится в
   бесспорном  порядке  на  основании  исполнительных  надписей  органов,
   совершающих нотариальные действия,  утвержденный Постановлением Совета
   Министров РСФСР  Nо.  171  от  11  марта  1976  года  (с  последующими
   изменениями),  существует неопределенность.  В соответствии с частью 4
   ст. 125  Конституции  в  случае  неопределенности  в  вопросе  о  том,
   соответствует ли  Конституции  Российской  Федерации  примененный  или
   подлежащий применению по конкретному делу закон, суд вправе обратиться
   в   Конституционный   Суд   Российской   Федерации   с   запросом    о
   конституционности   этого   закона.  На  это  также  указал  и  Пленум
   Верховного Суда Российской Федерации (Постановление Пленума Nо.  8  от
   31  октября  1995 года).
        На основании  изложенного  в  целях   законного   и   правильного
   разрешения дела,

                                 П Р О Ш У:

        1. Направить  запрос в Конституционный Суд Российской Федерации о
   соответствии  Конституции  Российской  Федерации  статей  89-94  Основ
   законодательства   Российской   Федерации   "О  нотариате"  и  Перечня
   документов,  по  которым  взыскание   задолженности   производится   в
   бесспорном  порядке  на  основании  исполнительных  надписей  органов,
   совершающих нотариальные действия, утвержденного Постановлением Совета
   Министров  РСФСР  Nо.  171  от  11  марта  1976  года  (с последующими
   изменениями),.
        2. До  принятия  решения  Конституционным  Судом  производство по
   настоящему делу приостановить.

   ______________________________
    (ф.и.о. нотариуса, подпись)

   "__"_________ 199_ г.


                                 _______________________ межмуниципальный
                                 (районный) народный суд г. _____________

                                 ________________________________________
                                                 (адрес)

                                 Истец: _________________________________
                                            (фамилия, имя, отчество)

                                 ________________________________________
                                                 (адрес)

                                 Ответчик: ______________________________
                                                (наименование банка)

                                 ________________________________________
                                                 (адрес)

                                 Цена иска: _________________ (__________
                                 ________________________________) рублей

                             ИСКОВОЕ ЗАЯВЛЕНИЕ
                о взыскании пени в связи с нарушением сроков
                оказания услуги на основании п. 5 статьи 28
                  Закона РФ "О защите прав потребителей",
                о взыскании процентов за пользование чужими
                 средствами и компенсации морального вреда

        В связи  с  принятием  на  себя  Акционерным  коммерческим банком
   ________________________________ обязательств   Коммерческого    банка
         (наименование банка)

   ______________________ перед вкладчиками-гражданами,  мне был оформлен
    (наименование банка)

   вклад до востребования в ______________________ отделении Акционерного
   коммерческого банка ________________________ (Филиал Nо. ___________).
        "__"____________ 199_ года я заключил Договор банковского  вклада
   Nо. ______ на сумму 2605000000 (два миллиарда шестьсот пять миллионов)
   рублей, на мое имя был открыт текущий счет Nо. ______________ и выдана
   сберегательная   книжка   (копия   сберегательной   книжки  и  договор
   банковского вклада прилагаются). Таким образом, отношения между мной и
   АКБ ________________  по  договору банковского вклада были установлены
   "__"___________ 199_  г.  В  соответствии  с  пунктом  _____  Договора
   АКБ ____________________ принял на себя обязательство возвратить вклад
   по первому  требованию.  "__"________  199_   года   я   обратился   в
   _____________________ отделение АКБ ________________ с просьбой выдать
   мне причитающиеся денежные средства по Договору  в  полном  объеме,  а
   указанный Договор расторгнуть. Факт обращения в ______________________
   отделение подтверждается моим письмом от "__"___________ 199_  года  с
   отметкой о  принятии  его  Заведующим  филиалом  Nо.  ________________
   (Копия письма прилагается). Начиная с "__"______ 199_ года я ежедневно
   обращался  к  руководству  АКБ ______________  и _____________________
   филиала с просьбами ускорить решение вопроса о выдаче  вклада.  Однако
   решение о  выполнении  АКБ  _________________ обязательств передо мной
   как вкладчиком под разными предлогами откладывалось на  неопределенное
   время. И  лишь  "__"__________  199_  года я получил причитающиеся мне
   суммы.  Полагаю,  что  отказываясь  от  выполнения   в   установленный
   Договором   срок   обязательство   по   возврату  вклада,  Акционерный
   коммерческий банк ___________________  нарушил  требования  статьи  27
   Федерального закона РФ "О защите прав потребителей",  согласно которой
   исполнитель (в  данном  случае  -   АКБ   __________________)   обязан
   осуществить оказание услуги в срок,  установленный Договором. Согласно
   пункту 5 статьи 28 указанного Закона в случае нарушения  установленных
   сроков  исполнитель  уплачивает  пеню  в размере 3 (трех) процентов от
   цены услуги за каждый день просрочки.  Цена услуги, которую мне должен
   был оказать АКБ ________________, составляет 2605000000 (два миллиарда
   шестьсот пять миллионов) рублей. Количество дней просрочки за период с
   ____ по  ____________  включительно составляет - 13 (тринадцать) дней.
   Сумма пени за один день  просрочки  составляет  2605000000  р. * 3%  =
   78150000 (семьдесят  восемь  миллионов  сто  пятьдесят  тысяч) рублей.
   Сумма пени за 13 дней просрочки составляет:  78150000  р.  *  13  дн.=
   1015950000 (один  миллиард  пятнадцать  миллионов  девятьсот пятьдесят
   тысяч) рублей.
        Кроме того,  в связи с неправомерным удержанием причитающихся мне
   по вкладу денежных средств, прошу взыскать с АКБ _____________________
   в мою пользу проценты за пользование чужими  средствами  на  основании
   статьи  395  ГК  РФ.  Учетная  ставка  Центрального  банка  Российской
   Федерации на 16 августа 1996 года составляла 110%  годовых (Телеграмма
   ЦБ РФ Nо. 107-96 от 23 июля 1996 года). Подлежащие начислению проценты
   за один  день  просрочки  составляют:  110%  :  365 дн.= 0,3 %.  Сумма
   процентов,  подлежащая взысканию за один день  просрочки,  составляет:
   2605000000 р.  * 0,3 %  = 7815000 (семь миллионов восемьсот пятнадцать
   тысяч) рублей.  Общая сумма процентов, подлежащая взысканию за 13 дней
   просрочки  составляет:  7815000  р.  *  13  дн.  = 101595000 (сто один
   миллион пятьсот девяносто пять тысяч) рублей.
        В течение  двух  недель  мне  пришлось  заниматься  исключительно
   вопросами получения вклада.  Я был  вынужден  тратить  свое  личное  и
   рабочее  время на визиты к различным должностным лицам АКБ __________,
   вести переговоры с чиновниками различного уровня по  вопросу,  который
   является  предельно  ясным,  и  при  этом  выслушивать в ответ на свои
   законные   требования   высказывания,   свидетельствующие   о   полном
   пренебрежении интересами клиентов.  У меня даже сложилось впечатление,
   что АКБ  ________________  желает  уклониться  от   исполнения   своих
   обязанностей.   Естественно,   все  это  отрицательно  влияло  на  мое
   настроение и самочувствие.
        Таким образом, действиями АКБ __________________ мне был причинен
   серьезный  моральный  вред,  который  я  оцениваю  в  сумме  200000000
   (двухсот миллионов) рублей.  В соответствии со статьей 17 Закона РФ "О
   защите прав потребителей" иск предъявляется по месту моего жительства.
        На основании изложенного,  в соответствии со статьями 15, 17, 28,
   29 Закона РФ "О защите прав потребителей"  (в  редакции,  введенной  в
   действие Федеральным законом Nо. 2-ФЗ от 9 января 1996 года), статьями
   151, 395, 1099 ГК РФ,

                                П Р О Ш У :

        1. Взыскать  с  ответчика  -  Акционерного  коммерческого   банка
   ______________________ в  мою  пользу 1317545000 (один миллиард триста
   семнадцать миллионов пятьсот сорок пять тысяч) рублей, в том числе:
        - 1015950000  (один  миллиард  пятнадцать   миллионов   девятьсот
   пятьдесят  тысяч)  рублей - сумму пени за 13 дней просрочки исполнения
   обязательства;
        - 101595000  (сто  один  миллион  пятьсот  девяносто  пять тысяч)
   рублей - сумму процентов за пользование чужими средствами;
        - 200000000   (двести   миллионов)  рублей  -  сумму  компенсации
   морального вреда.
        2. В  порядке  досудебной  подготовки  дела  прошу  истребовать у
   Ответчика следующие документы:
        - документы, подтверждающие выплату мне суммы долга "__"_________
   199_ года Филиалом Nо.  ________________ (в том числе выписку с  моего
   текущего счета Nо. _____________);
        - справку о выплатах по счетам другим физическим лицам  -  бывшим
   вкладчикам;
        - договор  между  КБ  _________________________   и   Акционерным
   коммерческим банком ____________________ о принятии АКБ ______________
   на себя обязательств КБ _________________ перед вкладчиками - частными
   лицами.

        Приложение:
        1) Копия искового заявления;
        2) Копия Договора Nо. _________;
        3) Копия сберегательной книжки;
        4) Копия заявления  от "__"___________ 199_ года;
        5) Нотариально удостоверенная копия доверенности Nо.  ___________
   от _______________ г.;
        6) Квитанция о направлении копии искового заявления ответчику.

   Представитель __________________________
                   (фамилия, и.о. истца)

   (по доверенности за Nо. ____________ от ___________ г.)

   ________________________________________
              (фамилия, и.о.)

   "__"__________ 199_ года


                                                          (ОБРАЗЕЦ)

           ИСКОВОЕ ЗАЯВЛЕНИЕ О ПРИЗНАНИИ БРАКА НЕДЕЙСТВИТЕЛЬНЫМ

                                            В ___________________________
                                            межмуниципальный народный суд
                                            г. __________________________

                                            Истец:
                                            _____________________________
                                                (ф.и.о., год рождения)

                                            Адрес: ______________________

                                            Ответчик:
                                            _____________________________
                                                (ф.и.о., год рождения)

                                            Адрес: ______________________

                              ИСКОВОЕ ЗАЯВЛЕНИЕ
                     о признании брака недействительным

         "__"_____________ 19__ г.  я вступил(а)  с  ответчиком  в  брак,
    который зарегистрирован в ___________________________________________
                                   (наименование органа регистрации)

    г. _______________.  От брака детей не имеем. Брачные отношения между
    нами прекращены в 19__ г.
         _____________________________ вступил(а) со мной в брак, не имея
              (ф.и.о. ответчика)

    намерений создать семью, руководствуясь мотивом получения прописки. В
    ___________ 19__ г. я прописал(а) ее(его) в свою ____________________
                                                       (кол-во комнат)

    квартиру, находящуюся по адресу: ___________________________________.
    Сразу же после получения прописки ___________________________________
    _____________________________________________________________________
       (действия ответчика, свидетельствующие об отсутствии намерений

    ____________________________________________________________________.
                               создать семью)

         На основании изложенного и в соответствии  со ст. 43 КоБС РСФСР,

                                   ПРОШУ:

         1. Признать мой брак с _________________________________________
                                          (ф.и.о. ответчика)

    недействительным, анулировав актовую запись Nо. __ от "__"____19__ г.
    о регистрации брака в _______________________ г. ___________________.
         2. Вызвать свидетелей, которые могут подтвердить обстоятельства,
    изложенные в заявлении _____________________________________________.
                              (ф.и.о. свидетелей, место жительства)

        Приложение:
        1. Копия искового заявления ответчику.
        2. Подлинник свидетельства о браке.
        3. Копия актовой записи о браке ______________ и _______________.
        4. Квитанция об оплате госпошлины.

    "___"__________ 19__ г.                                ______________
                                                              (подпись)

                                КОММЕНТАРИИ:
                                ------------
         В соответствии  со ст.  43 КоБС РФ брак может быть признан судом
    недействительным при нарушении установленных Законом (ст. 15, 16 КоБС
    РФ) условий его заключения, в частности:
         при отсутствии взаимного согласия лиц, вступающих в брак;
         при наличии другого нерасторгнутого брака;
         при вступлении  в  брак  с  лицом,   признанным   недееспособным
    вследствие душевной  болезни  или  слабоумия,  а  также  с лицом,  не
    достигшим брачного возраста,  если он  не  снижен  в  соответствии  с
    законодательством;
         при вступлении в брак с родственниками.
         Признания брака недействительным, кроме лиц, чиь права нарушены,
    вправе требовать супруги, органы опеки и попечительства, прокурор.
         Недействительным как  фиктивный  признается  брак  в  случае его
    регистрации без намерения сторон или одной из них создать семью.
         Истец, чьи  имущественные  или  наследственные  права  нарушены,
    должен представить  в   суд   доказательства,   свидетельствующие   о
    характере отношений между сторонами (справки, свидетельские показания
    о совместном проживании,  ведении общего хозяйства,  личная переписка
    сторон и другие данные).
         Суд проверяет доказательства  по  4-м  направлениям:  совместный
    бюджет; совместное    проживание;    брачно-супружеские    отношения;
    отношение к детям.
         Если брак признается недействительным, то он считается таковым с
    момента его  заключения.  Лица,  состоявшие  в  фиктивном  браке,  не
    приобретают права  на  жилую площадь,  не приобретают равное право на
    совместно прибретенное  имущество,  не  могут   требовать   взаимного
    материального содержания,  не  вправе  оставить  себе фамилию другого
    супруга, не вправе наследовать имущество умершего  супруга,  т.е.  на
    них не распространяются нормы семейного права.


                                                    (ОБРАЗЕЦ)

            ИСКОВОЕ ЗАЯВЛЕНИЕ О РАСТОРЖЕНИИ БРАКА И ВЗЫСКАНИИ
                 АЛИМЕНТОВ НА СОДЕРЖАНИЕ РЕБЕНКА (ДЕТЕЙ)

                                          В городской (районный) народный
                                          суд г. ________________________

                                          Истец: ________________________
                                                  (ф.и.о., год рождения)

                                          Адрес: ________________________

                                          Ответчик: _____________________
                                                   (ф.и.о., год рождения)

                                          Адрес: ________________________

                              ИСКОВОЕ ЗАЯВЛЕНИЕ
                  о расторжении брака и взыскании алиментов
                        на содержание ребенка (детей)

         В браке с ответчиком состоим с "__"_________ 199__ года.
         Наш брак был зарегистрирован в ________________________________.
                                        (наименование органа рагистрации)

         От брака имеем несовершеннолетнего ребенка (детей): ____________
    _____________________________________________________________________
                       (Ф.И.О., дата рождения ребенка)

         Наша семья фактически распалась ________________________________
                                               (с какого времени)

    по причине _________________________________________________________.
    С этого  времени  мы  совместно  не  проживаем,  не ведем совместного
    хозяйства. Восстановление наших семейных отношений невозможно.
         Споров о разделе совместно нажитого имущества нет.
         Ответчик алименты на содержание других несовершеннолетних  детей
    не платит.
         Судебные издержки прошу возложить на __________________________.
         Предоставление срока для примирения нецелесообразно.
         На основании вышеизложенного и руководствуясь ст. ст. 33, 67, 68
    КоБС РСФСР,

                                    ПРОШУ:

         1. Наш брак, зарегистрированный "__"_______ 19__ г. в __________
    __________________ между мной и ответчиком, актовая запись Nо. ______
    расторгнуть.
         2. Взыскать с ответчика ________________________________________
                                      (Ф.И.О., дата и место рождения)

    в мою пользу на содержание __________________________________________
    ____________________________________________________________________.
               (Ф.И.О. ребенка (детей), дата и место рождения)

         Приложение:
         1. Копия искового заявления.
         2. Квитанция об уплате госпошлины.
         3. Подлинник свидетельства о заключении брака.
         4. Копия свидетельства о рождении ребенка (детей).
         5. Справка из жилищного органа.

    "__"_________ 199__ г.                              ________________
                                                            (подпись)

                                КОММЕНТАРИИ:
                                ------------
         Рассмотрение в  одном  деле  и вопроса о расторжении брака,  и о
    взыскании алиментов возможно только в том  случае,  если  по  делу  о
    взыскании алиментов не требуется привлечения к участию третьего лица.
         Если третье лицо существует (если ответчик  уже  платит  кому-то
    алименты), то эти два вопроса рассматриваются в двух отдельных делах,
    и составление единого искового заявления и о расторжении брака,  и  о
    взыскании алиментов невозможно.


                                                         (ОБРАЗЕЦ)

             ИСКОВОЕ ЗАЯВЛЕНИЕ О ПРОДЛЕНИИ СРОКА ДЛЯ ПРИНЯТИЯ
                         НАСЛЕДСТВА - ЖИЛОГО ДОМА

                                          В районный (городской) народный
                                          суд г. ________________________

                                          Заявитель: ____________________
                                                          (ф.и.о.)

                                          Адрес: ________________________

                              ИСКОВОЕ ЗАЯВЛЕНИЕ
                  о продлении срока для принятия наследства -
                                жилого дома

         "__"__________ 19__ г. умер ___________________________________,
                                          (ф.и.о., степень родства)

    проживавший в г. ____________________.
         После его смерти открылось наследство на принадлежавший  ему  на
    праве личной собственности жилой дом по адресу: _____________________
    ____________________________________________________________________.
         Я - единственная наследница - постоянно проживающая в г. _______
    ___________, не смогла до настоящего времени оформить юридически свои
    наследственные права на указанный дом по следующей причине: _________
    _____________________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.
         Считаю. что срок пропущен мной по уважительной причине.
         На основании изложенного и в соответствии  со ст. 532  и  547 ГК
    РСФСР,
                                   ПРОШУ:

         продлить мне  срок  для  принятия  наследства  -  жилого   дома,
    находящегося по адресу: _____________________________________________
    после смерти _______________________________________________________.

         Приложение:
         1. Копия искового заявления.
         2. Копия свидетельства о смерти.
         3. Свидетельство о рождении.
         4. Справка с места жительства и составе семьи умершего.
         5. Справка БТИ о принадлежности жилого дома.
         6. Квитанция об оплате госпошлины.

    "__"________ 199__ г.                                ______________
                                                            (подпись)

                                КОММЕНТАРИИ:
                                ------------
         Дела о продлении срока для принятия наследства являются исковыми
    и разрешаются в судебном порядке.  Срок для  принятия  наследства  не
    приостанавливается и   не  восстанавливается,  а  может  быть  только
    продлен. Срок может быть  продлен  судом  лишь  в  случае,  если  суд
    признает причины  пропуска  срока уважительными (болезнь,  длительная
    командировка и т.д.).
         Исковое заявление  о  продлении  срока  для  принятия наследства
    оплачивается государственной  пошлиной.  Если  в   судебном   порядке
    производится раздел наследственного имущества, госпошлина исчисляется
    в зависимости от цены спорного наследственного имущества.


             ЖАЛОБА НА ПРИМЕНЕНИЕ В КАЧЕСТВЕ МЕРЫ ПРЕСЕЧЕНИЯ
                          ЗАКЛЮЧЕНИЕ ПОД СТРАЖУ

                                В ______________________ межмуниципальный
                                (районный) суд г. _______________________
                                от защитника обвиняемого по _____________
                                УК РСФСР ________________________________
                                               (ф.и.о. обвиняемого)

                                _________________________________________
                                (ф.и.о., наименование организации, адрес)

                                   ЖАЛОБА
                  на применение в качестве меры пресечения
                            заключения под стражу
                  (в порядке ст.ст. 220-1 и 220-2 УПК РСФСР)

         "__"____________ 199__ года ____________________________________
                                            (ф.и.о. обвиняемого)

    был задержан органами внутренних дел на основании ___________________
    ____________________________ по подозрению в совершении преступления,
    предусмотренного ______________________ УК РСФСР.
         "__"__________ 199__ года __________________________ предъявлено
    обвинение в том, что он _____________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.
    В этот  же  день  к  нему  была  применена  мера  пресечения  в  виде
    заключения под стражу.
         Арест ___________________ является незаконным и необоснованным.
         Так уже  на  первоначальном  этапе следствием допущено серьезное
    нарушение процессуального закона и прав  обвиняемого.  В соответствии
    с _______________________________ задержание на срок ________________
    может быть применено лишь к лицам,  подозреваемым в _________________
    _____________________________________________________________________
    ____________________________________________________________________.
         Ни одного  из  перечисленных  обстоятельств  не  существовало на
    момент задержания _______________________________ и не существует  до
                           (ф.и.о. обвиняемого)

    настоящего времени.
    _____________________________________________________________________
      (привести данные, свидетельствующие о непричастности обвиняемого

    _____________________________________________________________________
          к преступлениям, по которым назначается мера пресечения,

    _____________________________________________________________________
                         примененная к обвиняемому)

    _____________________________________________________________________
       (привести доказательства, свидетельствующие о нарушении закона,

    _____________________________________________________________________
                   прав и законных интересов подзащитного)

    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         По моему  мнению, в  настоящее  время  у  суда есть все законные
    основания для того, чтобы отменить или изменить _____________________
                                                    (ф.и.о. обвиняемого)

    меру пресечения  в  виде  заключения  под стражу на любую другую,  не
    связанную с лишением свободы.
         На основании  изложенного,  руководствуясь ст.ст.  220-1 и 220-2
    УПК РСФСР,

                                   ПРОШУ:

         1. В процессе проверки законности и обоснованности избрания меры
    пресечения отменить в отношении ____________________________________,
    обвиняемого по __________ УК РСФСР, меру пресечения в виде заключения
    под стражу  или  заменить  ее  иной,  не связанной с лишением свободы
    (подписка о   невыезде,   залог,    освобождение    под    письменное
    обязательство общественной организации и т.д.)
         2. Освободить _________________________ из-под стражи.
         3. О поступлении настоящей жалобы просим уведомить прокурора.

    "___"________ 199__ г.

         Адвокат                                   ____________________
                                                        (подпись)


               ИСКОВОЕ ЗАЯВЛЕНИЕ О ЗАЩИТЕ ДЕЛОВОЙ РЕПУТАЦИИ

                                             В __________________________
                                             арбитражный суд
                                             г. _________________________

                                             Истец:______________________
                                               (наименование организации)

                                             Адрес: _____________________

                                             Ответчик: __________________
                                                      (ф.и.о., должность)

                                             Адрес: _____________________

                              ИСКОВОЕ ЗАЯВЛЕНИЕ
                         о защите деловой репутации

         "__"__________ 199__ года в ____________________________________
                                       (наименование печатного органа)

    (Nо. __________ ) было опубликовано объявление (статья) _____________
    ________________________, которое содержит ложные сведения, порочащие
         (наименование)

    деловую репутацию _______________________________. Автором объявления
                        (наименование организации)

    является _________________________________________________.
               (ф.и.о., должность, наименование организации)

         В объявлении (статье) утверждается, что ________________________
    _____________________________________________________________________
       (указать текст объявления (статьи), содержащий ложные сведения,

    _____________________________________________________________________
            привести доказательства, опровергающие эти сведения)

         На основании изложенного и руководствуясь ст. ____ ГК РФ, ст.ст.
    ____ ГПК РСФСР,

                                   ПРОСИМ:

         1. Обязать _______________________________ опровергнуть заведомо
                         (ф.и.о. ответчика)

    ложные сведения,  содержащиеся в опубликованном им в ________________
    от "__"_________ 199__ года в объявлении (статье) __________________,
    путем опубликования опровержения за его счет в _____________________,
    а также разослать опровержение _____________________________________.
                                   (ф.и.о. или наименование организации)

         2. В  качестве  обеспечения иска до вступления в силу решения по
    существу настоящего иска запретить __________________________________
                                              (ф.и.о. ответчика)

    и другим  лицам  совершать  какие-либо  действия  по  распространению
    объявления (статьи) _____________________, а также по распространению
    содержащихся в   нем  заведомо  ложных  сведений,  порочащих  деловую
    репутацию ___________________________________.
               (наименование организации истца)

         Приложения:
         1. Копия искового заявления ответчику.
         2. Объявление (статья) _________________ от "___"______ 199_ г.,
                                    (название)

    опубликованное в ____________________________________________.
                      (наименование печатного органа)

         2. Документы, опровергающие ложные сведения.
         3. Квитанция об уплате государственной пошлины.

         "__"____________ 199_ г.                        ________________
                                                             (подпись)


           ПРЕТЕНЗИЯ ПО ДОГОВОРУ О КОРРЕСПОНДЕНТСКИХ ОТНОШЕНИЯХ
                         МЕЖДУ БАНКАМИ (ОБРАЗЕЦ)

                                               __________________________
                                                  (наименование банка)

                            ПРЕТЕНЗИЯ Nо. _______
                          от "__"_________ 199__ г.
                 по договору о корреспондентских отношениях

         "__"_____________ 199__ года между ____________________________,
                                             (полное наименование банка)

    далее по тексту ___________ и ______________________________________,
                                       (полное наименование банка)

    далее по тексту ________________ заключен договор о корреспондентских
    отношениях Nо. ___________, согласно п. _______ которого ____________
    обязывался открыть ___________________ корреспондентский счет в целях
    совершенствования системы   межбанковских  расчетов  и  проводить  по
    указанному счету    операции    в    соответствии    с    действующим
    законодательством и   договором.   Свои   обязательства  по  договору
    _______________ выполняет в точном соответствии с принятыми  на  себя
    обязательствами. Вместе с тем,  со стороны ________________________ в
    последнее время  допущены  нарушения,  которые  наносят  существенный
    материальный и моральный ущерб _______________ и его клиентам.
         ________________________________________________________________
    _____________________________________________________________________
        (перечислить, в чем конкретно выражаются нарушения договорных

    _____________________________________________________________________
                        обязательств одной из сторон)

         Таким образом, действия _______________ являются неправомерными.
         В соответствии п. _________ договора при _______________________
                                                       (наименование

    _________________________, ________________ уплачивает ______________
     банковской операции)

    штраф в размере ____________________________________________________.
         Таким образом,  сумма  штрафных санкций по указанной операции на
    "__"__________ 199__ года составляет ________________________ рублей.
         На основании изложенного,

                                   ПРОШУ:

         1. Немедленно осуществить ______________________________________
                                     (наименование банковской операции)

    ____________________________________________________________________.
         2. Уплатить  штрафные  санкции  ______________________ в размере
    ___________________________ рублей.

         _________________________                        _______________
            (должность, ф.и.о.)                              (подпись)


                                     В _____________ районный (городской)
                                     суд ________________________ области
                                           (края, республики)

                                     ИСТЕЦ: _____________________________
                                                 (ф., и., о., адрес)

                                     ОТВЕТЧИК: __________________________
                                                  (ф., и., о., место

                                     ____________________________________
                                             жительства и работы)

                                     ТРЕТЬЕ ЛИЦО: _______________________
                                                    (ф., и., о., адрес)

                              ИСКОВОЕ ЗАЯВЛЕНИЕ
                  о взыскании алиментов на ребенка (детей)

         ___________________ я вступил(а) в брак с ______________________
         (число, месяц, год)                    (ф., и., о. ответчика(цы)

    и прожил(а) с ней (ним) совместно до ________________________________
                                             (если брак расторгнут -

    ____________________________________________________________________.
                        указать дату его расторжения)

         От брака мы имеем ребенка (детей) ______________________________
                                                (имя, число, месяц,

    ____________________________________________________________________.
                        год рождения ребенка (детей)

         Ребенок (дети) находится на моем иждивении.
         Ответчик(ца) имеет  ребенка   (детей)   от   другого   брака   и
    выплачивает по   судебному   решению   (заявлению)  алименты  на  его
    содержание в размере ____________ части заработной платы.
         В соответствии со ст. ст. 80, 81, 83 СК РФ,

                                   Прошу:

         взыскать с ответчика(цы) _______________________________________
                                    (ф., и., о., год и место рождения,
                                               уроженца(ки)

    в мою пользу алименты на ____________________________________________
                                   (имя, число, месяц, год рождения
                                          ребенка (детей)

    в размере  ____________  части  всех  видов  заработка,  но  не менее
    ______________ рублей  в  месяц  на  каждого   ребенка,   начиная   с
    ___________________________ до его (их) совершеннолетия.
      (дата подачи заявления)

         Приложение:
         1. Копия  свидетельства  о  заключении  брака  (свидетельства  о
    расторжении брака, если он расторгнут).
         2. Копия свидетельства о рождении ребенка (детей).
         3. Справка жилищных органов  о  нахождении  ребенка  (детей)  на
    иждивении истца.
         4. Справка о зарплате ответчика и наличии удержаний  с  него  по
    исполнительным документам.
         5. Копия искового заявления.

    "__"___________ 19__ г.                              ________________
                                                             (подпись)


             ЗАЯВЛЕНИЕ ОБ УСТАНОВЛЕНИИ НЕПРАВИЛЬНОСТИ ЗАПИСИ
               В КНИГЕ ЗАПИСЕЙ АКТОВ ГРАЖДАНСКОГО СОСТОЯНИЯ

                      В народный суд г.Ростова Ярославской обл.
                      от Максимовой Ирины Авенировны,
                      проживающей по адресу...,
                      об установлении неправильности записи
                      в книге записи актов гражданского состояния

                                ЗАЯВЛЕНИЕ

        По свидетельству о рождении  я  значусь  как  Максимова  Ирина
    Авенировна, по  паспорту также.  При регистрации брака 16 мая 1992
    г. по ошибке я  была  записана  в  книге  регистрации  брака  и  в
    свидетельстве о браке как Максимова Ирина Аверьяновна.
        Городской отдел ЗАГСа в апреле 1993 г.  отказал мне в  просьбе
    внести исправления в свидетельство о браке.
        В силу изложенного прошу суд:
        Установить неправильность  записи в книге записей гражданского
    состояния, в книге регистрации моего  брака  с  Кульневым  Сергеем
    Геннадьевичем от  16 мая 1992 г.,  заключающуюся в искажении моего
    отчества, вместо Авенировны - Аверьяновна.
        Приложения:
        1. Свидетельство о рождении.
        2. Свидетельство о браке.
        3. Ответ горЗАГСа.
        Паспорт будет представлен в судебном заседании.

        17 мая 1993 г.                             Подпись


        ЗАЯВЛЕНИЕ ОБ ОТМЕТЕ ОГРАНИЧЕНИЯ ДЕЕСПОСОБНОСТИ ГРАЖДАНИНА

                              В Сокольский районный народный суд
                              Вологодской обл.
                              сокольский межрайонный прокурор
                              в интересах Кузина Олега Романовича,
                              проживающего по адресу...,
                              об отмене ограничения дееспособности

                                ЗАЯВЛЕНИЕ

        (В порядке ст.41 ГПК РСФСР)
        Решением Сокольского  районного народного суда от 5.11.1988 г.
    Кузин Олег Романович,  1955 года рождения,  на основании ст.16  ГК
    РСФСР был     признан    ограниченно    дееспособным    вследствие
    злоупотребления спиртными напитками.
        За период  с  1988  г.  по  настоящее  время  Кузин О.Р.  свое
    поведение изменил:   спиртными   напитками   не    злоупотребляет,
    нарушений трудовой  дисциплины  не  допускает,  в  быту ведет себя
    хорошо, что подтверждается объяснениями его  жены,  Кузиной  Ольги
    Валентиновны - заявительницы, справками Сокольского ГОВД и другими
    материалами дела.
        На основании изложенного и руководствуясь ч.2 ст.263 ГПК РСФСР,
                                  ПРОШУ:
        1. Отменить   ограничение   дееспособности   гр.Кузина   Олега
    Романовича.
        2. В  судебное заседание вызвать:  Кузину Ольгу Валентиновну -
    заявительницу, проживающую по адресу...,  Кузина Олега Романовича,
    проживающего по    адресу...,   представителя   органа   опеки   и
    попечительства.
        3. О дне слушания дела сообщить прокурору.

        Приложение: на ... листах.

        Сокольский межрайонный прокурор
        22 декабря 1992 г.                              Подпись


                ЗАЯВЛЕНИЕ ОБ ОБЪЯВЛЕНИИ ГРАЖДАНИНА УМЕРШИМ

                   В народный суд Хамовнического р-на г.Москвы
                   от Камышовой Лидии Андреевны,
                   проживающей по адресу...
                   (заинтересованное лицо: отдел социального
                   обеспечения администрации Хамовнического р-на),
                   об объявлении умершим Камышова Павла Ивановича,
                   1948 года рождения, уроженца г.Киева

                                ЗАЯВЛЕНИЕ

        С Камышовым Павлом Ивановичем я состояла в браке с 1970 г.  От
    брака имеем сына Илью, 1980 года рождения.
        В августе 1990 г.  муж отдыхал в Юрмале,  в санатории. Со слов
    очевидцев, он на резиновой лодке поплыл удить рыбу,  заплыл  очень
    далеко от  берега.  Внезапно начался сильный ветер,  лодку отнесло
    еще дальше.  Из-за сильного ветра  спасательный  катер  подплыл  к
    месту трагедии поздно, поиски не дали результата.
        Таким образом,  мой муж,  Камышов  Павел  Иванович,  погиб  от
    несчастного случая  -  утонул  в  Балтийском  море.  Смерть его не
    вызывает сомнений.
        Объявление его  умершим  мне необходимо для регистрации смерти
    мужа и получения пенсии сыном по случаю потери  кормильца.  Других
    лиц, которые могут получать пенсию по случаю потери кормильца,  не
    имеется. Органами    прокуратуры    Латвии    было     предпринято
    расследование этого  несчастного  случая.  Состава  преступления в
    чьих-либо действиях не обнаружено. Об обстоятельствах происшествия
    могут дать показания свидетели - Васин Вадим Юрьевич,  проживающий
    по адресу  ...,  и  Козарев  Алексей  Михайлович,  проживающий  по
    адресу... .
        На основании изложенного и в соответствии со ст.21 ГК РСФСР
                                  ПРОШУ:
        Объявить Камышова Павла Ивановича умерим 7 августа 1990 г.

        Приложения:
        1. Копия свидетельства о браке.
        2. Копия свидетельства о рождении ребенка.
        3. Справка о прописке.
        4. Копия постановления следователя  о  прекращении  уголовного
    дела.
        5. 2 экземпляра заявления.
        6. Марки госпошлины.

        24 сентября 1992 г.                         Подпись


         ЗАЯВЛЕНИЕ О ПРИЗНАНИИ ГРАЖДАНИНА БЕЗВЕСТНО ОТСУТСТВУЮЩИМ

                       В народный суд Кировского р-на г.Саратова
                       от Бородулиной Татьяны Валерьевны,
                       проживающей по адресу...,
                       о признании Смоленова Александра Алексеевича,
                       1938 года рождения, уроженца г.Семипалатинска,
                       прописанного по адресу...,
                       безвестно отсутствующим

        Я состою в браке со Смоленовым Александром Алексеевичем с 1959
    г. От брака имею троих детей:  1960, 1962 и 1966 годов рождения. В
    июле 1968 г.  муж уехал из дома после ссоры,  сказав, что в дом он
    больше не вернется и устроит свою жизнь получше.
        С тех  пор  я  никаких  сведений муже не имею.  Прописанным он
    значится по указанному адресу.  Мер к розыску  до  сих  пор  я  не
    принимала, так  как  на  помощь  мужа не рассчитывала,  заработной
    платы для содержания семьи мне зватало, связи с его родственниками
    я не имела.
        В настоящее время я намерена вступить в  новый  брак,  поэтому
    мне необходимо  оформить  развод  со  Смоловым  А.А.  Мной сделаны
    запросы в Семипалатинскую и  Восточно-Казахстанскую  обл.,  где  у
    него имелись  родственники,  но  информация о нем там отсутствует.
    Нет данных о нем и в Орловском областном адресном бюро (в  Орле  у
    него жил  близкий  друг).  Отсутствие  сведений  о муже подтвердят
    соседи по квартире:  Кара Константин Афанасьевич,  проживающий  по
    адресу ..., и Порошина Елена Сергеевна, проживающая по адресу... .
        На основании изложенного и в соответствии со ст.18 ГК РСФСР.
                                  ПРОШУ:
        Признать Смолова     Александра     Алексеевича      безвестно
    отсутствующим.
        Приложения:
        1. Копия свидетельства о браке.
        2. Справка о прописке.
        3. Справки из адресных бюро.
        4. 2 экземпляра заявления.
        5. Марка госпошлины.

        18 сентября 1992 г.                       Подпись


             ЗАЯВЛЕНИЕ О ПРИЗНАНИИ ГРАЖДАНИНА НЕДЕЕСПОСОБНЫМ

        В народный суд Севастопольского р-на г.Москвы
        от Федорова Кирилла Сергеевича,
        проживающего в г.Москве по адресу...
        Третье лицо: опекунский совет
        психоневрологического диспансера N ...
        О признании недееспособным Федорова Сергей
        Поликарповича, 1908 года рождения,
        проживающего по адресу...

                                ЗАЯВЛЕНИЕ

        Федоров Сергей Поликарпович - мой отец,  ему 84 года.  С отцом
    проживаю одной  семьей,  хотя  он  часто  находится на излечении в
    психоневрологической больнице,  так   как   страдает   хроническим
    душевным заболеванием. Отец нуждается в опеке.
        Для учреждения  опеки  необходимо  признать  Федорова   Сергей
    Поликарповича недееспособным.   В  течение  последних  18  лет  он
    состоит на     учете     в     психоневрологическом     диспансере
    Севастопольского р-на  г.Москвы.  На  основании  изложенного  и  в
    соответствии ст ст.15 ГК РСФСР.
                                  ПРОШУ:
        1. Признать Федорова Сергей Поликарповича, 1908 года рождения,
    уроженца г.Москвы, проживающего по адресу..., недееспособным.
        2. Запросить   психоневрологическую   больницу   о   состоянии
    здоровья Федорова Сергей Поликарповича.

        Приложения:
        1. Копия свидетельства о рождении заявителя.
        2. Справка о прописке.
        3. Справка врача-психиатра Севастопольского р-на г.Москвы
        4. 2 экземпляра заявления.
        5. Марки госпошлины.

        2 мая 1993 г.                         Подпись


                     ЗАЯВЛЕНИЕ О ПРИЗНАНИИ ГРАЖДАНИНА
                         ОГРАНИЧЕННО ДЕЕСПОСОБНЫМ

        В народный суд Гагаринского р-на г.Москвы
        от Семеркиной Лидии Петровны,
        проживающей в г. Москве по адресу...
        о признании Семеркина Олега Львовича
        ограниченнодееспособным

                                ЗАЯВЛЕНИЕ

        Мой муж,  Семеркин Олег Львович,  на протяжении последних  лет
    злоупотребляет спиртными  напитками,  хулиганит,  уносит  из  дома
    вещи, одежду,  продает их.  Получаемую заработную плату тратит  на
    приобретение спиртных напитков, денег в дом почти не приносит.
        Я работаю на фабрике "Парижская коммуна", получаю зарплату как
    клейщица обуви  -  6000-8000  руб,  что недостаточно для  семьи из
    пятерых человек:  на моем иждивении двое детей - трех и пяти лет -
    и престарелая свекровь. Я вынуждена тратить деньги и на содержание
    мужа.
        Изложенное мною  могут подтвердить мать мужа,  Семеркина Софья
    Васильевна, и соседи:  Карташев Николай Петрович и Кукушкина  Нина
    Владиславовна.
        Учитывая, что   Семеркин   О.Л.    злоупотребляет    спиртными
    напитками, ставит свою семью в тяжелое материальное положение,  на
    основании ст.16 ГК РСФСР, ст. 258 ГПК РСФСР
                                  ПРОШУ:
        1. Признать Семеркина  Олега  Львовича,  1956  года  рождения,
    уроженца г.Казани,    проживающего   по   адресу...,   ограниченно
    дееспособным.
        2. В  судебное  заседание прошу вызвать свидетелей:  Семеркину
    Софью Васильевну,  проживающую  по  адресу...,  Карташове  Николая
    Павловича, проживающего    по    адресу...,   и   Кукушкину   Нину
    Владиславовну, проживающую по адресу... .
        Приложения:
        1. Копия свидетельства о браке.
        2. Справка о прописке.
        3. Справка о помещении Семеркина О.Л. в медвытрезвитель N 3.
        4. 2 экземпляра заявления.
        5. Марка госпошлины.

        22 июля 1993 г.                     Подпись


        ЗАЯВЛЕНИЕ В НАРОДНЫЙ СУД О ПРИЗНАНИИ НЕДЕЙСТВИТЕЛЬНОЙ
                  СДЕЛКИ, ЗАКЛЮЧЕННОЙ НЕСОВЕРШЕННОЛЕТНИМ
                          БЕЗ СОГЛАСИЯ РОДИТЕЛЕЙ

                                  В народный суд Кировского р-на
                                  Приморского края
                                  от Тихоненко Бориса Леонидовича
                                  и Тихоненко Ольги Сергеевны,
                                  проживающих по адресу...
                                  о признании недействительной сделки,
                                  заключенной несовершеннолетним
                                  Тихоненко Иваном Борисовичем
                                  и Семенцом Александром Петровичем,
                                  проживающим по адресу ... .

                                ЗАЯВЛЕНИЕ

        Наш сын,  Тихоненко Иван Борисович, 12 мая 1977 года рождения,
    в августе этого года,  во  время  нашего  пребывания  в  санатории
    г.Сочи, оставался   проживать   с   бабушкой,   Ветровой  Надеждой
    Васильевной. 15 августа по предложению соседа,  Семенца Александра
    Петровича, он  продал  Семенцу за 1 тыс.руб.  переносной телевизор
    "Сапфир-401-1".
        Узнав по   приезде   о  сделке,  мы  предложили  Спменцу  А.П.
    добровольно отказаться  от  незаконной  сделки   и   вернуть   нам
    телевизор в обмен на уплаченную им сумму. Сначала Семенец не давал
    определенного ответа,  затем  ответил  письменным   категорическим
    отказом.
        На основании того что согласия на  сделку,  заключенную  нашим
    несовершеннолетним сыном, мы не давали и в соответствии со ст.54 и
    ч.2 ст.51 ГУ РСФСР,
                                 ПРОСИМ:
        1. Признать сделку,  заключенную несовершеннолетним Тихоненко
    И.Б. и Семенцом А.П., недействительной и обязать ответчика вернуть
    нам телевизор "Сапфир-401-1" за уплаченную им сумму.
        2. В судебное заседание пригласить свидетелей: Ветрову Надежду
    Васильевну и Демченко Валентину Ивановну, проживающих по адресу...
    .
        Приложения:
        1. Копия свидетельства о рождении Тихоненко И.Б.
        2. Письмо-ответ Семенца А.П.
        3. 2 экземпляра заявления.
        4. Марки госпошлины.
        20 сентября 1992 г.                  Подписи


                                                           ОБРАЗЕЦ

                    ФОРМА ОТЗЫВА НА ИСКОВОЕ ЗАЯВЛЕНИЕ

        На бланке предприятия            В Третейский суд при
        Исх.номер ___________            Специализированной
        Дата ________________            консалтинговой компании
                                         ____________________________
                                         101000,гор.Москва,
                                         ул.Покровка 16/16,стр.1,пом.3

        На N ___ от "__" _________ 199__г.
        Дело N __________

                                  ОТЗЫВ
        на исковое заявление ТОО "СМЕНА" по спору с АОЗТ "ВОСТОК"

        АОЗТ "ВОСТОК"  не  признает  исковые  требования ТОО "СМЕНА" и
    считает свои обязательства по договору N 20/11 от 19 апреля 1994г.
    выполненными полностью.
        Согласно договору первоначально наше предприятие  должно  было
    поставить истцу  1800  кубометров  пиломатериалов  по цене 170.000
    руб. за 1 куб.м после того,  как ТОО "СМЕНА" перечислит авансом на
    расчетный счет АОЗТ "ВОСТОК" полную стоимость товара - 306.000.000
    рублей. 29.04.94 г.  указанная денежная  сумма  поступила  на  наш
    расчетный счет.
        11.05.94 г.   АОЗТ   "ВОСТОК"   и   ТОО   "СМЕНА"    заключили
    дополнительное соглашение  N  1  к  договору,  уменьшив количество
    подлежащих поставке пиломатериалов с 1800 до 1200 кубометров, а их
    общую стоимость - до 204.000.000 рублей.
        1200 кубометров    пиломатериалов    поставлены    истцу     в
    согласованный в договоре срок.
        Разница между первоначально перечисленной  денежной  суммой  и
    общей стоимостью  пиломатериалов  по  дополнительному  соглашению,
    составившая 102.000.000 рублей в  соответствии  с  договоренностью
    сторон, также   отраженной   в   дополнительном  соглашении  N  1,
    зачислена в счет возмещения задолженности ТОО "СМЕНА"  перед  АОЗТ
    "ВОСТОК" по предыдущему договору поставки пиломатериалов N 9/11 от
    18.02.94г.
        Таким образом,   у   истца   отсутствуют  какие-либо  законные
    основания для постановки вопроса о выплате ему неустойки.
        Передачу спора    на   рассмотрение   Третейского   суда   при
    Специализированной консалтинговой      компании      подтверждаем.
    Председателя указанного   Третейского   суда   просим   по  своему
    усмотрению назначить третейского судью за ответчика.

    ПРИЛОЖЕНИЕ. Копия дополнительного соглашения N 1

        Директор АОЗТ "ВОСТОК"

        Подпись _______________ (М.Рыбаков)
_


                                                           ОБРАЗЕЦ

                         ФОРМА ИСКОВОГО ЗАЯВЛЕНИЯ

        На бланке предприятия            В Третейский суд при
        Исх.номер ___________            Специализированной
        Дата ________________            консалтинговой компании
                                         ____________________________
                                         101000,гор.Москва,
                                         ул.Покровка 16/16,стр.1,пом.3

                      ИСТЕЦ:             Товарищество с ограниченной
                                         ответственностью "СМЕНА"
                                         ___________________________
                                         полный почтовый адрес, номер
                                         банковского счета и банк истца

                     ОТВЕТЧИК:           Акционерное общество закрытого
                                         типа "ВОСТОК"
                                         ___________________________
                                         полный почтовый адрес, номер
                                         банковского счета и банк
                                         ответчика

                     ЦЕНА ИСКА:          10.200.000 (десять миллионов
                                         двести тысяч) рублей

                            ИСКОВОЕ ЗАЯВЛЕНИЕ*

        В соответствии с договором N 20/11  от  19  апреля  1944  года
    между ТОО   "СМЕНА"  и  АОЗТ  "ВОСТОК"  ответчик,  АОЗТ  "ВОСТОК",
    обязался произвести  поставку  для  ТОО  "СМЕНА"  1800  кубометров
    пиломатериалов хвойных  пород  ГОСТ  26002-83 по цене 170.000 (сто
    семьдесят тысяч) рублей за 1 кубометр.  Установленный по  договору
    срок поставки - 20 дней с момента оплаты поставляемого товара.
        Письмом от  22.04.94  г.  АОЗТ   "ВОСТОК"   подтвердило   свою
    готовность приступить к отгрузке пиломатериалов с 26.04.94г.
        В срок,  установленный  договором,  ТОО  "СМЕНА"   осуществило
    авансовую оплату   товара,   перечислив  на  расчетный  счет  АОЗТ
    "ВОСТОК" 306.000.000 (триста шесть миллионов) рублей, которые были
    зачислены на расчетный счет ответчика 29.04.94 г.
        Фактически АОЗТ    "ВОСТОК"    поставило    1200    кубометров
    пиломатериалов, что  подтверждается  железнодорожной  накладной  и
    актом приемки товара. 600 кубометров пиломатериалов недопоставлено.
        По условиям  договора  ответчик  обязан  уплатить  ТОО "СМЕНА"
    неустойку в размере 10%  стоимости недопоставленного  товара,  что
    составляет 10.200.000  (десять  миллионов  двести тысяч) рублей из
    расчета:
    600 куб.м х 170.000 руб. = 102.000.000 х 10% = 10.200.000 руб.
        Отрицая факт   недопоставки,   ответчик   отказался   уплатить
    неустойку.
        По условиям  договора  все  возникшие  в  связи  с  ним  споры
    передаются на  разрешение  в Третейский суд при Специализированной
    консалтинговой компании.
        На основании изложенного
                                  ПРОШУ
    1. Взыскать  с  АОЗТ "ВОСТОК" в пользу ТОО "СМЕНА" за недопоставку
    товара неустойку в размере 10.200.000 рублей.
        2. Взыскать  с ответчика в пользу истца расходы по третейскому
    сбору в размере ___________ рублей**
        Третейским судьей от истца нами избран ________________________
    ___________________________________________________________________
                      фамилия, имя и отчество судьи
    запасным третейским судьей ________________________________________
    ___________________________________________________________________
                      фамилия, имя и отчество судьи

    ПРИЛОЖЕНИЕ: 1. Копия договора N 20/11***
                2. Копия железнодорожной накладной
                3. Копия акта приемки товара
                4. Платежное поручение об уплате третейского сбора

        Директор ТОО "СМЕНА"
   Подпись _________________ (И.Савин)

   ________________________
        * Исковое заявление и приложенные к нему в обоснование исковых
          требований документы представляются в Третейский суд в трех
          экземплярах
       ** Сумма третейского сбора рассчитывается в соответствии с
          Положением о   третейских   сборах  и  расходах,  являющимся
          приложением к    Регламенту     Третейского     суда     при
          Специализированной консалтинговой компании.
      *** Если договор не содержит положений,  подтверждающих  наличие
          соглашения сторон  о передаче споров по договору Третейскому
          суду при  Специализированной  консалтинговой   компании,   к
          исковому заявлению  прилагается  иной  документ,  в  котором
          содержится обоснование  компетенции  именно  этого  суда  по
          рассмотрению возникшего между сторонами спора.

_


                                                           ОБРАЗЕЦ

                      ВАРИАНТЫ АРБИТРАЖНЫХ ОГОВОРОК

        Вариант N 1 (РЕКОМЕНДУЕМЫЙ)

        Все споры,  разногласия или требования, возникающие из данного
    договора или в связи с ним,  в том числе касающиеся его нарушения,
    прекращения и недействительности, подлежат разрешению в Третейском
    суде при Специализированной консалтинговой компании в соответствии
    с Регламентом   этого   суда,   действующим   на  день  заключения
    настоящего соглашения о передаче спора Третейскому суду.

    ------------------------------------------------------------------

        Вариант N 2

        Любой спор в связи с настоящим  договором  (контрактом)  будет
    окончательно разрешаться одним или тремя третейскими судьями путем
    третейского разбирательства   в   соответствии    с    Регламентом
    Третейского суда при Специализированной консалтинговой компании.

    ------------------------------------------------------------------

        Вариант N 3

        1. Все  споры  и  разногласия,  которые  могут  возникнуть  из
    настоящего контракта или в связи с  ним,  будут,  по  возможности,
    разрешаться путем переговоров между сторонами.
        2. Если  стороны  не  придут  к  соглашению,   то   спор   или
    разногласия подлежат    разрешению    в    Третейском   суде   при
    Специализированной консалтинговой  компании   в   соответствии   с
    Регламентом этого Третейского суда.
        3. Решения указанного Третейского суда являются окончательными
    и обязательными для исполнения обеими сторонами.

    ------------------------------------------------------------------

        Вариант N 4

        1. Все  споры,  разногласия  или  требования,  возникающие  из
    настоящего договора или в связи с ним,  в том числе касающиеся его
    нарушения, прекращения     либо    недействительности,    подлежат
    окончательному разрешению в Третейском суде при Специализированной
    консалтинговой компании   в   соответствии   с   его  Регламентом,
    действующим на день подписания данного договора.
        2. Соблюдение  предварительного (претензионного) порядка перед
    обращением в Третейский суд не является для сторон обязательным.
        3. Третейское  разбирательство  осуществляется одним или тремя
    третейскими судьями.   Количественный   и   персональный    состав
    Третейского суда  определяются в порядке,  установленном указанным
    Регламентом.
        4. Место   третейского   разбирательства   -   город   Москва,
    Российская Федерация.
        5. Стороны  принимают  во  внимание,  что  делопроизводство  в
    Третейском суде при компании осуществляется  на  русском  языке  и
    выбирают русский язык в качестве языка третейского разбирательства.
        6. Стороны согласны с тем,  что решение Третейского  суда  при
    компании  будет   являться   для  них  окончательны,  и  обязуются
    выполнить такое решение добровольно,  в срок, назначенный в нем, с
    соблюдением порядка,    определенного   решением   и   Регламентом
    указанного Третейского суда.
        7. Настоящая    арбитражная    оговорка    принята   сторонами
    добровольно. Она является юридически самостоятельной и не  зависит
    от других  условий  договора.  Признание договора недействительным
    (ничтожным) не влечет за собой в  силу  закона  недействительности
    настоящей арбитражной оговорки.

_


                                     В _____________ районный (городской)
                                     суд ________________________ области
                                           (края, республики)

                                     ИСТЕЦ: _____________________________
                                                 (ф., и., о., адрес)

                                     ОТВЕТЧИК: __________________________
                                                  (ф., и., о., адрес)

                                     Цена иска __________________________

                              ИСКОВОЕ ЗАЯВЛЕНИЕ
                       об уменьшении размера алиментов

         По решению  _____________________ районного (городского) суда от
                        (наименование)

    __________________________ с  меня  взыскиваются  алименты  в  пользу
       (число, месяц, год)

    ответчицы __________________ на ребенка (детей) _____________________
                (ф., и., о.)                         (имя, число, месяц,

    _____________________________ в   размере   _________________   части
     год рождения ребенка, детей)

    заработной платы.
         Кроме того, по решению __________________ районного (городского)
    суда от   ______________   с  меня  взыскиваются  алименты  в  пользу
    ________________ на ребенка,  детей в размере _________________ части
    заработной платы.
         Общий размер взыскиваемых с меня алиментов составляет __________
    моего заработка и превышает установленную законом долю.
         В соответствии со ст. 119 СК РФ,

                                   Прошу:

         снизить размер алиментов взыскиваемых по решению _______________
                                                          (наименование)

    районного (городского) суда от _______________________.  Взыскивать с
                                     (число, месяц, год)

    меня в пользу ответчицы  ___________________  на  содержание  ребенка
                                (ф., и., о.)

    (детей) _____________________________________________________________
                  (имя, число, месяц, год рождения ребенка (детей)

    в размере _____________ части заработной платы ежемесячно.

         Приложение:
         1. Копии решений судов.
         2. Справка о зарплате.
         3. Марка (квитанция) об уплате госпошлины.
         4. Копия искового заявления.

    "__" ___________ 19__ г.                              _______________
                                                             (подпись)


                                     В _____________ районный (городской)
                                     суд ________________________ области
                                           (края, республики)

                                     ИСТЕЦ: _____________________________
                                                 (ф., и., о., адрес)

                                     ОТВЕТЧИК: __________________________
                                                  (ф., и., о., адрес)

                              ИСКОВОЕ ЗАЯВЛЕНИЕ
               об установлении отцовства и взыскании алиментов

         С ответчиком  ____________  я  находилась  в фактических брачных
                       (ф., и., о.)

    отношениях с _______________ по  ________________________.  Я  родила
                  (месяц, год)          (число, месяц, год)

    сына (дочь)  ____________________________________.  Ответчик является
                             (имя ребенка)

    его (ее) отцом,  однако отказался подать в органы загса  заявление  о
    регистрации отцовства  и  не  оказывает  мне  материальную  помощь  в
    содержании ребенка.
         Отцовство ответчика в отношении ________________________________
                                            (сына, дочери, имя ребенка)

    подтверждается следующими доказательствами: _________________________
                                                (привести доказательства,

    _____________________________________________________________________
     свидетельствующие о совместном проживании и ведении общего хозяйства

    _____________________________________________________________________
      с ответчиком до рождения ребенка или совместном воспитании, либо

    ____________________________________________________________________.
         содержании ребенка и другие доказательства, подтверждающие
                            отцовство ответчика)

         В соответствии со ст. ст. 49, 80, 81, 83 СК РФ,

                                   Прошу:

         1. Установить, что _____________________________________________
                             (указать ф., и., о. ответчика, число, месяц,

    _____________________________________________________________________
         год и место его рождения, национальность, постоянное место
                   жительства и работы, если они известны)

    является отцом _____________________________________________________.
                    (ф., и., о. ребенка, число, месяц, год его рождения)

         2. Взыскать с ответчика ________________________________________
                                  (ф., и., о., год и место его рождения)

    в мою    пользу    алименты    на    содержание     сына     (дочери)
    ________________________________________ в размере ____________ части
    (имя, число, месяц, год рождения ребенка)

    всех видов заработка, но не менее ___________ рублей в месяц, начиная
    с ___________________________ до его (ее) совершеннолетия.
       (дата подачи заявления)

         Прошу вызвать свидетелей: _____________________________________.
                                           (ф., и., о., адрес)

         Приложение:
         1. Копия свидетельства о рождении ребенка.
         2. Справка  жилищных  органов  о нахождении ребенка на иждивении
    истицы.
         3. Справка   о   заработке  ответчика  и  наличии  удержаний  по
    исполнительным документам.
         4. Письменные доказательства,  подтверждающие исковые требования
    об установлении отцовства, если они имеются.
         5. Копия искового заявления.

    "__"___________ 19__ г.                              ________________
                                                             (подпись)


                                     В _____________ районный (городской)
                                     суд ________________________ области
                                           (края, республики)

                                     ИСТЕЦ: _____________________________
                                                 (ф., и., о., адрес)

                                     ОТВЕТЧИК(И): _______________________
                                                    (ф., и., о., адрес)

                              ИСКОВОЕ ЗАЯВЛЕНИЕ
                 о взыскании средств на содержание родителя

         Мне _________________ лет,  я не  работаю,  пенсию  по  старости
             (указать возраст)

    (инвалидности) получаю   в   сумме  _____________  руб.,  материально
    нуждаюсь, так  как  других  источников  доходов  не  имею.   Мой(я,и)
    ______________________________________________ материальную    помощь
       (имя и год рождения сына (дочери), детей)

    мне добровольно не оказывает(ют).
         Ответчик(ца,ки) работает(ют) ___________________________________
                                       (указать место работы и заработок

    _____________________________________________________________________
      ответчика(цы,ов), состав семьи, количество иждивенцев при наличии

    __________________________ и   имеет(ют)  возможность  оказывать  мне
     сведений об этом у истца)

    материальную помощь.
         В соответствии со ст. 87 СК РФ,

                                   Прошу:

         ежемесячно взыскивать с ответчика(цы,ов) _______________________
                                                       (ф., и., о.)

    средства на  мое  содержание  по   ____________   руб.,   начиная   с
    _____________________________, до изменения материального и семейного
         (число, месяц, год)

    положения сторон.

         Приложение:
         1. Справка о заработной плате ответчика(цы,ов).
         2. Справка о составе семьи ответчика(цы,ов).
         3. Справка о пенсии истца.
         4. Копия(и) искового заявления (по количеству ответчиков).

    "__"___________ 19__ г.                              ________________
                                                             (подпись)


                       Образец искового заявления

     В______________________________ районный (городской) народный суд
          (наименование)
     от гр-на ________________________ проживающего по адресу___________
               фамилия, имя, отчество

                           Исковое заявление

     к_______________________районному (городскому Совету народных депу-
          (наименование)
татов _______________________________
       наименование области
     Мною подано заявление_______________ в ____________________________
                            (Дата)               (наименование)
районный (городской) Совет народных депутатов о предоставлении (продаже)
земельного участка  для  ведения  крестьянского (фермерского) хозяйства.
Решением ___________________________ районного (городского)  Совета  на-
           (наименование)
родных депутатов  от  ____________  мне  было  отказано в предоставлении
                       (дата)
(продаже) земельного участка. Отказ мотивируется _______________________
                                                  (привести мотивы
________________________________________________________________________
     отказа, указанные в решении Совета)
     Считаю, что отказ неправомерен (привести доказательства,  подтверж-
дающие неправомерность отказа).
     Прошу районный (городской) народный суд рассмотреть все обстоятель-
ства дела  и доказательства,  представленные с моей стороны,  и признать
законность моих требований,  а также неправомерность  Решения  районного
(городского) Совета народных депутатов.
     Перечень прилагаемых документов.

     Дата                            Подпись


                        В _____________ районный (городской) народный
                         суд ________________________ области (края)
                              Истец:__________________________ (Ф.И.О.)
                              Адрес:___________________________________
                              (почтовый индекс, город, улица, дом,
                              квартира)
                              Ответчик:________________________ (Ф.И.О.)
                              Адрес:___________________________________
                              (почтовый индекс, город, улица, дом,
                              квартира)
                              Цена иска __________________________ руб.

                       ИСКОВОЕ ЗАЯВЛЕНИЕ
               о взыскании долга по договору займа

     "____"_________19__г. ответчик взял у меня взаймы сумму ___________
____________________________ (сумма прописью). В подтверждение получения
указанной суммы  денег он  выдал мне расписку от "____"_________19__г. и
обязался возвратить мне деньги не позднее "___"______________19__г.
     В указанный  срок ответчик  деньги не возвратил, от дачи каких-либо
объяснений уклоняется.
     В соответствии со ст.269 ГК РСФСР

                    п р о ш у:

     Взыскать с ответчика ______________________________________________
(Ф.И.О.) в мою пользу долг по договору займа в сумме ___________________
рублей и госпошлину в сумме _______________, а всего ___________________
рублей.
     В  обеспечение   иска  наложить   арест  на   имущество  ответчика,
находящееся по адресу __________________________________________________

     Приложения:
     1. Договор займа, заключенный мной с ответчиком "___"________19__г.
     2. Расписка ответчика от "____"__________19__г. в получении от меня
суммы в размере ________________________________________________ рублей.
     3. Марка (квитанция) госпошлины.
     4. Копия искового заявления.
                                        Подпись, дата


                        ИСКОВОЕ ЗАЯВЛЕНИЕ
               о расторжении брака и разделе имущества

     С ответчиком (цей) я вступил(а) в брак "___"____________19__г. Брак
зарегистрирован ________________отделом  ЗАГС ___________________ района
_____________________ области  по актовой  записи N___________. От брака
имеем ребенка  (детей) _________________________________________________
(имя, число, месяц и год рождения каждого ребенка)
     В течение ________________________________________ времени ответчик
________________________________________________________________________
(указать причины,  которые, по  мнению истца,  могут являться основанием
для расторжения брака).
     Брачные отношения прекращены с ____________________________________
(указать месяц, год), общее хозяйство не ведется с _____________________
(указать месяц, год).
     Семья фактически распалась, ее восстановить невозможно.
     На содержание ребенка (детей), которые остаются ___________________
(указать с кем из родителей остаются дети) ответчик выплачивает средства
добровольно.
     Соглашение о  добровольном разделе  имущества,  нажитого  в  период
брака, нами  не достигнуто.  В этот  период нами  приобретено  следующее
имущество  (включая   денежные  суммы,   находящиеся   в   сбербанке   и
непосредственно на  руках у сторон) ____________________________________
________________________________________________________________________
(указать наименование,  стоимость и время приобретения каждого предмета,
место их нахождения)
     Общая стоимость нажитого имущества составляет _____________ рублей.
     В соответствии со ст.ст.20, 21, 33, 36 КоБС РСФСР
                    п р о ш у:
     1. Расторгнуть брак между мной и __________________________________
(Ф.И.О.  ответчика),  зарегистрированного  "___"____________19__г.  Брак
зарегистрирован ________________отделом  ЗАГС ___________________ района
_____________________ области по актовой записи N___________.
     2. Разделить  имущество,  нажитое  с  ответчиком  в  период  брака,
выделив мне  ___________________________________________________________
(наименование вещей, их стоимость) и признав за мной право собственности
на ___________________  часть вклада в _______________________ отделении
сбербанка в сумме __________________ рублей.
     Всего выделить мне имущество на общую сумму _________________ руб.
     Ответчику (це) выделить ___________________________________________
(наименование вещей,  их  стоимость)  и  признать  за  ним  (ней)  право
собственности на _________________________ часть указанного выше вклада.
     Всего выделить имущество на общую сумму ______________________ руб.

     Приложение:
     1. Свидетельство о заключении брака.
     2. Копия свидетельства о рождении ребенка (детей).
     3. Документы о заработке и иных доходах истца и ответчика.
     4. Опись совместно нажитого имущества.
     5. Марка (квитанция) об уплате госпошлины.
     6. Копия искового заявления.
                                   Подпись, дата


                  ПРЕТЕНЗИЯ НА УПЛАТУ ШТРАФА
         за несвоевременную выдачу рабочей документации

Бланк или угловой штамп Подрядчика
Реквизиты Подрядчика                   Директору предприятия
наименование строительной              тов.___________________
организации, почтовый                  Адрес:_________________
адрес, телефон)
Дата, исходящий номер

                           ПРЕТЕНЗИЯ
                на сумму _______________ рублей

     В   ходе    выполнения   работ   по   строительству   (техническому
перевооружению, реконструкции и т.д.) __________________________________
(наименование  объекта)  у  Вас  возникла  необходимость  внесения  ряда
изменений в рабочую документацию на работы, которые должны были начаться
"___"____19__г.
     В соответствии  с пунктом  3 Особых  условий к  договору N_____  от
"___"______19__г.  и   абзацем  7   пункта  17  Правил  о  договорах  на
капитальное строительство,  измененную рабочую  документацию Вы  обязаны
были нам  представить не  позднее, чем за 45 дней до начала производства
работ, т.е. не позднее "___"_____19__г.
     Документация Вами была отправлена нам только "___"______19__г., что
подтверждается письмом  N______ от  "___"______19__г. о  направлении нам
этой документации.
     В  соответствии   с  пунктом  32  Правил  о  договорах  подряда  на
капитальное строительство  Вы обязаны уплатить нам штраф в сумме _______
рублей за каждый день просрочки, а всего ________ (прописью) рублей.
     Вышеназванную сумму просим перечислить на наш расчетный счет N_____
в __________________ в срок до "___"_______19__г.
     Руководитель организации                (подпись)
Исполнитель    (подпись)
(Ф.И.О., телефон)


                         ИСКОВОЕ ЗАЯВЛЕНИЕ
          по преддоговорному спору (подряд на капстроительство)

+-------------------------------------------------------------------+
¦ Реквизиты Подрядчика          ¦    В Арбитражный суд              ¦
¦ (вышестоящий орган,           ¦    Истец:______________________   ¦
¦ наименование строительной     ¦    (наименование Подрядчика)      ¦
¦ организации, почтовый         ¦    ____________________________   ¦
¦ адрес, телефон)               ¦    (почтовый адрес, расчетный     ¦
¦ Дата, исходящий номер         ¦    счет N____ в _______________   ¦
¦                               ¦    отделении банка.               ¦
¦                               ¦    Ответчик:___________________   ¦
¦                               ¦    (наименование организации      ¦
¦                               ¦    Заказчика)                     ¦
¦                               ¦    почтовый адрес, расчетный счет ¦
¦                               ¦    N______ в ___________________  ¦
¦                               ¦    отделении банка.               ¦
+-------------------------------------------------------------------+

                          ИСКОВОЕ ЗАЯВЛЕНИЕ
                      по преддоговорному спору
                (сумма договора ___________ рублей)

     При  заключении   нами  договора   на  строительство   (техническое
перевооружение, реконструкцию и т.п.) от "___"______19__г. с ___________
(наименование организации  Заказчика) между  сторонами  возник  спор  по
содержанию Особых условий к договору. В процессе совместного рассмотрения
возникших  разногласий   "___"________19__г.  стороны  к  соглашению  по
содержанию пункта 3 абзаца 2 Особых условий к договору не пришли.
     Нами была  предложена следующая  редакция этого  пункта: "В  случае
непредставления измененной  рабочей документации  в установленный  срок,
Заказчик уплачивает  штраф  в  размере  ______  рублей  за  каждый  день
просрочки."
     Заказчик  _______________   (наименование  организации   Заказчика)
предлагает  установить  за  нарушение  срока  предоставления  измененной
рабочей документации  штраф в  размере  ______  рублей  за  каждый  день
просрочки.
     Просим на  основании  пункта  32  Правил  о  договорах  подряда  на
капитальное  строительство,   предусматривающего  обязанность  Заказчика
уплачивать штраф  в размере  _____  рублей  за  каждый  день  просрочки,
принять  пункт   3  абзац   2  Особых   условий  к  договору  N_____  от
"___"____19__г. в нашей редакции.

     Приложение:
     1. Копия договора на строительство ________________________________
(наименование объекта) от "___"_____19__г.
     2. Копия Особых условий к договору от "___"______19__г. N______.
     3. Копия  протокола разногласий по особым условиям к договору N____
от "____"_______19__г.
     4. Копия препроводительного письма от "___"_______19__г.
     5.  Конверт,   в  котором   было  получено   письмо  Ответчика   от
"___"____19__г. со штемпелем почтового отделения от "___"______19__г.
     6. Копия  протокола согласования разногласий от "___"_____19__г. по
особым условиям к договору N____ от "___"______19__г.
     7. Почтовая  квитанция от  "___"____19__г.  об  отправке  Ответчику
копии заявления в Госарбитраж.
     8.  Платежное   поручение  от  "___"______19__г.  N____  на  уплату
госпошлины.

     Подрядчик
(должность, Ф.И.О. руководителя)             (подпись)

М.П.


                        ИСКОВОЕ ЗАЯВЛЕНИЕ
                        в арбитражный суд

+--------------------------------------------------------------------+
¦Реквизиты Подрядчика          ¦    В Арбитражный суд                ¦
¦(вышестоящий орган,           ¦    Истец:______________________     ¦
¦наименование строительной     ¦    (наименование Подрядчика)        ¦
¦организации, почтовый         ¦    ____________________________     ¦
¦адрес, телефон)               ¦    (почтовый адрес, расчетный       ¦
¦Дата, исходящий номер         ¦    счет N____ в _______________     ¦
¦                              ¦    отделении банка.                 ¦
¦                              ¦    Ответчик:___________________     ¦
¦                              ¦    (наименование организации        ¦
¦                              ¦    Заказчика)                       ¦
¦                              ¦    почтовый адрес, расчетный счет   ¦
¦                              ¦    N______ в ___________________    ¦
¦                              ¦    отделении банка.                 ¦
+--------------------------------------------------------------------+

                        ИСКОВОЕ ЗАЯВЛЕНИЕ
     По  договору  подряда  на  капитальное  строительство  (техническое
перевооружение, реконструкцию,  расширение  и  т.д.)  N_____________  от
"___"______19__г., заключенному  нами с ________________________________
(организация Заказчика)  в пункте  3 абз.2  Особых  условий,  являющихся
неотъемлемой  частью   договора,  предусмотрены   штрафные  санкции   за
несвоевременную  передачу   Заказчиком  Подрядчику   измененной  рабочей
документации на работы, которые должны начаться "____"______19__г.
     Пунктом  17   абз.7  Правил  о  договорах  подряда  на  капитальное
строительство  установлен   порядок,  при   котором  измененная  рабочая
документация должна  быть передана Подрядчику не позднее, чем за 45 дней
до начала производства работ.
     Фактически  документация   с   существенными   изменениями   против
первоначального   проекта    была   передана   нам   Ответчиком   только
"___"______19__г., что  подтверждается его письмом от "____"______19__г.
о направлении в наш адрес указанной документации.
     Нашу претензию  от "___"______19__г.  N_____ Ответчик  оставил  без
ответа   (представил    возражения,   которые    не   могут    считаться
обоснованными).
     Считая отказ  Ответчика от уплаты штрафных санкций неосновательным,
прошу Госарбитраж  на основании  пункта 32 Правил о договорах подряда на
капитальное строительство,  взыскать с  Ответчика штраф  в сумме  ______
рублей (за  30 дней  просрочки х  _____ руб.)  и расходы по госпошлине в
сумме ________ рублей.

     Приложения:
     1. Копия договора на строительство ________________________________
(наименование объекта) от "___"_____19__г.
     2. Копия особых условий к договору от "___"______19__г. N______.
     3. Копия претензии от "____"_______19__г.
     4. Почтовая  квитанция N____   от  "___"_______19__г.  об  отправке
претензии Ответчику.
     5.  Почтовая   квитанция  об   отправке  Ответчику  копии  искового
заявления.
     6. Конверт  со  штемпелем  почтового  отделения  с  указанием  даты
отправки Ответчиком в наш адрес измененной рабочей документации.
     7. Выписка из реестра входящей корреспонденции истца.
     8.  Платежное   поручение  от  "___"______19__г.  N____  на  уплату
госпошлины.
     Управляющий трестом                (подпись)

М.П.


                    Форма искового заявления
                   (общая рекомендуемая схема)

                                   Заказное
                                   (вариант - с уведомлением о вручении)
                                   В Арбитражный суд __________ обл.
                                   (указать адрес)
                                   Истец: (полное наименование
                                   организации, ее почтовые и банковские
                                   реквизиты)
                                   Ответчик: (полное наименование
                                   организации, ее почтовые и
                                   банковские реквизиты)
                                   Цена (сумма) иска ___________ руб.
                                   (вариант - Иск без цены)
                                   Госпошлина ___________________ руб.

                         Исковое заявление
                (кратко - существо требований по иску)
     Какой-либо общей  формы - бланка искового заявления быть не может ,
а  публикуемые   (в  отдельных   изданиях)  образцы  форм  могут  только
дезориентировать работника,  не имеющего  достаточной  практики  в  этих
вопросах.
     Вопросы формы  и содержания  искового заявления  и  ряда  моментов,
связанных с  предъявлением  иска,  регулируются  главой  X  Арбитражного
процессуального кодекса РФ, в частности ст.ст.79-81.

     Несколько рекомендаций специалистов по оформлению искового
заявления:
     - наличие  подтверждения о  направлении копии  искового заявления и
необходимых документов  ответчику (почтовая квитанция, отметка ответчика
о получении - см. выше);
     - точное  обоснование (под  заголовком) предмета  (существа)  иска,
т.к. судьи рассматривают, как правило, иски по определенным направлениям
деятельности и  это облегчит  прохождение дела  от  его  регистрации  до
рассматривающего состава арбитражного суда;
     - необходим обоснованный и подробный расчет исковых требований как
в целом, так и по отдельным составляющим иска;
     - желательно  в тексте  искового заявления указать конкретные нормы
законодательства,  ссылаясь   на  которые   истец  в   правовом  аспекте
обосновывает свои  требования (при  наличии возможности,  быть готовым в
заседании суда предъявить составу суда эти нормативные акты или передать
выписки (ксерокопии)  из них  - у  судей дел  много  и  разнообразие  их
велико,  а   времени  на   поиски  законодательных   обоснований  всегда
недостаточно.
     Поэтому не  следует превращать  разрешение дела  в головоломку  для
судей, а  необходимо оказать  посильную  помощь  в  подборе  нормативных
материалов, оставив  за судом  главное -  оценочный критерий и вынесения
решения по существу.
     Текст самого  искового заявления рекомендуется ограничивать объемом
до  2-х  машинописных  страниц.  Практика  показывает, что  внимание  не
воспринимает более  длинные тексты.  В тексте  не  должно  быть  "воды",
лозунгов, повторений.
     Достаточно примерная структура текста искового заявления:
     "Между _______  (кем)  и  _________  (кем)  "____"______19__г.  был
заключен договор о (предмет договора), согласно которому ответчик принял
на себя обязательство (существо обязательства, сроки и т.п.)
     Вместе с тем, несмотря на своевременное перечисление истцом средств
ответчику в  порядке исполнения условий договора от ___________ ответчик
до настоящего  времени (не  отгрузил, не  поставил, не  возместил убытки
истца от  некачественной или некомплектной поставки, не оплатил штрафные
санкции, не осуществил возврат тары и т.п.).
     Долг  ответчика  составляет  ________  руб.  (дать  расчет  исковых
требований) со ссылками на нормы законодательства и условия договора.
     На  заявленную   _____________   (дата)   претензию   ответчик   не
отреагировал (варианты  - дал  ответ, не соответствующий обстоятельствам
дела; своей  вины не признал, ссылаясь на __________; частично признал и
оплатил (или  не оплатил).  Дополнительные меры  истца по доарбитражному
урегулированию спора также не дали каких-либо результатов, что вынуждает
истца обратиться  в  арбитражный  суд  за  защитой  своих  имущественных
интересов.
     Ответ ____________  на претензию не может быть принят по существу в
связи (указать).
     В соответствии  с изложенным  истец просит  взыскать с  ответчика в
свою пользу  (сумма -  или натуральная  форма -  и существо  - за  какие
нарушения -  иска), а  также госпошлину в сумме _________ руб. с выдачей
соответствующих приказов.
     Копия  настоящего   искового  заявления   с   копиями   прилагаемых
документов (вариант  - документы,  необходимые для рассмотрения искового
заявления и дачи отзыва по существу его, у ответчика имеются) направлены
ответчику (см. квитанцию об отсылке).

               Приложения: 1. Копия договора от _________________
                           2. Документы, подтверждающие существо иска
                              (перечислить)
                           3. Копия претензии от _________________
                           4. Ответ на претензию от _______________
                           5. Квитанция об отсылке претензии другой
                              стороне по договору.
                           6. Расчет исковых требований.
                           7. Подтверждение об уплате госпошлины.
                           8. Квитанция об отсылки копии искового
                              заявления истцу.

          Руководитель организации                (Ф.И.О.)


                          Форма претензии

(см. Положение о претензионном порядке урегулирования споров, утв. поста-
новлением  Верховного  Совета РФ от 24 июня 1992 года N 3116-1,  Ведомости
Съезда нар.деп РФ и ВС РФ, 1992, N30, ст.1791)

                                        Форма (вариант)
ШТАМП ОРГАНИЗАЦИИ                  Заказное (уведомлением о
                                   вручении)
ДАТА                               Кому: полное наименование
                                   организации, полные
                                   почтовые реквизиты
Исх N____________                  От кого: (полное
                                   наименование организации,
                                   полные почтовые
                                   реквизиты)
                                   Сумма (цена) претензии -
                                   _________ руб.

                          Претензия
    (указать о чем: об уплате штрафа (за что), о возмещении ущерба, о
         возврате денежных сумм, товара в натуре и пр.)

     Поскольку единой  формы претензии на все случаи жизни не существует,
излагается она в вольной форме,  но из содержания претензии  должно  быть
четко понятно, кто, почему и чего хочет.
     В тексте претензии должны присутствовать такие данные:
     - на чем основаны отношения адресатов претензии:  договор, гарантий-
ное письмо, иные обязательства;
     - что конкретно нарушено потенциальным ответчиком и в какой мере;
     - ссылки на конкретные условия обязательств,  нарушение которых выз-
вало претензионное требование;
     - сумма требований с расчетом (если расчет претензионных  требований
достаточно громоздкий по объему, его можно вынести в приложение к претен-
зии);
     - желательно  в  претензии дать ссылки на нормы законодательства,  в
соответствии с которыми заявитель претензии обосновывает свои требования:
ГК - прямые и косвенные убытки, упущенная выгода и т.п., Положения о пос-
тавках:  различные виды имущественной ответственности, обязанности по не-
допоставкам,  по качеству и количеству продукции (товаров) и т.п., Уставы
и Кодексы видов транспорта и др.
     - в обоснованной претензии существо требований должно быть изложено
в жесткой (но вежливой!) форме, с четкой позицией (без или-или) с предуп-
реждением  о  последующем обращении за защитой своих моральных и имущест-
венных прав и интересов в арбитражный суд в случае неудовлетворения  пре-
тензии или нерассмотрения ее в установленном порядке (если,  конечно, сам
заявитель "чист" перед адресатом претензии).
     - к претензии должны быть приложены документы (копии их),  обосновы-
вающие претензионные требования,  или должна быть ссылка на то,  что  все
документы  (можно  перечислить  их) для рассмотрения претензии у адресата
имеются.
     У заявителя обязательно должен остаться "след" о направлении претен-
зии:  квитанция об отсылке заказного (или с уведомлением о вручении) поч-
тового  отправления  или  отметка  (со входящим номером и датой,  печатью
(штампом), подписью должностного лица) организации - адресата о получении
материалов претензии (на другом экземпляре претензии).
     По получении неудовлетворительного ответа или  истечения  (с  учетом
пробега  почты) установленного срока на рассмотрение претензии (в настоя-
щее время общий срок - один месяц) необходимо  не  затягивать  разрешения
вопроса,  а  либо  в установленном порядке (общий срок исковой давности в
настоящее время - 3 года) заявить иск в арбитражный суд,  либо снять воп-
рос с рассмотрения (если,  конечно, не требуются дальнейшие уточнения по-
зиций сторон!)
     Текст самой  претензии  рекомендуется  ограничить объемом 1,5-2 стр.
четкого машинописного текста.

 


                                             Заказное
                   ИСКОВОЕ ЗАЯВЛЕНИЕ
                   в арбитражный суд

Бланк или угловой штамп            В Арбитражный суд
отправителя                        Адрес:__________________________
(номер, дата)                      Истец:__________________________
                                   Ответчик:_______________________

                   ИСКОВОЕ ЗАЯВЛЕНИЕ
              на сумму ___________ рублей

     "___"_____19__г. в  адрес Ответчика  нами была направлена претензия
N____ от  "___"_______19__г. на  сумму  _________  рублей  за  недостачу
товарно-материальных   ценностей,    полученных   водителем-экспедитором
Ответчика  _______________________   (Ф.И.О.)  под  полную  материальную
ответственность.
     При приемке  груза (товара)  по количеству  от водителя-экспедитора
____________________ была  обнаружена недостача ________________________
(наименование недостающей продукции) на сумму ___________________ руб.
     В соответствии  со ст.157  Устава автомобильного транспорта РСФСР в
товарно-транспортной накладной  N_____ от  "___"_____19__г. была сделана
отметка  о  недостаче  и  с  участием  представителя  незаинтересованной
организации __________________,  действовавшего по доверенности N_______
от "___"_______19__г.  и водителя-экспедитора был составлен акт N_______
от "___"________19__г., удостоверяющий недостачу груза (товара).
     По данному  поводу Ответчику  была направлена  претензия ______  от
"___"______19__г., которая  им была  рассмотрена (или которую он оставил
без ответа) и отклонена по следующим мотивам (по одному из них):
     -  отсутствие  товарно-транспортной  накладной  в  момент  доставки
груза;
     - пропуск срока составления акта;
     -  отсутствие   удостоверения  у  представителя  незаинтересованной
стороны и т.д.
     Возражения Ответчика считаем необоснованными, т.к. (одно из трех):
     - недостающие  документы, необходимые  для  рассмотрения  претензии
могут быть запрошены у заявителя с указанием срока их предоставления;
     - товарно-транспортная  накладная соответствовала требуемой законом
форме, хотя Ответчик отверг ее как дефектную;
     -  претензия   была  заявлена   по  истечении  30-ти  дней  со  дня
обнаружения  недостачи,   что  соответствует   статье  163,  ч.1  Устава
автомобильного  транспорта,   допускающей   предъявление   претензий   к
автотранспортным предприятиям в течение 45 дней.
     На основании изложенного просим взыскать с ________________________
(наименование автотранспортного  предприятия) стоимость  недостачи груза
(товара) на сумму ______________ руб.

     Приложение:
     1. Претензия N______ от "___"______19__г.
     2. Акт N_____ от "___"______19__г.
     3. Товарно-транспортная накладная N____ от "___"______19__г.
     4. Квитанция о направлении претензии Ответчику.
     5. Платежное поручение на перечисление госпошлины.
     Директор                 (подпись)


                           ПРЕТЕНЗИЯ
                о возмещении причиненного ущерба

Бланк или угловой штамп       Начальнику _________________________
отправителя                   (наименование автотрансп. предприятия)
(номер, дата)                 __________________________(Ф.И.О.)
                              Адрес: _____________________________

                           ПРЕТЕНЗИЯ
                на сумму _____________ рублей

     "___"_______19__г. в  адрес _______________________________________
(наименование грузополучателя) поступил ________________________________
(груз, товар)  от ________________________________________ (наименование
грузоотправителя).
     Груз поступил  на ____________________  (склад, базу,  магазин)  на
автомашине N _______ в сопровождении водителя-экспедитора ______________
подведомственного Вам автопредприятия.
     При приемке  груза (товара)  по количеству  была выявлена недостача
______________________________________ (наименование недостающего груза)
на сумму  _______________ рублей,  о  чем  сделана  отметка  в  товарно-
транспортной  накладной   N__________  от  "___"_______19__г.,  а  также
составлен акт N_____ от "___"______19__г.
     Приемка  груза  (товара)  производилась  с  участием  представителя
незаинтересованной   организации    __________________    (Ф.И.О.)    по
доверенности  N____  от  "___"______19__г.  и  в  присутствии  водителя-
экспедитора __________________.
     С учетом  естественной убыли  в пути и торговой скидки Вам надлежит
возместить причиненный ущерб за недостачу груза (товара) в размере _____
рублей (при условии, что данный груз имеет естественную убыль).
     На основании  изложенного просим  перечислить на наш расчетный счет
N__________ в  _________ отделении  банка ___________  сумму недостачи в
размере  _______________   рублей  в   соответствии  со   ст.132  Устава
автомобильного транспорта РСФСР.

     Приложение:
     1. Товарно-транспортная накладная N_____ от "___"_____19__г.
     2. Акт приемки по количеству N____ от "___"_______19__г.
     3. Копия  доверенности представителя незаинтересованной организации
N_____ от "___"_____19__г.

     Директор                 (подпись)


                                                       Заказное
                     ИСКОВОЕ ЗАЯВЛЕНИЕ
                     в арбитражный суд

                               В Арбитражный суд
                               ______________________________
                               Адрес:________________________
                               Истец:________________________
                                         (организация)
                               Адрес_________________________
                               Ответчик:_____________________
                                         (организация)
                               Адрес:________________________

                    ИСКОВОЕ ЗАЯВЛЕНИЕ
                 на сумму ________ рублей

     Истцом  в  адрес  Ответчика  была  направлена  претензия  N____  от
"___"_______19__г. на  сумму _____________  за нарушение  сроков  начала
подрядных  работ,   которые   были   определены   договором   N____   от
"___"_____19__г.
     Несмотря на  неоднократные  предупреждения  об  ответственности  за
нарушение сроков  начала работ, которые привели в конечном итоге к срыву
сдачи объекта, Ответчик до сего времени к работе не приступил.
     Нашу претензию  N_____ от  "___"_____19__г.  Ответчик  не  признал,
ссылаясь на  то, что  у него недостает необходимых материалов для начала
производства работ.  Возражения Ответчика  нельзя считать обоснованными,
так как на момент заключения договора он имел в наличии все материалы.
     Просим  арбитражный   суд  на   основании  изложенного  взыскать  с
Ответчика пеню  за несвоевременное  начало исполнения  подрядных работ в
сумме ________ рублей и расходы по госпошлине в сумме _________ руб.

     Приложения:
     1. Выписка из договора N______ от "___"_____19__г.
     2. Копия согласованного графика производства работ.
     3. Копия претензии от "____"_______19__г.
     4. Копии писем-предупреждений Ответчику.
     5. Ответ на претензию от "___"_______19__г.
     6. Квитанция  от "___"_____19__г.  об отправке  искового  заявления
Ответчику.
     7.  Платежное   поручение  от  "___"______19__г.  N____  на  уплату
госпошлины.
     Руководитель (Заказчика)                (подпись)

М.П.

                    КОММЕНТАРИЙ СПЕЦИАЛИСТОВ

     Особенностями договора  подряда является его возмездность (заказчик
обязан оплатить  выполненную работу),  взаимность (стороны имеют права и
несут обязанности по отношению друг к другу) и консенсуальность (договор
считается заключенным во время достижения между заказчиком и подрядчиком
соглашения по всем существенным условиям).
     Договор подряда  оформляет  отношения  между  двумя  организациями,
организациями и гражданами и между гражданами.
     Следует отличать  договор подряда  от других договоров о выполнении
работы,  в   частности,  от  трудового  договора,  договора  подряда  на
капитальное строительство и других договоров.
     Исполнением договора  подряда удовлетворяются  не  только  интересы
предприятий и  организаций, но  и бытовые  потребности граждан.  В  этом
случае  речь  идет  о  заключении  договора  бытового  заказа,  имеющего
определенную специфику.  В  частности,  согласно  статье  376  ГК  РСФСР
признаются недействительными условия, ограничивающие права заказчика, и,
напротив, допускается  расширение прав  по  сравнению  с  теми,  которые
установлены Типовыми договорами.
     В современных  условиях расширения  самостоятельности  предприятий,
при многообразии форм собственности, деятельности предприятий в условиях
рыночных отношений  важное значение  приобретает правовое  регулирование
такой  разновидности   договора  подряда,  как  договор  переработки,  в
соответствии с  которым изготовление  продукции производится  из сырья и
материалов Заказчика.


                                                         заказное
                       ПРЕТЕНЗИЯ
     об уплате неустойки за нарушение графика производства
                     подрядных работ

Бланк или угловой                  Директору (начальнику)
штамп отправителя                  __________________________
(номер, дата)                      (наименование организации
                                   Подрядчика)
                                   ___________________ (Ф.И.О.)
                                   Адрес: ____________________

                        ПРЕТЕНЗИЯ
             на сумму ______________ рублей

     В  соответствии   с  договором   N______  от   "___"_____19__г.  на
выполнение  _____________________________________________  (наименование
видов работ) Вами должны были начаться работы по _______________________
(характер выполняемой работы) до "___"_______19__г.
     Несмотря на  неоднократные письменные  напоминания о  необходимости
приступить к  производству работ,  Вы  в  нарушение  согласованного  при
заключении договора  графика своевременно  работу не  начали, что ставит
под угрозу срыва ее окончательное завершение.
     На основании пункта 3.1 "а" договора N______ от "___"_______19__г.
Вам надлежит  возместить ущерб,  причиненный  нарушением  сроков  начала
работ.
     На  основании   изложенного   просим   Вам   до   "___"______19__г.
перечислить на наш расчетный счет N______ в отделении __________________
банка г.________  в качестве  неустойки в  размере  ____%  от  стоимости
невыполненных работ  _____________, всего ________ рублей в соответствии
со ст.360 ГК РСФСР.
     Руководитель (Заказчика)           (подпись)

"___"_______19__г.

М.П.

См. также комментарий специалистов


                     Образец претензии о возмещении
                            причиненного ущерба

                                                Начальнику __________

                                                _____________________
                                                (наименование авто-
                                                 транспортного пред-
                                                 приятия)

                                                Адрес________________

                                                _____________________

                                 Претензия
                         на сумму ___________рублей

    "______"____________19______г. в адрес _________________________________
(наименование грузополучателя) поступил ____________________________________
(груз, товар) от ___________________________________наименование грузоотпра-
вителя).

    Груз (товар) поступил на ___________________________________(склад,  ба-
зу, магазин)  на автомашине N ______________ в сопровождении водителя-экспе-
дитора тов.___________________________________ подведомственного Вам  автоп-
редприятия.
    При приемке груза (товара) по количеству была выявлена недостача ______
_____________________________________(наименование недостающего   груза)  на
сумму ______________________рублей,  о чем была  сделана  отметка  в  товар-
но-транспортной накладной N_____________ от "____"________________19___г., а
также составлен акт N ______________ от  "____"________________19___г.
    Приемка груза  (товара) производилась с участием представителя незаинте-
ресованной организации тов.  ___________________________________ по доверен-
ности N_______________ от "____"________________19___г.  и в присутствии во-
дителя-экспедитора тов. _________________________________________.
    С учетом  естественной  убыли в пути и торговой скидки Вам надлежит воз-
местить причиненный ущерб за недостачу груза (товара) в размере ____________
рублей (при условии, что данный груз имеет естественную убыль).
    На основании изложенного просим перечислить на наш расчетный счет N_____
___________ в  _________________________________________  отделении Госбанка
г. _________________ сумму недостачи в размере  ______________________рублей
в соответствии со ст. 132 Устава автомобильного транспорта РСФСР.

    Приложение:

    1.Товарно-транспортная накладная N______ от "____"______________19____г.
    2.Акт приемки по количеству N__________ от "____"________________19___г.
    3.Копия доверенности представителя незаинтересованной организации  N___
от "____"________________19___г.

    Директор                                     (подпись)


                 Образец претензии об уплате неустойки за
               нарушение графика производства подрядных работ

                                 Директору (начальнику)
                                 ____________________________________
                                 (наименование организации Подрядчика)
                                 тов.________________________________
                                               (ф.и.о.)
                                 Адрес_______________________________

                                 Претензия
                        на сумму ___________рублей.

    В соответствии  с договором N ______ от "____"_____________19____года на
выполнение _____________________________________________ (наименование видов
работ) Вами  должны были начаться работы по ________________________________
(характер выполняемой работы) до "____"_____________19___года.
    Несмотря на неоднократные письменные напоминания о необходимости присту-
пить к производству работ,  Вы в нарушение согласованного при заключении до-
говора графика своевременно работу не начали, что ставит под угрозу срыва ее
окончательное завершение.
    На основании пункта 3.1."а" договора N___ от "____"_____________19____г.
Вам  надлежит возместить ущерб, причиненный нарушением сроков начала работ.
    На основании изложенного просим Вас до "____"_______________19___г.  пе-
речислить на наш расчетный счет N ______ в отделении _________________ банка
г. __________________  в качестве неустойки в размере _________________%  от
стоимости невыполненных работ _______________________,  всего ______________
рублей в соответствии со ст.360 Гражданского кодекса РСФСР.

    Руководитель (Заказчика)

    ________________________

    "____"____________19____г.


                   Образец претензии об уплате штрафа за
                несвоевременную выдачу рабочей документации

    Реквизиты Подрядчика                        Директору предприятия
    (наименование строительной                  тов._________________
    организации)                                Адрес________________
    Почтовый адрес,телефон                      _____________________
    Дата, исходящий N                           _____________________

                                 Претензия
                         на сумму ___________рублей

    В ходе выполнения работ по строительству  (техническому  перевооружению,
реконструкции и т.д.)_______________________________________________________
(наименование объекта строительства) у Вас возникла  необходимость  внесения
ряда изменений  в  рабочую  документацию на работы,  которые должны были на-
чаться "____"________________19___г.

    В соответствии с пунктом 3 Особых условий к договору N ______________ от
"____"________________19____года и абзацем 7 пункта 17 Правил о договорах на
капитальное строительство,  измененную рабочую документацию Вы обязаны  были
нам предоставить  на  позднее,  чем за 45 дней до начала производства работ,
т.е. не позднее "____"_____________19___г.
    Документация вами была отправлена нам только "___"_____________19____г.,
что подтверждается письмом N ____ от "_____"_______________19____г.  о  нап-
равлении нам этой документации.
    В соответствии с пунктом 32 Правил о договорах  подряда  на  капитальное
строительство Вы обязаны уплатить нам штраф в сумме ______________ рублей за
каждый день просрочки, а всего __________________ (прописью) рублей.
    Вышеназванную сумму  просим перечислить на наш расчетный счет N ________
в ___________________________________ в срок до "____"______________19___г.

    Руководитель организации                             (подпись)

    Исполнитель                                          (подпись)

    (ф.и.о., N телефона)


               Исковое заявление по преддоговорному спору.

___________________________________________________________________________
:                                   :                                      :
: Реквизиты Подрядчика              :  В Государственный Арбитраж          :
: ( вышестоящий орган,              :  РСФСР ( адрес )                     :
: наименование строительной         :                                      :
: организации,                      :  Истец:___________________________   :
: почтовый адрес,                   :          (наименование Подрядчика)   :
: телефон)                          :  _________________________________   :
:                                   :  почтовый адрес, расчетный           :
: Дата, исходящий N                 :  счет N ____________________         :
:                                   :  в ____________________ отделении    :
:                                   :  Промстройбанка                      :
:                                   :                                      :
:                                   :  Ответчик:________________________   :
:                                   :              (наименование органи-   :
:                                   :  _________________________________   :
:                                   :         зации Заказчика)             :
:                                   :                                      :
:                                   :  почтовый адрес, расчетный           :
:                                   :  счет N ____________________         :
:                                   :  в ____________________ отделении    :
:                                   :  Промстройбанка                      :
:                                   :                                      :
:___________________________________:______________________________________:

                             Исковое заявление
                          по преддоговорному спору
                     (сумма договора ___________рублей)

    При заключении нами договора на строительство (техническое  перевооруже-
ние, реконструкцию  и т.п.) от "_____"______________19___г.  с _____________
(наименование организации Заказчика) между сторонами возник спор по содержа-
нию Особых условий к договору. В процессе совместного рассмотрения возникших
разногласий "____"______________19____г.  стороны к соглашению по содержанию
пункта 3 абзаца 2 Особых условий  к договору не пришли.
    Нами была предложена следующая редакция этого  пункта:  "В  случае  неп-
редставления измененной рабочей документации в установленный срок,  Заказчик
уплачивает штраф в  размере  _____________________  рублей  за  каждый  день
просрочки".
    Заказчик _________________________ (наименование организации  Заказчика)
предлагает установить  за  нарушение  срока представления измененной рабочей
документации штраф в размере _____________________  рублей  за  каждый  день
просрочки.
    Просим на основании пункта 32 Правил о договорах подряда на  капитальное
строительство, предусматривающего  обязанность  Заказчика уплачивать штраф в
размере _______________ рублей за каждый день просрочки, принять пункт 3 аб-
зац 2  Особых условий к договору N _____________ от"____"___________19____г.
в нашей редакции.

    Приложение:

    1. Копия  договора  на  строительство  ___________________ (наименование
объекта) от "_____"________________19____г.
    2. Копия особых условий к договору N _______ от "____"__________19____г.
    3. Копия протокола разногласий по особым условиям к договору N  ________
от  "____"__________19____г.
    4. Копия препроводительного письма от "____"__________19____г.
    5. Конверт,   в    котором    было    получено   письмо   Ответчика   от
"____"_______19__г. со штемпелем почтового отделения от "___"_______19____г.
    6. Копия протокола согласования разногласий от  "_____"__________19___г.
по особым условиям к  договору N ________ от "____"__________19____г.
    7. Почтовая квитанция от "____"__________19____г.  об отправке Ответчику
копии заявления в Госарбитраж.
    8. Платежное поручение от "____"__________19___г. N______________ на уп-
лату госпошлины.

    Подрядчик
    (должность, ф.и.о.
    руководителя)
                                       (подпись)


                    Претензия по недопоставке продукции

___________________________________________________________________________
:                                      :                                   :
:   Бланк с наименованием покупателя   :   Кому:_________________________  :
:  (индекс, почтовый адрес, телефон,   :       (наименование поставщика)   :
:   расчетный счет N_______ в отделе-  :   ______________________________  :
:   нии Госбанка) __________________   :   ______________________________  :
:   ________________________________   :   ______________________________  :
:   Дата, исходящий N_______________   :      (индекс, почтовый адрес)     :
:                                      :                                   :
:______________________________________:___________________________________:

                                 Претензия
                (на сумму _________________________ рублей)

    В соответствии с заключенным договором N ___________________________ от
"____"_________________19____г. Ваше предприятие обязано  было  поставить  в
____________________(месяц) 19_____г._______________________________________
____________________________________________________________________________
                          (наименование продукции)
в количестве ____________________________________________.

    Фактически за указанный период поставлено ______________________________
____________________________________________________________________________
                          (наименование продукции)
в количестве _______________________________ на сумму ______________________
рублей.
    Таким образом, Вами недопоставлено _____________________________________
____________________________________________________________________________
                          (наименование продукции)
в количестве _______________________________ на сумму _____________________.

    За допущенное нарушение в соответствии с п.  _______ Положения о постав-
ках продукции  производственно-технического назначения,  Вы обязаны уплатить
нам неустойку в сумме  _____________________  рублей  согласно  прилагаемому
расчету.
    При неудовлетворении претензии будет предъявлен иск в Госарбитраж.

    Приложение: расчет неустойки.

    Руководитель предприятия
    или его заместитель,
    фамилия, имя, отчество          ______________________________
                                               (подпись)


· ОБРАЗЕЦ ЧАСТНАЯ ЖАЛОБА НА ОПРЕДЕЛЕНИЕ НАРОДНОГО СУДА ПО ИСКУ О ВЗЫСКАНИИ ДЕНЕЖНЫХ СРЕДСТВ В СВЯЗИ С НЕИСПОЛНЕНИЕМ ОТВЕТЧИКОМ СВОИХ ОБЯЗАТЕЛЬСТВ ПО ДОГОВОРУ О СРОЧНОМ ВКЛАДЕ

· ОБРАЗЕЦ ХОДАТАЙСТВО ОБ ИСТРЕБОВАНИИ ДОКАЗАТЕЛЬСТВ ПО ИСКУ О ПРИЗНАНИИ НЕДЕЙСТВИТЕЛЬНЫМ (ВТОРОГО) ВЫПУСКА АКЦИЙ АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ ХОДАТАЙСТВО ОБ ОТСТРАНЕНИИ ОТ УЧАСТИЯ В ДЕЛЕ ПРЕДСТАВИТЕЛЕЙ, КОТОРЫЕ НЕ ВПРАВЕ УЧАСТВОВАТЬ В РАССМАТРИВАЕМОМ ДЕЛЕ

· ОБРАЗЕЦ ХОДАТАЙСТВО О ПРИВЛЕЧЕНИИ К УЧАСТИЮ В ДЕЛЕ НА СТОРОНЕ ОТВЕТЧИКОВ ТРЕТЬИХ ЛИЦ, НЕ ЗАЯВЛЯЮЩИХ САМОСТОЯТЕЛЬНЫХ ТРЕБОВАНИЙ НА ПРЕДМЕТ СПОРА

· ОБРАЗЕЦ ПРЕТЕНЗИЯ О ВЫПЛАТЕ СТРАХОВОЙ СУММЫ ПО ДОГОВОРУ СТРАХОВАНИЯ РИСКА НЕПОГАШЕНИЯ КРЕДИТА

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ПРИЗНАНИИ НЕДЕЙСТВИТЕЛЬНЫМИ ПОСТАНОВЛЕНИЯ СОВЕТА ДИРЕКТОРОВ И РЕШЕНИЙ СОБРАНИЯ ПРОВЕДЕННОГО АКЦИОНЕРНЫМ ОБЩЕСТВОМ (ПРИМЕР)

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ПЕРЕСМОТРЕ ПО ВНОВЬ ОТКРЫВШИМСЯ ОБСТОЯТЕЛЬСТВАМ ПОСТАНОВЛЕНИЯ АПЕЛЛЯЦИОННОЙ ИНСТАНЦИИ АРБИТРАЖНОГО СУДА (ПРИМЕР)

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ ОБ УМЕНЬШЕНИИ РАЗМЕРА АЛИМЕНТОВ, ОБ ОСВОБОЖДЕНИИ ПОЛНОСТЬЮ ИЛИ ЧАСТИЧНО ОТ УПЛАТЫ ОБРАЗОВАВШЕЙСЯ ЗАДОЛЖЕННОСТИ ПО АЛИМЕНТАМ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ ОБ УСТАНОВЛЕНИИ ФАКТА СОСТОЯНИЯ В ФАКТИЧЕСКИХ БРАЧНЫХ ОТНОШЕНИЯХ

· ОБРАЗЕЦ ОТ 6 ИЮНЯ 1996 Г. ЗАЯВЛЕНИЕ О ВОЗБУЖДЕНИИ ПРОИЗВОДСТВА ПО ДЕЛУ О НЕСОСТОЯТЕЛЬНОСТИ (БАНКРОТСТВЕ) КРЕДИТНОЙ ОРГАНИЗАЦИИ

· ОБРАЗЕЦ ОТ 6 ИЮНЯ 1996 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ПРИНУДИТЕЛЬНОЙ ЛИКВИДАЦИИ КРЕДИТНОЙ ОРГАНИЗАЦИИ

· ОБРАЗЕЦ ОТ 12 АПРЕЛЯ 1996 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ПРИЗНАНИИ БРАКА НЕДЕЙСТВИТЕЛЬНЫМ

· ОБРАЗЕЦ ОТ 14 ДЕКАБРЯ 1995 Г. ЖАЛОБА НА ПРИМЕНЕНИЕ В КАЧЕСТВЕ МЕРЫ ПРЕСЕЧЕНИЯ ЗАКЛЮЧЕНИЕ ПОД СТРАЖУ

· ОБРАЗЕЦ ОТ 14 ДЕКАБРЯ 1995 Г. ЗАЯВЛЕНИЕ О ПРИЗНАНИИ ГРАЖДАНСКИМ ИСТЦОМ

· ОБРАЗЕЦ ОТ 14 ДЕКАБРЯ 1995 Г. ЗАЯВЛЕНИЕ ОБ ОБЕСПЕЧЕНИИ ИСКОВЫХ ТРЕБОВАНИЙ

· ОБРАЗЕЦ ОТ 13 ДЕКАБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЫСЕЛЕНИИ ПОДНАНИМАТЕЛЕЙ И ВРЕМЕННЫХ ЖИЛЬЦОВ

· ОБРАЗЕЦ ОТ 13 ДЕКАБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЫСЕЛЕНИИ ПОДНАНИМАТЕЛЕЙ ИЗ ЗАБРОНИРОВАННОГО ЖИЛОГО ПОМЕЩЕНИЯ

· ОБРАЗЕЦ ОТ 13 ДЕКАБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ ЗАРАБОТНОЙ ПЛАТЫ, СУТОЧНЫХ И ВОЗМЕЩЕНИИ ДРУГИХ РАСХОДОВ, СВЯЗАННЫХ СО СЛУЖЕБНОЙ КОМАНДИРОВКОЙ

· ОБРАЗЕЦ ОТ 13 ДЕКАБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ ДЕНЕЖНОЙ КОМПЕНСАЦИИ ЗА НЕИСПОЛЬЗОВАННЫЙ ОТПУСК

· ОБРАЗЕЦ ОТ 13 ДЕКАБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ ЗАРАБОТНОЙ ПЛАТЫ И ПРОЧИХ ВЫПЛАТ

· ОБРАЗЕЦ ХОДАТАЙСТВО ОБ ОСТАВЛЕНИИ ЖАЛОБЫ НА НЕПРАВИЛЬНО СОВЕРШЕННОЕ НОТАРИАЛЬНОЕ ДЕЙСТВИЕ БЕЗ РАССМОТРЕНИЯ

· ОБРАЗЕЦ ОТ 1 ДЕКАБРЯ 1995 Г. ХОДАТАЙСТВО О ПЕРЕДАЧЕ ДЕЛА ПО ПОДСУДНОСТИ В ДРУГОЙ СУД

· ОБРАЗЕЦ ХОДАТАЙСТВО ОБ УСТАНОВЛЕНИИ СУЩЕСТВЕННЫХ ОБСТОЯТЕЛЬСТВ ПО ДЕЛУ О СОВЕРШЕНИИ НОТАРИАЛЬНОГО ДЕЙСТВИЯ

· ОБРАЗЕЦ ОТ 1 ДЕКАБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ПЕРЕУСТРОЙСТВЕ И ПЕРЕПЛАНИРОВКЕ ЖИЛОГО И ПОДСОБНОГО ПОМЕЩЕНИЯ

· ОБРАЗЕЦ ОТ 1 ДЕКАБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ПРИЗНАНИИ ДЕЙСТВИЙ ГКАП (ТЕРРИТОРИАЛЬНОГО УПРАВЛЕНИЯ) НЕПРАВОМЕРНЫМИ

· ОБРАЗЕЦ ОТ 1 ДЕКАБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ СТОИМОСТИ НЕДОСТАЮЩЕГО ТОВАРА

· ОБРАЗЕЦ ОТ 1 ДЕКАБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ ПОДРЯДЧИКА ОБ ОПЛАТЕ СТОИМОСТИ МАТЕРИАЛОВ

· ОБРАЗЕЦ ОТ 1 ДЕКАБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВОЗМЕЩЕНИИ СТОИМОСТИ НЕДОСТАЮЩЕГО ГРУЗА К УПРАВЛЕНИЮ Ж/Д И ПОСТАВЩИКУ (ГРУЗООТПРАВИТЕЛЮ)

· ОБРАЗЕЦ ОТ 1 ДЕКАБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О РАСТОРЖЕНИИ ДОГОВОРА ПОСТАВКИ ИЛИ ИЗМЕНЕНИИ ЕГО УСЛОВИЙ

· ОБРАЗЕЦ ОТВЕТ НА ПРЕТЕНЗИЮ ПОДРЯДЧИКА ОБ ОПЛАТЕ СТОИМОСТИ МАТЕРИАЛОВ

· ОБРАЗЕЦ ОТ 30 НОЯБРЯ 1995 Г. ПРЕТЕНЗИЯ ПОДРЯДЧИКА ОБ ОПЛАТЕ СТОИМОСТИ МАТЕРИАЛОВ

· ОБРАЗЕЦ ОТ 30 НОЯБРЯ 1995 Г. ПРЕТЕНЗИЯ О ВОЗМЕЩЕНИИ СТОИМОСТИ НЕДОСТАЮЩЕГО ГРУЗА К АВТОТРАНСПОРТНОМУ ПРЕДПРИЯТИЮ

· ОБРАЗЕЦ ПРЕТЕНЗИЯ О ВОЗВРАТЕ УПЛАЧЕННЫХ СУММ ЗА НЕКОМПЛЕКТНУЮ ПРОДУКЦИЮ (ТОВАРЫ), УПЛАТЕ НЕУСТОЙКИ И ВЗЫСКАНИИ ШТРАФА

· ОБРАЗЕЦ ПРЕТЕНЗИЯ ОБ УПЛАТЕ СТОИМОСТИ НЕКАЧЕСТВЕННОЙ ПРОДУКЦИИ (ТОВАРОВ), ШТРАФА И УБЫТКОВ

· ОБРАЗЕЦ ОТ 30 НОЯБРЯ 1995 Г. ОТВЕТЫ НА ПРЕТЕНЗИЮ (ОБ УДОВЛЕТВОРЕНИИ И ОТКАЗЕ)

· ОБРАЗЕЦ ПРЕТЕНЗИЯ ПО ФАКТУ НЕДОСТАЧИ (БРАКА) ТОВАРА

· ОБРАЗЕЦ ПРЕТЕНЗИЯ ОБ УПЛАТЕ ШТРАФА ЗА ПРОСРОЧКУ ВОЗВРАТА (НЕВОЗВРАТ) ТАРЫ

· ОБРАЗЕЦ ПРЕТЕНЗИЯ ОБ УПЛАТЕ СТОИМОСТИ НЕДОСТАЮЩЕЙ ПРОДУКЦИИ (ТОВАРОВ)

· ОБРАЗЕЦ ПРЕТЕНЗИЯ О ВОЗМЕЩЕНИИ СТОИМОСТИ НЕДОСТАЮЩЕГО ГРУЗА К УПРАВЛЕНИЮ Ж/Д И ПОСТАВЩИКУ (ГРУЗООТПРАВИТЕЛЮ)

· ОБРАЗЕЦ ПРЕТЕНЗИЯ ОБ УПЛАТЕ НЕУСТОЙКИ ЗА НЕДОПОСТАВКУ (ПРОСРОЧКУ ПОСТАВКИ ИЛИ НЕВЫБОРКУ) ПРОДУКЦИИ (ТОВАРОВ)

· ОБРАЗЕЦ ОТ 30 НОЯБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ПРИЗНАНИИ НЕДЕЙСТВИТЕЛЬНЫМ АКТА ОТВЕТЧИКА КАК НАРУШАЮЩЕГО КОМПЕТЕНЦИЮ ЗАЯВИТЕЛЯ

· ОБРАЗЕЦ ОТ 30 НОЯБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ПРИЗНАНИИ АВТОРСТВА (СОАВТОРСТВА)

· ОБРАЗЕЦ ОТ 30 НОЯБРЯ 1995 Г. ФОРМА ИСКОВОГО ЗАЯВЛЕНИЯ (ОБЩАЯ РЕКОМЕНДУЕМАЯ СХЕМА)

· ОБРАЗЕЦ ОТ 30 НОЯБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ С ПОДРЯДЧИКА ШТРАФА ЗА НЕСВОЕВРЕМЕННОЕ УСТРАНЕНИЕ ДЕФЕКТОВ, ВЫЯВЛЕННЫХ В ТЕЧЕНИЕ ГАРАНТИЙНОГО СРОКА

· ОБРАЗЕЦ ОТ 30 НОЯБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ПРИЗНАНИИ НЕДЕЙСТВИТЕЛЬНЫМ РЕШЕНИЯ ОБ ИЗЪЯТИИ ЗЕМЕЛЬНОГО УЧАСТКА

· ОБРАЗЕЦ ОТ 30 НОЯБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ ОБ ОПЛАТЕ СТОИМОСТИ ЭТАПА ВЫПОЛНЕННЫХ РАБОТ И ШТРАФА ЗА НЕОСНОВАТЕЛЬНЫЙ ОТКАЗ ОТ АКЦЕПТА ПЛАТЕЖНОГО ТРЕБОВАНИЯ

· ОБРАЗЕЦ ОТ 30 НОЯБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ НЕУСТОЙКИ ЗА НЕДОПОСТАВКУ (ПРОСРОЧКУ ПОСТАВКИ ИЛИ НЕВЫБОРКУ) ПРОДУКЦИИ (ТОВАРА)

· ОБРАЗЕЦ ОТ 30 НОЯБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ ОБ ОБЯЗАНИИ РАЙОННОЙ АДМИНИСТРАЦИИ ЗАРЕГИСТРИРОВАТЬ ТОВАРИЩЕСТВО НА ВЕРЕ

· ОБРАЗЕЦ ОТ 30 НОЯБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ПРИЗНАНИИ НЕДЕЙСТВИТЕЛЬНЫМ РЕШЕНИЯ РАЙОННОЙ АДМИНИСТРАЦИИ ОБ ОТКАЗЕ В РЕГИСТРАЦИИ ОБЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ

· ОБРАЗЕЦ ОТ 30 НОЯБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВОЗМЕЩЕНИИ УБЫТКОВ, ПРИЧИНЕННЫХ ДЕЙСТВИЯМИ НАЛОГОВОЙ ИНСПЕКЦИИ

· ОБРАЗЕЦ ОТ 30 НОЯБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВОЗВРАТЕ СПИСАННЫХ НАЛОГОВОЙ ИНСПЕКЦИЕЙ СУММ НЕДОИМКИ И ШТРАФОВ

· ОБРАЗЕЦ ОТ 30 НОЯБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВСТУПЛЕНИИ В ДЕЛО В КАЧЕСТВЕ ТРЕТЬЕГО ЛИЦА С САМОСТОЯТЕЛЬНЫМИ ТРЕБОВАНИЯМИ

· ОБРАЗЕЦ ОТ 30 НОЯБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ ОБ УПЛАТЕ НЕУСТОЙКИ ЗА ЗАДЕРЖКУ ПРИЕМА ВЫПОЛНЕННЫХ РАБОТ ПО ЭТАПУ ДОГОВОРА

· ОБРАЗЕЦ ОТ 30 НОЯБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ПРИЗНАНИИ НЕДЕЙСТВИТЕЛЬНЫМ АКТА ГОСУДАРСТВЕННОГО ОРГАНА

· ОБРАЗЕЦ ОТ 30 НОЯБРЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ПРИЗНАНИИ НЕДЕЙСТВИТЕЛЬНЫМ РЕШЕНИЯ КОМИТЕТА ПО УПРАВЛЕНИЮ ИМУЩЕСТВОМ

· ОБРАЗЕЦ. ЖАЛОБА НА НЕПРАВОМЕРНОЕ РЕШЕНИЕ ПРИЗЫВНОЙ КОМИССИИ.

· ОБРАЗЕЦ ХОДАТАЙСТВО О ПРИОСТАНОВЛЕНИИ ПРОИЗВОДСТВА ПО ДЕЛУ

· ОБРАЗЕЦ ХОДАТАЙСТВО О КОЛЛЕГИАЛЬНОМ РАССМОТРЕНИИ ГРАЖДАНСКОГО ДЕЛА

· ОБРАЗЕЦ КАССАЦИОННАЯ ЖАЛОБА ПО ИСКУ О ВЗЫСКАНИИ СУММЫ ПРОЦЕНТОВ В СВЯЗИ С НЕИСПОЛНЕНИЕМ ОБЯЗАТЕЛЬСТВ ПО ДЕПОЗИТНОМУ ДОГОВОРУ

· ОБРАЗЕЦ ИСКОВОЕ ЗАЯВЛЕНИЕ О ПРИЗНАНИИ ПРАВА СОБСТВЕННОСТИ НА КВАРТИРУ

· ОБРАЗЕЦ ИСКОВОЕ ЗАЯВЛЕНИЕ ОБ ОТМЕНЕ РЕШЕНИЯ ОБЩЕГО СОБРАНИЯ УЧРЕДИТЕЛЕЙ

· ОБРАЗЕЦ ЗАЯВЛЕНИЕ ПРОКУРОРУ О ПРИНЕСЕНИИ ПРОТЕСТА НА ВСТУПИВШИЕ В ЗАКОННУЮ СИЛУ СУДЕБНЫЕ ПОСТАНОВЛЕНИЯ

· ОБРАЗЕЦ ЗАЯВЛЕНИЕ ОБ ОТВОДЕ СУДЬИ (В ПОРЯДКЕ СТ. 18 ГПК РСФСР)

· ОБРАЗЕЦ ЖАЛОБА НА ДЕЙСТВИЯ ГОСУДАРСТВЕННОЙ НАЛОГОВОЙ ИНСПЕКЦИИ В СВЯЗИ С НЕЗАКОННО ВОЗЛОЖЕННОЙ ОБЯЗАННОСТЬЮ ОБ УПЛАТЕ ПОДОХОДНОГО НАЛОГА

· ОБРАЗЕЦ ОТ 14 МАЯ 1997 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ УЩЕРБА, ПРИЧИНЕННОГО НЕПРАВОМЕРНЫМИ ДЕЙСТВИЯМИ СОТРУДНИКА МИЛИЦИИ ПРИ ЗАДЕРЖАНИИ

· ОБРАЗЕЦ ОТ 15 ИЮНЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ СТОИМОСТИ, ШТРАФА И УБЫТКОВ ЗА ПОСТАВКУ НЕКАЧЕСТВЕННОЙ ПРОДУКЦИИ (ТОВАРА)

· ОБРАЗЕЦ ОТ 15 ИЮНЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ ЗАДОЛЖЕННОСТИ

· ОБРАЗЕЦ ОТ 15 ИЮНЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВОЗМЕЩЕНИИ УЩЕРБА, ПРИЧИНЕННОГО ДОРОЖНО-ТРАНСПОРТНЫМ ПРОИСШЕСТВИЕМ (В ПОРЯДКЕ РЕГРЕССА).

· ОБРАЗЕЦ ОТ 15 ИЮНЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВОЗМЕЩЕНИИ УЩЕРБА, ПРИЧИНЕННОГО РАБОТНИКОМ ПРИ ИСПОЛНЕНИИ ТРУДОВЫХ ОБЯЗАННОСТЕЙ

· ОБРАЗЕЦ ОТ 15 ИЮНЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ ЗАРАБОТНОЙ ПЛАТЫ.

· ОБРАЗЕЦ ОТ 15 ИЮНЯ 1995 Г. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВОЗМЕЩЕНИИ УЩЕРБА, ПРИЧИНЕННОГО ЗАЛИВОМ КВАРТИРЫ

· ОБРАЗЕЦ. ЧАСТНАЯ ЖАЛОБА НА ОПРЕДЕЛЕНИЕ ОБ ОТКАЗЕ В ПРИНЯТИИ ЖАЛОБЫ НА ДЕЙСТВИЯ ГОСУДАРСТВЕННОЙ НАЛОГОВОЙ ИНСПЕКЦИИ

· ОБРАЗЕЦ. ХОДАТАЙСТВО ОБ ИСТРЕБОВАНИИ ДОКАЗАТЕЛЬСТВ ПО ИСКУ О ЗАЩИТЕ ЧЕСТИ И ДОСТОИНСТВА

· ОБРАЗЕЦ. ХОДАТАЙСТВО О ВЫДАЧЕ ИСПОЛНИТЕЛЬНОГО ЛИСТА НА РЕШЕНИЕ ТРЕТЕЙСКОГО СУДА

· ОБРАЗЕЦ. МИРОВОЕ СОГЛАШЕНИЕ ОБ УПЛАТЕ ЧАСТИ ТРЕБОВАНИЙ ИСТЦА ПО ИСКОВОМУ ЗАЯВЛЕНИЮ

· ОБРАЗЕЦ. МИРОВОЕ СОГЛАШЕНИЕ ОБ ОТСТУПНОГО ПО ДОГОВОРУ БАНКОВСКОГО ВКЛАДА

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ ОБ ОСВОБОЖДЕНИИ ИМУЩЕСТВА ОТ АРЕСТА И ИСКЛЮЧЕНИИ ИЗ ОПИСИ

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ЛИКВИДАЦИИ ПРЕДПРИЯТИЯ

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ПРИЗНАНИИ ОТКАЗА В РЕГИСТРАЦИИ АКЦИОНЕРНОГО ОБЩЕСТВА НЕДЕЙСТВИТЕЛЬНЫМ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ ОБ ИЗМЕНЕНИИ ПРЕДМЕТА ИСКА

· ОБРАЗЕЦ. ДОГОВОР О ПЕРЕДАЧЕ СПОРА НА РАССМОТРЕНИЕ ТРЕТЕЙСКОГО СУДА

· ОБРАЗЕЦ ЗАЯВЛЕНИЕ О СОГЛАСИИ НА РАЗВОД

· ОБРАЗЕЦ ПРЕТЕНЗИЯ ОБ УПЛАТЕ НЕУСТОЙКИ ЗА ЗАДЕРЖКУ ПРИЕМА ВЫПОЛНЕННЫХ РАБОТ ПО ЭТАПУ ДОГОВОРА

· ОБРАЗЕЦ ИСКОВОЕ ЗАЯВЛЕНИЕ ОБ ОСВОБОЖДЕНИИ ИМУЩЕСТВА ОТ АРЕСТА И ИСКЛЮЧЕНИЯ ИЗ ОПИСИ

· ОБРАЗЕЦ ЗАЯВЛЕНИЕ О ВЫДАЧЕ КОПИИ ПОСТАНОВЛЕНИЯ СУДА

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ ОБ ОТСРОЧКЕ ИЛИ РАССРОЧКЕ УПЛАТЫ СУДЕБНЫХ РАСХОДОВ, УМЕНЬШЕНИИ ИХ РАЗМЕРА ИЛИ ОСВОБОЖДЕНИЯ ОТ НИХ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ ОБ ОТЛОЖЕНИИ СУДЕБНОГО РАЗБИРАТЕЛЬСТВА И ПЕРЕНОСА РАССМОТРЕНИЯ ДЕЛА НА БОЛЕЕ ПОЗДНИЙ СРОК

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ ОБ ОБЕСПЕЧЕНИИ ДОКАЗАТЕЛЬСТВ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ПРИГЛАШЕНИИ АДВОКАТА К УЧАСТИЮ В ДЕЛЕ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ПЕРЕСМОТРЕ ЗАОЧНОГО РЕШЕНИЯ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ВЫДАЧИ СУДЕБНОГО ПРИКАЗА

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ВЫДАЧИ ДЕЛА ДЛЯ ОЗНАКОМЛЕНИЯ

· ОБРАЗЕЦ. ЧАСТНАЯ ЖАЛОБА НА ОПРЕДЕЛЕНИЕ НАРОДНОГО СУДА ПО ИСКУ О ВЗЫСКАНИИ ЗАДОЛЖЕННОСТИ ПО КРЕДИТНОМУ ДОГОВОРУ

· ОБРАЗЕЦ. ЧАСТНАЯ ЖАЛОБА НА ОПРЕДЕЛЕНИЕ НАРОДНОГО СУДА ПО ИСКУ О ВЗЫСКАНИИ НЕОСНОВАТЕЛЬНО ПОЛУЧЕННЫХ ДИВИДЕНТОВ

· ОБРАЗЕЦ. ЧАСТНАЯ ЖАЛОБА НА ОПРЕДЕЛЕНИЕ НАРОДНОГО СУДА ПО ИСКУ О ВЗЫСКАНИИ ДЕНЕЖНЫХ СРЕДСТВ В СВЯЗИ С НЕИСПОЛНЕНИЕМ ОТВЕТЧИКОМ СВОИХ ОБЯЗАТЕЛЬСТВ ПО ДОГОВОРУ О СРОЧНОМ ВКЛАДЕ

· ОБРАЗЕЦ. КАССАЦИОННАЯ ЖАЛОБА НА РЕШЕНИЕ СУДА ПО ИСКУ О ВОССТАНОВЛЕНИИ НА РАБОТЕ (КРАТКАЯ)

· ОБРАЗЕЦ. КАССАЦИОННАЯ ЖАЛОБА НА РЕШЕНИЕ СУДА ПО ИСКУ О ВОССТАНОВЛЕНИИ НА РАБОТЕ (МОТИВИРОВАННАЯ КАССАЦИОННАЯ ЖАЛОБА В ДОПОЛНЕНИЕ К РАНЕЕ ПОДАННОЙ КРАТКОЙ КАССАЦИОННОЙ ЖАЛОБЕ)

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВОССТАНОВЛЕНИИ НА СЛУЖБЕ В МИЛИЦИИ

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ С АВТОРА ВЫПЛАЧЕННЫХ СУММ

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ АВТОРСКОГО АВАНСА

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ПРИЗНАНИИ БРАКА НЕДЕЙСТВИТЕЛЬНЫМ

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ПРИЗНАНИИ БРАЧНОГО ДОГОВОРА ПОЛНОСТЬЮ (ЧАСТИЧНО) НЕДЕЙСТВИТЕЛЬНЫМ

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ ОБ ОПРЕДЕЛЕНИИ ПОРЯДКА ПОЛЬЗОВАНИЯ ЗЕМЕЛЬНЫМ УЧАСТКОМ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ВОЗМЕЩЕНИИ ВРЕДА, ПРИЧИНЕННОГО В РЕЗУЛЬТАТЕ НЕЗАКОННОГО ОСУЖДЕНИЯ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ВОЗМЕЩЕНИИ РАСХОДОВ И ВЫПЛАТЫ ВОЗНАГРАЖДЕНИЯ В СВЯЗИ С ВЫЗОВОМ В СУД

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ВОЗВРАТЕ ГОСПОШЛИНЫ

· ОБРАЗЕЦ. ЖАЛОБА НА ПОСТАНОВЛЕНИЕ ПО ДЕЛУ ОБ АДМИНИСТРАТИВНОМ ПРАВОНАРУШЕНИИ

· ОБРАЗЕЦ. ЖАЛОБА НА ЗАКЛЮЧЕНИЕ ВРАЧА О НАЛИЧИИ ПСИХИЧЕСКОГО ЗАБОЛЕВАНИЯ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ ОБ УСТАНОВЛЕНИИ НЕПРАВИЛЬНОСТИ ЗАПИСИ В КНИГЕ ЗАПИСЕЙ АКТОВ: ГРАЖДАНСКОГО СОСТОЯНИЯ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ ОБ ОБЪЯВЛЕНИИ ГРАЖДАНИНА УМЕРШИМ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ПРИЗНАНИИ ГРАЖДАНИНА БЕЗВЕСТНО ОТСУТСТВУЮЩИМ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ В НАРОДНЫЙ СУД ОБ УСТАНОВЛЕНИИ ФАКТА ПРИНЯТИЯ НАСЛЕДСТВА

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О РАЗДЕЛЕ НАСЛЕДСТВЕННОГО ИМУЩЕСТВА

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ПРИЗНАНИИ ГРАЖДАНИНА НЕДЕЕСПОСОБНЫМ

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ С ПОДРЯДЧИКА ПЕНИ ЗА НЕСВОЕВРЕМЕННОЕ ОКОНЧАНИЕ СТРОИТЕЛЬСТВА

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ПРИЗНАНИИ НЕДЕЙСТВИТЕЛЬНЫМ АКТА ГОСУДАРСТВЕННОГО ОРГАНА

· ОБРАЗЕЦ. ИСК ОБ ИСКЛЮЧЕНИИ ИМУЩЕСТВА ИЗ ОПИСИ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ПРИЗНАНИИ ГРАЖДАНИНА ОГРАНИЧЕННО ДЕЕСПОСОБНЫМ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ В НАРОДНЫЙ СУД О ПРИЗНАНИИ НЕДЕЙСТВИТЕЛЬНОЙ СДЕЛКИ, ЗАКЛЮЧЕННОЙ НЕСОВЕРШЕННОЛЕТНИМ БЕЗ СОГЛАСИЯ РОДИТЕЛЕЙ

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ СРЕДСТВ НА СОДЕРЖАНИЕ ДЕДУШКИ (БАБУШКИ)

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ СРЕДСТВ НА СОДЕРЖАНИЕ РОДИТЕЛЯ

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ ОБ УМЕНЬШЕНИИ РАЗМЕРА АЛИМЕНТОВ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ АЛИМЕНТОВ НА РЕБЕНКА (ДЕТЕЙ)

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ АЛИМЕНТОВ НА РЕБЕНКА

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ ОБ УСТАНОВЛЕНИИ ОТЦОВСТВА И ВЗЫСКАНИИ АЛИМЕНТОВ

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О РАСТОРЖЕНИИ БРАКА

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О РАСТОРЖЕНИИ БРАКА

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О РАСТОРЖЕНИИ БРАКА

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О РАСТОРЖЕНИИ БРАКА

· ОБРАЗЕЦ. ЖАЛОБА НА НЕПРАВОМЕРНОЕ УВОЛЬНЕНИЕ ИЗ МИЛИЦИИ

· ОБРАЗЕЦ. ЧАСТНАЯ ЖАЛОБА НА ОПРЕДЕЛЕНИЕ СУДА ПО ГРАЖДАНСКОМУ ДЕЛУ

· ОБРАЗЕЦ. ХОДАТАЙСТВО О СНЯТИИ СУДИМОСТИ

· ОБРАЗЕЦ. ХОДАТАЙСТВО О ПРИМЕСЕНИИ ПРОТЕСТА В ПОРЯДКЕ НАДЗОРА НА СУДЕБНЫЕ ПОСТАНОВЛЕНИЯ ПО УГОЛОВНОМУ ДЕЛУ

· ОБРАЗЕЦ. ХОДАТАЙСТВО О ПРИМЕСЕНИИ ПРОТЕСТА В ПОРЯДКЕ НАДЗОРА НА СУДЕБНЫЕ ПОСТАНОВЛЕНИЯ ПО ГРАЖДАНСКОМУ ДЕЛУ

· ОБРАЗЕЦ. ХОДАТАЙСТВО О ВОССТАНОВЛЕНИИ СРОКА НА ОБЖАЛОВАНИЕ ПРИГОВОРА (РЕШЕНИЯ) СУДА

· ОБРАЗЕЦ. ПРЕДЛОЖЕНИЯ ПО СУЩЕСТВУ ОБВИНЕНИЯ

· ОБРАЗЕЦ. ПОРУЧИТЕЛЬСТВО ОБЩЕСТВЕННОЙ ОРГАНИЗАЦИИ

· ОБРАЗЕЦ. КАССАЦИОННАЯ ЖАЛОБА НА РЕШЕНИЕ СУДА ПО ГРАЖДАНСКОМУ ДЕЛУ

· ОБРАЗЕЦ. КАССАЦИОННАЯ ЖАЛОБА НА ПРИГОВОР СУДА

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ПРИЗНАНИИ ГРАЖДАНИНА ДЕЕСПОСОБНЫМ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ПРЕДОСТАВЛЕНИИ СВИДАНИЯ С ОСУЖДЕННЫМ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ПЕРЕСМОТРЕ УГОЛОВНОГО ДЕЛА ПО ВНОВЬ ОТКРЫВШИМСЯ ОБСТОЯТЕЛЬСТВАМ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ПЕРЕСМОТРЕ РЕШЕНИЯ ПО ГРАЖДАНСКОМУ ДЕЛУ ПО ВНОВЬ ОТКРЫВШИМСЯ ОБСТОЯТЕЛЬСТВАМ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ЗАЛОГЕ

· ОБРАЗЕЦ. ЖАЛОБА НА НЕПРАВОМЕРНЫЙ АРЕСТ

· ОБРАЗЕЦ. ЖАЛОБА В ПОРЯДКЕ ЧАСТНОГО ОБВИНЕНИЯ

· ОБРАЗЕЦ. ЖАЛОБА НА ОТКАЗ ОРГАНА ВНУТРЕННИХ ДЕЛ В ВЫДАЧЕ ЛИЦЕНЗИИ НА ЧАСТНУЮ ДЕТЕКТИВНУЮ (ОХРАННУЮ) ДЕЯТЕЛЬНОСТЬ

· ОБРАЗЕЦ. РАСЧЕТ ЗАДОЛЖЕННОСТИ (ПРИЛОЖЕНИЕ К ЗАЯВЛЕНИЮ ОБ УТОЧНЕНИИ ИСКОВЫХ ТРЕБОВАНИЙ)

· ОБРАЗЕЦ. ПРЕТЕНЗИЯ О ВОЗМЕЩЕНИЯ УБЫТКОВ, ПРИЧИНЕННЫХ НЕИСПОЛНЕНИЕМ И НЕНАДЛЕЖАЩИМ ИСПОЛНЕНИЕМ ОБЯЗАТЕЛЬСТВ ПО ДОГОВОРУ ПОСТАВКИ (С ПРИМЕРОМ РАСЧЕТА СУММЫ ВОЗМЕЩЕНИЯ УБЫТКОВ)

· ОБРАЗЕЦ. ОТЗЫВ НА ИСКОВОЕ ЗАЯВЛЕНИЕ В ЗАЩИТУ ГОСУДАРСТВЕННЫХ И ОБЩЕСТВЕННЫХ ИНТЕРЕСОВ (В ПОРЯДКЕ СТ. 109 АПК РФ)

· ОБРАЗЕЦ. ОТЗЫВ НА ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ СТОИМОСТИ НЕПОСТАВЛЕННОГО ТОВАРА (В ПОРЯДКЕ СТ. 109 АПК РФ)

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ПРИЗНАНИИ ПРАВА СОБСТВЕННОСТИ НА ЧАСТЬ ДОМОВЛАДЕНИЯ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ ОБ ОТКАЗЕ В ВЫДАЧЕ КРЕДИТОРУ СУДЕБНОГО ПРИКАЗА О ВЗЫСКАНИИ С ПОРУЧИТЕЛЯ ЗАДОЛЖЕННОСТИ ПО КРЕДИТНОМУ ДОГОВОРУ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ВЫДАЧЕ СУДЕБНОГО ПРИКАЗА О ВЗЫСКАНИИ ДОЛГА ПО ВЕКСЕЛЮ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ВОЗБУЖДЕНИИ ПРОИЗВОДСТВА ПО ДЕЛУ О НЕСОСТОЯТЕЛЬНОСТИ (БАНКРОТСТВЕ) ПРЕДПРИЯТИЯ

· ОБРАЗЕЦ. ЖАЛОБА НА НЕПРАВОМЕРНЫЕ ДЕЙСТВИЯ ДОЛЖНОСТНОГО ЛИЦА (ОРГАНА ГОСУДАРСТВЕННОГО УПРАВЛЕНИЯ)

· ДОПОЛНЕНИЯ К ОТЗЫВУ НА ИСКОВОЕ ЗАЯВЛЕНИЕ О ПРИЗНАНИИ РЕШЕНИЯ ОБЩЕГО СОБРАНИЯ НЕДЕЙСТВИТЕЛЬНЫМ (ПРИМЕР)

· ОБРАЗЕЦ. ВОЗРАЖЕНИЯ НА АКТ ДОКУМЕНТАЛЬНОЙ ВЫБОРОЧНОЙ ПРОВЕРКИ ПОРЯДКА ОРГАНИЗАЦИИ РАБОТЫ ПУНКТОВ ОБМЕНА ИНОСТРАННОЙ ВАЛЮТЫ СОТРУДНИКАМИ ДЕПАРТАМЕНТА НАЛОГОВОЙ ПОЛИЦИИ

· ОБРАЗЕЦ. ПРИМЕР РАСЧЕТА ЗАДОЛЖЕННОСТИ (ПРИЛОЖЕНИЕ К ИСКОВОМУ ЗАЯВЛЕНИЮ О ВЗЫСКАНИИ СУММЫ ДОЛГА, ШТРАФНЫХ САНКЦИЙ И ПРОЦЕНТОВ ЗА ПОЛЬЗОВАНИЕ ЧУЖИМИ СРЕДСТВАМИ В СВЯЗИ С НЕИСПОЛНЕНИЕМ ДОГОВОРА (КОНТРАКТА) НА ПОСТАВКУ ПРОДУКЦИИ) (ЮРИДИЧЕСКАЯ ФИРМА "ЮРИНФОРМ ВМ" ТЕЛ. 267-76-57)

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВОЗМЕЩЕНИИ УЩЕРБА, ПРИЧИНЕННОГО НЕИСПОЛНЕНИЕМ ОБЯЗАТЕЛЬСТВА

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ ДЕНЕЖНЫХ СРЕДСТВ И ВОЗМЕЩЕНИИ УЩЕРБА, ПРИЧИНЕННОГО НЕПРАВОМЕРНЫМИ ДЕЙСТВИЯ ОТВЕТЧИКА

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ СУММЫ ДОЛГА, ШТРАФНЫХ САНКЦИЙ И ПРОЦЕНТОВ ЗА ПОЛЬЗОВАНИЕ ЧУЖИМИ СРЕДСТВАМИ В СВЯЗИ С НЕИСПОЛНЕНИЕМ ДОГОВОРА (КОНТРАКТА) НА ПОСТАВКУ ПРОДУКЦИИ

· ОБРАЗЕЦ. ВСТРЕЧНОЕ ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ НЕОСНОВАТЕЛЬНО ПОЛУЧЕННЫХ ДИВИДЕНДОВ

· ОБРАЗЕЦ. ВОЗРАЖЕНИЯ НА ЧАСТНЫЙ ПРОТЕСТ ПРОКУРОРА НА ОПРЕДЕЛЕНИЕ СУДА (ОБРАЗЕЦ)

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ ОБ УТОЧНЕНИИ ИСКОВЫХ ТРЕБОВАНИЙ И УВЕЛИЧЕНИИ СУММЫ ИСКА (В ПОРЯДКЕ СТ. 37 АПК РФ)

· АПЕЛЛЯЦИОННАЯ ЖАЛОБА НА ОПРЕДЕЛЕНИЕ АРБИТРАЖНОГО СУДА О ВОЗВРАЩЕНИИ ИСКОВОГО ЗАЯВЛЕНИЯ БЕЗ РАССМОТРЕНИЯ ПО МОТИВАМ НАРУШЕНИЯ ТРЕБОВАНИЙ СТ. СТ. 91 И 108 АПК РФ (НЕДОПЛАТЫ ГОСПОШЛИНЫ)

· ОБРАЗЕЦ. КАССАЦИОННАЯ ЖАЛОБА НА РЕШЕНИЕ СУДА О ПРИЗНАНИИ ДОГОВОРА МЕНЫ НЕДЕЙСТВИТЕЛЬНЫМ И ВОССТАНОВЛЕНИЯ ПРОПУЩЕННОГО СРОКА НА КАССАЦИОННОЕ ОБЖАЛОВАНИЕ

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВОССТАНОВЛЕНИИ НА РАБОТЕ В ПРЕЖНЕЙ ДОЛЖНОСТИ И ВЗЫСКАНИИ ЗАРАБОТНОЙ ПЛАТЫ

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ДОСРОЧНОМ РАСТОРЖЕНИИ ДОГОВОРА ЗАЙМА И ВЗЫСКАНИИ ВЫДАННОЙ ССУДЫ

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ УБЫТКОВ, ПРИЧИНЕННЫХ НЕПРАВОМЕРНЫМИ ДЕЙСТВИЯМИ ДОЛЖНОСТНОГО ЛИЦА

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ПРИНЕСЕНИИ ПРОТЕСТА НА ЗАОЧНОЕ РЕШЕНИЕ СУДА О ПРИЗНАНИИ ДОГОВОРА КУПЛИ-ПРОДАЖИ НЕДЕЙСТВИТЕЛЬНЫМ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ В КАССАЦИОННОМ ПОРЯДКЕ О ВОССТАНОВЛЕНИИ ПРОПУЩЕННОГО СРОКА НА ОБЖАЛОВАНИЕ ЗАОЧНОГО РЕШЕНИЯ СУДА О ПРИЗНАНИИ НЕДЕЙСТВИТЕЛЬНЫМ ДОГОВОРА МЕНЫ

· ОБРАЗЕЦ. ЖАЛОБА НА НЕПРАВОМЕРНЫЕ ДЕЙСТВИЯ ДОЛЖНОСТНОГО ЛИЦА ТАМОЖНИ ПО НАЛОЖЕНИЮ ШТРАФА ЗА НАРУШЕНИЕ РЕЖИМА ПЕРЕРАБОТКИ ТОВАРА

· ОБРАЗЕЦ. ЖАЛОБА НА НЕПРАВОМЕРНЫЕ ДЕЙСТВИЯ ДОЛЖНОСТНОГО ЛИЦА ТАМОЖНИ ПО НАЛОЖЕНИЮ ШТРАФА ЗА НАРУШЕНИЕ РЕЖИМА ПЕРЕРАБОТКИ ТОВАРА

· ОБРАЗЕЦ. ХОДАТАЙСТВО О ПРИМЕНЕНИИ ЗАЛОГА В УГОЛОВНОМ ДЕЛЕ (ОБРАЗЕЦ)

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВОЗМЕЩЕНИИ УЩЕРБА,ПРИЧИНЕННОГО ДОРОЖНО-ТРАНСПОРТНЫМ ПРОИСШЕСТВИЕМ (С ВОЗМЕЩЕНИЕМ ПРОЦЕНТОВ ЗА ПОЛЬЗОВАНИЕ ИСТЦОМ ЗАЕМНЫМИ СРЕДСТВАМИ,ПРЕДОСТАВЛЕННЫМИ НА РЕМОНТ АВТОМОБИЛЯ)

· ОБРАЗЕЦ. ХОДАТАЙСТВО О ПРИНЕСЕНИИ ПРОТЕСТА В ПОРЯДКЕ НАДЗОРА НА СУДЕБНЫЕ ПОСТАНОВЛЕНИЯ ПО УГОЛОВНОМУ ДЕЛУ

· ОБРАЗЕЦ. ХОДАТАЙСТВО О ПРИНЕСЕНИИ ПРОТЕСТА В ПОРЯДКЕ НАДЗОРА НА СУДЕБНЫЕ ПОСТАНОВЛЕНИЯ ПО ГРАЖДАНСКОМУ ДЕЛУ

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О РАСТОРЖЕНИИ БРАКА И РАЗДЕЛЕ ИМУЩЕСТВА

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ СРЕДСТВ НА СОДЕРЖАНИЕ ВНУКА (ВНУЧКИ)

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ СРЕДСТВ НА СОДЕРЖАНИЕ ДЕДУШКИ (БАБУШКИ)

· ОБРАЗЕЦ. ХОДАТАЙСТВО О ПРИОСТАНОВЛЕНИИ ПРОИЗВОДСТВА ПО ДЕЛУ ПО ЖАЛОБЕ НА НЕПРАВИЛЬНО СОВЕРШЕННОЕ НОТАРИАЛЬНОЕ ДЕЙСТВИЕ О СПИСАНИИ ДЕНЕЖНЫХ СРЕДСТВ

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ ПЕНИ В СВЯЗИ С НАРУШЕНИЕМ СРОКОВ ОКАЗАНИЯ УСЛУГИ, ВЗЫСКАНИИ ПРОЦЕНТОВ ЗА ПОЛЬЗОВАНИЕ ЧУЖИМИ СРЕДСТВАМИ И КОМПЕНСАЦИИ МОРАЛЬНОГО ВРЕДА (ПРИМЕР РАСЧЕТА)

· ОБРАЗЕЦ ИСКОВОЕ ЗАЯВЛЕНИЕ О ПРИЗНАНИИ БРАКА НЕДЕЙСТВИТЕЛЬНЫМ

· ОБРАЗЕЦ ИСКОВОЕ ЗАЯВЛЕНИЕ О РАСТОРЖЕНИИ БРАКА И ВЗЫСКАНИИ АЛИМЕНТОВ НА СОДЕРЖАНИЕ РЕБЕНКА (ДЕТЕЙ)

· ОБРАЗЕЦ ИСКОВОЕ ЗАЯВЛЕНИЕ О ПРОДЛЕНИИ СРОКА ДЛЯ ПРИНЯТИЯ НАСЛЕДСТВА - ЖИЛОГО ДОМА

· ОБРАЗЕЦ ЖАЛОБА НА ПРИМЕНЕНИЕ В КАЧЕСТВЕ МЕРЫ ПРЕСЕЧЕНИЯ ЗАКЛЮЧЕНИЕ ПОД СТРАЖУ

· ОБРАЗЕЦ ИСКОВОЕ ЗАЯВЛЕНИЕ О ЗАЩИТЕ ДЕЛОВОЙ РЕПУТАЦИИ

· ОБРАЗЕЦ ПРЕТЕНЗИЯ ПО ДОГОВОРУ О КОРРЕСПОНДЕНТСКИХ ОТНОШЕНИЯХ МЕЖДУ БАНКАМИ

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ АЛИМЕНТОВ НА РЕБЕНКА (ДЕТЕЙ)

· ЗАЯВЛЕНИЕ ОБ УСТАНОВЛЕНИИ НЕПРАВИЛЬНОСТИ ЗАПИСИ В КНИГЕ ЗАПИСЕЙ АКТОВ ГРАЖДАНСКОГО СОСТОЯНИЯ

· ЗАЯВЛЕНИЕ ОБ ОТМЕНЕ ОГРАНИЧЕНИЯ ДЕЕСПОСОБНОСТИ ГРАЖДАНИНА

· ЗАЯВЛЕНИЕ ОБ ОБЪЯВЛЕНИИ ГРАЖДАНИНА УМЕРШИМ

· ЗАЯВЛЕНИЕ О ПРИЗНАНИИ ГРАЖДАНИНА БЕЗВЕСТНО ОТСУТСТВУЮЩИМ

· ЗАЯВЛЕНИЕ О ПРИЗНАНИИ ГРАЖДАНИНА НЕДЕЕСПОСОБНЫМ

· ЗАЯВЛЕНИЕ О ПРИЗНАНИИ ГРАЖДАНИНА ОГРАНИЧЕННО ДЕЕСПОСОБНЫМ

· ЗАЯВЛЕНИЕ В НАРОДНЫЙ СУД О ПРИЗНАНИИ НЕДЕЙСТВИТЕЛЬНОЙ СДЕЛКИ, ЗАКЛЮЧЕННОЙ НЕСОВЕРШЕННОЛЕТНИМ БЕЗ СОГЛАСИЯ РОДИТЕЛЕЙ

· ФОРМА ОТЗЫВА НА ИСКОВОЕ ЗАЯВЛЕНИЕ В ТРЕТЕЙСКИЙ СУД ПРИ СПЕЦИАЛИЗИРОВАННОЙ КОНСАЛТИНГОВОЙ КОМПАНИИ

· ФОРМА ИСКОВОГО ЗАЯВЛЕНИЯ В ТРЕТЕЙСКИЙ СУД ПРИ СПЕЦИАЛИЗИРОВАННОЙ КОНСАЛТИНГОВОЙ КОМПАНИИ

· ВАРИАНТЫ АРБИТРАЖНЫХ ОГОВОРОК

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ ОБ УМЕНЬШЕНИИ РАЗМЕРА АЛИМЕНТОВ

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ ОБ УСТАНОВЛЕНИИ ОТЦОВСТВА И ВЗЫСКАНИИ АЛИМЕНТОВ

· ОБРАЗЕЦ. ИСКОВОЕ ЗАЯВЛЕНИЕ О ВЗЫСКАНИИ СРЕДСТВ НА СОДЕРЖАНИЕ НЕТРУДОСПОСОБНОГО РОДИТЕЛЯ

· Образец искового заявления

· Исковое заявление о взыскании долга по договору займа

· Исковое заявление о расторжении брака и разделе имущества

· Претензия об уплате штрафа за несвоевременную выдачу рабочей документации (по строительству)

· Исковое заявление по преддоговорному спору (подряд на капитальное строительство)

· Исковое заявление (неисполнение условий договора подряда на капстроительство)

· Форма искового заявления

· Форма претензии

· Исковое заявление в арбитражный суд о возмещении стоимости недостачи груза в результате перевозки

· Претензия о возмещении причиненного ущерба

· Исковое заявление об уплате неустойки

· Претензия об уплате неустойки за нарушение графика производства подрядных работ

· Претензия о возмещении причиненного ущерба

· Претензия об уплате неустойки за нарушение графика производства подрядных работ

· Претензия об уплате штрафа за несвоевременную выдачу рабочей документации

· Исковое заявление по преддоговорному спору

· Претензия по недопоставке продукции


                                              Начальнику телефонного узла
                                              ___________________________
                                              ___________________________

                                 ЗАЯВЛЕНИЕ

        1. Ф.И.О. _______________________________________________________
        2. Адрес ________________________________________________________
        3. Тип квартиры _________________________________________________
                        (отдельная, коммунальная, общежитие, частный дом)

        4. Право на квартиру ____________________________________________
                             (прописка (регистрация), собственность без
                                 прописки (регистрации), временная
                                      регистрация, аренда)

        5. Просьба заявителя ____________________________________________
                           (установка телефона, переименование, временное

        ________________________________________________________________
                переименование на срок аренды квартиры, перестановка)

        6. Проживают  ли по данному адресу лица,  имеющие право на льготы
        по установке телефона и имеющие постоянную прописку (регистрацию)
        _________________________________________________________________
                      (льготная категория, No. документа)

        7. Обязуюсь выполнять следующий порядок оплаты услуг:
           7.1. Оплату  счета за установку телефона производить в срок не
        позднее указанной в счете даты.
           7.2. Абонементную   плату   за   использование  услуг  местной
        телефонной сети в соответствии с существующей системой расчетов с
        МГТС  вносить  своевременно,  но  не  позднее  10  числа  месяца,
        следующего за расчетным.
           7.3. Оплату  счетов  за дополнительные услуги телефонной сети,
        платные спправочно-информационные услуги, услуги, предоставленные
        в  кредит по телефону,  производить в срок не позднее указанной в
        счете даты.
           7.4. При   внедрении   системы  повременного  учета  стоимости
        местных телефонных разговоров  оплату  счетов  за  данную  услугу
        производить  своевременно  в  срок  не  позднее указанной в счете
        даты.

           С Правилами предоставления услуг местными  телефонными  сетями
        ознакомлен и обязуюсь соблюдать.

                                      Подпись заявителя _________________

                                      "___"_______________ 199__  г.


                                                    Начальнику Советского
                                                    телефонного узла

                                                    от __________________

                                                    _____________________

                                 ЗАЯВЛЕНИЕ

        Прошу переименовать телефон No. __________________, установленный
   по адресу ____________________________________________________________
   на мое имя,  в связи с (обменом,  улучшением жилищных условий,  сносом
   дома, получением  квартиры  по  наследству,  куплей  квартиры и т.д.).
   _____________________________________________________________________.
        В указанную квартиру (комнату) переехал(а) с адреса _____________
   _________________________________, где пользовался(лась) телефоном No.
   __________________, который числился за _____________________________.
        Если телефона не было - указать.

        "___"______________ 199__ г.             ________________________
                                                        (подпись)


               ЗАЯВЛЕНИЕ О ПЕРЕМЕНЕ ФАМИЛИИ, ИМЕНИ, ОТЧЕСТВА

                                В отдел ЗАГСа администрации Кировского
                                                     р-на г. Ярославля
                                         от Червякова Ильи Романовича,
                                             проживающего по адресу...

                                 ЗАЯВЛЕНИЕ

        Я, Червяков Илья  Романович, прошу  переменить мне  фамилию на
    "Романовский" в  связи с  тем, что  я желаю  носить  фамилию деда,
    фактически воспитавшего меня. О себе сообщаю следующие сведения:
        Время рождения: 5 апреля 1975 г.
        Место рождения: г. Ярославль.
        Национальность: русский.
        Семейное положение: холост.
        Отношение к воинской службе: невоеннообязанный.
        Место постоянного жительства: г. Ярославль, ул. ... .
        Место работы, должность: РМЗ, токарь.
        Сведения о детях: не имею.
        Под судом и следствием не находился.
        Фамилию, имя, отчество ранее не менял.
        Полный перечень местностей, в которых проживал: г. Ярославль.
        К ходатайству прилагаю следующие документы:
        1) автобиография;
        2) свидетельство о рождении (заявителя);
        3) свидетельство о смерти отца - Червякова Р.А.;
        4) свидетельство  о  рождении матери  (удостоверяет  родство с
    дедом);
        5) справка из домоуправления о совместном проживании с дедом.
        Предъявляю паспорт  серии XXI-ДА  N 555555,  выдан  20 октября
    1991 г. ОВД Кировского р-на г. Ярославля.
        Об ответственности за дачу ложных сведений предупрежден.

        8 января 1993 г. Подпись


               ЗАЯВЛЕНИЕ О НАЗНАЧЕНИИ ОПЕКУНА НАД ЛИЧНОСТЬЮ
                  И ИМУЩЕСТВОМ НЕДЕЕСПОСОБНОГО ГРАЖДАНИНА

                               В администрацию Орджоникидзевского р-на
                                                      г. Екатеринбурга
                                          от Пятаковой Ольги Ивановны,
                                                   1949 года рождения,
                                              проживающей по адресу...

                                 ЗАЯВЛЕНИЕ

        Мой  сын,  Пятаков  Игорь  Михайлович,   1960  года  рождения,
    проживающий    по     адресу...,    решением     народного    суда
    Орджоникидзевского р-на  г.  Екатеринбурга от  14  ноября 1992  г.
    признан  недееспособным  вследствие  психического  заболевания.  Я
    проживаю вместе с сыном  по указанному адресу,  способна выполнять
    обязанности опекуна.
        Для  защиты   личных   и   имущественных   прав  и   интересов
    недееспособного сына, Пятакова Игоря  Михайловича, прошу назначить
    меня его опекуном. С гражданско-правовыми обязанностями опекунов я
    ознакомлена.
        Приложения:
        1. Копия решения народного суда.
        2. Рекомендация  комиссии  по  опеке при  психоневрологическом
    диспансере.
        3. Справка с места жительства.

        22 ноября 1992 г. ПОДПИСЬ


                    ЗАЯВЛЕНИЯ О ВЫДАЧЕ СВИДЕТЕЛЬСТВА:

               О РОЖДЕНИИ; О СМЕРТИ; О БРАКЕ; О РАЗВОДЕ.

        25.1.               В отдел___________________ ЗАГСа г. Москвы
                                      От гр.__________________________
                                                              (Ф.И.О.)
                                      проживающего____________________
                                      паспорт серия_________ N________
                                      выдан___________________________
                                                         (кем и когда)
                                 ЗАЯВЛЕНИЕ
        Прошу выдать свидетельство о рождении на гр.__________________
                                                              (Ф.И.О.)
        рождения 199_года ___________числа ______________месяца.
        Регистрация рождения произведена в____________________________
                                             указать место регистрации
        "__" числа ____________месяца ____________года.
        Родители:
    __________________________________________________________________
        ОТЕЦ:
    __________________________________________________________________
        МАТЬ:
    __________________________________________________________________
        Указанное свидетельство требуется для_________________________

            "__"_____________199 г. Подпись__________________

        25.2                В___________________ отдел ЗАГСа г. Москвы
                            От гр.____________________________________
                                                              (Ф.И.О.)
                              проживающего____________________________
                              паспорт серия____________ N_____________
                              выдан___________________________________
                                                         (кем и когда)
                                 ЗАЯВЛЕНИЕ
        Прошу выдать свидетельство о смерти___________________________
                                                              (Ф.И.О.)
        умершего 199_ года ______________числа ______________месяца.
        Регистрация смерти произведена в______________________________
                                             указать место регистрации
        "__"_______________месяца 199 года.
        Указанное свидетельство требуется для_________________________
        ______________________________________________________________

                    "__"______________199 г.  Подпись

        25.3           В________________________ отдел ЗАГСа г. Москвы
                       От гр._________________________________________
                                                              (Ф.И.О.)
                            проживающего______________________________
                            паспорт серия______________ N_____________
                            выдан_____________________________________
                                                         (кем и когда)
                                 ЗАЯВЛЕНИЕ
        Прошу выдать свидетельство о моем браке с гр._________________
                                                              (Ф.И.О.)
        Регистрация брака произведена "__" числа ______месяца 199 года
        ______________________________________________________________
                        указать место регистрации
        Фамилия до брака: МУЖА:__________________ ЖЕНЫ:_______________
        Указанное свидетельство требуется для_________________________

                   "__"________________ 199 г. Подпись

        25.4.               В___________________ отдел ЗАГСа г. Москвы
                                От гр.________________________________
                                                              (Ф.И.О.)
                              проживающего____________________________
                              паспорт серия_____________ N____________
                              выдан___________________________________
                                                         (кем и когда)
                                 ЗАЯВЛЕНИЕ
        Прошу выдать повторное свидетельство о разводе на гр._________
        ______________________________________________________________
                                 (Ф.И.О)
        с гр._________________________________________________________
                                 (Ф.И.О.)
        Фамилия после развода_________________________________________
        Регистрация развода производилась в__ году ___числа ___месяца.

                   "__"______________ 199 года  Подпись


                 ЗАЯВЛЕНИЕ О ВНЕСЕНИИ ИЗМЕНЕНИЙ В ЗАПИСЬ
                       АКТА ГРАЖДАНСКОГО СОСТОЯНИЯ.

                               В_____________ райотдел ЗАГСа г. Москвы
                               От_____________________________________
                                                (Ф.И.О)
                               Проживающего___________________________
                                        (место постоянного жительства)

                                ЗАЯВЛЕНИЕ

        Прошу внести в запись акта____________________________________
                              какая запись, когда, каким органом ЗАГСа
        ______________________________________________________________
           составлена, какие изменения просит внести заявитель.

        Сообщаю о себе следующие сведения:
    __________________________________________________________________
                         ВОПРОСЫ                    ОТВЕТЫ
    __________________________________________________________________
        1. Ф.И.О.
    __________________________________________________________________
        2. Время рождения                   "__"_______________ 199 г.
    __________________________________________________________________
        3. Место рождения
        (село, район, город,
        область, край, республика)
    __________________________________________________________________
        4. Национальность
    __________________________________________________________________
        5. Семейное положение
        (Ф.И.О. супруга, число, месяц,
        год его рождения, время
        и место регистрации брака)
    __________________________________________________________________
        6. Отношение к военной службе:
        а) где состоит на воинском учете;
        б) название города и номер в/части,
        в которой служит.
    __________________________________________________________________
        7. Серия и номер паспорта,
        кем и когда выдан
    __________________________________________________________________
        8. Сведения о детях
        (Ф.И.О., число, месяц,
        год и место рождения,
        время и место регистрации рождения)
    __________________________________________________________________
        9. Полный перечень местностей,
        в которых заявитель проживал,
        с указанием времени проживания
        и места работы, учебы, службы в армии и т.д.
    __________________________________________________________________
        10. Место работы на день
        обращения с заявлением
    __________________________________________________________________
        11. Находился ли под судом или следствием,
        если находился, то когда и за что привлекался
        к уголовной ответственности, если был осужден,
        то когда, по какой статье УК,
        каким судом и к какой мере наказания,
        когда снята или погашена судимость
    __________________________________________________________________
        12. Менял ли ранее фамилию,
        имя, отчество, если менял,
        то что менял, когда и где
    __________________________________________________________________
        13. Причина внесения изменений, дополнений,
        исправлений в запись
    __________________________________________________________________
        К заявлению прилагаются следующие документы, подтверждающие
    необходимость изменения, дополнения и исправления  записи, а также
    свидетельства о рождении несовершеннолетних детей:
                  1.______________ 2._____________________
        Об ответственности за  сообщение ложных сведений  по ст.201 УК
    РСФСР предупрежден (а) "__"____________ 199 г.

          _____________________(подпись)


                  ХОДАТАЙСТВО О ПЕРЕМЕНЕ ФАМИЛИИ, ИМЕНИ,
                                 ОТЧЕСТВА.

                                  В отдел_____________ ЗАГСа г. Москвы
                                           (наименование органа ЗАГСа)
                                         От гр._______________________
                                                      (Ф.И.О.)
                                       Проживающего___________________
                                       Место работы___________________
                                       Должность______________________

                                ХОДАТАЙСТВО
        Прошу переменить мне__________________________________________
        ______________________________________________________________
              (указать, какие изменения следует произвести)
        Сообщаю о себе следующие сведения:
    __________________________________________________________________
        ВОПРОСЫ                              ОТВЕТЫ
    __________________________________________________________________
        1. Ф.И.О
    __________________________________________________________________
        2. Время и место
        рождения
    __________________________________________________________________
        3. Национальность
    __________________________________________________________________
        4. Семейное положение
    __________________________________________________________________
        5. Отношение к военной службе:
        а) где состоит на учете;
        б) название города и номер
        почтового ящика в/части,
        в которой служит.
    __________________________________________________________________
        6. Сведения о детях
        (Ф.И.О., место и время рождения,
        адрес, по которому они проживают)
    __________________________________________________________________
        7. Находился ли заявитель под
        судом или следствием, если находился,
        то когда и за что привлекался к уголовной ответственности.
    __________________________________________________________________
        8. Менял ли ранее фамилию, имя,
        отчество, если менял
        то когда и где.
    __________________________________________________________________
        9. Избранная фамилия,
        имя, отчество.
    __________________________________________________________________
        10. Точный перечень местностей
        в которых заявитель проживал,
        с указанием времени проживания
        и места работы, учебы,
        службы в армии и т.д.
    __________________________________________________________________
        11. Номер паспорта, кем и когда
        выдан
    __________________________________________________________________
        12. Причина изменения фамилии,
        имени, отчества
    __________________________________________________________________
        К заявлению прилагаю: а) свидетельство о рождении;
                              б) выписку из домовой книги;
                              в) справку с места работы;
                              г) свидетельство о браке;
                              д) свидетельство о рождении детей.

                         "__"_____________199 г.
                         ПОДПИСЬ________________


              ЗАЯВЛЕНИЕ О ВНЕСЕНИИ СВЕДЕНИЙ ОБ ОТЦЕ В ЗАПИСЬ О
                                 РОЖДЕНИИ.

        Форма N 6                         В___________________________
                                           (наименование органа ЗАГСа)
                                              От гр-ки________________
                                                           (Ф.И.О.)
                                              проживающей_____________
                                              ________________________

                                 ЗАЯВЛЕНИЕ
        В соответствии со ст. 49  Кодекса о браке и  семье РСФСР прошу
    внести сведения об отце в запись о рождении сына (дочери)_________
    __________________________________________________________________
                                 (Ф.И.О.)
    Запись акта о рождении N_______ от "__"________ 199 г. находится в
    __________________________________________________________________
               наименование и местонахождение отдела ЗАГСа
        В графе "сведения об отце" прошу записать фамилию отца по моей
    фамилии и указать следующее имя и отчество отца___________________
        Выданное ранее свидетельство о рождении серии_________ N______
    прилагаю, взамен которого прошу выдать новое.
                              Подпись____________ "__"__________199 г.

        Подпись должностного лица, принявшего заявление_______________


               ЗАЯВЛЕНИЕ О ДОБРОВОЛЬНОМ ПРИЗНАНИИ ОТЦОВСТВА
                       (ПО ЗАЯВЛЕНИЮ ОТЦА РЕБЕНКА).

                           В отдел ЗАГСа_____________ района г. Москвы
                                           (наименование органа ЗАГСа)
                                           От_________________________
                                                      Ф.И.О. отца

                                 ЗАЯВЛЕНИЕ
            об установлении отцовства по заявлению отца ребенка
    Я,________________________________________________________________
                               Ф.И.О. отца
    признаю себя отцом ребенка________________________________________
                                           Ф.И.О. ребенка
    родившегося "__"____________ 199 г. у гражданки___________________
                                                            Ф.И.О.
    которая  умерла (объявлена  умершей),  признана    недееспособной,
    лишена родительских  прав, местожительство не установлено  (нужное
    подчеркнуть), что подтверждается прилагаемыми документами_________
                                         указать прилагаемые документы
    Прошу   зарегистрировать  установление  отцовства, указав отчество
    ребенка по моему имени______________ фамилию присвоить____________
        Одновременно прошу  внести сведения  об отце  в запись  акта о
    рождении ребенка и выдать новое свидетельство о его рождении.
        Рождение ребенка зарегистрировано "__"_____________ 199 г.
    в_________________________________________________________________
                        наименование органа ЗАГСа
    Запись N______________

        О себе сообщаю следующие сведения:
    __________________________________________________________________
                                                 ОТЕЦ
    __________________________________________________________________
        1. Время рождения
    __________________________________________________________________
        2. Национальность
    __________________________________________________________________
        3. Место постоянного
        жительства
    __________________________________________________________________
        4. Где и кем работает
        (если не работает,
        то указать источник
        средств существования)
    __________________________________________________________________
        5. Документ, удостоверяющий
        личность
        (серия, номер, когда и кем выдан)
    __________________________________________________________________
        6. Наш брак
        зарегистрирован_______________________________________________
                                когда, каким органом ЗАГСа
        номер актовой записи__________________________________________
    __________________________________________________________________
        К заявлению прилагаем:
        1. Свидетельство о рождении ребенка.
        2.  Документы,  подтверждающие  сведения   о  матери  (умерла,
    объявлена умершей,  признана  недееспособной, лишена  родительских
    прав, невозможно установить ее местожительство.
    (нужное подчеркнуть) на________________ листах.

        "__"____________ 199 г

                              ОТЕЦ_____________
                                   (подпись)


                ЗАЯВЛЕНИЕ О ДОБРОВОЛЬНОМ ПРИЗНАНИИ ОТЦОВСТВА
                   (ПО СОВМЕСТНОМУ ЗАЯВЛЕНИЮ РОДИТЕЛЕЙ).

                                В отдел ЗАГСа________ района г. Москвы
                                           (наименование органа ЗАГСа)
                                                 От___________________
                                                         (Ф.И.О. отца)
                                                 _____________________
                                                       (Ф.И.О. матери)

                                 ЗАЯВЛЕНИЕ
                         ОБ УСТАНОВЛЕНИИ ОТЦОВСТВА
                    ПО СОВМЕСТНОМУ ЗАЯВЛЕНИЮ РОДИТЕЛЕЙ

    Я,____________________ признаю себя отцом ребенка_________________
            (Ф.И.О.)                                (Ф.И.О. ребенка)
    ______________________________, родившегося "__"_________ 199_г. у
    гражданки_________________________________________________________
                             (Ф.И.О. матери)
    Я, ________________________________мать ребенка___________________
                    (Ф.И.О.),                       (Ф.И.О. ребенка)
    ________________________ подтверждаю, что гражданин_______________
                                                           (Ф.И.О.)
    __________________________________________________________________
    является отцом ребенка.
        Просим   зарегистрировать   установление   отцовства,   указав
    отчество ребенка по имени отца____________________________ фамилию
    присвоить_________________. Одновременно просим внести сведения об
    отце  в  запись  акта  о рождении ребенка, а также исправить в ней
    добрачную фамилию матери___________ на фамилию_________ , принятую
    при вступлении  в   брак   с  отцом   ребенка,   и  выдать   новое
    свидетельство о рождении ребенка.
        Рождение ребенка зарегистрировано    "__"____________ 199_г. в
    __________________________________________________________________
                       (наименование органа ЗАГСа)
        Запись N______________

        О себе сообщаем следующие сведения:
    __________________________________________________________________
                                     ОТЕЦ                        МАТЬ
    __________________________________________________________________
        1. Время рождения
    __________________________________________________________________
        2. Национальность
    __________________________________________________________________
        3. Место постоянного
        жительства
    __________________________________________________________________
        4. Где и кем работает
        (если не работает,
        то указать источник
        средств существования)
    __________________________________________________________________
        5. Документ, удостоверяющий
        личность
        (серия, номер, когда и кем выдан)
    __________________________________________________________________
        6. Наш брак зарегистрирован___________________________________
                                        когда, каким органом ЗАГСа
        номер актовой записи__________________________________________
    __________________________________________________________________
        К заявлению прилагаем: 1. Свидетельство о рождении ребенка
                               2. Свидетельство о заключении брака
                               (если родители в браке)
        "__"______________199 г.
                                 ОТЕЦ____________
                                       (подпись)
                                 МАТЬ____________
                                       (подпись)


                      ЗАЯВЛЕНИЕ О ВСТУПЛЕНИИ В БРАК.

        Место для марок
        госпошлины                  Заявление принято "__"______199_г.
                                    зарегистрировано в журнале за
                                    N._________
                                    Регистрация брака назначена
                                    на "__"_______199_г. в__час.__мин.
                                    ___________________________
                                    (подпись должностного лица,
                                    принявшего заявление)

        Брак зарегистрирован "__"_______199_г., запись N._______

                                ЗАЯВЛЕНИЕ
                           о вступлении в брак
                    в_______________________г. Москвы
                     наименование органа ЗАГСа
                                         ОН               ОНА
    __________________________________________________________________
        1. Фамилия
    __________________________________________________________________
        2. Имя
    __________________________________________________________________
        3. Отчество
    __________________________________________________________________
        4. Время рождения.         "__"_______199_г. "__"_______199_г.
        Возраст на день
        регистрации брака           Исполнилось__лет  Исполнилось__лет
    __________________________________________________________________
        5. Место рождения
        (город, селение,
        район, область, край,
        республика)
    __________________________________________________________________
        6. Национальность
    __________________________________________________________________
        7. Где и кем работает
        (если не работает,
        то указать источник
        средств существования)
    __________________________________________________________________
        8. Образование:                высшее-1               высшее-1
        (подчеркнуть)    незаконченное высшее-2 незаконченное высшее-2
                          среднее специальное-3  среднее специальное-3
                                среднее общее-4        среднее общее-4
                             неполное среднее-5     неполное среднее-5
                             начальное и ниже-6     начальное и ниже-6
    __________________________________________________________________
        9. Семейное положение:  в браке не состоял в браке не состояла
        (подчеркнуть)           вдов               вдова
                                разведен           разведена
                  (с указанием органа ЗАГСа, (с указанием органа ЗАГСа,
                   номера и даты документа)   номера и даты документа)
    __________________________________________________________________
        10. Сведения об           ___________199_г. ____________199_г.
        общих детях
        (имя и год рождения)      ___________199_г. ____________199_г.
    __________________________________________________________________
        11. Место постоянного   город (селение)___  город (селение)___
        жительства              район_____________  район_____________
        (индекс, адрес          область (край)____  область (край)____
        полностью)              республика________  республика________
                                ул.________д._кв._  ул.________д._кв._
        Постоянно проживает
        в данной местности      с___________ 199_г. с__________ 199_г.
    __________________________________________________________________
        12. В какой по счету брак
        вступает
    __________________________________________________________________
        13. Документы,
        удостоверяющие
        личность (серия, номер, кем и когда выданы)
    __________________________________________________________________

        Препятствий к заключению  брака у  нас нет.  Изъявляя взаимное
    согласие на  вступление  в  брак,  просим зарегистрировать  его  в
    установленном порядке.
        После регистрации брака желаем носить фамилии
                              ______________
                                   муж
                              ______________
                                   жена

        С условиями и  порядком заключения брака  ознакомлены, взаимно
    осведомлены о  состоянии здоровья  и семейном  положении.  Права и
    обязанности, как будущих супругов и родителей,  нам разъяснены. Мы
    предупреждены  об  ответственности   за  сокрытие   препятствий  к
    вступлению в брак, правильность изложенных сведений подтверждаем.
        Подписи вступающих в брак: ОН_________________________________
                                              добрачная фамилия
                                   ОНА________________________________
                                              добрачная фамилия
                        "__"______________199_года

                                ИЗВЛЕЧЕНИЕ
                     из Кодекса РСФСР о браке и семье
        Ст. 13 - Заключение брака.
        Брак  заключается  в  государственных   органах  записи  актов
    гражданского состояния.
        Регистрация   брака    устанавливается    как   в    интересах
    государственных и  общественных, так,  и с  целью охраны  личных и
    имущественных прав и интересов супругов и детей.
        Ст. 14 - Порядок заключения брака.
        Заключение брака происходит по истечении месячного срока после
    подачи желающими  вступить  в  брак  заявления  в  государственные
    органы записи актов гражданского состояния.
        Ст. 15 - Условия заключения брака.
        Для  заключения  брака   необходимо  взаимное   согласие  лиц,
    вступающих в брак, и достижение ими брачного возраста.
        Брачный   возраст   устанавливается    в   восемнадцать   лет.
    Исполнительные  комитеты  районных  (городских)  Советов  народных
    депутатов в отдельных исключительных случаях могут снижать брачный
    возраст, но не более чем на два года.
        Ст. 16 - Препятствия к заключению брака.
        Не допускается заключение брака: между лицами  из которых хотя
    бы одно состоит уже в другом браке;
        между родственниками по прямой восходящей и нисходящей линии;
        между полнородными  и  неполнородными братьями  и  сестрами, а
    также  между  усыновителями  и  усыновленными;  между  лицами,  из
    которых хотя  бы  одно  признано судом  недееспособным  вследствие
    душевной болезни или слабоумия.
        Ст. 18 - Право выбора супругами фамилии.
        При  заключении  брака  супруги  по  своему  желанию  выбирают
    фамилию одного из супругов в качестве их общей фамилии либо каждый
    из супругов сохраняет свою добрачную фамилию.


                      ЗАЯВЛЕНИЕ О ПОДТВЕРЖДЕНИИ ФАКТА

                                                            Всесоюзное
                                                        внешнеторговое
                                                           объединение
                                                       "ВНЕШПОСЫЛТОРГ"

                                                         Город Москва,
             двенадцатого мая тысяча девятьсот девяносто первого года.

                         ЗАЯВЛЕНИЕ О ПОДТВЕРЖДЕНИИ

                                                       Текст заявления
                                                        на иностранном
                                                                 языке
        Настоящим   мы   подтверждаем    все   положения,   заявленные
    гражданином  Седовым  В.  С.   от  нашего  имени  и   указанные  в
    нотариальной записи от 12 декабря 1990  г., совершенной нотариусом
    доктором Дитеро Шульце-Цоем в г. Берлине, номер дела 635/90.
        Нам известно содержание нотариальной записи от 12 декабря 1990
    г., имеющейся у нас в форме заверенной фотокопии.

    Генеральный директор
    подпись                В. В. Хштоян                        подпись
    Гербовая печать                                    Гербовая печать

    Удостоверительная надпись государственной нотариальной конторы,
    предназначенная для действия за границей


                      ЗАЯВЛЕНИЕ О ПОДТВЕРЖДЕНИИ ФАКТА

                                     В компетентные органы Соединенных
                                                        Штатов Америки
                                  от гр. Березовской Рахиль Давидовны,
                                   проживающей: г. Москва, ул. Конева,
                                                          д. 8, кв. 6.

                                 ЗАЯВЛЕНИЕ

        Я, Березовская  Рахиль  Давидовна, ставлю  в  известность, что
    познакомилась с Гришпон  Иттой Моисеевной в  1941 году в  г. Чите,
    куда она с семьей эвакуировалась из города Киева.
        В 1943 году мы вместе  вернулись в г. Москву  и далее работали
    вместе на заводе до 1945 года.
        В конце  1945 года  мы  с Гришпон  И.  М. ездили  в  Киев, где
    убедились, что дом, в  котором она ранее жила  до войны, полностью
    разрушен. Документы,  подтверждающие  указанные  факты,  не  имею,
    Город Москва, шестого октября тысяча девятьсот девяностого года.

                                                     Подпись заявителя

        Примечание.
        На  основании   ст.  128   Инструкции  о   порядке  совершения
    нотариальных  действий  государственными  нотариальными  конторами
    РСФСР   государственный   нотариус,   свидетельствуя   подлинность
    подписи, не  удостоверяет факты,  изложенные в  заявлении,  а лишь
    подтверждает, что подпись сделана определенным лицом.
        Удостоверительная надпись государственной нотариальной конторы
    по   форме,    предусмотренной    специально    для    документов,
    предназначенных для действия за границей.


                       ЗАЯВЛЕНИЕ О ВСТУПЛЕНИИ В БРАК

                                      В компетентные органы Республики
                                                              Германии
                                   от, гражданки СССР Седовой Виктории
                                   Васильевны, проживающей: г. Москва,
                                   ул. Мира, д. 123, корп. 2, кв. 456.

                                 ЗАЯВЛЕНИЕ

        Я, Седова Виктория  Васильевна, даю  согласие на  вступление в
    брак с  гражданином Германии  Ивом Скоттом,  проживающим  в городе
    Дюссельдорфе.
        Ставлю в известность, что я состояла в браке, брак расторгнут,
    в настоящее время в браке ни с кем не состою.
        Город Москва,  второго  декабря  тысяча девятьсот  девяностого
    года.

                                                               Подпись

     Удостоверительная надпись государственной нотариальной конторы по
     форме, специально предусмотренной для документов, предназначенных
                                             для действия за границей.


                         ЗАЯВЛЕНИЕ ОБ УСЫНОВЛЕНИИ

                                         В отдел народного образования
                                      исполкома Октябрьского районного
                                   Совета народных депутатов г. Москвы
                                    от гр. Симонова Виктора Ивановича,
                                              проживающего: г. Москва,
                                             пл. Ногина, д. 5, кв. 36.

                                 ЗАЯВЛЕНИЕ

        Я, Симонов Виктор Иванович, даю согласие  на усыновление моего
    сына  Симонова  Андрея   Викторовича,  1981  года   рождения,  гр.
    Пахомовым  Евгением   Николаевичем  с   присвоением  ему   фамилии
    усыновителя и отчества по его имени.
        Город Москва, первого марта тысяча девятьсот девяносто первого
    года.

                                                               Подпись
        Удостоверительная надпись государственной нотариальной конторы


                               ОБЯЗАТЕЛЬСТВО

                               ОБЯЗАТЕЛЬСТВО

        Город Москва, двенадцатого  июля тысяча  девятьсот девяностого
    года.
        Я, Парфильева  Раиса Ивановна,  проживающая в  г.  Москве, ул.
    Крылатские холмы,  д.  11, кв.  200,  даю настоящее  обязательство
    вносить на  текущий счет  пансионата N  2  г. Москвы  Министерства
    социального обеспечения РСФСР ежемесячно,  не позднее чем  за пять
    дней до начала  следующего месяца, доплату  в сумме  тридцати двух
    рублей  29  коп.  за  содержание  моего   отца,  Парфильева  Ивана
    Васильевича, проживающего. г  Москва, ул. Акад.  Миллионщикова, д.
    23, кв. 12.
        В случае  невнесения  мною  в  срок  указанной  выше  суммы  и
    отчисления гр. Парфильева Ивана Васильевича из пансионата обязуюсь
    взять его к себе на полное обеспечение.
        Перфильева Р.  И.,  паспорт УП-МЮ  N  734683 выдан  51  о/м г.
    Москвы 26 апреля 1977 г.

                                                               Подпись
        Удостоверительная надпись государственной нотариальной конторы


                            ЛИЧНОЕ ПОРУЧИТЕЛЬСТВО

         Я, ____________________________________________________________,
                  (фамилия, имя, отчество, должность, место работы)

    проживающий по адресу: _____________________________________________,
    даю настоящее обязательство за ______________________________________
                                         (фамилия, имя, отчество,

    ___________________________________, обвиняемого по _________________
         должность, место работы)

    УК РСФСР,  в том,  что я ручаюсь за надлежащее поведение  обвиняемого
    ________________________ и  его  явку  по вызову лица,  производящего
    дознание, следователя, прокурора и суда.
         Я поставлен  в  известность  о  сущности  дела,  по  которому  к
    обвиняемому _______________________ избрана данная мера пресечения, и
    об ответственности по ст. 94 УПК РСФСР в случае совершения обвиняемым
    действий, для предупреждения которых была применена мера пресечения в
    виде личного поручительства.

         Поручитель                           ___________________
                                                   (подпись)

    "__"__________ 199_ г.

                                КОММЕНТАРИИ:
                                ------------
        При наличии  достаточных  оснований  полагать,   что   обвиняемый
   скроется   от  дознания,  предварительного  следствия  или  суда,  или
   воспрепятствует установлению истины  по  уголовному  делу,  или  будет
   заниматься   преступной   деятельностью,   а   также  для  обеспечения
   исполнения  приговора  лицо,   производящее   дознание,   следователь,
   прокурор  и  суд  вправе  применить  в  отношении  обвиняемого одну из
   следующих мер пресечения:  подписку о невыезде,  личное поручительство
   или поручительство общественных организаций, заключение под стражу.
        Личное поручительство состоит в принятии на  себя  заслуживающими
   доверия  лицами  письменного обязательства о том,  что они ручаются за
   надлежащее поведение и явку подозреваемого или обвиняемого  по  вызову
   лица,  производящего дознание,  следователя,  прокурора и суда.  Число
   поручителей не может быть менее двух.  При отобрании подписки о личном
   поручительстве,  поручитель  должен  быть  поставлен  в  известность о
   сущности  дел,  по  которому  избрана  данная  мера   пресечения,   об
   ответственности  в  случае  совершения  подозреваемым  или  обвиняемым
   действий,  для предупреждения которых была применена мера пресечения в
   виде личного поручительства. В этом случае на каждого поручителя может
   быть наложено судом денежное взыскание в размере ста рублей в порядке,
   предусмотренном  статьей 323 УПК РФ,  или применены меры общественного
   воздействия (ст. 94 УПК РФ).


              ЗАЯВЛЕНИЕ О ПЕРЕМЕНЕ ФАМИЛИИ, ИМЕНИ, ОТЧЕСТВА

                                       В отдел ЗАГСа администрации
                                       Кировского р-на г.Ярославля
                                       от Червякова Ильи Романовича,
                                       проживающего по адресу...

                                ЗАЯВЛЕНИЕ

        Я, Червяков Илья Романович,  прошу переменить мне  фамилию  на
    "Романовский" в  связи  с  тем,  что  желаю  носить  фамилию деда,
    фактически воспитавшего меня. О себе сообщаю следующие сведения:
        Время рождения: 5 апреля 1975 г.
        Место рождения: г.Ярославль
        Нацинальность: русский
        Семейное положение: холост
        Отношение к воинской службе: невоеннообязанный
        Место постоянного жительства: г.Ярославль, ул. ...
        Место работы, должность: РМЗ, токарь
        Сведения о детях: не имею
        Под судом и следствием не находился
        Фамилию, имя, отчество ранее не менял
        Полный перечень местностей, в которых проживал: г.Ярославль
        К ходатайству прилагаю следующие документы:
        1) автобиография;
        2) свидетельство о рождении (заявителя);
        3) свидетельство о смерти отца - Червякова Р.А.;
        4) свидетельство о рождении  матери  (удостоверяет  родство  с
    дедом);
        5) справка из домоуправления о совместном проживании с дедом.
        Предъявляю паспорт  серии  XXI-ДА  N 555555,  выдан 20 октября
    1991 г. ОВД Кировского р-на г.Ярославля.
        Об ответственности за дачу ложных сведений предупрежден.

        8 января 1993 г.                            Подпись


               ЗАЯВЛЕНИЕ О НАЗНАЧЕНИИ ОПЕКУНА НАД ЛИЧНОСТЬЮ
                 И ИМУЩЕСТВОМ НЕДЕЕСПОСОБНОГО ГРАЖДАНИНА

                           В администрацию Орджоникидзевского р-на
                           г.Екатеринбурга
                           от Пятаковой Ольги Ивановны,
                           1949 года рождения,
                           проживающей по адресу...

                                 ЗАВЛЕНИЕ

        Мой сын,  Пятаков  Игорь  Михайлович,  1960   года   рождения,
    проживающий по      адресу...,     решением     народного     суда
    Орджоникидзевского р-на г.Екатерингбурга  от  14  ноября  1992  г.
    признан недееспособным   вследствие  психического  заболевания.  Я
    проживаю вместе с сыном по указанному адресу,  способна  выполнять
    обязанности опекуна.
        Для защиты   личных   и   имущественных   прав   и   интересов
    недееспособного сына,  Пятакова Игоря Михайловича, прошу назначить
    меня его опекуном. С гражданско-правовыми обязанностями опекунов я
    ознакомлена.
        Приложения:
        1. Копия решения народного суда.
        2. Рекомендация комиссии  по  опеке  при  психоневрологическом
    диспансере.
        3. Справка с места жительства.

        22 ноября 1992 г.                            Подпись


               ЗАЯВЛЕНИЕ ГРАЖДАНИНА О НАМЕРЕНИИ ВСТУПИТЬ
             В ЧЛЕНЫ ЖИЛИЩНОГО ТОВАРИЩЕСТВА СОБСТВЕННИКОВ

                                  Общему собранию членов
                                  жилищного товарищества собственников

                                  "__________________________________"
                                            (наименование)

                                  от _________________________________
                                         (фамилия, имя, отчество)

                                  год рождения _______________________

                                  место рождения ____________________,

                                  проживающего _______________________

                                  паспорт серия __________ No. _______

                                  выдан "___"_________________ 19__ г.

                               ЗАЯВЛЕНИЕ

      Прошу принять  меня в члены жилищного товарищества собственников

 "_______________________".  У  уставом  ознакомлен(а)  и обязуюсь его
      (наименование)

 выполнять.

      "___"__________ 19__ г.                           Подпись


     Председателю колхоза (директору совхоза)___________________________
                                             (наименование хозяйства)
     тов.______________________________   ______________________________
         (фамилия, имя, отчество)         (должность, N отделения,
                                          бригады, фермы)

                               Заявление
     Прошу вывести меня из состава членов колхоза (совхоза)  в  связи  с
организацией крестьянского (фермерского) хозяйства _____________________
_______________________________ направления и выделить из земель колхоза
(производственное нап.)
совхоза) в собственность,  пожизненное наследуемое владение, пользование
_____________________ земельный участок общей площадью________ га, в том
(ненужное зачеркнуть)
числе ___________  га,  сельскохозяйственных угодий,  из них ________ га
пашни, _____________ га многолетних насаждений, ___________ га сенокосов
и пастбищ, расположенных ______________________________________________,
                         (местоположение - деревня, село, бригада, отде-
                         ление, поле)
при этом ___________ га в приусадебном фонде и ________ га в  производс-
твенном земельном массиве.
     Прошу также в счет стоимости,  причитающейся мне фондовой  акции  в
сумме _________ тыс.  рублей,  выдать следующее имущество (по остаточной
стоимости)______________________________________________________________
         (перечислить затребованное имущество с указанием его стоимости,
_________________ общей стоимостью ___________ тыс. рублей.
тыс. руб.)

     Заявитель                             Ф.И.О.
     Дата (число, месяц, год)              (подпись)
                           Заявление принято
     Секретарь                             Ф.И.О.
     Дата (число, месяц, год)              (подпись)


                                                 Образец
     В_______________ районный (городской) Совет народных депутатов
     _________________________ от гражданина __________________________,
     области (республики, края)                      (Ф.И.О.)
     проживающего по адресу:____________________________________________
                            индекс, область, район, город (поселок,село)
     работающего на предприятии (в организации)_________________________
     в должности________________________________________________________

                               Заявление

     Прошу предоставить  земельный участок общей площадью _____ га сель-
скохозяйственных угодий, из них ________ га пашни, _______га сенокосов и
пастбищ в собственность (в пожизненное наследуемое владение, в аренду на
________лет), расположенный в колхозе (совхозе, лесхозе)________________
вблизи деревни    (села)____________________________   для   организации
крестьянского (фермерского) хозяйства___________________________________
________________________________________________________________________
(наименование хозяйства, производственное направление)
     Состав членов крестьянского (фермерского) хозяйства:
------------------------------------------------------------------------
Ф.И.О. членов крест.   Отношения  Возраст Стаж работы Сельхозобразование
       хоз-ва          родства            в сельском  специальн.
                                          хозяйстве
------------------------------------------------------------------------
1.Иванов Иван Иванович¦глава  ¦   45 лет   ¦ 15    ¦  высшее, агроном
                      ¦семьи  ¦            ¦       ¦
----------------------+-------+------------+-------+--------------------
2.Иванова Мария Ива-  ¦жена   ¦   43 года  ¦ 10    ¦  н.высшее,бухгалтер
  новна               ¦       ¦            ¦       ¦
----------------------+-------+------------+-------+--------------------
3.Иванов Петр Ивано-  ¦сын    ¦   19 лет   ¦ 1 год ¦  средн.тех., трак-
  вич                 ¦       ¦            ¦       ¦  торист
------------------------------------------------------------------------

     Примечание. В заявлении необходимо раскрыть экономическое обоснова-
ние испрашиваемой земельной площади,  исходя из производственной направ-
ленности хозяйства.  Например, будем заниматься развитием мясо-молочного
скота, планируем выращивать ежегодно 50 голов крупного  рогатого  скота,
получать молочной  продукции ежегодного:  молока - 20 т,  творога - 2 т,
сыра - 1 т. Для посева зерновых культур требуется - 20 га, для выпасов -
10 га, для посева трав (сенокосов) - 20 га.

     Глава крестьянского (фермерского хозяйства)
                        _______________________ (фамилия, инициалы)
                                (подпись)

Заявление принято
Секретарь Совета
"____"____________199 г. _______________________ (фамилия, инициалы)
                               (подпись)


                                                  Утверждено
                                    Министерством сельского хозяйства
                                           Российской Федерации
                                              22 января 1992 г.

                                    Приложение к Положению о комиссии
                                    по приватизации земли
                                    и реорганизации колхоза (совхоза)

                               Заявление
             на выход из колхоза, совхоза для организации
    крестьянского хозяйства, частного индивидуального предприятия

     Прошу вывести меня из состава членов колхоза (совхоза)  в  связи  с
организацией крестьянского   (фермерского)   хозяйства,  индивидуального
частного предприятия ____________________________________  направления и
                      (производственное направление)
выделить из земель колхоза (совхоза) земельный участок общей площадью __
______га, в том числе ________га сельскохозяйственных угодий, из них ___
_________ га пашни,  __________ га многолетних насаждений, ______ га се-
нокосов и пастбищ, расположенных _______________________________________
                               (местоположение - деревня, село,бригада,
__________________________ в счет причитающегося мне земельного пая в___
отделение, поле)
______ га, стоимостью __________ тыс.руб.
     Прошу также в счет стоимости причитающегося мне  имущественного пая
в сумме _________ тыс.рублей трактор (автомашину)_______________________
                                                  (название марки,
_______________________ стоимостью _______________ тыс.рублей;
  инв. N)
скот____________________________________________________________________
     (название вида скота, породы, возраста, инв. N)
в количестве ________ голов, общей стоимостью ___________ тыс.рублей;
помещения_______________________________ стоимостью ______ тыс.руб.
              (название)
семена ____________ цн., стоимостью _________ тыс.руб. и т.д.
всего на общую сумму _____________ тыс.рублей

     Заявитель                              Ф.И.О.
                                            (подпись)
     Дата (число, месяц, год)
                           Заявление принято:
     Секретарь                              Ф.И.О.
                                            (подпись)
     Дата (число, месяц, год)


                      Соглашение о возмещении ущерба

     Город Москва, двадцать восьмого февраля тысяча девятьсот девяностого
года.
     Мы, Гришин Н.И., проживающий: г. Москва, ул. Горького, д. 6, кв. 20,
и Никифоров Сергей Петрович,  проживающий: г. Москва, ул. Лебедева, д. 2,
кв.38, заключили настоящее соглашение о нижеследующем:
     1. Я, Гришин Н.И., управляя  принадлежащей мне  машиной  марки  ВАЗ-
2106, государственный номерной знак М 24-31 МК, 20 декабря 1989 г. совер-
шил автоаварию, в результате которой нанесено повреждение автомашине мар-
ки "Москвич-2140",  государственный номерной знак В 35-43 МД, принадлежа-
щей Никифорову С.П.
     2. Настоящим соглашением мы, Гришин Н.И. и Никифоров С.П. устанавли-
ваем, что  материальный  ущерб  в  результате  этой аварии составляет две
тысячи сто (рублей),  что соответствует калькуляции стоимости ремонта  от
25 декабря  1989  г.,  выданного  производственно-консультационным  авто-
экспертным бюро гаражно-технического обслуживания Мосгориисполкома.
     3. Я,  Гришин  Н.И.,  в  счет возмещения ущерба уплачиваю Никифорову
С.П. две тысячи сто (2100) рублей при подписании настоящего соглашения.
     4. Расходы по заключению настоящего соглашения уплачивает гр. Гришин
Н.И.
     5. Экземпляр настоящего соглашения выдается Гришину Н.И. и экземпляр
- гр. Никифорову С.П.

                        Подписи сторон
                        Удостоверительная надпись нотариальной конторы


· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ НА УСТАНОВКУ, ПЕРЕИМЕНОВАНИЕ, ВРЕМЕННОЕ ПЕРЕИМЕНОВАНИЕ НА СРОК АРЕНДЫ КВАРТИРЫ, ПЕРЕСТАНОВКУ ТЕЛЕФОНА

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ НА ПЕРЕИМЕНОВАНИЕ ТЕЛЕФОНА В СВЯЗИ С ОБМЕНОМ (КУПЛЕЙ, ПОЛУЧЕНИЕМ) КВАРТИРЫ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ПЕРЕМЕНЕ ФАМИЛИИ, ИМЕНИ, ОТЧЕСТВА

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О НАЗНАЧЕНИИ ОПЕКУНА НАД ЛИЧНОСТЬЮ И ИМУЩЕСТВОМ НЕДЕЕСПОСОБНОГО ГРАЖДАНИНА

· ОБРАЗЕЦ. ЗАЯВЛЕНИЯ О ВЫДАЧЕ СВИДЕТЕЛЬСТВА: О РОЖДЕНИИ; О СМЕРТИ; О БРАКЕ; О РАЗВОДЕ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ВНЕСЕНИИ ИЗМЕНЕНИЙ В ЗАПИСЬ АКТА ГРАЖДАНСКОГО СОСТОЯНИЯ

· ОБРАЗЕЦ. ХОДАТАЙСТВО О ПЕРЕМЕНЕ ФАМИЛИИ, ИМЕНИ, ОТЧЕСТВА

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ВНЕСЕНИИ СВЕДЕНИЙ ОБ ОТЦЕ В ЗАПИСЬ О РОЖДЕНИИ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ДОБРОВОЛЬНОМ ПРИЗНАНИИ ОТЦОВСТВА (ПО ЗАЯВЛЕНИЮ ОТЦА РЕБЕНКА)

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ДОБРОВОЛЬНОМ ПРИЗНАНИИ ОТЦОВСТВА (ПО СОВМЕСТНОМУ ЗАЯВЛЕНИЮ РОДИТЕЛЕЙ)

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ВСТУПЛЕНИИ В БРАК

· ЗАЯВЛЕНИЕ О ПОДТВЕРЖДЕНИИ ФАКТА

· ЗАЯВЛЕНИЕ О ПОДТВЕРЖДЕНИИ ФАКТА

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ВСТУПЛЕНИИ В БРАК

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ ОБ УСЫНОВЛЕНИИ

· ОБРАЗЕЦ. ОБЯЗАТЕЛЬСТВО

· ОБРАЗЕЦ. ЛИЧНОЕ ПОРУЧИТЕЛЬСТВО ЗА ОБВИНЯЕМОГО

· ЗАЯВЛЕНИЕ О ПЕРЕМЕНЕ ФАМИЛИИ, ИМЕНИ, ОТЧЕСТВА

· ЗАЯВЛЕНИЕ О НАЗНАЧЕНИИ ОПЕКУНА НАД ЛИЧНОСТЬЮ И ИМУЩЕСТВОМ НЕДЕЕСПОСОБНОГО ГРАЖДАНИНА

· ЗАЯВЛЕНИЕ ГРАЖДАНИНА О НАМЕРЕНИИ ВСТУПИТЬ В ЧЛЕНЫ ЖИЛИЩНОГО ТОВАРИЩЕСТВА СОБСТВЕННИКОВ

· Заявление о выводе из состава членов колхоза (совхоза) в связи с организацией крестьянского (фермерского) хозяйства

· Заявление на предоставление земельного участка

· Заявление на выход из колхоза (совхоза) для организации крестьянского хозяйства, частного индивидуального предприятия (Приложение к Положению о комиссии по приватизации земли и реорганизации колхоза (совхоза), утв.Минсельхозом РФ 22 января 1992 г.)

· Соглашение о возмещении ущерба


                                                             Приложение Г
                                          утв. Постановлением Минстроя РФ
                                                    от 30.06.95 Nо. 18-64
                                                          (рекомендуемое)

                             ПРИМЕРНЫЙ ПЕРЕЧЕНЬ
             ТЕХНИКО-ЭКОНОМИЧЕСКИХ ПОКАЗАТЕЛЕЙ ДЛЯ ОБЩЕСТВЕННЫХ
                            ЗДАНИЙ И СООРУЖЕНИЙ

   +--------------------------------------------------------------------+
   ¦      Наименование показателей                ¦    Ед. измерения    ¦
   +----------------------------------------------+---------------------¦
   ¦ 1. Мощность вместимость, пропускная          ¦                     ¦
   ¦    способность                               ¦  в соотв. единицах  ¦
   ¦ 2. Общая площадь земельного участка          ¦         га          ¦
   ¦ 3. Общая площадь зданий и сооружений         ¦        кв. м.       ¦
   ¦ 4. Строительный объем                        ¦        куб. м       ¦
   ¦ 5. Удельный расход энергоресурсов            ¦                     ¦
   ¦    на единицу площади                        ¦       т. у. т.      ¦
   ¦ 6. Общая стоимость строительства,            ¦       млн. руб.     ¦
   ¦    в том числе                               ¦                     ¦
   ¦    строительно-монтажные работы              ¦       млн. руб.     ¦
   ¦ 7. Продолжительность строительства           ¦         мес.        ¦
   ¦ 8. Качественные характеристики объекта       ¦                     ¦
   ¦ 9. Балансовая (валовая) прибыль              ¦                     ¦
   ¦    (при необходимости)                       ¦       тыс. руб.     ¦
   ¦10. Чистая прибыль (при необходимости)        ¦       тыс. руб.     ¦
   ¦11. Срок окупаемости                          ¦         лет         ¦
   +--------------------------------------------------------------------+


                                                             Приложение В
                                          утв. Постановлением Минстроя РФ
                                                    от 30.06.95 Nо. 18-64
                                                          (рекомендуемое)

                             ПРИМЕРНЫЙ ПЕРЕЧЕНЬ
               ТЕХНИКО-ЭКОНОМИЧЕСКИХ ПОКАЗАТЕЛЕЙ ДЛЯ ОБЪЕКТОВ
                        ПРОИЗВОДСТВЕННОГО НАЗНАЧЕНИЯ

   +--------------------------------------------------------------------+
   ¦       Наименование показателя               ¦      Ед. измерения   ¦
   +---------------------------------------------+----------------------¦
   ¦ 1. Мощность предприятия, годовой выпуск     ¦                      ¦
   ¦    продукции:                               ¦                      ¦
   ¦    в стоимостном выражении                  ¦         млн. руб.    ¦
   ¦    в натуральном выражении                  ¦      в соответ. ед.  ¦
   ¦ 2. Общая площадь участка                    ¦           га         ¦
   ¦ 3. Коэффициент застройки                    ¦          коэфф.      ¦
   ¦ 4. Удельный расход на единицу мощности:     ¦                      ¦
   ¦    электроэнергии                           ¦         кВт час      ¦
   ¦    воды                                     ¦         куб. м       ¦
   ¦    природного газа                          ¦       тыс. куб. м    ¦
   ¦    мазута                                   ¦            т         ¦
   ¦    угля                                     ¦            т         ¦
   ¦ 5. Общая численность работающих             ¦           чел.       ¦
   ¦ 6. Годовой выпуск продукции на              ¦                      ¦
   ¦    работающего:                             ¦                      ¦
   ¦    в стоимостном выражении                  ¦    тыс. руб. / чел.  ¦
   ¦    в натуральном выражении                  ¦       ед. / чел.     ¦
   ¦ 7. Общая стоимость строительства, в         ¦       млн. руб.      ¦
   ¦    том числе СМР                            ¦       млн. руб.      ¦
   ¦ 8. Удельные капитальные вложения            ¦       руб. / ед.     ¦
   ¦                                             ¦         мощности     ¦
   ¦ 9. Продолжительность строительства          ¦           мес.       ¦
   ¦10. Стоимость основных производственных      ¦                      ¦
   ¦    фондов                                   ¦         млн. руб.    ¦
   ¦11. Себестоимость продукции                  ¦     тыс. руб. / ед.  ¦
   ¦12. Балансовая (валовая) прибыль             ¦        тыс. руб.     ¦
   ¦13. Чистая прибыль                           ¦        тыс. руб.     ¦
   ¦14. Уровень рентабельности                   ¦                      ¦
   ¦    производства                             ¦            %         ¦
   ¦15. Внутренняя норма доходности              ¦            %         ¦
   ¦16. Срок окупаемости                         ¦           лет        ¦
   ¦17. Срок погашения кредита и                 ¦                      ¦
   ¦    других заемных средств                   ¦           лет        ¦
   +--------------------------------------------------------------------+


                                                         Приложение Nо. 1
                                           к письму ГУ ЦБ РФ по г. Москве
                                     от 20 января 1997 г. Nо. 05-1-20/145

   ____________________________
       (наименование РКЦ)

          СПРАВКА О ПРОИЗВЕДЕННЫХ В 1996 ГОДУ ПРОВЕРКАХ СОБЛЮДЕНИЯ
       ПОРЯДКА ВЕДЕНИЯ КАССОВЫХ ОПЕРАЦИЙ И УСЛОВИЙ РАБОТЫ С ДЕНЕЖНОЙ
               НАЛИЧНОСТЬЮ И ВЫПОЛНЕНИИ П. 9 УКАЗА ПРЕЗИДЕНТА
                     РОССИИ ОТ 23 МАЯ 1994 Г. Nо. 1006

   ----------------------------------------------------------------------
       ¦                  Показатели                      ¦
   ----+--------------------------------------------------+--------------
     1 ¦                      2                           ¦    3
   ----------------------------------------------------------------------
        Проверки соблюдения предприятиями требований порядка ведения
                  кассовых операций в Российской Федерации
   ----------------------------------------------------------------------
   1.  ¦Количество обслуживаемых предприятий              ¦
   ----+--------------------------------------------------+--------------
       ¦в том числе                                       ¦
   а)  ¦контролируемых по соблюдению правил работы        ¦
       ¦с денежной наличностью                            ¦
   ----+--------------------------------------------------+--------------
   2.  ¦Фактически проверено                              ¦
   ----+--------------------------------------------------+--------------
   3.  ¦Процент охвата проверками (2:1а*100%)             ¦
   ----+--------------------------------------------------+--------------
   4.  ¦Количество предприятий, допустивших               ¦
       ¦нарушения п. 9 Указа N 1006                       ¦
   ----+--------------------------------------------------+--------------
   5.  ¦% к числу проверенных (4:2*100%)                  ¦
   ----+--------------------------------------------------+--------------
   6.  ¦Общая сумма выявленных нарушений п. 9             ¦
       ¦Указа (млн. руб.)                                 ¦
   ----+--------------------------------------------------+--------------
       ¦в том числе:                                      ¦
   а)  ¦превышение лимита остатка кассы                   ¦
   ----+--------------------------------------------------+--------------
   б)  ¦несоблюдение установленных предельных сумм        ¦
       ¦расчетов наличными деньгами                       ¦
   ----+--------------------------------------------------+--------------
   в)  ¦неоприходование (неполное оприходование) денег,   ¦
       ¦полученных в банке                                ¦
   ----------------------------------------------------------------------
   7.       Меры, принятые по результатам проверок
   ----------------------------------------------------------------------
   7.1.¦Количество материалов проверок, переданных        ¦
       ¦налоговым органам                                 ¦
   ----+--------------------------------------------------+--------------
   7.2.¦Взыскано штрафов:                                 ¦
   ----+--------------------------------------------------+--------------
       ¦- количество                                      ¦
   ----+--------------------------------------------------+--------------
       ¦- сумма (млн. руб.)                               ¦
   ----+--------------------------------------------------+--------------
       ¦в том числе:                                      ¦
   а)  ¦с предприятий                                     ¦
       ¦- количество                                      ¦
   ----+--------------------------------------------------+--------------
       ¦- сумма (млн. руб.)                               ¦
   ----+--------------------------------------------------+--------------
   б)  ¦руководителей предприятий                         ¦
       ¦- количество                                      ¦
   ----+--------------------------------------------------+--------------
       ¦- сумма (млн. руб.)                               ¦
   ----+--------------------------------------------------+--------------
   1.  ¦Количество хозорганов, которым было предоставлено ¦
       ¦право направлять постоянную денежную выручку на   ¦
       ¦заработную плату и выплаты социального характера  ¦
   ----+--------------------------------------------------+--------------
   2.  ¦Количество хозорганов, использовавших выручку на  ¦
       ¦заработную плату и выплаты социального характера  ¦
       ¦без разрешения банка                              ¦
   ----+--------------------------------------------------+--------------
   3.  ¦Сумма заработной платы, выплаченной из выручки    ¦
       ¦без разрешения банка (млн. руб.)                  ¦
   ----------------------------------------------------------------------

        Начальник Расчетно - кассового центра  __________________________
        Главный бухгалтер                      __________________________

        Исполнитель: _______________
        тел: _______________________


                                                           0606008 стр. 1

         +--------------------------------------------------------+
         ¦  ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ СТАТИСТИЧЕСКОЕ НАБЛЮДЕНИЕ ¦
         +--------------------------------------------------------¦
         ¦ Конфиденциальность гарантируется получателем информации¦
         +--------------------------------------------------------+

     +----------------------------------------------------------------+
     ¦Код формы по ¦ Код отчитывающейся  ¦ Наименование отчитывающейся¦
     ¦    ОКУД     ¦ организации по ОКУД ¦ организации                ¦
     +-------------+---------------------+----------------------------¦
     ¦ 0606008     ¦                     ¦ Почтовый адрес             ¦
     +----------------------------------------------------------------+
   ----------------------------------------------------------------------
                                линия отрыва

     +---------------------------------------------------------------+
     ¦ Сведения о формировании и расходовании Государственного фонда ¦
     ¦            занятости населения Российской Федерации           ¦
     ¦                  январь _________ 19__ года                   ¦
     +---------------------------------------------------------------+

   +---------------------------------------------------------------------+
   ¦                Представляют:                    ¦Сроки представления¦       Форма Nо. 1-ФЗ
   +-------------------------------------------------+-------------------¦ -------------------------
   ¦1. Районные, городские центры занятости:         ¦     15 числа      ¦ Утверждена Постановлением
   ¦ - областному, краевому, республиканскому центру ¦  после отчетного  ¦     Госкомстата России
   ¦   занятости.                                    ¦      месяца       ¦      от 14.07.95 Nо. 98
   ¦2. Областные, краевые, республиканские центры    ¦     25 числа      ¦         Квартальная
   ¦   занятости:                                    ¦  после отчетного  ¦
   ¦ - Федеральной службе занятости России;          ¦      месяца       ¦
   ¦ - статистическому органу автономного округа,    ¦                   ¦
   ¦   области, края, республики в составе Российской¦                   ¦
   ¦   Федерации по месту своего нахождения          ¦                   ¦
   ¦                                                 ¦     30 числа      ¦
   ¦3. Федеральная служба занятости России           ¦  после отчетного  ¦
   ¦ - Госкомстату России по установленной программе ¦      периода      ¦
   +---------------------------------------------------------------------+

   +-------------------------------------------------------------------------------------------------+
   ¦ 0606008 ¦           ¦       ¦        ¦      ¦              ¦             ¦          ¦           ¦
   +---------+-----------+-------+--------+------+--------------+-------------+----------+-----------¦
   ¦    1    ¦     2     ¦   3   ¦   4    ¦  5   ¦      6       ¦      7      ¦    8     ¦     9     ¦
   +---------+-----------+-------+--------+------+--------------+-------------+----------+-----------¦
   ¦  формы  ¦отчитываю- ¦отрасли¦ вида   ¦терри-¦министерства  ¦организацион-¦формы соб-¦контрольной¦
   ¦документа¦щейся орга-¦  по   ¦деятель-¦тории ¦(ведомства),  ¦но-правовой  ¦ственности¦   суммы   ¦
   ¦ по ОКУД ¦низации    ¦ ОКОНХ ¦ ности  ¦ по   ¦органа управ- ¦   формы     ¦  по КФС  ¦(гр. 1 - 8)¦
   ¦         ¦по ОКПО    ¦       ¦ по ОКДП¦СОАТО ¦ления по СООГУ¦  по КОПФ    ¦          ¦           ¦
   +-------------------------------------------------------------------------------------------------¦
   ¦                             Коды проставляет отчитывающаяся организация                         ¦
   +-------------------------------------------------------------------------------------------------+

                                                           0606008 стр. 2

                      (тыс. руб. с десятичным знаком, код по СОЕИ - 0372)
   +----------------------------------------------------------------------+
   ¦ Nо.  ¦             Наименование показателей                ¦  Сумма  ¦
   ¦строки¦                                                     ¦         ¦
   +------+-----------------------------------------------------+---------¦
   ¦  1   ¦                         2                           ¦    3    ¦
   +------+-----------------------------------------------------+---------¦
   ¦  01  ¦Остаток средств в фонде на начало отчетного периода .+---------¦
   ¦  02  ¦Поступило средств в фонд за отчетный период          ¦         ¦
   ¦      ¦(строки 03 + 04 + 05 + 06 + 07) .....................+---------¦
   ¦      ¦        в том числе поступило за счет:               ¦         ¦
   ¦  03  ¦  обязательных отчислений предприятий, учреждений,   ¦         ¦
   ¦      ¦  организаций, кооперативов .........................+---------¦
   ¦  04  ¦  средств местного бюджета ..........................+---------¦
   ¦  05  ¦  средств республиканского бюджета ..................+---------¦
   ¦  06  ¦  добровольных поступлений ..........................+---------¦
   ¦  07  ¦  иных поступлений ..................................+---------¦
   ¦  08  ¦Израсходовано средств фонда за отчетный период -     ¦         ¦
   ¦      ¦всего (строки 09 + 12 + 13 + 18 + 19 + 23 + 27 + 28 +¦         ¦
   ¦      ¦29 + 30 + 31 + 32)...................................+---------¦
   ¦      ¦                 в том числе:                        ¦         ¦
   ¦  09  ¦  на профессиональную подготовку, переподготовку и   ¦         ¦
   ¦      ¦  профориентацию ....................................+---------¦
   ¦      ¦                    из них:                          ¦         ¦
   ¦  10  ¦    на выплату стипендий ............................+---------¦
   ¦  11  ¦    на содержание и оснащение учебных центров .......+---------¦
   ¦  12  ¦  на финансирование общественных работ ..............+---------¦
   ¦  13  ¦  на финансовую поддержку ...........................+---------¦
   ¦      ¦                    из них:                          ¦         ¦
   ¦  14  ¦    на компенсационные выплаты ......................+---------¦
   ¦  15  ¦    на сохранение рабочих мест ......................+---------¦
   ¦  16  ¦    на создание дополнительных рабочих мест .........+---------¦
   ¦  17  ¦    на субсидии для организации собственного дела ...+---------¦
   ¦  18  ¦  на социальную адаптацию ...........................+---------¦
   ¦  19  ¦  на поддержание доходов ............................+---------¦
   ¦      ¦                    из них:                          ¦         ¦
   ¦  20  ¦    на выплату пособий ..............................+---------¦
   ¦  21  ¦    на выплату материальной помощи ..................+---------¦
   ¦  22  ¦    на выплату досрочных пенсий .....................+---------¦
   ¦  23  ¦  на информационную поддержку программ занятости ....+---------¦
   ¦      ¦                    из них:                          ¦         ¦
   ¦  24  ¦    на АИС "Занятость" (компьютеры, программное      ¦         ¦
   ¦      ¦    обеспечение) ....................................+---------¦

                                                             0606008 стр. 3

   +----------------------------------------------------------------------+
   ¦  1   ¦                         2                           ¦    3    ¦
   +------+-----------------------------------------------------+---------¦
   ¦  25  ¦    на рекламно-издательскую и информационную        ¦         ¦
   ¦      ¦    деятельность ....................................+---------¦
   ¦  26  ¦    на обучение и стажировку персонала служб         ¦         ¦
   ¦      ¦    занятости .......................................+---------¦
   ¦  27  ¦    на финансирование научных разработок ............+---------¦
   ¦  28  ¦  на капитальные вложения (строительство) ...........+---------¦
   ¦  29  ¦  перечисление федеральной части ....................+---------¦
   ¦  30  ¦  размещение средств в ценных бумагах (акциях) и     ¦         ¦
   ¦      ¦  на депозитах ......................................+---------¦
   ¦  31  ¦  прочие расходы ....................................+---------¦
   ¦  32  ¦  на содержание службы занятости                     ¦         ¦
   ¦      ¦  (строки 33 + 34 + 35 + 36 + 37 + 38 + 39) .........+---------¦
   ¦      ¦                   в том числе:                      ¦         ¦
   ¦  33  ¦  расходы на оплату труда ...........................+---------¦
   ¦  34  ¦  начисления на заработную плату ....................+---------¦
   ¦  35  ¦  канцелярские и хозяйственные расходы ..............+---------¦
   ¦  36  ¦  командировки и служебные разъезды .................+---------¦
   ¦  37  ¦  капитальный ремонт зданий и сооружений ............+---------¦
   ¦  38  ¦  приобретение оборудования и инвентаря .............+---------¦
   ¦  39  ¦  прочие расходы ....................................+---------¦
   ¦  40  ¦Остаток средств фонда на конец отчетного периода ....¦         ¦
   +----------------------------------------------------------------------+

   "__"____________ 199_ г.              Руководитель _____________________
                                                       (Ф.И.О., должность)

   ____________________________________ Главный бухгалтер _________________
   (фамилия и Nо. телефона исполнителя)


                           В __________________________ Госналогинспекцию
                           по ___________________________________________
                           ______________________________________________
                               (полное наименование организации, ИНН)

                                          "___"__________________ 199_ г.
                                               (дата заполнения)

                                   ОТЧЕТ
           О НАЧИСЛЕНИИ И УПЛАТЕ АКЦИЗОВ НА АЛКОГОЛЬНУЮ ПРОДУКЦИЮ
            ___________________________________________________
                 (наименование организации - производителя
                           алкогольной продукции)

                    ЗА ________________ МЕСЯЦ 199_ ГОДА

   +------------------------------------------------------------------------------------+
   ¦Наименование¦Объемная ¦Объем спирта,¦    Произведено и разлито       ¦Условно       ¦
   ¦алкогольной ¦доля     ¦использован- ¦    алкогольной продукции       ¦начисленные   ¦
   ¦ продукции  ¦этилового¦ного при     +--------------------------------¦акцизы на     ¦
   ¦            ¦спирта   ¦производстве ¦    для    ¦     на экспорт     ¦произведен-   ¦
   ¦            ¦(процен- ¦алкогольной  ¦Российской ¦    (без марок)     ¦ную в отчетном¦
   ¦            ¦тов)     ¦продукции    ¦ Федерации +--------------------¦месяце        ¦
   ¦            ¦         ¦(дал)        +-----------¦  дальнее ¦ ближнее ¦алкогольную   ¦
   ¦            ¦         ¦             ¦     ¦     ¦зарубежье ¦зарубежье¦продукцию     ¦
   ¦            ¦         ¦             +-----+-----+----------+---------¦(тыс. рублей) ¦
   ¦            ¦         ¦             ¦ дал ¦бут. ¦ дал ¦бут.¦дал ¦бут.¦              ¦
   +----------------------+-------------+-----+-----+-----+----+----+----+--------------¦
   ¦                      ¦             ¦     ¦     ¦     ¦    ¦    ¦    ¦              ¦
   ¦                      ¦             ¦     ¦     ¦     ¦    ¦    ¦    ¦              ¦
   +----------------------+-------------+-----+-----+-----+----+----+----+--------------¦
   ¦      ИТОГО           ¦             ¦     ¦     ¦     ¦    ¦    ¦    ¦              ¦
   +------------------------------------------------------------------------------------¦
   ¦Фактически начислено акцизов в отчетном месяце, тыс. рублей                         ¦
   +------------------------------------------------------------------------------------¦
   ¦Фактически уплачено акцизов в отчетном месяце, тыс. рублей                          ¦
   +------------------------------------------------------------------------------------+

        Примечания. 1. Сумма условно начисленных акцизов на произведенную
   в  отчетном  месяце  алкогольную  продукцию  рассчитывается по каждому
   наименованию  алкогольной  продукции   как   произведение   количества
   произведенной продукции, предназначенной для  реализации в  Российской
   Федерации и странах СНГ, на действующую  ставку акциза по данному виду
   алкогольной продукции.
        2. Наименование алкогольной продукции, предназначенной для
   реализации в Российской Федерации, но не подлежащей маркировке на
   законных основаниях (например, расфасованной в металлические банки),
   следует отражать отдельной строкой с пометкой "без марок" в графе
   "Наименование алкогольной продукции".

        Руководитель организации                          _______________
                                                              (подпись)

        Главный бухгалтер                                 _______________
                                                              (подпись)

             М.П.


                                                             Приложение 2
                                                  к порядку представления
                                                      ценовой информации,
                                                        к приказу МВЭС РФ
                                                      от 26.04.94 Nо. 196

                 ИНФОРМАЦИЯ О ЦЕНАХ ЗА ___ КВАРТАЛ 199__ Г.

   +------------------------------------------------------------------------------------------------------------------------+
   ¦Nо. конт-¦Товар и краткая¦Страна ¦ Ед. ¦Коли- ¦ Контрак- ¦ Условия ¦ Цена    ¦Транс- ¦Расходы¦Мировая¦Поправки,¦Примеча-¦
   ¦ракта и  ¦характеристика ¦покупа-¦ изм.¦чество¦ тная це- ¦ платежа ¦ предпри-¦портные¦всего  ¦цена на¦внесенные¦ние     ¦
   ¦дата     ¦товара, код    ¦теля и ¦     ¦      ¦ на за ед.¦ (аккре- ¦ ятия    ¦расходы¦       ¦момент ¦в мировую¦        ¦
   ¦заклю-   ¦ТН ВЭД         ¦срок   ¦     ¦      ¦          ¦ дитив,  ¦ (отпус- ¦       ¦       ¦заклю- ¦цену при ¦        ¦
   ¦чения    ¦               ¦постав-¦     ¦      +----------¦ инкассо ¦ кная    ¦ руб/т ¦ руб/т ¦чения  ¦расчете  ¦        ¦
   ¦         ¦               ¦ки     ¦     ¦      ¦ $/т¦руб/т¦ и др.)  ¦ цена)   ¦       ¦       ¦сделки ¦контракт-¦        ¦
   ¦         ¦               ¦       ¦     ¦      ¦    ¦     ¦         ¦ руб/т   ¦       ¦       ¦ $/т   ¦ной цены ¦        ¦
   +---------+---------------+-------+-----+------+----+-----+---------+---------+-------+-------+-------+---------+--------¦
   ¦   1     ¦       2       ¦   3   ¦  4  ¦  5   ¦  6 ¦  7  ¦    8    ¦    9    ¦   10  ¦   11  ¦   12  ¦    13   ¦   14   ¦
   +---------+---------------+-------+-----+------+----+-----+---------+---------+-------+-------+-------+---------+--------¦
   ¦         ¦               ¦       ¦     ¦      ¦    ¦     ¦         ¦         ¦       ¦       ¦       ¦         ¦        ¦
   ¦         ¦               ¦       ¦     ¦      ¦    ¦     ¦         ¦         ¦       ¦       ¦       ¦         ¦        ¦
   ¦         ¦               ¦       ¦     ¦      ¦    ¦     ¦         ¦         ¦       ¦       ¦       ¦         ¦        ¦
   ¦         ¦               ¦       ¦     ¦      ¦    ¦     ¦         ¦         ¦       ¦       ¦       ¦         ¦        ¦
   ¦         ¦               ¦       ¦     ¦      ¦    ¦     ¦         ¦         ¦       ¦       ¦       ¦         ¦        ¦
   ¦         ¦               ¦       ¦     ¦      ¦    ¦     ¦         ¦         ¦       ¦       ¦       ¦         ¦        ¦
   ¦         ¦               ¦       ¦     ¦      ¦    ¦     ¦         ¦         ¦       ¦       ¦       ¦         ¦        ¦
   ¦         ¦               ¦       ¦     ¦      ¦    ¦     ¦         ¦         ¦       ¦       ¦       ¦         ¦        ¦
   ¦         ¦               ¦       ¦     ¦      ¦    ¦     ¦         ¦         ¦       ¦       ¦       ¦         ¦        ¦
   ¦         ¦               ¦       ¦     ¦      ¦    ¦     ¦         ¦         ¦       ¦       ¦       ¦         ¦        ¦
   ¦         ¦               ¦       ¦     ¦      ¦    ¦     ¦         ¦         ¦       ¦       ¦       ¦         ¦        ¦
   ¦         ¦               ¦       ¦     ¦      ¦    ¦     ¦         ¦         ¦       ¦       ¦       ¦         ¦        ¦
   ¦         ¦               ¦       ¦     ¦      ¦    ¦     ¦         ¦         ¦       ¦       ¦       ¦         ¦        ¦
   ¦         ¦               ¦       ¦     ¦      ¦    ¦     ¦         ¦         ¦       ¦       ¦       ¦         ¦        ¦
   ¦         ¦               ¦       ¦     ¦      ¦    ¦     ¦         ¦         ¦       ¦       ¦       ¦         ¦        ¦
   ¦         ¦               ¦       ¦     ¦      ¦    ¦     ¦         ¦         ¦       ¦       ¦       ¦         ¦        ¦
   ¦         ¦               ¦       ¦     ¦      ¦    ¦     ¦         ¦         ¦       ¦       ¦       ¦         ¦        ¦
   ¦         ¦               ¦       ¦     ¦      ¦    ¦     ¦         ¦         ¦       ¦       ¦       ¦         ¦        ¦
   +------------------------------------------------------------------------------------------------------------------------+

        Примечание.
        1. Если  цена  указывается  по  формуле,  то в графе 7 приводится
   соответствующая формула с расшифровкой ее составляющих в Примечании.
        2. Контрактные   цены   указываются   на   условиях  ФОБ  порт  /
   франко-граница Российской Федерации. В случае других условий поставки,
   в Примечании указывается об этом.


                                                               Утверждена
                                           Приказом Министерства финансов
                                                     Российской Федерации
                                            от 13 декабря 1993 г. Nо. 121

                                                           ФОРМА Nо. 3-Гм

   Гостиница ____________________________________________________________
                                    (адрес)

        СЧЕТ Nо. ______ 000 000 ____________ Комната ____________________

   Фамилия, И.О. ________________________________________________________
   Страна _______________________________________________________________
   Организация __________________________________________________________
   Заезд ________________________________________________________________
   Выезд ________________________________________________________________

   ----------------------------------------------------------------------
   Nо. ¦         Виды платежей                        ¦      Сумма
   п/п ¦                                              ¦
   ----+----------------------------------------------+------------------
   1.  ¦ Проживание                                   ¦
   2.  ¦ Бронь                                        ¦
   3.  ¦ Курортный сбор                               ¦
   4.  ¦ Телефон                                      ¦
   5.  ¦ Телевизор                                    ¦
   6.  ¦ Холодильник                                  ¦
   7.  ¦ Химчистка                                    ¦
   8.  ¦ Прачечная                                    ¦
   9.  ¦ Портновская                                  ¦
   10. ¦ Прочие услуги                                ¦
   11. ¦ Проживание по б/п                            ¦
   КС  ¦ - койко-сутки                                ¦
   В   ¦ - возврат                                    ¦
   К   ¦ - коррекция                                  ¦
   ----------------------------------------------------------------------
   ИТОГО - общая сумма платежа

   ИТОГО - общая сумма по б/п
   ----------------------------------------------------------------------

                                     Кассир - оператор __________________

                                КОММЕНТАРИИ:
                                ------------
        Заполняется при оформлении оплаты за бронь,  проживание,  а также
   за дополнительные платные услуги, при отсутствии специальных талонов.
        Счет выписывается  в  трех   экземплярах:   первый   -   выдается
   проживающему,  второй  экземпляр счета вместе с "Кассовым отчетом" (ф.
   Nо.  5-Г) ежедневно сдается в бухгалтерию,  третий хранится до  выезда
   гостя   в   расчетной   части   гостиницы   в  специальных  кармашках,
   расставленных по числам оплаты, в контрольной картотеке.
        При механизированном  способе ведения расчетов счет заполняется в
   2-х экземплярах.  В нем фиксируется оплата за весь период  проживания.
   Оба экземпляра хранятся в контрольной картотеке до выезда гостя.
        Работник   бухгалтерии   сверяет  формы Nо.Nо. 3-Г, 3-Гм с формой
   Nо. 1-Г.
        Счет является бланками строгой отчетности.


                                                               Утверждена
                                           Приказом Министерства финансов
                                                     Российской Федерации
                                            от 13 декабря 1993 г. Nо. 121

                                                            ФОРМА Nо. 3-Г

   Гостиница ____________________________________________________________
   Город ________________________________________________________________

        СЧЕТ Nо. ___ 000000 _________ от "___"___________________ 19__ г.

   Гр. __________________________ Индекс поселения ______________________
           (Ф.И.О., страна)

   Nо. комнаты _________________________     Заезд ______________________
                                                        (дата, часы)
   Nо. корпуса _________________________

   ----------------------------------------------------------------------
   Nо. ¦    Виды платежей        ¦Ед. ¦К-во¦       Цена     ¦    Сумма
   п/п ¦                         ¦изм.¦еди-+----------------+------------
       ¦                         ¦    ¦ниц ¦  руб. ¦  коп.  ¦ руб. ¦ коп.
   ----+-------------------------+---------------------------------------
   1.  ¦Бронь                    ¦ %
       ¦                         ¦
   2.  ¦Бронь                    ¦к/с
       ¦                         ¦
   3.  ¦Опоздание                ¦
       ¦                         ¦
       ¦с  _____________________ ¦
       ¦        (дата, часы)     ¦
       ¦по _____________________ ¦к/с
       ¦        (дата, часы)     ¦
       ¦                         ¦
   4.  ¦Проживание               ¦
       ¦                         ¦
       ¦с  _____________________ ¦
       ¦        (дата, часы)     ¦
       ¦                         ¦
       ¦по _____________________ ¦к/с
       ¦        (дата, часы)     ¦
       ¦                         ¦
   5.  ¦Дополнительное место     ¦к/с
       ¦                         ¦
   6.  ¦Телевизор                ¦сут.
       ¦                         ¦
   7.  ¦Холодильник              ¦сут.
       ¦                         ¦
   8.  ¦________________________ ¦
       ¦                         ¦
   9.  ¦________________________ ¦
       ¦                         ¦
   10. ¦________________________ ¦
       ¦                         ¦
   11. ¦________________________ ¦
       ¦                         ¦
   12. ¦________________________ ¦
       ¦                         ¦
   13. ¦________________________ ¦
   ----------------------------------------------------------------------

        Итого получено по счету: ________________________________________
   ______________________________________________________________________
                              (сумма прописью)

   Дежурный администратор _______________________________________________
   (оператор механизиро-                     (подпись)
    ванного расчета)

                                КОММЕНТАРИИ:
                               -------------
        Заполняется при оформлении оплаты за бронь,  проживание,  а также
   за дополнительные платные услуги, при отсутствии специальных талонов.
        Счет выписывается  в  трех   экземплярах:   первый   -   выдается
   проживающему,  второй  экземпляр счета вместе с "Кассовым отчетом" (ф.
   Nо.  5-Г) ежедневно сдается в бухгалтерию,  третий хранится до  выезда
   гостя   в   расчетной   части   гостиницы   в  специальных  кармашках,
   расставленных по числам оплаты, в контрольной картотеке.
        При механизированном  способе ведения расчетов счет заполняется в
   2-х экземплярах.  В нем фиксируется оплата за весь период  проживания.
   Оба экземпляра хранятся в контрольной картотеке до выезда гостя.
        Работник   бухгалтерии   сверяет  формы Nо.Nо. 3-Г, 3-Гм с формой
   Nо. 1-Г.
        Счет является бланками строгой отчетности.


                                                               Приложение
                                           к Постановлению Госкомстата РФ
                                                      от 04.10.96 Nо. 125

         +-------------------------------------------------------+
         ¦ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ СТАТИСТИЧЕСКОЕ НАБЛЮДЕНИЕ  ¦
         +-------------------------------------------------------¦
         ¦КОНФИДЕНЦИАЛЬНОСТЬ ГАРАНТИРУЕТСЯ ПОЛУЧАТЕЛЕМ ИНФОРМАЦИИ¦
         +-------------------------------------------------------+

     +----------------------------------------------------------------+
     ¦Код формы¦Код отчитывающейся ¦Наименование отчитывающейся       ¦
     ¦ по ОКУД ¦организации по ОКПО¦организации                       ¦
     +---------+-------------------+----------------------------------¦
     ¦ 0606002 ¦                   ¦Почтовый адрес                    ¦
     +----------------------------------------------------------------+

     ------------------------------------------------------------------
                                линия отрыва

                   +-----------------------------------+
                   ¦СВЕДЕНИЯ О ЧИСЛЕННОСТИ И ЗАРАБОТНОЙ¦
                   ¦   ПЛАТЕ РАБОТНИКОВ ЗА 199_ ГОД    ¦
                   +-----------------------------------+

   +--------------------------------------+
   ¦                            ¦Сроки    ¦            Форма Nо. 1-т
   ¦        Представляют:       ¦представ-¦
   ¦                            ¦ления    ¦     Утверждена Постановлением
   +----------------------------+---------¦         Госкомстата России
   ¦юридические лица, их обособ-¦         ¦        от 04.10.96 Nо. 125
   ¦ленные подразделения незави-¦         ¦
   ¦симо от формы собственности,¦         ¦               Годовая
   ¦осуществляющие деятельность ¦         ¦
   ¦в отраслях экономики (по пе-¦         ¦
   ¦речню, установленному орга- ¦         ¦
   ¦ном государственной статис- ¦         ¦
   ¦тики)                       ¦         ¦
   ¦- статистическому органу  по¦2 апреля ¦
   ¦месту,  установленному ста- ¦         ¦
   ¦тистическим органом респуб- ¦         ¦
   ¦лики, края, области, авто-  ¦         ¦
   ¦номного округа или органу,  ¦         ¦
   ¦осуществляющему государст-  ¦         ¦
   ¦венное регулирование в соот-¦         ¦
   ¦ветствующей отрасли экономи-¦         ¦
   ¦ки                          ¦         ¦
   +--------------------------------------+

   +--------------------------------------------------------------------------------+
   ¦0606002¦       ¦     ¦        ¦      ¦         ¦         ¦      ¦  ¦  ¦  ¦      ¦
   +-------+-------+-----+--------+------+---------+---------+------+--+--+--+------¦
   ¦   1   ¦   2   ¦  3  ¦   4    ¦  5   ¦    6    ¦    7    ¦  8   ¦ 9¦10¦11¦  12  ¦
   +-------+-------+-----+--------+------+---------+---------+------+--+--+--+------¦
   ¦формы  ¦отчиты-¦от-  ¦вида    ¦терри-¦министер-¦организа-¦формы ¦  ¦  ¦  ¦кон-  ¦
   ¦доку-  ¦вающей-¦расли¦деятель-¦тории ¦ства (ве-¦ционно - ¦соб-  ¦  ¦  ¦  ¦троль-¦
   ¦мента  ¦ся     ¦по   ¦ности по¦по    ¦домства),¦правовой ¦ствен-¦  ¦  ¦  ¦ной   ¦
   ¦по ОКУД¦органи-¦ОКОНХ¦ОКДП    ¦СОАТО ¦органа   ¦формы по ¦ности ¦  ¦  ¦  ¦суммы ¦
   ¦       ¦зации  ¦     ¦        ¦      ¦управле- ¦КОПФ     ¦по КФС¦  ¦  ¦  ¦(гр.  ¦
   ¦       ¦по ОКПО¦     ¦        ¦      ¦ния по   ¦         ¦      ¦  ¦  ¦  ¦1 -   ¦
   ¦       ¦       ¦     ¦        ¦      ¦СООГУ    ¦         ¦      ¦  ¦  ¦  ¦11)   ¦
   +--------------------------------------------------------------------------------¦
   ¦               Коды проставляет отчитывающаяся организация                      ¦
   +--------------------------------------------------------------------------------+
   Министерство (ведомство) _____________________________________________

                I. Численность и заработная плата работников

                                                       Единицы измерения:
                                                человек в целых единицах,
                                                      код по СОЕИ - 0792;
                                         млн. рублей с десятичным знаком,
                                                       код по СОЕИ - 0373
   +-----------------------------------------------------------------------------+
   ¦Nо. ¦ Наименование  ¦   Коды по  ¦Средне- ¦Фонд за-¦Из него¦В   ¦На- ¦Кон-   ¦
   ¦стр.¦               +------------¦списоч- ¦работной¦работ- ¦т.ч.¦чис-¦троль- ¦
   ¦    ¦               ¦ ОКОНХ ¦ОКДП¦ная     ¦платы,  ¦никам  ¦спи-¦лено¦ная    ¦
   ¦    ¦               ¦       ¦<*> ¦числен- ¦начис-  ¦списоч-¦соч-¦вып-¦сумма  ¦
   ¦    ¦               ¦       ¦    ¦ность   ¦ленной  ¦ного   ¦ного¦лат ¦(гр. Б,¦
   ¦    ¦               ¦       ¦    ¦работ-  ¦работни-¦соста- ¦сос-¦соц.¦с 1    ¦
   ¦    ¦               ¦       ¦    ¦ников   ¦кам спи-¦ва,    ¦та- ¦ха- ¦по 5)  ¦
   ¦    ¦               ¦       ¦    ¦(без    ¦сочного ¦вкл.   ¦ва, ¦рак-¦       ¦
   ¦    ¦               ¦       ¦    ¦совмес- ¦и неспи-¦совме- ¦без ¦тера¦       ¦
   ¦    ¦               ¦       ¦    ¦тителей ¦сочного ¦стите- ¦сов-¦<**>¦       ¦
   ¦    ¦               ¦       ¦    ¦и работ.¦состава,¦лей    ¦мес-¦    ¦       ¦
   ¦    ¦               ¦       ¦    ¦неспис. ¦вкл.    ¦       ¦ти- ¦    ¦       ¦
   ¦    ¦               ¦       ¦    ¦состава)¦совмес- ¦       ¦те- ¦    ¦       ¦
   ¦    ¦               ¦       ¦    ¦        ¦тителей ¦       ¦лей ¦    ¦       ¦
   +----+---------------+-------+----+--------+--------+-------+----+----+-------¦
   ¦    ¦       А       ¦   Б   ¦ В  ¦   1    ¦   2    ¦   3   ¦  4 ¦  5 ¦   6   ¦
   +----+---------------+-------+----+--------+--------+-------+----+----+-------¦
   ¦  1 ¦Всего (строки  ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦2, 3, 4) ......¦00001-0¦0001¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦               ¦       ¦    +--------+--------+-------+----+----+-------¦
   ¦    ¦в том числе:   ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦               ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦Основной вид   ¦       ¦    +--------+--------+-------+----+----+-------¦
   ¦    ¦деятельности:  ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦  2 ¦               ¦     -1¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    +---------------¦       ¦    +--------+--------+-------+----+----+-------¦
   ¦  3 ¦               ¦     -1¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    +---------------¦       ¦    +--------+--------+-------+----+----+-------¦
   ¦  4 ¦Неосновные виды¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦деятельности   ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦(обслуживающие ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦и прочие       ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦хозяйства)     ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦(стр. с 5      ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦по 12) ........¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦               ¦       ¦    +--------+--------+-------+----+----+-------¦
   ¦    ¦ в том числе:  ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦               ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦  5 ¦промышленные   ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦предприятия,   ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦включая мастер-¦       ¦С000¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦ские     ......¦10008-1¦Д000¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦               ¦       ¦    +--------+--------+-------+----+----+-------¦
   ¦  6 ¦сельскохозяй-  ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦ственное произ-¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦водство .......¦21000-1¦0110¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦               ¦       ¦    +--------+--------+-------+----+----+-------¦
   ¦  7 ¦автомобильный  ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦транспорт .....¦51121-1¦6020¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦               ¦       ¦    +--------+--------+-------+----+----+-------¦
   ¦  8 ¦жилищное       ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦хозяйство .....¦90100-1¦7010¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦               ¦       ¦    +--------+--------+-------+----+----+-------¦
   ¦  9 ¦коммунальное   ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦хозяйство .....¦90200-1¦9440¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦               ¦       ¦    +--------+--------+-------+----+----+-------¦
   ¦ 10 ¦учебные заведе-¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦ния по подго-  ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦товке кадров ..¦92200-1¦8022¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦               ¦       ¦    +--------+--------+-------+----+----+-------¦
   ¦ 11 ¦детские        ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦дошкольные     ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦учреждения     ¦92400-1¦8010¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦               ¦       ¦    +--------+--------+-------+----+----+-------¦
   ¦ 12 ¦прочие         ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦организации    ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦(расшифровать).¦99991-1¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦               ¦       ¦    +--------+--------+-------+----+----+-------¦
   ¦ 13 ¦За предыдущий  ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦год - всего ...¦00002-8¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    ¦               ¦       ¦    +--------+--------+-------+----+----+-------¦
   ¦ 14 ¦               ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   ¦    +---------------+-------¦    +--------+--------+-------+----+----+-------¦
   ¦ 15 ¦               ¦       ¦    ¦        ¦        ¦       ¦    ¦    ¦       ¦
   +-----------------------------------------------------------------------------+

                     II. Состав фонда заработной платы

                                         млн. рублей с десятичным знаком,
                                                       код по СОЕИ - 0373
   +---------------------------------------------------------------------------------+
   ¦Nо. ¦На-  ¦ Коды по  ¦        Из данных графы 2 строки 1 начислено               ¦
   ¦стр.¦име- +----------+-----------------------------------------------------------¦
   ¦    ¦нова-¦ОКОНХ¦ОКДП¦зарпл.¦премий¦воз-  ¦выплат ¦матери- ¦оплаты¦других¦Конт-  ¦
   ¦    ¦ние  ¦<*>  ¦<*> ¦по та-¦за    ¦наг-  ¦по     ¦альной  ¦стои- ¦видов ¦роль-  ¦
   ¦    ¦     ¦     ¦    ¦рифным¦счет  ¦раж-  ¦район- ¦помощи, ¦мости ¦зарпл.¦ная    ¦
   ¦    ¦     ¦     ¦    ¦став- ¦всех  ¦дений ¦ному   ¦вкл.    ¦пита- ¦(вклю-¦сумма  ¦
   ¦    ¦     ¦     ¦    ¦кам,  ¦источ-¦(над- ¦регули-¦доп.    ¦ния   ¦чая   ¦(гр. Б,¦
   ¦    ¦     ¦     ¦    ¦окла- ¦ников,¦бавок)¦рованию¦суммы к ¦(п.п. ¦от-   ¦с 1    ¦
   ¦    ¦     ¦     ¦    ¦дам,  ¦вклю- ¦за    ¦оплаты ¦отпуску ¦10.1 и¦пуск- ¦по 7)  ¦
   ¦    ¦     ¦     ¦    ¦сдель-¦чая   ¦выслу-¦труда  ¦(пп. 9.3¦10.2) ¦ные,  ¦       ¦
   ¦    ¦     ¦     ¦    ¦ным   ¦воз-  ¦гу    ¦(п.    ¦и 9.4)  ¦<***> ¦допла-¦       ¦
   ¦    ¦     ¦     ¦    ¦рас-  ¦на-   ¦лет,  ¦7.7.1) ¦<***>   ¦      ¦ты,   ¦       ¦
   ¦    ¦     ¦     ¦    ¦цен-  ¦граж- ¦стаж  ¦<***>  ¦        ¦      ¦над-  ¦       ¦
   ¦    ¦     ¦     ¦    ¦кам, в¦дения ¦работы¦       ¦        ¦      ¦бавки,¦       ¦
   ¦    ¦     ¦     ¦    ¦про-  ¦по    ¦      ¦       ¦        ¦      ¦оплату¦       ¦
   ¦    ¦     ¦     ¦    ¦центах¦итогам¦      ¦       ¦        ¦      ¦труда ¦       ¦
   ¦    ¦     ¦     ¦    ¦от вы-¦работы¦      ¦       ¦        ¦      ¦работ-¦       ¦
   ¦    ¦     ¦     ¦    ¦ручки ¦за год¦      ¦       ¦        ¦      ¦ников ¦       ¦
   ¦    ¦     ¦     ¦    ¦(без  ¦      ¦      ¦       ¦        ¦      ¦неспи-¦       ¦
   ¦    ¦     ¦     ¦    ¦от-   ¦      ¦      ¦       ¦        ¦      ¦сочно-¦       ¦
   ¦    ¦     ¦     ¦    ¦пуск- ¦      ¦      ¦       ¦        ¦      ¦го    ¦       ¦
   ¦    ¦     ¦     ¦    ¦ных,  ¦      ¦      ¦       ¦        ¦      ¦соста-¦       ¦
   ¦    ¦     ¦     ¦    ¦доплат¦      ¦      ¦       ¦        ¦      ¦ва)   ¦       ¦
   ¦    ¦     ¦     ¦    ¦и над-¦      ¦      ¦       ¦        ¦      ¦      ¦       ¦
   ¦    ¦     ¦     ¦    ¦бавок)¦      ¦      ¦       ¦        ¦      ¦      ¦       ¦
   +----+-----+-----+----+------+------+------+-------+--------+------+------+-------¦
   ¦    ¦  А  ¦  Б  ¦ В  ¦   1  ¦   2  ¦  3   ¦   4   ¦   5    ¦  6   ¦   7  ¦   8   ¦
   +----+-----+-----+----+------+------+------+-------+--------+------+------+-------¦
   ¦ 16 ¦     ¦     ¦    ¦      ¦      ¦      ¦       ¦        ¦      ¦      ¦       ¦
   +---------------------------------------------------------------------------------+
        --------------------------------
        <*> Код вида деятельности заполняется органом статистики.
        <**> Без выплат неработающим пенсионерам.
        <***> Заполняется в соответствии с пунктами Инструкции о  составе
   фонда  заработной  платы и выплат социального характера,  утвержденной
   Постановлением Госкомстата России от 10.07.95 Nо. 89.

   "___"____________ 19__ г.             Руководитель   _________________________
   _____________________________________                  (Ф.И.О., должность)
   (фамилия и Nо. телефона исполнителя)
                                         Главный бухгалтер ______________________
                                                                    (подпись)


                                                         Приложение Nо. 4
                                           к письму ГУ ЦБ РФ по г. Москве
                                     от 20 января 1997 г. Nо. 05-1-21/144

       СВЕДЕНИЯ О ПОСТУПЛЕНИИ В РОССИЙСКУЮ ФЕДЕРАЦИЮ ВАЛЮТНОЙ ВЫРУЧКИ
                      ОТ ЭКСПОРТА ТОВАРОВ ЗА 1996 ГОД

   ----------------------------------------------------------------------
     Nо. ¦Наименование показателя          ¦ Всего   ¦ Из них: ¦
    п/п  ¦                                 ¦ (в      ¦         ¦
         ¦                                 ¦ дол.    ¦ доллар  ¦немец.
         ¦                                 ¦ эквива- ¦ США     ¦марка
         ¦                                 ¦ ленте)  ¦ 001     ¦048
   ------+---------------------------------+---------+---------+---------
      1  ¦            2                    ¦    3    ¦    4    ¦    5
   ------+---------------------------------+---------+---------+---------
   1.    ¦Стоимость товаров, отгруженных   ¦         ¦         ¦
         ¦на экспорт за 1996 год, всего    ¦         ¦         ¦
   ------+---------------------------------+---------+---------+---------
   1.1.  ¦из них:                          ¦         ¦         ¦
         ¦- стоимость экспортных товаров,  ¦         ¦         ¦
         ¦отгруженных в счет предоплаты    ¦         ¦         ¦
   ------+---------------------------------+---------+---------+---------
   2.    ¦Поступление экспортной выручки в ¦         ¦         ¦
         ¦1996 году, всего                 ¦         ¦         ¦
   ------+---------------------------------+---------+---------+---------
   2.1.  ¦из них:                          ¦         ¦         ¦
         ¦Поступление выручки в сроки,     ¦         ¦         ¦
         ¦превышающие 180 дней от даты     ¦         ¦         ¦
         ¦таможенного оформления           ¦         ¦         ¦
         ¦товаров, всего:                  ¦         ¦         ¦
   ------+---------------------------------+---------+---------+---------
   2.1.1.¦в т.ч.: выручка, поступившая     ¦         ¦         ¦
         ¦"обоснованно"                    ¦         ¦         ¦
   ------+---------------------------------+---------+---------+---------
   2.2.  ¦Авансовые поступления в счет     ¦         ¦         ¦
         ¦поставок будущего периода        ¦         ¦         ¦
   ------+---------------------------------+---------+---------+---------
   3.    ¦Непоступление выручки за товары, ¦         ¦         ¦
         ¦отгруженные на экспорт в 1996    ¦         ¦         ¦
         ¦году, срок оплаты которых по     ¦         ¦         ¦
         ¦контактам приходится на 1996 год,¦         ¦         ¦
         ¦всего:                           ¦         ¦         ¦
   ------+---------------------------------+---------+---------+---------
   3.1.  ¦из них:                          ¦         ¦         ¦
         ¦Выручка, не поступившая в срок,  ¦         ¦         ¦
         ¦превышающий 180 дней от даты     ¦         ¦         ¦
         ¦таможенного оформления товаров,  ¦         ¦         ¦
         ¦всего:                           ¦         ¦         ¦
   ------+---------------------------------+---------+---------+---------
   3.1.1.¦в т.ч.: "необоснованно"          ¦         ¦         ¦
         ¦не поступившая выручка           ¦         ¦         ¦
   ----------------------------------------------------------------------

                                КОММЕНТАРИИ:
                                ------------
        Для заполнения   гр.  3  данные  гр.  5  перевести  в  долларовый
   эквивалент по кросс - курсу,  рассчитанному на 30 декабря 1996 года на
   основании курса рубля Банка России к иностранной валюте.
        Сведения представляются в тысячах  единиц  соответствующего  вида
   валюты с точностью до одного знака после запятой.


                                                         Приложение Nо. 5
                                           к письму ГУ ЦБ РФ по г. Москве
                                     от 20 января 1997 г. Nо. 05-1-21/144

      СВЕДЕНИЯ О ПЛАТЕЖАХ В ИНОСТРАННОЙ ВАЛЮТЕ ЗА ИМПОРТИРУЕМЫЕ ТОВАРЫ
                                ЗА 1996 ГОД

   ----------------------------------------------------------------------
     Nо. ¦Наименование показателя          ¦ Всего   ¦ Из них: ¦
    п/п  ¦                                 ¦ (в      ¦         ¦
         ¦                                 ¦ дол.    ¦ доллар  ¦немец.
         ¦                                 ¦ эквива- ¦ США     ¦марка
         ¦                                 ¦ ленте)  ¦ 001     ¦048
   ------+---------------------------------+---------+---------+---------
      1  ¦            2                    ¦    3    ¦    4    ¦    5
   ------+---------------------------------+---------+---------+---------
   1.    ¦Платежи в иностранной валюте,    ¦         ¦         ¦
         ¦осуществленные в 1996 году за    ¦         ¦         ¦
         ¦импортируемые товары, всего:     ¦         ¦         ¦
   ------+---------------------------------+---------+---------+---------
   1.1.  ¦Платежи, осуществленные в порядке¦         ¦         ¦
         ¦предоплаты (аванса)              ¦         ¦         ¦
   ------+---------------------------------+---------+---------+---------
   2.    ¦Поступление импортируемых товаров¦         ¦         ¦
         ¦в 1996 году, всего:              ¦         ¦         ¦
   ------+---------------------------------+---------+---------+---------
   2.1.  ¦Из них:                          ¦         ¦         ¦
         ¦Стоимость товаров, поступивших и ¦         ¦         ¦
         ¦оплаченных в 1996 году после     ¦         ¦         ¦
         ¦завершения их таможенного        ¦         ¦         ¦
         ¦оформления                       ¦         ¦         ¦
   ------+---------------------------------+---------+---------+---------
   2.2.  ¦Стоимость поступивших по импорту ¦         ¦         ¦
         ¦товаров в счет предоплаты        ¦         ¦         ¦
         ¦(авансовых платежей), всего:     ¦         ¦         ¦
   ------+---------------------------------+---------+---------+---------
   2.2.1.¦Стоимость импортируемых товаров, ¦         ¦         ¦
         ¦поступивших в 1996 году в сроки, ¦         ¦         ¦
         ¦превышающие 180 дней от даты     ¦         ¦         ¦
         ¦платежа                          ¦         ¦         ¦
   ------+---------------------------------+---------+---------+---------
   3.    ¦Возврат средств, ранее           ¦         ¦         ¦
         ¦переведенных в оплату импортных  ¦         ¦         ¦
         ¦товаров                          ¦         ¦         ¦
   ----------------------------------------------------------------------

                                КОММЕНТАРИИ:
                                ------------
        Для заполнения   гр.  3  данные  гр.  5  перевести  в  долларовый
   эквивалент по кросс - курсу,  рассчитанному на 30 декабря 1996 года на
   основании курса рубля Банка России к иностранной валюте.
        Сведения представляются в тысячах  единиц  соответствующего  вида
   валюты с точностью до одного знака после запятой.


                                                         Приложение Nо. 3
                                           к письму ГУ ЦБ РФ по г. Москве
                                     от 20 января 1997 г. Nо. 05-1-21/144

                                  СВЕДЕНИЯ
       О ДВИЖЕНИИ СРЕДСТВ НА СЧЕТАХ НЕРЕЗИДЕНТОВ В ВАЛЮТЕ РОССИЙСКОЙ
                           ФЕДЕРАЦИИ ЗА 1996 ГОД

                                                        млн. руб. <*>
   ------------------------------------------------------------------------------------------------------
                     ¦     603     ¦     604    ¦    605     ¦    614     ¦    631     ¦        632
   ------------------+-------------+------------+------------+------------+------------+-----------------
                     ¦Текущие      ¦Кредиты в   ¦Рублевые    ¦Кредиты в   ¦Рублевые    ¦Корреспондентские
                     ¦счета фирм - ¦рублях,     ¦счета       ¦рублях,     ¦счета типа  ¦счета банков -
                     ¦нерезидентов,¦полученные  ¦физических  ¦полученные  ¦"И"         ¦нерезидентов
                     ¦в рублях     ¦от банков - ¦лиц -       ¦от фирм -   ¦нерезидентов¦в рублях "Лоро"
                     ¦             ¦нерезидентов¦нерезидентов¦нерезидентов¦            ¦
                     ¦             ¦            ¦            ¦            ¦            ¦
                     ¦             ¦            ¦            ¦            ¦            ¦
   ------------------+-------------+------------+------------+------------+------------+-----------------
   Остаток средств   ¦             ¦            ¦            ¦            ¦            ¦
   на 01.01.96       ¦             ¦            ¦            ¦            ¦            ¦
   ------------------+-------------+------------+------------+------------+------------+-----------------
   Поступило         ¦             ¦            ¦            ¦            ¦            ¦
   средств за 1996 г.¦             ¦            ¦            ¦            ¦            ¦
   ------------------+-------------+------------+------------+------------+------------+-----------------
   Использовано      ¦             ¦            ¦            ¦            ¦            ¦
   средств за 1996 г.¦             ¦            ¦            ¦            ¦            ¦
   ------------------+-------------+------------+------------+------------+------------+-----------------
   Остаток средств   ¦             ¦            ¦            ¦            ¦            ¦
   на 01.01.97       ¦             ¦            ¦            ¦            ¦            ¦
   ------------------+-------------+------------+------------+------------+------------+-----------------
   Кол-во счетов     ¦             ¦            ¦            ¦            ¦            ¦
   нерезидентов      ¦             ¦      х     ¦            ¦     х      ¦            ¦
   стран СНГ         ¦             ¦            ¦            ¦            ¦            ¦
   ------------------+-------------+------------+------------+------------+------------+-----------------
   Кол-во счетов     ¦             ¦            ¦            ¦            ¦            ¦
   нерезидентов      ¦             ¦            ¦            ¦            ¦            ¦
   других            ¦             ¦      х     ¦            ¦     х      ¦            ¦
   зарубежных        ¦             ¦            ¦            ¦            ¦            ¦
   стран             ¦             ¦            ¦            ¦            ¦            ¦
   ------------------------------------------------------------------------------------------------------

        -------------------------
        <*> - С точностью до одного знака после запятой.


                                                               Утверждена
                                           Приказом Министерства финансов
                                                     Российской Федерации
                                            от 13 декабря 1993 г. Nо. 121

                                                            ФОРМА Nо. 7-Г

   Гостиница ____________________________________________________________

                 РАСЧЕТ ОПЛАТЫ ЗА БРОНИРОВАНИЕ И ПРОЖИВАНИЕ
                          ПО БЕЗНАЛИЧНОМУ РАСЧЕТУ

   Наименование организации _____________________________________________
   по брони Nо. _________________________________________________________
   Предоставлено мест ___________________________________________________
   Срок проживания с __________ по ___________________
   Дата и период заезда ______________________________
   Дата и период выезда ______________________________
                                               "___"_____________ 19__ г.

   -------------------------------------------------------------------------------------------------------------------------------------
   Номер  ¦Тариф  ¦                ¦Начало подготовки  ¦   Заезд   ¦   Выезд    ¦Бронь, ¦ Опозда- ¦К-во      ¦      Сумма (руб.)
   комнаты¦номера ¦     Ф.И.О.     +-------------------+-----------+------------¦  %    ¦  ние,   ¦суток     +--------------------------
   и места¦(места)¦                ¦ дата ¦    часы    ¦дата ¦часы ¦ дата ¦часы ¦или к/с¦  к/с    ¦пребывания¦бронь¦опоздание¦проживание
   -------+-------+----------------+------+------------+-----+-----+------+-----+-------+---------+----------+-----+---------+----------
     1    ¦   2   ¦       3        ¦  4   ¦      5     ¦  6  ¦  7  ¦   8  ¦  9  ¦  10   ¦   11    ¦    12    ¦ 13  ¦    14   ¦    15
   -------+-------+----------------+------+------------+-----+-----+------+-----+-------+---------+----------+-----+---------+----------
          ¦       ¦                ¦      ¦            ¦     ¦     ¦      ¦     ¦       ¦         ¦          ¦     ¦         ¦
   _______¦_______¦________________¦______¦____________¦_____¦_____¦______¦_____¦_______¦_________¦__________¦_____¦_________¦__________
          ¦       ¦                ¦      ¦            ¦     ¦     ¦      ¦     ¦       ¦         ¦          ¦     ¦         ¦
   _______¦_______¦________________¦______¦____________¦_____¦_____¦______¦_____¦_______¦_________¦__________¦_____¦_________¦__________
          ¦       ¦                ¦      ¦            ¦     ¦     ¦      ¦     ¦       ¦         ¦          ¦     ¦         ¦
   _______¦_______¦________________¦______¦____________¦_____¦_____¦______¦_____¦_______¦_________¦__________¦_____¦_________¦__________
          ¦       ¦                ¦      ¦            ¦     ¦     ¦      ¦     ¦       ¦         ¦          ¦     ¦         ¦
   _______¦_______¦________________¦______¦____________¦_____¦_____¦______¦_____¦_______¦_________¦__________¦_____¦_________¦__________
                           Печатается с оборотом без титульного заголовка

   Сумма за бронь, опоздание, проживание _______________________________,
   в т.ч. от брони в %, всего к/с _______________________________________

                          Дежурный администратор ________________________
                                                         (подпись)

                                КОММЕНТАРИИ:
                                ------------
        Ведется дежурным администратором или портье  в  2-х  экземплярах.
   Окончательный  итог  подводится  после  выезда  проживающих  и  служит
   основанием к оплате счета, предъявляемого предприятию, организации.


                                                           Приложение
                                           к Письму Госарбитража СССР
                                от 28 декабря 1990 г. No. С-12/НА-225

                              Р А С Ч Е Т
              ущерба (убытков) при простоях и форсировании
                              производства

       Из-за недопоставки металла у потерпевшей стороны  имели  место
   простои  с  последующим  форсированием  производства (сверхурочная
   работа,  работа в выходные и праздничные дни). Расходы по основной
   зарплате составили 330 рублей, в том числе: а) за время простоев -
   100 рублей;  б) доплаты за сверхурочную работу -  150  рублей;  в)
   доплаты за работу в выходные и праздничные дни - 80 рублей.
       Отчисления в резерв на оплату отпусков составляют 10 процентов
   от основной заработной платы.
       Отчисления органам социального страхования - 9 процентов.
       Из-за нарушения  графика поставки продукции уплачено санкций в
   сумме 150 рублей.
       Ущерб (убытки), понесенный потерпевшей стороной, составит:
   +------------------------------------------------------------------------------------+
   ¦        ¦               ¦ Основная       ¦              ¦          ¦                ¦
   ¦        ¦  Отчисления   ¦и дополни-      ¦Отчисления    ¦          ¦  Ущерб         ¦
   ¦Основная¦   в резерв    ¦  тельная       ¦    на        ¦  Сумма   ¦ (убытки),      ¦
   ¦зарплата¦   отпусков    ¦ зарплата,      ¦социальное    ¦уплаченных¦  всего         ¦
   ¦ всего, ¦(гр. 1 x 10 %),¦   всего        ¦страхование   ¦ санкций, ¦(гр. 3 + гр. 4 +¦
   ¦ рублей ¦    рублей     ¦(гр. 1 x гр. 2),¦(гр. 3 x 9 %),¦  рублей  ¦+ гр. 5), рублей¦
   ¦        ¦               ¦     рублей     ¦   рублей     ¦          ¦                ¦
   +--------+---------------+----------------+--------------+----------+----------------¦
   ¦   1    ¦      2        ¦      3         ¦     4        ¦    5     ¦       6        ¦
   +--------+---------------+----------------+--------------+----------+----------------¦
   ¦ 330    ¦     33        ¦    363         ¦  32,77       ¦   150    ¦    545,77      ¦
   +------------------------------------------------------------------------------------+


                                                           Приложение
                                           к Письму Госарбитража СССР
                                от 28 декабря 1990 г. No. С-12/НА-225

                              Р А С Ч Е Т
                 ущерба (убытков) при уменьшении объема
                         производства продукции

       Из-за недопоставки  металла  потерпевшая сторона не изготовила
   200 изделий А и 80 изделий Б.
       Экономические параметры  изделия А:  цена - 35 рублей;  полная
   плановая себестоимость - 30 рублей;  условно-постоянные расходы  в
   полной  плановой себестоимости - 12 рублей;  прибыль от реализации
   изделия - 5 рублей (35 - 30 = 5).  Из-за  недопоставки  изделий  А
   уплачено санкций в сумме 560 рублей.
       Экономические параметры изделия Б:  цена - 15  рублей;  полная
   плановая  себестоимость  -  11  рублей;  прибыль   от   реализации
   изделия - 4 рубля (15 - 11  =  4);  условно-постоянные  расходы  в
   полной  плановой  себестоимости  -  3  рубля.  Из-за  недопоставки
   изделий Б уплачено санкций в сумме 96 рублей.
       Ущерб (убытки), причиненный потерпевшей стороне, составит:
   +-----------------------------------------------------------------------------+
   ¦      ¦        ¦          ¦  Ущерб  ¦          ¦         ¦         ¦         ¦
   ¦      ¦        ¦ Условно- ¦(убытки) ¦          ¦  Ущерб  ¦  Ущерб  ¦  Ущерб  ¦
   ¦ Наи- ¦ Потери ¦постоянные¦   по    ¦ Прибыль  ¦(убытки) ¦(убытки) ¦(убытки) ¦
   ¦мено- ¦в объеме¦ расходы  ¦  усл.-  ¦ от реа-  ¦   по    ¦   по    ¦ всего   ¦
   ¦вание ¦выпуска ¦ в себе-  ¦ пост.   ¦ лизации  ¦прибыли  ¦уплачен- ¦(гр. 4 + ¦
   ¦изде- ¦изделий,¦стоимости ¦расходам ¦ единицы  ¦ (гр. 5 x¦  ным    ¦+ гр. 6 +¦
   ¦ лий  ¦ штук   ¦ единицы  ¦(гр. 3 x ¦продукции,¦x гр. 2),¦санкциям,¦+ гр. 7),¦
   ¦      ¦        ¦продукции,¦x гр. 2),¦  рублей  ¦ рублей  ¦ рублей  ¦ рублей  ¦
   ¦      ¦        ¦ рублей   ¦ рублей  ¦          ¦         ¦         ¦         ¦
   +------+--------+----------+---------+----------+---------+---------+---------¦
   ¦ 1    ¦   2    ¦     3    ¦    4    ¦    5     ¦    6    ¦    7    ¦    8    ¦
   +------+--------+----------+---------+----------+---------+---------+---------¦
   ¦ А    ¦  -200  ¦    12    ¦  -2400  ¦    5     ¦  -1000  ¦  -560   ¦ -3960   ¦
   ¦ Б    ¦   -80  ¦     3    ¦   -240  ¦    4     ¦   -320  ¦   -96   ¦  -656   ¦
   ¦Итого:¦        ¦          ¦  -2640  ¦          ¦  -1320  ¦  -656   ¦ -4616   ¦
   +-----------------------------------------------------------------------------+


                     Р А С Ч Е Т  С Т О И М О С Т И
                НЕКАЧЕСТВЕННОЙ, НЕКОМПЛЕКТНОЙ ПРОДУКЦИИ
                       (ТОВАРА), ШТРАФА И УБЫТКОВ

   +-----------------------------------------------------------------------------------------------------------------------+
   ¦No.¦Наименование¦No. и дата¦ Ед. ¦Цена за¦Количество некачест-¦  Стоимость    ¦Штраф¦Сумма ¦Другие убытки¦Общая сумма к¦
   ¦п/п¦ продукции  ¦   акта   ¦ изм.¦единицу¦венной или некомп-  ¦некачественной ¦ (%) ¦штрафа¦  согласно   ¦  возмещению ¦
   ¦   ¦  (товара)  ¦          ¦     ¦       ¦лектной продукции   ¦или некомплект-¦     ¦      ¦ калькуляции ¦             ¦
   ¦   ¦            ¦          ¦     ¦       ¦     (товара)       ¦ной продукции  ¦     ¦      ¦             ¦             ¦
   ¦   ¦            ¦          ¦     ¦       ¦                    ¦   (товара)    ¦     ¦      ¦             ¦             ¦
   +---+------------+----------+-----+-------+--------------------+---------------+-----+------+-------------+-------------¦
   ¦ 1 ¦     2      ¦    3     ¦  4  ¦   5   ¦         6          ¦       7       ¦  8  ¦   9  ¦      10     ¦     11      ¦
   +---+------------+----------+-----+-------+--------------------+---------------+-----+------+-------------+-------------¦
   ¦   ¦            ¦          ¦     ¦       ¦                    ¦               ¦     ¦      ¦             ¦             ¦
   ¦   ¦            ¦          ¦     ¦       ¦                    ¦               ¦     ¦      ¦             ¦             ¦
   ¦   ¦            ¦          ¦     ¦       ¦                    ¦               ¦     ¦      ¦             ¦             ¦
   ¦   ¦            ¦          ¦     ¦       ¦                    ¦               ¦     ¦      ¦             ¦             ¦
   ¦   ¦            ¦          ¦     ¦       ¦                    ¦               ¦     ¦      ¦             ¦             ¦
   ¦   ¦            ¦          ¦     ¦       ¦                    ¦               ¦     ¦      ¦             ¦             ¦
   ¦   ¦            ¦          ¦     ¦       ¦                    ¦               ¦     ¦      ¦             ¦             ¦
   ¦   ¦            ¦          ¦     ¦       ¦                    ¦               ¦     ¦      ¦             ¦             ¦
   ¦   ¦            ¦          ¦     ¦       ¦                    ¦               ¦     ¦      ¦             ¦             ¦
   ¦   ¦            ¦          ¦     ¦       ¦                    ¦               ¦     ¦      ¦             ¦             ¦
   ¦   ¦            ¦          ¦     ¦       ¦                    ¦               ¦     ¦      ¦             ¦             ¦
   ¦   ¦            ¦          ¦     ¦       ¦                    ¦               ¦     ¦      ¦             ¦             ¦
   ¦   ¦            ¦          ¦     ¦       ¦                    ¦               ¦     ¦      ¦             ¦             ¦
   ¦   ¦            ¦          ¦     ¦       ¦                    ¦               ¦     ¦      ¦             ¦             ¦
   ¦   ¦            ¦          ¦     ¦       ¦                    ¦               ¦     ¦      ¦             ¦             ¦
   ¦   ¦            ¦          ¦     ¦       ¦                    ¦               ¦     ¦      ¦             ¦             ¦
   +-----------------------------------------------------------------------------------------------------------------------+

        Главный (старший) бухгалтер                     _____________________
                                                             (подпись)

        Начальник ОТК                                   _____________________
                                                              (подпись)

        Примечание: Калькуляция размера убытков прилагается.


                                                           Форма Nо. М-11

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

   __________________________                                +----------+
   (предприятие, организация)                    Код по ОКУД ¦          ¦
                                                             +----------+

                           НАКЛАДНАЯ - ТРЕБОВАНИЕ
               НА ОТПУСК (ВНУТРЕННЕЕ ПЕРЕМЕЩЕНИЕ) МАТЕРИАЛОВ

   +----------------------------------------------------------+
   ¦Номер ¦Дата сос-¦           Код            ¦       ¦      ¦
   ¦доку- ¦тавления +--------------------------¦       ¦      ¦
   ¦мента ¦         ¦вида опе-¦отпра-  ¦полу-  ¦       ¦      ¦
   ¦      ¦         ¦рации    ¦вителя  ¦чателя ¦       ¦      ¦
   +------+---------+---------+--------+-------+-------+------¦
   +----------------------------------------------------------+

   Основание ____________________________________________________________
   Кому _________________________ Через кого ____________________________

   +-----------------------------------------------------------------------------+
   ¦Корреспон-¦Материальные¦ Единица ¦ Количество  ¦Цена¦Сум-¦Инвен-¦Номер¦По-   ¦
   ¦дирующий  ¦ ценности   ¦измерения¦             ¦    ¦ма  ¦тарный¦пас- ¦ряд-  ¦
   ¦счет      ¦            ¦         ¦             ¦    ¦    ¦номер ¦порта¦ковый ¦
   +----------+------------+---------+-------------¦    ¦    ¦      ¦     ¦Nо.   ¦
   ¦счет,¦код ¦наиме-¦но-  ¦код¦наи- ¦отпра- ¦при- ¦    ¦    ¦      ¦     ¦записи¦
   ¦суб- ¦ана-¦нова- ¦мен- ¦   ¦мено-¦влено  ¦нято ¦    ¦    ¦      ¦     ¦по    ¦
   ¦счет ¦ли- ¦ние,  ¦кла- ¦   ¦вание¦(надле-¦(от- ¦    ¦    ¦      ¦     ¦склад-¦
   ¦     ¦ти- ¦сорт, ¦тур- ¦   ¦     ¦жит от-¦пу-  ¦    ¦    ¦      ¦     ¦ской  ¦
   ¦     ¦чес-¦раз-  ¦ный  ¦   ¦     ¦пус-   ¦щено)¦    ¦    ¦      ¦     ¦карто-¦
   ¦     ¦кого¦мер,  ¦но-  ¦   ¦     ¦тить,  ¦     ¦    ¦    ¦      ¦     ¦теке  ¦
   ¦     ¦уче-¦марка ¦мер  ¦   ¦     ¦затре- ¦     ¦    ¦    ¦      ¦     ¦      ¦
   ¦     ¦та  ¦      ¦     ¦   ¦     ¦бовано)¦     ¦    ¦    ¦      ¦     ¦      ¦
   +-----+----+------+-----+---+-----+-------+-----+----+----+------+-----+------¦
   ¦  1  ¦ 2  ¦  3   ¦  4  ¦ 5 ¦  6  ¦   7   ¦ 8   ¦ 9  ¦ 10 ¦  11  ¦ 12  ¦  13  ¦
   +-----+----¦      +-----+---¦     ¦       +-----+----+----+------+-----¦      ¦
   +-----+----+------+-----+---+-----+-------+-----+----+----+------+-----+------¦
   +-----+----+------+-----+---+-----+-------+-----+----+----+------+-----+------¦
   +-----+----+------+-----+---+-----+-------+-----+----+----+------+-----+------¦
   +-----+----+------+-----+---+-----+-------+-----+----+----+------+-----+------¦
   +-----------------------------------------------------------------------------+

   Всего отпущено __________________________________________ наименований
                               (прописью)

   Отпуск разрешил ____________________  Главный бухгалтер ______________

   Сдал (отпустил) ____________________  Принял (получил)  ______________

        Печатать с  оборотом без заголовочной части.  Подписи печатать на
   обороте.

                                КОММЕНТАРИИ:
                                ------------
        Применяется для  учета  движения  материальных  ценностей  внутри
   предприятия и их отпуска хозяйствам своего предприятия,  расположенным
   за пределами его территории, а также сторонним организациям.
        Накладная -   требование   выписывается   в  двух  экземплярах  и
   подписывается главным бухгалтером или лицом, на то уполномоченным.
        В случае  отпуска  материалов  хозяйствам своего предприятия один
   экземпляр передается получателю  (цеху,  участку  и  т.д.),  второй  -
   складу, который затем сдается в бухгалтерию.
        В случае   внутреннего   перемещения   материалов   накладную   -
   требование  составляет  материально  ответственное лицо склада (цеха),
   сдающего  ценности.  Один  экземпляр  служит  сдающему  складу  (цеху)
   основанием  для  списания  ценностей,  а  второй - принимающему складу
   (цеху)  для  оприходования  ценностей.  Графа  9  "Инвентарный  номер"
   заполняется в том случае,  если учет малоценных и быстроизнашивающихся
   предметов ведется по инвентарным номерам.
        В случае   отпуска   материальных   ценностей  хозяйствам  своего
   предприятия,  расположенным за пределами его территории, или сторонним
   организациям накладную - требование выписывают на основании договоров,
   нарядов и других соответствующих документов. Первый экземпляр передают
   складу  как  основание  для  отпуска  материалов,  второй - получателю
   материалов. При отпуске материалов самовывозом накладную - требование,
   подписанную получателем,  кладовщик передает в бухгалтерию для выписки
   расчетно  -  платежных  документов,  если  материалы   отпускались   с
   последующей оплатой.


                                                           Форма Nо. М-20

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

   __________________________                                +----------+
   (предприятие, организация)                    Код по ОКУД ¦          ¦
                                                             +----------+

                                ЛИЦЕВОЙ СЧЕТ
                       ЭКОНОМИИ МАТЕРИАЛЬНЫХ РЕСУРСОВ
                        ЗА _________________ 19__ Г.
                           (отчетный период)

                               +----------------------------------------+
                               ¦Номер¦Дата ¦Код  ¦Под- ¦Бри-¦Та-  ¦     ¦
                               ¦доку-¦сос- ¦от-  ¦раз- ¦гада¦бель-¦     ¦
   ________________________    ¦мента¦тав- ¦чет- ¦деле-¦    ¦ный  ¦     ¦
   (фамилия, имя, отчество)    ¦     ¦ления¦ного ¦ние  ¦    ¦номер¦     ¦
   _______________________     ¦     ¦     ¦пери-¦     ¦    ¦     ¦     ¦
   (профессия, должность)      ¦     ¦     ¦ода  ¦     ¦    ¦     ¦     ¦
                               +-----+-----+-----+-----+----+-----+-----¦
                               +----------------------------------------+

               Раздел 1. Учет экономии материальных ресурсов

   +--------------------------------------------------------------------+
   ¦ Дата ¦Наименование¦Еди- ¦Расход на   ¦  Отклонение   ¦Подпись лица,¦
   ¦записи¦материальных¦ница ¦фактический ¦               ¦контролирую- ¦
   ¦      ¦  ресурсов  ¦изме-¦выпуск про- ¦               ¦щего факти-  ¦
   ¦      ¦            ¦рения¦дукции (ра- ¦               ¦ческий рас-  ¦
   ¦      ¦            ¦     ¦бот)        ¦               ¦ход ресурсов ¦
   ¦      ¦            ¦     +------------+---------------¦             ¦
   ¦      ¦            ¦     ¦ по  ¦факти-¦эконо-¦пере-   ¦             ¦
   ¦      ¦            ¦     ¦норме¦чески ¦мия - ¦расход +¦             ¦
   +------+------------+-----+-----+------+------+--------+-------------¦
   ¦  1   ¦     2      ¦  3  ¦  4  ¦  5   ¦  6   ¦   7    ¦      8      ¦
   +------+------------+-----+-----+------+------+--------+-------------¦
   +------+------------+-----+-----+------+------+--------+-------------¦
   +------+------------+-----+-----+------+------+--------+-------------¦
   ¦      ¦            ¦     ¦и    ¦      ¦      ¦        ¦             ¦
   ¦      ¦            ¦     ¦т.д. ¦      ¦      ¦        ¦             ¦
   ¦      ¦            ¦     ¦     ¦      ¦      ¦        ¦             ¦

                                              2-я страница формы Nо. М-20

   +--------------------------------------------------------------------+
   ¦ Дата ¦Наименование¦Еди- ¦Расход на   ¦  Отклонение   ¦Подпись лица,¦
   ¦записи¦материальных¦ница ¦фактический ¦               ¦контролирую- ¦
   ¦      ¦  ресурсов  ¦изме-¦выпуск про- ¦               ¦щего факти-  ¦
   ¦      ¦            ¦рения¦дукции (ра- ¦               ¦ческий рас-  ¦
   ¦      ¦            ¦     ¦бот)        ¦               ¦ход ресурсов ¦
   ¦      ¦            ¦     +------------+---------------¦             ¦
   ¦      ¦            ¦     ¦ по  ¦факти-¦эконо-¦пере-   ¦             ¦
   ¦      ¦            ¦     ¦норме¦чески ¦мия - ¦расход +¦             ¦
   +------+------------+-----+-----+------+------+--------+-------------¦
   ¦  1   ¦     2      ¦  3  ¦  4  ¦  5   ¦  6   ¦   7    ¦      8      ¦
   +------+------------+-----+-----+------+------+--------+-------------¦
   +------+------------+-----+-----+------+------+--------+-------------¦
   +------+------------+-----+-----+------+------+--------+-------------¦
   ¦      ¦            ¦     ¦и    ¦      ¦      ¦        ¦             ¦
   ¦      ¦            ¦     ¦т.д. ¦      ¦      ¦        ¦             ¦
   ¦      ¦            ¦     ¦     ¦      ¦      ¦        ¦             ¦

                                              3-я страница формы Nо. М-20

   +--------------------------------------------------------------------+
   ¦ Дата ¦Наименование¦Еди- ¦Расход на   ¦  Отклонение   ¦Подпись лица,¦
   ¦записи¦материальных¦ница ¦фактический ¦               ¦контролирую- ¦
   ¦      ¦  ресурсов  ¦изме-¦выпуск про- ¦               ¦щего факти-  ¦
   ¦      ¦            ¦рения¦дукции (ра- ¦               ¦ческий рас-  ¦
   ¦      ¦            ¦     ¦бот)        ¦               ¦ход ресурсов ¦
   ¦      ¦            ¦     +------------+---------------¦             ¦
   ¦      ¦            ¦     ¦ по  ¦факти-¦эконо-¦пере-   ¦             ¦
   ¦      ¦            ¦     ¦норме¦чески ¦мия - ¦расход +¦             ¦
   +------+------------+-----+-----+------+------+--------+-------------¦
   ¦  1   ¦     2      ¦  3  ¦  4  ¦  5   ¦  6   ¦   7    ¦      8      ¦
   +------+------------+-----+-----+------+------+--------+-------------¦
   +------+------------+-----+-----+------+------+--------+-------------¦
   +------+------------+-----+-----+------+------+--------+-------------¦
   ¦      ¦            ¦     ¦и    ¦      ¦      ¦        ¦             ¦
   ¦      ¦            ¦     ¦т.д. ¦      ¦      ¦        ¦             ¦
   ¦      ¦            ¦     ¦     ¦      ¦      ¦        ¦             ¦

                                              4-я страница формы Nо. М-20

   +----------------------------------------------------------------------------------------------+
   ¦  Материальные  ¦ Единица ¦Расход на ¦Цена¦Эко-   ¦     Отклонение      ¦  Премия за  ¦Коли-  ¦
   ¦    ресурсы     ¦измерения¦фактичес- ¦    ¦номия, ¦    (экономия -,     ¦  экономию,  ¦чество ¦
   ¦                ¦         ¦кий выпуск¦    ¦приня- ¦    перерасход +)    ¦  удержание  ¦дней   ¦
   ¦                ¦         ¦продукции ¦    ¦тая по +---------------------¦за перерасход¦(смен),¦
   ¦                ¦         ¦(работ)   ¦    ¦соцобя-¦за _______¦ с начала ¦за _________ ¦отра-  ¦
   +----------------+---------+----------¦    ¦затель-¦(отчетный ¦   года   ¦  (отчетный  ¦ботан- ¦
   ¦наименование¦код¦наи- ¦код¦по   ¦фак-¦    ¦ствам  ¦  период) ¦          ¦    период)  ¦ных на ¦
   ¦            ¦   ¦мено-¦   ¦норме¦ти- ¦    ¦сверх  +----------+----------+-------------¦сбере- ¦
   ¦            ¦   ¦вание¦   ¦     ¦чес-¦    ¦устано-¦ко-  ¦сум-¦ко-  ¦сум-¦% от  ¦сум-  ¦женных ¦
   ¦            ¦   ¦     ¦   ¦     ¦ки  ¦    ¦вленных¦ли-  ¦ма  ¦ли-  ¦ма  ¦суммы ¦ма    ¦ресур- ¦
   ¦            ¦   ¦     ¦   ¦     ¦    ¦    ¦заданий¦чест-¦    ¦чест-¦    ¦эко-  ¦пре-  ¦сах    ¦
   ¦            ¦   ¦     ¦   ¦     ¦    ¦    ¦(норм  ¦во   ¦    ¦во   ¦    ¦номии ¦мии   ¦       ¦
   ¦            ¦   ¦     ¦   ¦     ¦    ¦    ¦расхо- ¦     ¦    ¦     ¦    ¦(пере-¦(удер-¦       ¦
   ¦            ¦   ¦     ¦   ¦     ¦    ¦    ¦да)    ¦     ¦    ¦     ¦    ¦рас-  ¦жания)¦       ¦
   ¦            ¦   ¦     ¦   ¦     ¦    ¦    ¦       ¦     ¦    ¦     ¦    ¦хода) ¦      ¦       ¦
   +------------+---+-----+---+-----+----+----+-------+-----+----+-----+----+------+------+-------¦
   ¦     1      ¦ 2 ¦  3  ¦ 4 ¦  5  ¦ 6  ¦ 7  ¦   8   ¦  9  ¦ 10 ¦  11 ¦ 12 ¦  13  ¦  14  ¦  15   ¦
   ¦            +---¦     +---+-----+----+----+-------+-----+----+-----+----+------+------+-------¦
   +------------+---+-----+---+-----+----+----+-------+-----+----+-----+----+------+------+-------¦
   +------------+---+-----+---+-----+----+----+-------+-----+----+-----+----+------+------+-------¦
   +------------+---+-----+---+-----+----+----+-------+-----+----+-----+----+------+------+-------¦
   ¦            ¦   ¦     ¦   ¦     ¦    ¦    ¦ и т.д.¦     ¦    ¦     ¦    ¦      ¦      ¦       ¦
   ¦            ¦   ¦     ¦   ¦     ¦    ¦    ¦       ¦     ¦    ¦     ¦    ¦      ¦      ¦       ¦
   +--------------------------------------------------------+----+-----+----+------+------+-------¦
                                   Итого: экономия и премия ¦    ¦\__/ ¦    ¦ \__/ ¦      ¦       ¦
                                                            ¦    ¦/  \ ¦    ¦ /  \ ¦      ¦       ¦
                                                            +----+-----+----+------+------+-------¦
                                     перерасход и удержание ¦    ¦\__/ ¦    ¦ \__/ ¦      ¦ \__/  ¦
                                                            ¦    ¦/  \ ¦    ¦ /  \ ¦      ¦ /  \  ¦
                                                            +-------------------------------------+
        Составил ___________ _________ __________________
                 (должность) (подпись) (и., о., фамилия)

        Начальник структурного подразделения ____________

        Бригадир (рабочий) ______________________________

                                КОММЕНТАРИИ:
                                ------------
        Применяется для  учета  результатов  использования   материальных
   ресурсов  на  производство  продукции  (работ)  рабочими  (инженерно -
   техническими работниками),  коллективами  бригад,  звеньев,  участков,
   цехов  или  других  структурных подразделений и в целом по предприятию
   (организации),  для расчета премии за достигнутую экономию и удержания
   за  допущенный перерасход материальных ресурсов за отчетный период,  а
   также  для  определения   вклада   работников   в   решение   проблемы
   ресурсосбережения,  в формирование хозрасчетного дохода коллектива при
   работе в условиях полного хозяйственного расчета и самофинансирования.
        Особенности ведения лицевых счетов экономии материальных ресурсов
   и  порядок  премирования  (удержания)  на   их   основе   определяются
   администрацией  и  профсоюзным  комитетом  предприятия (организации) с
   учетом особенностей организации производства и внутрипроизводственного
   хозрасчета.
        Раздел I "Учет  экономии  материальных  ресурсов"  необходим  для
   учета  и  контроля  результатов использования материальных ресурсов по
   количеству в натуральном выражении  в  течение  отчетного  периода  по
   датам записи (при необходимости ежесменно, ежесуточно или ежедекадно).
        Заполняется работником  цеха,  участка,   бригады   или   другого
   структурного подразделения в соответствии с утвержденным порядком.
        Раздел II  "Расчет  премии  за  экономию  материальных  ресурсов"
   составляется за отчетный период на основании итоговых данных раздела I
   "Учет экономии материальных ресурсов".
        Заполняется в  одном  экземпляре  работником  (экономистом) цеха,
   участка,  бригады или другого структурного подразделения по  окончании
   отчетного   периода   в   соответствии   с  порядком  премирования  за
   достигнутую экономию и удержания за допущенный перерасход материальных
   ресурсов,   утвержденным   руководителем   предприятия  (организации),
   согласованным с профсоюзным комитетом и в соответствии  с  действующим
   законодательством.


                                                            Форма Nо. М-9

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

   __________________________                                +----------+
   (предприятие, организация)                    Код по ОКУД ¦          ¦
                                                             +----------+

                                                    +--------------------------------------------------------------------+
                                                    ¦Номер¦Месяц,¦         Код            ¦Корреспондирующий счет ¦      ¦
                ЛИМИТНО - ЗАБОРНАЯ КАРТА            ¦доку-¦год   +------------------------+-----------------------¦      ¦
                                                    ¦мента¦      ¦вида  ¦ отправи-¦получа-¦счет,¦код анали-       ¦      ¦
                                                    ¦     ¦      ¦опера-¦ теля    ¦теля   ¦суб- ¦тического        ¦      ¦
                                                    ¦     ¦      ¦ции   ¦         ¦       ¦счет ¦учета            ¦      ¦
                                                    +-----+------+------+---------+-------+-----+-----------------+------¦
   +---------------------------------------------------------------------------------------------------------------------+
   ¦Nо.¦Корреспонди-  ¦ Материальные¦ Единица  ¦Лимит¦                 Отпущено                                          ¦
   ¦п/п¦рующий счет   ¦  ценности   ¦измерения ¦     +-------------------------------------------------------------------¦
   ¦   +--------------+-------------+----------¦     ¦ количество ¦ос-¦ количество ¦ос-¦ количество ¦ос-¦ количество ¦ос-+
   ¦   ¦счет,¦код ана-¦наимено-¦но- ¦код¦наиме-¦     +------------¦та-+------------¦та-+------------¦та-+------------¦та-¦
   ¦   ¦суб- ¦литичес-¦вание,  ¦мен-¦   ¦нова- ¦     ¦да-¦подпись ¦ток¦да-¦подпись ¦ток¦да-¦подпись ¦ток¦да-¦подпись ¦ток+
   ¦   ¦счет ¦кого    ¦сорт,   ¦кла-¦   ¦ние   ¦     ¦та ¦заведую-¦ли-¦та ¦заведую-¦ли-¦та ¦заведую-¦ли-¦та ¦заведую-¦ли-¦
   ¦   ¦     ¦учета   ¦размер, ¦тур-¦   ¦      ¦     ¦   ¦щего    ¦ми-¦   ¦щего    ¦ми-¦   ¦щего    ¦ми-¦   ¦щего    ¦ми-¦
   ¦   ¦     ¦        ¦марка   ¦ный ¦   ¦      ¦     ¦   ¦складом ¦та ¦   ¦складом ¦та ¦   ¦складом ¦та ¦   ¦складом ¦та ¦
   ¦   ¦     ¦        ¦        ¦Nо. ¦   ¦      ¦     ¦   ¦или по- ¦   ¦   ¦или по- ¦   ¦   ¦или по- ¦   ¦   ¦или по- ¦   ¦
   ¦   ¦     ¦        ¦        ¦    ¦   ¦      ¦     ¦   ¦лучателя¦   ¦   ¦лучателя¦   ¦   ¦лучателя¦   ¦   ¦лучателя¦   ¦
   +---+-----+--------+--------+----+---+------+-----+------------+---+------------+---+------------+---+------------+---+
   ¦1  ¦  2  ¦    3   ¦   4    ¦  5 ¦ 6 ¦  7   ¦  8  ¦      9     ¦10 ¦     11     ¦12 ¦     13     ¦14 ¦     15     ¦16 ¦
   ¦   +-----+--------¦        +----+---¦      ¦     ¦            ¦   ¦            ¦   ¦            ¦   ¦            ¦   ¦
   ¦   ¦     ¦        ¦        ¦    ¦   ¦      ¦     +------------¦   +------------¦   +------------¦   +------------¦   +
   +---+-----+--------+--------+----+---+------+-----+------------+---+------------+---+------------+---+------------+---+
   ¦   ¦     ¦        ¦        ¦    ¦   ¦      ¦     +------------¦   +------------¦   +------------¦   +------------¦   +
   +---+-----+--------+--------+----+---+------+------------------+---+------------+---+------------+---+------------+---+
   ¦   +--------------+        +--------+      ¦                  ¦   ¦            ¦   ¦   и т.д.   ¦   ¦            ¦   ¦

   --------------------------------------+
     Возвращено  ¦Всего¦Цена¦Сумма¦Поряд-¦
                 ¦отпу-¦    ¦     ¦ковый ¦
   --------------¦щено ¦    ¦     ¦номер ¦
     количество  ¦с    ¦    ¦     ¦записи¦
   --------------¦уче- ¦    ¦     ¦по    ¦
   да-¦подпись   ¦том  ¦    ¦     ¦склад-¦
   та ¦заведующе-¦воз- ¦    ¦     ¦ской  ¦
      ¦го складом¦врата¦    ¦     ¦карто-¦
      ¦или полу- ¦     ¦    ¦     ¦теке  ¦
      ¦чателя    ¦     ¦    ¦     ¦      ¦
   --------------+-----+----+-----+------¦
         17      ¦  18 ¦ 19 ¦ 20  ¦  21  ¦
                 ¦     +----+-----¦      ¦
   --------------¦     ¦    ¦     ¦      ¦
   --------------+-----+----+-----+------¦
   --------------¦     ¦    ¦     ¦      ¦
   --------------+-----+----+-----+------¦
                 ¦     +----------+      ¦

   Всего записей по Лимитно - заборной карте

   Начальник отдела, установившего лимит ________________________________
                                                    (подпись)

   Начальник подразделения, получившего материальные ценности ___________
                                                               (подпись)

   Заведующий складом ___________________
                          (подпись)

        Печатать с оборотом без заголовочной части.  Текст под таблицей и
   подписи печатать на обороте.

                                            Вкладной лист к форме Nо. М-9

   +----------------------------------------------------------------------------------------------------------------------
   ¦Nо.¦Корреспонди-  ¦ Материальные¦ Единица  ¦Лимит¦                 Отпущено                                          ¦
   ¦п/п¦рующий счет   ¦  ценности   ¦измерения ¦     +-------------------------------------------------------------------¦
   ¦   +--------------+-------------+----------¦     ¦ количество ¦ос-¦ количество ¦ос-¦ количество ¦ос-¦ количество ¦ос-+
   ¦   ¦счет,¦код ана-¦наимено-¦но- ¦код¦наиме-¦     +------------¦та-+------------¦та-+------------¦та-+------------¦та-¦
   ¦   ¦суб- ¦литичес-¦вание,  ¦мен-¦   ¦нова- ¦     ¦да-¦подпись ¦ток¦да-¦подпись ¦ток¦да-¦подпись ¦ток¦да-¦подпись ¦ток+
   ¦   ¦счет ¦кого    ¦сорт,   ¦кла-¦   ¦ние   ¦     ¦та ¦заведую-¦ли-¦та ¦заведую-¦ли-¦та ¦заведую-¦ли-¦та ¦заведую-¦ли-¦
   ¦   ¦     ¦учета   ¦размер, ¦тур-¦   ¦      ¦     ¦   ¦щего    ¦ми-¦   ¦щего    ¦ми-¦   ¦щего    ¦ми-¦   ¦щего    ¦ми-¦
   ¦   ¦     ¦        ¦марка   ¦ный ¦   ¦      ¦     ¦   ¦складом ¦та ¦   ¦складом ¦та ¦   ¦складом ¦та ¦   ¦складом ¦та ¦
   ¦   ¦     ¦        ¦        ¦Nо. ¦   ¦      ¦     ¦   ¦или по- ¦   ¦   ¦или по- ¦   ¦   ¦или по- ¦   ¦   ¦или по- ¦   ¦
   ¦   ¦     ¦        ¦        ¦    ¦   ¦      ¦     ¦   ¦лучателя¦   ¦   ¦лучателя¦   ¦   ¦лучателя¦   ¦   ¦лучателя¦   ¦
   +---+-----+--------+--------+----+---+------+-----+------------+---+------------+---+------------+---+------------+---+
   ¦1  ¦  2  ¦    3   ¦   4    ¦  5 ¦ 6 ¦  7   ¦  8  ¦      9     ¦10 ¦     11     ¦12 ¦     13     ¦14 ¦     15     ¦16 ¦
   ¦   +-----+--------¦        +----+---¦      ¦     ¦            ¦   ¦            ¦   ¦            ¦   ¦            ¦   ¦
   ¦   ¦     ¦        ¦        ¦    ¦   ¦      ¦     +------------¦   +------------¦   +------------¦   +------------¦   +
   +---+-----+--------+--------+----+---+------+-----+------------+---+------------+---+------------+---+------------+---+
   ¦   ¦     ¦        ¦        ¦    ¦   ¦      ¦     +------------¦   +------------¦   +------------¦   +------------¦   +
   +---+-----+--------+--------+----+---+------+------------------+---+------------+---+------------+---+------------+---+
   ¦   +--------------+        +--------+      ¦                  ¦   ¦            ¦   ¦   и т.д.   ¦   ¦            ¦   ¦

   --------------------------------------+
     Возвращено  ¦Всего¦Цена¦Сумма¦Поряд-¦
                 ¦отпу-¦    ¦     ¦ковый ¦
   --------------¦щено ¦    ¦     ¦номер ¦
     количество  ¦с    ¦    ¦     ¦записи¦
   --------------¦уче- ¦    ¦     ¦по    ¦
   да-¦подпись   ¦том  ¦    ¦     ¦склад-¦
   та ¦заведующе-¦воз- ¦    ¦     ¦ской  ¦
      ¦го складом¦врата¦    ¦     ¦карто-¦
      ¦или полу- ¦     ¦    ¦     ¦теке  ¦
      ¦чателя    ¦     ¦    ¦     ¦      ¦
   --------------+-----+----+-----+------¦
         17      ¦  18 ¦ 19 ¦ 20  ¦  21  ¦
                 +-----+----+-----¦      ¦
   --------------¦     ¦    ¦     ¦      ¦
   --------------+-----+----+-----+------¦
   --------------¦     ¦    ¦     ¦      ¦
   --------------+-----+----+-----+------¦
                 +----------------+      ¦

                                КОММЕНТАРИИ:
                                ------------
        Применяются для  оформления  отпуска  материалов,  систематически
   потребляемых при изготовлении продукции, а также для текущего контроля
   за   соблюдением   установленных   лимитов   отпуска   материалов   на
   производственные   нужды  и  являются  оправдательным  документом  для
   списания материальных ценностей со склада.
        Лимитно -  заборные  карты  выписываются  отделом  снабжения  или
   плановым  отделом  на  одно  или  несколько  наименований   материалов
   (номенклатурных номеров) в двух экземплярах.  Один экземпляр до начала
   месяца передается цеху (участку) - потребителю  материалов,  второй  -
   складу  или кладовой цеха (участка).  Отпуск материалов в производство
   осуществляется складом при  предъявлении  представителем  цеха  своего
   экземпляра  лимитно  -  заборной  карты.  Кладовщик  отмечает  в обоих
   экземплярах  дату  и  количество  отпущенных  материалов,  после  чего
   выводит остаток лимита по каждому номенклатурному номеру материалов. В
   лимитно - заборной карте цеха (участка) расписывается кладовщик,  а  в
   лимитно - заборной карте склада - представитель цеха (участка).
        По лимитно - заборной карте ведется  также  учет  материалов,  не
   использованных    в   производстве   (возврат).   При   этом   никаких
   дополнительных документов не составляется.
        Изменение лимита    производится    теми   же   лицами,   которым
   предоставлено право его установления.
        Форма Nо.   М-9  -  для  четырехкратного  отпуска  лимитированных
   материалов, относящихся на один вид затрат (заказа) на один месяц и на
   различные виды затрат (заказов).  В последнем случае заполняется графа
   "Корреспондирующий счет".


                                                            Форма Nо. М-8

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

   __________________________                                +----------+
   (предприятие, организация)                    Код по ОКУД ¦          ¦
                                                             +----------+

                         ЛИМИТНО - ЗАБОРНАЯ КАРТА

   +--------------------------------------------------------------------+
   ¦Номер до-¦Месяц,¦        Код        ¦Корреспондирующий счет¦        ¦
   ¦кумента  ¦ год  +-------------------+----------------------¦        ¦
   ¦         ¦      ¦вида  ¦отпра-¦полу-¦счет,¦код аналитичес- ¦        ¦
   ¦         ¦      ¦опера-¦вителя¦чате-¦суб- ¦кого учета      ¦        ¦
   ¦         ¦      ¦ции   ¦      ¦ля   ¦счет ¦                ¦        ¦
   +---------+------+------+------+-----+-----+----------------+--------¦
   +------------------------------------+-------------------------------¦
   ¦       Материальные ценности        ¦     Единица измерения         ¦
   +------------------------------------+-------------------------------¦
   ¦наименование, сорт,¦ номенклатурный ¦ код ¦    наименование         ¦
   ¦   размер, марка   ¦      номер     ¦     ¦                         ¦
   +-------------------+----------------+-----+-------------------------¦
   +--------------------------------------------------------------------¦
   ¦  Лимит    ¦Порядковый номер   ¦ Всего отпущено с ¦ Цена ¦Сумма     ¦
   ¦           ¦записи по склад-   ¦  учетом возврата ¦      ¦          ¦
   ¦           ¦ской картотеке     ¦                  ¦      ¦          ¦
   +-----------+-------------------+------------------+------+----------¦
   +--------------------------------------------------------------------¦
   ¦о¦ Дата  ¦   Количество   ¦  Остаток лимита  ¦Подпись заведующего   ¦
   ¦т¦       ¦                ¦                  ¦складом или получателя¦
   ¦п¦       ¦                ¦                  ¦                      ¦
   ¦у+-------+----------------+------------------+----------------------¦
   ¦щ+-------+----------------+------------------+----------------------¦
   ¦е+-------+----------------+------------------+----------------------¦
   ¦н+-------+----------------+------------------+----------------------¦
   ¦о+-------+----------------+------------------+----------------------¦
   ¦ ¦       ¦                ¦     и т.д.       ¦                      ¦
   ¦ ¦       ¦                ¦                  ¦                      ¦

                                          Оборотная сторона формы Nо. М-8

   +--------------------------------------------------------------------+
   ¦    Дата    ¦  Количество  ¦ Остаток ¦ Подпись заведующего складом  ¦
   ¦            ¦              ¦ лимита  ¦        или получателя        ¦
   +------------+--------------+---------+------------------------------¦
   ¦От-+--------+--------------+---------+------------------------------¦
   ¦пу-+--------+--------------+---------+------------------------------¦
   ¦ще-+--------+--------------+---------+------------------------------¦
   ¦но ¦        ¦    и т.д.    ¦         ¦                              ¦
   +---+--------+--------------+---------+------------------------------¦
   ¦Во-+--------+--------------+---------+------------------------------¦
   ¦зв-+--------+--------------+---------+------------------------------¦
   ¦ра-¦        ¦              ¦         ¦                              ¦
   ¦ще-¦        ¦              ¦         ¦                              ¦
   ¦но ¦        ¦              ¦         ¦                              ¦
   +--------------------------------------------------------------------+

        Начальник отдела,
        установившего лимит __________________________
                                    (подпись)

        Начальник подразделения,
        получившего материальные ценности ____________
                                            (подпись)

        Заведующий складом ___________________________
                                    (подпись)

                                КОММЕНТАРИИ:
                                ------------
        Применяются для  оформления  отпуска  материалов,  систематически
   потребляемых при изготовлении продукции, а также для текущего контроля
   за  соблюдением установленных лимитов отпуска материалов на производс-
   твенные нужды и являются оправдательным документом для списания  мате-
   риальных ценностей со склада.
        Лимитно - заборные карты выписываются отделом снабжения или  пла-
   новым отделом на одно или несколько наименований материалов (номенкла-
   турных номеров) в двух экземплярах.  Один экземпляр до  начала  месяца
   передается  цеху  (участку) - потребителю материалов,  второй - складу
   или кладовой цеха (участка). Отпуск материалов в производство осущест-
   вляется складом при предъявлении представителем цеха своего экземпляра
   лимитно - заборной карты.  Кладовщик отмечает в обоих экземплярах дату
   и количество отпущенных материалов,  после чего выводит остаток лимита
   по каждому номенклатурному номеру материалов.  В  лимитно  -  заборной
   карте  цеха (участка) расписывается кладовщик,  а в лимитно - заборной
   карте склада - представитель цеха (участка).
        По лимитно  -  заборной  карте ведется также учет материалов,  не
   использованных   в   производстве   (возврат).   При   этом    никаких
   дополнительных документов не составляется.
        Изменение лимита    производится    теми   же   лицами,   которым
   предоставлено право его установления.
        Форма Nо.  М-8 - для многократного отпуска одного номенклатурного
   номера материала на один месяц.


                                                           Форма Nо. КО-5

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

                                                  Образец ярлыка и титула

   __________________________                                +----------+
   (предприятие, организация)                    Код по ОКУД ¦          ¦
                                                             +----------+

                            КНИГА УЧЕТА ПРИНЯТЫХ
                         И ВЫДАННЫХ КАССИРОМ ДЕНЕГ
                      ________________________________
                      (фамилия, имя, отчество кассира)

        По данному образцу печатать все нечетные страницы книги.

   +--------------------------------------------------------------------+
   ¦         Сдано кассиром старшему кассиру            ¦ Остаток налич-¦
   +----------------------------------------------------¦ ных денег на  ¦
   ¦наличными ¦оплаченными ¦всего (сумма  ¦расписка     ¦ конец дня     ¦
   ¦ деньгами ¦документами ¦цифрами и про-¦старшего кас-¦               ¦
   ¦          ¦            ¦писью)        ¦сира в полу- ¦               ¦
   ¦          ¦            ¦              ¦чении налич- ¦               ¦
   ¦          ¦            ¦              ¦ных денег и  ¦               ¦
   ¦          ¦            ¦              ¦оплаченных   ¦               ¦
   ¦          ¦            ¦              ¦документов   ¦               ¦
   +----------+------------+--------------+-------------+---------------¦
   ¦    6     ¦      7     ¦      8       ¦    9        ¦    10         ¦
   +----------+------------+--------------+-------------+---------------¦
   +----------+------------+--------------+-------------+---------------¦
   +----------+------------+--------------+-------------+---------------¦
   ¦          ¦            ¦   и т.д.     ¦             ¦               ¦
   ¦          ¦            ¦              ¦             ¦               ¦

        По данному образцу печатать все четные страницы книги.

   +--------------------------------------------------------------------+
   ¦Дата ¦Остаток на- ¦Выдано кассиру (сумма   ¦ Расписка  ¦ Получено   ¦
   ¦     ¦личных денег¦ цифрами и прописью)    ¦ кассира в ¦ за день по ¦
   ¦     ¦у кассира на¦                        ¦ получении ¦ приходным  ¦
   ¦     ¦начало дня  ¦                        ¦   денег   ¦ операциям  ¦
   +-----+------------+------------------------+-----------+------------¦
   ¦  1  ¦     2      ¦           3            ¦     4     ¦     5      ¦
   +-----+------------+------------------------+-----------+------------¦
   +-----+------------+------------------------+-----------+------------¦
   +-----+------------+------------------------+-----------+------------¦
   ¦     ¦            ¦         и т.д.         ¦           ¦            ¦
   ¦     ¦            ¦                        ¦           ¦            ¦

                                КОММЕНТАРИИ:
                                ------------
        Применяется для  учета  денег,  выданных  из  кассы   предприятия
   доверенному  лицу  (раздатчику) по выплате заработной платы и возврата
   остатка наличных денег и оплаченных документов.  Книгу  ведет  кассир.
   Выдача и возврат денег и оплаченных документов оформляются подписями.


                                                               Утверждена
                                           Приказом Министерства финансов
                                                     Российской Федерации
                                            от 13 декабря 1993 г. Nо. 121

                                                            ФОРМА Nо. 5-Г

   Гостиница ____________________________________________________________

                               КАССОВЫЙ ОТЧЕТ

   ______________________________________________________________________
             (Фамилия, Имя, Отчество, ответственного за расчет)

                                           за "___"______________ 19__ г.

   ---------------------------------------------------------------------+
   Nо.¦       Виды платежей              ¦ Ед. изм. ¦  Кол-во ¦  Сумма  ¦
   п/п¦                                  ¦          ¦         ¦         ¦
   ---+----------------------------------+----------+---------+---------¦
      ¦                                  ¦          ¦         ¦         ¦
   1. ¦  Проживание и опоздание          ¦          ¦         ¦         ¦
      ¦                                  ¦          ¦         ¦         ¦
   2. ¦  Счета с Nо. _____ по Nо. ______ ¦   к/с    ¦         ¦         ¦
      ¦                                  ¦          ¦         ¦         ¦
   3. ¦  Бронь                           ¦    %     ¦         ¦         ¦
      ¦                                  ¦          ¦         ¦         ¦
   4. ¦  Бронь                           ¦   к/с    ¦         ¦         ¦
      ¦                                  ¦          ¦         ¦         ¦
   5. ¦  Разница в тарифах               ¦   к/с    ¦         ¦         ¦
      ¦                                  ¦          ¦         ¦         ¦
   6. ¦  Дополнительные места            ¦   к/с    ¦         ¦         ¦
      ¦                                  ¦          ¦         ¦         ¦
   7. ¦  Телевизор                       ¦   сут.   ¦         ¦         ¦
      ¦                                  ¦          ¦         ¦         ¦
   8. ¦  Холодильник                     ¦   сут.   ¦         ¦         ¦
      ¦                                  ¦          ¦         ¦         ¦
   9. ¦  Душ                             ¦   раз.   ¦         ¦         ¦
      ¦                                  ¦          ¦         ¦         ¦
   10.¦  Телефонные переговоры           ¦          ¦         ¦         ¦
      ¦                                  ¦          ¦         ¦         ¦
   11.¦  _______________________________ ¦          ¦         ¦         ¦
      ¦                                  ¦          ¦         ¦         ¦
   12.¦  _______________________________ ¦          ¦         ¦         ¦
      ¦                                  ¦          ¦         ¦         ¦
   13.¦  _______________________________ ¦          ¦         ¦         ¦
      ¦                                  ¦          ¦         ¦         ¦
   14.¦  _______________________________ ¦          ¦         ¦         ¦
   ---------------------------------------------------------------------+

                                            ИТОГО: ______________________

   По актам за порчу имущества __________________________________________
                                                   (сумма)

   Возврат ______________________________________________________________
                  (койко-суток)                        (сумма)

   Всего ________________________________________________________________
                                  (сумма прописью)

   Разница в тарифах _____________________________ руб. ____________ коп.
   ______________________________________________________________________
                              (сумма прописью)

                         Подпись ответственного за расчет _______________

                                КОММЕНТАРИИ:
                              ----------------
        Составляется в   двух   экземплярах   работником,  осуществляющим
   расчеты с проживающими.  Первый экземпляр вместе со  счетами  (ф.  Nо.
   3-Г)  или  контрольной  кассовой лентой (при механизированном расчете)
   ежедневно сдается в бухгалтерию,  второй  сохраняется  у  подотчетного
   лица.
        Работник бухгалтерии сверяет форму Nо. 5-Г с формами 3-Г, 3-Гм.


                                                           Форма Nо. КО-4

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

                                                           Образец ярлыка

   __________________________                                +----------+
   (предприятие, организация)                    Код по ОКУД ¦          ¦
                                                             +----------+

                               КАССОВАЯ КНИГА
                                 НА 19__ Г.

   __________________________             Образец титула. Стр.2 - чистая.
   (предприятие, организация)

                               КАССОВАЯ КНИГА
                                 НА 19__ Г.

                                  Печатать на последней странице в правом
                                  нижнем углу.
                                      В этой книге пронумеровано и
                                  прошнуровано ______ страниц и опечатана
                                  сургучной печатью.

                                  М.П.                     Подпись

                                  "___"______________ 19__ г.

        Образец 3, 5, 7, 9 и т.д. страниц формы Nо. КО-4.

        Касса за "___"_____________ 19__ г.  Лист ________

   +-----------------------------------------+ +-----------------------------------------+
   ¦Номер¦От кого¦Номер коррес-¦Приход¦Расход¦л¦Номер¦От кого¦Номер коррес-¦Приход¦Расход¦
   ¦доку-¦получе-¦пондирующего ¦      ¦      ¦и¦доку-¦получе-¦пондирующего ¦      ¦      ¦
   ¦мента¦но или ¦счета        ¦      ¦      ¦н¦мента¦но или ¦счета        ¦      ¦      ¦
   ¦     ¦кому   ¦             ¦      ¦      ¦и¦     ¦кому   ¦             ¦      ¦      ¦
   ¦     ¦выдано ¦             ¦      ¦      ¦я¦     ¦выдано ¦             ¦      ¦      ¦
   ¦     ¦       ¦             ¦      ¦      ¦ ¦     ¦       ¦             ¦      ¦      ¦
   +-----+-------+-------------+------+------¦ +-----+-------+-------------+------+------¦
   ¦  1  ¦   2   ¦      3      ¦   4  ¦   5  ¦ ¦  1  ¦   2   ¦       3     ¦   4  ¦  5   ¦
   +-----+---------------------+------+------¦ +-----+-------+-------------+------+------¦
   ¦     ¦                     ¦      ¦   x  ¦ ¦     ¦       ¦             ¦      ¦      ¦
   ¦     ¦Остаток на начало дня+------+------¦о¦     ¦       ¦             ¦      ¦      ¦
   +-----+---------------------+------+------¦т+---------------------------+------+------¦
   +-----+-------+-------------+------+------¦р¦  Итого за день .......... +------+------¦
   ¦     ¦и т.д. ¦             ¦      ¦      ¦е¦                           ¦      ¦  x   ¦
   +---------------------------+------+------¦з¦  Остаток на конец дня ... +------+------¦
                  Перенос ...  +-------------¦а¦                           ¦      ¦  x   ¦
                                             ¦ ¦  в том числе на зарплату  +-------------+
                                             ¦ ¦
                                             ¦ ¦Кассир
                                             ¦ ¦
                                             ¦ ¦Записи в кассовой книге проверил и документы
                                             ¦ ¦в количестве ______________________
                                             ¦ ¦                  (прописью)
                                             ¦ ¦приходных и ____________ расходных получил.
                                             ¦ ¦             (прописью)
                                             ¦ ¦
                                             ¦ ¦Бухгалтер

        Образец 4, 6, 8, 10 и т.д. страниц формы Nо. КО-4.

        Касса за "___"_____________ 19__ г.  Лист ________

   +-----------------------------------------+ +-----------------------------------------+
   ¦Номер¦От кого¦Номер коррес-¦Приход¦Расход¦л¦Номер¦От кого¦Номер коррес-¦Приход¦Расход¦
   ¦доку-¦получе-¦пондирующего ¦      ¦      ¦и¦доку-¦получе-¦пондирующего ¦      ¦      ¦
   ¦мента¦но или ¦счета        ¦      ¦      ¦н¦мента¦но или ¦счета        ¦      ¦      ¦
   ¦     ¦кому   ¦             ¦      ¦      ¦и¦     ¦кому   ¦             ¦      ¦      ¦
   ¦     ¦выдано ¦             ¦      ¦      ¦я¦     ¦выдано ¦             ¦      ¦      ¦
   ¦     ¦       ¦             ¦      ¦      ¦ ¦     ¦       ¦             ¦      ¦      ¦
   +-----+-------+-------------+------+------¦ +-----+-------+-------------+------+------¦
   ¦  1  ¦   2   ¦      3      ¦   4  ¦   5  ¦ ¦  1  ¦  2    ¦       3     ¦   4  ¦  5   ¦
   +-----+---------------------+------+------¦ +-----+-------+-------------+------+------¦
   ¦     ¦                     ¦      ¦   x  ¦ ¦     ¦       ¦   и т.д.    ¦      ¦      ¦
   ¦     ¦Остаток на начало дня+------+------¦о¦     ¦       ¦             ¦      ¦      ¦
   +-----+---------------------+------+------¦т+---------------------------+------+------¦
   +-----+-------+-------------+------+------¦р¦  Итого за день .......... +------+------¦
   ¦     ¦и т.д. ¦             ¦      ¦      ¦е¦                           ¦      ¦  x   ¦
   +---------------------------+------+------¦з¦  Остаток на конец дня ... +------+------¦
                  Перенос ...  +-------------¦а¦                           ¦      ¦  x   ¦
                                             ¦ ¦  в том числе на зарплату  +-------------+
                                             ¦ ¦
                                             ¦ ¦Кассир
                                             ¦ ¦
                                             ¦ ¦Записи в кассовой книге проверил и документы
                                             ¦ ¦в количестве ______________________
                                             ¦ ¦                  (прописью)
                                             ¦ ¦приходных и ____________ расходных получил.
                                             ¦ ¦             (прописью)
                                             ¦ ¦
                                             ¦ ¦Бухгалтер

                                КОММЕНТАРИИ:
                                ------------
        Применяется для   учета  движения  денег  в  кассе.  Каждый  лист
   кассовой  книги  состоит  из  двух  равных  частей:  одна  из  них  (с
   горизонтальной  линовкой)  заполняется кассиром как первый экземпляр и
   остается в книге,  вторая (без горизонтальных  линеек)  заполняется  с
   лицевой  и  оборотной  стороны  через копировальную бумагу и как отчет
   кассира является отрывной частью листа.  Первые  и  вторые  экземпляры
   листов нумеруются одинаковыми номерами.
        Записи кассовых операций начинаются на лицевой стороне неотрывной
   части листа (после строки "Остаток на начало дня").
        Предварительно лист сгибают по линии отреза, подкладывая отрывную
   часть листа под часть,  которая остается в книге.  Для ведения записей
   после "Переноса" отрывную часть листа накладывают на  лицевую  сторону
   неотрывной  части  и  продолжают  записи  по  горизонтальным  линейкам
   оборотной стороны неотрывной части листа.
        Бланк отчета до конца операций за день не отрывается.
        По строке "В т.ч.  на зарплату" показывается сумма  по  платежным
   ведомостям на заработную плату, не списанным в расход кассы.
        Ежедневно в конце рабочего  дня  кассир  представляет  отчет  под
   расписку  в  бухгалтерию  с приложением приходных и расходных кассовых
   документов.


                                                           Форма Nо. МБ-2

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

   __________________________                                +----------+
   (предприятие, организация)                    Код по ОКУД ¦          ¦
                                                             +----------+

                                  КАРТОЧКА
             УЧЕТА МАЛОЦЕННЫХ И БЫСТРОИЗНАШИВАЮЩИХСЯ ПРЕДМЕТОВ

                                         +------------------------------+
   Фамилия, и., о. _____________________ ¦Цех, отдел,¦Кладовая¦Табельный¦
   Профессия ___________________________ ¦  участок  ¦        ¦No.      ¦
   Должность ___________________________ +-----------+--------+---------¦
                                         ¦           ¦        ¦         ¦
   +--------------------------------------------------------------------¦
   ¦  Предмет    ¦     Выдано     ¦  Возвращено   ¦Акт вы-¦Срок ¦Номер  ¦
   ¦             ¦                ¦               ¦бытия  ¦служ-¦пас-   ¦
   +-------------+----------------+---------------+-------¦бы   ¦порта  ¦
   ¦наиме-¦номен-¦дата¦коли-¦под- ¦дата¦коли-¦под-¦но-¦да-¦     ¦       ¦
   ¦нова- ¦кла-  ¦    ¦чест-¦пись ¦    ¦чест-¦пись¦мер¦та ¦     ¦       ¦
   ¦ние,  ¦турный¦    ¦во   ¦ра-  ¦    ¦во   ¦кла-¦   ¦   ¦     ¦       ¦
   ¦марка,¦номер ¦    ¦     ¦бот- ¦    ¦     ¦дов-¦   ¦   ¦     ¦       ¦
   ¦размер¦      ¦    ¦     ¦ника ¦    ¦     ¦щика¦   ¦   ¦     ¦       ¦
   ¦      ¦      ¦    ¦     ¦(бри-¦    ¦     ¦    ¦   ¦   ¦     ¦       ¦
   ¦      ¦      ¦    ¦     ¦гади-¦    ¦     ¦    ¦   ¦   ¦     ¦       ¦
   ¦      ¦      ¦    ¦     ¦ра)  ¦    ¦     ¦    ¦   ¦   ¦     ¦       ¦
   +------+------+----+-----+-----+----+-----+----+---+---+-----+-------¦
   ¦  1   ¦  2   ¦ 3  ¦  4  ¦  5  ¦ 6  ¦  7  ¦  8 ¦ 9 ¦10 ¦ 11  ¦  12   ¦
   ¦      +------+----+-----¦     ¦    +-----+----¦   ¦   +-----+-------¦
   +------+------+----+-----+-----+----+-----+----+---+---+-----+-------¦
   +------+------+----+-----+-----+----+-----+----+---+---+-----+-------¦
   +--------------------------------------------------------------------+

        Печатать с оборотом без заголовочной части.

                                КОММЕНТАРИИ:
                                ------------
        Применяется для   учета   малоценных    и    быстроизнашивающихся
   предметов, выданных под расписку работнику или бригадиру (для бригады)
   из раздаточной кладовой цеха для длительного пользования.
        Заполняется в  одном экземпляре кладовщиком на каждого работника,
   получившего эти предметы.
        Для учета  инструментов  (приспособлений),  выданных  рабочему из
   кладовой   цеха    в    кратковременное    пользование,    применяется
   инструментальная  марка,  которая  при  сдаче  инструментов кладовщику
   возвращается рабочему.
        На каждую  инструментальную  марку,  в  которой указывается номер
   инструментальной раздаточной кладовой,  номер  цеха,  табельный  номер
   рабочего, кладовщик выдает только один инструмент.


                                                           Форма Nо. М-12

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

   __________________________                                +----------+
   (предприятие, организация)                   Код по ОКУД  ¦          ¦
                                                             +----------+

                        +-----------+
           КАРТОЧКА Nо. ¦           ¦ СКЛАДСКОГО УЧЕТА МАТЕРИАЛОВ
                        +-----------+

   +--------------------------------------------------------------------+
   ¦Склад¦  Место    ¦Марка¦Сорт¦Про-¦Раз-¦Номен- ¦ Единица ¦Цена¦Норма ¦
   ¦     ¦ хранения  ¦     ¦    ¦филь¦мер ¦клатур-¦измерения¦    ¦запаса¦
   ¦     +-----------¦     ¦    ¦    ¦    ¦ный    +---------¦    ¦      ¦
   ¦     ¦стел-¦ячей-¦     ¦    ¦    ¦    ¦номер  ¦код¦наи- ¦    ¦      ¦
   ¦     ¦лаж  ¦ка   ¦     ¦    ¦    ¦    ¦       ¦   ¦мено-¦    ¦      ¦
   ¦     ¦     ¦     ¦     ¦    ¦    ¦    ¦       ¦   ¦вание¦    ¦      ¦
   +-----+-----+-----+-----+----+----+----+-------+---+-----+----+------¦
   ¦  1  ¦  2  ¦  3  ¦  4  ¦ 5  ¦ 6  ¦ 7  ¦   8   ¦ 9 ¦ 10  ¦ 11 ¦  12  ¦
   +-----¦     ¦     ¦     ¦    ¦    ¦    +-------+---¦     +----¦      ¦
   +--------------------------------------------------------------------+
                       +------------------------------------------------+
   Наименование        ¦         Драгоценный металл        ¦Номер строки¦
   материала _________ +-----------------------------------¦  в форме   ¦
   ___________________ ¦ наименование ¦вид¦масса, ¦ номер  ¦  Nо. 1-СН  ¦
   ___________________ ¦              ¦   ¦  г    ¦паспорта¦            ¦
   ___________________ +--------------+---+-------+--------+------------¦
                       ¦      13      ¦14 ¦  15   ¦   16   ¦    17      ¦
                       ¦              +---+-------+--------¦            ¦
                       +--------------+---+-------+--------+------------¦
                       +--------------+---+-------+--------+------------¦
   +-------------------+-------------------------------------------------------+
   ¦Дата  ¦Номер¦Номер ¦От кого получено ¦Приход¦Расход¦Остаток¦   Контроль    ¦
   ¦записи¦доку-¦по    ¦или кому отпущено¦      ¦      ¦       ¦(подпись, дата)¦
   ¦      ¦мента¦поряд-¦                 ¦      ¦      ¦       ¦               ¦
   ¦      ¦     ¦ку    ¦                 ¦      ¦      ¦       ¦               ¦
   +------+-----+------+-----------------+------+------+-------+---------------¦
   ¦  18  ¦ 19  ¦  20  ¦       21        ¦  22  ¦  23  ¦  24   ¦      25       ¦
   ¦      ¦     ¦      ¦                 ¦      ¦      +-------¦               ¦
   +------+-----+------+-----------------+------+------+-------+---------------¦
   +------+-----+------+-----------------+------+------+-------+---------------¦
   +------+-----+------+-----------------+------+------+-------+---------------¦
   ¦      ¦     ¦      ¦     и т.д.      ¦      ¦      ¦       ¦               ¦
   ¦      ¦     ¦      ¦                 ¦      ¦      ¦       ¦               ¦

                                         Оборотная сторона формы Nо. М-12

   +---------------------------------------------------------------------------+
   ¦Дата  ¦Номер¦Номер ¦От кого получено ¦Приход¦Расход¦Остаток¦   Контроль    ¦
   ¦записи¦доку-¦по    ¦или кому отпущено¦      ¦      ¦       ¦(подпись, дата)¦
   ¦      ¦мента¦поряд-¦                 ¦      ¦      ¦       ¦               ¦
   ¦      ¦     ¦ку    ¦                 ¦      ¦      ¦       ¦               ¦
   +------+-----+------+-----------------+------+------+-------+---------------¦
   ¦  18  ¦ 19  ¦  20  ¦       21        ¦  22  ¦  23  ¦  24   ¦      25       ¦
   ¦      ¦     ¦      ¦                 ¦      ¦      +-------¦               ¦
   +------+-----+------+-----------------+------+------+-------+---------------¦
   +------+-----+------+-----------------+------+------+-------+---------------¦
   +------+-----+------+-----------------+------+------+-------+---------------¦
   ¦      ¦     ¦      ¦     и т.д.      ¦      ¦      ¦       ¦               ¦
   ¦      ¦     ¦      ¦                 ¦      ¦      +-------+               ¦

                                КОММЕНТАРИИ:
                                ------------
        Применяется для учета движения материалов на  складе  по  каждому
   сорту,  виду  и  размеру;  заполняется  на каждый номенклатурный номер
   материала и ведется материально ответственным лицом (кладовщиком, зав.
   складом).  Записи  в  карточке ведут на основании первичных приходно -
   расходных документов в день совершения операции.


                                                           Форма Nо. КО-3

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

                                                          Образец обложки

   __________________________                                +----------+
   (предприятие, организация)                    Код по ОКУД ¦          ¦
                                                             +----------+

                        ЖУРНАЛ РЕГИСТРАЦИИ ПРИХОДНЫХ
                      И РАСХОДНЫХ КАССОВЫХ ДОКУМЕНТОВ
                                  19__ Г.

        По данному образцу печатать все страницы журнала.

   +--------------------------------------------------------------------+
   ¦Приходный,¦      Поступило (израсходовано) денег         ¦Примечание¦
   ¦расходный +----------------------------------------------¦          ¦
   ¦документ  ¦на заработную ¦на командировоч-¦       ¦      ¦          ¦
   +----------¦плату, премии,¦ные расходы и   ¦       ¦      ¦          ¦
   ¦дата ¦но- ¦  стипендии   ¦перемещения     ¦       ¦      ¦          ¦
   ¦     ¦мер ¦              ¦                ¦       ¦      ¦          ¦
   +-----+----+--------------+----------------+-------+------+----------¦
   ¦  1  ¦ 2  ¦       3      ¦        4       ¦   5   ¦  6   ¦     7    ¦
   ¦Оста-¦    ¦              ¦                ¦       ¦      ¦          ¦
   ¦ток  ¦    ¦              ¦                ¦       ¦      ¦          ¦
   ¦на   +----+--------------+----------------+-------+------+----------¦
   +-----+----+--------------+----------------+-------+------+----------¦
   +-----+----+--------------+----------------+-------+------+----------¦
   ¦     ¦    ¦    и т.д.    ¦                ¦       ¦      ¦          ¦
   ¦     ¦    ¦              ¦                ¦       ¦      ¦          ¦
   +----------+--------------+----------------+-------+------+----------¦
    Итого ... ¦              ¦                ¦       ¦      ¦    x     ¦
              +---------------------------------------------------------+

                                КОММЕНТАРИИ:
                                ------------
        Применяются для  регистрации  приходных  и   расходных   кассовых
   документов.
        Журнал открывается отдельно на приходные и на расходные  кассовые
   документы.
        Форма Nо.  КО-3а ведется по усмотрению  министерства  (ведомства)
   вместо журнала по форме Nо. КО-3.


                                                          Форма Nо. КО-3а

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

                                                          Образец обложки

   __________________________                                +----------+
   (предприятие, организация)                    Код по ОКУД ¦          ¦
                                                             +----------+

                        ЖУРНАЛ РЕГИСТРАЦИИ ПРИХОДНЫХ
                      И РАСХОДНЫХ КАССОВЫХ ДОКУМЕНТОВ
                                  19__ Г.

        Журнал ведется  по  усмотрению  министерства  (ведомства)  вместо
   журнала по форме Nо. КО-3.
        По данному образцу печатать все страницы журнала.

   +--------------------------------------------------------------------+
   ¦Приходный ¦Сумма ¦Примечание¦Расходный документ¦  Сумма  ¦Примечание¦
   ¦ документ ¦      ¦          +------------------¦         ¦          ¦
   ¦          ¦      ¦          ¦ дата   ¦ номер   ¦         ¦          ¦
   +----------¦      ¦          ¦        ¦         ¦         ¦          ¦
   ¦дата ¦но- ¦      ¦          ¦        ¦         ¦         ¦          ¦
   ¦     ¦мер ¦      ¦          ¦        ¦         ¦         ¦          ¦
   +-----+----+------+----------+--------+---------+---------+----------¦
   ¦  1  ¦  2 ¦  3   ¦    4     ¦   5    ¦    6    ¦    7    ¦    8     ¦
   +-----+----+------+----------+--------+---------+---------+----------¦
   +-----+----+------+----------+--------+---------+---------+----------¦
   +-----+----+------+----------+--------+---------+---------+----------¦
   ¦     ¦    ¦      ¦  и т.д.  ¦        ¦         ¦         ¦          ¦
   ¦     ¦    ¦      ¦          ¦        ¦         ¦         ¦          ¦


                                                         Приложение Nо. 2
                                           к письму ГУ ЦБ РФ по г. Москве
                                     от 20 января 1997 г. Nо. 05-1-21/144

   Коммерческий банк
   ____________________________________

            ДАННЫЕ О ССУДНОЙ ЗАДОЛЖЕННОСТИ ПО КРЕДИТАМ, ВЫДАННЫМ
         ПРЕДПРИЯТИЯМ, ОРГАНИЗАЦИЯМ И НАСЕЛЕНИЮ МОСКОВСКОГО РЕГИОНА

                                                           (млн. рублей)
   --------------------------------------------------------------------------------
   Nо.¦Вид ссудной задолженности               ¦на 01.01.97¦на 01.01.96¦на 01.01.95
   п/п¦                                        ¦           ¦           ¦
   ---+----------------------------------------+-----------+-----------+-----------
   1. ¦Краткосрочные кредитные вложения        ¦           ¦           ¦
   ---+----------------------------------------+-----------+-----------+-----------
   2. ¦Долгосрочные кредитные вложения         ¦           ¦           ¦
      ¦(б/с 760-779)                           ¦           ¦           ¦
   ---+----------------------------------------+-----------+-----------+-----------
   3. ¦Просроченная задолженность по           ¦           ¦           ¦
      ¦выданным кредитам банка                 ¦           ¦           ¦
      ¦(бал. счета Nо. 620, 780)               ¦           ¦           ¦
   ---+----------------------------------------+-----------+-----------+-----------
   4. ¦Просроченные проценты за кредиты        ¦           ¦           ¦
      ¦(бал. счет Nо. 626, 781)                ¦           ¦           ¦
   ---+----------------------------------------+-----------+-----------+-----------
   5. ¦Задолженность по кредитам, выданным     ¦           ¦           ¦
      ¦в иностранной валюте (бал. счет Nо. 074)¦           ¦           ¦
   ---+----------------------------------------+-----------+-----------+-----------
   6. ¦Задолженность по просроченным           ¦           ¦           ¦
      ¦кредитам, выданным в иностранной        ¦           ¦           ¦
      ¦валюте (бал. счет Nо. 055)              ¦           ¦           ¦
   ---+----------------------------------------+-----------+-----------+-----------
   7. ¦Задолженность по просроченным процентам ¦           ¦           ¦
      ¦за кредиты, выданные в иностранной      ¦           ¦           ¦
      ¦валюте (бал. счет Nо. 057)              ¦           ¦           ¦
   --------------------------------------------------------------------------------
        Примечание. Задолженность по межбанковским кредитам  в  отчет  не
   включается.

      СПРАВКА ОБ ИСПОЛЬЗОВАНИИ КРЕДИТНОЙ ОРГАНИЗАЦИЕЙ РЕЗЕРВНОГО ФОНДА
                           (БАЛАНСОВЫЙ СЧЕТ 011)
                                                             (млн. руб.)
   ------------------------------------------------------------------------------------
   Наименование¦Рег.¦Всего       ¦      Направления использования резервного фонда
   кредитной   ¦ Nо.¦использовано¦
   организации ¦    ¦резервного  ¦
               ¦    ¦фонда за    ¦
               ¦    ¦1996 г.     ¦
   ------------+----+------------+-----------------------------------------------------
       1       ¦  2 ¦      3     ¦ 4 ¦ 5 ¦ 6 ¦ 7 ¦ 8 ¦ 9 ¦ 10 ¦ 11 ¦ 12 ¦ 13 ¦ 14 ¦ 15
   ------------------------------------------------------------------------------------
   4) покрытие убытков
   5) капитализация собственных средств
   6) погашение облигаций
   7) выкуп акций
   8) покрытие безнадежной задолженности
   9) устранение превышения распределенной прибыли над полученной
   10) приобретение основных средств
   11) перераспределение в другие фонды банка
   12) штрафы уплаченные
   13) выплата дивидендов по обыкновенным акциям
   14) выплата дивидендов по привилегированным акциям
   15) другие цели (указать, какие)


                                                           Форма Nо. М-14

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

                                              Образец 1-ой страницы формы

   __________________________                                +----------+
   (предприятие, организация)                    Код по ОКУД ¦          ¦
   Склад (кладовая) _________                                +----------+
   __________________________

               ВЕДОМОСТЬ УЧЕТА ОСТАТКОВ МАТЕРИАЛОВ НА СКЛАДЕ
                                 ЗА 19__ Г.

   Материально ответственное лицо _______________________________________
                                         (должность, и., о., фамилия)

   ______________________________________________________________________

                                              2-я страница формы Nо. М-14

   +--------------------------------------------------------------------------------------+
   ¦Nо.¦     Материалы      ¦   Единица  ¦Цена¦Нор-¦  Остаток   ¦   Остаток  ¦  Остаток   ¦
   ¦п/п+--------------------¦  измерения ¦    ¦ма  ¦ на ______  ¦ на ______  ¦ на ______  ¦
   ¦   ¦наименование¦номен- +------------¦    ¦за- +------------+------------+------------¦
   ¦   ¦            ¦клатур-¦наиме- ¦код ¦    ¦паса¦коли- ¦сумма¦коли- ¦сумма¦коли- ¦сумма¦
   ¦   ¦            ¦ный Nо.¦нование¦    ¦    ¦    ¦чество¦     ¦чество¦     ¦чество¦     ¦
   +---+------------+-------+-------+----+----+----+------+-----+------+-----+------+-----¦
   ¦1  ¦     2      ¦   3   ¦   4   ¦ 5  ¦ 6  ¦ 7  ¦  8   ¦  9  ¦  10  ¦  11 ¦ 12   ¦ 13  ¦
   +---+------------+-------+-------+----+----+----+------+-----+------+-----+------+-----¦
   +---+------------+-------+-------+----+----+----+------+-----+------+-----+------+-----¦
   +---+------------+--------------------+----+----+------+-----+------+-----+------+-----¦
   ¦   ¦            ¦  и т.д. до конца   ¦    ¦    ¦      ¦     ¦      ¦     ¦      ¦     ¦
   ¦   ¦            ¦                    ¦    ¦    ¦      ¦     ¦      ¦     ¦      ¦     ¦

        Подпись материально ответственного лица ______________

        Проверил бухгалтер _________________________
                                  (подпись)

        По образцам 2-й и 3-й страниц печатать вкладные листы в формате 2
   А4.

                        3-я страница формы Nо. М-14 (4-я страница чистая)

   +-----------------------------------------------------------------------------+
   ¦   Остаток  ¦   Остаток  ¦   Остаток  ¦   Остаток  ¦   Остаток  ¦   Остаток  ¦
   ¦ на ______  ¦ на ______  ¦ на ______  ¦ на ______  ¦  на ______ ¦ на ______  ¦
   +------------+------------+------------+------------+------------+------------¦
   ¦коли- ¦сумма¦коли- ¦сумма¦коли- ¦сумма¦коли- ¦сумма¦коли- ¦сумма¦коли- ¦сумма¦
   ¦чество¦     ¦чество¦     ¦чество¦     ¦чество¦     ¦чество¦     ¦чество¦     ¦
   +------+-----+------+-----+------+-----+------+-----+------+-----+------+-----¦
   ¦  22  ¦ 23  ¦  24  ¦  25 ¦  26  ¦ 27  ¦  28  ¦ 29  ¦  30  ¦ 31  ¦ 32   ¦ 33  ¦
   +------+-----+------+-----+------+-----+------+-----+------+-----+------+-----¦
   +------+-----+------+-----+------+-----+------+-----+------+-----+------+-----¦
   +------+-----+------+------------------+------+-----+------+-----+------+-----¦
   ¦      ¦     ¦      ¦ и т.д. до конца  ¦      ¦     ¦      ¦     ¦      ¦     ¦
   ¦      ¦     ¦      ¦                  ¦      ¦     ¦      ¦     ¦      ¦     ¦

        Со своим оборотом с надписью "Вкладной лист к форме Nо. М-14".

                                           Вкладной лист к форме Nо. М-14

   +-------------------------+      +-------------------------+
   ¦   Остаток  ¦   Остаток  ¦      ¦   Остаток  ¦   Остаток  ¦
   ¦ на ______  ¦ на ______  ¦      ¦ на ______  ¦ на ______  ¦
   +------------+------------¦      +------------+------------¦
   ¦коли- ¦сумма¦коли- ¦сумма¦      ¦коли- ¦сумма¦коли- ¦сумма¦
   ¦чество¦     ¦чество¦     ¦      ¦чество¦     ¦чество¦     ¦
   +------+-----+------+-----¦      +------+-----+------+-----¦
   ¦  18  ¦ 19  ¦  20  ¦ 21  ¦      ¦  14  ¦ 15  ¦  16  ¦  17 ¦
   +------+-----+------+-----¦      +------+-----+------+-----¦
   +------+-----+------+-----¦      +------+-----+------+-----¦
   +------+------------------¦      +------+-----+------+-----¦
   ¦      ¦ и т.д. до конца  ¦      ¦      ¦     ¦      ¦     ¦
   ¦      ¦                  ¦      ¦      ¦     ¦      ¦     ¦

        Печатать со своим оборотом.

                                КОММЕНТАРИИ:
                                ------------
        Ведется на предприятиях (в организациях),  учитывающих  материалы
   по  оперативно  - бухгалтерскому (сальдовому) методу учета.  Ведомость
   учета  остатков  заполняют  по  данным  карточек   складского   учета,
   проверенных   бухгалтерией.   Правильность   перенесения   остатков  в
   ведомость подтверждается подписью проверяющего.


                                                           Форма Nо. МБ-7

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

                                                             +----------+
                                                 Код по ОКУД ¦          ¦
                                                             +----------+

                     ВЕДОМОСТЬ УЧЕТА ВЫДАЧИ (ВОЗВРАТА)
                 СПЕЦОДЕЖДЫ, СПЕЦОБУВИ И ПРЕДОХРАНИТЕЛЬНЫХ
                               ПРИСПОСОБЛЕНИЙ

                            +-------------------------------------------+
                            ¦  Номер  ¦Месяц,¦Код вида¦Цех, отдел,¦     ¦
                            ¦документа¦ год  ¦операции¦  участок  ¦     ¦
                            +---------+------+--------+-----------+-----¦
                            +-------------------------------------------+

   +--------------------------------------------------------------------+
   ¦ Номер ¦Фами-¦Та-  ¦Спецодежда,  ¦ Единица ¦Ко-  ¦Дата ¦Срок ¦Под-  ¦
   ¦  по   ¦лия, ¦бель-¦спецобувь и  ¦измерения¦ли-  ¦пос- ¦служ-¦пись  ¦
   ¦порядку¦имя, ¦ный  ¦предохрани-  ¦         ¦чест-¦туп- ¦бы   ¦в     ¦
   ¦       ¦от-  ¦номер¦тельные при- ¦         ¦во   ¦ления¦     ¦полу- ¦
   ¦       ¦чест-¦     ¦способления  ¦         ¦     ¦в эк-¦     ¦чении ¦
   ¦       ¦во   ¦     +-------------+---------¦     ¦сплу-¦     ¦(сда- ¦
   ¦       ¦     ¦     ¦наиме-¦номен-¦код¦наи- ¦     ¦ата- ¦     ¦че)   ¦
   ¦       ¦     ¦     ¦нова- ¦клату-¦   ¦мено-¦     ¦цию  ¦     ¦      ¦
   ¦       ¦     ¦     ¦ние   ¦рный  ¦   ¦вание¦     ¦     ¦     ¦      ¦
   ¦       ¦     ¦     ¦      ¦No.   ¦   ¦     ¦     ¦     ¦     ¦      ¦
   +-------+-----+-----+------+------+---+-----+-----+-----+-----+------¦
   ¦   1   ¦  2  ¦  3  ¦  4   ¦  5   ¦ 6 ¦  7  ¦  8  ¦  9  ¦ 10  ¦ 11   ¦
   ¦       ¦     +-----¦      +------+---¦     +-----+-----+-----¦      ¦
   +-------+-----+-----+------+------+---+-----+-----+-----+-----+------¦
   +-------+-----+-----+------+------+---+-----+-----+-----+-----+------¦
   +-------+-----+-----+------+------+---+-----+-----+-----+-----+------¦
   ¦       ¦     ¦     ¦      ¦и т.д.¦   ¦     ¦     ¦     ¦     ¦      ¦
   ¦       ¦     ¦     ¦      ¦      ¦   ¦     ¦     ¦     ¦     ¦      ¦
   ¦       ¦     +-----+      +----------+     +-----------------+      ¦

        Материально ответственное лицо __________________________________

        Печатать с  оборотом без заголовочной части.  Подпись печатать на
   обороте.

                                КОММЕНТАРИИ:
                                ------------
        Применяется для   учета   выдачи    спецодежды,    спецобуви    и
   предохранительных     приспособлений    работникам    предприятия    в
   индивидуальное пользование по установленным нормам и их  возврата  при
   автоматизированной обработке учетных данных.
        Заполняется в двух экземплярах кладовщиком цеха (отдела, участка)
   отдельно   на   выдачу   и   на   возврат   спецодежды,   спецобуви  и
   предохранительных  приспособлений   и   оформляется   соответствующими
   подписями.  Один экземпляр передается в бухгалтерию, второй остается у
   кладовщика цеха (отдела, участка).
        По этой же форме ведется учет принятой от работников спецодежды в
   стирку, дезинфекцию, ремонт и на летнее хранение.


                                                           Форма Nо. МБ-1

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

   __________________________                                +----------+
   (предприятие, организация)                    Код по ОКУД ¦          ¦
                                                             +----------+

                                 ВЕДОМОСТЬ

                  ПОПОЛНЕНИЕ
               НА ---------- ПОСТОЯННОГО ЗАПАСА ИНСТРУМЕНТОВ
                   ИЗЪЯТИЕ

                              (ПРИСПОСОБЛЕНИЙ)

   +--------------------------------------------------------------------+
   ¦Номер  ¦Дата   ¦         Код          ¦   Корреспондирующий счет    ¦
   ¦доку-  ¦сос-   +----------------------+-----------------------------¦
   ¦мента  ¦тав-   ¦вида  ¦отпра- ¦полу-  ¦ счет, ¦ код аналитического  ¦
   ¦       ¦ления  ¦опе-  ¦вителя ¦чате-  ¦субсчет¦       учета         ¦
   ¦       ¦       ¦рации ¦       ¦ля     ¦       ¦                     ¦
   +-------+-------+------+-------+-------+-------+---------------------¦
   +--------------------------------------+-----------------------------¦
   ¦Инструмент (приспособление)¦ Единица  ¦    Пополнение (изъятие)     ¦
   +---------------------------¦измерения ¦     постоянного запаса      ¦
   ¦наименование,¦номенклатур- +----------+-----------------------------¦
   ¦размер, марка¦ный номер    ¦код¦наиме-¦количество¦цена¦   сумма     ¦
   ¦             ¦             ¦   ¦нова- ¦          ¦    ¦             ¦
   ¦             ¦             ¦   ¦ние   ¦          ¦    ¦             ¦
   +-------------+-------------+---+------+----------+----+-------------¦
   ¦      1      ¦      2      ¦ 3 ¦  4   ¦    5     ¦ 6  ¦     7       ¦
   ¦             +-------------+---¦      +----------+----+-------------¦
   +-------------+-------------+---+------+----------+----+-------------¦
   +-------------+-------------+---+------+----------+----+-------------¦
   ¦             ¦   и т.д.    ¦   ¦      ¦          ¦    ¦             ¦
   ¦             ¦             ¦   ¦      ¦          ¦    ¦             ¦
   +--------------------------------------------------------------------+

        Начальник инструментального       Начальник цеха
        (планового) отдела
        ___________________________       __________________________

        Инструменты отпустил              Инструменты принял на
                                          ответственное хранение
        ___________________________       __________________________

        Печатать с оборотом без заголовочной части.  Подписи печатать  на
   обороте.

                                КОММЕНТАРИИ:
                                ------------
        Применяется для     учета     изменения    запаса    инструментов
   (приспособлений) в раздаточных кладовых на тех предприятиях,  где учет
   ведется  по  принципу  установления постоянного оборотного (обменного)
   фонда.  Ведомость составляется в  двух  экземплярах  начальником  цеха
   совместно  с  начальником  инструментального  или планового отдела при
   необходимости  изменения   нормы   постоянного   запаса   инструментов
   (приспособлений).     Один    экземпляр    ведомости    находится    в
   инструментальном отделе, второй в цехе.
        На основании  данных  ведомости  вносятся  изменения  в  карточки
   складского учета материалов (типовая форма Nо. М-12) инструментально -
   раздаточной кладовой.


                                                           Форма Nо. М-10

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

   __________________________                                +----------+
   (предприятие, организация)                    Код по ОКУД ¦          ¦
                                                             +----------+

                                                                 Разрешаю
                            _____________  ___________  _________________
                             (должность)    (подпись)   (и., о., фамилия)

                              АКТ - ТРЕБОВАНИЕ
                НА ЗАМЕНУ (ДОПОЛНИТЕЛЬНЫЙ ОТПУСК) МАТЕРИАЛОВ

   +-----------------------+
   ¦  Номер  ¦    Дата     ¦
   ¦документа¦ составления ¦
   +---------+-------------¦
   +-----------------------+

   +----------------------------------------------------------------------------+
   ¦         Код           ¦Корреспондирую-   ¦Номен- ¦       Код       ¦       ¦
   +-----------------------¦щий счет          ¦клатур-+-----------------¦       ¦
   ¦вида    ¦отпра-¦получа-+------------------¦ный    ¦изде-  ¦при-¦ви- ¦       ¦
   ¦операции¦вителя¦теля   ¦ счет, ¦код ана-  ¦номер  ¦лия,   ¦чины¦нов-¦       ¦
   ¦        ¦      ¦       ¦субсчет¦литичес-  ¦       ¦детали ¦    ¦ника¦       ¦
   ¦        ¦      ¦       ¦       ¦кого учета¦       ¦       ¦    ¦    ¦       ¦
   +--------+------+-------+-------+----------+-------+-------+----+----+-------¦
   ¦        ¦      ¦       ¦       ¦          ¦       ¦       ¦    ¦    ¦       ¦
   +----------------------------------------------------------------------------+

   Через кого ___________ Затребовал __________ Разрешил ________________

   +--------------------------------------------------------------------+
   ¦Материальные    ¦ Единица  ¦ Количество ¦Цена¦Сумма¦Номер¦Порядковый¦
   ¦ценности (наиме-¦измерения ¦            ¦    ¦     ¦пас- ¦номер за- ¦
   ¦нование, сорт,  +----------+------------¦    ¦     ¦порта¦писи по   ¦
   ¦размер, марка)  ¦код ¦наи- ¦затре-¦отпу-¦    ¦     ¦     ¦складской ¦
   ¦                ¦    ¦мено-¦бовано¦щено ¦    ¦     ¦     ¦картотеке ¦
   ¦                ¦    ¦вание¦      ¦     ¦    ¦     ¦     ¦          ¦
   +----------------+----+-----+------+-----+----+-----+-----+----------¦
   ¦        1       ¦ 2  ¦  3  ¦  4   ¦  5  ¦  6 ¦  7  ¦  8  ¦     9    ¦
   ¦                +----¦     ¦      +-----+----+-----¦     ¦          ¦
   +--------------------------------------------------------------------+

   Причина замены (дополнительного отпуска) _____________________________

   Замена (дополнительный отпуск) согласован(а) _________________________

   ___________  _________   __________________________
   (должность)  (подпись)       (и., о., фамилия)

   ___________  _________   __________________________
   (должность)  (подпись)       (и., о., фамилия)

   ___________  _________   __________________________
   (должность)  (подпись)       (и., о., фамилия)

                                         Оборотная сторона формы Nо. М-10

   +---------------------------------------------------+
   ¦Дата ¦    Количество      ¦   Подпись заведующего  ¦
   ¦     +--------------------¦ складом или получателя ¦
   ¦     ¦отпущено¦ остаток к ¦                        ¦
   ¦     ¦        ¦  выдаче   ¦                        ¦
   ¦     ¦        ¦(получению)¦                        ¦
   +-----+--------+-----------+------------------------¦
   +-----+--------+-----------+------------------------¦
   +-----+--------+-----------+------------------------¦
   +-----+--------+-----------+------------------------¦
   ¦     ¦        ¦  и т.д.   ¦                        ¦
   ¦     ¦        ¦           ¦                        ¦

                                КОММЕНТАРИИ:
                                ------------
        Применяется для  учета  отпуска  материалов  сверх установленного
   лимита или при замене материала и  является  основанием  для  списания
   материалов со склада.
        Акт -  требование  выписывается  на  один  вид  материала  и  его
   многократный  отпуск  в  пределах  лимита  в  двух  экземплярах:  один
   экземпляр - для получателя  (цеха,  участка  и  т.д.),  второй  -  для
   склада.
        Кладовщик отмечает в обоих экземплярах акта - требования  дату  и
   количество отпущенного материала, после чего выводит остаток.
        В акте  -  требовании   получателя   (цеха,   участка   и   т.д.)
   расписывается  заведующий  складом  (кладовщик),  в  акте - требовании
   склада - представитель получателя (цеха, участка).
        Сдача актов   -   требований   в  бухгалтерию  или  на  обработку
   средствами вычислительной  техники  производится  после  выдачи  всего
   количества требуемого материала.
        Сверхлимитный отпуск материалов и замена  одних  видов  материала
   другими   допускается   только  по  разрешению  директора  предприятия
   (организации),  главного инженера или лиц, на то ими уполномоченных, и
   после согласования с соответствующими отделами предприятия.


                                                           Форма Nо. МБ-8

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

   __________________________                                +----------+
   (предприятие, организация)                    Код по ОКУД ¦          ¦
                                                             +----------+

                                                                Утверждаю
                                                      ___________________
                                                          (должность)

                                              _________ _________________
                                              (подпись) (и., о., фамилия)

                                              "___"______________ 19__ г.

                                    АКТ
               НА СПИСАНИЕ МАЛОЦЕННЫХ И БЫСТРОИЗНАШИВАЮЩИХСЯ
                                 ПРЕДМЕТОВ

        Комиссия, назначенная Приказом от  "___"____________ 19__ г.  Nо.
   ____,  осмотрела  принятые  за  ____________  19__  г.  находившиеся в
   эксплуатации малоценные и быстроизнашивающиеся предметы и признала  их
   пришедшими в негодность и подлежащими сдаче в утиль.

   +--------------------------------------------------------------------+
   ¦Номер   ¦Дата   ¦Код вида¦Цех, отдел,¦Кладо-¦Корреспондирующий¦     ¦
   ¦докумен-¦состав-¦операции¦  участок  ¦вая   ¦       счет      ¦     ¦
   ¦та      ¦ления  ¦        ¦           ¦      +-----------------¦     ¦
   ¦        ¦       ¦        ¦           ¦      ¦счет,¦код ана-   ¦     ¦
   ¦        ¦       ¦        ¦           ¦      ¦суб- ¦литичес-   ¦     ¦
   ¦        ¦       ¦        ¦           ¦      ¦счет ¦кого учета ¦     ¦
   +--------+-------+--------+-----------+------+-----+-----------+-----¦
   +--------------------------------------------------------------+-----¦
   ¦     Предмет       ¦Единица  ¦Коли-¦Дата ¦Цена¦Сум-¦Срок ¦При-¦Номер¦
   ¦                   ¦измерения¦чест-¦по-  ¦    ¦ма  ¦служ-¦чи- ¦пас- ¦
   +-------------------+---------¦во   ¦ступ-¦    ¦    ¦бы   ¦на  ¦порта¦
   ¦наи- ¦номен-¦инвен-¦код¦наи- ¦     ¦ления¦    ¦    ¦     ¦спи-¦     ¦
   ¦мено-¦кла-  ¦тарный¦   ¦мено-¦     ¦     ¦    ¦    ¦     ¦са- ¦     ¦
   ¦вание¦турный¦номер ¦   ¦вание¦     ¦     ¦    ¦    ¦     ¦ния ¦     ¦
   ¦     ¦номер ¦      ¦   ¦     ¦     ¦     ¦    ¦    ¦     ¦    ¦     ¦
   +-----+------+------+---+-----+-----+-----+----+----+-----+----+-----¦
   ¦  1  ¦  2   ¦  3   ¦ 4 ¦  5  ¦  6  ¦  7  ¦ 8  ¦ 9  ¦ 10  ¦ 11 ¦ 12  ¦
   ¦     +------+------+---¦     +-----+-----+----+----¦     ¦    +-----¦
   +-----+------+------+---+-----+-----+-----+----+----+-----+----+-----¦
   +-----+------+------+---+-----+-----+-----+----+----+-----+----+-----¦
   +-----+------+------+---+-----+-----+-----+----+----+-----+----+-----¦
   ¦     ¦      ¦      ¦   ¦     ¦и    ¦     ¦    ¦    ¦     ¦    ¦     ¦
   ¦     ¦      ¦      ¦   ¦     ¦т.д. ¦     ¦    ¦    ¦     ¦    ¦     ¦
   ¦     ¦      ¦      ¦   ¦     ¦     ¦     ¦    ¦    ¦     ¦    ¦     ¦

                                         Оборотная сторона формы Nо. МБ-8

   +--------------------------------------------------------------------+
   ¦     Предмет       ¦Единица  ¦Коли-¦Дата ¦Цена¦Сум-¦Срок ¦При-¦Номер¦
   ¦                   ¦измерения¦чест-¦по-  ¦    ¦ма  ¦служ-¦чи- ¦пас- ¦
   +-------------------+---------¦во   ¦ступ-¦    ¦    ¦бы   ¦на  ¦порта¦
   ¦наи- ¦номен-¦инвен-¦код¦наи- ¦     ¦ления¦    ¦    ¦     ¦спи-¦     ¦
   ¦мено-¦кла-  ¦тарный¦   ¦мено-¦     ¦     ¦    ¦    ¦     ¦са- ¦     ¦
   ¦вание¦турный¦номер ¦   ¦вание¦     ¦     ¦    ¦    ¦     ¦ния ¦     ¦
   ¦     ¦номер ¦      ¦   ¦     ¦     ¦     ¦    ¦    ¦     ¦    ¦     ¦
   +-----+------+------+---+-----+-----+-----+----+----+-----+----+-----¦
   ¦  1  ¦  2   ¦  3   ¦ 4 ¦  5  ¦  6  ¦  7  ¦ 8  ¦ 9  ¦ 10  ¦ 11 ¦ 12  ¦
   ¦     +------+------+---¦     +-----+-----+----+----¦     ¦    +-----¦
   +-----+------+------+---+-----+-----+-----+----+----+-----+----+-----¦
   +-----+------+------+---+-----+-----+-----+----+----+-----+----+-----¦
   +-----+------+------+---+-----+-----+-----+----+----+-----+----+-----¦
   ¦     ¦      ¦      ¦   ¦     ¦и    ¦     ¦    ¦    ¦     ¦    ¦     ¦
   ¦     ¦      ¦      ¦   ¦     ¦т.д. ¦     ¦    ¦    ¦     ¦    ¦     ¦
   ¦     ¦      ¦      ¦   ¦     ¦     ¦     ¦    ¦    ¦     ¦    ¦     ¦
   +--------------------------------------------------------------------+

   ______________________________________________________________________
                   (общее количество предметов прописью)

        Номера и даты актов выбытия _____________________________________
   ______________________________________________________________________
        Перечисленные в  настоящем  Акте  предметы в присутствии комиссии
   превращены в утиль, который подлежит оприходованию:

   +--------------------------------------------------------------------+
   ¦       Утиль        ¦  Единица  ¦Количество¦Цена¦Сумма¦Порядковый   ¦
   +--------------------¦ измерения ¦          ¦    ¦     ¦номер записи ¦
   ¦наименование¦номен- +-----------¦          ¦    ¦     ¦по складской ¦
   ¦            ¦клатур-¦код¦наиме- ¦          ¦    ¦     ¦картотеке    ¦
   ¦            ¦ный Nо.¦   ¦нование¦          ¦    ¦     ¦             ¦
   +------------+-------+---+-------+----------+----+-----+-------------¦
   ¦      1     ¦   2   ¦ 3 ¦   4   ¦    5     ¦ 6  ¦  7  ¦     8       ¦
   ¦            +-------+---¦       +----------+----+-----¦             ¦
   +------------+-------+---+-------+----------+----+-----+-------------¦
   +------------+-------+---+-------+----------+----+-----+-------------¦
   +--------------------------------------------------------------------+

        Утиль, не подлежащий учету, уничтожен.

        Председатель комиссии ___________ _________ _____________________
                              (должность) (подпись)    (и., о., фамилия)

            Члены комиссии:   ___________ _________ _____________________
                              (должность) (подпись)    (и., о., фамилия)

                               ___________ _________ ____________________
                               (должность) (подпись)   (и., о., фамилия)

                               ___________ _________ ____________________
                               (должность) (подпись)   (и., о., фамилия)

        Утиль по накладной Nо. ___________ сдан.

        "___"____________ 19__ г.

                                КОММЕНТАРИИ:
                                ------------
        Применяется для   оформления   списания   морально    устаревших,
   изношенных  и  непригодных  для дальнейшего использования инструментов
   (приспособлений),     спецодежды,     спецобуви,     предохранительных
   приспособлений   по   истечении  срока  службы,  других  малоценных  и
   быстроизнашивающихся предметов и сдачи их в кладовую для утиля.
        Составляется в одном экземпляре комиссией.  После сдачи списанных
   предметов в кладовую для утиля акт с распиской  кладовщика  сдается  в
   бухгалтерию.   На   разные   виды  малоценных  и  быстроизнашивающихся
   предметов акты на списание составляются отдельно.


                                                           Форма Nо. МБ-5

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

   __________________________                                +----------+
   (предприятие, организация)                    Код по ОКУД ¦          ¦
                                                             +----------+

                    АКТ                                         Утверждаю
         НА СПИСАНИЕ ИНСТРУМЕНТОВ                     ___________________
   (ПРИСПОСОБЛЕНИЙ) И ОБМЕН ИХ НА ГОДНЫЕ                  (должность)

                                              _________ _________________
                                              (подпись) (и., о., фамилия)

                                              "___"______________ 19__ г.

                                +---------------------------------------+
                                ¦Номер¦Дата¦Код  ¦ЦИС¦ Сдатчик ¦Причина ¦
                                ¦доку-¦сос-¦вида ¦   +---------¦списания¦
                                ¦мента¦тав-¦опе- ¦   ¦цех, ¦ИРК¦и обмена¦
                                ¦     ¦ле- ¦рации¦   ¦учас-¦   ¦        ¦
                                ¦     ¦ния ¦     ¦   ¦ток  ¦   ¦        ¦
                                +-----+----+-----+---+-----+---+--------¦
   +---------------------------------------+----------------------------¦
   ¦Инструмент      ¦ Единица ¦Цена¦Предъ- ¦Выдано в порядке¦Списано с  ¦
   ¦(приспособ-     ¦измерения¦    ¦явлено ¦обмена и списано¦цеха (ИРК) ¦
   ¦ление)          ¦         ¦    ¦(коли- ¦     с ЦИСа     ¦ввиду отсу-¦
   +----------------+---------¦    ¦чество)¦                ¦тствия инс-¦
   ¦наиме- ¦номенк- ¦код¦наи- ¦    ¦       ¦                ¦трумента на¦
   ¦нова-  ¦клатур- ¦   ¦ме-  ¦    ¦       ¦                ¦складе     ¦
   ¦ние,   ¦ный     ¦   ¦нова-¦    ¦       +----------------+-----------¦
   ¦размер,¦номер   ¦   ¦ние  ¦    ¦       ¦количес-¦ сумма ¦коли-¦сумма¦
   ¦марка  ¦        ¦   ¦     ¦    ¦       ¦тво     ¦       ¦чест-¦     ¦
   ¦       ¦        ¦   ¦     ¦    ¦       ¦        ¦       ¦во   ¦     ¦
   +-------+--------+---+-----+----+-------+--------+-------+-----+-----¦
   ¦   1   ¦   2    ¦ 3 ¦  4  ¦ 5  ¦   6   ¦   7    ¦   8   ¦  9  ¦ 10  ¦
   ¦       +--------+---¦     ¦    ¦       +--------+-------+-----+-----¦
   +-------+--------+---+-----+----+-------+--------+-------+-----+-----¦
   +-------+--------+---+-----+----+-------+--------+-------+-----+-----¦
   +-------+--------+---+-----+----+-------+--------+-------+-----+-----¦
   ¦       ¦        ¦   ¦     ¦    ¦ и т.д.¦        ¦       ¦     ¦     ¦
   ¦       ¦        ¦   ¦     ¦    ¦       ¦        ¦       ¦     ¦     ¦
   +--------------------------------------------------------------------+

                                         Оборотная сторона формы Nо. МБ-5

   +--------------------------------------------------------------------+
   ¦Инструмент      ¦ Единица ¦Цена¦Предъ- ¦Выдано в порядке¦Списано с  ¦
   ¦(приспособ-     ¦измерения¦    ¦явлено ¦обмена и списано¦цеха (ИРК) ¦
   ¦ление)          ¦         ¦    ¦(коли- ¦     с ЦИСа     ¦ввиду отсу-¦
   +----------------+---------¦    ¦чество)¦                ¦тствия инс-¦
   ¦наиме- ¦номен-  ¦код¦наи- ¦    ¦       ¦                ¦трумента на¦
   ¦нова-  ¦клатур- ¦   ¦ме-  ¦    ¦       ¦                ¦складе     ¦
   ¦ние,   ¦ный     ¦   ¦нова-¦    ¦       +----------------+-----------¦
   ¦размер,¦номер   ¦   ¦ние  ¦    ¦       ¦количес-¦ сумма ¦коли-¦сумма¦
   ¦марка  ¦        ¦   ¦     ¦    ¦       ¦тво     ¦       ¦чест-¦     ¦
   ¦       ¦        ¦   ¦     ¦    ¦       ¦        ¦       ¦во   ¦     ¦
   +-------+--------+---+-----+----+-------+--------+-------+-----+-----¦
   ¦   1   ¦   2    ¦ 3 ¦  4  ¦ 5  ¦   6   ¦   7    ¦   8   ¦  9  ¦ 10  ¦
   ¦       +--------+---¦     ¦    ¦       +--------+-------+-----+-----¦
   +-------+--------+---+-----+----+-------+--------+-------+-----+-----¦
   +-------+--------+---+-----+----+-------+--------+-------+-----+-----¦
   +------------------------------------------------+-------+-----+-----¦
                                             Итого  ¦       ¦     ¦     ¦
                                                    +-------+     +-----+

        Обмен разрешаю __________________________________________________
                        (начальник инструментального (планового) отдела)

        Указанные в акте негодные инструменты

        Сдал и принял кладовщик ИРК   ___________________________

        Обмен произвел кладовщик ЦИСа ___________________________

        Перечисленные в   настоящем   Акте   негодные    инструменты    и
   приспособления   пересчитаны  поштучно,  изъяты  из  ЦИСа  и  подлежат
   оприходованию по цене возможного использования:

   +--------------------------------------------------------------------+
   ¦Склад -¦Материалы, полученные ¦Единица  ¦Коли- ¦Цена¦Сумма¦Номера   ¦
   ¦получа-¦от списания инструмен-¦измере-  ¦чество¦    ¦     ¦доку-    ¦
   ¦тель   ¦тов                   ¦ния      ¦      ¦    ¦     ¦ментов   ¦
   ¦       +----------------------+---------¦      ¦    ¦     ¦о приеме ¦
   ¦       ¦наименование¦номенкла-¦код¦наи- ¦      ¦    ¦     ¦материа- ¦
   ¦       ¦            ¦турный   ¦   ¦мено-¦      ¦    ¦     ¦лов      ¦
   ¦       ¦            ¦No.      ¦   ¦вание¦      ¦    ¦     ¦         ¦
   +-------+------------+---------+---+-----+------+----+-----+---------¦
   ¦   1   ¦     2      ¦    3    ¦ 4 ¦  5  ¦  6   ¦ 7  ¦  8  ¦   9     ¦
   +-------¦            +---------+---¦     +------+----+-----¦         ¦
   +-------+------------+---------+---+-----+------+----+-----+---------¦
   +-------+------------+---------+---+-----+------+----+-----+---------¦
   +----------------------------------------------------+-----+---------+
                                                  Итого ¦     ¦
                                                        +-----+

        Председатель комиссии ___________ _________ _________________
                              (должность) (подпись) (и., о., фамилия)

        Члены комиссии: ___________ _________ _________________
                        (должность) (подпись) (и., о., фамилия)

                        ___________ _________ _________________
                        (должность) (подпись) (и., о., фамилия)

                        ___________ _________ _________________
                        (должность) (подпись) (и., о., фамилия)

                                КОММЕНТАРИИ:
                                ------------
        Применяется для      оформления       списания       инструментов
   (приспособлений), пришедших в негодность, и обмена их на годные на тех
   предприятиях,  где учет производится по методу обменного  (оборотного)
   фонда.  Составляется  в  одном  экземпляре комиссией цеха на основании
   разовых актов  выбытия  малоценных  и  быстроизнашивающихся  предметов
   (форма Nо. МБ-4).  Негодный  инструмент по акту сдается в кладовую для
   утиля.  Акт визируется  начальником  инструментального  или  планового
   отдела  и  представляется  в центральный инструментальный склад (ЦИС),
   который выдает цеху инструменты (приспособления) того же наименования,
   марки и размера по акту без выписки требований и лимитных карт.  После
   выдачи  складом  инструментов  (приспособлений)   акт   передается   в
   бухгалтерию,   где   согласно   этим   актам   производится   списание
   инструментов (приспособлений) со склада,  не отражая  их  движения  по
   раздаточным    кладовым    цехов.    Выданный    складом    инструмент
   (приспособление)  в  порядке  обмена  по  актам  в   карточках   учета
   раздаточных кладовых не отражается.


                                                           Форма Nо. МБ-4

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

   __________________________                                +----------+
   (предприятие, организация)                   Код по ОКУД  ¦          ¦
                                                             +----------+

                АКТ                                             Утверждаю
        ВЫБЫТИЯ МАЛОЦЕННЫХ                            ___________________
   И БЫСТРОИЗНАШИВАЮЩИХСЯ ПРЕДМЕТОВ                       (должность)

                                              _________ _________________
                                              (подпись) (и., о., фамилия)

                                              "___"______________ 19__ г.

                            +-------------------------------------------+
                            ¦Номер¦Дата ¦Код  ¦  Цех   ¦Склад¦    ¦     ¦
                            ¦доку-¦сос- ¦вида ¦(отдел),¦     ¦    ¦     ¦
                            ¦мента¦тав- ¦опе- ¦участок ¦     ¦    ¦     ¦
                            ¦     ¦ления¦рации¦        ¦     ¦    ¦     ¦
                            +-----+-----+-----+--------+-----+----+-----¦
   +------------------------------------------+-------------------------¦
   ¦Корреспондиру-¦    Предмет     ¦ Единица  ¦Коли-¦Цена¦Сумма¦Код,    ¦
   ¦ющий счет     ¦                ¦измерения ¦чест-¦    ¦     ¦причины ¦
   +--------------+----------------+----------¦во   ¦    ¦     ¦выбытия ¦
   ¦счет,¦код     ¦наиме-  ¦номен- ¦код¦наиме-¦     ¦    ¦     ¦        ¦
   ¦суб- ¦аналити-¦нование,¦клатур-¦   ¦нова- ¦     ¦    ¦     ¦        ¦
   ¦счет ¦ческого ¦размер, ¦ный    ¦   ¦ние   ¦     ¦    ¦     ¦        ¦
   ¦     ¦учета   ¦марка   ¦номер  ¦   ¦      ¦     ¦    ¦     ¦        ¦
   +-----+--------+--------+-------+---+------+-----+----+-----+--------¦
   ¦  1  ¦   2    ¦   3    ¦   4   ¦ 5 ¦   6  ¦  7  ¦ 8  ¦  9  ¦  10    ¦
   +-----+--------¦        +-------+---¦      +-----+----+-----+--------¦
   +-----+--------+--------+-------+---+------+-----+----+-----+--------¦
   +-----+--------+--------+-------+---+------+-----+----+-----+--------¦
   +--------------------------------------------------------------------+

   Причина выбытия ______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Мастер, исполнитель работ

                                         Оборотная сторона формы Nо. МБ-4

   +------------------------------------------------------------------------+
   ¦Фамилия,¦Табель-¦Номен- ¦Дата ¦Подпись¦Расчет удержания с      ¦Подпись ¦
   ¦и., о.  ¦ный    ¦клатур-¦выда-¦сдавше-¦виновных                ¦виновно-¦
   ¦        ¦номер  ¦ный    ¦чи   ¦го ма- ¦             +----+     ¦го в по-¦
   ¦        ¦       ¦номер  ¦     ¦лоцен- ¦Вид удержания¦    ¦     ¦ломке   ¦
   ¦        ¦       ¦       ¦     ¦ные и  ¦             +----+     ¦(утере) ¦
   ¦        ¦       ¦       ¦     ¦быстро-+------------------------¦        ¦
   ¦        ¦       ¦       ¦     ¦изнаши-¦про-¦сто-  ¦раз- ¦сум-  ¦        ¦
   ¦        ¦       ¦       ¦     ¦вающие-¦цент¦имость¦мер  ¦ма к  ¦        ¦
   ¦        ¦       ¦       ¦     ¦ся     ¦из- ¦за вы-¦(про-¦удер- ¦        ¦
   ¦        ¦       ¦       ¦     ¦предме-¦носа¦четом ¦цент)¦жанию ¦        ¦
   ¦        ¦       ¦       ¦     ¦ты     ¦    ¦износа¦удер-¦      ¦        ¦
   ¦        ¦       ¦       ¦     ¦       ¦    ¦      ¦жания¦      ¦        ¦
   +--------+-------+-------+-----+-------+----+------+-----+------+--------¦
   ¦   11   ¦  12   ¦  13   ¦ 14  ¦  15   ¦ 16 ¦  17  ¦ 18  ¦  19  ¦   20   ¦
   ¦        +-------+-------+-----¦       ¦    ¦      ¦     +------¦        ¦
   +--------+-------+-------+-----+-------+----+------+-----+------+--------¦
   +--------+-------+-------+-----+-------+----+------+-----+------+--------¦
   +--------+-------+-------+-----+-------+----+------+-----+------+--------¦
   +------------------------------------------------------------------------+

        Начальник цеха (отдела), участка _________  Кладовщик ___________
                                         (подпись)              (подпись)

        Бухгалтер ______________
                    (подпись)

                                КОММЕНТАРИИ:
                                ------------
        Применяется для   оформления   поломки   и   утери   инструментов
   (приспособлений) и других малоценных и быстроизнашивающихся предметов.
        Составляется в  одном  экземпляре  мастером  и  начальником  цеха
   (участка) на одного или нескольких работников.
        При поломке,  порче и  утере  малоценных  и  быстроизнашивающихся
   предметов по вине работника акт составляется в двух экземплярах.  Один
   экземпляр остается в  цехе  (на  участке),  а  второй  направляется  в
   расчетную  часть  бухгалтерии  для удержания в установленном порядке с
   работника стоимости поломанного, испорченного или утерянного предмета.


                                +---------------------------------------+
   Идентификационный номер      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
   налогоплательщика            +---------------------------------------+

   Штамп предприятия
   (организации)

   В Государственную налоговую инспекцию        Штамп или отметка
   по ______________________________________    Государственной
      (полное наименование предприятия,         территориальной налоговой
                                                инспекции No. ___________
   _________________________________________
              организации)
                                                Получено "__"____ 199_ г.
   Фамилия ответственного лица (исполнителя)
   _________________________________________
   Тел. ____________________________________

                                  ПЕРЕЧЕНЬ
                          ОРГАНИЗАЦИЙ - КРЕДИТОРОВ
                    НА ________________________ 199__ Г.

   +--------------------------------------------------------------------+
   ¦No.¦Наименование¦Номер расчетного ¦Сумма кредиторской¦Наименование, ¦
   ¦п/п¦предприятия ¦или иного счета  ¦  задолженности   ¦местонахожде- ¦
   ¦   ¦ кредитора  ¦  предприятия    ¦    (в рублях)    ¦ние, номер    ¦
   ¦   ¦            ¦  кредитора,     +------------------¦корр. счета   ¦
   ¦   ¦            ¦юридический адрес¦всего¦в том числе ¦банка предпри-¦
   ¦   ¦            ¦                 ¦     ¦просроченной¦ятия кредитора¦
   +---+------------+-----------------+-----+------------+--------------¦
   ¦ 1 ¦     2      ¦        3        ¦  4  ¦     5      ¦      6       ¦
   +---+------------+-----------------+-----+------------+--------------¦
   ¦   ¦            ¦                 ¦     ¦            ¦              ¦
   +---+------------+-----------------+-----+------------+--------------¦
   ¦   ¦            ¦                 ¦     ¦            ¦              ¦
   +---+------------+-----------------+-----+------------+--------------¦
   ¦   ¦            ¦                 ¦     ¦            ¦              ¦
   +---+------------+-----------------+-----+------------+--------------¦
   ¦   ¦            ¦                 ¦     ¦            ¦              ¦
   +---+------------+-----------------+-----+------------+--------------¦
   ¦   ¦            ¦                 ¦     ¦            ¦              ¦
   +---+------------+-----------------+-----+------------+--------------¦
   ¦   ¦            ¦                 ¦     ¦            ¦              ¦
   +---+------------+-----------------+-----+------------+--------------¦
   ¦   ¦            ¦                 ¦     ¦            ¦              ¦
   +---+------------+-----------------+-----+------------+--------------¦
   ¦   ¦            ¦                 ¦     ¦            ¦              ¦
   +--------------------------------------------------------------------+

   "___"____________________ 199__ г.      М.П.
      (дата высылки перечня)

   Руководитель _____________________    Гл. бухгалтер __________________
                   (подпись)                               (подпись)


                                СОГЛАШЕНИЕ
                    о погашении взаимной задолженности

    г.______________________                "__"______________ 199_ г.

    _________________________акционерное общество____________________,
      (открытое / закрытое)                           (наименование)
    в   дальнейшем  именуемое  АО, в лице Председателя  ликвидационной
    комиссии______________________________, действующего на  основании
    ст.63 Гражданского кодекса РФ, с одной стороны, и Предприятие_____
    _________________________________________________________________,
                              (наименование)
    в дальнейшем именуемое Предприятие, в лице Генерального  директора
    ______________________, действующего на основании Устава, с другой
    (фамилия, имя, отчество)
    стороны, заключили настоящее соглашение о нижеследующем.
        1. Стороны  договорились  о  погашении  взаимной задолженности
    согласно прилагаемому расчету.
        2. АО  обязуется  погасить имеющуюся у него перед Предприятием
    задолженность в течение 100 дней  с  момента  принятия  решения  о
    ликвидации АО.
        3. Стороны   безусловно   отказываются   от   предъявления   в
    дальнейшем  каких-либо  финансовых претензий друг к другу в случае
    выполнения  АО  обязательства,  указанного  в  п.   2   настоящего
    Соглашения.  В  противном  случае  Предприятие  оставляет за собой
    право в течение 140 дней с момента принятия решения  о  ликвидации
    АО обратиться в суд с иском к ликвидационной комиссии.

        Реквизиты сторон:

        АО                                          Предприятие

    Адрес:____________________              Адрес:____________________
    __________________________              __________________________
    Расчетный счет:___________              Расчетный счет:___________
    __________________________              __________________________
    __________________________              __________________________

    Председатель ликвидационной             Генеральный директор
    комиссии

    ______________ /          /             ________________ /       /

          М.П.                                    М.П.

        * Для обществ с ограниченной ответственностью текст аналогичен

                                   Приложение к Соглашению о погашении
                                   взаимной задолженности от
                                   "__"_______________ 199_ г.

                                  РАСЧЕТ
    действительной величины кредиторской задолженности АО Предприятию

    NN отгрузочных и иных документов,
    свидетельствующих об отгрузке         Сумма к оплате    Фактически
    продукции, выполненных работах и        (тыс. руб.)      оплачено
          оказанных услугах                                 (тыс.руб.)

    АО - Предприятию

    Товарно-транспортная накладная
    N___ от "__"___________ 199_г.             23000             22800

    Акт о выполненных работах по
    договору от "__"_________ 199_г.
    составлен "__"___________ 199_г.           15000             19000

    Сальдо на дату принятия решения о
    ликвидации АО

    Предприятие - АО

    Товарно-транспортная накладная

    N__ от "__"_______________ 199_г.          45000             32000

    Товарно-транспортная накладная

    N__ от "__"_______________ 199_г.          47000             40800

    Товарно-транспортная накладная

    N__ от "__"_______________ 199_г.          30000             32800

    Сальдо на дату принятия решения о
    ликвидации АО

             ИТОГО: задолженность АО Предприятию____________ тыс. руб.

        Председатель ликвидационной комиссии АО             /        /

        Главный бухгалтер АО                                /        /

        М.П.

        Генеральный директор Предприятия                    /        /

        Главный бухгалтер Предприятия                       /        /

        М.П.


                        Выписка  из  письма  Министерства  финансов РФ
                        от 28 июля 1995 г. N 81 "О порядке отражения в
                        бухгалтерском  учете отдельных  операций, свя-
                        занных  с  введением  в действие  первой части
                        Гражданского кодекса РФ".

        "п.2.4. При  ликвидации юридического лица реализуются денежные
    средства  и  иное  имущество,  принадлежащие  ему,  а   полученные
    средства   направляются   на  погашение  обязательств.  Оставшиеся
    денежные средства зачисляются  в  уставный  капитал  (производятся
    записи   по  дебету  счетов  81  "Использование  прибыли"  или  88
    "Нераспределенная прибыль (непокрытый убыток)" и кредиту счета  85
    "Уставный  капитал"),  а  затем  распределяются  между участниками
    (учредителями)  юридического  лица  в  порядке,  установленном   в
    учредительных документах.
        Операции по распределению капитала отражаются по дебету  счета
    85  "Уставный капитал" и кредиту счета 75 "Расчеты с учредителями"
    и на выдачу денежных средств -  по  дебету  счета  75  "Расчеты  с
    учредителями" и кредиту счетов учета денежных средств.
        В случае недостаточности у  ликвидируемого  юридического  лица
    имущества   и   других  ликвидных  активов  для  покрытия  убытков
    направляется уставный капитал.  При этом  производятся  записи  по
    дебету  счета  85 "Уставный капитал" и кредиту счета 80 "Прибыли и
    убытки".
        При нереальности  уставного  капитала  претензии  кредиторов к
    должнику предъявляются в установленном законом порядке."


    СОГЛАСОВАН                                               УТВЕРЖДЕН
    ____________________________            Общим собранием акционеров
    (отметка органа, осуществля-            Протокол N___  от __.__.__
    ____________________________
    ющего государственную реги-
    ____________________________
    страцию юридических лиц)

                  ПРОМЕЖУТОЧНЫЙ ЛИКВИДАЦИОННЫЙ БАЛАНС *

    ______________________ акционерного общества______________________
    (открытого / закрытого)                          (наименование)

        * Для  обществ  с  ограниченной  ответственностью   содержание
    ликвидационного баланса аналогично

                                     Утверждена Министерством финансов
                                Российской Федерации для периодической
                                   бухгалтерской отчетности за 1995 г.

                           БУХГАЛТЕРСКИЙ БАЛАНС

                                                                  КОДЫ

                                            Форма N 1 по ОКУД  0710001

    на "__"__________ 199_г.*        Дата (год, месяц, число)

    Организация...................................... по ОКПО

    Отрасль (вид деятельности)....................... по ОКОНХ

    Организационно-правовая форма.................... по КОПФ

    Орган управления государственным имуществом ..... по ОКПО

    Единица измерения:............................... по СОЕИ

                                            Контрольная сумма

    Адрес.............................................................
         .............................................................
                                                 Дата высылки

                                               Дата получения

                                           Срок представления

        * Дата принятия решения о ликвидации

                АКТИВ                                        Код стр.  На начало На конец
                                                                          года     года
                  1                                             2           3       4

    I. ОСНОВНЫЕ СРЕДСТВА И ИНЫЕ ВНЕОБОРОТНЫЕ АКТИВЫ
       Нематериальные активы:
        первоначальная стоимость * (04) ....................... 010
        износ * (05) ....,..................................... 011
        остаточная стоимость .................................. 012
       Основные средства:
        первоначальная (восстановительная) стоимость* (01, 03). 020
        износ * (02) .......................................... 021
        остаточная стоимость ....,............................. 022
       Оборудование к установке (07) .......................... 030
       Незавершенные капитальные вложения (08,61) ............. 040
       Долгосрочные финансовые вложения (06) .................. 050
       Расчеты с учредителями (75) ............................ 060
       Прочие внеоборотные активы ............................. 070
    Итого по разделу I......................................... 080

    II. ЗАПАСЫ И ЗАТРАТЫ
        Производственные запасы (10,15,16) .................... 100
        Животные на выращивании и откорме (11) ................ 110
        Малоценные и быстроизнашивающиеся предметы:
         первоначальная стоимость* (12,16) .................... 120
         износ * (13) ......................................... 121
         остаточная стоимость ................................. 122
        Незавершенное производство (20,21,23,29,30,36,44)...... 130
        Расходы будущих периодов (31) ......................... 140
        Готовая продукция (40) ................................ 150
        Товары (41) .....................,..................... 162
        Налог на добавленную стоимость по приобретенным
        ценностям (19)......................................... 175
        Прочие запасы и затраты ............................... 176
    Итого по разделу II  ...................................... 180

    III. ДЕНЕЖНЫЕ СРЕДСТВА, РАСЧЕТЫ И ПРОЧИЕ АКТИВЫ
        Товары отгруженные (45) ............................... 199
        Расчеты с дебиторами:
         за товары, работы и услуги (62,76) ................... 200
         по векселям полученным (62) .......................... 210
         с дочерними предприятиями (78) ....................... 220
         с бюджетом (68) ...................................... 230
         с персоналом по прочим операциям (73)................. 240
         с прочими дебиторами ................................. 250
        Авансы, выданные поставщиками и подрядчиками (61) ..... 260
        Краткосрочные финансовые вложения (58) ................ 270
        Денежные средства:
         касса (50) ........................................... 280
         расчетный счет (51) .................................. 290
         валютный счет (52) ................................... 300
         прочие денежные средства (55, 56, 57) ................ 310
        Прочие оборотные активы ............................... 320
    Итого по разделу III ...................................... 330
        Убытки:
         прошлых лет (88) ..................................... 340
         отчетного года ......,................................ 350        х

        БАЛАНС (сумма строк 080,180,330,340,350)                360

           ПАССИВ                                            Код стр. На начало На конец
                                                                       года       года

             1                                                  2        3         4

    I. ИСТОЧНИКИ СОБСТВЕННЫХ СРЕДСТВ
        Уставный   капитал   (85)   .......................... 400
        Добавочный    капитал     (87)    .................... 401
        Резервный    капитал     (86)    ..................... 402
        Фонды    накопления    (88)    ....................... 420
        Фонд     социальной    сферы   (88)   ................ 425
        Целевые финансирование и поступления   (96)    ....... 430
        Арендные     обязательства     (97)     .............. 440
        Нераспределенная прибыль прошлых лет   (88)    ....... 460
        Прибыль:
         отчетного   года   *    (80)   ...................... 470       х
         использовано     *  (81)      ....................... 471       х
         нераспределенная прибыль отчетного года    .......... 472       х
    Итого  по разделу  I ..................................... 480

 II. РАСЧЕТЫ И ПРОЧИЕ ПАССИВЫ
        Долгосрочные кредиты банков (92) ..................... 500
        Долгосрочные займы (95) .............................. 510
        Краткосрочные кредиты банков (90) .................... 600
        Кредиты банков для работников (93) ................... 610
        Прочие краткосрочные займы (94) ...................... 620
        Расчеты с кредиторами:
         за  товары,  работы  и  услуги   (60,76)  ........... 630
         по  векселям  выданным   (60)  ...................... 640
         по оплате труда (70)................................. 650
         по социальному страхованию и обеспечению  (69) ...... 660
         по имущественному и личному страхованию  (65) ....... 670
         с дочерними (зависимыми) обществами (78)  ........... 680
         по внебюджетным платежам (67)   ..................... 690
         с бюджетом (68) ..................................... 700
         с прочими кредиторами ............................... 710
        Авансы, полученные от покупателей и заказчиков (64) .. 720
        Расчеты с учредителями (75) .......................... 725
        Доходы будущих периодов (83).......................... 730
        Фонды потребления (88) ............................... 735
        Резервы предстоящих расходов и платежей (89) ......... 740
        Резервы по сомнительным долгам (82)................... 750
        Прочие    краткосрочные    пассивы    ................ 760
    Итого по разделу II ...................................... 770

        БАЛАНС (сумма строк 480 и 770)                         780

        * Данные по этим строкам в валюту баланса не входят

        Руководитель_________________  Главный бухгалтер______________

                             СОСТАВ ИМУЩЕСТВА

           ликвидируемого_______________ акционерного общества
                      (открытого/закрытого)
                          ______________________
                              (наименование)

                                 ПЕРЕЧЕНЬ
                           зданий и сооружений

           Инвентарный  Наименование  Год ввода в   Фактический    Остаточная
          номер объекта объекта, его  эксплуатацию физический из-   стоимость
    N п/п               местонахожде-                нос (%)       (тыс. руб.)
                            ние

      1        2             3             4            5               6

                                                      ИТОГО:

                                 ПЕРЕЧЕНЬ
              машин, оборудования и других основных средств

          Инвентар-    Наимено-           Год ввода в  Фактический  Остаточная
          ный номер     вание             эксплуата-   физический   стоимость
    N п/п оборудова- объекта, его  Марка     цию        износ (%)   (тыс.руб.)
            ния       местонахож-
                        дение

     1      2            3          4         5             6           7

                                                                                ИТОГО:

                                 ПЕРЕЧЕНЬ
            объектов незавершенного капитального строительства
                     и неустановленного оборудования

                 Незавершенное капитальное строительство

    N п/п Наименование объекта, Год начала строительства Фактически выполненный объем работ
           его местонахождение                             тыс. руб.        %

     1               2                     3                  4             5

                                  ИТОГО:

                       Неустановленное оборудование

    N п/п Наименование объекта, его местонахождение Балансовая стоимость (тыс. руб.)

     1                     2                                     3

                                  ИТОГО:

                                 ПЕРЕЧЕНЬ
                     долгосрочных финансовых вложений

            Наименование           Стоимость по активу баланса
                                          (тыс. руб.)

    Долгосрочные финансовые вложения - всего

        в том числе:

                                  ИТОГО:

                                 ПЕРЕЧЕНЬ
                          нематериальных активов

             Наименование        Стоимость по активу баланса
                                         (тыс. руб.)

    Нематериальные активы - всего

        в том числе:

                                  ИТОГО:

                                 ПЕРЕЧЕНЬ
                    запасов, затрат, денежных средств
                       и других финансовых активов

    Наименование статей второго и третьего разделов           Сумма
           актива баланса                                  (тыс. руб.)

    1. Запасы и затраты  - всего
        в том числе:

    Производственные запасы
    Животные на выращивании и откорме
    Малоценные и быстроизнашивающиеся предметы:
     остаточная стоимость
    Незавершенное производство
    Расходы будущих периодов
    Готовая продукция
    Товары
    Налог на добавленную стоимость по приобретенным ценностям
    Прочие запасы и затраты

    2. Денежные средства, расчеты и прочие
       активы - всего

        в том числе:

    Товары отгруженные
    Расчеты с дебиторами:
     за товары, работы и услуги
     по векселям полученным
     с дочерними (зависимыми) обществами
     с бюджетом
     с персоналом по прочим операциям
     с прочими дебиторами
    Авансы, выданные поставщиками и подрядчиками
    Краткосрочные финансовые вложения
    Денежные средства:
     касса
     расчетный счет
     валютный счет
     прочие денежные средства
    Прочие оборотные активы

                           ПЕРЕЧЕНЬ ТРЕБОВАНИЙ,
                 предъявленных кредиторами ликвидируемому
       ____________________акционерному обществу___________________
       (открытому/закрытому)                       (наименование)

    Наименование кредитора
    (в порядке очередности)          Сумма задолженности Решение:  Комментарий
                                         (тыс. руб.)

    NN и даты оформления документов,
      по исполнению которых имеется                  "+" - удо- "-" - от-
             задолженность                           влетворить казать

                 1                            2          3                 4
    I   очередь

    II  очередь

    III очередь

    IV очередь

    V очередь


                                                      Приложение Nо. 2/4
                                                к Положению Банка России
                                              от 4 ноября 1996 г. Nо. 51
                                                  (введено письмом ЦБ РФ
                                                    от 25.04.97 Nо. 441)

                           ЕЖЕДНЕВНАЯ РАСШИФРОВКА
                  ОТДЕЛЬНЫХ БАЛАНСОВЫХ СЧЕТОВ ДЛЯ РАСЧЕТА
             ОБЯЗАТЕЛЬНЫХ РЕЗЕРВОВ, ДЕПОНИРУЕМЫХ В БАНКЕ РОССИИ
            ____________________________________________________
            (наименование территориального банка Сберегательного
                                 банка РФ)

                      НА "__"_________________ 19__ Г.
                              (отчетный месяц)

            В ЧАСТИ СРЕДСТВ, ПРИВЛЕЧЕННЫХ ОТ ФИЗИЧЕСКИХ ЛИЦ <*>

                                                           (в тыс. руб.)
   +--------------------------------------------------------------------+
   ¦Nо.¦Nо. балансо-¦Остаток привлеченных  ¦В т.ч. остаток привлеченных ¦
   ¦п/п¦вого счета  ¦  средств - Всего     ¦средств физических лиц      ¦
   +---+------------+----------------------+----------------------------¦
   ¦ 1.¦199         ¦                      ¦                            ¦
   +---+------------+----------------------+----------------------------¦
   ¦ 2.¦634         ¦                      ¦                            ¦
   +---+------------+----------------------+----------------------------¦
   ¦ 3.¦730         ¦                      ¦                            ¦
   +---+------------+----------------------+----------------------------¦
   ¦ 4.¦731         ¦                      ¦                            ¦
   +--------------------------------------------------------------------+

        Руководитель территориального банка
        Сберегательного банка РФ            _____________________________
                                                  (подпись, Ф.И.О.)

        Главный бухгалтер территориального
        банка Сберегательного банка РФ      _____________________________
                                                  (подпись, Ф.И.О.)

        --------------------------------
        <*> Приложение  должно   быть   подписано   должностными   лицами
   территориального  банка  Сберегательного  банка  РФ,  подписи  которых
   соответствуют образцам подписей,  представленным в  карточке  образцов
   подписей,   находящейся   в  территориальном  учреждении  (расчетно  -
   кассовом центре) Банка России.


                                                             Приложение 5
                                                     к письму Госстроя РФ
                                                   от 04.06.93 Nо. 12-146

                                                            Форма Nо. 4-в

    _______________________________
        (наименование стройки)

                     ЛОКАЛЬНАЯ СМЕТА Nо. _____________
         НА ______________________________________________________
            (наименование работ и затрат, наименование объекта)

   Основание: чертежи Nо. _________  Сметная стоимость _________________тыс. руб.
                                     Нормативная трудоемкость __________чел.-ч
                                     Сметная заработная плата __________тыс. руб.
   Составлена в уровне текущих цен на ___________ 19 ___ г.

   +-------------------------------------------------------------------------------------------------+
   ¦Nо.¦Код¦Наименова- ¦Кол-во¦Стоимость единицы (руб.)¦Прямые затраты (тыс. руб.)¦Всего с накладными¦
   ¦п/п¦ПВР¦ние работ  ¦      +------------------------+--------------------------¦расходами и       ¦
   ¦   ¦   ¦и единица  ¦      ¦Всего¦осн. ¦экспл.¦мате-¦Всего¦осн. ¦экспл.¦мате-  ¦сметной прибылью  ¦
   ¦   ¦   ¦измерения  ¦      ¦     ¦з-та ¦машин ¦риалы¦     ¦з-та ¦машин ¦риалы  ¦(тыс. руб.)       ¦
   ¦   ¦   ¦           ¦      ¦     +-----+------¦     ¦     +-----+------¦       +------------------¦
   ¦   ¦   ¦           ¦      ¦     ¦тру- ¦з-та  ¦     ¦     ¦тру- ¦з-та  ¦       ¦в т.ч. накладные  ¦
   ¦   ¦   ¦           ¦      ¦     ¦доем-¦машин ¦     ¦     ¦доем-¦машин ¦       ¦расходы           ¦
   ¦   ¦   ¦           ¦      ¦     ¦кость¦      ¦     ¦     ¦кость¦      ¦       ¦(тыс. руб.)       ¦
   +---+---+-----------+------+-----+-----+------+-----+-----+-----+------+-------+------------------¦
   ¦ 1 ¦ 2 ¦     3     ¦  4   ¦  5  ¦  6  ¦  7   ¦  8  ¦  9  ¦ 10  ¦  11  ¦  12   ¦        13        ¦
   +---+---+-----------+------+-----+-----+------+-----+-----+-----+------+-------+------------------¦
   ¦   ¦   ¦           ¦      ¦     ¦     ¦      ¦     ¦     ¦     ¦      ¦       ¦                  ¦
   ¦   ¦   ¦           ¦      ¦     ¦     ¦      ¦     ¦     ¦     ¦      ¦       ¦                  ¦
   ¦   ¦   ¦           ¦      ¦     ¦     ¦      ¦     ¦     ¦     ¦      ¦       ¦                  ¦
   ¦   ¦   ¦           ¦      ¦     ¦     ¦      ¦     ¦     ¦     ¦      ¦       ¦                  ¦
   ¦   ¦   ¦           ¦      ¦     ¦     ¦      ¦     ¦     ¦     ¦      ¦       ¦                  ¦
   ¦   ¦   ¦           ¦      ¦     ¦     ¦      ¦     ¦     ¦     ¦      ¦       ¦                  ¦
   ¦   ¦   ¦           ¦      ¦     ¦     ¦      ¦     ¦     ¦     ¦      ¦       ¦                  ¦
   ¦   ¦   ¦           ¦      ¦     ¦     ¦      ¦     ¦     ¦     ¦      ¦       ¦                  ¦
   ¦   ¦   ¦           ¦      ¦     ¦     ¦      ¦     ¦     ¦     ¦      ¦       ¦                  ¦
   ¦   ¦   ¦           ¦      ¦     ¦     ¦      ¦     ¦     ¦     ¦      ¦       ¦                  ¦
   ¦   ¦   ¦           ¦      ¦     ¦     ¦      ¦     ¦     ¦     ¦      ¦       ¦                  ¦
   ¦   ¦   ¦           ¦      ¦     ¦     ¦      ¦     ¦     ¦     ¦      ¦       ¦                  ¦
   ¦   ¦   ¦           ¦      ¦     ¦     ¦      ¦     ¦     ¦     ¦      ¦       ¦                  ¦
   ¦   ¦   ¦           ¦      ¦     ¦     ¦      ¦     ¦     ¦     ¦      ¦       ¦                  ¦
   +-------------------------------------------------------------------------------------------------+


                                                             Приложение 5
                                                     к письму Госстроя РФ
                                                   от 04.06.93 Nо. 12-146

                                                          Форма Nо. 1-исх

               ИСХОДНЫЕ ДАННЫЕ ДЛЯ РАСЧЕТА СМЕТНОЙ СТОИМОСТИ
              МАТЕРИАЛОВ - ПРЕДСТАВИТЕЛЕЙ В ТЕКУЩЕМ УРОВНЕ ЦЕН

   +-------------------------------------------------------------------------------------------------+
   ¦Шифр   ¦ Наименование  ¦Ед. ¦Фактическая¦Затраты на   ¦Расстояние пе-  ¦Текущий¦Сметная стоимость¦
   ¦матери-¦  материала -  ¦изм.¦стоимость  ¦автотранс-   ¦ревозки авто-   ¦коэффи-¦материалов -     ¦
   ¦ала -  ¦ представителя +----¦ед. изм. по¦портные      ¦транспортом от  ¦циент к¦представителей   ¦
   ¦пред-  ¦               ¦Вес ¦данным ре- ¦перевозки,   ¦склада подряд-  ¦автомо-¦в текущем уровне ¦
   ¦стави- ¦               ¦ед. ¦гистрации  ¦включенные   ¦чика (завода -  ¦бильным¦цен (руб.)       ¦
   ¦теля   ¦               ¦изм.¦(руб.)     ¦в фактическую¦изготовителя)   ¦тарифам¦                 ¦
   ¦       ¦               ¦    ¦           ¦стоимость    ¦до стройплощадки¦       ¦                 ¦
   ¦       ¦               ¦    ¦           ¦(руб.)       ¦(км)            ¦       ¦                 ¦
   +-------+---------------+----+-----------+-------------+----------------+-------+-----------------¦
   ¦   1   ¦       2       ¦ 3  ¦     4     ¦      5      ¦        6       ¦   7   ¦        8        ¦
   +-------+---------------+----+-----------+-------------+----------------+-------+-----------------¦
   ¦       ¦               ¦    ¦           ¦             ¦                ¦       ¦                 ¦
   ¦       ¦               ¦    ¦           ¦             ¦                ¦       ¦                 ¦
   ¦       ¦               ¦    ¦           ¦             ¦                ¦       ¦                 ¦
   ¦       ¦               ¦    ¦           ¦             ¦                ¦       ¦                 ¦
   ¦       ¦               ¦    ¦           ¦             ¦                ¦       ¦                 ¦
   ¦       ¦               ¦    ¦           ¦             ¦                ¦       ¦                 ¦
   ¦       ¦               ¦    ¦           ¦             ¦                ¦       ¦                 ¦
   ¦       ¦               ¦    ¦           ¦             ¦                ¦       ¦                 ¦
   ¦       ¦               ¦    ¦           ¦             ¦                ¦       ¦                 ¦
   ¦       ¦               ¦    ¦           ¦             ¦                ¦       ¦                 ¦
   ¦       ¦               ¦    ¦           ¦             ¦                ¦       ¦                 ¦
   ¦       ¦               ¦    ¦           ¦             ¦                ¦       ¦                 ¦
   ¦       ¦               ¦    ¦           ¦             ¦                ¦       ¦                 ¦
   ¦       ¦               ¦    ¦           ¦             ¦                ¦       ¦                 ¦
   ¦       ¦               ¦    ¦           ¦             ¦                ¦       ¦                 ¦
   +-------------------------------------------------------------------------------------------------+

                                КОММЕНТАРИИ:
                                ------------
        На основании  исходных  данных подрядных организаций определяются
   стоимости материалов-представителей по форме Nо. 1-исх (Приложение 5).


                                                             Приложение 5
                                                     к письму Госстроя РФ
                                                   от 04.06.93 Nо. 12-146

                                                          Форма Nо. 2-исх

                   ИСХОДНЫЕ ДАННЫЕ ПОДРЯДНОЙ ОРГАНИЗАЦИИ
                ПО СТОИМОСТИ ЭКСПЛУАТАЦИИ СТРОИТЕЛЬНЫХ МАШИН

   +--------------------------------------------------------------------+
   ¦Nо.¦Коды ОКП¦Наименования строительных ¦ Стоимость ¦  В том числе   ¦
   ¦п/п¦строит. ¦   машин и их мощность    ¦  маш.-ч   ¦   зарплата     ¦
   ¦   ¦ машин  ¦                          ¦  (руб.)   ¦    (руб.)      ¦
   +---+--------+--------------------------+-----------+----------------¦
   ¦ 1 ¦   2    ¦            3             ¦     4     ¦       5        ¦
   +---+--------+--------------------------+-----------+----------------¦
   ¦   ¦        ¦                          ¦           ¦                ¦
   ¦   ¦        ¦                          ¦           ¦                ¦
   ¦   ¦        ¦                          ¦           ¦                ¦
   ¦   ¦        ¦                          ¦           ¦                ¦
   ¦   ¦        ¦                          ¦           ¦                ¦
   ¦   ¦        ¦                          ¦           ¦                ¦
   ¦   ¦        ¦                          ¦           ¦                ¦
   ¦   ¦        ¦                          ¦           ¦                ¦
   ¦   ¦        ¦                          ¦           ¦                ¦
   ¦   ¦        ¦                          ¦           ¦                ¦
   ¦   ¦        ¦                          ¦           ¦                ¦
   ¦   ¦        ¦                          ¦           ¦                ¦
   ¦   ¦        ¦                          ¦           ¦                ¦
   ¦   ¦        ¦                          ¦           ¦                ¦
   ¦   ¦        ¦                          ¦           ¦                ¦
   ¦   ¦        ¦                          ¦           ¦                ¦
   +--------------------------------------------------------------------+

                                КОММЕНТАРИИ:
                                ------------
        По исходным   данным   подрядных  организаций  в  форму Nо. 2-исх
   (Приложение 5) вводятся показатели затрат на эксплуатацию строительных
   машин и заработная плата машинистов за маш.-час.


                                                        Приложение Nо. 11
                                                        к Положению ЦЬ РФ
                                                       от 30.03.96 Nо. 37
                                                   (введено письмом ЦБ РФ
                                                     от 25.04.97 Nо. 440)

                      УСЛОВНЫЙ ПРИМЕР РАСЧЕТА СРЕДНЕЙ
               ХРОНОЛОГИЧЕСКОЙ ВЕЛИЧИНЫ ЕЖЕДНЕВНЫХ БАЛАНСОВЫХ
             ОСТАТКОВ ПРИВЛЕЧЕННЫХ ЗА ОТЧЕТНЫЙ ПЕРИОД СРЕДСТВ,
                УЧИТЫВАЕМЫХ ПРИ РАСЧЕТЕ РАЗМЕРА ОБЯЗАТЕЛЬНЫХ
                     РЕЗЕРВОВ, ПОДЛЕЖАЩИХ ДЕПОНИРОВАНИЮ
                               В БАНКЕ РОССИИ

                              Общие положения

        Кредитная организация представляет в  территориальное  учреждение
   Банка  России  расчеты  регулирования  размера  обязательных резервов,
   подлежащих депонированию в Банке России, на первое марта, апреля и мая
   1997 года.
        Размер привлеченных средств  кредитной  организации,  по  которым
   начисляются  обязательные  резервы,  определяется  по  формуле средней
   хронологической за отчетный месяц (февраль,  март,  апрель) в порядке,
   установленном п. 2.3 Положения от 30.03.96 Nо. 37.
        Кредитная организация производит расчет  средней  хронологической
   ежедневных балансовых остатков по каждой группе привлеченных средств в
   валюте Российской Федерации и иностранной валюте,  в нашем  примере  -
   только  по  рублевым  счетам до востребования и срочным обязательствам
   банка до 30 дней включительно.

                            1. Расчет за февраль

        При расчете  регулирования  размера  обязательных   резервов   на
   01.03.97  кредитная  организация использует данные ежедневных балансов
   за февраль,  а также данные баланса на 01.03.97.  Поскольку в  феврале
   1997  года  фактическое  количество  календарных  дней  - 28,  остаток
   привлеченных средств по  данным  баланса  на  28.02.97  повторяется  в
   расчете  еще  два  раза (чтобы количество календарных дней в расчетном
   периоде составило 30).
        Средняя хронологическая  величина  ежедневных балансовых остатков
   привлеченных за  февраль  средств  составляет  1109  млрд.  руб.  (см.
   таблицу Nо. 1 к настоящему Приложению).

                             2. Расчет за март

        При расчете   регулирования   размера  обязательных  резервов  на
   01.04.97 кредитная организация использует данные  ежедневных  балансов
   за  март,  а  также данные баланса на 01.04.97.  В связи с тем,  что в
   марте фактическое количество календарных дней составляет  31,  остаток
   привлеченных  средств  по  данным  баланса  на  31.03.97  в  расчет не
   принимается.
        Средняя хронологическая  величина  ежедневных балансовых остатков
   привлеченных за март средств составляет 1325 млрд.  руб.  (см. таблицу
   Nо. 2 к настоящему Приложению).

                            3. Расчет за апрель

        При расчете   регулирования   размера  обязательных  резервов  на
   01.05.97 кредитная организация использует данные  ежедневных  балансов
   за  апрель,  а также данные баланса на 01.05.97.  В апреле фактическое
   количество календарных  дней  (30)  полностью  совпадает  с  расчетным
   периодом.  Таким  образом,  в  расчет  включаются  данные о ежедневных
   остатках привлеченных средств на все 30 календарных дней апреля.
        Средняя хронологическая  величина  ежедневных балансовых остатков
   привлеченных за апрель средств составляет 1563 млрд. руб. (см. таблицу
   Nо. 3 к настоящему Приложению).

             ПРИМЕР РАСЧЕТА СРЕДНЕЙ ХРОНОЛОГИЧЕСКОЙ ЕЖЕДНЕВНЫХ
          БАЛАНСОВЫХ ОСТАТКОВ ПО РУБЛЕВЫМ СЧЕТАМ ДО ВОСТРЕБОВАНИЯ
           И СРОЧНЫМ ОБЯЗАТЕЛЬСТВАМ БАНКА ДО 30 ДНЕЙ ВКЛЮЧИТЕЛЬНО

                Таблица Nо. 1                     Таблица Nо. 2

   Февраль 1997 года                      Март 1997 года

                         (млрд. руб.)                       (млрд. руб.)
   +--------------------------------+     +-----------------------------+
   ¦Остатки привлеченных ¦Средняя   ¦     ¦Остатки привлеченных¦Средняя ¦
   ¦ средств по балансу  ¦хроноло-  ¦     ¦ средств по балансу ¦хроноло-¦
   +---------------------¦гическая  ¦     +--------------------¦гическая¦
   ¦  на дату   ¦  сумма ¦ежедневных¦     ¦  на дату   ¦ сумма ¦ежеднев-¦
   +------------+--------¦балансовых¦     +------------+-------¦ных ба- ¦
   ¦01.02.97 <*>¦  1020/2¦остатков  ¦     ¦01.03.97 <*>¦ 1028/2¦лансовых¦
   ¦02.02.97 <*>¦    1020¦за февраль¦     ¦02.03.97 <*>¦   1028¦остатков¦
   +------------+--------¦          ¦     +------------+-------¦за март ¦
   ¦03.02.97    ¦    1020+----------¦     ¦03.03.97    ¦   1028+--------¦
   ¦04.02.97    ¦     870¦      1109¦     ¦04.03.97    ¦   1267¦    1325¦
   ¦05.02.97    ¦     875+----------+     ¦05.03.97    ¦   1284+--------+
   ¦06.02.97    ¦     850¦                ¦06.03.97    ¦   1310¦
   ¦07.02.97    ¦     820¦                ¦07.03.97    ¦   1312¦
   +------------+--------¦                +------------+-------¦
   ¦08.02.97 <*>¦     860¦                ¦08.03.97 <*>¦   1321¦
   ¦09.02.97 <*>¦     860¦                ¦09.03.97 <*>¦   1321¦
   +------------+--------¦                ¦10.03.97 <*>¦   1321¦
   ¦10.02.97    ¦     860¦                +------------+-------¦
   ¦11.02.97    ¦     945¦                ¦11.03.97    ¦   1321¦
   ¦12.02.97    ¦    1015¦                ¦12.03.97    ¦   1415¦
   ¦13.02.97    ¦    1030¦                ¦13.03.97    ¦   1412¦
   ¦14.02.97    ¦    1030¦                ¦14.03.97    ¦   1302¦
   +------------+--------¦                +------------+-------¦
   ¦15.02.97 <*>¦    1025¦                ¦15.03.97 <*>¦   1315¦
   ¦16.02.97 <*>¦    1025¦                ¦16.03.97 <*>¦   1315¦
   +------------+--------¦                +------------+-------¦
   ¦17.02.97    ¦    1025¦                ¦17.03.97    ¦   1315¦
   ¦18.02.97    ¦    1370¦                ¦18.03.97    ¦   1308¦
   ¦19.02.97    ¦    1490¦                ¦19.03.97    ¦   1415¦
   ¦20.02.97    ¦    1465¦                ¦20.03.97    ¦   1109¦
   ¦21.02.97    ¦    1450¦                ¦21.03.97    ¦   1121¦
   +------------+--------¦                +------------+-------¦
   ¦22.02.97 <*>¦    1478¦                ¦22.03.97 <*>¦   1090¦
   ¦23.02.97 <*>¦    1478¦                ¦23.03.97 <*>¦   1090¦
   +------------+--------¦                +------------+-------¦
   ¦24.02.97    ¦    1478¦                ¦24.03.97    ¦   1090¦
   ¦25.02.97    ¦    1290¦                ¦25.03.97    ¦   1432¦
   ¦26.02.97    ¦    1150¦                ¦26.03.97    ¦   1567¦
   ¦27.02.97    ¦    1118¦                ¦27.03.97    ¦   1644¦
   ¦28.02.97    ¦    1120¦                ¦28.03.97    ¦   1643¦
   ¦Добавленный ¦    1120¦                +------------+-------¦
   ¦день        ¦        ¦                ¦29.03.97 <*>¦   1647¦
   ¦Добавленный ¦    1120¦                ¦30.03.97 <*>¦   1647¦
   ¦день        ¦        ¦                +------------+-------+--------+
   +------------+--------¦                ¦31.03.97    ¦   1647¦в расчет¦
   ¦01.03.97 <*>¦  1028/2¦                ¦            ¦       ¦не при- ¦
   +---------------------+                ¦            ¦       ¦нимаются¦
                                          +------------+-------+--------+
   <*> - нерабочие дни                    ¦01.04.97    ¦ 1706/2¦
                                          +--------------------+

                 Таблица Nо. 3

   Апрель 1997 года

                         (млрд. руб.)
   +--------------------------------+
   ¦Остатки привлеченных ¦Средняя   ¦
   ¦ средств по балансу  ¦хроноло-  ¦
   +---------------------¦гическая  ¦
   ¦  на дату   ¦ сумма  ¦ежеднев-  ¦
   +------------+--------¦ных ба-   ¦
   ¦01.04.97    ¦  1706/2¦лансовых  ¦
   ¦02.04.97    ¦    1812¦остатков  ¦
   ¦03.04.97    ¦    1830¦за апрель ¦
   ¦04.04.97    ¦    1870+----------¦
   +------------+--------¦      1563¦
   ¦05.04.97 <*>¦    1892+----------+
   ¦06.04.97 <*>¦    1892¦
   +------------+--------¦
   ¦07.04.97    ¦    1892¦
   ¦08.04.97    ¦    1789¦
   ¦09.04.97    ¦    1703¦
   ¦10.04.97    ¦    1654¦
   ¦11.04.97    ¦    1656¦
   +------------+--------¦
   ¦12.04.97 <*>¦    1618¦
   ¦13.04.97 <*>¦    1618¦
   +------------+--------¦
   ¦14.04.97    ¦    1618¦
   ¦15.04.97    ¦    1585¦
   ¦16.04.97    ¦    1586¦
   ¦17.04.97    ¦    1492¦
   ¦18.04.97    ¦    1408¦
   +------------+--------¦
   ¦19.04.97 <*>¦    1423¦
   ¦20.04.97 <*>¦    1423¦
   +------------+--------¦
   ¦21.04.97    ¦    1423¦
   ¦22.04.97    ¦    1401¦
   ¦23.04.97    ¦    1365¦
   ¦24.04.97    ¦    1341¦
   ¦25.04.97    ¦    1309¦
   +------------+--------¦
   ¦26.04.97 <*>¦    1378¦
   ¦27.04.97 <*>¦    1378¦
   +------------+--------¦
   ¦28.04.97    ¦    1378¦
   ¦29.04.97    ¦    1318¦
   ¦30.04.97    ¦    1321¦
   +------------+--------¦
   ¦01.05.97 <*>¦  1344/2¦
   +---------------------+


                                                             Приложение 5
                                                     к письму Госстроя РФ
                                                   от 04.06.93 Nо. 12-146

                                                          Форма Nо. 4-мех

                     ВЕДОМОСТЬ ПОТРЕБНОСТИ СТРОИТЕЛЬНЫХ
              МАШИН И РАСЧЕТ ЗАТРАТ НА ЭКСПЛУАТАЦИЮ ЭТИХ МАШИН
                    ПО ОБЪЕКТУ В ЦЕЛОМ И РАЗДЕЛАМ СМЕТЫ

   +--------------------------------------------------------------------+
   ¦Nо.¦Отраслевой¦Наименование    ¦Количест-¦Стоимость ¦Всего стоимость¦
   ¦п/п¦код       ¦строительных    ¦во       ¦маш.-ч для¦эксплуатации   ¦
   ¦   ¦          ¦машин, тип,     ¦         ¦подрядчика¦машин (руб.)   ¦
   ¦   ¦          ¦мощность        ¦         ¦(руб.)    +---------------¦
   ¦   ¦          ¦                ¦         +----------¦в т.ч. зарплата¦
   ¦   ¦          ¦                ¦         ¦в том чис-¦машинистов     ¦
   ¦   ¦          ¦                ¦         ¦ле зарпла-¦(экипажа)      ¦
   ¦   ¦          ¦                ¦         ¦та (руб.) ¦(руб.)         ¦
   +---+----------+----------------+---------+----------+---------------¦
   ¦ 1 ¦    2     ¦       3        ¦  4      ¦    5     ¦       6       ¦
   +---+----------+----------------+---------+----------+---------------¦
   ¦   ¦          ¦                ¦         ¦          ¦               ¦
   ¦   ¦          ¦                ¦         ¦          ¦               ¦
   ¦   ¦          ¦                ¦         ¦          ¦               ¦
   ¦   ¦          ¦                ¦         ¦          ¦               ¦
   ¦   ¦          ¦                ¦         ¦          ¦               ¦
   ¦   ¦          ¦                ¦         ¦          ¦               ¦
   ¦   ¦          ¦                ¦         ¦          ¦               ¦
   ¦   ¦          ¦                ¦         ¦          ¦               ¦
   ¦   ¦          ¦                ¦         ¦          ¦               ¦
   ¦   ¦          ¦                ¦         ¦          ¦               ¦
   ¦   ¦          ¦                ¦         ¦          ¦               ¦
   ¦   ¦          ¦                ¦         ¦          ¦               ¦
   ¦   ¦          ¦                ¦         ¦          ¦               ¦
   ¦   ¦          ¦                ¦         ¦          ¦               ¦
   +--------------------------------------------------------------------+

                                КОММЕНТАРИИ:
                                ------------
        Аналогично ведомости материалов,  т.е.  по разделам  сметы  и  по
   объекту  в  целом,  составляется  "Ведомость  потребности строительных
   машин и расчет затрат на эксплуатацию этих машин по объекту и разделам
   сметы" по форме Nо. 4-мех, приведенной в Приложении 5.


                                                             Приложение 5
                                                     к письму Госстроя РФ
                                                   от 04.06.93 Nо. 12-146

                                                          Форма Nо. 4-мат

                ВЕДОМОСТЬ ПОТРЕБНОСТИ В МАТЕРИАЛАХ И РАСЧЕТ
              СТОИМОСТИ МАТЕРИАЛОВ ПО ОБЪЕКТУ И РАЗДЕЛАМ СМЕТЫ

   +---------------------------------------------------------------------+
   ¦Nо.¦Коды мате-¦Наименование материалов¦Ед. ¦Коли-¦Стоимость  ¦Всего  ¦
   ¦п/п¦риалов по ¦                       ¦изм.¦чест-¦ед. измер. ¦сметная¦
   ¦   ¦унифици-  ¦                       ¦    ¦во   ¦материала -¦стои-  ¦
   ¦   ¦рованной  ¦                       ¦    ¦     ¦представи- ¦мость  ¦
   ¦   ¦номенкла- ¦                       ¦    ¦     ¦теля (руб.)¦(руб.) ¦
   ¦   ¦туре      ¦                       ¦    ¦     ¦           ¦       ¦
   +---+----------+-----------------------+----+-----+-----------+-------¦
   ¦ 1 ¦    2     ¦           3           ¦ 4  ¦  5  ¦     6     ¦   7   ¦
   +---------------------------------------------------------------------+

   А.            Материалы по СНиР-91 и проектным данным
   ......................................................................
   Б.            Материалы - представители
   ......................................................................

                                КОММЕНТАРИИ:
                                ------------
        По каждому  разделу  сметы  и  по  объекту  в  целом на основании
   локальных смет составляется  "Ведомость  потребности  в  материалах  и
   расчет  стоимости материалов по объекту и разделам сметы" по форме Nо.
   4-мат,  приведенной в Приложении 5.  На основании расчетов  по  данной
   ведомости  определяется  расход  материалов  в натуральном выражении и
   стоимость материалов - представителей в текущем уровне цен.


                                                         Приложение Nо. 1
                                             к инструкции Государственной
                                            налоговой службы по г. Москве
                                              от 11 октября 1995 г. Nо. 2
                                +---------------------------------------+
   Идентификационный номер      ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦   ¦
   налогоплательщика            +---------------------------------------+

   Штамп предприятия
   (организации)

   В Государственную налоговую                   Штамп или отметка
   инспекцию Nо.___ г. Москвы             Государственной территориальной
   по ________________________            налоговой инспекции No. _______
      (полное наименование

   ___________________________
   предприятия, организации)

   Фамилия ответственного лица             Получено "__"________ 199__ г.
   (исполнителя)
   ___________________________
   Телефон ___________________

                                   РАСЧЕТ
                сбора со сделок купли - продажи иностранной
           валюты, совершаемых на биржах за ____________ 199__ г.
                                              (месяц)

   +--------------------------------------------------------------------+
   ¦Nо.¦                           ¦  В рублях    ¦   В иностранной     ¦
   ¦п/п¦        ПОКАЗАТЕЛИ         ¦ (тыс. руб.)  ¦       валюте        ¦
   ¦   ¦                           ¦              ¦  (________________) ¦
   ¦   ¦                           ¦              ¦     наименование    ¦
   ¦   ¦                           ¦              ¦        валюты       ¦
   +---+---------------------------+--------------+---------------------¦
   ¦ А ¦             Б             ¦      1       ¦         2           ¦
   +---+---------------------------+--------------+---------------------¦
   ¦1. ¦ Сумма сделок за отчетный  ¦              ¦                     ¦
   ¦   ¦ период                    ¦              ¦                     ¦
   +---+---------------------------+--------------+---------------------¦
   ¦2. ¦ Ставка сбора (в процентах)¦              ¦                     ¦
   +---+---------------------------+--------------+---------------------¦
   ¦3. ¦ Сумма сбора:              ¦              ¦                     ¦
   +---+---------------------------+--------------+---------------------¦
   ¦3а.¦ в рублях                  ¦              ¦         х           ¦
   +---+---------------------------+--------------+---------------------¦
   ¦3б.¦ в иностранной валюте      ¦      х       ¦                     ¦
   +--------------------------------------------------------------------+

   "___"____________ 199__ г.
     (Дата высылки расчета)

                             Руководитель       __________________
                                                     (подпись)

                             Главный бухгалтер  __________________
                                                     (подпись)

        Примечание. Биржи  представляют  в  налоговый   орган   отдельные
   расчеты  сумм  сбора  со  сделок купли - продажи иностранной валюты по
   каждой иностранной валюте, являющейся предметом сделок, регистрируемых
   на данной бирже в отчетном периоде.


                                                               Приложение
                                                       к Инструкции Nо. 3
                                      Государственной налоговой инспекции
                                                             по г. Москве
                                                    от 10 августа 1995 г.

   Штамп предприятия
   (организации)

   В Государственную налоговую инспекцию            Штамп или отметка
   Nо. _____________ г. Москвы                  Государственной налоговой
   по __________________________________        инспекции Nо. ___________
      (полное наименование предприятия,

   _____________________________________
              организации)

   Фамилия ответственного лица                   Получено
   (исполнителя)                                 "___"__________ 199__ г.
   _____________________________________
   Тел. ________________________________

                                  РАСЧЕТ
                сбора на нужды образовательных учреждений
                     за ___________________ 199___ г.

                                                             (тыс. руб.)
   +--------------------------------------------------------------------+
   ¦ Nо.¦      Показатели             ¦  По данным    ¦   По данным     ¦
   ¦стр.¦                             ¦  плательщика  ¦   налоговой     ¦
   ¦    ¦                             ¦               ¦   инспекции     ¦
   +----+-----------------------------+---------------+-----------------¦
   ¦  1 ¦             2               ¦       3       ¦       4         ¦
   +----+-----------------------------+---------------+-----------------¦
   ¦  1.¦Начисленный фонд оплаты      ¦               ¦                 ¦
   ¦    ¦труда, принимаемый для       ¦               ¦                 ¦
   ¦    ¦исчисления сбора             ¦               ¦                 ¦
   +----+-----------------------------+---------------+-----------------¦
   ¦  2.¦Ставка сбора (%)             ¦               ¦                 ¦
   +----+-----------------------------+---------------+-----------------¦
   ¦  3.¦Сумма сбора, подлежащая      ¦               ¦                 ¦
   ¦    ¦взносу в бюджет              ¦               ¦                 ¦
   ¦    ¦(стр. 1 х стр. 2/100)        ¦               ¦                 ¦
   +----+-----------------------------+---------------+-----------------¦
   ¦  4.¦Начислено за предыдущий      ¦               ¦                 ¦
   ¦    ¦период                       ¦               ¦                 ¦
   +----+-----------------------------+---------------+-----------------¦
   ¦  5.¦К доплате (+)                ¦               ¦                 ¦
   +----+-----------------------------+---------------+-----------------¦
   ¦  6.¦К уменьшению (-)             ¦               ¦                 ¦
   +--------------------------------------------------------------------+

   "___"__________ 199__ г.
   (дата высылки расчета)

                       Руководитель      _____________________
                                               (подпись)

                       Гл. бухгалтер     _____________________
                                               (подпись)


                                                         Приложение Nо. 2
                                                     к порядку Минфина РФ
                                                      от 19.03.97 Nо. 27Н

                  РАСЧЕТ ПОТРЕБНОСТИ В КОМПЕНСАЦИИ ТАРИФОВ
                        НА ЖЕЛЕЗНОДОРОЖНЫЕ ПЕРЕВОЗКИ
               ______________________________________________
               (наименование организации, ее местонахождение)

                     ЗА ____ КВАРТАЛ (МЕСЯЦ) 1997 ГОДА

   +--------------------------------------------------------------------+
   ¦No.¦Реквизиты квитанции¦Местонахождение станции¦Провозная ¦Сумма    ¦
   ¦п/п¦в приеме груза     ¦назначения (Российская ¦плата сог-¦компенса-¦
   ¦   +-------------------¦Федерация с выделением ¦ласно кви-¦ции      ¦
   ¦   ¦но-¦да-¦стан-¦стан-¦Калининградской области¦танции в  ¦(гр. 7 х ¦
   ¦   ¦мер¦та ¦ция  ¦ция  ¦или страна - импортер) ¦приеме    ¦0,5)     ¦
   ¦   ¦   ¦   ¦отпр.¦назн.¦                       ¦груза     ¦         ¦
   +---+---+---+-----+-----+-----------------------+----------+---------¦
   ¦ 1 ¦ 2 ¦ 3 ¦  4  ¦  5  ¦            6          ¦     7    ¦  8      ¦
   +---+---+---+-----+-----+-----------------------+----------+---------¦
   ¦   ¦   ¦   ¦     ¦     ¦                       ¦          ¦         ¦
   ¦   ¦   ¦   ¦     ¦     ¦                       ¦          ¦         ¦
   ¦   ¦   ¦   ¦     ¦     ¦                       ¦          ¦         ¦
   ¦   ¦   ¦   ¦     ¦     ¦                       ¦          ¦         ¦
   ¦   ¦   ¦   ¦     ¦     ¦                       ¦          ¦         ¦
   ¦   ¦   ¦   ¦     ¦     ¦                       ¦          ¦         ¦
   ¦   ¦   ¦   ¦     ¦     ¦                       ¦          ¦         ¦
   ¦   ¦   ¦   ¦     ¦     ¦                       ¦          ¦         ¦
   ¦   ¦   ¦   ¦     ¦     ¦                       ¦          ¦         ¦
   ¦   ¦   ¦   ¦     ¦     ¦                       ¦          ¦         ¦
   ¦   ¦   ¦   ¦     ¦     ¦                       ¦          ¦         ¦
   ¦   ¦   ¦   ¦     ¦     ¦                       ¦          ¦         ¦
   ¦   ¦   ¦   ¦     ¦     ¦                       ¦          ¦         ¦
   +-------+---+-----+-----+-----------------------+----------+---------¦
   ¦Итого  ¦   ¦     ¦     ¦                       ¦          ¦         ¦
   ¦за     ¦   ¦     ¦     ¦                       ¦          ¦         ¦
   ¦квар-  ¦   ¦     ¦     ¦                       ¦          ¦         ¦
   ¦тал:   ¦   ¦     ¦     ¦                       ¦          ¦         ¦
   ¦(месяц)¦   ¦     ¦     ¦                       ¦          ¦         ¦
   +--------------------------------------------------------------------+

                         Руководитель организации _______________________
                                                          (подпись)
        М.П.
                         Главный бухгалтер        _______________________
                                                          (подпись)


                                                         Приложение Nо. 1
                                                     к порядку Минфина РФ
                                                      от 19.03.97 Nо. 27Н

                                   РАСЧЕТ
            ПОТРЕБНОСТИ В КОМПЕНСАЦИИ ТАРИФОВ НА ЭЛЕКТРОЭНЕРГИЮ
              ________________________________________________
               (наименование организации, ее местонахождение)

                     ЗА ____ КВАРТАЛ (МЕСЯЦ) 199_ ГОДА

   +--------------------------------------------------------------------+
   ¦Но-¦Реквизиты счета энергоснабжающей¦Факт. оплачено (без¦Сумма      ¦
   ¦мер¦организации или платежного тре- ¦учета НДС) согласно¦компенсации¦
   ¦п/п¦бования абонента                ¦подтверждающим до- ¦(гр. 8 х   ¦
   ¦   +--------------------------------¦кументам (по меся- ¦0,5)       ¦
   ¦   ¦наимено-  ¦но-¦да-¦кВт/¦сумма   ¦цам)               ¦           ¦
   ¦   ¦вание     ¦мер¦та ¦час ¦к опла- +-------------------¦           ¦
   ¦   ¦поставщика¦   ¦   ¦    ¦те (тыс.¦кВт/час  ¦тыс. руб.¦           ¦
   ¦   ¦          ¦   ¦   ¦    ¦руб.)   ¦         ¦         ¦           ¦
   +---+----------+---+---+----+--------+---------+---------+-----------¦
   ¦ 1 ¦    2     ¦ 3 ¦ 4 ¦ 5  ¦   6    ¦    7    ¦    8    ¦   9       ¦
   +--------------------------------------------------------------------¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   ¦                                                                    ¦
   +--------------------------------------------------------------------+

        ИТОГО за квартал (месяц) ________________________________________

                         Руководитель организации _______________________
                                                         (подпись)
        М.П.
                         Главный бухгалтер        _______________________
                                                         (подпись)


   Штамп предприятия
    (организации)

   В Государственную налоговую инспекцию                Штамп или отметка
   по ______________________________________            налогового органа
         (полное наименование предприятия,

   _________________________________________
                организации)                            Получено
                                                        "__"_____ 199_ г.
   Фамилия ответственного лица (исполнителя)
   _________________________________________
   Тел. ____________________________________

                                   РАСЧЕТ
                   ПО НАЛОГУ НА ПЕРЕПРОДАЖУ АВТОМОБИЛЕЙ,
             ВЫЧИСЛИТЕЛЬНОЙ ТЕХНИКИ И ПЕРСОНАЛЬНЫХ КОМПЬЮТЕРОВ
                     ЗА _____________________ 199__ Г.

                                                              (тыс. руб.)
   +--------------------------------------------------------------------+
   ¦ No.¦                                         ¦ По данным ¦По данным¦
   ¦стр.¦           Показатели                    ¦плательщика¦налоговой¦
   ¦    ¦                                         ¦           ¦инспекции¦
   +----+-----------------------------------------+-----------+---------¦
   ¦ 1  ¦                  2                      ¦     3     ¦    4    ¦
   +----+-----------------------------------------+-----------+---------¦
   ¦ 1. ¦Сумма сделки по перепродаже автомобилей, ¦           ¦         ¦
   ¦    ¦вычислительной техники и персональных    ¦           ¦         ¦
   ¦    ¦компьютеров (без НДС)                    ¦           ¦         ¦
   +----+-----------------------------------------+-----------+---------¦
   ¦ 2. ¦Ставка налога (%)                        ¦           ¦         ¦
   +----+-----------------------------------------+-----------+---------¦
   ¦ 3. ¦Сумма налога (стр. 1 х стр. 2/100 %)     ¦           ¦         ¦
   +----+-----------------------------------------+-----------+---------¦
   ¦ 4. ¦Начислено за предыдущий период           ¦           ¦         ¦
   +----+-----------------------------------------+-----------+---------¦
   ¦ 5. ¦К доплате (+)                            ¦           ¦         ¦
   +----+-----------------------------------------+-----------+---------¦
   ¦ 6. ¦К уменьшению (-)                         ¦           ¦         ¦
   +--------------------------------------------------------------------+

   "___"_____________ 199__ г.
     (дата высылки расчета)

   Руководитель _________________   Главный бухгалтер ___________________
                   (подпись)                                (подпись)


                                  КАРТОЧКА
            аналитического учета к счету No. 52 "Валютный  счет"

        Наименование  валюты ______________________

   +--------------------------------------------------------------------+
   ¦           Сальдо на начало  месяца         валюта       по курсу   ¦
   ¦                                                                    ¦
   +--------------------------------------------------------------------¦
   ¦Выписка банка¦Курс на дату¦                 Обороты                 ¦
   ¦ (No., дата) ¦ совершения +-----------------------------------------¦
   ¦             ¦  операции  ¦     по дебету      ¦      по кредиту    ¦
   ¦             ¦            +--------------------+--------------------¦
   ¦             ¦            ¦   сумма   ¦   по   ¦  сумма   ¦   по    ¦
   ¦             ¦            ¦ в валюте  ¦  курсу ¦ в валюте ¦  курсу  ¦
   +-------------+------------+-----------+--------+----------+---------¦
   ¦             ¦            ¦           ¦        ¦          ¦         ¦
   +-------------+------------+-----------+--------+----------+---------¦
   ¦             ¦            ¦           ¦        ¦          ¦         ¦
   +-------------+------------+-----------+--------+----------+---------¦
   ¦             ¦            ¦           ¦        ¦          ¦         ¦
   +-------------+------------+-----------+--------+----------+---------¦
   ¦             ¦            ¦           ¦        ¦          ¦         ¦
   +-------------+------------+-----------+--------+----------+---------¦
   ¦ Итого       ¦            ¦           ¦        ¦          ¦         ¦
   +--------------------------------------------------------------------¦
   ¦                           Сальдо на конец месяца            руб.   ¦
   +--------------------------------------------------------------------+


                            ЖУРНАЛ - ОРДЕР No. 9
       по кредиту счетов No. 78 "Расчеты с дочерними предприятиями",
    No. 79 "Внутрихозяйственные расчеты" и аналитические данные по этим
                                   счетам

                       за __________________ 199__ г.
   +--------------------------------------------------------------------+
   ¦Строка¦Основание ¦   С кредита счета No. 78 в дебет счетов  ¦ Итого ¦
   ¦ No.  ¦(где тре- +------------------------------------------¦       ¦
   ¦      ¦буется и  ¦  No. ¦ No. ¦ No. ¦ No. ¦ No. ¦ No. ¦ No. ¦       ¦
   ¦      ¦содержание¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦       ¦
   ¦      ¦записи)   ¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦       ¦
   +------+----------+------+-----+-----+-----+-----+-----+-----+-------¦
   ¦      ¦    А     ¦  1   ¦  2  ¦  3  ¦  4  ¦  5  ¦  6  ¦  7  ¦   8   ¦
   +------+----------+------+-----+-----+-----+-----+-----+-----+-------¦
   ¦      ¦          ¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦       ¦
   +------+----------+------+-----+-----+-----+-----+-----+-----+-------¦
   ¦      ¦ Итого    ¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦       ¦
   +--------------------------------------------------------------------+

   +--------------------------------------------------------------------+
   ¦Строка¦Основание ¦   С кредита счета No. 79 в дебет счетов  ¦ Итого ¦
   ¦ No.  ¦(где тре- +------------------------------------------¦       ¦
   ¦      ¦буется и  ¦  No. ¦ No. ¦ No. ¦ No. ¦ No. ¦ No. ¦ No. ¦       ¦
   ¦      ¦содержание¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦       ¦
   ¦      ¦записи)   ¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦       ¦
   +------+----------+------+-----+-----+-----+-----+-----+-----+-------¦
   ¦      ¦    А     ¦  1   ¦  2  ¦  3  ¦  4  ¦  5  ¦  6  ¦  7  ¦   8   ¦
   +------+----------+------+-----+-----+-----+-----+-----+-----+-------¦
   ¦      ¦          ¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦       ¦
   +------+----------+------+-----+-----+-----+-----+-----+-----+-------¦
   ¦      ¦ Итого    ¦      ¦     ¦     ¦     ¦     ¦     ¦     ¦       ¦
   +--------------------------------------------------------------------+

                    Аналитические данные к счету No. 78

   +--------------------------------------------------------------------+
   ¦  Дочерние ¦Сальдо на начало¦ Обороты за отчетный ¦ Сальдо на конец ¦
   ¦предприятия¦    месяца      ¦       месяц         ¦      месяца     ¦
   ¦           +----------------+---------------------+-----------------¦
   ¦           ¦ Дебет ¦ Кредит ¦  Дебет    ¦ Кредит  ¦ Дебет  ¦ Кредит ¦
   +-----------+-------+--------+-----------+---------+--------+--------¦
   ¦           ¦       ¦        ¦           ¦         ¦        ¦        ¦
   +-----------+-------+--------+-----------+---------+--------+--------¦
   ¦ Итого     ¦       ¦        ¦           ¦         ¦        ¦        ¦
   +--------------------------------------------------------------------+

                    Аналитические данные к счету No. 79

   +--------------------------------------------------------------------+
   ¦Наименование ¦Сальдо на начало¦Обороты за отчетный¦ Сальдо на конец ¦
   ¦обособленного¦    месяца      ¦      месяц        ¦      месяца     ¦
   ¦подразделения+----------------+-------------------+-----------------¦
   ¦предприятия  ¦ Дебет ¦ Кредит ¦ Дебет    ¦ Кредит ¦ Дебет  ¦ Кредит ¦
   +-------------+-------+--------+----------+--------+--------+--------¦
   ¦             ¦       ¦        ¦          ¦        ¦        ¦        ¦
   +-------------+-------+--------+----------+--------+--------+--------¦
   ¦ Итого       ¦       ¦        ¦          ¦        ¦        ¦        ¦
   +--------------------------------------------------------------------+


                            ЖУРНАЛ - ОРДЕР No. 1
               по кредиту счета No. 50 "Касса" в дебет счетов

   +--------------------------------------------------------------------+
   ¦Строка¦Дата кассового¦  51   ¦  70   ¦  71   ¦  76   ¦ и т.д. ¦Итого¦
   ¦ No.  ¦отчета (или за¦       ¦       ¦       ¦       ¦        ¦     ¦
   ¦      ¦ какие числа) ¦       ¦       ¦       ¦       ¦        ¦     ¦
   +------+--------------+-------+-------+-------+-------+--------+-----¦
   ¦      ¦              ¦       ¦       ¦       ¦       ¦        ¦     ¦
   +------+--------------+-------+-------+-------+-------+--------+-----¦
   ¦      ¦              ¦       ¦       ¦       ¦       ¦        ¦     ¦
   +------+--------------+-------+-------+-------+-------+--------+-----¦
   ¦      ¦              ¦       ¦       ¦       ¦       ¦        ¦     ¦
   +---------------------+-------+-------+-------+-------+--------+-----¦
   ¦       Итого         ¦       ¦       ¦       ¦       ¦        ¦     ¦
   +--------------------------------------------------------------------+


                                        Вкладной лист 3 к ведомости No. 7

               Аналитические данные по счетам No. 09, No. 97

   +--------------------------------------------------------------------+
   ¦      ¦Договор аренды и наименование¦                               ¦
   ¦      ¦арендатора (арендодателя)    ¦                               ¦
   +------+-----------------------------+-------------------------------¦
   ¦      ¦                             ¦Сальдо на начало месяца    руб.¦
   +------+-----------------------------+-------------------------------¦
   ¦сч. 09¦                             ¦                               ¦
   +------+-----------------------------+-------------------------------¦
   ¦      ¦                             ¦Сальдо на конец месяца     руб.¦
   +------+-----------------------------+-------------------------------¦
   ¦      ¦                             ¦                               ¦
   +------+-----------------------------+-------------------------------¦
   ¦      ¦                             ¦Сальдо на начало месяца    руб.¦
   +------+-----------------------------+-------------------------------¦
   ¦сч. 97¦                             ¦                               ¦
   +------+-----------------------------+-------------------------------¦
   ¦      ¦                             ¦Сальдо на конец месяца     руб.¦
   +------+-----------------------------+-------------------------------¦
   ¦      ¦                             ¦                               ¦
   +--------------------------------------------------------------------+


                                        Вкладной лист 2 к ведомости No. 7

               Аналитические данные по счетам No. 06, No. 58

   +--------------------------------------------------------------------+
   ¦          ¦  Объект финансовых   ¦    Вид    ¦  Срок  ¦    Сумма    ¦
   ¦          ¦     вложений         ¦финансового¦вложения+-------------¦
   ¦          +----------------------¦  вложения ¦        ¦   в  ¦  в   ¦
   ¦          ¦Страна¦  Наименование ¦           ¦        ¦рублях¦валюте¦
   +----------+------+---------------+-----------+--------+------+------¦
   ¦1. сч. 06 ¦      ¦               ¦           ¦        ¦      ¦      ¦
   +----------+------+---------------+-----------+--------+------+------¦
   ¦2. сч. 06 ¦      ¦               ¦           ¦        ¦      ¦      ¦
   +----------+------+---------------+-----------+--------+------+------¦
   ¦  и т.д.  ¦      ¦               ¦           ¦        ¦      ¦      ¦
   +----------+------+---------------+-----------+--------+------+------¦
   ¦1. сч. 58 ¦      ¦               ¦           ¦        ¦      ¦      ¦
   +----------+------+---------------+-----------+--------+------+------¦
   ¦2. сч. 58 ¦      ¦               ¦           ¦        ¦      ¦      ¦
   +--------------------------------------------------------------------+


                              ВЕДОМОСТЬ No. 5
       Аналитический учет расчетов с поставщиками в порядке плановых
            платежей (счет No. 60 - в части указанных расчетов)

                        за ________________ 199__ г.

   +------------------------------------------------------------------------------------------------------------+
   ¦Строка¦Постав-¦Сальдо на¦  Справочные данные по ¦ Обороты по  ¦ Сумма  ¦Обороты по дебету счету No. 60¦Итого¦
   ¦  No. ¦ щик   ¦ начало  ¦ поступившим материалам¦кредиту счета¦акцепто-+------------------------------¦     ¦
   ¦      ¦       ¦ месяца  +-----------------------¦  No. 60 в   ¦ ванная ¦Дата¦ No.¦     С кредита      ¦     ¦
   ¦      ¦       +---------¦Прих.¦Нак-¦Рас-¦  Сто- ¦    дебет    ¦по счету¦    ¦док.¦       счетов       ¦     ¦
   ¦      ¦       ¦ Де-¦Кре-¦ орд.¦лад-¦чет ¦имость +-------------¦ постав-¦    ¦    +--------------------¦     ¦
   ¦      ¦       ¦ бет¦дит ¦     ¦ная ¦док.¦мат. по¦10 ¦ 15 ¦ 19 ¦  щика  ¦    ¦    ¦ 51 ¦ 52 ¦ No.¦ No. ¦     ¦
   ¦      ¦       ¦    ¦    ¦     ¦пос-¦No. ¦ учет. ¦   ¦    ¦    ¦        ¦    ¦    ¦    ¦    ¦    ¦     ¦     ¦
   ¦      ¦       ¦    ¦    ¦     ¦тав-¦    ¦ ценам ¦   ¦    ¦    ¦        ¦    ¦    ¦    ¦    ¦    ¦     ¦     ¦
   ¦      ¦       ¦    ¦    ¦     ¦щика¦    ¦       ¦   ¦    ¦    ¦        ¦    ¦    ¦    ¦    ¦    ¦     ¦     ¦
   +------+-------+----+----+-----+----+----+-------+---+----+----+--------+----+----+----+----+----+-----+-----¦
   ¦      ¦   А   ¦ 1  ¦ 2  ¦  3  ¦ 4  ¦ 5  ¦   6   ¦ 7 ¦ 8  ¦ 9  ¦   10   ¦ 11 ¦ 12 ¦ 13 ¦ 14 ¦ 15 ¦ 16  ¦  17 ¦
   +------+-------+----+----+-----+----+----+-------+---+----+----+--------+----+----+----+----+----+-----+-----¦
   ¦      ¦       ¦    ¦    ¦     ¦    ¦    ¦       ¦   ¦    ¦    ¦        ¦    ¦    ¦    ¦    ¦    ¦     ¦     ¦
   +------+-------+----+----+-----+----+----+-------+---+----+----+--------+----+----+----+----+----+-----+-----¦
   ¦      ¦       ¦    ¦    ¦     ¦    ¦    ¦       ¦   ¦    ¦    ¦        ¦    ¦    ¦    ¦    ¦    ¦     ¦     ¦
   +------+-------+----+----+-----+----+----+-------+---+----+----+--------+----+----+----+----+----+-----+-----¦
   ¦      ¦       ¦    ¦    ¦     ¦    ¦    ¦       ¦   ¦    ¦    ¦        ¦    ¦    ¦    ¦    ¦    ¦     ¦     ¦
   +------------------------------------------------------------------------------------------------------------+


                              ВЕДОМОСТЬ No. 13
       Аналитический учет по обслуживающим производствам и хозяйствам

               за __________________________________ 199__ г.

        Раздел 1. Расчет и обооснование сумм, подлежащих отражению в
                   журнале-ордере по кредиту счета No. 29
                 "Непромышленные производства и хозяйства"

   +--------------------------------------------------------------------+
   ¦Производ-¦Текст (содержа-¦          С кредита счета No. 29          ¦
   ¦ственное ¦ние записи, до-+------------------------------------------¦
   ¦хозяйство¦кумент No. или ¦в дебет¦субсчет¦аналит.¦суммы в ¦суммы за ¦
   ¦         ¦расчетные за-  ¦ счета ¦  No.  ¦статья ¦уменьше-¦услуги и ¦
   ¦         ¦писи)          ¦       ¦       ¦       ¦ние уч- ¦выпущен- ¦
   ¦         ¦               ¦       ¦       ¦       ¦тенных  ¦  ные    ¦
   ¦         ¦               ¦       ¦       ¦       ¦расходов¦материалы¦
   +---------+---------------+-------+-------+-------+--------+---------¦
   ¦Теннисный¦В возмещение   ¦       ¦       ¦       ¦        ¦         ¦
   ¦корт     ¦учтенных расхо-¦       ¦       ¦       ¦        ¦         ¦
   ¦         ¦дов и внутрен- ¦       ¦       ¦       ¦        ¦         ¦
   ¦         ¦ние перечисле- ¦       ¦       ¦       ¦        ¦         ¦
   ¦         ¦ния            ¦       ¦       ¦       ¦        ¦         ¦
   +---------+---------------+-------+-------+-------+--------+---------¦
   ¦         ¦Оплата за поль-¦       ¦       ¦       ¦        ¦         ¦
   ¦         ¦зование теннис-¦       ¦       ¦       ¦        ¦         ¦
   ¦         ¦ным кортом     ¦       ¦       ¦       ¦        ¦         ¦
   ¦         ¦(оп. 82)       ¦       ¦       ¦       ¦        ¦         ¦
   +---------+---------------+-------+-------+-------+--------+---------¦
   ¦         ¦   Итого       ¦       ¦       ¦       ¦        ¦         ¦
   +---------+---------------+-------+-------+-------+--------+---------¦
   ¦         ¦Направлено     ¦       ¦       ¦       ¦        ¦         ¦
   ¦         ¦средств из при-¦       ¦       ¦       ¦        ¦         ¦
   ¦         ¦были на содер. ¦       ¦       ¦       ¦        ¦         ¦
   ¦         ¦корта          ¦       ¦       ¦       ¦        ¦         ¦
   +---------+---------------+-------+-------+-------+--------+---------¦
   ¦         ¦Всего кредит 29¦       ¦       ¦       ¦        ¦         ¦
   +--------------------------------------------------------------------+

           Раздел 2. Аналитический учет расходов по обслуживающим
                         производствам и хозяйствам

   +--------------------------------------------------------------------+
   ¦Ста-¦Наимено-¦Обороты по дебету счета¦Итого¦Итого¦Суммы в ¦   По    ¦
   ¦тья ¦вание   ¦No. 29 с кредита счетов¦  за ¦с на-¦уменьше-¦  смете  ¦
   ¦No. ¦статей  +-----------------------¦месяц¦чала ¦ние уч- +---------¦
   ¦    ¦анали-  ¦10¦16¦13¦69¦70¦ Суммы, ¦     ¦года ¦тенных  ¦за  ¦ с  ¦
   ¦    ¦тичес-  ¦  ¦  ¦  ¦  ¦  ¦отражен-¦     ¦     ¦расходов¦ме- ¦на- ¦
   ¦    ¦кого    ¦  ¦  ¦  ¦  ¦  ¦ ные в  ¦     ¦     +--------¦сяц ¦чала¦
   ¦    ¦учета   ¦  ¦  ¦  ¦  ¦  ¦др. ж-о.¦     ¦     ¦ за¦ с  ¦ в  ¦года¦
   ¦    ¦        ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦ме-¦на- ¦руб.¦ в  ¦
   ¦    ¦        ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦сяц¦чала¦    ¦тыс.¦
   ¦    ¦        ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦года¦    ¦руб.¦
   +----+--------+--+--+--+--+--+--------+-----+-----+---+----+----+----¦
   ¦ 1  ¦Зарплата¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦и отчис-¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦ления на¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦соц.    ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦страх.  ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦адм.-упр¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦пер.    ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   +----+--------+--+--+--+--+--+--------+-----+-----+---+----+----+----¦
   ¦    ¦ и т.д. ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   +----+--------+--+--+--+--+--+--------+-----+-----+---+----+----+----¦
   ¦ 7  ¦Аморти- ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦зация   ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦осн.    ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦средств ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦и МБП   ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   +----+--------+--+--+--+--+--+--------+-----+-----+---+----+----+----¦
   ¦ 14 ¦Итого   ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦наклад- ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦ных рас-¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦ходов   ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   +----+--------+--+--+--+--+--+--------+-----+-----+---+----+----+----¦
   ¦    ¦Прямые  ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦затраты ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦по про- ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦изводст-¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦ву, хо- ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦зяйству ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦        ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦материал¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   +----+--------+--+--+--+--+--+--------+-----+-----+---+----+----+----¦
   ¦    ¦эл.энер-¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦гия, газ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   +----+--------+--+--+--+--+--+--------+-----+-----+---+----+----+----¦
   ¦    ¦зарплата¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   +----+--------+--+--+--+--+--+--------+-----+-----+---+----+----+----¦
   ¦    ¦Итого с ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦наклад- ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦ными    ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦расхода-¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦ми      ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   +----+--------+--+--+--+--+--+--------+-----+-----+---+----+----+----¦
   ¦    ¦НДС     ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   +----+--------+--+--+--+--+--+--------+-----+-----+---+----+----+----¦
   ¦    ¦Всего по¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦дебету  ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦сч. No. ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   ¦    ¦29      ¦  ¦  ¦  ¦  ¦  ¦        ¦     ¦     ¦   ¦    ¦    ¦    ¦
   +--------------------------------------------------------------------+


                              ВЕДОМОСТЬ No. 11
             Движение материальных ценностей (по учетным ценам)

                    за _______________________ 199__ г.

           цехам, хозяйствам (на производстве)      (ненужное зачеркнуть)
        по ______________________________________________________________
             цеховым само тоятельным складам и в переработке на стороне

   +--------------------------------------------------------------------+
   ¦  Учетные   ¦Строка¦        Цех, хозяйство No.    ¦ ¦ ¦ ¦ ¦ ¦ ¦Итого¦
   ¦группировки ¦ No.  ¦                              ¦ ¦ ¦ ¦ ¦ ¦ ¦     ¦
   ¦по субсчетам¦      ¦Показатели                    ¦ ¦ ¦ ¦ ¦ ¦ ¦     ¦
   +------------+------+------------------------------+-+-+-+-+-+-+-----¦
   ¦            ¦      ¦               А              ¦1¦2¦3¦4¦5¦6¦  7  ¦
   +------------+------+------------------------------+-+-+-+-+-+-+-----¦
   ¦1. Сырье и  ¦  1   ¦Остаток на начало месяца      ¦ ¦ ¦ ¦ ¦ ¦ ¦     ¦
   ¦   основные +------+------------------------------+-+-+-+-+-+-+-----¦
   ¦   материалы¦  2   ¦Поступило, перечислено с      ¦ ¦ ¦ ¦ ¦ ¦ ¦     ¦
   ¦            ¦      ¦общезаводских складов         ¦ ¦ ¦ ¦ ¦ ¦ ¦     ¦
   ¦            +------+------------------------------+-+-+-+-+-+-+-----¦
   ¦            ¦  3   ¦Поступило от цеховых самостоя-¦ ¦ ¦ ¦ ¦ ¦ ¦     ¦
   ¦            ¦      ¦тельных складов, от цехов, хо-¦ ¦ ¦ ¦ ¦ ¦ ¦     ¦
   ¦            ¦      ¦зяйств, принят расчет послед- ¦ ¦ ¦ ¦ ¦ ¦ ¦     ¦
   ¦            ¦      ¦них                           ¦ ¦ ¦ ¦ ¦ ¦ ¦     ¦
   ¦            +------+------------------------------+-+-+-+-+-+-+-----¦
   ¦            ¦  4   ¦Прочие поступления (в том     ¦ ¦ ¦ ¦ ¦ ¦ ¦     ¦
   ¦            ¦      ¦числе отходы, излишки)        ¦ ¦ ¦ ¦ ¦ ¦ ¦     ¦
   ¦            +------+------------------------------+-+-+-+-+-+-+-----¦
   ¦            ¦  5   ¦Возвращено, перечислено на    ¦ ¦ ¦ ¦ ¦ ¦ ¦     ¦
   ¦            ¦      ¦общезаводские склады          ¦ ¦ ¦ ¦ ¦ ¦ ¦     ¦
   ¦            +------+------------------------------+-+-+-+-+-+-+-----¦
   ¦            ¦  6   ¦Передано цеховым самостоятель-¦ ¦ ¦ ¦ ¦ ¦ ¦     ¦
   ¦            ¦      ¦ным складам, цехам, хозяйствам¦ ¦ ¦ ¦ ¦ ¦ ¦     ¦
   ¦            ¦      ¦расход за счет последних      ¦ ¦ ¦ ¦ ¦ ¦ ¦     ¦
   ¦            +------+------------------------------+-+-+-+-+-+-+-----¦
   ¦            ¦  7   ¦Прочий отпуск и выбытие (в том¦ ¦ ¦ ¦ ¦ ¦ ¦     ¦
   ¦            ¦      ¦числе недостачи)              ¦ ¦ ¦ ¦ ¦ ¦ ¦     ¦
   ¦            +------+------------------------------+-+-+-+-+-+-+-----¦
   ¦            ¦  8   ¦Остаток на конец месяца       ¦ ¦ ¦ ¦ ¦ ¦ ¦     ¦
   ¦            +------+------------------------------+-+-+-+-+-+-+-----¦
   ¦            ¦  9   ¦Расход по цеху (строки 1 + 2 +¦ ¦ ¦ ¦ ¦ ¦ ¦     ¦
   ¦            ¦      ¦+ 3 + 4 - 5 - 6 - 7 - 8)      ¦ ¦ ¦ ¦ ¦ ¦ ¦     ¦
   +------------+------+------------------------------+-+-+-+-+-+-+-----¦
   ¦            ¦      ¦          и т.д.              ¦ ¦ ¦ ¦ ¦ ¦ ¦     ¦
   +------------+------+------------------------------+-+-+-+-+-+-+-----¦
   ¦            ¦      ¦                              ¦ ¦ ¦ ¦ ¦ ¦ ¦     ¦
   +--------------------------------------------------------------------+

        Ведомость закончена "___"__________ 199__ г.

        В ведомости   No.  10  и  No.  12  необходимые  данные  перенести
        "___"______ 199__ г.

                            Исполнители _________________________________


                              ВЕДОМОСТЬ No. 10
            Движение материальных ценностей (в  денежном  выражении)
                         за  _________________  199__ г.

         1. Движение на  общезаводских складах (по учетным  ценам)

   +--------------------------------------------------------------------+
   ¦     ¦          Склад            ¦     ¦           Склад            ¦
   ¦Дата +---------------------------¦Дата +----------------------------¦
   ¦     ¦No.1¦No.2¦No.3 ¦No.4 ¦No.5 ¦     ¦No.1¦No.2 ¦No.3 ¦No.4 ¦No.5 ¦
   +-----+---------------------------+-----+----------------------------¦
   ¦     ¦ Остаток на начало месяца  ¦     ¦          Выбыло  <*>       ¦
   ¦     +---------------------------¦     +----------------------------¦
   ¦     ¦    ¦    ¦     ¦     ¦     ¦     ¦    ¦     ¦     ¦     ¦     ¦
   ¦     +---------------------------¦     ¦    ¦     ¦     ¦     ¦     ¦
   ¦     ¦    Поступило <*>          ¦     ¦    ¦     ¦     ¦     ¦     ¦
   ¦     +---------------------------+-----+----+-----+-----+-----+-----¦
   ¦     ¦    ¦    ¦     ¦     ¦     ¦     ¦    ¦     ¦     ¦     ¦     ¦
   +-----+----+----+-----+-----+-----+-----+----+-----+-----+-----+-----¦
   ¦опер.¦    ¦    ¦     ¦     ¦     ¦опер.¦    ¦     ¦     ¦     ¦     ¦
   +-----+----+----+-----+-----+-----+-----+----+-----+-----+-----+-----¦
   ¦     ¦    ¦    ¦     ¦     ¦     ¦     ¦    ¦     ¦     ¦     ¦     ¦
   +-----+----+----+-----+-----+-----+-----+----+-----+-----+-----+-----¦
   ¦     ¦    ¦    ¦     ¦     ¦     ¦     ¦    ¦     ¦     ¦     ¦     ¦
   +-----+----+----+-----+-----+-----+-----+----+-----+-----+-----+-----¦
   ¦     ¦    ¦    ¦     ¦     ¦     ¦     ¦    ¦     ¦     ¦     ¦     ¦
   +-----+----+----+-----+-----+-----+-----+----+-----+-----+-----+-----¦
   ¦     ¦    ¦    ¦     ¦     ¦     ¦Итого¦    ¦     ¦     ¦     ¦     ¦
   +-----+----+----+-----+-----+-----+-----+----------------------------¦
   ¦Итого¦    ¦    ¦     ¦     ¦     ¦     ¦ Остаток на конец месяца    ¦
   +-----+----+----+-----+-----+-----+-----+----------------------------¦
   ¦     ¦    ¦    ¦     ¦     ¦     ¦     ¦    ¦     ¦     ¦     ¦     ¦
   +--------------------------------------------------------------------+

        ---------------------
        <*> -   При   оперативно-бухгалтерском  методе  учета  материалов
   соответствующие данные приводятся итогами  за месяц.

      2. Поступление на общезаводские склады и остаток по предприятию
      на начало месяца - по синтетическим счетам и требующимся учетным
                                группам <1>

   +--------------------------------------------------------------------------------------------------------------+
   ¦Стро-¦Дата ¦     Номера           ¦         10/1        ¦10/2¦10/8¦10/5¦       12       ¦  ¦Итого¦В том  числе¦
   ¦ ка  ¦ или ¦приходных ордеров или +---------------------¦    ¦    ¦    +----------------¦  ¦     +------------¦
   ¦ No. ¦склад¦ ведомостей М-43      ¦       Группа        ¦    ¦    ¦    ¦Специнст-¦Прочие¦  ¦     ¦ от  ¦через ¦
   ¦     ¦ No. ¦                      +---------------------¦    ¦    ¦    ¦рументы и¦пред- ¦  ¦     ¦пос- ¦подот-¦
   ¦     ¦     ¦                      ¦No.01¦No.¦No.¦No.¦No.¦    ¦    ¦    ¦спецпри- ¦меты  ¦  ¦     ¦тав- ¦четных¦
   ¦     ¦     ¦                      ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦способле-¦      ¦  ¦     ¦щиков¦  лиц ¦
   ¦     ¦     ¦                      ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦ния      ¦      ¦  ¦     ¦     ¦      ¦
   +-----+-----+----------------------+-----+---+---+---+---+----+----+----+---------+------+--+-----+-----+------¦
   ¦     ¦  А  ¦       В              ¦  1  ¦ 2 ¦ 3 ¦ 4 ¦ 5 ¦ 6  ¦ 7  ¦ 8  ¦    9    ¦  10  ¦11¦ 12  ¦ 13  ¦  14  ¦
   +-----+-----+----------------------+-----+---+---+---+---+----+----+----+---------+------+--+-----+-----+------¦
   ¦  1  ¦     ¦Склад No. 1           ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   +-----+-----+----------------------+-----+---+---+---+---+----+----+----+---------+------+--+-----+-----+------¦
   ¦  2  ¦     ¦Склад No. 2           ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   +-----------+----------------------+-----+---+---+---+---+----+----+----+---------+------+--+-----+-----+------¦
   ¦  и т.д.   ¦                      ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   +----------------------------------+-----+---+---+---+---+----+----+----+---------+------+--+-----+-----+------¦
   ¦ 20  ¦Итого по учетным ценам      ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   +-----¦                            +-----+---+---+---+---+----+----+----+---------+------+--+-----+-----+------¦
   ¦ 21  ¦       преброска с других   ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   ¦     ¦       общезаводских складов¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   +-----¦       (-)                  +-----+---+---+---+---+----+----+----+---------+------+--+-----+-----+------¦
   ¦ 22  ¦В том  возврат из цеховых   ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   ¦     ¦числе  складов, являющихся  ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   ¦     ¦внут-  самостоятельными     ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   ¦     ¦ренние учетными единицами, и¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   ¦     ¦обо-   из  цехов, не имеющих¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   ¦     ¦роты   таких складов (-)    ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   +-----¦                            +-----+---+---+---+---+----+----+----+---------+------+--+-----+-----+------¦
   ¦ 23  ¦       от переработки на    ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   ¦     ¦       стороне (-) <*>      ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   ¦ 24  ¦Итого без  по учетным ценам ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   +-----¦внутренних                  +-----+---+---+---+---+----+----+----+---------+------+--+-----+-----+------¦
   ¦ 25  ¦оборотов   по фактической   ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   ¦     ¦           себестоимости    ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   +-----¦                            +-----+---+---+---+---+----+----+----+---------+------+--+-----+-----+------¦
   ¦ 26  ¦Осталось    по учетным ценам¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   +-----¦на начало                   +-----+---+---+---+---+----+----+----+---------+------+--+-----+-----+------¦
   ¦ 27  ¦месяца (по  по фактической  ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   ¦     ¦предприятию себестоимости   ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   ¦     ¦в целом)                    ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   +-----¦                            +-----+---+---+---+---+----+----+----+---------+------+--+-----+-----+------¦
   ¦ 28  ¦Поступле-  по учетным ценам ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   ¦     ¦ние без    (строки 24 + 26) ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   +-----¦внутренних                  +-----+---+---+---+---+----+----+----+---------+------+--+-----+-----+------¦
   ¦ 29  ¦оборотов     по фактической ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   ¦     ¦плюс остаток себестоимости  ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   ¦     ¦на начало   (строки 25 + 27)¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   ¦     ¦месяца                      ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   +-----¦                            +-----+---+---+---+---+----+----+----+---------+------+--+-----+-----+------¦
   ¦ 30  ¦Отклонение от     сумма(+,-)¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   ¦     ¦стоимости по                ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   +-----¦учетным ценам (+,-)         +-----+---+---+---+---+----+----+----+---------+------+--+-----+-----+------¦
   ¦ 31  ¦или транспортно-            ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   ¦     ¦заготовительные процент(+,-)¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   ¦     ¦расходы - по приходу        ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   ¦     ¦плюс остаток                ¦     ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦         ¦      ¦  ¦     ¦     ¦      ¦
   +--------------------------------------------------------------------------------------------------------------+

        ----------------------
        <1> - В графах 1-5,  9 и 10 таблиц 2 и 3 движение показывается по
   тем учетным  группам,  по  которым  предприятие считает целесообразным
   выявлять соответствующие отклонения от стоимости по учетным ценам.
        <*> -  Срока  23  заполняется только в случаях,  когда материалы,
   полученные от переработки,  принимаются на учет по тому же  счету,  на
   котором числилось исходное их сырье (пущенное в переработку).

      3. Расход и остаток на конец месяца - по синтетическим счетам и
                        требующимся учетным группам

   +--------------------------------------------------------------------+
   ¦Стро-¦Дата или¦Направление отпуска  ¦ За   ¦        10/1         ¦и ¦
   ¦ ка  ¦ склад  ¦(цехам, хозяйствам - ¦какую +---------------------¦т.¦
   ¦ No. ¦  No.   ¦раздельно, с указани-¦декаду¦       Группа        ¦д.¦
   ¦     ¦        ¦ем кому; в  остальных¦ <*>  +---------------------¦  ¦
   ¦     ¦        ¦случаях указывается  ¦      ¦No.01¦No.¦No.¦No.¦No.¦  ¦
   ¦     ¦        ¦"Прочий отпуск" или  ¦      ¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦        ¦No. ведомости М-43   ¦      ¦     ¦   ¦   ¦   ¦   ¦  ¦
   +-----+--------+---------------------+------+-----+---+---+---+---+--¦
   ¦     ¦        ¦          А          ¦   Б  ¦  1  ¦ 2 ¦ 3 ¦ 4 ¦ 5 ¦  ¦
   +-----+--------+---------------------+------+-----+---+---+---+---+--¦
   ¦  1  ¦Склад 1 ¦Цехам основного пр-ва¦      ¦     ¦   ¦   ¦   ¦   ¦  ¦
   +-----+--------+---------------------+------+-----+---+---+---+---+--¦
   ¦  2  ¦Склад 2 ¦Цехам основного пр-ва¦      ¦     ¦   ¦   ¦   ¦   ¦  ¦
   +-----+--------+---------------------+------+-----+---+---+---+---+--¦
   ¦  3  ¦        ¦Капитальные вложения ¦      ¦     ¦   ¦   ¦   ¦   ¦  ¦
   +-----+--------+---------------------+------+-----+---+---+---+---+--¦
   ¦  4  ¦        ¦Корт                 ¦      ¦     ¦   ¦   ¦   ¦   ¦  ¦
   +-----+--------+---------------------+------+-----+---+---+---+---+--¦
   ¦  5  ¦        ¦Цехам вспом. пр-ва   ¦      ¦     ¦   ¦   ¦   ¦   ¦  ¦
   +--------------+---------------------+------+-----+---+---+---+---+--¦
   ¦и т.д.        ¦                     ¦      ¦     ¦   ¦   ¦   ¦   ¦  ¦
   +-------------------------------------------+-----+---+---+---+---+--¦
   ¦ 46  ¦Итого по учетным ценам               ¦     ¦   ¦   ¦   ¦   ¦  ¦
   +-----¦                                     +-----+---+---+---+---+--¦
   ¦ 47  ¦В том числе  а) переброска на другие ¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦внутренние      общезаводские склады ¦     ¦   ¦   ¦   ¦   ¦  ¦
   +-----¦обороты (-)                          +-----+---+---+---+---+--¦
   ¦ 48  ¦           б) отпуск цеховым складам,¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦           являющимся самостоятельны-¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦           ми учетными единицами и в ¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦           переработку               ¦     ¦   ¦   ¦   ¦   ¦  ¦
   +-----¦                                     +-----+---+---+---+---+--¦
   ¦ 49  ¦Отпуск без внутренних оборотов       ¦     ¦   ¦   ¦   ¦   ¦  ¦
   +-----¦                                     +-----+---+---+---+---+--¦
   ¦ 50  ¦Отпуск в расход  На производственные ¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦с цеховых        и хозяйственные нуж-¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦складов,         ды цехов, хозяйств  ¦     ¦   ¦   ¦   ¦   ¦  ¦
   +-----¦являющихся                           +-----+---+---+---+---+--¦
   ¦ 51  ¦самостоятельными На хозяйственные    ¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦учетными едини-  нужды заводоуправле-¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦цами (согласно   ния (минуя цехи хо- ¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦ведомости No. 11)            зяйства)¦     ¦   ¦   ¦   ¦   ¦  ¦
   +-----¦                                     +-----+---+---+---+---+--¦
   ¦ 52  ¦              Прочие отпуск, выбытие ¦     ¦   ¦   ¦   ¦   ¦  ¦
   +-----¦                                     +-----+---+---+---+---+--¦
   ¦ 53  ¦             Возврат, перечисления на¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦             общезаводские склады и  ¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦             передача другим цеховым ¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦             самостоятельным складам ¦     ¦   ¦   ¦   ¦   ¦  ¦
   +-----¦                                     +-----+---+---+---+---+--¦
   ¦ 54  ¦Возврат на общезаводские склады из   ¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦цехов, не имеющих складов, являющихся¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦самостоятельными учетными единицами  ¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦(согласно ведомости No. 11)          ¦     ¦   ¦   ¦   ¦   ¦  ¦
   +-----¦                                     +-----+---+---+---+---+--¦
   ¦ 55  ¦Остаток на производстве (в цехах, не ¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦имеющих складов, являющихся самостоя-¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦тельными учетными единицами (согласно¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦ведомости No. 11)                    ¦     ¦   ¦   ¦   ¦   ¦  ¦
   +-----¦                                     +-----+---+---+---+---+--¦
   ¦ 56  ¦Итого окончательный расход (данные   ¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦строк 49, 50, 51, 52, минус по стр.  ¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦54, 55 и плюс сумма стр. 5 ведомости ¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦прошлого месяца)                     ¦     ¦   ¦   ¦   ¦   ¦  ¦
   +-----¦                                     +-----+---+---+---+---+--¦
   ¦ 57  ¦           На общезаводских складах  ¦     ¦   ¦   ¦   ¦   ¦  ¦
   +-----¦                                     +-----+---+---+---+---+--¦
   ¦ 58  ¦               В цеховых складах,    ¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦               являющихся самостоя-  ¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦Остаток на     тельными учетными     ¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦конец месяца,  единицами             ¦     ¦   ¦   ¦   ¦   ¦  ¦
   +-----¦по учетным                           +-----+---+---+---+---+--¦
   ¦ 59  ¦ценам          В  переработке на     ¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦               стороне               ¦     ¦   ¦   ¦   ¦   ¦  ¦
   +-----¦                                     +-----+---+---+---+---+--¦
   ¦ 60  ¦               Итого, включая остаток¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦               на производстве (пока-¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦               занный по строке 55)  ¦     ¦   ¦   ¦   ¦   ¦  ¦
   +-----¦                                     +-----+---+---+---+---+--¦
   ¦ 61  ¦Окончательный расход по фактической  ¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦себестоимости согласно ж/орд. No. 10 ¦     ¦   ¦   ¦   ¦   ¦  ¦
   ¦     ¦и 10/1                               ¦     ¦   ¦   ¦   ¦   ¦  ¦
   +-----¦                                     +-----+---+---+---+---+--¦
   ¦ 62  ¦Остаток по фактической себестоимости ¦     ¦   ¦   ¦   ¦   ¦  ¦
   +--------------------------------------------------------------------+

        --------------------
        <*> - Если документация позволяет, записи целесообразно проводить
   подекадно, в этих случаях для каждой соответствующей группы документов
   (отдельного цеха,    хозяйства)    или   для   каждого   склада   (при
   оперативно-бухгалтерском методе  учета   материалов)   оставляются   4
   строки: для  трех декад и для  итога за месяц.


                              ВЕДОМОСТЬ No. 1
              по дебету счета No. 50 "Касса" с  кредита счетов

   +--------------------------------------------------------------------+
   ¦                               Сальдо на начало  месяца         руб.¦
   +--------------------------------------------------------------------¦
   ¦Строка¦Дата кассового¦ 46  ¦ 51  ¦ 52  ¦ 71  ¦ 73  ¦ 29 ¦  и  ¦Итого¦
   ¦ No.  ¦отчета (или за¦     ¦     ¦     ¦     ¦     ¦    ¦ т.д.¦     ¦
   ¦      ¦ какие числа) ¦     ¦     ¦     ¦     ¦     ¦    ¦     ¦     ¦
   +------+--------------+-----+-----+-----+-----+-----+----+-----+-----¦
   ¦      ¦              ¦     ¦     ¦     ¦     ¦     ¦    ¦     ¦     ¦
   +------+--------------+-----+-----+-----+-----+-----+----+-----+-----¦
   ¦      ¦              ¦     ¦     ¦     ¦     ¦     ¦    ¦     ¦     ¦
   +------+--------------+-----+-----+-----+-----+-----+----+-----+-----¦
   ¦      ¦              ¦     ¦     ¦     ¦     ¦     ¦    ¦     ¦     ¦
   +---------------------+-----+-----+-----+-----+-----+----+-----+-----¦
   ¦       Итого         ¦     ¦     ¦     ¦     ¦     ¦    ¦     ¦     ¦
   +--------------------------------------------------------------------¦
   ¦                               Сальдо на конец месяца           руб.¦
   +--------------------------------------------------------------------+


                              ВЕДОМОСТЬ No. 7
      по аналитическому учету к счетам No. 06 "Долгосрочные финансовые
         вложения", No. 09 "Арендные обязательства к поступлению",
                No. 58 "Краткосрочные финансовые вложения",
                  No. 61 "Расчеты  по  авансам выданным",
                      No. 63 "Расчеты по претензиям",
                  No. 64 "Расчеты по авансам полученным",
               No. 67 "Расчеты  по  внебюджетным  платежам",
                       No. 68 "Расчеты с  бюджетом",
             No. 73 "Расчеты с персоналом по прочим операциям",
                      No. 75 "Расчеты с учредителями",
            No. 76 "Расчеты с разными дебиторами и кредиторами",
                      No. 97 "Арендные обязательства"

                      за ___________________ 199__ г.

   +---------------------------------------------------------------------+
   ¦Стро- ¦Наименование¦Сальдо на начало ¦Обороты по дебету¦Обороты в де-¦
   ¦ка No.¦дебитора и  ¦  месяца         ¦                 ¦бет счетов по¦
   ¦      ¦кредитора   +-----------------+-----------------¦кредиту (по  ¦
   ¦      ¦и его адрес ¦Де-¦Кре-¦Задол-  ¦Осно- ¦Кор- ¦Сум-¦корреспон-   ¦
   ¦      ¦            ¦бет¦дит ¦женность¦вание ¦рес- ¦ма  ¦дирующим сче-¦
   ¦      ¦            ¦   ¦    ¦на 1/1  ¦(где  ¦пон- ¦    ¦там согласно ¦
   ¦      ¦            ¦   ¦    ¦возникла¦тре-  ¦диру-¦    ¦журналу-орде-¦
   ¦      ¦            ¦   ¦    ¦ (дата) ¦бует- ¦ющий ¦    ¦ру No. 8)    ¦
   ¦      ¦            ¦   ¦    ¦        ¦ся и  ¦счет ¦    +-------------¦
   ¦      ¦            ¦   ¦    ¦        ¦содер-¦     ¦    ¦Основа-¦51¦26¦
   ¦      ¦            ¦   ¦    ¦        ¦жание ¦     ¦    ¦  ние  ¦  ¦  ¦
   ¦      ¦            ¦   ¦    ¦        ¦запи- ¦     ¦    ¦(где   ¦  ¦  ¦
   ¦      ¦            ¦   ¦    ¦        ¦си)   ¦     ¦    ¦требу- ¦  ¦  ¦
   ¦      ¦            ¦   ¦    ¦        ¦      ¦     ¦    ¦ется и ¦  ¦  ¦
   ¦      ¦            ¦   ¦    ¦        ¦      ¦     ¦    ¦содер- ¦  ¦  ¦
   ¦      ¦            ¦   ¦    ¦        ¦      ¦     ¦    ¦жание  ¦  ¦  ¦
   ¦      ¦            ¦   ¦    ¦        ¦      ¦     ¦    ¦записи)¦  ¦  ¦
   +------+------------+---+----+--------+------+-----+----+-------+--+--¦
   ¦      ¦     А      ¦ 1 ¦ 2  ¦   3    ¦  4   ¦  5  ¦ 6  ¦   7   ¦8 ¦9 ¦
   +------+------------+---+----+--------+------+-----+----+-------+--+--¦
   ¦      ¦            ¦   ¦    ¦        ¦      ¦     ¦    ¦       ¦  ¦  ¦
   +------+------------+---+----+--------+------+-----+----+-------+--+--¦
   ¦      ¦            ¦   ¦    ¦        ¦      ¦     ¦    ¦       ¦  ¦  ¦
   +------+------------+---+----+--------+------+-----+----+-------+--+--¦
   ¦      ¦            ¦   ¦    ¦        ¦      ¦     ¦    ¦       ¦  ¦  ¦
   +------+------------+---+----+--------+------+-----+----+-------+--+--¦
   ¦      ¦            ¦   ¦    ¦        ¦      ¦     ¦    ¦       ¦  ¦  ¦
   +---------------------------------------------------------------------+

        Суммы, относимые в дебет счетов 20,  23,  25, 26, 28, 29, 30, 31,
   43, 44  и  96,  подлежат расшифровке по статьям аналитического учета в
   листах-расшифровках.

        Итого по кредиту ___________________________
        Записи за отчетный месяц закончены "____"_____________ 199__ г.
        В журнал-ордер соответствующие записи пренесены "__"_____ 199_ г.

        Исполнитель ________________


                            АНАЛИТИЧЕСКИЕ ДАННЫЕ
        по учету затрат на заготовление и приобретение материалов к
                            журналу-ордеру No. 6

                       за __________________ 199__ г.

   +--------------------------------------------------------------------+
   ¦Строка¦Документ¦С кредита счетов в дебет¦Списано затрат с кредита   ¦
   ¦  No. ¦  No.   ¦      счета No. 15      ¦   счета No. 15 в дебет    ¦
   ¦      ¦        ¦                        ¦           счетов          ¦
   ¦      ¦        +------------------------+---------------------------¦
   ¦      ¦        ¦   ¦   ¦   ¦   ¦        ¦   ¦   ¦   ¦   ¦   ¦       ¦
   +------+--------+---+---+---+---+--------+---+---+---+---+---+-------¦
   ¦  1   ¦Отчет   ¦   ¦   ¦   ¦   ¦        ¦   ¦   ¦   ¦   ¦   ¦       ¦
   +------+--------+---+---+---+---+--------+---+---+---+---+---+-------¦
   ¦  2   ¦Расшиф- ¦   ¦   ¦   ¦   ¦        ¦   ¦   ¦   ¦   ¦   ¦       ¦
   ¦      ¦ровка   ¦   ¦   ¦   ¦   ¦        ¦   ¦   ¦   ¦   ¦   ¦       ¦
   +------+--------+---+---+---+---+--------+---+---+---+---+---+-------¦
   ¦  3   ¦Разрабо-¦   ¦   ¦   ¦   ¦        ¦   ¦   ¦   ¦   ¦   ¦       ¦
   ¦      ¦точная  ¦   ¦   ¦   ¦   ¦        ¦   ¦   ¦   ¦   ¦   ¦       ¦
   ¦      ¦таблица ¦   ¦   ¦   ¦   ¦        ¦   ¦   ¦   ¦   ¦   ¦       ¦
   +---------------+---+---+---+---+--------+---+---+---+---+---+-------¦
   ¦    Итого      ¦   ¦   ¦   ¦   ¦        ¦   ¦   ¦   ¦   ¦   ¦       ¦
   +--------------------------------------------------------------------+


                            АНАЛИТИЧЕСКИЕ ДАННЫЕ
     по учету отклонения в стоимости материалов к журналу-ордеру No. 6

                       за __________________ 199__ г.

   +--------------------------------------------------------------------+
   ¦Строка¦Документ¦Оста- ¦Отклонения¦ Итого ¦Списаны отклонения ¦Оста- ¦
   ¦  No. ¦  No.   ¦ток на¦за отчет- ¦ откло-¦  с кредита счета  ¦ток на¦
   ¦      ¦        ¦начало¦ный месяц ¦ нений ¦  No. 16 в дебет   ¦конец ¦
   ¦      ¦        ¦месяца¦(c кредита¦ (гр.1+¦      счетов       ¦месяца¦
   ¦      ¦        ¦      ¦  счета   ¦ +гр.2)+-------------------¦      ¦
   ¦      ¦        ¦      ¦  No. 15) ¦       ¦20¦23¦26¦25¦29¦Ито-¦      ¦
   ¦      ¦        ¦      ¦          ¦       ¦  ¦  ¦  ¦  ¦  ¦го  ¦      ¦
   +------+--------+------+----------+-------+--+--+--+--+--+----+------¦
   ¦  А   ¦   Б    ¦   1  ¦    2     ¦   3   ¦4 ¦5 ¦6 ¦7 ¦8 ¦ 9  ¦  10  ¦
   +------+--------+------+----------+-------+--+--+--+--+--+----+------¦
   ¦      ¦        ¦      ¦          ¦       ¦  ¦  ¦  ¦  ¦  ¦    ¦      ¦
   +------+--------+------+----------+-------+--+--+--+--+--+----+------¦
   ¦      ¦        ¦      ¦          ¦       ¦  ¦  ¦  ¦  ¦  ¦    ¦      ¦
   +---------------+------+----------+-------+--+--+--+--+--+----+------¦
   ¦       Итого   ¦      ¦          ¦       ¦  ¦  ¦  ¦  ¦  ¦    ¦      ¦
   +--------------------------------------------------------------------+


                                                            Приложение 13
                                                           к письму ЦБ РФ
                                           от 30 сентября 1994 г. Nо. 114
                                             (в ред. от 11.02.97 Nо. 411)

             ЗАПИСКА No. 8. АНАЛИЗ АКТИВОВ И ПАССИВОВ ПО СРОКАМ
                         ВОСТРЕБОВАНИЯ И ПОГАШЕНИЯ

                                                                тыс. руб.
   +----------------------------------------------------------------------------------+
   ¦                Суммы по срокам погашения                                         ¦
   +----------------------------------------------------------------------------------¦
   ¦Сроки               ¦Статья¦До вост-¦От 1¦От 6¦От 1¦От 2¦Свыше¦Без  ¦Просро-¦Всего¦
   ¦погашения           ¦бал-го¦ребова- ¦до 6¦мес.¦до 2¦до 5¦5 лет¦срока¦ченные ¦     ¦
   ¦                    ¦отчета¦ния и   ¦мес.¦до 1¦лет ¦лет ¦     ¦     ¦       ¦     ¦
   ¦                    ¦      ¦до 1    ¦    ¦года¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦                    ¦      ¦мес.    ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   +--------------------+------+--------+----+----+----+----+-----+-----+-------+-----¦
   ¦         1          ¦  2   ¦   3    ¦ 4  ¦ 5  ¦ 6  ¦ 7  ¦  8  ¦  9  ¦  10   ¦ 11  ¦
   +--------------------+------+--------+----+----+----+----+-----+-----+-------+-----¦
   ¦ АКТИВЫ             ¦      ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦1. Денежные средства¦  1   ¦        ¦ X  ¦ X  ¦ X  ¦ X  ¦  X  ¦  X  ¦   X   ¦     ¦
   ¦  (наличные деньги) ¦      ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦2. Счета в Централь-¦  1   ¦        ¦ X  ¦ X  ¦ X  ¦ X  ¦  X  ¦     ¦       ¦     ¦
   ¦  ном Банке         ¦      ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦3. Депозиты в кре-  ¦  2   ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦  дитных учреждениях¦      ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦4. Ценные бумаги    ¦ 3 - 4¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦5. Кредиты          ¦  5   ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦6. Лизинг           ¦  6   ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦7. Основные средства¦  9   ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦7а. Возмещение раз- ¦  9А  ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦  ницы между расчет-¦      ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦  ным и созданным   ¦      ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦  резервом на воз-  ¦      ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦  можные потери по  ¦      ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦  ссудам            ¦      ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦8. Инвестиционные   ¦  10  ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦  ценные бумаги     ¦      ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦9. Прочие активы    ¦  12  ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   +--------------------+------+--------+----+----+----+----+-----+-----+-------+-----¦
   ¦10. Итого           ¦      ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   +--------------------+------+--------+----+----+----+----+-----+-----+-------+-----¦
   ¦11. Резерв под вы-  ¦  7   ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦   данные кредиты   ¦      ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦12. Наращенные      ¦  11  ¦        ¦    ¦    ¦    ¦    ¦     ¦  X  ¦   X   ¦     ¦
   ¦   доходы           ¦      ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   +--------------------+------+--------+----+----+----+----+-----+-----+-------+-----¦
   ¦13. Всего активы    ¦  13  ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   +--------------------+------+--------+----+----+----+----+-----+-----+-------+-----¦
   ¦ ПАССИВЫ            ¦      ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦14. Депозиты Цент-  ¦  14  ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦  рального Банка    ¦      ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦15. Депозиты в кре- ¦  15  ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦   дитных учреждени-¦      ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦   ниях             ¦      ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦16. Депозиты клиен- ¦      ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦   тов              ¦  16  ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦17. Выпущенные цен- ¦  18  ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦   ные бумаги       ¦      ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦18. Прочие заемные  ¦  19  ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦   средства         ¦      ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   +--------------------+------+--------+----+----+----+----+-----+-----+-------+-----¦
   ¦19. Итого           ¦      ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   +--------------------+------+--------+----+----+----+----+-----+-----+-------+-----¦
   ¦20. Наращенные рас- ¦  17  ¦        ¦    ¦  X ¦ X  ¦  X ¦  X  ¦  X  ¦   X   ¦     ¦
   ¦   ходы             ¦      ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦21. Резерв на покры-¦  20  ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦   тие рисков       ¦      ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   +--------------------+------+--------+----+----+----+----+-----+-----+-------+-----¦
   ¦22. Собственные     ¦  28  ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   ¦   средства         ¦      ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   +--------------------+------+--------+----+----+----+----+-----+-----+-------+-----¦
   ¦23. Всего пассивы   ¦  29  ¦        ¦    ¦    ¦    ¦    ¦     ¦     ¦       ¦     ¦
   +----------------------------------------------------------------------------------+

                                КОММЕНТАРИИ:
                                ------------
        Письмом  ЦБ  РФ от 11.02.97 No. 411  изменено  название  статьи 1
   "Денежные   средства,  счета  в   Центральном  Банке" приложения No. 1
   "Таблица соответствия и коррективы по  отдельным  статьям"  Дополнения
   No.  2  на  "Счета  в  Центральном  Банке,  касса и приравненные к ней
   средства".  Одновременно изменяется название соответствующих статей  в
   приложении No. 13 Дополнения No. 1.


                                                            Приложение 6,
                                                            Приложение 7,
                                                            Приложение 8
                                                           к письму ЦБ РФ
                                           от 30 сентября 1994 г. Nо. 114
                                             (в ред. от 11.02.97 Nо. 411)

                         ЗАПИСКА 3. АНАЛИЗ КРЕДИТОВ

                        ТАБЛИЦА 1. ДВИЖЕНИЕ КРЕДИТОВ

                                                               тыс. руб.
   +--------------------------------------------------------------------+
   ¦                                         ¦Кратко- ¦Долго- ¦ Всего   ¦
   ¦           Движение ссуд                 ¦срочные ¦срочные¦         ¦
   ¦                                         ¦ссуды   ¦ссуды  ¦         ¦
   +-----------------------------------------+--------+-------+---------¦
   ¦                                         ¦   1    ¦   2   ¦    3    ¦
   +-----------------------------------------+--------+-------+---------¦
   ¦1. Начальный остаток задолженности вклю- ¦        ¦       ¦         ¦
   ¦    чая просроченную задолженность       ¦        ¦       ¦         ¦
   ¦1а. из них: за счет централизованных     ¦        ¦       ¦         ¦
   ¦    ресурсов Центрального банка          ¦        ¦       ¦         ¦
   ¦    Российской Федерации                 ¦        ¦       ¦         ¦
   +-----------------------------------------+--------+-------+---------¦
   ¦2. Вновь выданные кредиты в отчетном     ¦        ¦       ¦         ¦
   ¦  периоде                                ¦        ¦       ¦         ¦
   ¦2а. из них: за счет централизованных     ¦        ¦       ¦         ¦
   ¦    ресурсов Центрального банка          ¦        ¦       ¦         ¦
   ¦    Российской Федерации                 ¦        ¦       ¦         ¦
   +-----------------------------------------+--------+-------+---------¦
   ¦3. Погашено кредитов (включая досрочно   ¦        ¦       ¦         ¦
   ¦  погашенные) в отчетном периоде (кроме  ¦        ¦       ¦         ¦
   ¦  отраженных в стр. 4)                   ¦        ¦       ¦         ¦
   ¦3а. из них: централизованных кредитов    ¦        ¦       ¦         ¦
   ¦4. Другие движения по ссудам (+/-) (за   ¦        ¦       ¦         ¦
   ¦  счет фондов банка и др. случаи)        ¦        ¦       ¦         ¦
   +-----------------------------------------+--------+-------+---------¦
   ¦5. Остаток задолженности на отчетную дату¦        ¦       ¦         ¦
   ¦  (стр. 1 + стр. 2 - стр. 3 +/ - стр. 4) ¦        ¦       ¦         ¦
   ¦5а. из них: за счет централизованных     ¦        ¦       ¦         ¦
   ¦    ресурсов Центрального банка          ¦        ¦       ¦         ¦
   ¦    Российской Федерации (основной долг) ¦        ¦       ¦         ¦
   ¦    (стр. 1а + стр. 2а - стр. 3а)        ¦        ¦       ¦         ¦
   +-----------------------------------------+--------+-------+---------¦
   ¦6. Проценты начисленные, но не взыскан-  ¦        ¦       ¦         ¦
   ¦  ные, учитываемые на балансовых счетах  ¦        ¦       ¦         ¦
   ¦  626, 628, 781, 904                     ¦        ¦       ¦         ¦
   +-----------------------------------------+--------+-------+---------¦
   ¦7. Резерв на возможные потери по ссудам  ¦        ¦       ¦         ¦
   +-----------------------------------------+--------+-------+---------¦
   ¦8. Конечный остаток (стр. 5 + стр. 6 -   ¦        ¦       ¦         ¦
   ¦  стр. 7)                                ¦        ¦       ¦         ¦
   +--------------------------------------------------------------------+

                      ТАБЛИЦА 2. ПРОСРОЧЕННЫЕ КРЕДИТЫ

                                                                  тыс. руб.
   +-----------------------------------------------------------------------+
   ¦Просроченные     ¦      На отчетную дату    ¦   На предыдущую отчетную ¦
   ¦кредиты          ¦                          ¦          дату            ¦
   +-----------------+--------------------------+--------------------------¦
   ¦Период просрочки ¦менее ¦от    ¦свыше ¦всего¦менее ¦от    ¦свыше ¦всего¦
   ¦                 ¦1 мес.¦1 до  ¦6 мес.¦     ¦1 мес.¦1 до  ¦6 мес.¦     ¦
   ¦                 ¦      ¦6 мес.¦      ¦     ¦      ¦6 мес.¦      ¦     ¦
   +-----------------+------+------+------+-----+------+------+------+-----¦
   ¦                 ¦  1   ¦  2   ¦  3   ¦  4  ¦  5   ¦  6   ¦  7   ¦  8  ¦
   +-----------------+------+------+------+-----+------+------+------+-----¦
   ¦1. Сумма просро- ¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   ¦  ченной задол-  ¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   ¦  женности (по   ¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   ¦  основному дол- ¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   ¦  гу)            ¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   +-----------------+------+------+------+-----+------+------+------+-----¦
   ¦2. Сумма просро- ¦      ¦  X   ¦  X   ¦     ¦      ¦  X   ¦  X   ¦     ¦
   ¦  ченных процен- ¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   ¦  тов, учитывае- ¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   ¦  мая на б/с 057,¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   ¦  058, 626, 628, ¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   ¦  781, дебетовых ¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   ¦  остатках счетов¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   ¦  049-9 и 050-9  ¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   +-----------------+------+------+------+-----+------+------+------+-----¦
   ¦3. Всего (1+2)   ¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   +-----------------+------+------+------+-----+------+------+------+-----¦
   ¦4. Количество до-¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   ¦  говоров по про-¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   ¦  сроченным кре- ¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   ¦  дитам          ¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   +-----------------+------+------+------+-----+------+------+------+-----¦
   ¦ Справочно:      ¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   ¦5. Общая сумма   ¦  X   ¦  X   ¦  X   ¦     ¦  X   ¦  X   ¦  X   ¦     ¦
   ¦  кредитов, вклю-¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   ¦  чая проценты   ¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   ¦5а. Кредиты, вы- ¦  X   ¦  X   ¦  X   ¦     ¦  X   ¦  X   ¦  X   ¦     ¦
   ¦   данные на ос- ¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   ¦   нове кредитных¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   ¦   договоров     ¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   +-----------------+------+------+------+-----+------+------+------+-----¦
   ¦6. Общее коли-   ¦  X   ¦  X   ¦  X   ¦     ¦  X   ¦  X   ¦  X   ¦     ¦
   ¦  чество догово- ¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   ¦  ров по всем    ¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   ¦  кредитам       ¦      ¦      ¦      ¦     ¦      ¦      ¦      ¦     ¦
   +-----------------------------------------------------------------------+

                     ТАБЛИЦА 3. ПЕРЕОФОРМЛЕННЫЕ КРЕДИТЫ

                                                                тыс. руб.
   +--------------------------------------------------------------------+
   ¦                             ¦  На отчетную дату  ¦  Удельный вес   ¦
   +-----------------------------+--------------------+-----------------¦
   ¦                             ¦         1          ¦        2        ¦
   +-----------------------------+--------------------+-----------------¦
   ¦1. Сумма переоформленных     ¦                    ¦                 ¦
   ¦  кредитов                   ¦                    ¦                 ¦
   +-----------------------------+--------------------+-----------------¦
   ¦2. Количество переоформленных¦                    ¦                 ¦
   ¦  договоров                  ¦                    ¦                 ¦
   +--------------------------------------------------------------------+


                                                        Приложение Nо. 12
                                                к Инструкции Банка России
                                                       от 24.08.93 Nо. 17

   _____________________________ рег. Nо. ______
       (наименование банка)

                                  СПРАВКА
           О ДВИЖЕНИИ ФАКТИЧЕСКИ СОЗДАННОГО РЕЗЕРВА НА ВОЗМОЖНЫЕ
                              ПОТЕРИ ПО ССУДАМ
                         НА _______________ 19__ Г.
                            (отчетная дата)

                                                            (тыс. рублей)
   +--------------------------------------------------------------------+
   ¦1. Входящий остаток                         ¦                       ¦
   +--------------------------------------------+-----------------------¦
   ¦2. Доначислено (всего):                     ¦                       ¦
   +--------------------------------------------+-----------------------¦
   ¦   2.1. вследствие выдачи новых ссуд        ¦                       ¦
   +--------------------------------------------+-----------------------¦
   ¦   2.2. вследствие изменения качества ссуд  ¦                       ¦
   +--------------------------------------------+-----------------------¦
   ¦   2.3. вследствие доначисления резерва по  ¦                       ¦
   ¦   валютным ссудам при изменении курса рубля¦                       ¦
   ¦   к иностранным валютам                    ¦                       ¦
   +--------------------------------------------+-----------------------¦
   ¦3. Списано резерва (всего):                 ¦                       ¦
   +--------------------------------------------+-----------------------¦
   ¦   3.1. использовано на списание безнадежных¦                       ¦
   ¦   ссуд                                     ¦                       ¦
   +--------------------------------------------+-----------------------¦
   ¦   3.2. вследствие погашения ссуд           ¦                       ¦
   +--------------------------------------------+-----------------------¦
   ¦   3.3. вследствие изменения качества ссуд  ¦                       ¦
   +--------------------------------------------+-----------------------¦
   ¦   3.4. вследствие изменения курса рубля к  ¦                       ¦
   ¦   иностранным валютам                      ¦                       ¦
   +--------------------------------------------+-----------------------¦
   ¦4. Остаток на отчетную дату (1 + 2 - 3)     ¦                       ¦
   ¦Справочно:                                  ¦                       ¦
   +--------------------------------------------+-----------------------¦
   ¦5.1. Ссудная задолженность, списанная в     ¦                       ¦
   ¦убыток (внебалансовый сч. 9971)             ¦                       ¦
   +--------------------------------------------+-----------------------¦
   ¦5.2. Начисленные, но не полученные          ¦                       ¦
   ¦(просроченные) проценты по кредитам банка   ¦                       ¦
   ¦(внебалансовый сч. 9930)                    ¦                       ¦
   +--------------------------------------------------------------------+

        Председатель Правления банка _________________

        Главный бухгалтер ____________________________

        Входящий остаток (стр.  1) равен кредитовому остатку  балансового
   счета 945 на начало отчетного периода.

        стр. 2 = стр. 2.1 + стр. 2.2 + стр. 2.3
        стр. 3 = стр. 3.1 + стр. 3.2 + стр. 3.3 + стр. 3.4

        Остаток на отчетную дату (стр.  4) = ст. 7 приложения Nо. 1 графа
   "Предварительные данные" = стр. 9 кол. 13 Приложения Nо. 3.


                        РЕЕСТР ЧЕКОВ No. ________        +--------------+
                                                         +--------------+

                                                         Лист
                        "___"_________ 199__ г.    Дебет - разные
                                                    КРЕДИТ сч. No.

                                                +-----------------------+
   Банк получателя                              ¦Код      ¦             ¦
   -------------------------------------------------------+-------------¦
   Получатель                  ¦Плательщик                ¦Д-т сч. No.  ¦
                               ¦                          +-------------¦
                               ¦                          ¦             ¦
   +-----------+               +-------+                  ¦________ руб.¦
   ¦ Код       ¦               ¦Код    ¦                  ¦             ¦
   +-----------+               +--------------------------+-------------¦
                               ¦Банк плательщика в г.¦Код ¦Вид          ¦
                               ¦                     ¦    ¦опер.        ¦
                               +--------------------------+-------------¦
                               ¦                          ¦Назн.        ¦
                               ¦                          ¦плат.        ¦
                               ¦NNo. чеков                +-------------¦
                               ¦                          ¦Очер.        ¦
                               ¦                          ¦плат.        ¦
                               ¦                          +-------------¦
                               ¦                          ¦No. гр.      ¦
   Штамп банка                 ¦                          ¦банка        ¦
   ----------------------------+--------------------------+-------------¦
   Получатель и его No. сч.    ¦Плательщик                ¦Д-т сч. No.  ¦
                               ¦                          +-------------¦
                               ¦                          ¦             ¦
                               +-------+                  ¦________ руб.¦
                               ¦Код    ¦                  ¦             ¦
                      +--------+--------------------------+-------------¦
   +-----------+      ¦No.     ¦Банк плательщика в г.¦Код ¦Вид          ¦
   ¦ Код       ¦дата  ¦реестра ¦                     ¦    ¦опер.        ¦
   +---------------------------+--------------------------+-------------¦
                               ¦                          ¦Назн.        ¦
                               ¦                          ¦плат.        ¦
                               ¦NNo. чеков                +-------------¦
                               ¦                          ¦Очер.        ¦
                               ¦                          ¦плат.        ¦
                               ¦                          +-------------¦
                               ¦                          ¦No. гр.      ¦
   Штамп банка                 ¦                          ¦банка        ¦
   ----------------------------+--------------------------+-------------¦
   Получатель и его No. сч.    ¦Плательщик                ¦Д-т сч. No.  ¦
                               ¦                          +-------------¦
                               ¦                          ¦             ¦
                               +-------+                  ¦________ руб.¦
                               ¦Код    ¦                  ¦             ¦
                      +--------+--------------------------+-------------¦
   +-----------+      ¦No.     ¦                     ¦    ¦Вид          ¦
   ¦ Код       ¦дата  ¦реестра ¦Банк плательщика в г.¦Код ¦опер.        ¦
   +---------------------------+--------------------------+-------------¦
                               ¦                          ¦Назн.        ¦
                               ¦                          ¦плат.        ¦
                               ¦NNo. чеков                +-------------¦
                               ¦                          ¦Очер.        ¦
                               ¦                          ¦плат.        ¦
                               ¦                          +-------------¦
                               ¦                          ¦No. гр.      ¦
   Штамп банка                 ¦                          ¦банка        ¦
   ----------------------------+--------------------------+-------------¦
   Получатель и его No. сч.    ¦Плательщик                ¦Д-т сч. No.  ¦
                               ¦                          +-------------¦
                               ¦                          ¦             ¦
                               +-------+                  ¦________ руб.¦
                               ¦Код    ¦                  ¦             ¦
                      +--------+--------------------------+-------------¦
   +-----------+      ¦No.     ¦Банк плательщика в г.¦Код ¦Вид          ¦
   ¦ Код       ¦дата  ¦реестра ¦                     ¦    ¦опер.        ¦
   +---------------------------+--------------------------+-------------¦
                               ¦                          ¦Назн.        ¦
                               ¦                          ¦плат.        ¦
                               ¦NNo. чеков                +-------------¦
                               ¦                          ¦Очер.        ¦
                               ¦                          ¦плат.        ¦
                               ¦                          +-------------¦
                               ¦                          ¦No. гр.      ¦
   Штамп банка                 ¦                          ¦банка        ¦
   ----------------------------+--------------------------+-------------¦
   Получатель и его No. сч.    ¦Плательщик                ¦Д-т сч. No.  ¦
                               ¦                          +-------------¦
                               ¦                          ¦             ¦
                               +-------+                  ¦________ руб.¦
                               ¦Код    ¦                  ¦             ¦
                      +--------+--------------------------+-------------¦
   +-----------+      ¦No.     ¦Банк плательщика в г.¦Код ¦Вид          ¦
   ¦ Код       ¦дата  ¦реестра ¦                     ¦    ¦опер.        ¦
   +---------------------------+--------------------------+-------------¦
                               ¦                          ¦Назн.        ¦
                               ¦                          ¦плат.        ¦
                               ¦NNo. чеков                +-------------¦
                               ¦                          ¦Очер.        ¦
                               ¦                          ¦плат.        ¦
                               ¦                          +-------------¦
   Штамп банка                                            ¦No. гр.      ¦
                                                          ¦банка        ¦
                                                          +-------------+

                                              Проведено банком

   М.П. Подписи клиента                       "___"_________ 199__ г.

                                              Подписи банка


   В Государственную налоговую инспекцию            Решение Малого совета
   __________________________________________       160/МС от 28.07.92 г.
                                                    Расчет сдан:
   идентификационный Nо. ____________________       "___"________ 199_ г.
   р/с, БИК _________________________________
   к/с  в РКЦ ГУ ЦБ РФ ______________________
   Фамилия ответственного лица исполнителя
   __________________________________________
   телефон __________________________________

                                   РАСЧЕТ
                 целевого сбоpа на содеpжание муниципальной
                    милиции и благоустpойство теppитоpии
                                за 199_ год

   ----------------------------------------------------------------------
                                      ¦  по данным    ¦    по данным
                                      ¦ предприятия   ¦      ГНИ
   -----------------------------------+---------------+------------------
     1. Фактическая  сpеднесписочная  ¦               ¦
   численность pаботников, занятых в  ¦               ¦
   основной   деятельности,  включая  ¦               ¦
   работающих по совместительству, а  ¦               ¦
   также лиц выполняющих  pаботы  по  ¦               ¦
   договоpам подpяда                  ¦               ¦
   а) на 31.01.9_ г.                  ¦               ¦
   б) на 28.02.9_ г.                  ¦               ¦
   в) на 31.03.9_ г.                  ¦               ¦
   г) на 30.04.9_ г.                  ¦               ¦
   д) на 31.05.9_ г.                  ¦               ¦
   е) на 30.06.9_ г.                  ¦               ¦
   ж) на 31.07.9_ г.                  ¦               ¦
   з) на 31.08.9_ г.                  ¦               ¦
   и) на 30.09.9_ г.                  ¦               ¦
   к) на 31.10.9_ г.                  ¦               ¦
   л) на 30.11.9_ г.                  ¦               ¦
   м) на 31.12.9_ г.                  ¦               ¦
   ___________________________________¦_______________¦______________
     2. Минимальная заpаботная плата  ¦               ¦
   за отчетный пеpиод                 ¦               ¦
   а) на 31.01.9_ г.                  ¦               ¦
   б) на 28.02.9_ г.                  ¦               ¦
   в) на 31.03.9_ г.                  ¦               ¦
   г) на 30.04.9_ г.                  ¦               ¦
   д) на 31.05.9_ г.                  ¦               ¦
   е) на 30.06.9_ г.                  ¦               ¦
   ж) на 31.07.9_ г.                  ¦               ¦
   з) на 31.08.9_ г.                  ¦               ¦
   и) на 30.09.9_ г.                  ¦               ¦
   к) на 31.10.9_ г.                  ¦               ¦
   л) на 30.11.9_ г.                  ¦               ¦
   м) на 31.12.9_ г.                  ¦               ¦
   ___________________________________¦_______________¦______________
     3. Минимальный фонд оплаты тpуда ¦               ¦
        (стр.1 * стр.2)               ¦               ¦
   ___________________________________¦_______________¦________________
     4. Ставка налога на содеpжание   ¦               ¦
   муниципальной милиции и благо-     ¦               ¦
   устpойство гоpода (проценты)       ¦         3     ¦
   ___________________________________¦_______________¦________________
     5. Сумма налога на содеpжание    ¦               ¦
   муниципальной милиции и благо-     ¦               ¦
   устpойство гоpода                  ¦               ¦
       (стр.3 * стр.4 / 100)          ¦               ¦
   ___________________________________¦_______________¦________________
     6. Доначислено налога на содеpжа-¦               ¦
   ние муниципальной милиции и благо- ¦               ¦
   устpойство гоpода по акту пpовеpки ¦               ¦
   ГНИ                                ¦               ¦
   ___________________________________¦_______________¦________________
     7. Пеpечислено налога за         ¦               ¦
   отчетный пеpиод                    ¦               ¦
   ___________________________________¦_______________¦________________
     8. Следует доплатить             ¦               ¦
   ___________________________________¦_______________¦________________
                                      ¦               ¦

        Руководитель предприятия _________________ /______________/
                                     (подпись)      (Фамилия, И.О.)

        Главный бухгалтер        _________________ /______________/
                                     (подпись)      (Фамилия, И.О.)

        Отметки и замечания инспектора-экономиста: ______________________
   ______________________________________________________________________
   ______________________________________________________________________

        В результате проверки внесены следующие исправления _____________
   ______________________________________________________________________

        "___"___________ 199_ г.      Инспектор-экономист _______________

                        Справка экономиста по учету

        По настоящему расчету в лицевом счете плательщика начисляется
   ______________________________________________________________________
   ______________________________________________________________________

        "___"__________ 199_ г.       Экономист  по учету _______________


      Ведомость контроля включения себестоимости отгруженной продукции
          в финансовую отчетность (ф. No. 2) и в налоговые расчеты
                       за ___________________ 199_ г.

   +--------------------------------------------------------------------------------------------------+
   ¦            ¦        ¦          ¦Дата   ¦Сальдо себестоимости отгруженных товаров на начало месяца¦
   ¦            ¦  Код   ¦No. счета ¦счета  +---------------------------------------------------------¦
   ¦Наименование¦предпри-¦   или    ¦ или   ¦     обложенных налогом       ¦  не обложенных налогом   ¦
   ¦предприятий-¦  ятия  ¦расчетного¦расчет-+---------------------------------------------------------¦
   ¦покупателей ¦        ¦документа ¦ного   ¦                       себестоимость для                 ¦
   ¦            ¦        ¦          ¦доку-  +---------------------------------------------------------¦
   ¦            ¦        ¦          ¦мента  ¦ налогообложения  ¦ ф. No. 2  ¦ налогообложения ¦ф. No. 2¦
   +--------------------------------------------------------------------------------------------------+

                                                              Продолжение

   +------------------------------------------------------------------------------------------------------------------+
   ¦ Себестоимость отгруженных          ¦  Себестоимость реализованного   ¦     Сальдо себестоимости отгруженных      ¦
   ¦  товаров, по которым               ¦  товара для ф. No. 2 (в связи   ¦        товаров на конец месяца            ¦
   ¦                                    ¦ с переходом права собственности)¦                                           ¦
   +------------------------------------+---------------------------------+-------------------------------------------¦
   ¦не было предоплаты¦была предоплата  ¦себестоимость для¦себестоимость  ¦обложенных налогом ¦ не обложенных налогом ¦
   +------------------------------------¦ налогообложения ¦для ф. No. 2   +-------------------------------------------¦
   ¦        себестоимость для           ¦   (условно)     ¦               ¦            себестоимость для              ¦
   +------------------------------------¦                 ¦               +-------------------------------------------¦
   ¦налогооб-¦        ¦налогооб-¦       ¦                 ¦               ¦налогооб-  ¦        ¦налогооб-  ¦          ¦
   ¦ложения  ¦ф. No. 2¦ложения  ¦ф. No.2¦                 ¦               ¦ложения    ¦ф. No.2 ¦ложения    ¦ф. No. 2  ¦
   +------------------------------------------------------------------------------------------------------------------+


                                ______________________________________
                                (учреждение, предприятие, организация)
    "__"__________ 199_г.
    N_______                       СПРАВКА

        Выдана________________________________________________________
                                 (Ф.И.О.)
        в том,  что  его (ее)  заработок,  учитываемый при  исчислении
    пенсии, составляет:

                              СУММА ЗАРАБОТКА

    Месяцы  Фактич.   Коэфф.    Сумма    Фактич.   Коэфф.    Сумма
             сумма     кор-    заработ-  сумма     кор-     заработ-
            заработ- рект. за-   ка с    заработ- рект. за-   ка с
            ка за    работка    учетом    ка за   работка    учетом
                        *        кор-                *        кор-
            год                 рект.*     год               рект.*

    Январь____________________________________________________________
    Февраль___________________________________________________________
    Март______________________________________________________________
    Апрель____________________________________________________________
    Май_______________________________________________________________
    Июнь______________________________________________________________
    Июль______________________________________________________________
    Август____________________________________________________________
    Сентябрь__________________________________________________________
    Октябрь___________________________________________________________
    Ноябрь____________________________________________________________
    Декабрь___________________________________________________________
    ИТОГО_____________________________________________________________
    ПРИМЕЧАНИЕ: Месяцы________________________________________________
                                     (указать)
    подлежат замене по причине:_______________________________________
    Основание выдачи справки:_________________________________________
                           (лицевые счета, платежные ведомости и т.д.)

    РУКОВОДИТЕЛЬ ПРЕДПРИЯТИЯ,
    УЧРЕЖДЕНИЯ, ОРГАНИЗАЦИИ___________________________________________
    ГЛАВНЫЙ БУХГАЛТЕР_________________________________________________
    РАСЧЕТ ПРОИЗВЕЛ___________________________________________________
                            (подпись работника органа спецзащиты)

        Примечание: Графы, обозначенные знаком  *, заполняются органом
    соцзащиты.

(652)


                              ПРИКАЗ No. _____
         Об учетной политике организации от "__"________ 199__ г.

        Руководствуясь Федеральным Законом "О бухгалтерском учете" от  21
   ноября 1996 г. Nо. 129-ФЗ и Положению по бухгалтерскому учету "Учетная
   политика предприятия",  утвержденным Министерством финансов Российской
   Федерации от 28 июля 1994 года No. 100

                                ПРИКАЗЫВАЮ:

        1. Установить с 199__ года следующую учетную политику ___________
   _____________________________________________________________________:
                         (наименование организации)

        1.1. Бухгалтерский учет в _______________________________________
                                       (наименование организации)

   осуществлять по рабочему плану счетов  бухгалтерского  учета  согласно
   приложению  1  <1>  ,  разработанному  в  соответствии с Планом счетов
   бухгалтерского учета финансово-хозяйственной деятельности  предприятий
   и инструкции по его применению,  утвержденных приказом Минфина СССР от
   1 ноября  1991  года  No.  56,  введенных  в  действие  на  территории
   Российской  Федерации  письмом Министерства экономики и финансов РСФСР
   от  19декабря  1991  года  No.  18-06  с  последующими  изменениями  и
   дополнениями,   внесенных   по  согласованию  с  Минфином  РФ  письмом
   Минкультуры РФ от 20 мая 1993 года No. 01-146/16-21.
        1.2. Форма счетоводства - _______________________________________
                                         (мемориально-ордерная,

   _____________________________________________________________________.
                       журнально-ордерная, смешанная)

        1.3. При обработке учетной информации на участках _______________
   ____________________________________ применяется компьютерная техника,
        (перечень участков)

   на участках ________________________________________________________ -
                               (перечень участков)

   ручной способ обработки.
        Утвердить формы   первичных  учетных  документов,  формы  сводных
   учетных документов и формы  бухгалтерской  отчетности  на  участках  с
   автоматизированным способом обработки согласно приложению 2. <2>
        1.4. Утвердить формы первичных учетных  документов,  указанных  в
   приложении 3. <3>
        1.5. Утвердить перечень документов и порядок их  представления  в
   бухгалтерию согласно приложению 4. <4>

        2. Организация бухгалтерского учета:
        2.1. Бухгалтерский  учет  в   организации   осуществляется   либо
   бухгалтерией (либо   управлением   бухгалтерского  учета  и  контроля)
   организации, являющейся его самостоятельным структурным подразделением
   (службой), возглавляемой   главным   бухгалтером;   либо   бухгалтером
   (старшим бухгалтером)   на   правах    главного    бухгалтера;    либо
   специализированной организацией  по  договору;  либо  централизованной
   бухгалтерией; либо лично руководителем.
        Права и  обязанности  главного  бухгалтера определены в разделе 3
   "Положения о бухгалтерском учете и отчетности в Российской  Федерации"
   и  в  статье 7 Закона "О бухгалтерском учете".
        2.2. В  целях  обеспечения  достоверности  данных  бухгалтерского
   учета и  отчетности  проводить  инвентаризацию  имущества и финансовых
   обязательств в соответствии с  приложением  5. <5>
        2.2.1. Создать  постоянно действующую инвентаризационную комиссию
   в составе:
        председатель ___________________________________________________;
                                 (Ф.И.О., должность)

        члены комиссии _________________________________________________;
                                  (Ф.И.О., должность)

                       _________________________________________________;
                                  (Ф.И.О., должность)

                       _________________________________________________.
                                  (Ф.И.О., должность)

        2.2.2. Создать комиссию в составе трех человек __________________
   ______________________________________________________________________
                            (Ф.И.О., должности)

   для проведения   внезапной  ревизии  кассы.  Установить  периодичность
   проведения ревизии __________________________________________________.
                                (указать  периодичность)

        2.3. Установить,   что  сумма  средств,  выданных  под  отчет  на
   хозяйственные расходы, не может превышать ____________________________
                                                       (сумма)

   рублей, срок выдачи средств на хозрасходы: __________________________.
                                                    (дни выдачи)

        2.4. Установить срок отчетности по  командировочным  расходам  на
   территории Российской Федерации и за рубежом 3 дня после прибытия.
        2.5. Установить,  что  право  на  получение  месячных   проездных
   билетов имеет кассир ________________________,  а ____________________
                              (Ф.И.О.)

   ______________________________________ оформляют разъездные ведомости,
   (Ф.И.О. снабженцев и прочих лиц)

   которые представляются в бухгалтерию не позднее _____________________.
                                                        (указать сроки)

        2.6. К  бланкам  строгой  отчетности  относить:  билеты,   бланки
   трудовых книжек, путевые листы, доверенности, _______________________.
        2.6.1. Для учета,  хранения и выдачи бланков  строгой  отчетности
   назначить материально ответственное лицо ____________________________.
                                                 (Ф.И.О.,должность)

        2.6.2. Утвердить перечень должностных  лиц,  использующих  бланки
   строгой отчетности __________________________________________________.
                                 (Ф.И.О., должности)

        2.6.3. Утвердить  право  подписи   доверенностей   на   получение
   товаро-материальных ценностей: ______________________________________.
                                            (Ф.И.О., должности)

        2.6.4. Установить сроки: _______ дней использования доверенности,
   _____ дней отчетности по доверенности.
        2.6.5. Ответственность за организацию  работ  по  ведению  учета,
   хранения и выдачи трудовых книжек и исполнительных листов возложить на
   ____________________________________.
         (Ф.И.О., должность)

        (2.6.6. Учет  билетного  хозяйства  осуществлять в соответствии с
   Инструкцией по  ведению  билетного  хозяйства  в  театрально-зрелищных
   предприятиях, утвержденной  по  согласованию  с Министерством финансов
   ССР 19 декабря 1984 г.  No.  14-277-1  и  дополнительными  изменениями
   согласно письму   Министерства   культуры   РФ   от  01.03.94  г.  Nо.
   01-40/16-21).

        3. Применять  в  организации  следующую  методику  бухгалтерского
   учета:
        3.1. Не относятся к основным средствам и  учитываются  в  составе
   средств в  обороте материальные ценности в пределах пятидесятикратного
   установленного законом размера минимальной месячной  оплаты  труда  за
   единицу по  их  фактической  стоимости,  которая  определяется  исходя
   из затрат их приобретения.
        (3.1.1. Учет  основных фондов и капитальных вложений осуществлять
   в установленном для театрально-зрелищных  организаций порядке).
        3.2. Начисление  износа  при  передачи  в  эксплуатацию со склада
   малоценных и  быстроизнашивающихся  предметов  либо   производится   в
   размере ___________%, либо  не производится.
        Малоценные и быстроизнашивающиеся предметы в пределах 1/20 лимита
   стоимости за   единицу  при  отпуске  их  в  эксплуатацию  производить
   закрепление их за материально ответственными лицами.
        3.3. Фактические  затраты  на  ремонт основных средств включать в
   себестоимость по мере выполнения  ремонтных  работ,  либо  фактические
   затраты на   ремонт   основных   средств  первоначально  накапливаются
   в расходах будущих периодов,  либо организация создает резерв расходов
   на ремонт  основных  средств,  либо  по  особо  сложным  видам ремонта
   основных средств _____________________________________________________
                                (привести перечень)

   организация создает ремонтный фонд,  отчисления в который производятся
   в течение ___ лет.
        3.4. При   переоценки   основных   средств   для  определения  их
   восстановительной стоимости на  момент  переоценки  использовать  либо
   коэффициенты перерасчета,   разработанные   Государственным  комитетом
   Российской Федерации  по  статистике,  либо  метод  прямого  пересчета
   балансовой стоимости основных средств в рыночные цены,  сложившиеся на
   момент переоценки.
        3.5. Начисление  амортизации  основных  средств  производится  по
   стандартным нормам,  либо с  понижающими  коэффициентами  по  объектам
   ____________________________________________________, либо применяется
            (перечень объектов)

   механизм ускоренной амортизации по отдельным  видам  основных  средств
   _____________________________________________________________________.
                                 (перечень)

        (3.5. Износ основных средств определять за полный календарный год
   (независимо от того, в каком месяце отчетного года они приобретены или
   построены) в соответствии с установленными нормами.
        В бухгалтерском  учете  начисление  износа  по основным средствам
   отражать на забалансовом счете 16).
        3.6. Начисление  износа  по амортизируемым нематериальным активам
   производить по   срокам   их   полезного    использования.    Перечень
   нематериальных активов и сроки использования этих объектов приведены в
   приложении 6. <6>
        3.7. Фактическая     стоимость     израсходованных    материалов,
   списываемых на себестоимость продукции,  работ  и  услуг  производится
   либо по  средней  себестоимости,  либо по методу ЛИФО,  либо по методу
   ФИФО.
        3.8. Применяется   следующий   метод   определения   выручки   от
   реализации продукции  (работ, услуг) (указать вариант):
        1) по мере  оплаты отгруженной продукции;
        2) по  мере   отгрузки   товаров   и   представления   покупателю
   (заказчику) расчетных документов.
        3.9. Расход,  учитываемые предварительно на балансовом  счете  31
   "Расходы будущих периодов",  погашаются в сроки, утвержденные перечнем
   расходов. <7>
        3.10. Утвердить  перечень  видов  резервов и порядок их создания,
   согласно приложению   7.   <8>
        Если устанавливаютися  нормы  командировочных и представительских
   расходов, превышающие законодательные:
        3.11. Установить  следующие нормы командировочных расходов ______
   _____________________________. Суммы   превышения   по   сравнению   с
          (указать сумму)

   законодательными нормами   оплачивать   за   счет   остающейся   после
   налогообложения прибыли.
        3.12. Установить   следующие   нормы  представительских  расходов
   ___________________________. Суммы   превышения   по    сравнению    с
   законодательными нормами   оплачивать   за   счет   остающейся   после
   налогообложения прибыли.

        Руководитель ______________________

        -----------------------
        <1> -  в приложении 1 привести рабочий план счетов бухгалтерского
   учета, содержащий как синтетические,  соответствующие  счетам  Главной
   книги, так    и   аналитические   счета,   необходимые   для   ведения
   бухгалтерского учета).
        <2> - в приложении 2 указать перечень форм по участкам, их вид на
   бумажных носителях,  место хранения: на дисках или дискетах, порядок и
   частота подготовки бумажной копии документа.
        <3> - в приложении 3 указать перечень форм первичных  документов,
   по  которым  не предусмотрены типовые формы,  их вид,  краткое условие
   применения каждой формы.
        <4> -   в  приложении  4  указать  наименование  документа,  дату
   представления в бухгалтерию.
        Например:
   +---------------------------------------------------------------------+
   ¦  No. ¦  Наименование     ¦  Подразделение    ¦   Дата представления ¦
   ¦      ¦   документа       ¦                   ¦                      ¦
   +------+-------------------+-------------------+----------------------¦
   ¦  1.  ¦"Табель учета      ¦       Все         ¦ Не позднее 25 числа  ¦
   ¦      ¦рабочего  времени" ¦ подразделения     ¦  текущего  месяца    ¦
   +---------------------------------------------------------------------+
        <5> -  в  приложении  5  указать:  количество  инвентаризаций   в
   отчетном году,  даты их проведения, перечень имущества и обязательств,
   проверяемых при каждой из них.
        <6> -  в  приложении 6 указать:  перечень нематериальных активов,
   подлежащих износу,  вместе со  сроками  полезного  использования  этих
   объектов; а также перечень нематериальных активов, износ по которым не
   начисляется.
        <7> - в перечне указать виды расходов и сроки,  в течение которых
   данные расходы относятся на себестоимость.
        <8> -  в  приложении  7  указать  виды  создаваемыхо организацией
   резервов и порядок их формирования.
        Например:
   +--------------------------------------------------------------------+
   ¦ No.   ¦    Вид резерва               ¦   Порядок формирования      ¦
   +-------+------------------------------+-----------------------------¦
   ¦ 1.    ¦  На оплату отпусков          ¦ 1/12 от фонда оплаты труда  ¦
   +--------------------------------------------------------------------+


                                                         Приложение Nо. 1
                                                    к Положению о порядке
                                                    вывоза и пересылки из
                                                     Российской Федерации
                                                    и ввоза и пересылки в
                                                     Российскую Федерацию
                                                        валюты Российской
                                                                Федерации

                                    ОТЧЕТ
        БАНКА ______________________________________ ЗА (МЕСЯЦ, ГОД)
              (полное название уполномоченного банка)

           ПО ОПЕРАЦИЯМ ВВОЗА И ВЫВОЗА ВАЛЮТЫ РОССИЙСКОЙ ФЕДЕРАЦИИ

         Код банка по ОКПО _______,  телекс Nо.  ______, факс Nо. ______,
    телефон Nо. ______

    _____________________________________________________________________
             (имя, фамилия, отчество сотрудника, отвечающего за
                             указанные операции)

    +-------------------------------------------------------------------+
    ¦Дата  ¦Номер¦Кол-во¦Но-¦Общая¦Нере- ¦N рублевого¦Nо. коррес-¦Пере- ¦
    ¦там.  ¦ ГТД ¦      ¦ми-¦сумма¦зидент¦кор. счета ¦пондирую-  ¦воз-  ¦
    ¦оформ-¦     ¦      ¦нал¦по   ¦полу- ¦банка - не-¦щего сче-  ¦чик   ¦
    ¦ления ¦     ¦      ¦   ¦номи-¦чатель¦резидента  ¦та упол-   ¦      ¦
    ¦      ¦     ¦      ¦   ¦налу ¦/ от- ¦по данной  ¦номочен-   ¦      ¦
    ¦      ¦     ¦      ¦   ¦     ¦прави-¦операции   ¦ного       ¦      ¦
    ¦      ¦     ¦      ¦   ¦     ¦тель  ¦           ¦банка      ¦      ¦
    +------+-----+------+---+-----+------+-----------+-----------+------¦
    ¦   1  ¦  2  ¦  3   ¦ 4 ¦  5  ¦  6   ¦     7     ¦    8      ¦  9   ¦
    +-------------------------------------------------------------------¦
    ¦1. Ввоз в Российскую Федерацию                                     ¦
    ¦                                                                   ¦
    ¦                                                                   ¦
    ¦                                                                   ¦
    ¦                                                                   ¦
    ¦                                                                   ¦
    ¦2. Вывоз из Российской Федерации                                   ¦
    ¦                                                                   ¦
    +-------------------------------------------------------------------+

         Руководитель банка _______________________________
                              (подпись)   (Фамилия И.О.)
          М.П.

         Главный бухгалтер (Подпись) _______________________
                                         (Фамилия И.О.)


                                 СОГЛАШЕНИЕ
                     о погашении взаимной задолженности

    г. ____________                                 "__"_________ 199_ г.

         ______________________ акционерное общество ________________<*>,
          (открытое / закрытое)                       (наименование)

    в дальнейшем   именуемое   АО,  в  лице  Председателя  ликвидационной
    комиссии ______________________________,  действующего  на  основании
                (фамилия, имя, отчество)

    ст. 63  Гражданского  кодекса  РФ,  с  одной  стороны,  и Предприятие
    __________________________, в  дальнейшем  именуемое  Предприятие,  в
         (наименование)

    лице Генерального  директора  ______________________________________,
                                         (фамилия, имя, отчество)

    действующего на  основании  Устава,  с  другой   стороны,   заключили
    настоящее соглашение о нижеследующем.
         1. Стороны  договорились  о  погашении  взаимной   задолженности
    согласно прилагаемому расчету .
         2. АО обязуется погасить имеющуюся  у  него  перед  Предприятием
    задолженность в  течение  100  дней  с  момента  принятия  решения  о
    ликвидации АО.
         3. Стороны  безусловно отказываются от предъявления в дальнейшем
    каких-либо финансовых претензий друг к другу в  случае  выполнения АО
    обязательства, указанного в п.  2 настоящего Соглашения.  В противном
    случае Предприятие оставляет за собой право  в  течение  140  дней  с
    момента принятия  решения  о ликвидации АО обратиться в суд с иском к
    ликвидационной комиссии.

         Реквизиты сторон:

                 АО                                Предприятие

    Адрес: ________________________   Адрес: ____________________________
    Расчетный счет: _______________   Расчетный счет: ___________________
    Председатель ликвидационной       Генеральный директор
    комиссии
    _______________________________   ___________________________________

    М.П.                              М.П.

         ________________________
         <*> -  Для  обществ  с   ограниченной   ответственностью   текст
    аналогичен.


                                                               Приложение
                                                к Соглашению о  погашении
                                                взаимной задолженности от
                                                "___"____________ 199_ г.

                                   РАСЧЕТ
      действительной величины кредиторской задолженности АО Предприятию

    +-------------------------------------------------------------------+
    ¦    No. No. отгрузочных и иных     ¦ Сумма к оплате ¦  Фактически  ¦
    ¦   документов, свидетельствующих   ¦   (млн. руб.)  ¦   оплачено   ¦
    ¦      об отгрузке продукции,       ¦                ¦  (млн. руб.) ¦
    ¦       выполненных работах         ¦                ¦              ¦
    ¦       и оказанных услугах         ¦                ¦              ¦
    +-----------------------------------+----------------+--------------¦
    ¦        АО - Предприятию           ¦                ¦              ¦
    ¦                                   ¦                ¦              ¦
    ¦ Товарно-транспортная накладная    ¦                ¦              ¦
    ¦ No. ___ от "__" _________ 199_ г. ¦                ¦              ¦
    ¦                                   ¦                ¦              ¦
    ¦ Акт выполненных работ по договору ¦                ¦              ¦
    ¦ от "__" _______ 199_ г. составлен ¦                ¦              ¦
    ¦ "__" ________ 199_ г.             ¦                ¦              ¦
    ¦                                   ¦                ¦              ¦
    ¦ ...                               ¦                ¦              ¦
    +-----------------------------------+----------------+--------------¦
    ¦ Сальдо на дату принятия решения о ¦                ¦              ¦
    ¦ ликвидации АО                     ¦                ¦              ¦
    +-----------------------------------+----------------+--------------¦
    ¦        Предприятие - АО           ¦                ¦              ¦
    ¦                                   ¦                ¦              ¦
    ¦ Товарно-транспортная накладная    ¦                ¦              ¦
    ¦ No. ___ от "__" _________ 199_ г. ¦                ¦              ¦
    ¦                                   ¦                ¦              ¦
    ¦ Товарно-транспортная накладная    ¦                ¦              ¦
    ¦ No. ___ от "__" _________ 199_ г. ¦                ¦              ¦
    ¦                                   ¦                ¦              ¦
    ¦ Товарно-транспортная накладная    ¦                ¦              ¦
    ¦ No. ___ от "__" _________ 199_ г. ¦                ¦              ¦
    +-----------------------------------+----------------+--------------¦
    ¦ Сальдо на дату принятия решения о ¦                ¦              ¦
    ¦ ликвидации АО                     ¦                ¦              ¦
    +-------------------------------------------------------------------¦
    ¦ ИТОГО: задолженность АО Предприятию ___________________ млн. руб. ¦
    +-------------------------------------------------------------------+

         Председатель ликвидационной комиссии АО ________________________
         Главный бухгалтер АО                    ________________________

         М.П.

         Генеральный директор Предприятия        ________________________
         Главный бухгалтер Предприятия           ________________________

         М.П.

         ________________________
         <*> -   Для   обществ   с  ограниченной  ответственностью  текст
    аналогичен.


                                                         Приложение Nо. 2
                                                        к Положению ЦБ РФ
                                                      от 02.04.96 Nо. 264

                                  ПЕРЕЧЕНЬ
               КРЕДИТОРОВ ЛИКВИДИРУЕМОЙ КРЕДИТНОЙ ОРГАНИЗАЦИИ,
                     ВКЛЮЧЕННЫХ В ЛИКВИДАЦИОННЫЙ БАЛАНС

    +-------------------------------------------------------------------------+
    ¦Nо.¦Наиме-¦Требо-¦Претензии, поступив-¦Очеред- ¦Суммы, ¦Про- ¦Сумма ¦Осо-¦
    ¦п/п¦нова- ¦вания ¦шие после утвержде- ¦ность   ¦выпла- ¦цент ¦не-   ¦бые ¦
    ¦   ¦ние и ¦креди-¦ния промежуточного  ¦удовле- ¦ченные ¦удов-¦удов- ¦от- ¦
    ¦   ¦адрес ¦торов,¦баланса             ¦творения¦креди- ¦лет- ¦лет-  ¦мет-¦
    ¦   ¦креди-¦учтен-+--------------------¦требова-¦торам  ¦воре-¦ворен-¦ки  ¦
    ¦   ¦тора  ¦ные в ¦претен-¦по   ¦по    ¦ний     ¦по их  ¦ния  ¦ных   ¦    ¦
    ¦   ¦      ¦проме-¦зии,   ¦реше-¦другим¦кредито-¦требо- ¦тре- ¦требо-¦    ¦
    ¦   ¦      ¦жуточ-¦предъ- ¦нию  ¦осно- ¦ров,    ¦ваниям,¦бова-¦ваний ¦    ¦
    ¦   ¦      ¦ном   ¦явлен- ¦суда ¦ваниям¦установ-¦при-   ¦ний  ¦креди-¦    ¦
    ¦   ¦      ¦балан-¦ные    ¦(Nо. ¦(ука- ¦ленная в¦знанным¦     ¦торов ¦    ¦
    ¦   ¦      ¦се    ¦после  ¦  и  ¦зать  ¦соответ-¦ликви- ¦     ¦(в    ¦    ¦
    ¦   ¦      ¦(графа¦истече-¦дата)¦какие)¦ствии со¦дацион-¦     ¦тыс.  ¦    ¦
    ¦   ¦      ¦5,    ¦ния    ¦(в   ¦(в    ¦статьей ¦ной ко-¦     ¦руб.) ¦    ¦
    ¦   ¦      ¦При-  ¦срока, ¦тыс. ¦тыс.  ¦64      ¦миссией¦     ¦      ¦    ¦
    ¦   ¦      ¦ложе- ¦уста-  ¦руб.)¦руб.) ¦Граждан-¦(в тыс.¦     ¦      ¦    ¦
    ¦   ¦      ¦ние   ¦новлен-¦     ¦      ¦ского   ¦руб.)  ¦     ¦      ¦    ¦
    ¦   ¦      ¦Nо. 1)¦ного   ¦     ¦      ¦кодекса ¦       ¦     ¦      ¦    ¦
    ¦   ¦      ¦(в    ¦для их ¦     ¦      ¦РФ      ¦       ¦     ¦      ¦    ¦
    ¦   ¦      ¦тыс.  ¦предъ- ¦     ¦      ¦        ¦       ¦     ¦      ¦    ¦
    ¦   ¦      ¦руб.) ¦явления¦     ¦      ¦        ¦       ¦     ¦      ¦    ¦
    ¦   ¦      ¦      ¦(в тыс.¦     ¦      ¦        ¦       ¦     ¦      ¦    ¦
    ¦   ¦      ¦      ¦руб.)  ¦     ¦      ¦        ¦       ¦     ¦      ¦    ¦
    +---+------+------+-------+-----+------+--------+-------+-----+------+----¦
    ¦ 1 ¦   2  ¦   3  ¦   4   ¦  5  ¦  6   ¦   7    ¦   8   ¦  9  ¦  10  ¦ 11 ¦
    +---+------+------+-------+-----+------+--------+-------+-----+------+----¦
    ¦   ¦      ¦      ¦       ¦     ¦      ¦        ¦       ¦     ¦      ¦    ¦
    ¦   ¦      ¦      ¦       ¦     ¦      ¦        ¦       ¦     ¦      ¦    ¦
    ¦   ¦      ¦      ¦       ¦     ¦      ¦        ¦       ¦     ¦      ¦    ¦
    ¦   ¦      ¦      ¦       ¦     ¦      ¦        ¦       ¦     ¦      ¦    ¦
    ¦   ¦      ¦      ¦       ¦     ¦      ¦        ¦       ¦     ¦      ¦    ¦
    ¦   ¦      ¦      ¦       ¦     ¦      ¦        ¦       ¦     ¦      ¦    ¦
    ¦   ¦      ¦      ¦       ¦     ¦      ¦        ¦       ¦     ¦      ¦    ¦
    ¦   ¦      ¦      ¦       ¦     ¦      ¦        ¦       ¦     ¦      ¦    ¦
    ¦   ¦      ¦      ¦       ¦     ¦      ¦        ¦       ¦     ¦      ¦    ¦
    ¦   ¦      ¦      ¦       ¦     ¦      ¦        ¦       ¦     ¦      ¦    ¦
    ¦   ¦      ¦      ¦       ¦     ¦      ¦        ¦       ¦     ¦      ¦    ¦
    ¦   ¦      ¦      ¦       ¦     ¦      ¦        ¦       ¦     ¦      ¦    ¦
    ¦   ¦      ¦      ¦       ¦     ¦      ¦        ¦       ¦     ¦      ¦    ¦
    ¦   ¦      ¦      ¦       ¦     ¦      ¦        ¦       ¦     ¦      ¦    ¦
    ¦   ¦      ¦      ¦       ¦     ¦      ¦        ¦       ¦     ¦      ¦    ¦
    +-------------------------------------------------------------------------+

         Примечание. Показатели  графы  10  должны соответствовать данным
    ликвидационного баланса.

         Подпись руководителя ликвидационной комиссии ___________________

         Печать ликвидационной комиссии

                                КОММЕНТАРИИ:
                                ------------
         К ликвидационному  балансу   должен   быть   приложен   перечень
    кредиторов  с  указанием сумм удовлетворенных претензий,  очередности
    удовлетворения требований в соответствии со ст.  64 ГК РФ (Приложение
    Nо. 2).
         Ликвидационный баланс  должен   соответствовать   Плану   счетов
    бухгалтерского учета, а порядок удовлетворения претензий кредиторов -
    требованиям законодательства РФ.
         За достоверность  ликвидационного  баланса  отвечают  учредители
    (участники) банка и ликвидационная комиссия.


                                                         Приложение Nо. 1
                                                        к Положению ЦБ РФ
                                                      от 02.04.96 Nо. 264

                                  ПЕРЕЧЕНЬ
               КРЕДИТОРОВ ЛИКВИДИРУЕМОЙ КРЕДИТНОЙ ОРГАНИЗАЦИИ,
             ВКЛЮЧЕННЫХ В ПОКАЗАТЕЛИ ПРОМЕЖУТОЧНОГО БАЛАНСА <*>

    +-------------------------------------------------------------------------+
    ¦Nо.¦Наиме- ¦Nо. и   ¦Заяв-  ¦  Требования, ¦Документы, ¦Nо. и дата¦Особые¦
    ¦п/п¦нование¦дата    ¦ленные ¦  признанные  ¦являющиеся ¦уведомле- ¦отмет-¦
    ¦   ¦и адрес¦уведом- ¦креди- ¦ликвидационной¦основанием ¦ния, на-  ¦ки    ¦
    ¦   ¦креди- ¦ления   ¦торами ¦  комиссией   ¦признания  ¦правленно-¦      ¦
    ¦   ¦тора   ¦кредито-¦требо- +--------------¦либо непри-¦го ликви- ¦      ¦
    ¦   ¦       ¦ра о    ¦вания  ¦сумма¦Nо. и   ¦знания лик-¦дационной ¦      ¦
    ¦   ¦       ¦ликвида-¦(в тыс.¦(в   ¦дата    ¦видационной¦комиссией ¦      ¦
    ¦   ¦       ¦ции     ¦руб.)  ¦тыс. ¦решения ¦комиссией  ¦кредитору,¦      ¦
    ¦   ¦       ¦        ¦       ¦руб.)¦(прото- ¦заявленных ¦о призна- ¦      ¦
    ¦   ¦       ¦        ¦       ¦     ¦кол)    ¦требований ¦нии или   ¦      ¦
    ¦   ¦       ¦        ¦       ¦     ¦        ¦кредиторов ¦непризна- ¦      ¦
    ¦   ¦       ¦        ¦       ¦     ¦        ¦(договор,  ¦нии его   ¦      ¦
    ¦   ¦       ¦        ¦       ¦     ¦        ¦решение    ¦требований¦      ¦
    ¦   ¦       ¦        ¦       ¦     ¦        ¦суда и др.)¦          ¦      ¦
    +---+-------+--------+-------+-----+--------+-----------+----------+------¦
    ¦ 1 ¦   2   ¦    3   ¦   4   ¦  5  ¦    6   ¦     7     ¦     8    ¦  9   ¦
    +---+-------+--------+-------+-----+--------+-----------+----------+------¦
    ¦   ¦       ¦        ¦       ¦     ¦        ¦           ¦          ¦      ¦
    ¦   ¦       ¦        ¦       ¦     ¦        ¦           ¦          ¦      ¦
    ¦   ¦       ¦        ¦       ¦     ¦        ¦           ¦          ¦      ¦
    ¦   ¦       ¦        ¦       ¦     ¦        ¦           ¦          ¦      ¦
    ¦   ¦       ¦        ¦       ¦     ¦        ¦           ¦          ¦      ¦
    ¦   ¦       ¦        ¦       ¦     ¦        ¦           ¦          ¦      ¦
    ¦   ¦       ¦        ¦       ¦     ¦        ¦           ¦          ¦      ¦
    ¦   ¦       ¦        ¦       ¦     ¦        ¦           ¦          ¦      ¦
    ¦   ¦       ¦        ¦       ¦     ¦        ¦           ¦          ¦      ¦
    ¦   ¦       ¦        ¦       ¦     ¦        ¦           ¦          ¦      ¦
    ¦   ¦       ¦        ¦       ¦     ¦        ¦           ¦          ¦      ¦
    ¦   ¦       ¦        ¦       ¦     ¦        ¦           ¦          ¦      ¦
    ¦   ¦       ¦        ¦       ¦     ¦        ¦           ¦          ¦      ¦
    ¦   ¦       ¦        ¦       ¦     ¦        ¦           ¦          ¦      ¦
    +-------------------------------------------------------------------------+
         --------------------------------
         <*> Заполняется по группам очередности.

         Примечание. Показатели  графы  5  должны  соответствовать данным
    промежуточного баланса.

         Подпись руководителя ликвидационной комиссии ___________________

         Печать ликвидационной комиссии


                                                         Приложение Nо. 3
                                                        к Положению ЦБ РФ
                                                      от 02.04.96 Nо. 264

                                   ПЕРЕЧЕНЬ
                ДЕБИТОРОВ ЛИКВИДИРУЕМОЙ КРЕДИТНОЙ ОРГАНИЗАЦИИ,
                      ВКЛЮЧЕННЫХ В ЛИКВИДАЦИОННЫЙ БАЛАНС

    +-------------------------------------------------------------------+
    ¦Nо.¦Наименование¦   Сумма   ¦Обращения в суд ¦ Причины   ¦Особые   ¦
    ¦п/п¦  и адрес   ¦дебиторской¦    по вопросу  ¦невзыскания¦отметкиии¦
    ¦   ¦  дебитора  ¦ задолжен- ¦    взыскания   ¦дебиторской¦         ¦
    ¦   ¦            ¦   ности,  ¦   дебиторской  ¦ задолжен- ¦         ¦
    ¦   ¦            ¦включенная ¦  задолженности ¦   ности   ¦         ¦
    ¦   ¦            ¦в ликвида- +----------------¦           ¦         ¦
    ¦   ¦            ¦  ционный  ¦ сумма ¦ Nо.  и ¦           ¦         ¦
    ¦   ¦            ¦   баланс  ¦       ¦  дата  ¦           ¦         ¦
    +---+------------+-----------+-------+--------+-----------+---------¦
    ¦ 1 ¦     2      ¦     3     ¦   4   ¦    5   ¦     6     ¦   7     ¦
    +---+------------+-----------+-------+--------+-----------+---------¦
    ¦   ¦            ¦           ¦       ¦        ¦           ¦         ¦
    ¦   ¦            ¦           ¦       ¦        ¦           ¦         ¦
    ¦   ¦            ¦           ¦       ¦        ¦           ¦         ¦
    ¦   ¦            ¦           ¦       ¦        ¦           ¦         ¦
    ¦   ¦            ¦           ¦       ¦        ¦           ¦         ¦
    ¦   ¦            ¦           ¦       ¦        ¦           ¦         ¦
    ¦   ¦            ¦           ¦       ¦        ¦           ¦         ¦
    ¦   ¦            ¦           ¦       ¦        ¦           ¦         ¦
    ¦   ¦            ¦           ¦       ¦        ¦           ¦         ¦
    ¦   ¦            ¦           ¦       ¦        ¦           ¦         ¦
    ¦   ¦            ¦           ¦       ¦        ¦           ¦         ¦
    ¦   ¦            ¦           ¦       ¦        ¦           ¦         ¦
    ¦   ¦            ¦           ¦       ¦        ¦           ¦         ¦
    ¦   ¦            ¦           ¦       ¦        ¦           ¦         ¦
    ¦   ¦            ¦           ¦       ¦        ¦           ¦         ¦
    +-------------------------------------------------------------------+

        Подпись руководителя ликвидационной комиссии ____________________

        Печать ликвидационной комиссии

                                КОММЕНТАРИИ:
                                ------------
         К ликвидационному   балансу   должен   быть   приложен  перечень
    дебиторской задолженности (Приложение Nо.  3) с указанием  причин  ее
    невостребованности.
         Ликвидационный баланс  должен   соответствовать   Плану   счетов
    бухгалтерского учета, а порядок удовлетворения претензий кредиторов -
    требованиям законодательства РФ.
         За достоверность  ликвидационного  баланса  отвечают  учредители
    (участники) банка и ликвидационная комиссия.


                                                             Приложение 3
                                                к Инструкции Банка России
                                                от 26 июля 1996 г. Nо. 45

                                   ЖУРНАЛ
                        УЧЕТА ОПЕРАЦИЙ ПО СЧЕТАМ "С"

            ____________________________________________________
                    (наименование Уполномоченного банка)

    "__"________ 199__ года

                     Обороты по конверсионным операциям

    +-------------------------------------------------------------------+
    ¦Nо.¦  Сумма по  ¦  Сумма по  ¦  Наименование   ¦    Наименование   ¦
    ¦п/п¦  кредиту   ¦  дебету    ¦  нерезидента и  ¦  Уполномоченного  ¦
    ¦   ¦  счета     ¦  счета     ¦  номер его      ¦       банка       ¦
    ¦   ¦            ¦            ¦  лицевого счета ¦                   ¦
    +---+------------+------------+-----------------+-------------------¦
    ¦ 1 ¦     2      ¦     3      ¦       4         ¦         5         ¦
    +-------------------------------------------------------------------¦
    ¦             1.  Уполномоченные дилеры - нерезиденты               ¦
    +-------------------------------------------------------------------¦
    ¦ 1 ¦            ¦            ¦                 ¦                   ¦
    +---+------------+------------+-----------------+-------------------¦
    ¦ 2 ¦            ¦            ¦                 ¦                   ¦
    +---+------------+------------+-----------------+-------------------¦
    ¦...¦            ¦            ¦                 ¦                   ¦
    +---+------------+------------+-----------------+-------------------¦
    ¦   ¦            ¦            ¦                 ¦                   ¦
    +---+------------+------------+-------------------------------------+
    Итог¦            ¦            ¦
        +-------------------------+

    +-------------------------------------------------------------------+
    ¦                II.  Нерезиденты - юридические лица                ¦
    +-------------------------------------------------------------------¦
    ¦ 1 ¦            ¦            ¦                 ¦                   ¦
    +---+------------+------------+-----------------+-------------------¦
    ¦ 2 ¦            ¦            ¦                 ¦                   ¦
    +---+------------+------------+-----------------+-------------------¦
    ¦...¦            ¦            ¦                 ¦                   ¦
    +---+------------+------------+-----------------+-------------------¦
    ¦   ¦            ¦            ¦                 ¦                   ¦
    +---+------------+------------+-------------------------------------+
    Итог¦            ¦            ¦
        +-------------------------+

    +-------------------------------------------------------------------+
    ¦               III.  Нерезиденты - граждане                        ¦
    +-------------------------------------------------------------------¦
    ¦ 1 ¦            ¦            ¦                 ¦                   ¦
    +---+------------+------------+-----------------+-------------------¦
    ¦ 2 ¦            ¦            ¦                 ¦                   ¦
    +---+------------+------------+-----------------+-------------------¦
    ¦...¦            ¦            ¦                 ¦                   ¦
    +---+------------+------------+-----------------+-------------------¦
    ¦   ¦            ¦            ¦                 ¦                   ¦
    +---+------------+------------+-------------------------------------+
    Итог¦            ¦            ¦
        +-------------------------+

    Все-+-------------------------+
    го  ¦            ¦            ¦
        +-------------------------+

                      Обороты по внутренним операциям

    +-------------------------------------------------------------------+
    ¦Nо.¦  Сумма по  ¦  Сумма по  ¦  Наименование   ¦Наименование дилера¦
    ¦п/п¦  кредиту   ¦  дебету    ¦  нерезидента и  ¦ГКО/ОФЗ  либо иного¦
    ¦   ¦  счета     ¦  счета     ¦  номер его      ¦получателя / отпра-¦
    ¦   ¦            ¦            ¦  лицевого счета ¦вителя платежа     ¦
    +---+------------+------------+-----------------+-------------------¦
    ¦ 1 ¦     2      ¦     3      ¦       4         ¦         5         ¦
    +-------------------------------------------------------------------¦
    ¦             I . Уполномоченные дилеры - нерезиденты               ¦
    +-------------------------------------------------------------------¦
    ¦ 1 ¦            ¦            ¦                 ¦                   ¦
    +---+------------+------------+-----------------+-------------------¦
    ¦ 2 ¦            ¦            ¦                 ¦                   ¦
    +---+------------+------------+-----------------+-------------------¦
    ¦...¦            ¦            ¦                 ¦                   ¦
    +---+------------+------------+-----------------+-------------------¦
    ¦   ¦            ¦            ¦                 ¦                   ¦
    +---+------------+------------+-------------------------------------+
    Итог¦            ¦            ¦
        +-------------------------+

    +-------------------------------------------------------------------+
    ¦                II.  Нерезиденты - юридические лица                ¦
    +-------------------------------------------------------------------¦
    ¦ 1 ¦            ¦            ¦                 ¦                   ¦
    +---+------------+------------+-----------------+-------------------¦
    ¦ 2 ¦            ¦            ¦                 ¦                   ¦
    +---+------------+------------+-----------------+-------------------¦
    ¦...¦            ¦            ¦                 ¦                   ¦
    +---+------------+------------+-----------------+-------------------¦
    ¦   ¦            ¦            ¦                 ¦                   ¦
    +---+------------+------------+-------------------------------------+
    Итог¦            ¦            ¦
        +-------------------------+

    +-------------------------------------------------------------------+
    ¦               III.  Нерезиденты - граждане                        ¦
    +-------------------------------------------------------------------¦
    ¦ 1 ¦            ¦            ¦                 ¦                   ¦
    +---+------------+------------+-----------------+-------------------¦
    ¦ 2 ¦            ¦            ¦                 ¦                   ¦
    +---+------------+------------+-----------------+-------------------¦
    ¦...¦            ¦            ¦                 ¦                   ¦
    +---+------------+------------+-----------------+-------------------¦
    ¦   ¦            ¦            ¦                 ¦                   ¦
    +---+------------+------------+-------------------------------------+
    Итог¦            ¦            ¦
        +-------------------------+

    Все-+-------------------------+
    го  ¦            ¦            ¦
        +-------------------------+

        ОСТАТКИ                         +-------------------------------+
                                        ¦     Кт        ¦     Дт        ¦
    +-----------------------------------+---------------+---------------¦
    ¦На начало дня                      ¦               ¦ хххххххххх    ¦
    +-----------------------------------+---------------+---------------¦
    ¦Обороты по конверсионным операциям ¦               ¦               ¦
    +-----------------------------------+---------------+---------------¦
    ¦Обороты по внутренним операциям    ¦               ¦               ¦
    +-----------------------------------+---------------+---------------¦
    ¦На конец дня                       ¦               ¦ хххххххххх    ¦
    +-------------------------------------------------------------------+

         Примечания. 1) Операция  вносится  в  таблицы  оборотов  в  день
    проведения по бухгалтерскому балансу. При этом либо в колонке 2, либо
    в колонке 3 ставится сумма по конкретной операции по счету "С".
         2) В  каждой части таблиц оборотов операции нумеруются в порядке
    возрастания.
         3) В  колонке  5  таблицы  оборотов  по  конверсионным операциям
    указывается   наименование   Уполномоченного   банка,   который   был
    контрагентом  данного  нерезидента по сделке (либо данный банк,  либо
    иной Уполномоченный банк, выбранный нерезидентом).
         5) В   колонке   5  таблицы  оборотов  по  внутренним  операциям
    указывается наименование дилера на рынке  ГКО  /  ОФЗ,  против  счета
    которого  в  Расчетной  системе ОРЦБ был осуществлен перевод денежных
    средств, либо наименование другого получателя или отправителя платежа
    (например, налогового органа).
         6) В каждой из таблиц оборотов подводится итог "Всего" как сумма
    итогов по кредиту и дебету по трем частям соответствующей таблицы.
         7) В строке 1 таблицы остатков указывается (по кредиту)  остаток
    по счету 634 на начало данного рабочего дня, который равен остатку на
    конец предыдущего рабочего дня.
         8) В  строки  2 и 3 таблицы остатков переносятся данные из строк
    "Всего" таблиц оборотов.
         9) В строке 4 таблицы остатков (по кредиту) ставится сумма строк
    1 - 3 по кредиту минус сумма строк по дебету этой таблицы.
         10) Определение    "конверсионных"   и   "внутренних"   операций
    приведены в "Положении о порядке инвестирования средств  нерезидентов
    на рынок российских государственных ценных бумаг".


                                                               Приложение
                                                к Инструкции Банка России
                                                от 26 июля 1996 г. Nо. 45

                                   ЖУРНАЛ
                        УЧЕТА КОНВЕРСИОННЫХ ОПЕРАЦИЙ

             __________________________________________________
                    (наименование Уполномоченного банка)

    "___"_________ 199_ года

        Таблица 1. Заключение конверсионных операций с нерезидентами

    +-------------------------------------------------------------------+
    ¦Nо. ¦  Сумма в  ¦ Обмен-й ¦Сумма ¦Предпо-  ¦ Наимено-  ¦Банк, где  ¦
    ¦п/п ¦иностранной¦  курс   ¦рубля ¦лагаемая ¦ вание     ¦находится  ¦
    ¦    ¦  валюте   ¦         ¦      ¦для ис-  ¦ нерези-   ¦счет "С"   ¦
    ¦    ¦           ¦         ¦      ¦полнения ¦ дента     ¦нерезидента¦
    +----+-----------+---------+------+---------+-----------+-----------¦
    ¦ 1  ¦    2      ¦    3    ¦  4   ¦    5    ¦    6      ¦    7      ¦
    +-------------------------------------------------------------------¦
    ¦          I. Покупка иностраннойе валюты у нерезидентов            ¦
    +-------------------------------------------------------------------¦
    ¦1   ¦           ¦         ¦      ¦         ¦           ¦           ¦
    +----+-----------+---------+------+---------+-----------+-----------¦
    ¦... ¦           ¦         ¦      ¦         ¦           ¦           ¦
    +----+-----------+---------+------+---------+-----------+-----------¦
     Итого                     ¦      ¦
                               +------+
    +-------------------------------------------------------------------+
    ¦   II. Продажа иностранной валюты нерезидентам без права отказа    ¦
    +-------------------------------------------------------------------¦
    ¦... ¦           ¦         ¦      ¦         ¦           ¦           ¦
    +----+-----------+---------+------+---------+-----------+-----------¦
    ¦    ¦           ¦         ¦      ¦         ¦           ¦           ¦
    +----+-----------+---------+------+---------+-----------+-----------¦
    ¦... ¦           ¦         ¦      ¦         ¦           ¦           ¦
    +----+-----------+---------+------+---------+-----------+-----------¦
     Итого                     ¦      ¦
                               +------+
    +-------------------------------------------------------------------+
    ¦  III. Продажа иностранной валюты нерезидентам с правом отказа     ¦
    +-------------------------------------------------------------------¦
    ¦... ¦           ¦         ¦      ¦         ¦           ¦           ¦
    +----+-----------+---------+------+---------+-----------+-----------¦
    ¦    ¦           ¦         ¦      ¦         ¦           ¦           ¦
    +----+-----------+---------+------+---------+-----------+-----------¦
    ¦... ¦           ¦         ¦      ¦         ¦           ¦           ¦
    +----+-----------+---------+------+---------+-----------+-----------¦
     Итого                     ¦      ¦
                               +------+

         Примечания.
         1) Сделка вносится в таблицу в день ее заключения.
         2) Нумерация операций - сквозная во всех трех частях таблицы.
         3) Итоги подводятся отдельно по каждой части таблицы отдельно.
         4) В колонке 7 указывается наименование того банка,  в котором у
    данного  нерезидента  открыт  счет  "С",  -  это  может  быть  данный
    Уполномоченный  банк  либо  иной   Уполномоченный   банк,   выбранный
    нерезидентом.

       Таблица 2. Исполнение ранее заключенных сделок с нерезидентами

    +-------------------------------------------------------------------+
    ¦ Nо. ¦ Дата ¦Номер ¦ Сумма в ¦Обмен-¦Сумма ¦Наименова-¦ Банк, где  ¦
    ¦ п/п ¦заклю-¦опера-¦иностран-¦ный   ¦   в  ¦ние       ¦ находится  ¦
    ¦     ¦чения ¦ции по¦ной ва-  ¦курс  ¦рублях¦нерезиден-¦ счет "С"   ¦
    ¦     ¦сделки¦табли-¦люте     ¦      ¦      ¦та        ¦нерезидента ¦
    ¦     ¦      ¦це 1 в¦         ¦      ¦      ¦          ¦            ¦
    ¦     ¦      ¦соотв.¦         ¦      ¦      ¦          ¦            ¦
    ¦     ¦      ¦день  ¦         ¦      ¦      ¦          ¦            ¦
    +-----+------+------+---------+------+------+----------+------------¦
    ¦  1  ¦  2   ¦  3   ¦    4    ¦  5   ¦   6  ¦   7      ¦    8       ¦
    +-------------------------------------------------------------------¦
    ¦          I. Покупка иностранной валюты у нерезидентттов           ¦
    +-------------------------------------------------------------------¦
    ¦ 1   ¦      ¦      ¦         ¦      ¦      ¦          ¦            ¦
    +-----+------+------+---------+------+------+----------+------------¦
    ¦ ... ¦      ¦      ¦         ¦      ¦      ¦          ¦            ¦
    +-----+------+------+---------+------+------+----------+------------¦
    ¦     ¦      ¦      ¦         ¦      ¦      ¦          ¦            ¦
                                         +------¦
     Итого                               ¦      ¦
                                         +------+
    +-------------------------------------------------------------------+
    ¦  II. Продажа иностранной валюты нерезидентам без права отказа     ¦
    +-------------------------------------------------------------------¦
    ¦ ... ¦      ¦      ¦         ¦      ¦      ¦          ¦            ¦
    +-----+------+------+---------+------+------+----------+------------¦
    ¦     ¦      ¦      ¦         ¦      ¦      ¦          ¦            ¦
    +-----+------+------+---------+------+------+----------+------------¦
    ¦ ... ¦      ¦      ¦         ¦      ¦      ¦          ¦            ¦
    +-----+------+------+---------+------+------+----------+------------¦
    ¦     ¦      ¦      ¦         ¦      ¦      ¦          ¦            ¦
                                         +------¦
     Итого                               ¦      ¦
                                         +------+
    +-------------------------------------------------------------------+
    ¦  III. Продажа иностранной валюты нерезидентам с правом отказа     ¦
    +-------------------------------------------------------------------¦
    ¦ ... ¦      ¦      ¦         ¦      ¦      ¦          ¦            ¦
    +-----+------+------+---------+------+------+----------+------------¦
    ¦     ¦      ¦      ¦         ¦      ¦      ¦          ¦            ¦
    +-----+------+------+---------+------+------+----------+------------¦
    ¦ ... ¦      ¦      ¦         ¦      ¦      ¦          ¦            ¦
    +-----+------+------+---------+------+------+----------+------------¦
    ¦     ¦      ¦      ¦         ¦      ¦      ¦          ¦            ¦
                                         +------¦
     Итого                               ¦      ¦
                                         +------+

         Примечания.
         1) Сделка вносится в таблицу в день  ее  исполнения  (совершения
    платежа в рублях по счету "С").
         2) Нумерация операций - сквозная во всех трех частях таблицы.
         3) Итоги подводятся отдельно по каждой части таблицы отдельно.
         4) В колонке 8 указывается наименование того банка,  в котором у
    данного  нерезидента  открыт  счет  "С",  -  это  может  быть  данный
    Уполномоченный  банк  либо  иной   Уполномоченный   банк,   выбранный
    нерезидентом.

         Таблица 3. Заключение компенсирующих сделок с Банком России

    +-------------------------------------------------------------------+
    ¦Nо.¦Дата заклю- ¦Номер операции ¦   Сумма в   ¦ Обменный¦ Сумма в  ¦
    ¦п/п¦чения сделки¦по таблице 1 за¦ иностранной ¦   курс  ¦  рублях  ¦
    ¦   ¦с нерезиден-¦соответствующий¦   валюте    ¦         ¦          ¦
    ¦   ¦том         ¦     день      ¦             ¦         ¦          ¦
    +---+------------+---------------+-------------+---------+----------¦
    ¦1  ¦     2      ¦      3        ¦     4       ¦    5    ¦    6     ¦
    +-------------------------------------------------------------------¦
    ¦            I. Продажа иностранной валюты Банку России             ¦
    +-------------------------------------------------------------------¦
    ¦1  ¦            ¦               ¦             ¦         ¦          ¦
    +---+------------+---------------+-------------+---------+----------¦
    ¦...¦            ¦               ¦             ¦         ¦          ¦
    +---+------------+---------------+-------------+---------+----------¦
    ¦   ¦            ¦               ¦             ¦         ¦          ¦
                                                             +----------¦
     Итого                                                   ¦          ¦
                                                             +----------+
    +-------------------------------------------------------------------+
    ¦   II. Покупка иностранной валюты у Банка России без  права отказа ¦
    +-------------------------------------------------------------------¦
    ¦...¦            ¦               ¦             ¦         ¦          ¦
    +---+------------+---------------+-------------+---------+----------¦
    ¦   ¦            ¦               ¦             ¦         ¦          ¦
    +---+------------+---------------+-------------+---------+----------¦
    ¦...¦            ¦               ¦             ¦         ¦          ¦
    +---+------------+---------------+-------------+---------+----------¦
    ¦   ¦            ¦               ¦             ¦         ¦          ¦
                                                             +----------¦
     Итого                                                   ¦          ¦
                                                             +----------+
    +-------------------------------------------------------------------+
    ¦   III. Покупка иностранной валюты у Банка  России с  правом отказа¦
    +-------------------------------------------------------------------¦
    ¦...¦            ¦               ¦             ¦         ¦          ¦
    +---+------------+---------------+-------------+---------+----------¦
    ¦   ¦            ¦               ¦             ¦         ¦          ¦
    +---+------------+---------------+-------------+---------+----------¦
    ¦...¦            ¦               ¦             ¦         ¦          ¦
    +---+------------+---------------+-------------+---------+----------¦
    ¦   ¦            ¦               ¦             ¦         ¦          ¦
                                                             +----------¦
     Итого                                                   ¦          ¦
                                                             +----------+

         Примечания.
         1) Сделка вносится в таблицу в день ее заключения.  В колонках 2
    и 3 делаются ссылки на записи о соответствующей сделке с нерезидентом
    в таблице 1 за соответствующий день. В колонках 4 - 6 делаются записи
    о сделках с Банком России.
         2) Нумерация операций - сквозная во всех трех частях таблицы.
         3) Итоги подводятся отдельно по каждой части таблицы отдельно.

           Таблица 4. Исполнение ранее заключенных компенсирующих
                           сделок с Банком России

    +-------------------------------------------------------------------+
    ¦Nо.¦Дата заклю- ¦Номер операции ¦ Сумма в    ¦ Обменный ¦ Сумма в  ¦
    ¦п/п¦чения сделки¦по таблице 3   ¦ иностран-  ¦   курс   ¦ рублях   ¦
    ¦   ¦            ¦за соотв. день ¦ ной валюте ¦          ¦          ¦
    +---+------------+---------------+------------+----------+----------¦
    ¦ 1 ¦     2      ¦       3       ¦    4       ¦     5    ¦    6     ¦
    +-------------------------------------------------------------------¦
    ¦          I. По продаже иностранной валюты Банку России            ¦
    +-------------------------------------------------------------------¦
    ¦ 1 ¦            ¦               ¦            ¦          ¦          ¦
    +---+------------+---------------+------------+----------+----------¦
    ¦...¦            ¦               ¦            ¦          ¦          ¦
    +---+------------+---------------+------------+----------+----------¦
    ¦   ¦            ¦               ¦            ¦          ¦          ¦
                                                             +----------¦
     Итого                                                   ¦          ¦
                                                             +----------+
    +-------------------------------------------------------------------+
    ¦II. По покупке иностр. валюты у Банка России без права отказа      ¦
    +-------------------------------------------------------------------¦
    ¦..¦            ¦               ¦             ¦          ¦          ¦
    +--+------------+---------------+-------------+----------+----------¦
    ¦  ¦            ¦               ¦             ¦          ¦          ¦
    +--+------------+---------------+-------------+----------+----------¦
    ¦..¦            ¦               ¦             ¦          ¦          ¦
    +--+------------+---------------+-------------+----------+----------¦
    ¦  ¦            ¦               ¦             ¦          ¦          ¦
                                                             +----------¦
     Итого                                                   ¦          ¦
                                                             +----------+
    +-------------------------------------------------------------------+
    ¦III. По покупке иностр. валюты у Банка России с правом отказа      ¦
    +-------------------------------------------------------------------¦
    ¦..¦            ¦               ¦             ¦          ¦          ¦
    +--+------------+---------------+-------------+----------+----------¦
    ¦  ¦            ¦               ¦             ¦          ¦          ¦
    +--+------------+---------------+-------------+----------+----------¦
    ¦..¦            ¦               ¦             ¦          ¦          ¦
    +--+------------+---------------+-------------+----------+----------¦
    ¦  ¦            ¦               ¦             ¦          ¦          ¦
                                                             +----------¦
     Итого                                                   ¦          ¦
                                                             +----------+

         Примечания.
         1) Сделка вносится в таблицу в день ее исполнения.  В колонках 2
    и 3 делаются ссылки на записи о компенсирующей сделке с Банком России
    в таблице 3 за соответствующий день. В колонках 4 - 6 делаются записи
    об исполненных компенсирующих сделках.
         2) Нумерация операций - сквозная во всех трех частях таблицы.
         3) Итоги подводятся отдельно по каждой части таблицы отдельно.

               Таблица 5. Обязательства по заключенным, но еще
                    не исполненным конверсионным сделкам

    +-----------------------------------------------------------------------+
    ¦          I. Обязательства по конверсионным операциям                  ¦
    +-----------------------------------------------------------------------¦
    ¦    На начало дня      ¦   Операции за день    ¦      На конец дня     ¦
    +-----------------------+-----------------------+-----------------------¦
    ¦По по- ¦По     ¦По     ¦По по- ¦По     ¦По     ¦По по- ¦По     ¦По     ¦
    ¦купке  ¦продаже¦продаже¦купке  ¦продаже¦продаже¦купке  ¦продаже¦продаже¦
    ¦валюты ¦валюты ¦валюты ¦валюты ¦валюты ¦валюты ¦валюты ¦валюты ¦валюты ¦
    ¦у      ¦нерези-¦нерези-¦у      ¦нерези-¦нерези-¦у      ¦нерези-¦нерези-¦
    ¦нерези-¦дентам ¦дентам ¦нерези-¦дентам ¦дентам ¦нерези-¦дентам ¦дентам ¦
    ¦дентов ¦без    ¦с пра- ¦дентов ¦без    ¦с пра- ¦дентов ¦без    ¦с пра- ¦
    ¦       ¦права  ¦вом    ¦       ¦права  ¦вом    ¦       ¦права  ¦вом    ¦
    ¦       ¦отказа ¦отказа ¦       ¦отказа ¦отказа ¦       ¦отказа ¦отказа ¦
    +-------+-------+-------+-------+-------+-------+-------+-------+-------¦
    ¦   1   ¦   2   ¦   3   ¦   4   ¦   5   ¦   6   ¦   7   ¦   8   ¦   9   ¦
    +-------+-------+-------+-------+-------+-------+-------+-------+-------¦
    ¦       ¦       ¦       ¦       ¦       ¦       ¦       ¦       ¦       ¦
    +-----------------------------------------------------------------------+

    +-----------------------------------------------------------------------+
    ¦          II. Обязательства по компенсационным операциям               ¦
    +-----------------------------------------------------------------------¦
    ¦     На начало дня     ¦   Операции за день    ¦     На конец дня      ¦
    +-----------------------+-----------------------+-----------------------¦
    ¦По про-¦По     ¦По     ¦По про-¦По     ¦По     ¦По про-¦По     ¦По     ¦
    ¦даже   ¦покупке¦покупке¦даже   ¦покупке¦покупке¦даже   ¦покупке¦покупке¦
    ¦валюты ¦валюты ¦валюты ¦валюты ¦валюты ¦валюты ¦валюты ¦валюты ¦валюты ¦
    ¦Банку  ¦у Банка¦у Банка¦Банку  ¦у Банка¦у Банка¦Банку  ¦у Банка¦у Банка¦
    ¦России ¦России ¦России ¦России ¦России ¦России ¦России ¦России ¦России ¦
    ¦       ¦без    ¦с пра- ¦       ¦без    ¦с пра- ¦       ¦без    ¦с пра- ¦
    ¦       ¦права  ¦вом    ¦       ¦права  ¦вом    ¦       ¦права  ¦вом    ¦
    ¦       ¦отказа ¦отказа ¦       ¦отказа ¦отказа ¦       ¦отказа ¦отказа ¦
    +-------+-------+-------+-------+-------+-------+-------+-------+-------¦
    ¦   1   ¦   2   ¦   3   ¦   4   ¦   5   ¦   6   ¦   7   ¦   8   ¦   9   ¦
    +-------+-------+-------+-------+-------+-------+-------+-------+-------¦
    ¦       ¦       ¦       ¦       ¦       ¦       ¦       ¦       ¦       ¦
    +-----------------------------------------------------------------------+

    +-----------------------------------------------------------------------+
    ¦                 III. Итого чистых обязательств                        ¦
    +-----------------------------------------------------------------------¦
    ¦     На начало дня     ¦    Операции за день   ¦     На конец дня      ¦
    +-----------------------+-----------------------+-----------------------¦
    ¦По по- ¦По     ¦По     ¦По по- ¦По     ¦По     ¦По по- ¦По     ¦По     ¦
    ¦купке  ¦продаже¦продаже¦купке  ¦продаже¦продаже¦купке  ¦продаже¦продаже¦
    ¦валюты ¦валюты ¦валюты ¦валюты ¦валюты ¦валюты ¦валюты ¦валюты ¦валюты ¦
    ¦       ¦без    ¦с пра- ¦       ¦без    ¦с пра- ¦       ¦без    ¦с пра- ¦
    ¦       ¦права  ¦вом    ¦       ¦права  ¦вом    ¦       ¦права  ¦вом    ¦
    ¦       ¦отказа ¦отказа ¦       ¦отказа ¦отказа ¦       ¦отказа ¦отказа ¦
    +-------+-------+-------+-------+-------+-------+-------+-------+-------¦
    ¦   1   ¦   2   ¦   3   ¦   4   ¦   5   ¦   6   ¦   7   ¦   8   ¦   9   ¦
    +-------+-------+-------+-------+-------+-------+-------+-------+-------¦
    ¦       ¦       ¦       ¦       ¦       ¦       ¦       ¦       ¦       ¦
    +-----------------------------------------------------------------------+

          Примечания.
         1) Колонки 1 - 3 таблицы  дублируют  колонки  6  -  9  такой  же
    таблицы за предыдущий рабочий день.
         2) В колонку 4 части I вносится разность между итогом по колонке
    4 части I таблицы 1 и итогом по колонке 6 части I таблицы 2.
         3) В колонку 5 части I вносится разность между итогом по колонке
    4 части II таблицы 1 и итогом по колонке 6 части II таблицы 2.
         4) В колонку 6 части I вносится разность между итогом по колонке
    4 части III таблицы 1 и итогом по колонке 6 части III таблицы 2.
         5) В колонку 4  части  II  вносится  разность  между  итогом  по
    колонке 6 части I таблицы 3 и итогом по колонке 6 части I таблицы 4.
         6) В колонку 5  части  II  вносится  разность  между  итогом  по
    колонке  6  части II таблицы 3 и итогом по колонке 6 части II таблицы
    4.
         7) В  колонку  6  части  II  вносится  разность  между итогом по
    колонке 6 части III таблицы 3 и итогом по колонке 6 части III таблицы
    4.
         8) В колонку 7 частей I и  II  вносится  сумма  колонок  1  и  4
    соответствующей части.
         9) В колонку 8 частей I и  II  вносится  сумма  колонок  2  и  5
    соответствующей части.
         10) В колонку 9 частей I и II  вносится  сумма  колонок  3  и  6
    соответствующей части.
         11) В  часть  III  вносится  разность   между   соответствующими
    колонками частей I и II.


                                                               Приложение
                                                к Инструкции Банка России
                                                от 26 июля 1996 г. Nо. 45

                              ЕЖЕМЕСЯЧНЫЙ ОТЧЕТ
            О СОВЕРШЕННЫХ КОНВЕРСИОННЫХ ОПЕРАЦИЯХ И ОБ ОПЕРАЦИЯХ
                             ПО СЧЕТАМ ТИПА "С"

             __________________________________________________
                    (наименование Уполномоченного банка)

    "___"__________ 199__ года

                               Объемы операций

    +-------------------------------------------------------------------+
    ¦       Объемы конверсионных операций          ¦   Сумма в рублях   ¦
    +----------------------------------------------+--------------------¦
    ¦Покупка валюты у нерезидентов                 ¦                    ¦
    +----------------------------------------------+--------------------¦
    ¦Продажа валюты нерезидентам без права отказа  ¦                    ¦
    +----------------------------------------------+--------------------¦
    ¦Продажа валюты нерезидентам с правом отказа   ¦                    ¦
    +----------------------------------------------+--------------------¦
    ¦       Объемы компенсирующих операций         ¦                    ¦
    +----------------------------------------------+--------------------¦
    ¦Продажа валюты Банку России                   ¦                    ¦
    +----------------------------------------------+--------------------¦
    ¦Покупка валюты у Банка России без права отказа¦                    ¦
    +----------------------------------------------+--------------------¦
    ¦Продажа валюты у Банка России с правом отказа ¦                    ¦
    +-------------------------------------------------------------------+

                     Объем обязательств по конверсионным
                         и компенсационным операциям

    +-------------------------------------------------------------------+
    ¦              ¦По покупке валюты ¦  По продаже  ¦По продаже валюты ¦
    ¦              ¦                  ¦  валюты без  ¦ с правом отказа  ¦
    ¦              ¦                  ¦ права отказа ¦                  ¦
    +--------------+------------------+--------------+------------------¦
    ¦На начало     ¦                  ¦              ¦                  ¦
    ¦месяца        ¦                  ¦              ¦                  ¦
    +--------------+------------------+--------------+------------------¦
    ¦На конец      ¦                  ¦              ¦                  ¦
    ¦месяца        ¦                  ¦              ¦                  ¦
    +-------------------------------------------------------------------+

                    Остатки и обороты по счетам типа "С"

                                      +---------------------------------+
                                      ¦     Кт       ¦       Дт         ¦
    +---------------------------------+--------------+------------------¦
    ¦На начало месяца                 ¦              ¦ хххххххххх       ¦
    +---------------------------------+--------------+------------------¦
    ¦Обороты по конверсионным         ¦              ¦                  ¦
    ¦операциям                        ¦              ¦                  ¦
    +---------------------------------+--------------+------------------¦
    ¦Обороты по внутренним            ¦              ¦                  ¦
    ¦операциям                        ¦              ¦                  ¦
    +---------------------------------+--------------+------------------¦
    ¦На конец месяца                  ¦              ¦ хххххххххх       ¦
    +-------------------------------------------------------------------+

        Примечания.
         1) В таблице объемов операций  суммируются  ежедневные  итоги  в
    течение  месяца  по  таблицам  1  и  3,  указанным  в  Приложении 1 к
    настоящему Положению.
         2) В таблице объема обязательств указываются данные из части III
    таблицы 5 (Приложение 1 к настоящему Положению): в первой строке - на
    начало  первого  рабочего  дня  месяца,  во  второй строке - на конец
    последнего рабочего дня месяца.
         3) В  строке  1  таблицы  остатков  и  оборотов  указывается (по
    кредиту) остаток по счету  634  из  таблицы  остатков  Журнала  учета
    операций по счету типа "С" на начало первого рабочего дня месяца.
         4) В строки 2 и 3 таблицы остатков и оборотов вносятся данные об
    оборотах за месяц,  рассчитываемые как сумма всех оборотов из таблицы
    остатков Журнала учета операций по счету типа "С" за  первый  рабочий
    день месяца.
         5) В строке  4  таблицы  остатков  и  оборотов  указывается  (по
    кредиту)  остаток  по  счету  634  из  таблицы остатков Журнала учета
    операций по счету типа "С" за конец последнего рабочего дня месяца.


                                                                      Специализированная форма No. 9-ТКр
                                                               _________________________________________________
                                                               Утверждена приказом Минторга СССР 20.08.86 No.201

                                                                                +---------------------+
                                                                       Код по ОКУД       ¦     0903158         ¦
         _______________________________________________                                 +---------------------+
              (наименование торговой организации)

         _____________________ No. магазина (секции) ___.

                                             ВЕДОМОСТЬ-ОПИСЬ No.______.
                                        обязательств-поручений (обязательств)
                                    оформленных покупателями за проданные товары

                                           в кредит за "___"______ 19__ г.

    -------------------------------------------------------------------------------------------------------------
    No.¦ Номер   ¦Дата  ¦ Ф.И.О. ¦Стоимость¦Внесено ¦Засчитано ¦ Кроме того, полу- ¦ Итого  ¦Сумма  ¦   Подпись
    п/п¦обязат.- ¦оформ-¦        ¦ товара  ¦налич-  ¦в перво-  ¦чено от покупателей¦получено¦предос-¦покупателя
       ¦поруч.   ¦ления ¦        ¦         ¦ ными   ¦нач. взнос¦       сумма       ¦от поку-¦тавлен-¦
       ¦(обязат.)¦      ¦        ¦         ¦деньгами¦стоимости +-------------------¦пателей ¦ного   ¦
       ¦         ¦      ¦        ¦         ¦        ¦сданных   ¦процент  ¦комиссион¦        ¦кредита¦
       ¦         ¦      ¦        ¦         ¦        ¦товаров   ¦за кредит¦ный сбор ¦        ¦       ¦
    ---+---------+------+--------+---------+--------+----------+---------+---------+--------+-------+------------
     1 ¦    2    ¦  3   ¦   4    ¦    5    ¦   6    ¦    7     ¦    8    ¦   9     ¦   10   ¦   11  ¦    12
    ---+---------+------+--------+---------+--------+----------+---------+---------+--------+-------+------------
       ¦         ¦      ¦        ¦         ¦        ¦          ¦         ¦         ¦        ¦       ¦
       ¦         ¦      ¦        ¦         ¦        ¦          ¦         ¦         ¦        ¦       ¦
       ¦         ¦      ¦        ¦         ¦        ¦          ¦         ¦         ¦        ¦       ¦
       ¦         ¦      ¦        ¦         ¦        ¦          ¦         ¦         ¦        ¦       ¦
       ¦         ¦      ¦ Итого  ¦         ¦        ¦          ¦         ¦         ¦        ¦       ¦
    -------------------------------------------------------------------------------------------------------------

    Приложение _____________________ обязательств-поручений (обязательств) на сумму ___________________ руб.
                (кол-во прописью)
                                                                           зав. отделом (секцией) _______________
                                                                                (подпись)

    Ведомость-опись и обязательства-поручения (обязательства) принял ст. бухгалтер ________________
                                                                                (подпись)
    "___"_________ 19__ г.


                                                        Приложение Nо. 4
                                            к Инструкции Государственной
                                                        налоговой службы
                                                    Российской Федерации
                                                      от 16.06.95 Nо. 34

                                                         Форма Nо. 2-воп

                     ВЕДОМОСТЬ УЧЕТА РАСХОДОВ ОТДЕЛЕНИЯ
          _________________________________________________________
            (полное наименование иностранного юридического лица)

                          ЗА _____________________
                             (месяц, квартал, год)

    +--------------------------------------------------------------------------+
    ¦Nо.¦ Дата  ¦ Сумма ¦Валюта ¦   НДС    ¦Курск ¦  Сумма ¦  Вид   ¦  Номер   ¦
    ¦п/п¦расхода¦расхода¦расхода¦уплаченный¦Банка ¦ расхода¦ затрат ¦первичного¦
    ¦   ¦       ¦       ¦       ¦          ¦России¦в рублях¦        ¦документа ¦
    +---+-------+-------+-------+----------+------+--------+--------+----------¦
    ¦   ¦   1   ¦   2   ¦   3   ¦     4    ¦   5  ¦     6  ¦   7    ¦    8     ¦
    +---+-------+-------+-------+----------+------+--------+--------+----------¦
    ¦ 1 ¦       ¦       ¦       ¦          ¦      ¦        ¦        ¦          ¦
    +---+-------+-------+-------+----------+------+--------+--------+----------¦
    ¦ 2 ¦       ¦       ¦       ¦          ¦      ¦        ¦        ¦          ¦
    +---+-------+-------+-------+----------+------+--------+--------+----------¦
    ¦ 3 ¦       ¦       ¦       ¦          ¦      ¦        ¦        ¦          ¦
    +---+-------+-------+-------+----------+------+--------+--------+----------¦
    ¦ 4 ¦       ¦       ¦       ¦          ¦      ¦        ¦        ¦          ¦
    +---+-------+-------+-------+----------+------+--------+--------+----------¦
    ¦ 5 ¦       ¦       ¦       ¦          ¦      ¦        ¦        ¦          ¦
    +---+-------+-------+-------+----------+------+--------+--------+----------¦
    ¦ 6 ¦       ¦       ¦       ¦          ¦      ¦        ¦        ¦          ¦
    +---+-------+-------+-------+----------+------+--------+--------+----------¦
    ¦ 7 ¦       ¦       ¦       ¦          ¦      ¦        ¦        ¦          ¦
    +---+-------+-------+-------+----------+------+--------+--------+----------¦
    ¦ 8 ¦       ¦       ¦       ¦          ¦      ¦        ¦        ¦          ¦
    +---+-------+-------+-------+----------+------+--------+--------+----------¦
    ¦   ¦Итого  ¦       ¦       ¦          ¦      ¦        ¦        ¦          ¦
    +--------------------------------------------------------------------------+

         Глава отделения _______________
                            (подпись)

                                КОММЕНТАРИИ:
                                ------------
         Иностранные юридические   лица,  осуществляющие  деятельность  в
    Российской  Федерации  через  отделения,  не  являющиеся  постоянными
    представительствами,  ведут  налоговый  учет по упрощенным формам Nо.
    1-воп и 2-воп, указанным в Приложении Nо. 4.


                                                        Приложение Nо. 4
                                            к Инструкции Государственной
                                                        налоговой службы
                                                    Российской Федерации
                                                      от 16.06.95 Nо. 34

                                                         Форма Nо. 1-воп

                  ВЕДОМОСТЬ УЧЕТА ФИНАНСИРОВАНИЯ ОТДЕЛЕНИЯ
          _________________________________________________________
            (полное наименование иностранного юридического лица)

                          ЗА _____________________
                             (месяц, квартал, год)

    +-----------------------------------------------------------------------------------+
    ¦Nо.¦    Дата   ¦   Сумма   ¦   Валюта   ¦  Курс   ¦   Сумма   ¦ От кого ¦  Номер   ¦
    ¦п/п¦поступления¦поступления¦ поступления¦  Банка  ¦поступления¦поступили¦первичного¦
    ¦   ¦           ¦           ¦            ¦  России ¦  в рублях ¦средства ¦документа ¦
    +---+-----------+-----------+------------+---------+-----------+---------+----------¦
    ¦   ¦     1     ¦     2     ¦      3     ¦    4    ¦      5    ¦    6    ¦    7     ¦
    +---+-----------+-----------+------------+---------+-----------+---------+----------¦
    ¦ 1 ¦           ¦           ¦            ¦         ¦           ¦         ¦          ¦
    +---+-----------+-----------+------------+---------+-----------+---------+----------¦
    ¦ 2 ¦           ¦           ¦            ¦         ¦           ¦         ¦          ¦
    +---+-----------+-----------+------------+---------+-----------+---------+----------¦
    ¦ 3 ¦           ¦           ¦            ¦         ¦           ¦         ¦          ¦
    +---+-----------+-----------+------------+---------+-----------+---------+----------¦
    ¦ 4 ¦           ¦           ¦            ¦         ¦           ¦         ¦          ¦
    +---+-----------+-----------+------------+---------+-----------+---------+----------¦
    ¦ 5 ¦           ¦           ¦            ¦         ¦           ¦         ¦          ¦
    +---+-----------+-----------+------------+---------+-----------+---------+----------¦
    ¦ 6 ¦           ¦           ¦            ¦         ¦           ¦         ¦          ¦
    +---+-----------+-----------+------------+---------+-----------+---------+----------¦
    ¦ 7 ¦           ¦           ¦            ¦         ¦           ¦         ¦          ¦
    +---+-----------+-----------+------------+---------+-----------+---------+----------¦
    ¦ 8 ¦           ¦           ¦            ¦         ¦           ¦         ¦          ¦
    +---+-----------+-----------+------------+---------+-----------+---------+----------¦
    ¦   ¦Итого      ¦           ¦            ¦         ¦           ¦         ¦          ¦
    +-----------------------------------------------------------------------------------+

         Глава отделения ______________
                           (подпись)

                                КОММЕНТАРИИ:
                                ------------
         Иностранные юридические   лица,  осуществляющие  деятельность  в
    Российской  Федерации  через  отделения,  не  являющиеся  постоянными
    представительствами,  ведут  налоговый  учет по упрощенным формам Nо.
    1-воп и 2-воп, указанным в Приложении Nо. 4.


                                                        Приложение Nо. 3
                                            к Инструкции Государственной
                                                        налоговой службы
                                                    Российской Федерации
                                                      от 16.06.95 Nо. 34

                                                          Форма Nо. 6-впп

                ВЕДОМОСТЬ УЧЕТА СЧЕТОВ ПОСТАВЩИКОВ, ПРИНЯТЫХ
                            К ОПЛАТЕ ОТДЕЛЕНИЕМ
            ____________________________________________________
            (полное наименование иностранного юридического лица)

                          ЗА _____________________
                             (месяц, квартал, год)

    +-------------------------------------------------------------------+
    ¦ Nо. ¦   Дата  ¦Сумма¦Валюта¦  НДС   ¦Курс  ¦Сумма ¦  От   ¦Отметка¦
    ¦ п/п ¦получения¦     ¦      ¦ предъ- ¦Банка ¦счета ¦ кого  ¦  об   ¦
    ¦     ¦         ¦     ¦      ¦явленный¦России¦  в   ¦ посту-¦оплате ¦
    ¦     ¦         ¦     ¦      ¦        ¦      ¦рублях¦  пил  ¦       ¦
    ¦     ¦         ¦     ¦      ¦        ¦      ¦      ¦ счет  ¦       ¦
    +-----+---------+-----+------+--------+------+------+-------+-------¦
    ¦     ¦    1    ¦  2  ¦   3  ¦   4    ¦   5  ¦   6  ¦   7   ¦   8   ¦
    +-----+---------+-----+------+--------+------+------+-------+-------¦
    ¦  1  ¦         ¦     ¦      ¦        ¦      ¦      ¦       ¦       ¦
    +-----+---------+-----+------+--------+------+------+-------+-------¦
    ¦  2  ¦         ¦     ¦      ¦        ¦      ¦      ¦       ¦       ¦
    +-----+---------+-----+------+--------+------+------+-------+-------¦
    ¦  3  ¦         ¦     ¦      ¦        ¦      ¦      ¦       ¦       ¦
    +-----+---------+-----+------+--------+------+------+-------+-------¦
    ¦  4  ¦         ¦     ¦      ¦        ¦      ¦      ¦       ¦       ¦
    +-----+---------+-----+------+--------+------+------+-------+-------¦
    ¦  5  ¦         ¦     ¦      ¦        ¦      ¦      ¦       ¦       ¦
    +-----+---------+-----+------+--------+------+------+-------+-------¦
    ¦  6  ¦         ¦     ¦      ¦        ¦      ¦      ¦       ¦       ¦
    +-----+---------+-----+------+--------+------+------+-------+-------¦
    ¦  7  ¦         ¦     ¦      ¦        ¦      ¦      ¦       ¦       ¦
    +-----+---------+-----+------+--------+------+------+-------+-------¦
    ¦  8  ¦         ¦     ¦      ¦        ¦      ¦      ¦       ¦       ¦
    +-----+---------+-----+------+--------+------+------+-------+-------¦
    ¦     ¦Итого    ¦     ¦      ¦        ¦      ¦      ¦       ¦       ¦
    +-------------------------------------------------------------------+

         Глава отделения _______________
                            (подпись)

                                КОММЕНТАРИИ:
                                ------------
         Налоговый учет иностранными юридическими лицами, осуществляющими
    деятельность    в    Российской    Федерации     через     постоянное
    представительство,  должен  вестись  способом,  который удовлетворяет
    требованиям налоговых органов,  по формам учета  доходов  и  расходов
    NNо.  1-пп,  2-пп, 3-пп и формам ведомостей NNо. 1-впп, 2-впп, 3-впп,
    4-впп, 5-впп, 6-впп, указанным в Приложении Nо. 3.


                                                        Приложение Nо. 3
                                            к Инструкции Государственной
                                                        налоговой службы
                                                    Российской Федерации
                                                      от 16.06.95 Nо. 34

                                                          Форма Nо. 5-впп

               ВЕДОМОСТЬ УЧЕТА СЧЕТОВ, ВЫСТАВЛЕННЫХ ОТДЕЛЕНИЕМ
            ____________________________________________________
            (полное наименование иностранного юридического лица)

                    ПОКУПАТЕЛЯМ ПРОДУКЦИИ (РАБОТ, УСЛУГ)

                          ЗА _____________________
                             (месяц, квартал, год)

    +--------------------------------------------------------------------------------------------+
    ¦Nо.¦   Дата    ¦   Сумма   ¦   Валюта  ¦     НДС     ¦  Курс  ¦Сумма счета¦  Кому   ¦Отметка¦
    ¦п/п¦выставления¦выставления¦выставления¦предъявленный¦  Банка ¦  в рублях ¦выставлен¦  об   ¦
    ¦   ¦           ¦           ¦           ¦             ¦ России ¦           ¦   счет  ¦оплате ¦
    +---+-----------+-----------+-----------+-------------+--------+-----------+---------+-------¦
    ¦   ¦     1     ¦     2     ¦     3     ¦      4      ¦   5    ¦     6     ¦    7    ¦   8   ¦
    +---+-----------+-----------+-----------+-------------+--------+-----------+---------+-------¦
    ¦ 1 ¦           ¦           ¦           ¦             ¦        ¦           ¦         ¦       ¦
    +---+-----------+-----------+-----------+-------------+--------+-----------+---------+-------¦
    ¦ 2 ¦           ¦           ¦           ¦             ¦        ¦           ¦         ¦       ¦
    +---+-----------+-----------+-----------+-------------+--------+-----------+---------+-------¦
    ¦ 3 ¦           ¦           ¦           ¦             ¦        ¦           ¦         ¦       ¦
    +---+-----------+-----------+-----------+-------------+--------+-----------+---------+-------¦
    ¦ 4 ¦           ¦           ¦           ¦             ¦        ¦           ¦         ¦       ¦
    +---+-----------+-----------+-----------+-------------+--------+-----------+---------+-------¦
    ¦ 5 ¦           ¦           ¦           ¦             ¦        ¦           ¦         ¦       ¦
    +---+-----------+-----------+-----------+-------------+--------+-----------+---------+-------¦
    ¦ 6 ¦           ¦           ¦           ¦             ¦        ¦           ¦         ¦       ¦
    +---+-----------+-----------+-----------+-------------+--------+-----------+---------+-------¦
    ¦ 7 ¦           ¦           ¦           ¦             ¦        ¦           ¦         ¦       ¦
    +---+-----------+-----------+-----------+-------------+--------+-----------+---------+-------¦
    ¦ 8 ¦           ¦           ¦           ¦             ¦        ¦           ¦         ¦       ¦
    +---+-----------+-----------+-----------+-------------+--------+-----------+---------+-------¦
    ¦   ¦Итого      ¦           ¦           ¦             ¦        ¦           ¦         ¦       ¦
    +--------------------------------------------------------------------------------------------+

         Глава отделения _______________
                            (подпись)

                                КОММЕНТАРИИ:
                                ------------
         Налоговый учет иностранными юридическими лицами, осуществляющими
    деятельность    в    Российской    Федерации     через     постоянное
    представительство,  должен  вестись  способом,  который удовлетворяет
    требованиям налоговых органов,  по формам учета  доходов  и  расходов
    NNо.  1-пп,  2-пп, 3-пп и формам ведомостей NNо. 1-впп, 2-впп, 3-впп,
    4-впп, 5-впп, 6-впп, указанным в Приложении Nо. 3.


                                                        Приложение Nо. 3
                                            к Инструкции Государственной
                                                        налоговой службы
                                                    Российской Федерации
                                                      от 16.06.95 Nо. 34

                                                           Форма Nо. 3-пп

           ВЕДОМОСТЬ УЧЕТА ЗАРАБОТНОЙ ПЛАТЫ СОТРУДНИКОВ ОТДЕЛЕНИЯ
          ________________________________________________________
            (полное наименование иностранного юридического лица)

               В РОССИЙСКОЙ ФЕДЕРАЦИИ ЗА ______________199_ Г.
                                            (период)

    +------------------------------------------------------------------------------------------------------------------------------------+
    ¦ Nо.  ¦  Фамилия  ¦Отработано¦            Начисления              ¦               Удержания                               ¦К платежу¦
    ¦ п/п  ¦     и     ¦   часов  +------------------------------------+-------------------------------------------------------¦         ¦
    ¦      ¦    имя    ¦          ¦   за   ¦      за      ¦прочие¦всего¦пенсионный¦подоходный¦страхование¦      ¦      ¦       ¦         ¦
    ¦      ¦           ¦          ¦основное¦ сверхурочное ¦      ¦     ¦ фонд 1%  ¦  налог   ¦по времени ¦      ¦      ¦       ¦         ¦
    ¦      ¦           ¦          ¦  время ¦    время     ¦      ¦     ¦          ¦          ¦  нетр-ти  ¦      ¦      ¦       ¦         ¦
    +------+-----------+----------+--------+--------------+------+-----+----------+----------+-----------+------+------+-------+---------¦
    ¦      ¦     1     ¦    2     ¦    3   ¦       4      ¦   5  ¦  6  ¦    7     ¦     8    ¦     9     ¦  10  ¦  11  ¦   12  ¦   13    ¦
    +------+-----------+----------+--------+--------------+------+-----+----------+----------+-----------+------+------+-------+---------¦
    ¦      ¦           ¦          ¦        ¦              ¦      ¦     ¦          ¦          ¦           ¦      ¦      ¦       ¦         ¦
    +------+-----------+----------+--------+--------------+------+-----+----------+----------+-----------+------+------+-------+---------¦
    ¦      ¦           ¦          ¦        ¦              ¦      ¦     ¦          ¦          ¦           ¦      ¦      ¦       ¦         ¦
    +------+-----------+----------+--------+--------------+------+-----+----------+----------+-----------+------+------+-------+---------¦
    ¦      ¦           ¦          ¦        ¦              ¦      ¦     ¦          ¦          ¦           ¦      ¦      ¦       ¦         ¦
    +------+-----------+----------+--------+--------------+------+-----+----------+----------+-----------+------+------+-------+---------¦
    ¦      ¦           ¦          ¦        ¦              ¦      ¦     ¦          ¦          ¦           ¦      ¦      ¦       ¦         ¦
    +------+-----------+----------+--------+--------------+------+-----+----------+----------+-----------+------+------+-------+---------¦
    ¦      ¦           ¦          ¦        ¦              ¦      ¦     ¦          ¦          ¦           ¦      ¦      ¦       ¦         ¦
    +------+-----------+----------+--------+--------------+------+-----+----------+----------+-----------+------+------+-------+---------¦
    ¦      ¦           ¦          ¦        ¦              ¦      ¦     ¦          ¦          ¦           ¦      ¦      ¦       ¦         ¦
    +------------------------------------------------------------------------------------------------------------------------------------+

         Глава отделения _______________
                            (подпись)

         Примечание: по иностранным сотрудникам отделения графы NNо.  7 -
    12 не заполняются.

                                КОММЕНТАРИИ:
                                ------------
         Налоговый учет иностранными юридическими лицами, осуществляющими
    деятельность    в    Российской    Федерации     через     постоянное
    представительство,  должен  вестись  способом,  который удовлетворяет
    требованиям налоговых органов,  по формам учета  доходов  и  расходов
    NNо.  1-пп,  2-пп, 3-пп и формам ведомостей NNо. 1-впп, 2-впп, 3-впп,
    4-впп, 5-впп, 6-впп, указанным в Приложении Nо. 3.


                                                        Приложение Nо. 3
                                            к Инструкции Государственной
                                                        налоговой службы
                                                    Российской Федерации
                                                      от 16.06.95 Nо. 34

                                                          Форма Nо. 4-впп

         ВЕДОМОСТЬ РАСХОДОВАНИЯ ДЕНЕЖНЫХ СРЕДСТВ ИЗ КАССЫ ОТДЕЛЕНИЯ
          _________________________________________________________
            (полное наименование иностранного юридического лица)

                          ЗА _____________________
                             (месяц, квартал, год)

    +---------------------------------------------------------------------------------+
    ¦Nо.¦  Дата ¦ Сумма ¦Валюта ¦   НДС    ¦Курс  ¦ Сумма расхода в ¦  Вид ¦  Номер   ¦
    ¦п/п¦расхода¦расхода¦расхода¦уплаченный¦Банка ¦     рублях      ¦затрат¦первичного¦
    ¦   ¦       ¦       ¦       ¦          ¦России+-----------------¦      ¦документа ¦
    ¦   ¦       ¦       ¦       ¦          ¦      ¦ общая¦включаемая¦      ¦          ¦
    ¦   ¦       ¦       ¦       ¦          ¦      ¦      ¦в затраты ¦      ¦          ¦
    +---+-------+-------+-------+----------+------+------+----------+------+----------¦
    ¦   ¦   1   ¦   2   ¦   3   ¦    4     ¦  5   ¦  6   ¦    7     ¦  8   ¦     9    ¦
    +---+-------+-------+-------+----------+------+------+----------+------+----------¦
    ¦ 1 ¦       ¦       ¦       ¦          ¦      ¦      ¦          ¦      ¦          ¦
    +---+-------+-------+-------+----------+------+------+----------+------+----------¦
    ¦ 2 ¦       ¦       ¦       ¦          ¦      ¦      ¦          ¦      ¦          ¦
    +---+-------+-------+-------+----------+------+------+----------+------+----------¦
    ¦ 3 ¦       ¦       ¦       ¦          ¦      ¦      ¦          ¦      ¦          ¦
    +---+-------+-------+-------+----------+------+------+----------+------+----------¦
    ¦ 4 ¦       ¦       ¦       ¦          ¦      ¦      ¦          ¦      ¦          ¦
    +---+-------+-------+-------+----------+------+------+----------+------+----------¦
    ¦ 5 ¦       ¦       ¦       ¦          ¦      ¦      ¦          ¦      ¦          ¦
    +---+-------+-------+-------+----------+------+------+----------+------+----------¦
    ¦ 6 ¦       ¦       ¦       ¦          ¦      ¦      ¦          ¦      ¦          ¦
    +---+-------+-------+-------+----------+------+------+----------+------+----------¦
    ¦ 7 ¦       ¦       ¦       ¦          ¦      ¦      ¦          ¦      ¦          ¦
    +---+-------+-------+-------+----------+------+------+----------+------+----------¦
    ¦ 8 ¦       ¦       ¦       ¦          ¦      ¦      ¦          ¦      ¦          ¦
    +---+-------+-------+-------+----------+------+------+----------+------+----------¦
    ¦   ¦Итого  ¦       ¦       ¦          ¦      ¦      ¦          ¦      ¦          ¦
    +---------------------------------------------------------------------------------+

         Глава отделения _______________
                            (подпись)

                                КОММЕНТАРИИ:
                                ------------
         Налоговый учет иностранными юридическими лицами, осуществляющими
    деятельность    в    Российской    Федерации     через     постоянное
    представительство,  должен  вестись  способом,  который удовлетворяет
    требованиям налоговых органов,  по формам учета  доходов  и  расходов
    NNо.  1-пп,  2-пп, 3-пп и формам ведомостей NNо. 1-впп, 2-впп, 3-впп,
    4-впп, 5-впп, 6-впп, указанным в Приложении Nо. 3.


                                                        Приложение Nо. 3
                                            к Инструкции Государственной
                                                        налоговой службы
                                                    Российской Федерации
                                                      от 16.06.95 Nо. 34

                                                          Форма Nо. 3-впп

                   ВЕДОМОСТЬ РАСХОДОВАНИЯ ДЕНЕЖНЫХ СРЕДСТВ
              С ________ СЧЕТА Nо. ___ ОТДЕЛЕНИЯ ___________________
               (тип счета)                      (полное наименование

                    ____________________________________
                       иностранного юридического лица)

                          ЗА _____________________
                             (месяц, квартал, год)

    +----------------------------------------------------------------------------------+
    ¦Nо.¦  Дата ¦ Сумма ¦Валюта ¦   НДС    ¦Курс  ¦ Сумма расхода в  ¦  Вид ¦  Номер   ¦
    ¦п/п¦расхода¦расхода¦расхода¦уплаченный¦Банка ¦     рублях       ¦затрат¦первичного¦
    ¦   ¦       ¦       ¦       ¦          ¦России+------------------¦      ¦документа ¦
    ¦   ¦       ¦       ¦       ¦          ¦      ¦общая ¦ включаемая¦      ¦          ¦
    ¦   ¦       ¦       ¦       ¦          ¦      ¦      ¦ в затраты ¦      ¦          ¦
    +---+-------+-------+-------+----------+------+------+-----------+------+----------¦
    ¦   ¦   1   ¦   2   ¦   3   ¦    4     ¦  5   ¦  6   ¦     7     ¦   8  ¦     9    ¦
    +---+-------+-------+-------+----------+------+------+-----------+------+----------¦
    ¦ 1 ¦       ¦       ¦       ¦          ¦      ¦      ¦           ¦      ¦          ¦
    +---+-------+-------+-------+----------+------+------+-----------+------+----------¦
    ¦ 2 ¦       ¦       ¦       ¦          ¦      ¦      ¦           ¦      ¦          ¦
    +---+-------+-------+-------+----------+------+------+-----------+------+----------¦
    ¦ 3 ¦       ¦       ¦       ¦          ¦      ¦      ¦           ¦      ¦          ¦
    +---+-------+-------+-------+----------+------+------+-----------+------+----------¦
    ¦ 4 ¦       ¦       ¦       ¦          ¦      ¦      ¦           ¦      ¦          ¦
    +---+-------+-------+-------+----------+------+------+-----------+------+----------¦
    ¦ 5 ¦       ¦       ¦       ¦          ¦      ¦      ¦           ¦      ¦          ¦
    +---+-------+-------+-------+----------+------+------+-----------+------+----------¦
    ¦ 6 ¦       ¦       ¦       ¦          ¦      ¦      ¦           ¦      ¦          ¦
    +---+-------+-------+-------+----------+------+------+-----------+------+----------¦
    ¦ 7 ¦       ¦       ¦       ¦          ¦      ¦      ¦           ¦      ¦          ¦
    +---+-------+-------+-------+----------+------+------+-----------+------+----------¦
    ¦ 8 ¦       ¦       ¦       ¦          ¦      ¦      ¦           ¦      ¦          ¦
    +---+-------+-------+-------+----------+------+------+-----------+------+----------¦
    ¦   ¦Итого  ¦       ¦       ¦          ¦      ¦      ¦           ¦      ¦          ¦
    +----------------------------------------------------------------------------------+

         Глава отделения _______________
                            (подпись)

                                КОММЕНТАРИИ:
                                ------------
         Налоговый учет иностранными юридическими лицами, осуществляющими
    деятельность    в    Российской    Федерации     через     постоянное
    представительство,  должен  вестись  способом,  который удовлетворяет
    требованиям налоговых органов,  по формам учета  доходов  и  расходов
    NNо.  1-пп,  2-пп, 3-пп и формам ведомостей NNо. 1-впп, 2-впп, 3-впп,
    4-впп, 5-впп, 6-впп, указанным в Приложении Nо. 3.


                                                         Приложение Nо. 3
                                             к Инструкции Государственной
                                                         налоговой службы
                                                     Российской Федерации
                                                       от 16.06.95 Nо. 34

                                                          Форма Nо. 2-впп

          ВЕДОМОСТЬ ПОСТУПЛЕНИЯ ДЕНЕЖНЫХ СРЕДСТВ В КАССУ ОТДЕЛЕНИЯ
          ________________________________________________________
            (полное наименование иностранного юридического лица)

                          ЗА _____________________
                             (месяц, квартал, год)

    +----------------------------------------------------------------------------------------------+
    ¦Nо.¦   Дата    ¦   Сумма   ¦  Валюта   ¦   НДС     ¦   Курс     ¦Сумма поступления¦  Источник ¦
    ¦п/п¦поступления¦поступления¦поступления¦полученный ¦Банка России¦      в рублях   ¦поступления¦
    +---+-----------+-----------+-----------+-----------+------------+-----------------+-----------¦
    ¦   ¦     1     ¦     2     ¦     3     ¦     4     ¦     5      ¦         6       ¦     7     ¦
    +---+-----------+-----------+-----------+-----------+------------+-----------------+-----------¦
    ¦ 1 ¦           ¦           ¦           ¦           ¦            ¦                 ¦           ¦
    +---+-----------+-----------+-----------+-----------+------------+-----------------+-----------¦
    ¦ 2 ¦           ¦           ¦           ¦           ¦            ¦                 ¦           ¦
    +---+-----------+-----------+-----------+-----------+------------+-----------------+-----------¦
    ¦ 3 ¦           ¦           ¦           ¦           ¦            ¦                 ¦           ¦
    +---+-----------+-----------+-----------+-----------+------------+-----------------+-----------¦
    ¦ 4 ¦           ¦           ¦           ¦           ¦            ¦                 ¦           ¦
    +---+-----------+-----------+-----------+-----------+------------+-----------------+-----------¦
    ¦ 5 ¦           ¦           ¦           ¦           ¦            ¦                 ¦           ¦
    +---+-----------+-----------+-----------+-----------+------------+-----------------+-----------¦
    ¦ 6 ¦           ¦           ¦           ¦           ¦            ¦                 ¦           ¦
    +---+-----------+-----------+-----------+-----------+------------+-----------------+-----------¦
    ¦ 7 ¦           ¦           ¦           ¦           ¦            ¦                 ¦           ¦
    +---+-----------+-----------+-----------+-----------+------------+-----------------+-----------¦
    ¦ 8 ¦           ¦           ¦           ¦           ¦            ¦                 ¦           ¦
    +---+-----------+-----------+-----------+-----------+------------+-----------------+-----------¦
    ¦   ¦Итого      ¦           ¦           ¦           ¦            ¦                 ¦           ¦
    +----------------------------------------------------------------------------------------------+

         Глава отделения _______________
                            (подпись)

                                КОММЕНТАРИИ:
                                ------------
         Налоговый учет иностранными юридическими лицами, осуществляющими
    деятельность    в    Российской    Федерации     через     постоянное
    представительство,  должен  вестись  способом,  который удовлетворяет
    требованиям налоговых органов,  по формам учета  доходов  и  расходов
    NNо.  1-пп,  2-пп, 3-пп и формам ведомостей NNо. 1-впп, 2-впп, 3-впп,
    4-впп, 5-впп, 6-впп, указанным в Приложении Nо. 3.


                                                        Приложение Nо. 3
                                            к Инструкции Государственной
                                                        налоговой службы
                                                    Российской Федерации
                                                      от 16.06.95 Nо. 34

                                                          Форма Nо. 1-впп

                   ВЕДОМОСТЬ ПОСТУПЛЕНИЯ ДЕНЕЖНЫХ СРЕДСТВ
         НА ___________ СЧЕТ Nо. ___ ОТДЕЛЕНИЯ ___________________
             (тип счета)                      (полное наименование

             __________________________________________________
                       иностранного юридического лица)

                 ЗА _________________ (месяц, квартал, год)

    +-------------------------------------------------------------------------------------------------+
    ¦ Nо. ¦   Дата    ¦   Сумма   ¦  Валюта   ¦   НДС     ¦   Курс     ¦Сумма поступления ¦  Источник ¦
    ¦ п/п ¦поступления¦поступления¦поступления¦полученный ¦Банка России¦     в рублях     ¦поступления¦
    +-----+-----------+-----------+-----------+-----------+------------+------------------+-----------¦
    ¦     ¦     1     ¦     2     ¦     3     ¦     4     ¦     5      ¦         6        ¦     7     ¦
    +-----+-----------+-----------+-----------+-----------+------------+------------------+-----------¦
    ¦  1  ¦           ¦           ¦           ¦           ¦            ¦                  ¦           ¦
    +-----+-----------+-----------+-----------+-----------+------------+------------------+-----------¦
    ¦  2  ¦           ¦           ¦           ¦           ¦            ¦                  ¦           ¦
    +-----+-----------+-----------+-----------+-----------+------------+------------------+-----------¦
    ¦  3  ¦           ¦           ¦           ¦           ¦            ¦                  ¦           ¦
    +-----+-----------+-----------+-----------+-----------+------------+------------------+-----------¦
    ¦  4  ¦           ¦           ¦           ¦           ¦            ¦                  ¦           ¦
    +-----+-----------+-----------+-----------+-----------+------------+------------------+-----------¦
    ¦  5  ¦           ¦           ¦           ¦           ¦            ¦                  ¦           ¦
    +-----+-----------+-----------+-----------+-----------+------------+------------------+-----------¦
    ¦  6  ¦           ¦           ¦           ¦           ¦            ¦                  ¦           ¦
    +-----+-----------+-----------+-----------+-----------+------------+------------------+-----------¦
    ¦  7  ¦           ¦           ¦           ¦           ¦            ¦                  ¦           ¦
    +-----+-----------+-----------+-----------+-----------+------------+------------------+-----------¦
    ¦  8  ¦           ¦           ¦           ¦           ¦            ¦                  ¦           ¦
    +-----+-----------+-----------+-----------+-----------+------------+------------------+-----------¦
    ¦     ¦Итого      ¦           ¦           ¦           ¦            ¦                  ¦           ¦
    +-------------------------------------------------------------------------------------------------+

         Глава отделения _________________
                             (подпись)

                                КОММЕНТАРИИ:
                                ------------
         Налоговый учет иностранными юридическими лицами, осуществляющими
    деятельность    в    Российской    Федерации     через     постоянное
    представительство,  должен  вестись  способом,  который удовлетворяет
    требованиям налоговых органов,  по формам учета  доходов  и  расходов
    NNо.  1-пп,  2-пп, 3-пп и формам ведомостей NNо. 1-впп, 2-впп, 3-впп,
    4-впп, 5-впп, 6-впп, указанным в Приложении Nо. 3.


                                 ВЕДОМОСТЬ
          О НЕВЗЫСКАННОЙ ПРОСРОЧЕННОЙ ДЕБИТОРСКОЙ ЗАДОЛЖЕННОСТИ И
          НАРУШЕНИЯХ РАСЧЕТНОЙ ДИСЦИПЛИНЫ ПО СИНТЕТИЧЕСКИМ СЧЕТАМ

    ---------------------------------------------------------------------
    наимено-¦наимено-¦       ¦         ¦       ¦       ¦заключение¦
     вание  ¦ вание  ¦ дата  ¦         ¦       ¦ меры  ¦аудитора о¦
            ¦        ¦возник-¦ причина ¦ сумма ¦по уре-¦          ¦Приме-
    синтети-¦ дебито-¦новения¦образова-¦       ¦гулиро-¦реальности¦чания
    ческого ¦ ров и  ¦задол- ¦   ния   ¦       ¦ванию  ¦ задолжен-¦
     счета, ¦ креди- ¦женнос-¦ задолже-¦       ¦расче- ¦ ности к  ¦
    субсчета¦ торов  ¦ ти    ¦ нности  ¦       ¦тов    ¦ взысканию¦
    --------+--------+-------+---------+-------+-------+----------+------
        1   ¦    2   ¦   3   ¦    4    ¦   5   ¦   6   ¦    7     ¦  8
    --------+--------+-------+---------+-------+-------+----------+------
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
            ¦        ¦       ¦         ¦       ¦       ¦          ¦
    --------------------------------------------------------------------

                                КОММЕНТАРИЙ:
                                ------------
         Проверяя расчеты  с  дебиторами  и  кредиторами  аудитор  должен
    установить   причины   возникновения   дебиторской   и   кредиторской
    задолженности,  если  она  значительна,  то  это  свидетельствует   о
    нарушении финансовой и расчетной дисциплины. Сказанное не относится к
    задолженности,  являющейся следствием существующих  правил  расчетов.
    Прежде всего нужно выяснить, правильно ли отражены по статьям баланса
    соответствующие остатки задолженности.  Для этого по данным регистров
    аналитического   учета   к   счетам,  предназначенным  для  отражения
    расчетов,  сличают  остатки  по  каждому  виду  расчетов  на   начало
    ревизуемого периода с остатками по соответствующим статьям баланса, а
    затем  проверяют  каждый  вид  расчетов.  Аудитор  обязан  установить
    причины   и   виновников   образования   задолженности,  давность  ее
    возникновения ,  реальность получения (т.  е.  имеются ли акты сверки
    расчетов   либо   письма   ,   в   которых   дебиторы  признают  свою
    задолженность);  не пропущены ли сроки исковой давности,  какие  меры
    принимаются   для   погашения  или  взыскания  задолженности.  Иногда
    рекомендуется провести сверки расчетов  с организациями, за  которыми
    числится значительная дебиторская задолженность, встречные проверки в
    первую очередь проводятся в торговых  и  снабженческих  организациях.
    Известен  факт,  когда  бухгалтер,  занимающийся  расчетами,  погасил
    дебиторскую задолженность торгового предприятия за счет  кредиторской
    задолжности автопредприятия,  по которой истек срок исковой
    давности, а полученные на эту сумму из магазина материальные ценности
    не оприходовал  и  по  сговору  с  работником  хозяйственного  отдела
    присвоил.  Поэтому особое внимание нужно обращать на невостребованную
    кредиторскую   задолженность.   При   анализе   прочей    дебиторской
    задолженности   важно   проверить  наличие  задолженности  работников
    предприятия или  фирмы  за  пользование  инвентарем;  отпущенные  без
    предварительной оплаты материальной ценности;  несданную спецодежду и
    т. д.


                                                               Утверждено
                                                       Письмом Минфина РФ
                                          от 22 февраля 1994 г. Nо. 16-36

                                                        Форма Nо. ТФ-2/22
    Штамп предприятия
    связи с указанием
    адреса, Nо. телефона

                        АКТ-КВИТАНЦИЯ  Nо. ________
            на выполнение гарантийных и платных работ по ремонту
      ________________________________________________________________
                           (ненужное зачеркнуть)

                           телефонных  аппаратов

    _____________________________           _____________________________
       (Ф., И., О. абонента)                    (дата приема заявки)

    Nо. телефона ________________           _____________________________
                                                 (дата исполнения)

    _____________________________           _____________________________
                                               (Ф., И., О. исполнителя)

    ---------------------------------------------------------------------
       Наименование работ         ¦  Стоимость работ   ¦   Сумма
    ------------------------------+--------------------+-----------------
                                  ¦                    ¦
                                  ¦                    ¦
                                  ¦                    ¦
           Итого за работы ______________________________________________
    ---------------------------------------------------------------------
    ---------------------------------------------------------------------
      Наименование запчастей  ¦ Количество  ¦  Стоимость  ¦    Сумма
    --------------------------+-------------+-------------+--------------
                              ¦             ¦             ¦
                              ¦             ¦             ¦
          Итого за запчсти ______________________________________________
          Всего к оплате ________________________________________________
                                          (сумма прописью)
    ---------------------------------------------------------------------
    Аппарат исправлен и опломбирован
    замененные дефектные детали получил
    (передаются абоненту только при
    платном ремонте)                         Деньги получил _____________
                                                            (исполнитель)

         М. П.                          Подпись _________________________
                                                       (абонент)
                                        Дата "____"______________ 19__ г.

                                КОММЕНТАРИИ:
                                ------------
         Акт-квитанция форма  Nо.  ТФ-2/22  -  бланк  строгой отчетности,
    который заполняется при приеме денег за выполненные работы по ремонту
    телефонных аппаратов


                                                         Приложение Nо. 2
                                        к Инструкции о порядке оформления
                                          комиссионных операций и ведения
                                      бухгалтерского учета в комиссионной
                                            торговле непродовольственными
                                                   товарами, утвержденной
                                                     Приказом Роскомторга
                                                    от 07.12.94 г. Nо. 99

                                 АКТ УЦЕНКИ

         "___" ______ 19__ г. комиссионер в лице ________________________
                                                 (фамилия, имя, отчество)

    и  комитент ________________________________________ произвели уценку
                        (фамилия, имя, отчество)

    нижеследующего товара.

    ---------------------------------------------------------------------
    Дата¦ Наименование ¦Nо. договора¦  Цена согласно ¦Процент¦Цена после
        ¦    товара    ¦            ¦    договору    ¦ уценки¦  уценки
    ----+--------------+------------+----------------+-------+-----------
    ----+--------------+------------+----------------+-------+-----------
    ----+--------------+------------+----------------+-------+-----------
    ---------------------------------------------------------------------

         Комиссионер ______________________ (подпись)
         Комитент _________________________ (подпись)

                                КОММЕНТАРИИ:
                                ------------
         Уценка вещей оформляется  актом,  составляемым  комиссионером  в
    одном экземпляре (Приложение Nо. 2), и фиксируется в перечне.
         Одновременно в   товарном   ярлыке,   прикрепленном   к    вещи,
    проставляется новая цена и дата проведения уценки.
         Акт уценки передается материально ответственным лицом с товарным
    отчетом в бухгалтерию.


                                  Типовая межведомственная форма No. ОС-4
    ___________________________   ---------------------------------------
    (предприятие, организация)    Утверждена ЦСУ СССР 14.12.72 г. No. 816

                                                           +------------+
                                              Код по ОКУД  ¦ 0302004  9 ¦
                                                           +------------+

                  АКТ No. ________                       УТВЕРЖДАЮ
           О ЛИКВИДАЦИИ ОСНОВНЫХ СРЕДСТВ          _______________________
                                                   (подпись руководителя)

             "___"__________ 199__ г.              "__"___________ 199__ г.

    +------------------------------------------------------------------------------------------------+
    ¦        ¦     Дебет       ¦    Кредит       ¦     ¦           ¦Код     ¦       ¦Норма амортиза- ¦
    ¦        ¦                 ¦                 ¦     ¦           ¦затрат  ¦Код    ¦ционных отчисле-¦
    ¦Цех,    +-----------------+-----------------¦Сумма¦Инвентарный¦для от- ¦нормы  ¦    ний         ¦
    ¦отдел,  ¦синтети-¦код     ¦синтети-¦код     ¦     ¦  номер    ¦несения ¦аморти-+----------------¦
    ¦участок,¦ческий  ¦аналити-¦ческий  ¦аналити-¦     ¦           ¦аморти- ¦зацион-¦полное ¦на капи-¦
    ¦линия   ¦счет,   ¦ческого ¦счет,   ¦ческого ¦     ¦           ¦зацион- ¦ных от-¦восста-¦тальный ¦
    ¦        ¦субсчет ¦учета   ¦субсчет ¦учета   ¦     ¦           ¦ных от- ¦числе- ¦новле- ¦ремонт  ¦
    ¦        ¦        ¦        ¦        ¦        ¦     ¦           ¦числений¦ ний   ¦ ние   ¦        ¦
    +--------+--------+--------+--------+--------+-----+-----------+--------+-------+-------+--------¦
    ¦   1    ¦    2   ¦    3   ¦    4   ¦   5    ¦  6  ¦     7     ¦    8   ¦   9   ¦   10  ¦   11   ¦
    +--------+--------+--------+--------+--------+-----+-----------+--------+-------+-------+--------¦
    ¦        ¦        ¦        ¦        ¦        ¦     ¦           ¦        ¦       ¦       ¦        ¦
    +------------------------------------------------------------------------------------------------+
    Комиссия, назначенная ___________________________________________________________________________
                                                  (распоряжением/приказом)

    No._____________ "___"________________ 199__ г. на  основании  __________________________________
    осмотрела _______________________________________________________________________________________
                                             (наименование объекта)

    и установила его подлежащим ____________________________ на основании следующего:
                                   (ликвидации/разборке)

    1. Год (изготовления/постройки) 19___ г.
    2. Поступил на предприятие "___"_______________ 19___ г.
    3. Введен в эксплуатацию ________________ 19___ г.
    4. Число капитальных ремонтов _____________________ на сумму ________________________ руб.
    5. Техническое состояние и причины ликвидации ___________________________________________________
    _________________________________________________________________________________________________
    6. Заключение комиссии: ____________________+----------------------------------------------------+
                                                ¦Оборудование¦Год выпу-¦  Дата ввода  ¦ Дата начала  ¦
    ____________________________________________+------------¦ска (по- ¦в эксплуатацию¦платы за фонды¦
                                                ¦ вид ¦ код  ¦стройки) ¦  (месяц, год)¦ (месяц, год) ¦
    ____________________________________________+-----+------+---------+--------------+--------------¦
                                                ¦ 12  ¦  13  ¦   14    ¦      15      ¦      16      ¦
    ____________________________________________+----------------------------------------------------+

    Приложение: перечень прилагаемых документов _____________________________________________________

    Члены комиссии    _____________________    _____________________    ________________________
                           (должность)               (подпись)               (и. о. фамилия)

                      _____________________    _____________________    ________________________
                           (должность)               (подпись)               (и. о. фамилия)

                      _____________________    _____________________    ________________________
                           (должность)               (подпись)               (и. о. фамилия)

                                         (оборотная сторона)

                                  РАСЧЕТ РЕЗУЛЬТАТОВ ЛИКВИДАЦИИ ОБЪЕКТА
    +------------------------------------------------------------------------------------------------+
    ¦         Затраты по ликвидации         ¦               Поступило по ликвидации                  ¦
    +---------------------------------------+--------------------------------------------------------¦
    ¦название документов¦ статьи  ¦  сумма  ¦название документов¦  виды ценностей  ¦ коли-  ¦  сумма ¦
    ¦                   ¦ затрат  ¦         ¦                   ¦                  ¦ чество ¦        ¦
    +-------------------+---------+---------+-------------------+------------------+--------+--------¦
    ¦        1          ¦    2    ¦    3    ¦         4         ¦         5        ¦    6   ¦    7   ¦
    +-------------------+---------+---------+-------------------+------------------+--------+--------¦
    ¦                   ¦         ¦         ¦                   ¦                  ¦        ¦        ¦
    +-------------------+---------+---------+-------------------+------------------+--------+--------¦
    ¦                   ¦         ¦         ¦                   ¦                  ¦        ¦        ¦
    ¦                   ¦         ¦         ¦                   ¦                  ¦        ¦        ¦
    ¦                   ¦         ¦         ¦                   ¦                  ¦        ¦        ¦
    ¦                   ¦         ¦         ¦                   ¦                  ¦        ¦        ¦
    ¦                   ¦         ¦         ¦                   ¦                  ¦        ¦        ¦
    ¦                   ¦         ¦         ¦                   ¦                  ¦        ¦        ¦
    ¦                   ¦         ¦         ¦                   ¦                  ¦        ¦        ¦
    ¦                   ¦         ¦         ¦                   ¦                  ¦        ¦        ¦
    ¦                   ¦         ¦         ¦                   ¦                  ¦        ¦        ¦
    ¦                   ¦         ¦         ¦                   ¦                  ¦        ¦        ¦
    ¦                   ¦         ¦         ¦                   ¦                  ¦        ¦        ¦
    ¦                   ¦         ¦         ¦                   ¦                  ¦        ¦        ¦
    ¦                   ¦         ¦         ¦                   ¦                  ¦        ¦        ¦
    ¦                   ¦         ¦         ¦                   ¦                  ¦        ¦        ¦
    ¦                   ¦         ¦         ¦                   ¦                  ¦        ¦        ¦
    ¦                   ¦         ¦         ¦                   ¦                  ¦        ¦        ¦
    ¦                   ¦         ¦         ¦                   ¦                  ¦        ¦        ¦
    +------------------------------------------------------------------------------------------------+
    Сумма износа _________________________________________________ руб.
    Результаты ликвидации ___________________________________________________________________________
    В карточке (книге) выбытие основных средств отмечено.

    "___"___________ 199__ г.      Главный (старший) бухгалтер _______________
                                                                  (подпись)


     М.П.                                      УТВЕРЖДАЮ

                                        Руководителю предприятия
                                      _____________________________
                                      _____________________________
                                      (подпись, фамилия и инициалы)

                                     АКТ
                       на списание испорченных бланков
                               трудовых книжек

    г. _________________                         "___"__________ 199__ г.

         Нами ___________________________________________________________
                  (перечисляются должности, инициалы и фамилии членов
                             комиссии по списанию бланков)

    _____________________________________________________________________
    составлен настоящий акт о том, что за период с ______________________
    по ________________ на ______________________________________________
                                 (полное наименование предприятия)

    испорчено ___________________________________________________________
                          (подробная причина порчи)

    ___________________ штук ___________________________ бланков трудовых
      (количество)             (количество прописью)

    книжек (вкладышей к ним), которые "___"__________ 199__ г.

    уничтожены путем сожжения.

         Подписи членов комиссии
                                  ___________________________
                                       (и., о., фамилия)

                                  ____________________________

                                  ____________________________

                                  ____________________________


                                                          Форма No. Инв-9
    __________________________                  Утверждена постановлением
    (предприятие, организация)          Госкомстата СССР 28.12.89 No. 241
                                          Код по ОКУД +-----------------+
                                                      +-----------------+
                              +-----------------------------------------+
                              ¦Номер    ¦Дата       ¦           ¦       ¦
                              ¦документа¦составления¦Цех (склад)¦       ¦
                              +---------+-----------+-----------+-------¦
                              ¦         ¦           ¦           ¦       ¦
                              +-----------------------------------------+

                   АКТ ИНВЕНТАРИЗАЦИИ ДРАГОЦЕННЫХ КАМНЕЙ,
                     ПРИРОДНЫХ АЛМАЗОВ И ИЗДЕЛИЙ ИЗ НИХ

                                  РАСПИСКА
         К началу  проведения  инвентаризации  все расходные документы на
    драгоценные  камни,  природные  алмазы  и  изделия  из  них  сданы  в
    бухгалтерию  и  все драгоценные камни,  природные алмазы и изделия из
    них,  поступившие на мою ответственность,  оприходованы,  а  выбывшие
    списаны в расход.

         Материально ответственное лицо
         ___________ _____________ __________________
         (должность)   (подпись)    (и.,о., фамилия)

         На основании приказа  (распоряжения)  от  "___"________ 199__ г.
    No. _______  проведена  инвентаризация драгоценных камней,  природных
    алмазов и изделий из них по состоянию на "___"_________ 199__ г.

                                     Масса в каратах
    При инвентаризации установлено   (с точностью до одной сотой карата).
    следующее:                       Количество в штуках
    +------------------------------------------------------------------------------------------------+
    ¦   ¦Драгоценные  кам-¦     ¦Номер   ¦Раз-     ¦Форма  ¦Харак-¦Цена за¦Фактическое ¦ Числится по ¦
    ¦   ¦ни, природные ал-¦Проба¦изделия,¦мерность,¦огранки¦терис-¦карат  ¦  наличие   ¦ данным бух. ¦
    ¦No.¦мазы и изделия из¦     ¦инстру- ¦под-     ¦       ¦тика  ¦       ¦            ¦   учета     ¦
    ¦п/п¦них, в т.ч.      ¦     ¦мента   ¦группа   ¦       ¦      ¦       ¦            ¦             ¦
    ¦   ¦вставки          ¦     ¦        ¦по  мас- ¦       ¦      ¦       ¦            ¦             ¦
    ¦   +-----------------¦     ¦        ¦се       ¦       ¦      ¦       +------------+-------------¦
    ¦   ¦наимено-¦номенк- ¦     ¦        ¦         ¦       ¦      ¦       ¦коли- ¦масса¦коли-  ¦масса¦
    ¦   ¦вание   ¦латурный¦     ¦        ¦         ¦       ¦      ¦       ¦чество¦     ¦чество ¦     ¦
    ¦   ¦        ¦номер   ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    +---+--------+--------+-----+--------+---------+-------+------+-------+------+-----+-------+-----¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    +---+--------+--------+-----+--------+---------+-------+------+-------+------+-----+-------+-----¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    +---+--------+--------+-----+--------+---------+-------+------+-------+------+-----+-------+-----¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    +---+--------+--------+-----+--------+---------+-------+------+-------+------+-----+-------+-----¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    +---+--------+--------+-----+--------+---------+-------+------+-------+------+-----+-------+-----¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    +---+--------+--------+-----+--------+---------+-------+------+-------+------+-----+-------+-----¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    +---+--------+--------+-----+--------+---------+-------+------+-------+------+-----+-------+-----¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    +---+--------+--------+-----+--------+---------+-------+------+-------+------+-----+-------+-----¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    +---+--------+--------+-----+--------+---------+-------+------+-------+------+-----+-------+-----¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    +---+--------+--------+-----+--------+---------+-------+------+-------+------+-----+-------+-----¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    +---+--------+--------+-----+--------+---------+-------+------+-------+------+-----+-------+-----¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    +---+--------+--------+-----+--------+---------+-------+------+-------+------+-----+-------+-----¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    +------------------------------------------------------------------------------------------------+

    Председатель комиссии ___________  ___________  _____________________
                          (должность)   (подпись)     (и.,о., фамилия)

    Члены комиссии:       ___________  ___________  _____________________
                          (должность)   (подпись)     (и.,о., фамилия)

                          ___________  ___________  _____________________
                          (должность)   (подпись)     (и.,о., фамилия)

         Все ценности,  поименованные в настоящем инвентаризационном акте
    с No.  ________ по No.  ________, комиссией проверены в натуре в моем
    присутствии  и  внесены  в  акт,  в   связи   с   чем   претензий   к
    инвентаризационной комиссии не имею.  Ценности, перечисленные в акте,
    находятся на моем ответственном хранении.

         Материально ответственное лицо

         "___"_________ 199__ г.

         Указанные в настоящем акте данные и подсчеты проверил
         _______________    _____________
           (должность)        (подпись)

         "___"__________ 199__ г.

         Печатать с  оборотом  без  заголовочной  части.  Текст и подписи
    печатать на обороте.

                                        Оборотная сторона формы No. инв-9

    +------------------------------------------------------------------------------------------------+
    ¦   ¦Драгоценные  кам-¦     ¦Номер   ¦Раз-     ¦Форма  ¦Харак-¦Цена за¦Фактическое ¦ Числится по ¦
    ¦   ¦ни, природные ал-¦Проба¦изделия,¦мерность,¦огранки¦терис-¦карат  ¦  наличие   ¦ данным бух. ¦
    ¦No.¦мазы и изделия из¦     ¦инстру- ¦под-     ¦       ¦тика  ¦       ¦            ¦   учета     ¦
    ¦п/п¦них, в т.ч.      ¦     ¦мента   ¦группа   ¦       ¦      ¦       ¦            ¦             ¦
    ¦   ¦вставки          ¦     ¦        ¦по  мас- ¦       ¦      ¦       ¦            ¦             ¦
    ¦   +-----------------¦     ¦        ¦се       ¦       ¦      ¦       +------------+-------------¦
    ¦   ¦наимено-¦номенк- ¦     ¦        ¦         ¦       ¦      ¦       ¦коли- ¦масса¦коли-  ¦масса¦
    ¦   ¦вание   ¦латурный¦     ¦        ¦         ¦       ¦      ¦       ¦чество¦     ¦чество ¦     ¦
    ¦   ¦        ¦номер   ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    +---+--------+--------+-----+--------+---------+-------+------+-------+------+-----+-------+-----¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    +---+--------+--------+-----+--------+---------+-------+------+-------+------+-----+-------+-----¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    +---+--------+--------+-----+--------+---------+-------+------+-------+------+-----+-------+-----¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    +---+--------+--------+-----+--------+---------+-------+------+-------+------+-----+-------+-----¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    +---+--------+--------+-----+--------+---------+-------+------+-------+------+-----+-------+-----¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    ¦   ¦        ¦        ¦     ¦        ¦         ¦       ¦      ¦       ¦      ¦     ¦       ¦     ¦
    +------------------------------------------------------------------------------------------------+

    Председатель комиссии ___________  ___________  _____________________
                          (должность)   (подпись)     (и.,о., фамилия)

    Члены комиссии:       ___________  ___________  _____________________
                          (должность)   (подпись)     (и.,о., фамилия)

                          ___________  ___________  _____________________
                          (должность)   (подпись)     (и.,о., фамилия)

         Все ценности,  поименованные в настоящем инвентаризационном акте
    с  No. _______  по  No. _______,  комиссией проверены в натуре в моем
    присутствии  и  внесены  в  акт,  в   связи   с   чем   претензий   к
    инвентаризационной комиссии не имею.  Ценности, перечисленные в акте,
    находятся на моем ответственном хранении.

         Материально ответственное лицо

         "___"_________ 199__ г.

         Указанные в настоящем акте данные и подсчеты проверил
         _______________    _____________
           (должность)        (подпись)

         "___"__________ 199__ г.

                                КОММЕНТАРИИ:
                                ------------
         Предприятиям можно рекомендовать сроки проведения инвентаризации
    имущества и финансовых обязательств,  указанные в Основных положениях
    по инвентаризации, рассматривая их в качестве примерных:
         драгоценных металлов и алмазов - не менее двух раз в год;
         Акты ф.  No.  инв-8,  инв-9   применяются   при   инвентаризации
    драгоценных металлов, драгоценных камней, природных алмазов и изделий
    из них во всех местах хранения и непосредственно в производстве. Акты
    составляются   в   двух   экземплярах  инвентаризационной  комиссией,
    подписываются ее членами комиссии и материально ответственным  лицом.
    Один  экземпляр передается в бухгалтерию для составления сличительной
    ведомости, а второй остается у материально ответственного лица.
         При автоматизированной  обработке данных по учету инвентаризации
    ф.  No.  инв-8,  инв-9  выдаются  комиссии  в  виде  машинограммы   с
    заполненными графами:
         в форме No. инв-8 - графы с 1-й по 5-ю;
         в форме No. инв-9 - графы с 1-й по 9-ю.


                                                          Форма No. Инв-8
    __________________________                  Утверждена постановлением
    (предприятие, организация)          Госкомстата СССР 28.12.89 No. 241
                                          Код по ОКУД +-----------------+
                                                      +-----------------+
                              +-----------------------------------------+
                              ¦Номер    ¦Дата       ¦           ¦       ¦
                              ¦документа¦составления¦Цех (склад)¦       ¦
                              +---------+-----------+-----------+-------¦
                              ¦         ¦           ¦           ¦       ¦
                              +-----------------------------------------+

                             АКТ ИНВЕНТАРИЗАЦИИ
                    ДРАГОЦЕННЫХ МЕТАЛЛОВ И ИЗДЕЛИЙ ИЗ НИХ

                                  РАСПИСКА
         К началу проведения инвентаризации  все  расходные  и  приходные
    документы на драгоценные металлы и изделия из них сданы в бухгалтерию
    и все драгоценные металлы  и  изделия  из  них,  поступившие  на  мою
    ответственность, оприходованы, а выбывшие списаны в расход.
         Материально ответственное лицо
         ______________________   _______________   _____________________
              (должность)            (подпись)        (и., о., фамилия)

         На основании приказа (распоряжения)  от  "___"_________ 199__ г.
    No. ________  проведена инвентаризация драгоценных металлов и изделий
    из них по состоянию на "___"_________ 199__ г.
         При инвентаризации установлено следующее: (в граммах с точностью
    до одной десятой)
    +-----------------------------------------------------------------------------------------------------------------+
    ¦No.¦Драгоценные металлы и    ¦Размер, номер  ¦Проба или процент¦   Фактическое наличие  ¦   Числится по данным   ¦
    ¦п/п¦изделия из них           ¦   диаметр     ¦содержания драго-¦                        ¦  бухгалтерского учета  ¦
    ¦   +-------------------------¦сечения и т. п.¦ценных металлов  +------------------------+------------------------¦
    ¦   ¦наименование¦номенкла-   ¦               ¦                 ¦коли- ¦     масса       ¦коли- ¦     масса       ¦
    ¦   ¦            ¦турный номер¦               ¦                 ¦чество+-----------------¦чество+-----------------¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦лигатурная¦чистая¦      ¦лигатурная¦чистая¦
    +---+------------+------------+---------------+-----------------+------+----------+------+------+----------+------¦
    ¦ 1 ¦     2      ¦      3     ¦       4       ¦        5        ¦   6  ¦     7    ¦   8  ¦   9  ¦    10    ¦  11  ¦
    +---+------------+------------+---------------+-----------------+------+----------+------+------+----------+------¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    +---+------------+------------+---------------+-----------------+------+----------+------+------+----------+------¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    +-----------------------------------------------------------------------------------------------------------------+

                                        Оборотная сторона формы No. инв-8

    +-----------------------------------------------------------------------------------------------------------------+
    ¦No.¦Драгоценные металлы и    ¦Размер, номер  ¦Проба или процент¦   Фактическое наличие  ¦   Числится по данным   ¦
    ¦п/п¦изделия из них           ¦   диаметр     ¦содержания драго-¦                        ¦  бухгалтерского учета  ¦
    ¦   +-------------------------¦сечения и т. п.¦ценных металлов  +------------------------+------------------------¦
    ¦   ¦наименование¦номенкла-   ¦               ¦                 ¦коли- ¦     масса       ¦коли- ¦     масса       ¦
    ¦   ¦            ¦турный номер¦               ¦                 ¦чество+-----------------¦чество+-----------------¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦лигатурная¦чистая¦      ¦лигатурная¦чистая¦
    +---+------------+------------+---------------+-----------------+------+----------+------+------+----------+------¦
    ¦ 1 ¦     2      ¦      3     ¦       4       ¦        5        ¦   6  ¦     7    ¦   8  ¦   9  ¦    10    ¦  11  ¦
    +---+------------+------------+---------------+-----------------+------+----------+------+------+----------+------¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    +---+------------+------------+---------------+-----------------+------+----------+------+------+----------+------¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    ¦   ¦            ¦            ¦               ¦                 ¦      ¦          ¦      ¦      ¦          ¦      ¦
    +-----------------------------------------------------------------------------------------------------------------+

    Председатель комиссии ___________  ___________  _____________________
                          (должность)   (подпись)     (и.,о., фамилия)

    Члены комиссии:       ___________  ___________  _____________________
                          (должность)   (подпись)     (и.,о., фамилия)

                          ___________  ___________  _____________________
                          (должность)   (подпись)     (и.,о., фамилия)

                          ___________  ___________  _____________________
                          (должность)   (подпись)     (и.,о., фамилия)

         Все ценности,  поименованные в настоящем инвентаризационном акте
    с  No. _______ по No. _______,  комиссией  проверены  в натуре в моем
    присутствии  и  внесены  в  акт,  в   связи   с   чем   претензий   к
    инвентаризационной комиссии не имею.  Ценности, перечисленные в акте,
    находятся на моем ответственном хранении.

         Материально ответственное лицо
         "___"_________ 199__ г.

         Указанные в настоящем акте данные и подсчеты проверил
         ____________________       ___________________
             (должность)                 (подпись)

         "___"_________ 199__ г.

                                КОММЕНТАРИИ:
                                ------------
         Предприятиям можно рекомендовать сроки проведения инвентаризации
    имущества и финансовых обязательств,  указанные в Основных положениях
    по инвентаризации, рассматривая их в качестве примерных:
         драгоценных металлов и алмазов - не менее двух раз в год;
         Акты ф.  No.  инв-8,  инв-9   применяются   при   инвентаризации
    драгоценных металлов, драгоценных камней, природных алмазов и изделий
    из них во всех местах хранения и непосредственно в производстве. Акты
    составляются   в   двух   экземплярах  инвентаризационной  комиссией,
    подписываются ее членами комиссии и материально ответственным  лицом.
    Один  экземпляр передается в бухгалтерию для составления сличительной
    ведомости, а второй остается у материально ответственного лица.
         При автоматизированной  обработке данных по учету инвентаризации
    ф.  No.  инв-8,  инв-9  выдаются  комиссии  в  виде  машинограммы   с
    заполненными графами:
         в форме No. инв-8 - графы с 1-й по 5-ю;
         в форме No. инв-9 - графы с 1-й по 9-ю.


                                  СПРАВКА

         Выдана ______________________________________________ в том, что
                           (фамилия, имя, отчество)

         его (ее) заработок, учитываемый при исчислении пенсии, составил:

    I. Сумма заработка, кроме премий, доплат и вознаграждений, выплаченных
       за период свыше месяца
    ------------------------------------------------------------------------------
     Месяцы ¦19_ г.¦Коэф.  ¦Сумма  ¦19_ г.¦Коэф.  ¦Сумма  ¦19_ г.¦Коэф.  ¦Сумма  ¦
            ¦      ¦коррек.¦зараб. ¦      ¦коррек.¦зараб. ¦      ¦коррек.¦зараб. ¦
            ¦      ¦зара-  ¦с учет.¦      ¦зара-  ¦с учет.¦      ¦зара-  ¦с учет.¦
            ¦      ¦ботка  ¦коррек.¦      ¦ботка  ¦коррек.¦      ¦ботка  ¦коррек.¦
    --------+------+-------+-------+------+-------+-------+------+-------+-------+
    Январь  ¦      ¦       ¦       ¦      ¦       ¦       ¦      ¦       ¦       ¦
    --------+------+-------+-------+------+-------+-------+------+-------+-------+
    Февраль ¦      ¦       ¦       ¦      ¦       ¦       ¦      ¦       ¦       ¦
    --------+------+-------+-------+------+-------+-------+------+-------+-------+
    Март    ¦      ¦       ¦       ¦      ¦       ¦       ¦      ¦       ¦       ¦
    --------+------+-------+-------+------+-------+-------+------+-------+-------+
    Апрель  ¦      ¦       ¦       ¦      ¦       ¦       ¦      ¦       ¦       ¦
    --------+------+-------+-------+------+-------+-------+------+-------+-------+
    Май     ¦      ¦       ¦       ¦      ¦       ¦       ¦      ¦       ¦       ¦
    --------+------+-------+-------+------+-------+-------+------+-------+-------+
    Июнь    ¦      ¦       ¦       ¦      ¦       ¦       ¦      ¦       ¦       ¦
    --------+------+-------+-------+------+-------+-------+------+-------+-------+
    Июль    ¦      ¦       ¦       ¦      ¦       ¦       ¦      ¦       ¦       ¦
    --------+------+-------+-------+------+-------+-------+------+-------+-------+
    Август  ¦      ¦       ¦       ¦      ¦       ¦       ¦      ¦       ¦       ¦
    --------+------+-------+-------+------+-------+-------+------+-------+-------+
    Сентябрь¦      ¦       ¦       ¦      ¦       ¦       ¦      ¦       ¦       ¦
    --------+------+-------+-------+------+-------+-------+------+-------+-------+
    Октябрь ¦      ¦       ¦       ¦      ¦       ¦       ¦      ¦       ¦       ¦
    --------+------+-------+-------+------+-------+-------+------+-------+-------+
    Ноябрь  ¦      ¦       ¦       ¦      ¦       ¦       ¦      ¦       ¦       ¦
    --------+------+-------+-------+------+-------+-------+------+-------+-------+
    Декабрь ¦      ¦       ¦       ¦      ¦       ¦       ¦      ¦       ¦       ¦
    --------+------+-------+-------+------+-------+-------+------+-------+-------+
    Итого:  ¦      ¦       ¦       ¦      ¦       ¦       ¦      ¦       ¦       ¦
    ------------------------------------------------------------------------------
    Примечание: Месяцы ______________________ замене другими месяцами не подлежат
                             (указать)

                Основание выдачи справки: _______________________________________
                                      (лицевые счета, платежные ведомости и т.д.)

                Руководитель предприятия
                (учреждения, организации) ____________________

       М.П.     Главный (старший) бухгалтер  ____________________


                                                      Код по ОКУД 0903014
                                                     Типовая форма No. 16
    Кладовая
    Кому: Бухгалтерии

                     СОПРОВОДИТЕЛЬНЫЙ РЕЕСТР ДОКУМЕНТОВ
                за _______________ 199_ года No. ___________

    +-------------------------------------------------------------------+
    ¦ Наименование ¦   Номера   ¦ Количество ¦    Отметка бухгалтерии   ¦
    ¦  документов  ¦ документов ¦            ¦                          ¦
    +--------------+------------+------------+--------------------------¦
    ¦ ПРИХОДНЫЕ    ¦            ¦            ¦                          ¦
    +--------------+------------+------------+--------------------------¦
    ¦ РАСХОДНЫЕ    ¦            ¦            ¦                          ¦
    +-------------------------------------------------------------------+

         Общее количество документов ____________________________________
         Отправил кладовщик _____________________________________________
         Документы проверил и принял ____________________________________


                      СОПРОВОДИТЕЛЬНОЕ ПИСЬМО К ОТЧЕТУ
                      за _____________ месяцев 199_ г.

         1. Наименование предприятия ____________________________________
         2. Дата, место (палата), номер регистрации _____________________
    _____________________________________________________________________
         3. Реквизиты банка. Р/сч. _____________ наимен. банка __________
    МФО (старое) ______________________ МФО (новое) _____________________
    адрес банка _________________________________________________________
         4. Валютный счет _______________________________________________
         5. Юридический адрес ___________________________________________
         6. Фактический адрес (почтовый) ________________________________
         7. Ф., и., о. руководителя _____________________________________
    ф., и., о. гл. бухгалтера ___________________________________________
    и их телефоны _______________________________________________________
         8. Дата начала хозяйственной деятельности ______________________
         9. Среднесписочная  численность работающих,  в т.ч.  инвалидов и
    пенсионеров _________________________________________________________
         10. Выручка получена от ________________________________________
                                             (вид деятельности)

    в сумме _____________________________________________________________
    _____________________________________________________________________
           (если видов деятельности несколько, то указываются все,
                         от которых получены доходы)

         11. Транспортные средства на балансе _______________ (есть, нет)
         12. Транспортные  средства,  приобретенные  в  отчетном  периоде
    _____________________________________________________________________
         13. Рекламодеталями ____________________________ (являемся, нет)
         14. Земельными участками ________________________ (владеем, нет)
         15. Производством подакцизных товаров ________ (занимаемся, нет)
         16. Реализацией ГСМ __________________________ (занимаемся, нет)
         17. Доходы от ценных бумаг, депозитов и т.п. _______ (есть, нет)
         18. Доходы  от  игорного  бизнеса,  ведения  концертно-зрелищных
    мероприятий _____________________________________________ (есть, нет)
         19. Перепродажа автомобилей и вычислит. техники ____ (есть, нет)
         20. Загрязнение окружающей среды ___________________ (есть, нет)
         21. Использование наименования "Россия" ______ (используем, нет)
         22. Пользование водой ________________________ (пользуемся, нет)
         23. Доходы от видеосалонов, проката видеокассет ____ (есть, нет)
         24. Бартерные сделки _______________________________ (есть, нет)
         25. Обоснование льгот __________________________________________
    _____________________________________________________________________
         26. Учетно-финансовая   политика  предприятия  определяется  (по
    поступлению денег на р/счет или в кассу, по отгрузке товаров): ______
    _____________________________________________________________________

                                      Руководитель ______________________
                                      Гл. бухгалтер _____________________


                           РЕГИСТРАЦИОННЫЙ ЖУРНАЛ
                          за ______________ 199_ г.

    ---------------------------------------------------------------------
      Порядковые номера   ¦ Дата составления ¦   Сумма по мемориальным
     мемориальных ордеров ¦                  ¦           ордерам
    ----------------------+------------------+---------------------------
                          ¦                  ¦
                          ¦                  ¦
                          ¦                  ¦
                          ¦                  ¦
                          ¦                  ¦
                          ¦                  ¦
                          ¦                  ¦
                          ¦                  ¦
                          ¦                  ¦
                          ¦                  ¦
                          ¦                  ¦
                          ¦                  ¦
                          ¦                  ¦
                          ¦                  ¦
                          ¦                  ¦


                                                         Приложение Nо. 6
                                       к договору о порядке использования
                                         закрепленного за государственным
                                              образовательным учреждением
                                          федерального имущества на праве
                                                  оперативного управления

                                  ПЕРЕЧЕНЬ
                      ОБЪЕКТОВ СОЦИАЛЬНО-КУЛЬТУРНОГО И
                       КОММУНАЛЬНО-БЫТОВОГО НАЗНАЧЕНИЯ
                         НА "___"__________ 199_ Г.

    Государственное учреждение __________________________________________
    +-------------------------------------------------------------------+
    ¦Nо.¦  Наименование ¦Первоначальная (балансовая)¦Износ¦ Остаточная  ¦
    ¦п/п¦  объекта      ¦       стоимость           ¦     ¦ стоимость   ¦
    ¦   ¦               ¦     (тыс. рублей)         ¦     ¦(тыс. рублей)¦
    +---+---------------+---------------------------+-----+-------------¦
    ¦ 1 ¦       2       ¦            3              ¦  4  ¦      5      ¦
    +---+---------------+---------------------------+-----+-------------¦
    ¦   ¦               ¦                           ¦     ¦             ¦
    ¦   ¦               ¦                           ¦     ¦             ¦
    ¦   ¦               ¦                           ¦     ¦             ¦
    ¦   ¦               ¦                           ¦     ¦             ¦
    ¦   ¦               ¦                           ¦     ¦             ¦
    ¦   ¦               ¦                           ¦     ¦             ¦
    ¦   ¦               ¦                           ¦     ¦             ¦
    ¦   ¦               ¦                           ¦     ¦             ¦
    ¦   ¦               ¦                           ¦     ¦             ¦
    ¦   ¦               ¦                           ¦     ¦             ¦
    ¦   ¦               ¦                           ¦     ¦             ¦
    ¦   ¦               ¦                           ¦     ¦             ¦
    ¦   ¦               ¦                           ¦     ¦             ¦
    ¦   ¦               ¦                           ¦     ¦             ¦
    +-------------------------------------------------------------------+

         Директор          ______________________

         Главный бухгалтер ______________________

         "__"_________ 199_ г.

               М.П.


    Организация ________________________              Код по ОКУД 0903172
    Предприятие ________________________

                          ОТЧЕТ No. _______________
                    о движении продуктов и тары на кухне
                          ________________ 199_ г.

    +-------------------------------------------------------------------+
    ¦                 ¦ Оборот по  ¦Всего по¦        в том числе        ¦
    ¦                 ¦  ценам     ¦учетным +---------------------------¦
    ¦                 ¦фактической ¦ ценам  ¦продук-¦специи¦стекло ¦тара¦
    ¦                 ¦реализации и¦        ¦  ты   ¦и соль¦ тара  ¦    ¦
    ¦                 ¦   отпуска  ¦        ¦       ¦      ¦       ¦    ¦
    +-----------------+------------+--------+-------+------+-------+----¦
    ¦       1         ¦     2      ¦   3    ¦   4   ¦  5   ¦   6   ¦ 7  ¦
    +-----------------+------------+--------+-------+------+-------+----¦
    ¦I. Остаток на    ¦            ¦        ¦       ¦      ¦       ¦    ¦
    ¦   начало дня    ¦            ¦        ¦       ¦      ¦       ¦    ¦
    +-----------------+------------+--------+-------+------+-------+----¦
    ¦II. Приход       ¦            ¦        ¦       ¦      ¦       ¦    ¦
    +-----------------+------------+--------+-------+------+-------+----¦
    ¦Итого в приходе  ¦            ¦        ¦       ¦      ¦       ¦    ¦
    +-----------------+------------+--------+-------+------+-------+----¦
    ¦III. Расход      ¦            ¦        ¦       ¦      ¦       ¦    ¦
    +-----------------+------------+--------+-------+------+-------+----¦
    ¦1. Продано за    ¦            ¦        ¦       ¦      ¦       ¦    ¦
    ¦  наличный расчет¦            ¦        ¦       ¦      ¦       ¦    ¦
    +-----------------+------------+--------+-------+------+-------+----¦
    ¦IV. Фактический  ¦            ¦        ¦       ¦      ¦       ¦    ¦
    ¦    остаток      ¦            ¦        ¦       ¦      ¦       ¦    ¦
    +-------------------------------------------------------------------+

         Справка No. 1  Израсходовано специй и соли на сумму: ___________
    _____________________________________________________________________
         Приложение: ____________________________________________________
         Заведующий производством _______________________________________
         Члены бригады __________________________________________________
         Отчет проверил _________________________________________________


                Определение среднего процента валового дохода

                                                             (тыс. руб.)
    +-------------------------------------------------------------------+
    ¦Номер¦Номер и¦ Порядок ¦Остаток¦Поступление¦ Выбытие по ¦ Итоговая ¦
    ¦стро-¦наиме- ¦ записей ¦  на   ¦ за месяц  ¦ документам ¦   сумма  ¦
    ¦ ки  ¦нование¦         ¦начало ¦           ¦(возврат по-¦(гр. 4 +  ¦
    ¦     ¦ счета ¦         ¦месяца ¦           ¦  ставщику, ¦ + гр. 5 -¦
    ¦     ¦       ¦         ¦       ¦           ¦ списание и ¦ - гр. 6) ¦
    ¦     ¦       ¦         ¦       ¦           ¦    др.)    ¦          ¦
    +-----+-------+---------+-------+-----------+------------+----------¦
    ¦  1  ¦   2   ¦    3    ¦   4   ¦    5      ¦     6      ¦    7     ¦
    +-----+-------+---------+-------+-----------+------------+----------¦
    ¦  1  ¦  41   ¦Счет ак- ¦       ¦           ¦            ¦          ¦
    ¦     ¦"Това- ¦ тивный. ¦       ¦           ¦            ¦          ¦
    ¦     ¦  ры"  ¦Остаток и¦       ¦           ¦            ¦          ¦
    ¦     ¦       ¦поступле-¦       ¦           ¦            ¦          ¦
    ¦     ¦       ¦ние това-¦       ¦           ¦            ¦          ¦
    ¦     ¦       ¦ров отра-¦       ¦           ¦            ¦          ¦
    ¦     ¦       ¦жаются в ¦       ¦           ¦            ¦          ¦
    ¦     ¦       ¦ дебете, ¦       ¦           ¦            ¦          ¦
    ¦     ¦       ¦выбытие -¦       ¦           ¦            ¦          ¦
    ¦     ¦       ¦в кредите¦       ¦           ¦            ¦          ¦
    +-----+-------+---------+-------+-----------+------------+----------¦
    ¦  2  ¦  42   ¦Счет пас-¦       ¦           ¦            ¦          ¦
    ¦     ¦"Торго-¦ сивный. ¦       ¦           ¦            ¦          ¦
    ¦     ¦вая на-¦Остаток и¦       ¦           ¦            ¦          ¦
    ¦     ¦ценка" ¦поступле-¦       ¦           ¦            ¦          ¦
    ¦     ¦       ¦ние отра-¦       ¦           ¦            ¦          ¦
    ¦     ¦       ¦жаются в ¦       ¦           ¦            ¦          ¦
    ¦     ¦       ¦кредите, ¦       ¦           ¦            ¦          ¦
    ¦     ¦       ¦выбытие -¦       ¦           ¦            ¦          ¦
    ¦     ¦       ¦в дебете ¦       ¦           ¦            ¦          ¦
    +-------------------------------------------------------------------+


                               ЖУРНАЛ-ГЛАВНАЯ

    +-------------------------------------------------------------------+
    ¦Номер ¦Дата¦Сум-¦Стро-¦Основные¦Износ основ-¦ Товары ¦  Касса ¦ и  ¦
    ¦мемо- ¦    ¦ ма ¦ ка  ¦средства¦ных средств ¦        ¦        ¦т.д.¦
    ¦риаль-¦    ¦обо-¦     +--------+------------+--------+--------¦    ¦
    ¦ного  ¦    ¦рота¦     ¦Де-¦Кре-¦Дебет¦Кредит¦Де-¦Кре-¦Де-¦Кре-¦    ¦
    ¦ордера¦    ¦    ¦     ¦бет¦дит ¦     ¦      ¦бет¦дит ¦бет¦дит ¦    ¦
    +------+----+----+-----+---+----+-----+------+---+----+---+----+----¦
    ¦      ¦    ¦    ¦     ¦   ¦    ¦     ¦      ¦   ¦    ¦   ¦    ¦    ¦
    ¦      ¦    ¦    ¦     ¦   ¦    ¦     ¦      ¦   ¦    ¦   ¦    ¦    ¦
    ¦      ¦    ¦    ¦     ¦   ¦    ¦     ¦      ¦   ¦    ¦   ¦    ¦    ¦
    ¦      ¦    ¦    ¦     ¦   ¦    ¦     ¦      ¦   ¦    ¦   ¦    ¦    ¦
    ¦      ¦    ¦    ¦     ¦   ¦    ¦     ¦      ¦   ¦    ¦   ¦    ¦    ¦
    ¦      ¦    ¦    ¦     ¦   ¦    ¦     ¦      ¦   ¦    ¦   ¦    ¦    ¦
    ¦      ¦    ¦    ¦     ¦   ¦    ¦     ¦      ¦   ¦    ¦   ¦    ¦    ¦
    ¦      ¦    ¦    ¦     ¦   ¦    ¦     ¦      ¦   ¦    ¦   ¦    ¦    ¦
    ¦      ¦    ¦    ¦     ¦   ¦    ¦     ¦      ¦   ¦    ¦   ¦    ¦    ¦
    ¦      ¦    ¦    ¦     ¦   ¦    ¦     ¦      ¦   ¦    ¦   ¦    ¦    ¦
    ¦      ¦    ¦    ¦     ¦   ¦    ¦     ¦      ¦   ¦    ¦   ¦    ¦    ¦
    ¦      ¦    ¦    ¦     ¦   ¦    ¦     ¦      ¦   ¦    ¦   ¦    ¦    ¦
    ¦      ¦    ¦    ¦     ¦   ¦    ¦     ¦      ¦   ¦    ¦   ¦    ¦    ¦
    ¦      ¦    ¦    ¦     ¦   ¦    ¦     ¦      ¦   ¦    ¦   ¦    ¦    ¦
    ¦      ¦    ¦    ¦     ¦   ¦    ¦     ¦      ¦   ¦    ¦   ¦    ¦    ¦
    ¦      ¦    ¦    ¦     ¦   ¦    ¦     ¦      ¦   ¦    ¦   ¦    ¦    ¦
    +-------------------------------------------------------------------+


    Организация _____________                            +--------------+
    Предприятие _____________  Серия Г  54043*  Код ОКУД ¦   0903111    ¦
                                                         +--------------¦
                                          Код получателя ¦              ¦
                                                         +--------------¦
                                       Код вида операции ¦              ¦
                                                         +--------------¦
                                                    Дата ¦              ¦
                                                         +--------------+

                     Дневной заборный лист No. _______
             на отпуск готовых изделий _________________________

         Лимит отпуска товаров _____________________ руб.
         Директор _______________________________________
         Ст. бухгалтер __________________________________
         Материально-ответственное лицо _________________

    +-----------------------------------------------------------------------------+
    ¦Наименова-¦Код¦На- ¦Код¦Цена¦  Отпущено количество  ¦Воз-¦ Итого отпущено за ¦
    ¦ние изде- ¦из-¦име-¦ед.¦про-¦   (указать время)     ¦вра-¦        день       ¦
    ¦   лия    ¦де-¦но- ¦из-¦дажи+-----------------------¦щено+-------------------¦
    ¦          ¦лия¦ва- ¦ме-¦    ¦час¦час¦час¦час¦час¦час¦    ¦по ценам ¦по учет- ¦
    ¦          ¦   ¦ние ¦ре-¦    ¦   ¦   ¦   ¦   ¦   ¦   ¦    ¦ продажи ¦ным сум- ¦
    ¦          ¦   ¦ед. ¦ния¦    ¦   ¦   ¦   ¦   ¦   ¦   ¦    ¦         ¦  мам    ¦
    ¦          ¦   ¦из- ¦   ¦    ¦   ¦   ¦   ¦   ¦   ¦   ¦    +---------+---------¦
    ¦          ¦   ¦ме- ¦   ¦    ¦   ¦   ¦   ¦   ¦   ¦   ¦    ¦кол-¦сум-¦кол-¦сум-¦
    ¦          ¦   ¦ре- ¦   ¦    ¦   ¦   ¦   ¦   ¦   ¦   ¦    ¦ во ¦ ма ¦ во ¦ ма ¦
    ¦          ¦   ¦ния ¦   ¦    ¦   ¦   ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦    ¦    ¦
    +----------+---+----+---+----+---+---+---+---+---+---+----+----+----+----+----¦
    ¦    1     ¦ 2 ¦ 3  ¦ 4 ¦ 5  ¦ 6 ¦ 7 ¦ 8 ¦ 9 ¦10 ¦11 ¦ 12 ¦ 13 ¦ 14 ¦ 15 ¦ 16 ¦
    +----------+---+----+---+----+---+---+---+---+---+---+----+----+----+----+----¦
    ¦          ¦   ¦    ¦   ¦    ¦   ¦   ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦    ¦    ¦
    +----------+---+----+---+----+---+---+---+---+---+---+----+----+----+----+----¦
    ¦          ¦   ¦    ¦   ¦    ¦   ¦   ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦    ¦    ¦
    +-----------------------+----+---+---+---+---+---+---+----+----+----+----+----¦
    ¦     Итого ...         ¦    ¦   ¦   ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦    ¦    ¦
    ¦                       +----+---+---+---+---+---+---+----+----+----+----+----¦
    ¦                       ¦    ¦   ¦   ¦   ¦   ¦   ¦   ¦    ¦    ¦    ¦    ¦    ¦
    +-----------------------------------------------------------------------------+

         Расписка получившего _____________ Всего за день _______________
                                                            (прописью)

         Расписка сдавшего ________________ Натуральных единиц на руб.
         Отпустил ___________ Принял ____________ Проверил ______________


                                ГЛАВНАЯ КНИГА
                                счет "Товары"

        ДЕБЕТ    ¦                                          ¦   КРЕДИТ
    -------------+-------------------------------------------------------
     Дата ¦Номер ¦Кредит счетов¦Итого¦ Дата ¦Номер ¦ Дебет счетов¦ Итого
          ¦мемо- +-------------¦     ¦      ¦мемо- +-------------¦
          ¦риаль-¦    ¦   ¦    ¦     ¦      ¦риаль-¦    ¦   ¦    ¦
          ¦ного  ¦    ¦   ¦    ¦     ¦      ¦ного  ¦    ¦   ¦    ¦
          ¦ордера¦    ¦   ¦    ¦     ¦      ¦ордера¦    ¦   ¦    ¦
    ------+------+----+---+----+-----+------+------+----+---+----+-------
          ¦      ¦    ¦   ¦    ¦     ¦      ¦      ¦    ¦   ¦    ¦
          ¦      ¦    ¦   ¦    ¦     ¦      ¦      ¦    ¦   ¦    ¦
          ¦      ¦    ¦   ¦    ¦     ¦      ¦      ¦    ¦   ¦    ¦
          ¦      ¦    ¦   ¦    ¦     ¦      ¦      ¦    ¦   ¦    ¦
          ¦      ¦    ¦   ¦    ¦     ¦      ¦      ¦    ¦   ¦    ¦
          ¦      ¦    ¦   ¦    ¦     ¦      ¦      ¦    ¦   ¦    ¦
          ¦      ¦    ¦   ¦    ¦     ¦      ¦      ¦    ¦   ¦    ¦
          ¦      ¦    ¦   ¦    ¦     ¦      ¦      ¦    ¦   ¦    ¦
          ¦      ¦    ¦   ¦    ¦     ¦      ¦      ¦    ¦   ¦    ¦
          ¦      ¦    ¦   ¦    ¦     ¦      ¦      ¦    ¦   ¦    ¦
          ¦      ¦    ¦   ¦    ¦     ¦      ¦      ¦    ¦   ¦    ¦
          ¦      ¦    ¦   ¦    ¦     ¦      ¦      ¦    ¦   ¦    ¦
          ¦      ¦    ¦   ¦    ¦     ¦      ¦      ¦    ¦   ¦    ¦
          ¦      ¦    ¦   ¦    ¦     ¦      ¦      ¦    ¦   ¦    ¦
          ¦      ¦    ¦   ¦    ¦     ¦      ¦      ¦    ¦   ¦    ¦


                                                         Приложение Nо. 4
                                       к договору о порядке использования
                                         закрепленного за государственным
                                              образовательным учреждением
                                          федерального имущества на праве
                                                  оперативного управления

                                     АКТ
                    ОЦЕНКИ СТОИМОСТИ МАШИН, ОБОРУДОВАНИЯ
                          И ДРУГИХ ОСНОВНЫХ СРЕДСТВ
                         НА "__"____________ 199_ Г.

    Государственное учреждение _______________________________________
    +----------------------------------------------------------------------------------------+
    ¦Nо.¦Инвентар-¦  Наименование ¦Марка¦Год ввода¦    Перво-   ¦  Фактический   ¦ Остаточная¦
    ¦п/п¦ный номер¦  объекта, его ¦     ¦в эксплу-¦  начальная  ¦физический износ¦ стоимость ¦
    ¦   ¦объекта  ¦местонахождение¦     ¦ атацию  ¦(балансовая) +----------------¦(тыс. руб.)¦
    ¦   ¦         ¦               ¦     ¦         ¦  стоимость  ¦  тыс.   ¦  %   ¦(гр. 6 -   ¦
    ¦   ¦         ¦               ¦     ¦         ¦(тыс. рублей)¦ рублей  ¦      ¦   гр. 7)  ¦
    +---+---------+---------------+-----+---------+-------------+---------+------+-----------¦
    ¦ 1 ¦    2    ¦       3       ¦  4  ¦    5    ¦      6      ¦    7    ¦   8  ¦    9      ¦
    +---+---------+---------------+-----+---------+-------------+---------+------+-----------¦
    ¦   ¦         ¦               ¦     ¦         ¦             ¦         ¦      ¦           ¦
    ¦   ¦         ¦               ¦     ¦         ¦             ¦         ¦      ¦           ¦
    ¦   ¦         ¦               ¦     ¦         ¦             ¦         ¦      ¦           ¦
    ¦   ¦         ¦               ¦     ¦         ¦             ¦         ¦      ¦           ¦
    ¦   ¦         ¦               ¦     ¦         ¦             ¦         ¦      ¦           ¦
    ¦   ¦         ¦               ¦     ¦         ¦             ¦         ¦      ¦           ¦
    ¦   ¦         ¦               ¦     ¦         ¦             ¦         ¦      ¦           ¦
    ¦   ¦         ¦               ¦     ¦         ¦             ¦         ¦      ¦           ¦
    ¦   ¦         ¦               ¦     ¦         ¦             ¦         ¦      ¦           ¦
    ¦   ¦         ¦               ¦     ¦         ¦             ¦         ¦      ¦           ¦
    ¦   ¦         ¦               ¦     ¦         ¦             ¦         ¦      ¦           ¦
    ¦   ¦         ¦               ¦     ¦         ¦             ¦         ¦      ¦           ¦
    ¦   ¦         ¦               ¦     ¦         ¦             ¦         ¦      ¦           ¦
    ¦   ¦         ¦               ¦     ¦         ¦             ¦         ¦      ¦           ¦
    +----------------------------------------------------------------------------------------+

         Директор          ______________________

         Главный бухгалтер ______________________

         "__"_________ 199_ г.

               М.П.


                                                         Приложение Nо. 3
                                       к договору о порядке использования
                                         закрепленного за государственным
                                              образовательным учреждением
                                          федерального имущества на праве
                                                  оперативного управления

                                     АКТ
                ОЦЕНКИ СТОИМОСТИ НЕЗАВЕРШЕННОГО КАПИТАЛЬНОГО
                СТРОИТЕЛЬСТВА И НЕУСТАНОВЛЕННОГО ОБОРУДОВАНИЯ
                          НА "___"________ 199__ Г.

    Государственное учреждение __________________________________________
    +--------------------------------------------------------------------------+
    ¦Nо.¦Наименование объекта,¦Год начала¦ Объем работ ¦      Фактически       ¦
    ¦п/п¦ его местонахождение ¦строитель-¦ по смете    ¦выполненный объем работ¦
    ¦   ¦                     ¦   ства   ¦(тыс. рублей)¦     (тыс. рублей)     ¦
    +---+---------------------+----------+-------------+-----------------------¦
    ¦ 1 ¦          2          ¦    3     ¦      4      ¦          5            ¦
    +---+---------------------+----------+-------------+-----------------------¦
    ¦   ¦                     ¦          ¦             ¦                       ¦
    ¦   ¦                     ¦          ¦             ¦                       ¦
    ¦   ¦                     ¦          ¦             ¦                       ¦
    ¦   ¦                     ¦          ¦             ¦                       ¦
    ¦   ¦                     ¦          ¦             ¦                       ¦
    ¦   ¦                     ¦          ¦             ¦                       ¦
    ¦   ¦                     ¦          ¦             ¦                       ¦
    ¦   ¦                     ¦          ¦             ¦                       ¦
    ¦   ¦                     ¦          ¦             ¦                       ¦
    ¦   ¦                     ¦          ¦             ¦                       ¦
    ¦   ¦                     ¦          ¦             ¦                       ¦
    ¦   ¦                     ¦          ¦             ¦                       ¦
    ¦   ¦                     ¦          ¦             ¦                       ¦
    ¦   ¦                     ¦          ¦             ¦                       ¦
    +--------------------------------------------------------------------------+

         Директор          ______________________

         Главный бухгалтер ______________________

         "__"_________ 199_ г.

               М.П.


                                                         Приложение Nо. 2
                                       к договору о порядке использования
                                         закрепленного за государственным
                                              образовательным учреждением
                                          федерального имущества на праве
                                                  оперативного управления

                                     АКТ
               ОЦЕНКИ СТОИМОСТИ ОБОСОБЛЕННЫХ ВОДНЫХ ОБЪЕКТОВ,
             ЛЕСОВ, МНОГОЛЕТНИХ НАСАЖДЕНИЙ, ЗДАНИЙ, СООРУЖЕНИЙ,
           ВОЗДУШНЫХ И МОРСКИХ СУДОВ, СУДОВ ВНУТРЕННЕГО ПЛАВАНИЯ,
            КОСМИЧЕСКИХ ОБЪЕКТОВ И ДРУГОГО ИМУЩЕСТВА, НА КОТОРОЕ
               РАСПРОСТРАНЯЕТСЯ ОСОБЫЙ РЕЖИМ РАСПОРЯЖЕНИЯ ИМ,
                 ВКЛЮЧАЯ ОБЪЕКТЫ МОБИЛИЗАЦИОННОГО НАЗНАЧЕНИЯ
                         НА "__"___________ 199_ Г.

    Государственное учреждение __________________________________________
    +---------------------------------------------------------------------------------+
    ¦Nо.¦Инвентар-¦ Наименование  ¦Год ввода¦  Перво-     ¦  Фактический   ¦Остаточная¦
    ¦п/п¦ный номер¦  объекта, его ¦    в    ¦  начальная  ¦физический износ¦стоимость ¦
    ¦   ¦объекта  ¦местонахождение¦эксплуа- ¦ (балансовая)+----------------¦(тыс.     ¦
    ¦   ¦         ¦               ¦  тацию  ¦  стоимость  ¦  тыс.   ¦   %  ¦рублей)   ¦
    ¦   ¦         ¦               ¦         ¦(тыс. рублей)¦ рублей  ¦      ¦          ¦
    +---+---------+---------------+---------+-------------+---------+------+----------¦
    ¦ 1 ¦    2    ¦       3       ¦    4    ¦      5      ¦    6    ¦   7  ¦    8     ¦
    +---+---------+---------------+---------+-------------+---------+------+----------¦
    ¦   ¦         ¦               ¦         ¦             ¦         ¦      ¦          ¦
    ¦   ¦         ¦               ¦         ¦             ¦         ¦      ¦          ¦
    ¦   ¦         ¦               ¦         ¦             ¦         ¦      ¦          ¦
    ¦   ¦         ¦               ¦         ¦             ¦         ¦      ¦          ¦
    ¦   ¦         ¦               ¦         ¦             ¦         ¦      ¦          ¦
    ¦   ¦         ¦               ¦         ¦             ¦         ¦      ¦          ¦
    ¦   ¦         ¦               ¦         ¦             ¦         ¦      ¦          ¦
    ¦   ¦         ¦               ¦         ¦             ¦         ¦      ¦          ¦
    ¦   ¦         ¦               ¦         ¦             ¦         ¦      ¦          ¦
    ¦   ¦         ¦               ¦         ¦             ¦         ¦      ¦          ¦
    ¦   ¦         ¦               ¦         ¦             ¦         ¦      ¦          ¦
    +---------------------------------------------------------------------------------+

         Директор          ______________________

         Главный бухгалтер ______________________

         "__"_________ 199_ г.

               М.П.


    _______________________________                   Код по ОКУД 0903115
      (предприятие, организация)

                         АКТ No. ___________________
                    на передачу товаров, тары и инвентаря
                при смене буфетчиков на _____________ 199_ г.

         Сдающий: _______________________________________________________
         Принимающий: ___________________________________________________
                              (должность, фамилия, инициалы)

    +-------------------------------------------------------------------+
    ¦                       ¦ Единица ¦ Количество ¦  Цена   ¦    На    ¦
    ¦                       ¦изменения¦весов счетом¦продажная¦  сумму   ¦
    ¦                       ¦         ¦            ¦   руб.  ¦   руб.   ¦
    +-----------------------+---------+------------+---------+----------¦
    ¦Товары и изделия       ¦         ¦     ¦      ¦         ¦          ¦
    ¦                       ¦         ¦     ¦      ¦         ¦          ¦
    ¦                       ¦         ¦     ¦      ¦         ¦          ¦
    ¦                       ¦         ¦     ¦      ¦         ¦          ¦
    ¦                       ¦         ¦     ¦      ¦         ¦          ¦
    ¦                       ¦         ¦     ¦      ¦         ¦          ¦
    ¦                       ¦         ¦     ¦      ¦         ¦          ¦
    ¦                       ¦         ¦     ¦      ¦         ¦          ¦
    ¦                       ¦         ¦     ¦      ¦         ¦          ¦
    ¦                       ¦         ¦     ¦      ¦         ¦          ¦
    ¦                       ¦         ¦     ¦      ¦         ¦          ¦
    ¦                       ¦         ¦     ¦      ¦         ¦          ¦
    ¦                       ¦         ¦     ¦      ¦         ¦          ¦
    +-----------------------+---------+-----+------+---------+----------¦
    ¦Итого:                 ¦         ¦     ¦      ¦         ¦          ¦
    ¦тара                   ¦         ¦     ¦      ¦         ¦          ¦
    +-----------------------+---------+-----+------+---------+----------¦
    ¦Итого:                 ¦         ¦     ¦      ¦         ¦          ¦
    ¦Всего                  ¦         ¦     ¦      ¦         ¦          ¦
    +-------------------------------------------------------------------+

         Сдал: ____________________       Принял: _______________________
         Представитель администрации __________________________


                                                    +-------------------+
                                                    +-------------------+
                                                       реестровый номер
                                                         недвижимости

                        ПЕРЕЧЕНЬ АРЕНДУЕМЫХ ПОМЕЩЕНИЙ

         Полное наименование предприятия-арендатора: ____________________
         ________________________________________________________________
         Код ОКПО _________________

    +-------------------------------------------------------------------+
    ¦No.¦ Адрес ¦ Общая ¦Арендуе-¦ Правоуста-  ¦ Полное  ¦ No. договора ¦
    ¦п/п¦ арен- ¦  пл.  ¦мая пло-¦ навливающий ¦наимено- ¦ аренды, дата,¦
    ¦   ¦дуемого¦здания,¦ щадь,  ¦  документ   ¦вание ба-¦ на какой срок¦
    ¦   ¦помеще-¦ кв. м.¦ кв. м. ¦(распоряжение¦лансодер-¦              ¦
    ¦   ¦  ния  ¦       ¦        ¦   и др.)    ¦ жателя, ¦              ¦
    ¦   ¦       ¦       ¦        ¦             ¦код ОКПО,¦              ¦
    ¦   ¦       ¦       ¦        ¦             ¦ адрес,  ¦              ¦
    ¦   ¦       ¦       ¦        ¦             ¦ телефон ¦              ¦
    +---+-------+-------+--------+-------------+---------+--------------¦
    ¦   ¦       ¦       ¦        ¦             ¦         ¦              ¦
    ¦   ¦       ¦       ¦        ¦             ¦         ¦              ¦
    ¦   ¦       ¦       ¦        ¦             ¦         ¦              ¦
    ¦   ¦       ¦       ¦        ¦             ¦         ¦              ¦
    ¦   ¦       ¦       ¦        ¦             ¦         ¦              ¦
    ¦   ¦       ¦       ¦        ¦             ¦         ¦              ¦
    ¦   ¦       ¦       ¦        ¦             ¦         ¦              ¦
    ¦   ¦       ¦       ¦        ¦             ¦         ¦              ¦
    ¦   ¦       ¦       ¦        ¦             ¦         ¦              ¦
    ¦   ¦       ¦       ¦        ¦             ¦         ¦              ¦
    ¦   ¦       ¦       ¦        ¦             ¦         ¦              ¦
    ¦   ¦       ¦       ¦        ¦             ¦         ¦              ¦
    ¦   ¦       ¦       ¦        ¦             ¦         ¦              ¦
    ¦   ¦       ¦       ¦        ¦             ¦         ¦              ¦
    ¦   ¦       ¦       ¦        ¦             ¦         ¦              ¦
    ¦   ¦       ¦       ¦        ¦             ¦         ¦              ¦
    ¦   ¦       ¦       ¦        ¦             ¦         ¦              ¦
    ¦   ¦       ¦       ¦        ¦             ¦         ¦              ¦
    ¦   ¦       ¦       ¦        ¦             ¦         ¦              ¦
    +-------------------------------------------------------------------+

         "__"___________ 199_ г.

         Руководитель предприятия _________________________

         Главный бухгалтер        _________________________

              М.П.


    +--------------------+                          +-------------------+
    +--------------------+                          +-------------------+
      форма собственности                              реестровый номер
                                                         недвижимости

                          КАРТА РЕЕСТРА ПРЕДПРИЯТИЯ

    +-------------------------------------------------------------------+
    ¦ No. ¦                        РЕКВИЗИТЫ                            ¦
    +-----+-------------------------------------------------------------¦
    ¦  1  ¦ Полное наименование предприятия:                            ¦
    +-----+-------------------------------------------------------------¦
    ¦  2  ¦ Полное наименование предприятия до перерегистрации:         ¦
    +-----+-------------------------------------------------------------¦
    ¦  3  ¦ Вышестоящий орган                                           ¦
    +-----+-------------------------------------------------------------¦
    ¦  4  ¦ Коды: ОКПО:   , СООГУ:   , СОАТО:   , ОКОНХ:   , ОКПОФ:     ¦
    +-----+-------------------------------------------------------------¦
    ¦     ¦ Юридический адрес: индекс:      , область:      город:    , ¦
    ¦  5  ¦ администр. округ:          улица:           , дом:        , ¦
    ¦     ¦ корпус:    , кв.:                                           ¦
    +-----+-------------------------------------------------------------¦
    ¦  6  ¦ Место гос. регистрации: серия:   номер:   дата:             ¦
    +-----+-------------------------------------------------------------¦
    ¦  7  ¦ Вид деятельности (основной):                                ¦
    +-----+-------------------------------------------------------------¦
    ¦  8  ¦ Телефон, факс:                                              ¦
    +-----+-------------------------------------------------------------¦
    ¦  9  ¦ Фамилия, имя, отчество руководителя:                        ¦
    +-----+-------------------------------------------------------------¦
    ¦ 10  ¦ Среднеспис. численность персонала на 1.01.9_ г., человек:   ¦
    +-----+-------------------------------------------------------------¦
    ¦ 11  ¦ Уставный капитал, в тыс. руб.:                              ¦
    +-----+-------------------------------------------------------------¦
    ¦ 12  ¦ Доля государства в уставном капитале, в %                   ¦
    +-----+-------------------------------------------------------------¦
    ¦ 13  ¦ Балансовая стоимость основных средств на 1.01.9_ г.,        ¦
    ¦     ¦ тыс. руб.:                                                  ¦
    +-----+-------------------------------------------------------------¦
    ¦ 14  ¦ Балансовая стоимость зданий, сооружений, тыс. руб.:         ¦
    +-----+-------------------------------------------------------------¦
    ¦ 15  ¦ Балансовая стоимость объектов соцкультбыта, тыс. руб.:      ¦
    +-----+-------------------------------------------------------------¦
    ¦ 16  ¦ Долгосрочные финансовые вложения, тыс. руб.:                ¦
    +-------------------------------------------------------------------+

         "__"___________ 199_ г.

         Руководитель предприятия _________________________

         Главный бухгалтер        _________________________

              М.П.


    +--------------------+                          +-------------------+
    +--------------------+                          +-------------------+
      форма собственности                              реестровый номер
                                                         недвижимости

                     КАРТА РЕЕСТРА НЕДВИЖИМОГО ИМУЩЕСТВА

    +-------------------------------------------------------------------+
    ¦п/No.¦                        РЕКВИЗИТЫ                            ¦
    +-----+-------------------------------------------------------------¦
    ¦  1  ¦ Полное наименование балансодержателя или собственника:      ¦
    ¦     ¦                                                             ¦
    +-----+-------------------------------------------------------------¦
    ¦  2  ¦ Коды: ОКПО:   , СООГУ:   , СОАТО:    , ОКОНХ:   , ОКПОФ:    ¦
    +-----+-------------------------------------------------------------¦
    ¦     ¦ Юридический адрес: индекс:      , область:      город:    , ¦
    ¦  3  ¦ администр. округ:          улица:           , дом:        , ¦
    ¦     ¦ корпус:    , кв.:                                           ¦
    +-----+-------------------------------------------------------------¦
    ¦  4  ¦ Место гос. регистрации: серия:   номер:   дата:             ¦
    +-----+-------------------------------------------------------------¦
    ¦  5  ¦ Реестровый номер предприятия в МКИ:                         ¦
    +-----+-------------------------------------------------------------¦
    ¦  6  ¦ Право владения:                                             ¦
    +-----+-------------------------------------------------------------¦
    ¦     ¦ Юридический адрес: индекс:      , область:      город:    , ¦
    ¦  7  ¦ администр. округ:          улица:           , дом:        , ¦
    ¦     ¦ корпус:    , строение:                                      ¦
    +-----+-------------------------------------------------------------¦
    ¦  8  ¦ Общая площадь здания, кв. м.:                               ¦
    +-----+-------------------------------------------------------------¦
    ¦  9  ¦ Нежилая площадь здания, кв. м.:                             ¦
    +-----+-------------------------------------------------------------¦
    ¦ 10  ¦ Назначение:                                                 ¦
    +-----+-------------------------------------------------------------¦
    ¦ 11  ¦ Балансовая стоимость, тыс. руб.:                            ¦
    +-----+-------------------------------------------------------------¦
    ¦ 12  ¦ Номер паспорта БТИ:                                         ¦
    +-----+-------------------------------------------------------------¦
    ¦ 13  ¦ Площадь земельного участка:                                 ¦
    +-----+-------------------------------------------------------------¦
    ¦ 14  ¦ Номер акта на землепользование:                             ¦
    ¦     ¦ и дата оформления:                                          ¦
    +-----+-------------------------------------------------------------¦
    ¦ 15  ¦ Памятник истории, культуры:                                 ¦
    +-------------------------------------------------------------------+

         "__"___________ 199_ г.

         Руководитель предприятия _________________________

         Главный бухгалтер        _________________________

              М.П.


    +--------------------+                          +-------------------+
    +--------------------+                          +-------------------+
      форма собственности                              реестровый номер
                                                         недвижимости

     КАРТА РЕЕСТРА ИМУЩЕСТВЕННЫХ ВКЛАДОВ ПРЕДПРИЯТИЯ В УСТАВНЫЙ КАПИТАЛ
                          УЧРЕЖДЕННЫХ ПРЕДПРИЯТИЙ

         Полное наименование предприятия: _______________________________

    +-------------------------------------------------------------------+
    ¦No.¦Наимено- ¦ Вид  ¦ Место  ¦ Право на  ¦Документ, удос- ¦Денежный¦
    ¦п/п¦ вание   ¦ иму- ¦нахожде-¦ имущество ¦товеряющий право¦эквива- ¦
    ¦   ¦учрежден-¦щества¦ния иму-¦           ¦  на имущество  ¦  лент  ¦
    ¦   ¦ных пред-¦      ¦ щества +-----------+----------------¦(тыс.   ¦
    ¦   ¦приятий  ¦      ¦        ¦ вла-¦соз- ¦  вла- ¦ созда- ¦   руб.)¦
    ¦   ¦         ¦      ¦        ¦дель-¦дание¦ дельца¦  ние   ¦        ¦
    ¦   ¦         ¦      ¦        ¦ ца  ¦пред-¦       ¦ пред-  ¦        ¦
    ¦   ¦         ¦      ¦        ¦     ¦прия-¦       ¦приятия ¦        ¦
    ¦   ¦         ¦      ¦        ¦     ¦тия  ¦       ¦        ¦        ¦
    +---+---------+------+--------+-----+-----+-------+--------+--------¦
    ¦   ¦         ¦      ¦        ¦     ¦     ¦       ¦        ¦        ¦
    ¦   ¦         ¦      ¦        ¦     ¦     ¦       ¦        ¦        ¦
    ¦   ¦         ¦      ¦        ¦     ¦     ¦       ¦        ¦        ¦
    ¦   ¦         ¦      ¦        ¦     ¦     ¦       ¦        ¦        ¦
    ¦   ¦         ¦      ¦        ¦     ¦     ¦       ¦        ¦        ¦
    ¦   ¦         ¦      ¦        ¦     ¦     ¦       ¦        ¦        ¦
    ¦   ¦         ¦      ¦        ¦     ¦     ¦       ¦        ¦        ¦
    ¦   ¦         ¦      ¦        ¦     ¦     ¦       ¦        ¦        ¦
    ¦   ¦         ¦      ¦        ¦     ¦     ¦       ¦        ¦        ¦
    ¦   ¦         ¦      ¦        ¦     ¦     ¦       ¦        ¦        ¦
    ¦   ¦         ¦      ¦        ¦     ¦     ¦       ¦        ¦        ¦
    ¦   ¦         ¦      ¦        ¦     ¦     ¦       ¦        ¦        ¦
    ¦   ¦         ¦      ¦        ¦     ¦     ¦       ¦        ¦        ¦
    ¦   ¦         ¦      ¦        ¦     ¦     ¦       ¦        ¦        ¦
    ¦   ¦         ¦      ¦        ¦     ¦     ¦       ¦        ¦        ¦
    ¦   ¦         ¦      ¦        ¦     ¦     ¦       ¦        ¦        ¦
    ¦   ¦         ¦      ¦        ¦     ¦     ¦       ¦        ¦        ¦
    ¦   ¦         ¦      ¦        ¦     ¦     ¦       ¦        ¦        ¦
    ¦   ¦         ¦      ¦        ¦     ¦     ¦       ¦        ¦        ¦
    +-------------------------------------------------------------------+

         "__"___________ 199_ г.

         Руководитель предприятия _________________________

         Главный бухгалтер        _________________________

              М.П.


    +--------------------+                          +-------------------+
    +--------------------+                          +-------------------+
      форма собственности                              реестровый номер
                                                         недвижимости

         КАРТА РЕЕСТРА ДОЛГОСРОЧНЫХ ФИНАНСОВЫХ ВЛОЖЕНИЙ ПРЕДПРИЯТИЙ

         Полное наименование предприятия: _______________________________

    +-------------------------------------------------------------------+
    ¦No.¦Наименование¦Юридические¦Место, серия ¦ Вид ¦Денежный¦ Доля в  ¦
    ¦п/п¦предприятий,¦  адреса   ¦и номер го-  ¦вкла-¦эквива- ¦уставном ¦
    ¦   ¦ в которые  ¦предприятий¦сударственной¦ да  ¦  лент  ¦капитале,¦
    ¦   ¦  вложены   ¦           ¦ регистрации ¦     ¦(тыс.   ¦   (%)   ¦
    ¦   ¦  средства  ¦           ¦             ¦     ¦   руб.)¦         ¦
    +---+------------+-----------+-------------+-----+--------+---------¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    +-------------------------------------------------------------------+

         "__"___________ 199_ г.

         Руководитель предприятия _________________________

         Главный бухгалтер        _________________________

              М.П.


    +--------------------+                          +-------------------+
    +--------------------+                          +-------------------+
      форма собственности                              реестровый номер
                                                         недвижимости

            КАРТА РЕЕСТРА ВКЛАДОВ УЧРЕДИТЕЛЕЙ В УСТАВНЫЙ КАПИТАЛ
                         ЛИКВИДИРУЕМОГО ПРЕДПРИЯТИЯ

         Полное наименование предприятия: _______________________________
         Уставный капитал, в тыс. руб.: _________________________________

    +-------------------------------------------------------------------+
    ¦No.¦Наименование¦Юридические¦Место, серия ¦ Вид ¦Денежный¦ Доля в  ¦
    ¦п/п¦ учредителей¦  адреса   ¦и номер го-  ¦вкла-¦эквива- ¦уставном ¦
    ¦   ¦            ¦учредителей¦сударственной¦ да  ¦  лент  ¦капитале,¦
    ¦   ¦            ¦           ¦ регистрации ¦     ¦(тыс.   ¦   (%)   ¦
    ¦   ¦            ¦           ¦ учредителей ¦     ¦   руб.)¦         ¦
    +---+------------+-----------+-------------+-----+--------+---------¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    ¦   ¦            ¦           ¦             ¦     ¦        ¦         ¦
    +-------------------------------------------------------------------+
                                                   +--------------------+
    "__"__________ 199_ г.                         ¦ Итого доля государ-¦
                                                   ¦ ства в уставном ка-¦
    Руководитель предприятия _____________________ ¦ питале в (%):      ¦
                                                   +--------------------+
    Главный бухгалтер        _____________________

          М.П.


   __________________________                        Утверждаю:
          (организация)                        __________________________
                                               __________________________
                                               "____"___________ 199__ г.

                                 АКТ-ОТЧЕТ

   "___"__________ 199__ г.

        Мы, нижеподписавшиеся, __________________________________________
                               (должность, фамилия, инициалы руководителя

   ______________________________________________________________________
   подразделения, материально ответственного лица, руководителя работ  с

   ______________________________________________________________________
                    указанием наименования подразделения)

   составили настоящий  акт  о  том,   что   полученный   за   период   с
   "___"________ 199__  г.  по  "___"________  199__  г.  со склада спирт
   израсходован на следующие цели:

        Итого:

   +--------------------------------------------------------------------+
   ¦                                                                    ¦
   +--------------------------------------------------------------------¦
   ¦Дата¦Наимено-¦Кре- ¦Ед. ¦ На  ¦    Количество  ¦  Цена   ¦Стоимость ¦
   ¦    ¦ вание  ¦пость¦изм.¦какие¦                ¦         ¦          ¦
   ¦    ¦спирта  ¦     ¦    ¦цели ¦                ¦         ¦          ¦
   +----+--------+-----+----+-----+----------------+---------+----------¦
   ¦    ¦        ¦     ¦    ¦     ¦фактич.¦по норме¦         ¦          ¦
   +----+--------+-----+----+-----+-------+--------+---------+----------¦
   ¦    ¦        ¦     ¦    ¦     ¦       ¦        ¦         ¦          ¦
   +--------------------------------------------------------------------+
        1. остаток по  предыдущему отчету     ___________________________
        2. получено со склада                 ___________________________
        3. израсходовано по настоящему отчету ___________________________
        4. остаток                            ___________________________

        подписи:
                 _____________________________________
                 (должность, фамилия и.о., подпись)

                 _____________________________________
                 (должность, фамилия и.о.,подпись)

                 _____________________________________
                 (должность, фамилия и.о., подпись)

        Цена и стоимость указывается бухгалтерией.


                              ПРИКАЗ No. _____
                Об учетной политике от "___"______ 199__ г.

        Руководствуясь Федеральным  Законом "О бухгалтерском учете" от 21
   ноября 1996 г. No. 129-ФЗ и Положением по бухгалтерскому учету"Учетная
   политика предприятия",  утвержденным  приказом  Министерства  финансов
   Российской Федерации  от 28  июля 1994  года No. 100,

                                ПРИКАЗЫВАЮ:

        1. Установить с 199__ года следующую учетную политику ___________
   _____________________________________________________________________:
                         (наименование учреждения)

        1.1. Бухгалтерский учет в _______________________________________
                                       (наименование учреждения)

        осуществлять по  плану счетов бухгалтерского учета в соответствии
   с инструкцией Минфина РФ  по  бухгалтерскому  учету  в  учреждениях  и
   организациях, состоящих на бюджете, от 3 ноября 1993 года No. 122.
        1.2. Форма счетоводства - _______________________________________
   _____________________________________________________________________.
           (мемориально-ордерная, журнально-ордерная, смешанная)

        1.3. При обработке учетной информации на участках _______________
   ______________________________________________________________________
                      (указать перечень участков)

   применяется компьютерная техника, участки ____________________________
                                                   (указать  перечень

   ______________________________________ - с  ручным способом обработки.
               участков)

        Утвердить формы  первичных  учетных  документов,  формы   сводных
   учетных документов  и  формы  бухгалтерской  отчетности  на участках с
   автоматизированным способом обработки согласно приложению 1.  <*>
        1.4. Утвердить  формы  первичных учетных документов,  указанных в
   приложении 2. <**>
        1.5. Утвердить  перечень  документов и порядок их представления в
   бухгалтерию согласно приложению 3. <***>

        2. Организация бухгалтерского учета:
        2.1. Бухгалтерский  учет   в   учреждении   осуществляется   либо
   бухгалтерией (либо   управлением   бухгалтерского  учета  и  контроля)
   учреждения,  являющейся его самостоятельным структурным подразделением
   (службой), возглавляемой   главным   бухгалтером;   либо   бухгалтером
   (старшим бухгалтером)   на   правах    главного    бухгалтера;    либо
   централизованной бухгалтерией.
        Права и обязанности главного бухгалтера определены  в  разделе  3
   "Положения о бухгалтерском учете иотчетности в Российской Федерации" и
   в статье 7 Закона "О бухгалтерском учете".
        2.2. В  целях  обеспечения  достоверности  данных  бухгалтерского
   учета и отчетности проводить  инвентаризацию  имущества  и  финансовых
   обязательств в соответствии с приложением 4. <****>
        2.2.1. Создать постоянно действующую инвентаризационную  комиссию
   в составе:
        председатель: __________________________________________________;
                                  (Ф.И.О.,  должность)

        члены комиссии: ________________________________________________;
                                      (Ф.И.О., должность)

                        ________________________________________________;
                                      (Ф.И.О., должность)

                        ________________________________________________.
                                      (Ф.И.О., должность)

        2.2.2. Создать комиссию в составе трех  человек  ________________
   ______________________________________________________________________
                    (Ф.И.О., должность членов  комиссии)

   для проведения  внезапной  ревизии  кассы.  Установить   периодичность
   проведения ревизии __________________________________________________.
                              (указать периодичность)

        2.3. Установить,  что  сумма  средств,  выданных  под  отчет   на
   хозяйственные расходы, не может превышать ____________________________
                                                  (указать  сумму)

   рублей, срок выдачи средств  на хозрасходы: _________________________.
                                                  (указать дни выдачи)

        2.4. Установить  срок  отчетности  по командировочным расходам на
   территории Российской Федерации и за рубежом 3 дня после прибытия.
        2.5. Установить,   что  право  на  получение  месячных  проездных
   билетов имеет кассир ___________________________,  а _________________
                             (Ф.И.О.)

   ______________________________________ оформляют разъездные ведомости,
   (Ф.И.О. снабженцев и  прочих лиц)

   которые представляются в бухгалтерию не позднее _____________________.
                                                     (указать сроки)

        2.6. К   бланкам   строгой   отчетности  относить:  билеты,бланки
   трудовых книжек, путевые листы, доверенности, _______________________.
        2.6.1. Для    учета,    хранения   и   выдачи   бланков   строгой
   отчетности назначить материально ответственное лицо _________________.
                                                     (Ф.И.О., должность)

        2.6.2. Утвердить  перечень  должностных лиц,  использующих бланки
   строгой отчетности __________________________________________________.
                                    (Ф.И.О., должности)

        2.6.3. Утвердить   право   подписи   доверенностей  на  получение
   товарно-материальных ценностей: ______________________________________
                                       (заместители руководителя,

   ______________________________________________________________________
   главный бухгалтер,  заместитель главного  бухгалтера - указать Ф.И.О.,

   ____________________.
     должность)

        2.6.4. Установить  сроки:  _________________  дней  использования
   доверенности, __________ дней  отчетности по доверенности.
        2.6.5. Ответственность  за  организацию  работ  по ведению учета,
   хранения и выдачи трудовых книжек и исполнительных листов возложить на
   __________________________________________.
              (Ф.И.О.,должность)

        (2.6.6. Учет билетного хозяйства осуществлять  в  соответствии  с
   Инструкцией по ведению билетного хозяйства в культурно-просветительных
   учреждениях  и  учреждениях  изобразительных  искусств,   утвержденной
   Министерством  культуры  СССР  от  19  декабря  1974  года  No.  947 и
   дополнительными изменениями,  согласованными с Министерством  финансов
   Российской Федерации от 05.05.94 г. No. 12-6-6.)

        3. В  учреждении  применять  следующую  методику   бухгалтерского
   учета:
        3.1. Не относятся к основным средствам и  учитываются  в  составе
   средств в  обороте материальные ценности в пределах пятидесятикратного
   установленного законом размера минимальной месячной  оплаты  труда  за
   единицу по  их  фактической стоимости,  которая определяется исходя из
   затрат на  их приобретение.
        3.2. Начисление  износа  при  передаче  со  склада в эксплуатацию
   малоценных и быстро изнашивающихся предметов  производится  в  размере
   _____% (или не производится).
        Малоценные и быстроизнашивающиеся предметы в пределах 1/20 лимита
   стоимости за  единицу  при  отпуске  их  в эксплуатацию списываются на
   источники.
        В целях  обеспечения  сохранности  этих  предметов при передачи в
   эксплуатацию производится их закрепление за материально ответственными
   лицами.
        3.3. Фактические затраты на ремонт основных  средств  списываются
   на расходы  на  содержание  учреждения  по  мере  выполнения ремонтных
   работ.
        3.4. При   переоценки   основных   средств   для  определения  их
   восстановительной стоимости на  момент  переоценки  используются  либо
   коэффициенты пересчета,    разработанные   Государственным   комитетом
   Российской Федерации  по  статистике,  либо  метод  прямого  пересчета
   балансовой стоимости  основных  средств  в  соответствии  с  рыночными
   ценами, сложившимися на момент переоценки.
        3.5. Начисление  износа  по  основным  средствам  производится  в
   порядке, определенном для бюджетных учреждений. Износ основных средств
   определяется за  полный  календарный год (независимо от того,  в каком
   месяце отчетного  года  они  приобретены   или   построены).   Следует
   учитывать, что сумма износа не может составлять свыше 100 %  стоимости
   основных средств.
        3.6. Начисление  износа  по амортизируемым нематериальным активам
   производится по   срокам   их   полезного   использования.    Перечень
   нематериальных активов и сроки использования этих объектов приведены в
   приложении 5. <*****>
        3.7. Фактическая стоимость израсходованных материалов,списываемых
   на расходы на содержание учреждения или на  производство  продукции  и
   выполнение хоздоговорных работ, производится по средней себестоимости.
        3.8. В учреждении применяется следующий метод определения выручки
   от _______________________________________:
       (реализации продукции, работ, услуг)

        1) по мере оплаты отгруженной продукции;
        2) по   мере   отгрузки   товаров   и   представления  покупателю
   (заказчику) расчетных документов.
        Если устанавливают   нормы  командировочных  и  представительских
   расходов, превышающие законодательные:
        3.9. Устанавливаются  следующие  нормы  командировочных  расходов
   _____________________________________________________________________.
                                  (сумма)

   Суммы превышения  по  сравнению  с  законодательными  нормами  следует
   оплачивать за  счет  экономии  по  статье  или  за  счет  доходов   от
   спецсредств.
        3.10. Устанавливаются следующие нормы представительских расходов:
   _____%   от   доходов  по  специальным  средствам.  Указанные  расходы
   оплачиваются за счет доходов от спецсредств.

        Руководитель ________________________

        ----------------
        <*> - В приложении 1 указать перечень форм по участкам, их вид на
   бумажных носителях, место хранения: на дисках или на дискетах, порядок
   и частота подготовки бумажной копии документа.
        <**> - В приложении 2 указать перечень форм первичных документов,
   по которым не предусмотрены типовые формы,  их  вид,  краткое  условие
   применения  каждой формы.
        <***> -  В  приложении3  указать   наименование   документов,дату
   их представления в бухгалтерию. Например:
   +---------------------------------------------------------------------+
   ¦  No. ¦  Наименование     ¦  Подразделение    ¦   Дата представления ¦
   ¦      ¦   документа       ¦                   ¦                      ¦
   +------+-------------------+-------------------+----------------------¦
   ¦  1.  ¦"Табель учета      ¦       Все         ¦ Не позднее 25 числа  ¦
   ¦      ¦рабочего  времени" ¦ подразделения     ¦  текущего  месяца    ¦
   +---------------------------------------------------------------------+

        <****> - В приложении  4  указать:  количество  инвентаризаций  в
   отчетном году,  даты их проведения, перечень имущества и обязательств,
   проверяемых при каждой из них.
        <*****> -   В   приложении  5  указать:  перечень  нематериальных
   активов, подлежащих износу,  вместе со сроками полезного использования
   этих объектов,  а  также  перечень  нематериальных  активов,  износ по
   которым не начисляется.


                                    АКТ

                           о взаиморасчетах между

                 __________________________________________
                         (наименование организации)

                 и ________________________________________
                         (наименование организации)

        Настоящий акт  составлен о том,  что для ускорения взаиморасчетов
   стороны договорились зачесть сумму в размере _________________________
   (___________________________________________________________), которую
                          (сумма прописью)

   _______________________________ должна _______________________________
     (наименование организации)             (наименование организации)

   по договору Nо. _____ от ___________ г. в счет погашения задолженности

   _______________________________ перед ________________________________
     (наименование организации)             (наименование организации)

   по договорам Nо. _______ от ____________ г. (общая сумма договора ____

   ____________________ рублей) и Nо. ______ от _________ г. (общая сумма

   договора __________________ рублей).

        От ________________________           От ________________________

        ___________________________           ___________________________
        ___________________________           ___________________________

        М.П.                                  М.П.


                                                        Приложение Nо. 10
                                                              к Положению
                                               от 30 марта 1996 г. Nо. 37

                           УСЛОВНЫЙ ПРИМЕР РАСЧЕТА
             СУММЫ СРЕДСТВ, ПОДЛЕЖАЩИХ ДОПЕРЕЧИСЛЕНИЮ КРЕДИТНОЙ
            ОРГАНИЗАЦИЕЙ В ОБЯЗАТЕЛЬНЫЕ РЕЗЕРВЫ ПРИ ИСПОЛЬЗОВАНИИ
                  ПРАВА ВНУТРИМЕСЯЧНОГО СНИЖЕНИЯ НОРМАТИВОВ
                            ОБЯЗАТЕЛЬНЫХ РЕЗЕРВОВ

                               Общие положения

         Кредитная организация  получила  разрешение  Банка   России   на
    внутримесячное  снижение  нормативов  обязательных резервов в течение
    1996 г.  В феврале  1996  г.  у  кредитной  организации  периодически
    возникала  необходимость воспользоваться этой льготой для поддержания
    текущей ликвидности.
         Срок представления  в  Банк России Расчета обязательных резервов
    за отчетный месяц - 4-й рабочий день месяца,  следующего за отчетным,
    т.к. кредитная организация имеет сеть филиалов.
         Срок перечисления средств  в  обязательные  резервы  по  Расчету
    обязательных  резервов за отчетный месяц (балансовые счета Nо.  815 и
    Nо.  680 - в расчетно-кассовом центре Банка России; Nо. 816 и Nо. 681
    -  в кредитной организации) - 4-й рабочий день месяца,  следующего за
    отчетным.
         Расчет (Прогноз)   -   Приложение  Nо.  5  к  Положению  средней
    хронологической  остатков  обязательных  резервов,   учитываемых   на
    балансовых счетах Nо.  815 и Nо. 680, - на текущий месяц производится
    по формуле:

                             L1               Ln
                            --- + L2 + ... + ---
                             2                2
                        Ld = -------------------, где
                                    n - 1

         L1 - остаток средств кредитной организации на балансовых  счетах
    Nо.  815  и  Nо.  680 на 1-е число текущего месяца (за последний день
    отчетного месяца);
         L2 -  остаток средств кредитной организации на балансовых счетах
    Nо.  815 и Nо.  680 на 2-е число текущего месяца (за 1  день  месяца,
    следующего за отчетным);
         Ln - остаток средств кредитной организации на балансовых  счетах
    Nо.  815  и  Nо.  680 на 1-е число месяца,  следующего за текущим (за
    последний день месяца, следующего за отчетным);
         n -  число  календарных  дней  в расчетном периоде (с 1-го числа
    текущего  месяца  по  1-е  число  месяца,  следующего   за   текущим,
    включительно),   равное   31.   При   расчете  обязательных  резервов
    количество дней в месяце условно принимается равным 30. Если в месяце
    31  день,  31  число в расчет не принимается,  а в феврале остаток за
    последнее число  повторяется  столько  раз,  сколько  дней  недостает
    до 30.
         Кредитная организация,  воспользовавшаяся правом внутримесячного
    снижения   нормативов   обязательных   резервов,  должна  довнести  в
    обязательные резервы необходимую сумму средств в период  с  26-го  по
    30-е  число  текущего  месяца  (по  состоянию на 1-е число следующего
    месяца),  исходя из  средней  хронологической  остатков  обязательных
    резервов за текущий месяц в соответствии с Расчетом (Окончательным) -
    Приложение Nо. 8 к Положению.
         При этом  средняя хронологическая остатков обязательных резервов
    по Расчету (Прогнозу) - Приложение Nо.  5 к Положению -  должна  быть
    равна величине средней хронологической остатков обязательных резервов
    по Расчету (Окончательному) - Приложение Nо. 8 к Положению.
         Расчет за февраль:
         1. Исходные данные:
         1.1. Срок   представления   Расчета   обязательных  резервов  за
    отчетный месяц (январь 1996 г.) - 06.02.96.
         1.2. Срок перечисления средств в обязательные резервы по Расчету
    обязательных резервов за отчетный месяц - 06.02.96.
         1.3. У  кредитной  организации  на  балансовых счетах Nо.  815 и
    Nо. 680 сформированы обязательные резервы в следующих  размерах:
         на 01.02.96 - 1800 млн.  руб.  (по расчету за декабрь 1995 г.);
         на 07.02.96 - 2000 млн.  руб.  (по расчету за январь 1996  г.).
         1.4. Максимальное  снижение  нормативов обязательных резервов на
    льготный период текущего месяца (с 07.02.96 по  25.02.96)  не  должно
    превышать  5%  от фактической суммы обязательных резервов за отчетный
    месяц (январь), т.е. 100 млн. руб. (2000 x 5% = 100). Поэтому остаток
    средств кредитной организации на балансовых счетах Nо.  815 и Nо. 680
    в течение льготного периода не должен  быть  меньше  1900  млн.  руб.
    (2000 - 100 = 1900).
         1.5. Средняя  хронологическая  остатков  обязательных  резервов,
    учитываемых на  балансовых  счетах  Nо.  815  и Nо.  680,  на февраль
    1996 г.  составляет  1963,33  млн.  руб.  (по  Расчету  (Прогнозу)  -
    Приложение Nо. 5):

                     1800                          2000
                     ---- + 1800 x 5 + 2000 x 24 + ----
                       2                             2
                 --------------------------------- = 1963,33
                                (31 - 1) дн.

         Так как  в  феврале 1996 г.  29 календарных дней,  а при расчете
    обязательных резервов количество дней в  месяце  условно  принимается
    равным 30,  то остаток 2000 млн.  руб. за 29.02.96 должен повториться
    еще один раз.
         1.6. Кредитная  организация  воспользовалась в феврале правом на
    внутримесячное   снижение   нормативов   обязательных   резервов    в
    установленной сумме - 100 млн. руб. два раза в следующие периоды:
         с 08.02.96 по 12.02.96 (в течение 4 дней);
         с 19.02.96 по 22.02.96 (в течение 3 дней).
         1.7. Кредитная  организация   26.02.96   довносит   обязательные
    резервы  в  такой  сумме,  что  средняя  хронологическая  фактических
    остатков обязательных резервов, учитываемых на балансовых счетах Nо.
    815 и Nо.  680,  в феврале (с 01.02.96 по 01.03.96 включительно) - по
    Расчету (Окончательному)  -  Приложение   Nо.   8   к   Положению   -
    эквивалентна  средней  хронологической остатков обязательных резервов
    по Расчету (Прогнозу) - Приложения Nо. 5 к Положению. В нашем примере
    этот  расчет произведен в п. 1.5  и расчетная средняя хронологическая
    на февраль 1996 г. составляет 1963,33 млн. руб.
         2. Расчет суммы доперечисления в обязательные резервы:
         Сумма - S,  которая должна быть довнесена кредитной организацией
    26.02.96 на балансовые счета Nо.  815 и Nо. 680 (т.е. на оставшиеся 5
    календарных дней) при внутримесячном снижении нормативов обязательных
    резервов  (исходя  из  средней  хронологической,  равной 1963,33 млн.
    руб.), рассчитывается с применением следующего уравнения:

         1800
         ---- + 1800 x 5 + 2000 x 2 + 1900 x 4 + 2000 x 7 + 1900 x 3
          2
       ------------------------------------------------------------ +
                                (31 - 1) дн.

                                               S
                           2000 x 4 + S x 4 + ---
                                               2
                          + --------------------- = 1963,33, т.е.
                                (31 - 1) дн.

         S = 2155,56 млн. руб.
         Кредитной организации  26.02.96 подлежит довнести в обязательные
    резервы 155,56 млн. руб. (2155,56 - 2000 = 155,56).

                                                            Таблица Nо. 1

           ДАННЫЕ ОБ ОБЯЗАТЕЛЬНЫХ РЕЗЕРВАХ КРЕДИТНОЙ ОРГАНИЗАЦИИ,
               ИСПОЛЬЗУЕМЫЕ ДЛЯ СОСТАВЛЕНИЯ РАСЧЕТА (ПРОГНОЗА)
                И РАСЧЕТА (ОКОНЧАТЕЛЬНОГО) ЗА ФЕВРАЛЬ 1996 Г.

    +-------------------------------------------------------------------+
    ¦По балансу ¦  Расчет ¦     Расчет    ¦      Расчетные данные       ¦
    ¦  на дату  ¦(Прогноз)¦(Окончательный)¦                             ¦
    ¦           ¦ на дату ¦     на дату   ¦                             ¦
    +-----------+---------+---------------+-----------------------------¦
    ¦01.02.96   ¦   1800  ¦ 1800          ¦кол-во фактических ¦    29   ¦
    ¦           ¦         ¦               ¦календарных дней   ¦         ¦
    ¦           ¦         ¦               ¦в феврале          ¦         ¦
    +-----------+---------+---------------¦                   ¦         ¦
    ¦02.02.96   ¦   1800  ¦ 1800          ¦                   ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦03.02.96   ¦   1800  ¦ 1800          ¦кол-во календарных ¦    30   ¦
    +-----------+---------+---------------¦дней для расчета   ¦         ¦
    ¦04.02.96   ¦   1800  ¦ 1800          ¦суммы доперечисле- ¦         ¦
    ¦           ¦         ¦               ¦ния средств        ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦05.02.96   ¦   1800  ¦ 1800          ¦средняя хронологи- ¦1963,33  ¦
    ¦           ¦         ¦               ¦ческая за февраль  ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦06.02.96   ¦   1800  ¦ 1800          ¦                   ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦07.02.96   ¦   2000  ¦ 2000          ¦                   ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦08.02.96   ¦   2000  ¦ 2000          ¦                   ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦09.02.96   ¦   2000  ¦ 1900          ¦                   ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦10.02.96   ¦   2000  ¦ 1900          ¦                   ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦11.02.96   ¦   2000  ¦ 1900          ¦                   ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦12.02.96   ¦   2000  ¦ 1900          ¦                   ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦13.02.96   ¦   2000  ¦ 2000          ¦                   ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦14.02.96   ¦   2000  ¦ 2000          ¦                   ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦15.02.96   ¦   2000  ¦ 2000          ¦                   ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦16.02.96   ¦   2000  ¦ 2000          ¦                   ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦17.02.96   ¦   2000  ¦ 2000          ¦                   ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦18.02.96   ¦   2000  ¦ 2000          ¦                   ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦19.02.96   ¦   2000  ¦ 2000          ¦                   ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦20.02.96   ¦   2000  ¦ 1900          ¦                   ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦21.02.96   ¦   2000  ¦ 1900          ¦                   ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦22.02.96   ¦   2000  ¦ 1900          ¦                   ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦23.02.96   ¦   2000  ¦ 2000          ¦                   ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦24.02.96   ¦   2000  ¦ 2000          ¦                   ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦25.02.96   ¦   2000  ¦ 2000          ¦                   ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦26.02.96   ¦   2000  ¦ 2000          ¦дата доперечисления¦26.02.96 ¦
    ¦           ¦         ¦               ¦ния средств        ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦27.02.96   ¦   2000  ¦ 2155,56       ¦сумма доперечисле- ¦ 155,56  ¦
    ¦           ¦         ¦               ¦ния средств        ¦         ¦
    +-----------+---------+---------------+-----------------------------¦
    ¦28.02.96   ¦   2000  ¦ 2155,56       ¦                             ¦
    +-----------+---------+---------------¦                             ¦
    ¦29.02.96   ¦   2000  ¦ 2155,56       ¦                             ¦
    +-----------+---------+---------------+-----------------------------¦
    ¦добавленный¦   2000  ¦ 2155,56       ¦                   ¦         ¦
    ¦день <*>   ¦         ¦               ¦                   ¦         ¦
    +-----------+---------+---------------+-------------------+---------¦
    ¦01.03.96   ¦   2000  ¦ 2155,56       ¦                   ¦         ¦
    +-------------------------------------------------------------------+
    +------------+
    ¦            ¦ - выходные дни
    +------------+
         --------------------------------
         <*> В феврале остаток на 29 число в расчет принимается дважды.


                                                         Приложение Nо. 9
                                                        к Положению ЦБ РФ
                                               от 30 марта 1996 г. Nо. 37

                               УСЛОВНЫЙ ПРИМЕР
                      РАСЧЕТА СУММЫ ШТРАФА ЗА НЕДОВЗНОС
                           В ОБЯЗАТЕЛЬНЫЕ РЕЗЕРВЫ

         Исходные данные:
         Сумма недовзноса в обязательные резервы - 100 млн. руб.;
         Просрочка платежа                       - 12 дней;
         Ставка рефинансирования Банка России    - 120% годовых;
         1,3 ставки рефинансирования             - 156% годовых
                                     (120% x 1,3 = 156% годовых);
         1,5 ставки рефинансирования             - 180% годовых
                                     (120% x 1,5 = 180% годовых);
         2,0 ставки рефинансирования             - 240% годовых
                                     (120% x 2,0 = 240% годовых)

           РАСЧЕТ СУММЫ ШТРАФА ЗА НЕДОВЗНОС В ОБЯЗАТЕЛЬНЫЕ РЕЗЕРВЫ

    +----------------------------------------------------------------------------------------+
    ¦ Количество ¦                             Размер штрафа                                 ¦
    ¦ допущенных ¦                                                                           ¦
    ¦  нарушений ¦                                                                           ¦
    ¦  кредитной ¦                                                                           ¦
    ¦организацией¦                                                                           ¦
    +------------+---------------------------------------------------------------------------¦
    ¦Первое      ¦за первые 2 дня (1,3     ¦                         2 дня                   ¦
    ¦нарушение   ¦ставки рефинансирования):¦100 млн. руб. x 156% x -------- = 0,867 млн. руб.¦
    ¦            ¦                         ¦                       360 дней                  ¦
    ¦            ¦                         ¦                                                 ¦
    ¦            ¦за следующие 10 дней (1,5¦                       10 дней                   ¦
    ¦            ¦ставки рефинансирования):¦100 млн. руб. x 180% x -------- = 5,0 млн. руб.  ¦
    ¦            ¦                         ¦                       360 дней                  ¦
    ¦            +-------------------------+-------------------------------------------------¦
    ¦            ¦Итого штраф за 12 дней   ¦0,867 млн. руб. + 5,0 млн. руб. = 5,867 млн. руб.¦
    ¦            ¦просрочки:               ¦                                                 ¦
    +------------+-------------------------+-------------------------------------------------¦
    ¦Второе      ¦за первые 2 дня (1,5     ¦                        2 дня                    ¦
    ¦нарушение   ¦ставки рефинансирования):¦100 млн. руб. x 180% x -------- = 1,0 млн. руб.  ¦
    ¦            ¦                         ¦                       360 дней                  ¦
    ¦            ¦                         ¦                                                 ¦
    ¦            ¦за следующие 10 дней (2,0¦                       10 дней                   ¦
    ¦            ¦ставки рефинансирования):¦100 млн. руб. x 240% x -------- = 6,667 млн. руб.¦
    ¦            ¦                         ¦                       360 дней                  ¦
    ¦            +-------------------------+-------------------------------------------------¦
    ¦            ¦Итого штраф за 12 дней   ¦1,0 млн. руб. + 6,667 млн. руб. = 7,667 млн. руб.¦
    ¦            ¦просрочки:               ¦                                                 ¦
    +------------+-------------------------+-------------------------------------------------¦
    ¦Третье и    ¦за первые 2 дня (2,0     ¦                        2 дня                    ¦
    ¦последующие ¦ставки рефинансирования):¦100 млн. руб. x 240% x -------- = 1,333 млн. руб.¦
    ¦нарушения   ¦                         ¦                       360 дней                  ¦
    ¦            ¦                         ¦                                                 ¦
    ¦            ¦за последующие 10 дней   ¦                       10 дней                   ¦
    ¦            ¦(2,0 ставки              ¦100 млн. руб. x 240% x -------- = 6,667 млн. руб.¦
    ¦            ¦рефинансирования):       ¦                       360 дней                  ¦
    ¦            +-------------------------+-------------------------------------------------¦
    ¦            ¦Итого штраф за 12 дней   ¦1,333 млн. руб. + 6,667 млн. руб. = 8,0 млн. руб.¦
    ¦            ¦просрочки:               ¦                                                 ¦
    +----------------------------------------------------------------------------------------+


                                                             Приложение 1
                                                  к письму Госкомстата РФ
                                              от 13.03.96 Nо. 24-1-21/483

                                                 Форма Nо. 2-КС (стройка)
                                                   (примерное заполнение)

                   СРОЧНЫЙ ОТЧЕТ О СТРОИТЕЛЬСТВЕ ОБЪЕКТОВ
                        ПРОИЗВОДСТВЕННОГО НАЗНАЧЕНИЯ

                                                           (млн. рублей)
    +-------------------------------------------------------------------+
    ¦Наименование ¦ Nо.¦  ¦Стоимость   ¦Капитальные вложения ¦   ¦Спра- ¦
    ¦стройки, объ-¦стр.¦  ¦строитель-  +---------------------¦   ¦вочно:¦
    ¦екта, пуско- ¦    ¦  ¦ства        ¦исполь- ¦пре-¦исполь-¦   ¦про-  ¦
    ¦вого комплек-¦    ¦  +------------¦зовано с¦ду- ¦зовано ¦   ¦цент  ¦
    ¦са, мощности,¦    ¦  ¦все-¦в т.ч. ¦начала  ¦смо-¦с нача-¦   ¦техни-¦
    ¦источника фи-¦    ¦  ¦го  ¦строи- ¦строи-  ¦тре-¦ла года¦   ¦ческой¦
    ¦нансирования,¦    ¦  ¦    ¦тель-  ¦тельства¦но  ¦по от- ¦   ¦готов-¦
    ¦генподрядчика¦    ¦  ¦    ¦но -   ¦до 1 ян-¦на  ¦четный ¦   ¦ности ¦
    ¦             ¦    ¦  ¦    ¦монтаж-¦варя от-¦год ¦месяц  ¦   ¦      ¦
    ¦             ¦    ¦  ¦    ¦ные ра-¦четного ¦    ¦включи-¦   ¦      ¦
    ¦             ¦    ¦  ¦    ¦боты   ¦года    ¦    ¦тельно ¦   ¦      ¦
    +-------------+----+--+----+-------+--------+----+-------+---+------¦
    ¦      А      ¦ Б  ¦  ¦ 6  ¦   7   ¦   8    ¦ 9  ¦  10   ¦   ¦  14  ¦
    +-------------+----+--+----+-------+--------+----+-------+---+------¦
    ¦Пищекомбинат ¦    ¦  ¦    ¦       ¦        ¦    ¦       ¦   ¦      ¦
    ¦(Росагропром-¦    ¦  ¦    ¦       ¦        ¦    ¦       ¦   ¦      ¦
    ¦строй)       ¦    ¦  ¦    ¦       ¦        ¦    ¦       ¦   ¦      ¦
    ¦ собственные ¦    ¦  ¦    ¦       ¦        ¦    ¦       ¦   ¦      ¦
    ¦ средства,   ¦ 01 ¦  ¦660 ¦  300  ¦  150   ¦100 ¦  80   ¦   ¦  50  ¦
    ¦ лизинг      ¦ 02 ¦  ¦    ¦       ¦   60   ¦ 40 ¦  40   ¦   ¦      ¦
    +-------------------------------------------------------------------+

                                КОММЕНТАРИИ:
                                ------------
         Если оборудование,  приобретенное по лизингу,  включено в состав
    сметы  на  строительство  объектов,  то  в  форме Nо.  2-кс (стройка)
    "Срочный отчет о строительстве объектов производственного назначения"
    в   гр.   6   отражается   полная   стоимость  объекта,  включая  это
    оборудование;  в графах 8,  9,  10 отражаются данные об использовании
    капитальных  вложений  (без  лизингового  оборудования) и отдельно по
    соответствующим графам стоимость такого  оборудования  с  пометкой  в
    графе  А  после  наименования  стройки "лизинг";  процент технической
    готовности по стройке,  объекту  рассчитывается  с  учетом  стоимости
    лизингового оборудования.


                                                       Приложение Nо. 7/1
                                                        к Положению ЦБ РФ
                                               от 30 марта 1996 г. Nо. 37

    В Главное управление
    (Национальный банк) Банка России
    по _____________________________

                                   СПРАВКА
                      ОБ ОСТАТКАХ ОБЯЗАТЕЛЬНЫХ РЕЗЕРВОВ
              _________________________________________________
                    (наименование кредитной организации)

                     НА "___"___________________ 199_ Г.
                               (текущий месяц)

                                                         (в тыс. рублей)
    +-------------------------------------------------------------------+
    ¦                                              ¦        Сумма       ¦
    +----------------------------------------------+--------------------¦
    ¦ 1. Фактические остатки обязательных резервов,¦                    ¦
    ¦    учитываемые на б/сч. Nо. 815, Nо. 680     ¦                    ¦
    ¦    (Nо. 816, Nо. 681), с учетом произведен-  ¦                    ¦
    ¦    ного регулирования за отчетный месяц      ¦____________________¦
    ¦ 2. Сумма обязательных резервов в размере 5%  ¦                    ¦
    ¦    от фактических остатков обязательных      ¦                    ¦
    ¦    резервов, учитываемых на б/сч. Nо. 815,   ¦                    ¦
    ¦    Nо. 680 (Nо. 816, Nо. 681)                ¦                    ¦
    ¦    (стр. 1 * 5%)                             ¦____________________¦
    ¦ 3. Минимальная допустимая сумма остатков     ¦                    ¦
    ¦    обязательных резервов, учитываемых на     ¦                    ¦
    ¦    б/сч. Nо. 815, Nо. 680 (Nо. 816, Nо. 681) ¦                    ¦
    ¦    (стр. 1 минус стр. 2)                     ¦____________________¦
    ¦ 4. Средняя хронологическая остатков          ¦                    ¦
    ¦    обязательных резервов на текущий месяц,   ¦                    ¦
    ¦    учитываемых на б/сч. Nо. 815, Nо. 680     ¦                    ¦
    ¦    (Nо. 816, Nо. 681), по Расчету (Прогнозу) ¦                    ¦
    ¦    (Приложение Nо. 5 к Положению)            ¦____________________¦
    +-------------------------------------------------------------------+

         Руководитель
         кредитной организации  _________________________
                                    (подпись, Ф.И.О.)

         М.П.


          +-------------------------------------------------------+
          ¦ ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ СТАТИСТИЧЕСКОЕ НАБЛЮДЕНИЕ ¦
          +-------------------------------------------------------¦
          ¦КОНФИДЕНЦИАЛЬНОСТЬ ГАРАНТИРУЕТСЯ ПОЛУЧАТЕЛЕМ ИНФОРМАЦИИ¦
          +-------------------------------------------------------+

     +----------------------------------------------------------------+
     ¦Код формы¦Код отчитывающейся ¦Наименование отчитывающейся       ¦
     ¦по ОКУД  ¦организации по ОКПО¦организации                       ¦
     +---------+-------------------+----------------------------------¦
     ¦0616007  ¦                   ¦Почтовый адрес                    ¦
     +----------------------------------------------------------------+

     ------------------------------------------------------------------
                               (линия отрыва)

                                               Форма Nо. 1 - оптовые цены

                                                               Утверждена
                                                           Постановлением
                                                       Госкомстата России
                                                       от 15.06.95 Nо. 59

                                                                 Месячная

                                  СВЕДЕНИЯ
              О ЦЕНАХ ПРОИЗВОДИТЕЛЕЙ НА ПРОМЫШЛЕННУЮ ПРОДУКЦИЮ,
              ЗАРЕГИСТРИРОВАННЫХ В ___________ МЕСЯЦЕ 199__ Г.

    +-------------------------------------+
    ¦Представляют:     ¦      Сроки       ¦
    ¦юридические  лица,¦  представления   ¦
    ¦их    обособленные¦                  ¦
    ¦подразделения     ¦                  ¦
    ¦независимо      от¦                  ¦
    ¦формы             ¦                  ¦
    ¦собственности,    ¦                  ¦
    ¦осуществляющие    ¦                  ¦
    ¦промышленную      ¦                  ¦
    ¦деятельность      ¦                  ¦
    +------------------+------------------¦
    ¦-  статистическому¦установленные     ¦
    ¦органу  по  месту,¦статистическим    ¦
    ¦установленному    ¦органом республики¦
    ¦статистическим    ¦(в составе        ¦
    ¦органом           ¦Российской        ¦
    ¦республики,  края,¦Федерации), края, ¦
    ¦области,          ¦области, автоном- ¦
    ¦автономного округа¦ного округа       ¦
    +-------------------------------------+

    +-------------------------------------------------------------------------+
    ¦0616007¦        ¦      ¦     ¦     ¦       ¦       ¦      ¦ ¦  ¦  ¦      ¦
    +-------+--------+------+-----+-----+-------+-------+------+-+--+--+------¦
    ¦   1   ¦    2   ¦   3  ¦  4  ¦  5  ¦   6   ¦   7   ¦   8  ¦9¦10¦11¦  12  ¦
    +-------+--------+------+-----+-----+-------+-------+------+-+--+--+------¦
    ¦формы  ¦отчиты- ¦отрас-¦вида ¦тер- ¦минис- ¦орган.-¦формы ¦ ¦  ¦  ¦контр.¦
    ¦доку-  ¦вающейся¦ли по ¦дея- ¦рито-¦терства¦право- ¦собст-¦ ¦  ¦  ¦суммы ¦
    ¦мента  ¦органи- ¦ОКОНХ ¦тель-¦рии  ¦(ведом-¦вой    ¦вен-  ¦ ¦  ¦  ¦(гр. 1¦
    ¦по     ¦зации по¦      ¦ности¦по   ¦ства), ¦формы  ¦ности ¦ ¦  ¦  ¦- 11) ¦
    ¦ОКУД   ¦ОКПО    ¦      ¦по   ¦СОАТО¦органа ¦по КОПФ¦по КФС¦ ¦  ¦  ¦      ¦
    ¦       ¦        ¦      ¦ОКДП ¦     ¦управ- ¦       ¦      ¦ ¦  ¦  ¦      ¦
    ¦       ¦        ¦      ¦     ¦     ¦ления  ¦       ¦      ¦ ¦  ¦  ¦      ¦
    ¦       ¦        ¦      ¦     ¦     ¦по     ¦       ¦      ¦ ¦  ¦  ¦      ¦
    ¦       ¦        ¦      ¦     ¦     ¦СООГУ  ¦       ¦      ¦ ¦  ¦  ¦      ¦
    +-------------------------------------------------------------------------¦
    ¦               Коды проставляет отчитывающаяся организация               ¦
    +-------------------------------------------------------------------------+

    +-------------------------------------------------------------------+
    ¦Nо. ¦Товары - ¦Ед.  ¦Код   ¦       Цена за единицу      ¦Примечания¦
    ¦стр.¦предста- ¦изм. ¦про-  +----------------------------¦          ¦
    ¦    ¦вители   ¦     ¦дукции¦ в      ¦в предыд. ¦ в      ¦          ¦
    ¦    ¦         ¦     ¦по    ¦ отчет. ¦месяце    ¦ соотв. ¦          ¦
    ¦    ¦         ¦     ¦ОКП   ¦ месяце ¦текущ.    ¦ месяце ¦          ¦
    ¦    ¦         ¦     ¦      ¦ текущ. ¦года <*>  ¦ предыд.¦          ¦
    ¦    ¦         ¦     ¦      ¦ года   ¦          ¦ года   ¦          ¦
    +----+---------+-----+------+--------+----------+--------+----------¦
    ¦  1 ¦    2    ¦  3  ¦  4   ¦    5   ¦    6     ¦   7    ¦     8    ¦
    +----+---------+-----+------+--------+----------+--------+----------¦
    ¦    ¦         ¦     ¦      ¦        ¦          ¦        ¦          ¦
    ¦    ¦         ¦     ¦      ¦        ¦          ¦        ¦          ¦
    ¦    ¦         ¦     ¦      ¦        ¦          ¦        ¦          ¦
    ¦    ¦         ¦     ¦      ¦        ¦          ¦        ¦          ¦
    ¦    ¦         ¦     ¦      ¦        ¦          ¦        ¦          ¦
    ¦    ¦         ¦     ¦      ¦        ¦          ¦        ¦          ¦
    ¦    ¦         ¦     ¦      ¦        ¦          ¦        ¦          ¦
    ¦    ¦         ¦     ¦      ¦        ¦          ¦        ¦          ¦
    ¦    ¦         ¦     ¦      ¦        ¦          ¦        ¦          ¦
    ¦    ¦         ¦     ¦      ¦        ¦          ¦        ¦          ¦
    ¦    ¦         ¦     ¦      ¦        ¦          ¦        ¦          ¦
    ¦    ¦         ¦     ¦      ¦        ¦          ¦        ¦          ¦
    ¦    ¦         ¦     ¦      ¦        ¦          ¦        ¦          ¦
    ¦    ¦         ¦     ¦      ¦        ¦          ¦        ¦          ¦
    ¦    ¦         ¦     ¦      ¦        ¦          ¦        ¦          ¦
    +-------------------------------------------------------------------+

         --------------------------------
         <*> В отчете  за  январь  текущего  года  приводятся  данные  за
    декабрь прошлого года.

    "___"___________ 199__ г.             Руководитель __________________
    ____________________________________              (Ф.И.О., должность)
    (фамилия и Nо. телефона исполнителя)

                                КОММЕНТАРИИ:
                                ------------
         Отчет о ценах на промышленную продукцию (форма Nо.  1 -  оптовые
    цены)  служит  для  наблюдения  за  изменением  цен на отдельные виды
    товаров, а также для расчета сводных индексов цен по товарным группам
    и отраслям промышленности.
         В отчете приводятся цены предприятий без налога  на  добавленную
    стоимость,  акцизного  сбора  и  других  налогов  и  отчислений сверх
    оптовой цены предприятия, а также транспортных расходов.
         Для заполнения  отчета  необходимо  выделить  из  общего  объема
    продукции наиболее представительные товарные группы и из них отобрать
    конкретные   изделия  (марки,  артикулы  и  др.)  для  наблюдения  за
    изменением цен. При отборе должно учитываться следующее:
         1) выбранные  виды  должны преобладать в производстве и отражать
    общую тенденцию изменения цен  по  товарной  группе,  к  которой  они
    относятся;
         2) производство  отобранных  для  наблюдения   изделий   (марок,
    артикулов и т.д.) должно носить относительно стабильный характер.
         Основанием для заполнения  отчета  служит  информация  о  ценах,
    содержащаяся  в  платежных  документах  на  отгруженную  продукцию  в
    конкретный день текущего месяца,  который должен  быть  согласован  с
    органами статистики и не меняться в течение года.


          +-------------------------------------------------------+
          ¦ ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ СТАТИСТИЧЕСКОЕ НАБЛЮДЕНИЕ ¦
          +-------------------------------------------------------¦
          ¦КОНФИДЕНЦИАЛЬНОСТЬ ГАРАНТИРУЕТСЯ ПОЛУЧАТЕЛЕМ ИНФОРМАЦИИ¦
          +-------------------------------------------------------+

     +----------------------------------------------------------------+
     ¦Код формы¦Код отчитывающейся ¦Наименование отчитывающейся       ¦
     ¦по ОКУД  ¦организации по ОКПО¦организации                       ¦
     +---------+-------------------+----------------------------------¦
     ¦0616006  ¦                   ¦Почтовый адрес                    ¦
     +----------------------------------------------------------------+

     ------------------------------------------------------------------
                                линия отрыва

                                                              Форма Nо. 6

                                                               Утверждена
                                                           Постановлением
                                                       Госкомстата России
                                                       от 15.06.95 Nо. 59

                                                    За 9 месяцев, годовая

                                  СВЕДЕНИЯ
          О РЕНТАБЕЛЬНОСТИ ОТДЕЛЬНЫХ ВИДОВ ПРОДУКЦИИ ПРОМЫШЛЕННОСТИ
                           ЗА __________ 199__ Г.

    +-------------------------------+ +---------------------------------+
    ¦Представляют:     ¦  Сроки     ¦ ¦Представляют:        ¦  Сроки    ¦
    ¦юридические  лица,¦представле- ¦ ¦юридические лица,  их¦представле-¦
    ¦их    обособленные¦   ния      ¦ ¦обособленные         ¦   ния     ¦
    ¦подразделения     ¦            ¦ ¦подразделения        ¦           ¦
    ¦независимо      от¦            ¦ ¦независимо  от  формы¦           ¦
    ¦формы             ¦            ¦ ¦собственности,       ¦           ¦
    ¦собственности,    ¦            ¦ ¦осуществляющие       ¦           ¦
    ¦осуществляющие    ¦            ¦ ¦промышленную         ¦           ¦
    ¦промышленную      ¦            ¦ ¦деятельность         ¦           ¦
    ¦деятельность      ¦            ¦ +---------------------+-----------¦
    +------------------+------------¦ ¦- органу,            ¦           ¦
    ¦-  статистическому¦            ¦ ¦осуществляющему      ¦           ¦
    ¦органу  по  месту,¦            ¦ ¦государственное      ¦           ¦
    ¦установленному    ¦            ¦ ¦регулирование       в¦           ¦
    ¦статистическим    ¦            ¦ ¦соответствующей      ¦           ¦
    ¦органом           ¦            ¦ ¦отрасли экономики    ¦           ¦
    ¦республики,  края,¦            ¦ ¦-    Государственному¦           ¦
    ¦области,          ¦            ¦ ¦комитету   Российской¦           ¦
    ¦автономного округа¦            ¦ ¦Федерации          по¦           ¦
    ¦(по   номенклатуре¦            ¦ ¦оборонным    отраслям¦           ¦
    ¦гражданской       ¦            ¦ ¦промышленности    (по¦           ¦
    ¦продукции,        ¦            ¦ ¦номенклатуре         ¦           ¦
    ¦сообщаемой        ¦            ¦ ¦оборонной  продукции,¦           ¦
    ¦статистическими   ¦            ¦ ¦сообщаемой           ¦           ¦
    ¦органами)         ¦            ¦ ¦Государственным      ¦           ¦
    +------------------+------------¦ ¦комитетом  Российской¦           ¦
    ¦за 9 месяцев      ¦ 30 октября ¦ ¦Федерации          по¦           ¦
    +------------------+------------¦ ¦оборонным    отраслям¦           ¦
    ¦годовая           ¦ 30 марта   ¦ ¦промышленности)      ¦           ¦
    +-------------------------------+ +---------------------+-----------¦
                                      ¦за 9 месяцев         ¦30 октября ¦
                                      +---------------------+-----------¦
                                      ¦годовая              ¦30 марта   ¦
                                      +---------------------------------+

    +-------------------------------------------------------------------------+
    ¦0616006¦        ¦      ¦     ¦     ¦       ¦       ¦      ¦ ¦  ¦  ¦      ¦
    +-------+--------+------+-----+-----+-------+-------+------+-+--+--+------¦
    ¦   1   ¦   2    ¦   3  ¦  4  ¦  5  ¦   6   ¦   7   ¦   8  ¦9¦10¦11¦  12  ¦
    +-------+--------+------+-----+-----+-------+-------+------+-+--+--+------¦
    ¦формы  ¦отчиты- ¦отрас-¦вида ¦тер- ¦минис- ¦орган.-¦формы ¦ ¦  ¦  ¦контр.¦
    ¦доку-  ¦вающейся¦ли по ¦дея- ¦рито-¦терства¦право- ¦собст-¦ ¦  ¦  ¦суммы ¦
    ¦мента  ¦органи- ¦ОКОНХ ¦тель-¦рии  ¦(ведом-¦вой    ¦вен-  ¦ ¦  ¦  ¦(гр. 1¦
    ¦по     ¦зации по¦      ¦ности¦по   ¦ства), ¦формы  ¦ности ¦ ¦  ¦  ¦- 11) ¦
    ¦ОКУД   ¦ОКПО    ¦      ¦по   ¦СОАТО¦органа ¦по КОПФ¦по КФС¦ ¦  ¦  ¦      ¦
    ¦       ¦        ¦      ¦ОКДП ¦     ¦управ- ¦       ¦      ¦ ¦  ¦  ¦      ¦
    ¦       ¦        ¦      ¦     ¦     ¦ления  ¦       ¦      ¦ ¦  ¦  ¦      ¦
    ¦       ¦        ¦      ¦     ¦     ¦по     ¦       ¦      ¦ ¦  ¦  ¦      ¦
    ¦       ¦        ¦      ¦     ¦     ¦СООГУ  ¦       ¦      ¦ ¦  ¦  ¦      ¦
    +-------------------------------------------------------------------------¦
    ¦               Коды проставляет отчитывающаяся организация               ¦
    +-------------------------------------------------------------------------+

    +----------------------------------------------------------------------------------------+
    ¦Nо. ¦Виды   ¦         Коды         ¦Кол-во¦ Товарн. выпуск, тыс. руб. ¦Рентабель-¦Контр.¦
    ¦стр.¦про-   +----------------------¦(то-  +---------------------------¦ность, %  ¦сумма ¦
    ¦    ¦дукции,¦про-¦при- ¦ед. изм. по¦варный¦в отпуск- ¦по   ¦в том чис-¦((гр. 2 - ¦      ¦
    ¦    ¦ед.    ¦дук-¦знака¦   СОЕИ    ¦вы-   ¦ных ценах ¦пол- ¦ле: <*>   ¦ гр. 3) / ¦      ¦
    ¦    ¦изм.   ¦ции ¦про- +-----------¦пуск) ¦предприя- ¦ной  +----------¦ гр. 3)   ¦      ¦
    ¦    ¦кол-ва ¦по  ¦дук- ¦кол-ва¦ед. ¦      ¦тий (без  ¦от-  ¦мат.¦зат- ¦ х 100    ¦      ¦
    ¦    ¦в нат. ¦ОКП ¦ции  ¦про-  ¦про-¦      ¦НДС, ак-  ¦чет- ¦за- ¦раты ¦          ¦      ¦
    ¦    ¦выраже-¦    ¦<1>  ¦дукции¦дук-¦      ¦цизного   ¦ной  ¦тра-¦на   ¦          ¦      ¦
    ¦    ¦нии и  ¦    ¦     ¦      ¦ции ¦      ¦сбора,    ¦се-  ¦ты  ¦оп-  ¦          ¦      ¦
    ¦    ¦ед.    ¦    ¦     ¦      ¦    ¦      ¦др. нало- ¦бест.¦    ¦лату ¦          ¦      ¦
    ¦    ¦про-   ¦    ¦     ¦      ¦    ¦      ¦гов, не   ¦     ¦    ¦тру- ¦          ¦      ¦
    ¦    ¦дукции ¦    ¦     ¦      ¦    ¦      ¦входящих  ¦     ¦    ¦да   ¦          ¦      ¦
    ¦    ¦       ¦    ¦     ¦      ¦    ¦      ¦в себест.,¦     ¦    ¦     ¦          ¦      ¦
    ¦    ¦       ¦    ¦     ¦      ¦    ¦      ¦и транс-  ¦     ¦    ¦     ¦          ¦      ¦
    ¦    ¦       ¦    ¦     ¦      ¦    ¦      ¦портных   ¦     ¦    ¦     ¦          ¦      ¦
    ¦    ¦       ¦    ¦     ¦      ¦    ¦      ¦расходов) ¦     ¦    ¦     ¦          ¦      ¦
    ¦    ¦       ¦    ¦     ¦      ¦    ¦      +---------------------------+----------+------¦
    ¦    ¦       ¦    ¦     ¦      ¦    ¦      ¦            0372           ¦   0744   ¦      ¦
    +----+-------+----+-----+------+----+------+---------------------------+----------+------¦
    ¦  А ¦   Б   ¦  В ¦  Г  ¦   Д  ¦  Е ¦   1  ¦    2     ¦ 3  ¦  4 ¦  5   ¦     6    ¦  7   ¦
    +----+-------+----+-----+------+----+------+----------+----+----+------+----------+------¦
    +----+-------+----+-----+------+----+------+----------+----+----+------+----------+------¦
    +----+-------+----+-----+------+----+------+----------+----+----+------+----------+------¦
    +----+-------+----+-----+------+----+------+----------+----+----+------+----------+------¦
    +----+-------+----+-----+------+----+------+----------+----+----+------+----------+------¦
    +----+-------+----+-----+------+----+------+----------+----+----+------+----------+------¦
    +----+-------+----+-----+------+----+------+----------+----+----+------+----------+------¦
    +----+-------+----+-----+------+----+------+----------+----+----+------+----------+------¦
    +----+-------+----+-----+------+----+------+----------+----+----+------+----------+------¦
    +----+-------+----+-----+------+----+------+----------+----+----+------+----------+------¦
    +----------------------------------------------------------------------------------------+
         --------------------------------
         <*> Заполняется по отдельным видам продукции.
         <1> Графа Г промышленными предприятиями не заполняется.

    "__"____________ 199_ г.              Руководитель __________________
    ____________________________________              (Ф.И.О., должность)
    (фамилия и Nо. телефона исполнителя)


          +-------------------------------------------------------+
          ¦ ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ СТАТИСТИЧЕСКОЕ НАБЛЮДЕНИЕ ¦
          +-------------------------------------------------------¦
          ¦КОНФИДЕНЦИАЛЬНОСТЬ ГАРАНТИРУЕТСЯ ПОЛУЧАТЕЛЕМ ИНФОРМАЦИИ¦
          +-------------------------------------------------------+

    +-------------------------------------------------------------------+
    ¦Код формы¦Код отчитывающейся ¦Наименование отчитывающейся          ¦
    ¦по ОКУД  ¦организации по ОКПО¦организации                          ¦
    +---------+-------------------+-------------------------------------¦
    ¦0608016  ¦                   ¦Почтовый адрес                       ¦
    +-------------------------------------------------------------------+

    ---------------------------------------------------------------------
                               (линия отрыва)

        +----------------------------------------------------------+
        ¦СВЕДЕНИЯ О ЗАТРАТАХ НА ПРОИЗВОДСТВО И РЕАЛИЗАЦИЮ ПРОДУКЦИИ¦
        ¦         (РАБОТ, УСЛУГ) ПРЕДПРИЯТИЯ (ОРГАНИЗАЦИИ)         ¦
        +----------------------------------------------------------+

    +-------------------------------------+
    ¦       Представляют:       ¦  Сроки  ¦      Форма Nо. 5-з (краткая)                               ¦  пред-  ¦
    ¦                           ¦ставления¦    Утверждена Постановлением
    +---------------------------+---------¦       Госкомстата России
    ¦Юридические лица независимо¦         ¦        от 04.08.95 Nо.23
    ¦от формы собственности     ¦         ¦
    ¦всех отраслей экономики    ¦         ¦       Срочная-квартальная
    ¦- статистическому органу   ¦ не позд.¦
    ¦  по месту, установленному ¦ 30 числа¦
    ¦  статистическим органом   ¦  месяца ¦
    ¦  республики, края,        ¦  после  ¦
    ¦  области, автономного     ¦  отчет. ¦
    ¦  округа                   ¦ периода ¦
    ¦- органу, осуществляющему  ¦ не позд.¦
    ¦  государственное          ¦ 30 числа¦
    ¦  регулирование            ¦  месяца ¦
    ¦  в соответствующей отрасли¦   после ¦
    ¦  экономики                ¦  отчет. ¦
    ¦                           ¦ периода ¦
    +-------------------------------------+
      +--------------------------------------------------------------------------------------+
      ¦0608016¦       ¦      ¦        ¦      ¦            ¦           ¦      ¦ ¦  ¦  ¦       ¦
      +-------+-------+------+--------+------+------------+-----------+------+-+--+--+-------¦
      ¦   1   ¦   2   ¦   3  ¦    4   ¦   5  ¦     6      ¦     7     ¦  8   ¦9¦10¦11¦   12  ¦
      +-------+-------+------+--------+------+------------+-----------+------+-+--+--+-------¦
      ¦ формы ¦отчит. ¦отрас-¦  вида  ¦терри-¦министерства¦организаци-¦формы ¦ ¦  ¦  ¦ конт- ¦
      ¦ доку- ¦органи-¦ли по ¦деятель-¦тории ¦(ведомства) ¦онно-право-¦собс- ¦ ¦  ¦  ¦рольной¦
      ¦ мента ¦зации  ¦ОКОНХ ¦ ности  ¦  по  ¦   органа   ¦ вой формы ¦твен- ¦ ¦  ¦  ¦ суммы ¦
      ¦  по   ¦по ОКПО¦      ¦по ОКДП ¦СОАТО ¦ управления ¦  по КОПФ  ¦ности ¦ ¦  ¦  ¦  (гр. ¦
      ¦ ОКУД  ¦       ¦      ¦        ¦      ¦   по СООГУ ¦           ¦по КФС¦ ¦  ¦  ¦1 - 11)¦
      +--------------------------------------------------------------------------------------¦
      ¦                      Коды проставляет отчитывающаяся организация                     ¦
      +--------------------------------------------------------------------------------------+

                  Раздел I. По основному виду деятельности

                                                           (млн. рублей,
                                                     код по СОЕИ - 0373)
    +-------------------------------------------------------------------+
    ¦                                       ¦      ¦          ¦   За    ¦
    ¦                                       ¦      ¦          ¦  соот-  ¦
    ¦        Наименование показателей       ¦  Nо. ¦    За    ¦ ветств. ¦
    ¦                                       ¦строки¦ отчетный ¦ период  ¦
    ¦                                       ¦      ¦  период  ¦ преды-  ¦
    ¦                                       ¦      ¦          ¦ дущего  ¦
    ¦                                       ¦      ¦          ¦  года   ¦
    +---------------------------------------+------+----------+---------¦
    ¦                   1                   ¦   2  ¦    3     ¦    4    ¦
    +---------------------------------------+------+----------+---------¦
    ¦Объем продукции (работ, услуг) в       ¦      ¦          ¦         ¦
    ¦действующих ценах (без налога на       ¦      ¦          ¦         ¦
    ¦добавленную стоимость, спецналога      ¦      ¦          ¦         ¦
    ¦и акциза)                              ¦  01  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦Себестоимость продукции (работ, услуг) ¦  02  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦Затраты на производство и реализацию   ¦      ¦          ¦         ¦
    ¦продукции (работ, услуг) (сумма строк  ¦      ¦          ¦         ¦
    ¦04, 15, 17, 18, 19)                    ¦  03  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦         в том числе:                  ¦      ¦          ¦         ¦
    ¦ Материальные затраты (сумма строк 05, ¦      ¦          ¦         ¦
    ¦10, 11, 13, 14)                        ¦  04  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦         в том числе:                  ¦      ¦          ¦         ¦
    ¦  сырье и материалы                    ¦  05  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦         из них:                       ¦      ¦          ¦         ¦
    ¦   отчисления на воспроизводство       ¦      ¦          ¦         ¦
    ¦   минерально-сырьевой базы            ¦  06  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦   отчисления на рекультивацию земель  ¦  07  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦   плата за древесину, отпускаемую     ¦      ¦          ¦         ¦
    ¦   на корню                            ¦  08  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦   плата за воду, забираемую           ¦      ¦          ¦         ¦
    ¦   предприятиями из водохозяйственных  ¦      ¦          ¦         ¦
    ¦   систем                              ¦  09  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦  покупные комплектующие изделия,      ¦      ¦          ¦         ¦
    ¦  полуфабрикаты                        ¦  10  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦  работы и услуги производственного    ¦      ¦          ¦         ¦
    ¦  характера, выполненные сторонними    ¦      ¦          ¦         ¦
    ¦  организациями                        ¦  11  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦         из них:                       ¦      ¦          ¦         ¦
    ¦   по транспортировке грузов           ¦  12  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦  топливо                              ¦  13  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦  энергия                              ¦  14  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦Затраты на оплату труда                ¦  15  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦         из них:                       ¦      ¦          ¦         ¦
    ¦  оплата учебных отпусков              ¦  16  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦Отчисления на социальные нужды         ¦  17  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦Амортизация основных производственных  ¦      ¦          ¦         ¦
    ¦средств                                ¦  18  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦Прочие затраты                         ¦  19  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦      из них:                          ¦      ¦          ¦         ¦
    ¦  суточные и подъемные                 ¦  26  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦  оплата услуг сторонних организаций   ¦  31  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦Прирост или уменьшение (-) остатка     ¦      ¦          ¦         ¦
    ¦незавершенного производства,           ¦      ¦          ¦         ¦
    ¦полуфабрикатов, инструментов и         ¦      ¦          ¦         ¦
    ¦приспособлений собственной выработки,  ¦      ¦          ¦         ¦
    ¦не включаемых в стоимость продукции    ¦  48  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦           Справочно:                  ¦      ¦          ¦         ¦
    ¦                                       ¦      ¦          ¦         ¦
    ¦Налог на добавленную стоимость по      ¦      ¦          ¦         ¦
    ¦использованным сырью и материалам      ¦  49  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦Специальный налог по использованным    ¦      ¦          ¦         ¦
    ¦сырью и материалам                     ¦  50  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦Внутризаводской оборот, включаемый в   ¦      ¦          ¦         ¦
    ¦затраты на производство продукции      ¦      ¦          ¦         ¦
    ¦(работ, услуг) <*>                     ¦  51  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦Внутризаводской оборот, включаемый в   ¦      ¦          ¦         ¦
    ¦объем продукции (работ, услуг) <*>     ¦  52  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦Стоимость неоплаченного переработанного¦      ¦          ¦         ¦
    ¦сырья заказчика <*>                    ¦  53  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦                                       ¦  55  ¦          ¦         ¦
    +---------------------------------------¦      +----------+---------¦
    ¦                                       ¦  56  ¦          ¦         ¦
    +---------------------------------------¦      +----------+---------¦
    ¦                                       ¦  57  ¦          ¦         ¦
    +---------------------------------------¦      +----------+---------¦
    ¦                                       ¦  58  ¦          ¦         ¦
    +---------------------------------------¦      +----------+---------¦
    ¦Контрольная сумма строк с 01 по 58     ¦  59  ¦          ¦         ¦
    +-------------------------------------------------------------------+
         --------------------------------
         <*> Строки   51,   52,   53   заполняются  только  предприятиями
    промышленности.

    "__"________ 19__ г.                  Руководитель __________________
                                                      (Ф.И.О., должность)
    ____________________________________
    (фамилия и Nо. телефона исполнителя)  Главный бухгалтер _____________

                                КОММЕНТАРИИ:
                                ------------
         Постановлением Госкомстата РФ от 23.10.95  Nо. 159  установлено,
    что  форма  федерального  государственного статистического наблюдения
    Nо.   5-з   (краткая)   распространяется   на    юридические    лица,
    осуществляющие  деятельность  в промышленности,  транспорте,  связи и
    материально-техническом снабжении.


         +-------------------------------------------------------+
         ¦ ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ СТАТИСТИЧЕСКОЕ НАБЛЮДЕНИЕ ¦
         +-------------------------------------------------------¦
         ¦КОНФИДЕНЦИАЛЬНОСТЬ ГАРАНТИРУЕТСЯ ПОЛУЧАТЕЛЕМ ИНФОРМАЦИИ¦
         +-------------------------------------------------------+

    +-------------------------------------------------------------------+
    ¦Код формы¦Код отчитывающейся ¦Наименование отчитывающейся          ¦
    ¦по ОКУД  ¦организации по ОКПО¦организации                          ¦
    +---------+-------------------+-------------------------------------¦
    ¦0608013  ¦                   ¦Почтовый адрес                       ¦
    +-------------------------------------------------------------------+

    ---------------------------------------------------------------------
                               (линия отрыва)

        +----------------------------------------------------------+
        ¦СВЕДЕНИЯ О ЗАТРАТАХ НА ПРОИЗВОДСТВО И РЕАЛИЗАЦИЮ ПРОДУКЦИИ¦
        ¦   (РАБОТ, УСЛУГ) ПРЕДПРИЯТИЯ (ОРГАНИЗАЦИИ) ЗА 199_ ГОД   ¦
        +----------------------------------------------------------+

    +-----------------------------------+
    ¦Представляют юридические   ¦ Сроки ¦            Форма Nо. 5-з
    ¦лица независимо от формы   ¦ пред- ¦
    ¦собственности,             ¦ставле-¦       Утверждена Постановлением
    ¦осуществляющие деятельность¦  ния  ¦          Госкомстата России
    ¦в отраслях экономики       ¦       ¦          от 04.08.95 Nо. 123
    +---------------------------+-------¦
    ¦- статистическому органу по¦   не  ¦            Срочная-годовая
    ¦  месту, установленному    ¦позднее¦
    ¦  статистическим органом   ¦   1   ¦
    ¦  республики, края, области¦апреля ¦
    ¦- органу, осуществляющему  ¦   не  ¦
    ¦  государственное          ¦позднее¦
    ¦  регулирование в          ¦   1   ¦
    ¦  соответствующей отрасли  ¦апреля ¦
    ¦  экономики                ¦       ¦
    +-----------------------------------+

    +--------------------------------------------------------------------------------------+
    ¦0608013¦       ¦      ¦        ¦      ¦            ¦           ¦      ¦ ¦  ¦  ¦       ¦
    +-------+-------+------+--------+------+------------+-----------+------+-+--+--+-------¦
    ¦   1   ¦   2   ¦   3  ¦   4    ¦   5  ¦     6      ¦     7     ¦  8   ¦9¦10¦11¦   12  ¦
    +-------+-------+------+--------+------+------------+-----------+------+-+--+--+-------¦
    ¦ формы ¦отчит. ¦отрас-¦  вида  ¦терри-¦министерства¦организаци-¦формы ¦ ¦  ¦  ¦ конт- ¦
    ¦ доку- ¦органи-¦ли по ¦деятель-¦тории ¦(ведомства) ¦онно-право-¦собс- ¦ ¦  ¦  ¦рольной¦
    ¦ мента ¦зации  ¦ОКОНХ ¦ ности  ¦  по  ¦   органа   ¦ вой формы ¦твен- ¦ ¦  ¦  ¦ суммы ¦
    ¦  по   ¦по ОКПО¦      ¦по ОКДП ¦СОАТО ¦ управления ¦  по КОПФ  ¦ности ¦ ¦  ¦  ¦  (гр. ¦
    ¦ ОКУД  ¦       ¦      ¦        ¦      ¦  по СООГУ  ¦           ¦по КФС¦ ¦  ¦  ¦1 - 11)¦
    +--------------------------------------------------------------------------------------¦
    ¦                      Коды проставляет отчитывающаяся организация                     ¦
    +--------------------------------------------------------------------------------------+

                  Раздел I. По основному виду деятельности

                                                           (млн. рублей,
                                                     код по СОЕИ - 0373)
    +-------------------------------------------------------------------+
    ¦                                       ¦  Nо. ¦    За    ¦    За   ¦
    ¦        Наименование показателей       ¦строки¦ отчетный ¦ предыд. ¦
    ¦                                       ¦      ¦   год    ¦   год   ¦
    +---------------------------------------+------+----------+---------¦
    ¦                   1                   ¦   2  ¦    3     ¦    4    ¦
    +---------------------------------------+------+----------+---------¦
    ¦Объем продукции (работ, услуг) в       ¦      ¦          ¦         ¦
    ¦действующих ценах (без налога на       ¦      ¦          ¦         ¦
    ¦добавленную стоимость, акциза и        ¦      ¦          ¦         ¦
    ¦спецналога)                            ¦  01  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦Себестоимость продукции (работ, услуг) ¦  02  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦Затраты на производство и реализацию   ¦      ¦          ¦         ¦
    ¦продукции (работ, услуг) (сумма строк  ¦      ¦          ¦         ¦
    ¦04, 15, 17, 18, 19)                    ¦  03  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦      в том числе:                     ¦      ¦          ¦         ¦
    ¦ Материальные затраты (сумма строк 05, ¦      ¦          ¦         ¦
    ¦10, 11, 13, 14)                        ¦  04  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦      в том числе:                     ¦      ¦          ¦         ¦
    ¦  сырье и материалы                    ¦  05  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦      из них:                          ¦      ¦          ¦         ¦
    ¦   отчисления на воспроизводство       ¦      ¦          ¦         ¦
    ¦   минерально-сырьевой базы            ¦  06  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦   отчисления на рекультивацию земель  ¦  07  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦   плата за древесину, отпускаемую     ¦      ¦          ¦         ¦
    ¦   на корню                            ¦  08  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦   плата за воду, забираемую           ¦      ¦          ¦         ¦
    ¦   предприятиями из водохозяйственных  ¦      ¦          ¦         ¦
    ¦   систем                              ¦  09  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦  покупные комплектующие изделия,      ¦      ¦          ¦         ¦
    ¦  полуфабрикаты                        ¦  10  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦  работы и услуги производственного    ¦      ¦          ¦         ¦
    ¦  характера, выполненные сторонними    ¦      ¦          ¦         ¦
    ¦  организациями                        ¦  11  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦      из них:                          ¦      ¦          ¦         ¦
    ¦   по транспортировке грузов           ¦  12  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦  топливо                              ¦  13  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦  энергия                              ¦  14  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦Затраты на оплату труда                ¦  15  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦      из них:                          ¦      ¦          ¦         ¦
    ¦  оплата учебных отпусков              ¦  16  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦Отчисления на социальные нужды         ¦  17  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦Амортизация основных производственных  ¦      ¦          ¦         ¦
    ¦средств                                ¦  18  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦Прочие затраты (сумма строк 20 - 31,   ¦      ¦          ¦         ¦
    ¦44)                                    ¦  19  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦      в том числе:                     ¦      ¦          ¦         ¦
    ¦ износ по нематериальным активам       ¦  20  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦ арендная плата                        ¦  21  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦ вознаграждения за изобретения и       ¦      ¦          ¦         ¦
    ¦ рационализаторские предложения        ¦  22  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦ обязательные страховые платежи        ¦  23  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦ проценты по кредитам банков           ¦  24  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦ суточные и подъемные                  ¦  26  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦ налоги, включаемые в себестоимость    ¦      ¦          ¦         ¦
    ¦ продукции (работ, услуг)              ¦  28  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦ отчисления во внебюджетные фонды      ¦      ¦          ¦         ¦
    ¦ (местные налоги, межотраслевые        ¦      ¦          ¦         ¦
    ¦ отчисления и отчисления в НИИОКР)     ¦  29  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦ представительские расходы             ¦  30  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦ оплата услуг сторонних организаций    ¦  31  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦      из них:                          ¦      ¦          ¦         ¦
    ¦   связи                               ¦  32  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦   информационно-вычислительное        ¦      ¦          ¦         ¦
    ¦   обслуживание                        ¦  33  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦   вневедомственной охраны             ¦  34  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦   рекламных агентов и аудиторских     ¦      ¦          ¦         ¦
    ¦   организаций                         ¦  35  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦   пассажирского транспорта            ¦  36  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦   банков                              ¦  37  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦   коммунального хозяйства             ¦  38  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦   культуры                            ¦  39  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦   науки                               ¦  40  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦   образования                         ¦  41  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦   здравоохранения                     ¦  42  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦   нотариальных и юридических          ¦      ¦          ¦         ¦
    ¦   организаций                         ¦  43  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦ другие затраты                        ¦  44  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦Прирост или уменьшение (-) остатка     ¦      ¦          ¦         ¦
    ¦незавершенного производства,           ¦      ¦          ¦         ¦
    ¦полуфабрикатов, инструментов и         ¦      ¦          ¦         ¦
    ¦приспособлений собственной выработки,  ¦      ¦          ¦         ¦
    ¦не включаемых в стоимость продукции    ¦  48  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦           Справочно:                  ¦      ¦          ¦         ¦
    ¦                                       ¦      ¦          ¦         ¦
    ¦Налог на добавленную стоимость по      ¦      ¦          ¦         ¦
    ¦использованным сырью и материалам      ¦  49  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦Специальный налог по использованным    ¦      ¦          ¦         ¦
    ¦сырью и материалам                     ¦  50  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦Внутризаводской оборот, включаемый в   ¦      ¦          ¦         ¦
    ¦затраты на производство продукции      ¦      ¦          ¦         ¦
    ¦(работ, услуг) <*>                     ¦  51  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦Внутризаводской оборот, включаемый в   ¦      ¦          ¦         ¦
    ¦объем продукции (работ, услуг) <*>     ¦  52  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦Стоимость неоплаченного переработанного¦      ¦          ¦         ¦
    ¦сырья заказчика <*>                    ¦  53  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦        Из строки 04:                  ¦      ¦          ¦         ¦
    ¦                                       ¦      ¦          ¦         ¦
    ¦Использовано импортного сырья,         ¦      ¦          ¦         ¦
    ¦материалов, покупных изделий           ¦  54  ¦          ¦         ¦
    ¦                                       ¦      +----------+---------¦
    ¦                                       ¦  55  ¦          ¦         ¦
    +---------------------------------------¦      +----------+---------¦
    ¦                                       ¦  56  ¦          ¦         ¦
    +---------------------------------------¦      +----------+---------¦
    ¦                                       ¦  57  ¦          ¦         ¦
    +---------------------------------------¦      +----------+---------¦
    ¦                                       ¦  58  ¦          ¦         ¦
    +---------------------------------------¦      +----------+---------¦
    ¦Контрольная сумма строк с 01 по 58     ¦  59  ¦          ¦         ¦
    +-------------------------------------------------------------------+
         --------------------------------
         <*> Строки 51,  52 заполняют промышленные предприятия, которые в
    соответствии с утвержденными отраслевыми особенностями учета включают
    в объем продукции стоимость внутризаводского оборота.
         Строку 53 заполняют только промышленные предприятия.

                 Раздел II. По неосновным видам деятельности

                                                                    (млн. рублей,
                                                              код по СОЕИ - 0373)
    +-------------------------------------------------------------------+
    ¦    Виды отраслей       ¦ Nо.¦Выручка¦  Из нее: ¦ Остаток готовой  ¦
    ¦                        ¦стр.¦(доход)+----------¦    продукции     ¦
    ¦                        ¦    ¦от реа-¦затраты на+------------------¦
    ¦                        ¦    ¦лизации¦производ- ¦на начало¦на конец¦
    ¦                        ¦    ¦продук-¦ство реа- ¦   года  ¦  года  ¦
    ¦                        ¦    ¦  ции  ¦лизованной¦         ¦        ¦
    ¦                        ¦    ¦(работ,¦продукции ¦         ¦        ¦
    ¦                        ¦    ¦ услуг)¦(работ,   ¦         ¦        ¦
    ¦                        ¦    ¦(без   ¦услуг)    ¦         ¦        ¦
    ¦                        ¦    ¦спецна-¦          ¦         ¦        ¦
    ¦                        ¦    ¦лога,  ¦          ¦         ¦        ¦
    ¦                        ¦    ¦ НДС,  ¦          ¦         ¦        ¦
    ¦                        ¦    ¦акциза)¦          ¦         ¦        ¦
    +------------------------+----+-------+----------+---------+--------¦
    ¦           1            ¦ 2  ¦   3   ¦      4   ¦     5   ¦   6    ¦
    +------------------------+----+-------+----------+---------+--------¦
    ¦Промышленность          ¦ 60 ¦       ¦          ¦         ¦        ¦
    ¦                        ¦    +-------+----------+---------+--------¦
    ¦Сельское хозяйство      ¦ 61 ¦       ¦          ¦         ¦        ¦
    ¦                        ¦    +-------+----------+---------+--------¦
    ¦Транспорт и связь       ¦ 64 ¦       ¦          ¦    x    ¦   x    ¦
    ¦                        ¦    +-------+----------+---------+--------¦
    ¦Строительство           ¦ 65 ¦       ¦          ¦         ¦        ¦
    ¦                        ¦    +-------+----------+---------+--------¦
    ¦Торговля и общественное ¦    ¦       ¦          ¦         ¦        ¦
    ¦питание                 ¦ 66 ¦       ¦          ¦    x    ¦   x    ¦
    ¦                        ¦    +-------+----------+---------+--------¦
    ¦Материально-техническое ¦    ¦       ¦          ¦         ¦        ¦
    ¦снабжение и сбыт        ¦ 67 ¦       ¦          ¦    x    ¦   x    ¦
    ¦                        ¦    +-------+----------+---------+--------¦
    ¦Заготовки               ¦ 68 ¦       ¦          ¦    x    ¦   x    ¦
    ¦                        ¦    +-------+----------+---------+--------¦
    ¦Информационно -         ¦    ¦       ¦          ¦         ¦        ¦
    ¦вычислительное          ¦    ¦       ¦          ¦         ¦        ¦
    ¦обслуживание            ¦ 69 ¦       ¦          ¦    x    ¦   x    ¦
    ¦                        ¦    +-------+----------+---------+--------¦
    ¦Операции с недвижимым   ¦    ¦       ¦          ¦         ¦        ¦
    ¦имуществом              ¦ 70 ¦       ¦          ¦    x    ¦   x    ¦
    ¦                        ¦    +-------+----------+---------+--------¦
    ¦Общая коммерческая      ¦    ¦       ¦          ¦         ¦        ¦
    ¦деятельность по         ¦    ¦       ¦          ¦         ¦        ¦
    ¦обеспечению             ¦    ¦       ¦          ¦         ¦        ¦
    ¦функционирования рынка  ¦ 71 ¦       ¦          ¦    x    ¦   x    ¦
    ¦                        ¦    +-------+----------+---------+--------¦
    ¦Другие отрасли экономики¦ 72 ¦       ¦          ¦         ¦        ¦
    ¦                        ¦    +-------+----------+---------+--------¦
    ¦                        ¦ 73 ¦       ¦          ¦         ¦        ¦
    +------------------------¦    +-------+----------+---------+--------¦
    ¦                        ¦ 74 ¦       ¦          ¦         ¦        ¦
    +------------------------¦    +-------+----------+---------+--------¦
    ¦                        ¦ 75 ¦       ¦          ¦         ¦        ¦
    +------------------------¦    +-------+----------+---------+--------¦
    ¦Контрольная сумма строк ¦    ¦       ¦          ¦         ¦        ¦
    ¦с 60 по 75..............¦ 76 ¦       ¦          ¦         ¦        ¦
    +-------------------------------------------------------------------+

    "__"____________ 19__ г.             Руководитель ___________________
                                                      (Ф.И.О., должность)
    ____________________________________
    (фамилия и Nо. телефона исполнителя) Главный бухгалтер ______________


          +-------------------------------------------------------+
          ¦ ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ СТАТИСТИЧЕСКОЕ НАБЛЮДЕНИЕ ¦
          +-------------------------------------------------------¦
          ¦КОНФИДЕНЦИАЛЬНОСТЬ ГАРАНТИРУЕТСЯ ПОЛУЧАТЕЛЕМ ИНФОРМАЦИИ¦
          +-------------------------------------------------------+

    +-------------------------------------------------------------------+
    ¦Коды формы¦Код отчитывающейся ¦    Наименование отчитывающейся     ¦
    ¦ по ОКУД  ¦организации по ОКПО¦            организации             ¦
    +----------+-------------------+------------------------------------¦
    ¦0613006   ¦                   ¦           Почтовый адрес           ¦
    +-------------------------------------------------------------------+

    ---------------------------------------------------------------------
                                линия отрыва

                                  СВЕДЕНИЯ
            О ДВИЖЕНИИ СРЕДСТВ В ИНОСТРАННОЙ ВАЛЮТЕ ЗА 199__ ГОД
                   (тыс. долларов США с точностью до 0,1)

    +----------------------------------------------+
    ¦Представляют:                       ¦Сроки    ¦
    ¦                                    ¦представ.¦       Форма Nо. 1-ИВ
    +------------------------------------+---------¦
    ¦Юридические лица,   их  обособленные¦         ¦           Утверждена
    ¦подразделения  независимо  от  формы¦         ¦       Постановлением
    ¦собственности,   включая  совместные¦         ¦          Госкомстата
    ¦предприятия, имеющие на своих счетах¦         ¦               России
    ¦в банках иностранную валюту:        ¦         ¦  от 26.07.95 Nо. 106
    ¦- статистическому органу  по  месту,¦8 числа  ¦
    ¦установленному        статистическим¦после    ¦          Квартальная
    ¦органом республики,  края,  области,¦отчетного¦
    ¦автономного округа                  ¦периода  ¦
    ¦- органу,            осуществляющему¦         ¦
    ¦государственное регулирование      в¦         ¦
    ¦соответствующей отрасли экономики   ¦         ¦
    +----------------------------------------------+

    +----------------------------------------------------------------------------+
    ¦0613006¦         ¦     ¦        ¦      ¦            ¦         ¦      ¦      ¦
    +-------+---------+-----+--------+------+------------+---------+------+------¦
    ¦   1   ¦    2    ¦   3 ¦    4   ¦  5   ¦     6      ¦    7    ¦  8   ¦  9   ¦
    +-------+---------+-----+--------+------+------------+---------+------+------¦
    ¦формы  ¦отчитыва-¦от-  ¦вида    ¦терри-¦министерства¦организа-¦формы ¦контр.¦
    ¦доку-  ¦ющейся   ¦расли¦деятель-¦тории ¦(ведомства),¦ционно - ¦собст-¦суммы ¦
    ¦мента  ¦организа-¦по   ¦ности   ¦по    ¦органа уп-  ¦правовой ¦вен-  ¦(гр.  ¦
    ¦по     ¦ции      ¦ОКОНХ¦по ОКДП ¦СОАТО ¦равления    ¦формы по ¦ности ¦1 - 8)¦
    ¦ОКУД   ¦по ОКПО  ¦     ¦        ¦      ¦по СООГУ    ¦КОПФ     ¦по КФС¦      ¦
    +----------------------------------------------------------------------------¦
    ¦                 Коды проставляет отчитывающаяся организация                ¦
    +----------------------------------------------------------------------------+

                                 Единица измерения: тысяча долларов США,
                                                      код по СОЕИ - 0710
    +-------------------------------------------------------------------+
    ¦       Наименование показателей       ¦ Nо.  ¦Всего     ¦В том     ¦
    ¦                                      ¦ стр. ¦средств   ¦числе     ¦
    ¦                                      ¦      ¦в иностр. ¦свободно  ¦
    ¦                                      ¦      ¦валюте    ¦конверт.  ¦
    ¦                                      ¦      ¦          ¦валюта    ¦
    +--------------------------------------+------+----------+----------¦
    ¦                    А                 ¦   Б  ¦     1    ¦    2     ¦
    +--------------------------------------+------+----------+----------¦
    ¦                                                        ¦          ¦
    ¦               I. Средства в иностранной валюте         ¦          ¦
    ¦                 на транзитных валютных счетах          ¦          ¦
    ¦                                                        ¦          ¦
    ¦Остаток  на  начало отчетного квартала¦      ¦          ¦          ¦
    ¦на транзитных валютных счетах         ¦  001 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦Поступило   иностранной   валюты    за¦      ¦          ¦          ¦
    ¦отчетный        квартал    -     всего¦      ¦          ¦          ¦
    ¦(003 + 004 + 005)                     ¦  002 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦    в том числе:                      ¦      ¦          ¦          ¦
    ¦  за экспорт продукции                ¦  003 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦  за экспорт услуг                    ¦  004 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦  прочие поступления                  ¦  005 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦Перечислено   иностранной   валюты  за¦      ¦          ¦          ¦
    ¦отчетный          квартал   -    всего¦      ¦          ¦          ¦
    ¦(011 + 012 + 013)                     ¦  010 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦    в том числе:                      ¦      ¦          ¦          ¦
    ¦  на   транзитные    валютные    счета¦      ¦          ¦          ¦
    ¦  предприятий                         ¦  011 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦  на     текущие     валютные    счета¦      ¦          ¦          ¦
    ¦  предприятий                         ¦  012 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦  прочие перечисления                 ¦  013 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦Остаток  на  конец  отчетного квартала¦      ¦          ¦          ¦
    ¦на     транзитных    валютных   счетах¦      ¦          ¦          ¦
    ¦(001 + 002 - 010)                     ¦  020 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦                II. Средства в иностранной валюте       ¦          ¦
    ¦                   на текущих валютных счетах           ¦          ¦
    ¦                                                        ¦          ¦
    ¦Остаток на  начало  отчетного квартала¦      ¦          ¦          ¦
    ¦на текущих валютных счетах            ¦  030 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦Поступило    иностранной    валюты  за¦      ¦          ¦          ¦
    ¦отчетный        квартал    -     всего¦      ¦          ¦          ¦
    ¦(032 + 033 + 034 + 035 + 036 + 038 +  ¦      ¦          ¦          ¦
    ¦039 + 040)                            ¦  031 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦    в том числе:                      ¦      ¦          ¦          ¦
    ¦  за экспорт продукции                ¦  032 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦  за экспорт услуг                    ¦  033 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦  комиссионное вознаграждение         ¦  034 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦  средства других предприятий         ¦  035 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦  полученные   финансовые   кредиты  -¦      ¦          ¦          ¦
    ¦  всего                               ¦  036 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦    из них:                           ¦      ¦          ¦          ¦
    ¦  от зарубежных организаций           ¦  037 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦  проценты за предоставленные кредиты ¦  038 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦  покупка валюты                      ¦  039 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦  прочие поступления                  ¦  040 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦Израсходовано иностранной валюты за   ¦      ¦          ¦          ¦
    ¦отчетный квартал - всего (046 + 047 + ¦      ¦          ¦          ¦
    ¦048 + 049 + 050 + 051)                ¦  045 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦    в том числе:                      ¦      ¦          ¦          ¦
    ¦  на импорт продукции                 ¦  046 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦  на импорт услуг                     ¦  047 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦  на погашение кредитов               ¦  048 ¦          ¦          ¦
    ¦  на   выплату процентов за полученные¦      +----------+----------¦
    ¦  кредиты                             ¦  049 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦  продажа валюты                      ¦  050 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦  прочие выплаты                      ¦  051 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦Остаток   на  конец отчетного квартала¦      ¦          ¦          ¦
    ¦на      текущих     валютных    счетах¦      ¦          ¦          ¦
    ¦(030 + 031- 045)                      ¦  060 ¦          ¦          ¦
    ¦                                      ¦      +---------------------¦
    ¦Остаток на начало отчетного квартала  ¦  070 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦Поступило иностранной валюты за       ¦      ¦          ¦          ¦
    ¦отчетный квартал                      ¦  071 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦Израсходовано   иностранной  валюты за¦      ¦          ¦          ¦
    ¦отчетный квартал                      ¦  072 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦Остаток   на  конец отчетного квартала¦      ¦          ¦          ¦
    ¦(070 + 071 - 072)                     ¦  073 ¦          ¦          ¦
    ¦                                      ¦      +----------+----------¦
    ¦                 IV. Обязательная продажа валюты        ¦          ¦
    ¦                                                        ¦          ¦
    ¦Обязательная продажа валюты           ¦      ¦          ¦          ¦
    ¦уполномоченным банком                 ¦  080 ¦          ¦          ¦
    +-------------------------------------------------------------------+

    "__"__________ 19__ г.                Руководитель __________________
                                                       (Ф.И.О, должность)

    ____________________________________  Главный бухгалтер _____________
    (фамилия и Nо. телефона исполнителя)


                                                             Приложение 2
                                  к письму Госкомцен РФ Nо. 01-17/747-02,
                                                        Минфина РФ Nо. 96
                                           от 12.10.92 (ред. от 21.06.93)

                                   РАСЧЕТ
          сумм, полученных сверх предельного уровня рентабельности
             по продукции (товарам, услугам), подлежащих взносу
       в бюджет по _________________________________________________
                 (наименование предприятия, объединения, организации)

                        за _______________ 1992 года

    +-------------------------------------------------------------------+
    ¦Nо.¦       Показатель           ¦     Единица   ¦     Сумма        ¦
    ¦п/п¦                            ¦    измерения  ¦                  ¦
    +---+----------------------------+---------------+------------------¦
    ¦ 1 ¦           2                ¦        3      ¦       4          ¦
    +---+----------------------------+---------------+------------------¦
    ¦   ¦                            ¦               ¦                  ¦
    ¦1. ¦ Выручка от реализации      ¦               ¦                  ¦
    ¦   ¦продукции (без учета налога ¦               ¦                  ¦
    ¦   ¦на добавленную стоимость и  ¦               ¦                  ¦
    ¦   ¦акциза) <1> по свободным    ¦               ¦                  ¦
    ¦   ¦ценам, рентабельность       ¦               ¦                  ¦
    ¦   ¦которой превышает предельный¦               ¦                  ¦
    ¦   ¦уровень                     ¦     тыс. руб. ¦                  ¦
    ¦   ¦                            ¦               ¦                  ¦
    ¦2. ¦ Фактическая себестоимость  ¦               ¦                  ¦
    ¦   ¦этой продукции              ¦      то же    ¦                  ¦
    ¦   ¦                            ¦               ¦                  ¦
    ¦   ¦  в том числе стоимость     ¦               ¦                  ¦
    ¦   ¦  покупных материалов,      ¦               ¦                  ¦
    ¦   ¦  полуфабрикатов и ком-     ¦               ¦                  ¦
    ¦   ¦  плектующих изделий        ¦      >>       ¦                  ¦
    ¦   ¦                            ¦               ¦                  ¦
    ¦3. ¦ Прибыль, полученная от     ¦               ¦                  ¦
    ¦   ¦реализации продукции по     ¦               ¦                  ¦
    ¦   ¦свободным ценам             ¦               ¦                  ¦
    ¦   ¦(стр.1 - стр.2)             ¦      >>       ¦                  ¦
    ¦   ¦                            ¦               ¦                  ¦
    ¦4. ¦ Рентабельность             ¦               ¦                  ¦
    ¦   ¦реализованной продукции     ¦               ¦                  ¦
    ¦   ¦(стр.3 : стр.2) x 100       ¦      %        ¦                  ¦
    ¦   ¦                            ¦               ¦                  ¦
    ¦5. ¦ Предельный уровень         ¦               ¦                  ¦
    ¦   ¦рентабельности, установлен- ¦               ¦                  ¦
    ¦   ¦ный для данной отрасли      ¦               ¦                  ¦
    ¦   ¦(группы (вида) продукции    ¦               ¦                  ¦
    ¦   ¦(товаров, услуг)            ¦      %        ¦                  ¦
    ¦   ¦                            ¦               ¦                  ¦
    ¦6. ¦ Превышение фактической     ¦               ¦                  ¦
    ¦   ¦рентабельности против       ¦               ¦                  ¦
    ¦   ¦предельного ее уровня       ¦               ¦                  ¦
    ¦   ¦(стр.4 - стр.5)             ¦      %        ¦                  ¦
    ¦   ¦                            ¦               ¦                  ¦
    ¦7. ¦ Сумма, полученная сверх    ¦               ¦                  ¦
    ¦   ¦предельного уровня          ¦               ¦                  ¦
    ¦   ¦рентабельности, подлежащая  ¦               ¦                  ¦
    ¦   ¦взносу в бюджет <2>         ¦               ¦                  ¦
    ¦   ¦                            ¦               ¦                  ¦
    ¦   ¦(стр.2 x стр.6):100 - всего ¦   тыс. руб.   ¦                  ¦
    ¦   ¦                            ¦               ¦                  ¦
    ¦   ¦  в том числе:              ¦               ¦                  ¦
    ¦   ¦                            ¦               ¦                  ¦
    ¦   ¦50% - в республиканский     ¦               ¦                  ¦
    ¦   ¦бюджет Российской Федерации ¦      то же    ¦                  ¦
    ¦   ¦                            ¦               ¦                  ¦
    ¦   ¦50% - в бюджеты республик в ¦               ¦                  ¦
    ¦   ¦в составе Российской        ¦               ¦                  ¦
    ¦   ¦Федерации, краев, областей, ¦               ¦                  ¦
    ¦   ¦автономных образований,     ¦               ¦                  ¦
    ¦   ¦городов Москвы и Санкт-     ¦               ¦                  ¦
    ¦   ¦Петербурга                  ¦      >>       ¦                  ¦
    ¦   ¦                            ¦               ¦                  ¦
    ¦8. ¦Начислено платежей за       ¦               ¦                  ¦
    ¦   ¦предыдущий отчетный         ¦               ¦                  ¦
    ¦   ¦период -  всего             ¦     тыс. руб. ¦                  ¦
    ¦   ¦                            ¦               ¦                  ¦
    ¦   ¦     в том числе:           ¦               ¦                  ¦
    ¦   ¦                            ¦               ¦                  ¦
    ¦   ¦в республиканский бюджет    ¦      то же    ¦                  ¦
    ¦   ¦в местный бюджет            ¦      >>       ¦                  ¦
    ¦   ¦                            ¦               ¦                  ¦
    ¦9. ¦К доплате по сроку - всего  ¦      >>       ¦                  ¦
    ¦   ¦                            ¦               ¦                  ¦
    ¦   ¦     в том числе:           ¦               ¦                  ¦
    ¦   ¦                            ¦               ¦                  ¦
    ¦   ¦в республиканский бюджет    ¦      >>       ¦                  ¦
    ¦   ¦в местный бюджет            ¦      >>       ¦                  ¦
    ¦   ¦                            ¦               ¦                  ¦
    ¦10.¦К уменьшению - всего        ¦      >>       ¦                  ¦
    ¦   ¦     в том числе:           ¦               ¦                  ¦
    ¦   ¦                            ¦               ¦                  ¦
    ¦   ¦по республиканскому         ¦               ¦                  ¦
    ¦   ¦бюджету                     ¦      >>       ¦                  ¦
    ¦   ¦по местному бюджету         ¦      >>       ¦                  ¦
    +-------------------------------------------------------------------+
         ------------------------------------
         <1> На территории Российской Федерации
         <2> Порядок  взыскания  сумм в доход бюджета,  предусмотренный в
    пункте 3.3 Порядка  применения  экономических  санкций  за  нарушение
    государственной дисциплины цен, утвержденного приказом Минэкономики и
    финансов   Российской   Федерации   от   13.02.92    Nо.    23,    по
    предприятиям-монополистам  не применяется в части продукции (товаров,
    услуг), включенной в Государственный реестр.

                                КОММЕНТАРИИ:
                                -------------
         В соответствии   с   Письмом   Госналогслужбы   РФ  от  21.06.93
    Nо. ВЗ-4-05/90н Примечание <2> к  Приложению  2  фактически  утратило
    силу.


                                                       Приложение Nо. 2/4
                                                              к Положению
                                               от 30 марта 1996 г. Nо. 37

                                   РАСЧЕТ
             СРЕДНЕЙ ХРОНОЛОГИЧЕСКОЙ ВЕЛИЧИНЫ НАЛИЧНЫХ ДЕНЕЖНЫХ
             СРЕДСТВ В КАССЕ КРЕДИТНОЙ ОРГАНИЗАЦИИ (УЧИТЫВАЕМЫХ
          НА БАЛАНСОВЫХ СЧЕТАХ NNо. 031, 033, 035, 036 - В ПРЕДЕЛАХ
                    УСТАНОВЛЕННОГО БАНКОМ РОССИИ ЛИМИТА)
               _______________________________________________
                    (наименование кредитной организации)

                    НА _________________________ 199_ Г.
                           (отчетный месяц)

                                                           (в тыс. руб.)
    +-------------------------------------------------------------------+
    ¦                          ¦01...¦ Дата ¦ ...  ¦ ...  ¦ Дата ¦01... ¦
    +--------------------------+-----+------+------+------+------+------¦
    ¦1. Лимит  кассы,  установ-¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦  ленный   Банком   России¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦  (включая   лимиты  кассы¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦  филиалов       кредитной¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦  организации)            ¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦                          ¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦2. Фактические     остатки¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦ денежных средств в кассе,¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦ учитываемых   на    б/сч.¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦ NNо. 031, 033,  035,  036¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦                          ¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦3.  Фактические    остатки¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦ денежных средств в кассе,¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦ учитываемых   на    б/сч.¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦ NNо. 031, 033, 035, 036 в¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦ пределах   установленного¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦ лимита (стр. 2 в пределах¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦ стр. 1)                  ¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦                          ¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦4. Средние хронологические¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦ остатки  денежных средств¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦ в кассе, учитываемыхх  на¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦ б/сч. NNо. 031, 033, 035,¦  x  ¦  x   ¦  x   ¦  x   ¦  x   ¦      ¦
    ¦ 036      в       пределах¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦ установленного  лимита за¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦ отчетный    месяц    (код¦     ¦      ¦      ¦      ¦      ¦      ¦
    ¦ обозначения 0315)        ¦     ¦      ¦      ¦      ¦      ¦      ¦
    +-------------------------------------------------------------------+

    Руководитель кредитной организации __________________________________
                                                (подпись, Ф.И.О.)

    Гл. бухгалтер кредитной организации _________________________________
                                                (подпись, Ф.И.О.)

                                     М.П.


                                                       Приложение Nо. 2/4
                                                        к Положению ЦБ РФ
                                               от 30 марта 1996 г. Nо. 37

                                   РАСЧЕТ
                  СРЕДНЕЙ ХРОНОЛОГИЧЕСКОЙ ВЕЛИЧИНЫ НАЛИЧНЫХ
               ДЕНЕЖНЫХ СРЕДСТВ В КАССЕ КРЕДИТНОЙ ОРГАНИЗАЦИИ
           (УЧИТЫВАЕМЫХ НА БАЛАНСОВЫХ СЧЕТАХ NNо. 031, 033, 035 -
               В ПРЕДЕЛАХ УСТАНОВЛЕННОГО БАНКОМ РОССИИ ЛИМИТА)
              ________________________________________________
                    (наименование кредитной организации)

                     НА "___"___________________ 199_ Г.
                              (отчетный месяц)

                                                         (в тыс. рублей)
    +-------------------------------------------------------------------+
    ¦                                  ¦01...¦Дата¦... ¦...  ¦Дата¦01...¦
    +----------------------------------+-----+----+----+-----+----+-----¦
    ¦1. Лимит кассы, установленный     ¦     ¦    ¦    ¦     ¦    ¦     ¦
    ¦   Банком России                  ¦     ¦    ¦    ¦     ¦    ¦     ¦
    ¦2. Фактические остатки денежных   ¦     ¦    ¦    ¦     ¦    ¦     ¦
    ¦   средств в кассе, учитываемых   ¦     ¦    ¦    ¦     ¦    ¦     ¦
    ¦   на б/сч. NNо. 031, 033, 035    ¦     ¦    ¦    ¦     ¦    ¦     ¦
    ¦3. Фактические остатки денежных   ¦     ¦    ¦    ¦     ¦    ¦     ¦
    ¦   средств в кассе, учитываемых   ¦     ¦    ¦    ¦     ¦    ¦     ¦
    ¦   на б/сч. NNо. 031, 033, 035 в  ¦     ¦    ¦    ¦     ¦    ¦     ¦
    ¦   пределах установленного лимита ¦     ¦    ¦    ¦     ¦    ¦     ¦
    ¦   (стр. 2 в пределах стр. 1)     ¦     ¦    ¦    ¦     ¦    ¦     ¦
    ¦4. Средние хронологические остатки¦     ¦    ¦    ¦     ¦    ¦     ¦
    ¦   денежных средств в кассе,      ¦     ¦    ¦    ¦     ¦    ¦     ¦
    ¦   учитываемых на б/сч. NNо. 031, ¦     ¦    ¦    ¦     ¦    ¦     ¦
    ¦   033, 035, в пределах           ¦     ¦    ¦    ¦     ¦    ¦     ¦
    ¦   установленного лимита          ¦     ¦    ¦    ¦     ¦    ¦     ¦
    ¦   за отчетный месяц              ¦  x  ¦ x  ¦ x  ¦  x  ¦  x ¦     ¦
    ¦   (код обозначения 0315)         ¦     ¦    ¦    ¦     ¦    ¦     ¦
    +-------------------------------------------------------------------+

         Руководитель кредитной организации       _______________________
                                                     (подпись, Ф.И.О.)

         Главный бухгалтер кредитной организации  _______________________
                                                     (подпись, Ф.И.О.)

         М.П.


                                                         Приложение Nо. 1
                                                              к Положению
                                               от 30 марта 1996 г. Nо. 37

                                                           Представляется
                                                        на 1 число месяца
                                                одновременно с балансом в
                                                      установленные сроки

                                   РАСЧЕТ
           РЕГУЛИРОВАНИЯ РАЗМЕРА ОБЯЗАТЕЛЬНЫХ РЕЗЕРВОВ, ПОДЛЕЖАЩИХ
           ДЕПОНИРОВАНИЮ В ЦЕНТРАЛЬНОМ БАНКЕ РОССИЙСКОЙ ФЕДЕРАЦИИ
           ______________________________________________________
                    (наименование кредитной организации)

              НА 1 ЧИСЛО ______________________________ 199_ Г.
                         (месяц, следующий за отчетным)

                                                     (сумма в тыс. руб.)
    ---------------------------------------------------------------------
      1.  ¦Привлеченные средства на расчетных,     ¦
          ¦текущих, депозитных и других счетах,    ¦
          ¦рассчитанные по средней хронологической ¦
          ¦(согласно Разд. 2 Положения) -          ¦
          ¦Всего:                                  ¦_____________________
          ¦в том числе:                            ¦
      1.1.¦привлеченные средства по счетам до      ¦
          ¦востребования и срочным обязательствам  ¦
          ¦кредитной организации до 30 дней        ¦
          ¦включительно                            ¦_____________________
      1.2.¦привлеченные средства по срочным        ¦
          ¦обязательствам кредитной организации    ¦
          ¦от 31 дня до 90 дней включительно       ¦_____________________
      1.3.¦привлеченные средства по срочным        ¦
          ¦обязательствам кредитной организации    ¦
          ¦от 91 дня и более                       ¦_____________________
      1.4.¦привлеченные средства по текущим счетам ¦
          ¦в иностранной валюте                    ¦_____________________
      2.  ¦Средства, подлежащие депонированию в    ¦
          ¦Банке России, исходя из установленных   ¦
          ¦нормативов обязательных резервов -      ¦
          ¦Всего (стр. 2.5 + стр. 2.6):            ¦_____________________
          ¦в том числе:                            ¦
      2.1.¦по счетам до востребования и срочным    ¦
          ¦обязательствам кредитной организации    ¦
          ¦до 30 дней включительно                 ¦
          ¦(стр. 1.1 <*> установленный норматив    ¦
          ¦в %)                                    ¦_____________________
      2.2.¦по срочным обязательствам кредитной     ¦
          ¦организации от 31 дня до 90 дней        ¦
          ¦включительно                            ¦
          ¦(стр. 1.2 <*> установленный норматив    ¦
          ¦в %)                                    ¦_____________________
      2.3.¦по срочным обязательствам кредитной     ¦
          ¦организации от 91 дня и более           ¦
          ¦(стр. 1.3 <*> установленный норматив    ¦
          ¦в %)                                    ¦_____________________
      2.4.¦вычитаются: остатки кассы (в пределах   ¦
          ¦установленного Банком России лимита),   ¦
          ¦учитываемые на б/сч. NNо. 031, 033, 035,¦
          ¦036, рассчитанные по средней хронологи- ¦
          ¦ческой за расчетный период              ¦
          ¦(код обозначения 0315)                  ¦_____________________
      2.5.¦итого по привлеченным средствам в рублях¦
          ¦(стр. 2.1 + 2.2 + 2.3 минус 2.4)        ¦_____________________
      2.6.¦по текущим счетам в иностранной валюте  ¦
          ¦(стр. 1.4 <*> установленный норматив    ¦
          ¦в %)                                    ¦_____________________
      3.  ¦Фактически внесено обязательных резервов¦
          ¦на дату расчета - всего:                ¦_____________________
      3.1.¦по обязательствам в рублях              ¦_____________________
      3.2.¦по обязательствам в иностранной валюте  ¦_____________________
      4.  ¦Подлежат дополнительному перечислению   ¦
          ¦средства обязательных резервов          ¦
          ¦(стр. 2 минус стр. 3) - Всего:          ¦_____________________
          ¦в том числе:                            ¦
      4.1.¦по обязательствам в рублях              ¦
          ¦(стр. 2.5 минус стр. 3.1)               ¦_____________________
      4.2.¦по обязательствам в иностранной валюте  ¦
          ¦(стр. 2.6 минус стр. 3.2)               ¦_____________________
      5.  ¦Подлежат возврату излишне перечисленные ¦
          ¦средства обязательных резервов          ¦
          ¦(стр. 3 минус стр. 2) - Всего:          ¦_____________________
          ¦в том числе:                            ¦
      5.1.¦по обязательствам в рублях              ¦
          ¦(стр. 3.1 минус стр. 2.5)               ¦_____________________
      5.2.¦по обязательствам в иностранной валюте  ¦
          ¦(стр. 3.2 минус стр. 2.6)               ¦_____________________
          ¦                                        ¦
    ---------------------------------------------------------------------

      Руководитель                  М.П.           Главный бухгалтер
      кредитной организации                        кредитной организации
      _____________________                        _____________________
        (подпись, Ф.И.О.)                            (подпись, Ф.И.О.)

      "___"___________ 199_ г.

      "Расчет проверен"

      Уполномоченное лицо
      учреждения Банка России
      (должность)              _________________________________________
                                            (подпись, Ф.И.О.)

                                                "___"___________ 199_ г.


                                                         Приложение Nо. 1
                                                             к Инструкции
                                         Государственной налоговой службы
                                                     Российской Федерации
                                                       от 11.10.95 Nо. 39
                                               (в ред. от 14.03.96 Nо. 2)
    В государственную
    налоговую инспекцию по
    __________________________________
    __________________________________
    (полное наименование организации                    Штамп или отметка
            (предприятия))                              налогового органа
    Фамилия ответственного лица                         Получено:
    (исполнителя)_____________________                  "__"_____ 199_ г.
    тел.______________________________

                                   РАСЧЕТ
                           (НАЛОГОВАЯ ДЕКЛАРАЦИЯ)
                     ПО НАЛОГУ НА ДОБАВЛЕННУЮ СТОИМОСТЬ
                         ЗА ________________ 199_ Г.
                            (месяц, квартал)

                                                             (тыс. руб.)
    +-------------------------------------------------------------------+
    ¦Nо.¦               Показатели              ¦Оборот¦ Cтавка ¦ Сумма ¦
    ¦п/п¦                                       ¦      ¦   НДС  ¦  НДС  ¦
    ¦   ¦                                       ¦      ¦   в %  ¦       ¦
    +---+---------------------------------------+------+--------+-------¦
    ¦ 1 ¦                   2                   ¦   3  ¦    4   ¦   5   ¦
    +---+---------------------------------------+------+--------+-------¦
    ¦   ¦                                       ¦      ¦        ¦       ¦
    ¦1. ¦Сумма     НДС     по     приобретенным ¦      ¦        ¦       ¦
    ¦   ¦(оприходованным) ценностям, отражаемая ¦      ¦        ¦       ¦
    ¦   ¦по    дебету     счета 19    "НДС   по ¦      ¦        ¦       ¦
    ¦   ¦приобретенным               ценностям" ¦      ¦        ¦       ¦
    ¦   ¦(соответствующих    субсчетов)       - ¦      ¦        ¦       ¦
    ¦   ¦всего                                  ¦      ¦        ¦       ¦
    ¦   ¦(в ред. Изменений и дополнений         ¦      ¦        ¦       ¦
    ¦   ¦Госналогслужбы РФ Nо. 2 от 14.03.96)   ¦      ¦        ¦       ¦
    ¦   ¦                                       ¦      ¦        ¦       ¦
    ¦1а.¦ Сумма    НДС   по       оприходованным¦      ¦        ¦       ¦
    ¦   ¦оплаченным   ценностям,      подлежащая¦      ¦        ¦       ¦
    ¦   ¦списанию  с  кредита  счета 19 "НДС  по¦      ¦        ¦       ¦
    ¦   ¦приобретенным    ценностям"   в   дебет¦      ¦        ¦       ¦
    ¦   ¦счета 68    "Расчеты     с    бюджетом"¦      ¦        ¦       ¦
    ¦   ¦субсчет  "Расчеты  по   НДС"  -   итого¦      ¦        ¦       ¦
    ¦   ¦(п. 1 + п. 2 + п. 3 + п. 4):           ¦      ¦        ¦       ¦
    ¦   ¦из них:                                ¦      ¦        ¦       ¦
    ¦   ¦1) по     приобретенным    материальным¦  X   ¦    X   ¦       ¦
    ¦   ¦   ресурсам,  МБП, выполненным работам,¦      ¦        ¦       ¦
    ¦   ¦   оказанным услугам  производственного¦      ¦        ¦       ¦
    ¦   ¦   характера                           ¦      ¦        ¦       ¦
    ¦   ¦(в ред. Изменений и дополнений         ¦      ¦        ¦       ¦
    ¦   ¦Госналогслужбы РФ Nо. 2 от 14.03.96)   ¦      ¦        ¦       ¦
    ¦   ¦                                       ¦      ¦        ¦       ¦
    ¦   ¦2) по    нематериальным        активам,¦  X   ¦    X   ¦       ¦
    ¦   ¦   принятым на учет с 01.01.93, в  т.ч.¦      ¦        ¦       ¦
    ¦   ¦   подлежащие вычету (зачету) в размере¦      ¦        ¦       ¦
    ¦   ¦   невозмещенной     части     при   их¦      ¦        ¦       ¦
    ¦   ¦   реализации                          ¦      ¦        ¦       ¦
    ¦   ¦3) НДС по основным средствам, введенным¦  X   ¦    X   ¦       ¦
    ¦   ¦   в эксплуатацию  (принятым на учет) с¦      ¦        ¦       ¦
    ¦   ¦   01.01.93,  в т.ч. подлежащие  вычету¦      ¦        ¦       ¦
    ¦   ¦   (зачету)  в  размере   невозмещенной¦      ¦        ¦       ¦
    ¦   ¦   части при их реализации             ¦      ¦        ¦       ¦
    ¦   ¦4) ____________________________________¦      ¦        ¦       ¦
    ¦   ¦                                       ¦      ¦        ¦       ¦
    ¦2. ¦НДС,  уплаченный  таможенным   органам ¦  X   ¦    X   ¦       ¦
    ¦   ¦предприятиями    и      организациями, ¦      ¦        ¦       ¦
    ¦   ¦формирующими цены на  импортные товары ¦      ¦        ¦       ¦
    ¦   ¦(продукцию)                            ¦      ¦        ¦       ¦
    ¦   ¦                                       ¦      ¦        ¦       ¦
    ¦3. ¦Стоимость реализуемых товаров  (работ, ¦      ¦    X   ¦       ¦
    ¦   ¦услуг),   облагаемых   НДС,    включая ¦      ¦        ¦       ¦
    ¦   ¦материальные  ценности, отпущенные  на ¦      ¦        ¦       ¦
    ¦   ¦непроизводственные   нужды,    которые ¦      ¦        ¦       ¦
    ¦   ¦оплачиваются  за  счет соответствующих ¦      ¦        ¦       ¦
    ¦   ¦источников   финансирования     (кроме ¦      ¦        ¦       ¦
    ¦   ¦межхозяйственных      и         других ¦      ¦        ¦       ¦
    ¦   ¦сельскохозяйственных   предприятий   и ¦      ¦        ¦       ¦
    ¦   ¦организаций),  а  также   материальные ¦      ¦        ¦       ¦
    ¦   ¦ценности,       реализуемые         на ¦      ¦        ¦       ¦
    ¦   ¦сторону - всего                        ¦  X   ¦    X   ¦       ¦
    ¦   ¦                                       ¦      ¦        ¦       ¦
    ¦   ¦в том числе:                           ¦      ¦        ¦       ¦
    ¦   ¦...................................... ¦      ¦20      ¦       ¦
    ¦   ¦...................................... ¦      ¦16,46   ¦       ¦
    ¦   ¦...................................... ¦      ¦10      ¦       ¦
    ¦   ¦...................................... ¦      ¦8,97    ¦       ¦
    ¦   ¦                                       ¦      ¦по      ¦       ¦
    ¦   ¦                                       ¦      ¦средней ¦       ¦
    ¦   ¦                                       ¦      ¦расчетной       ¦
    ¦4. ¦Сумма НДС, подлежащая внесению в бюджет¦      ¦ ставке ¦       ¦
    ¦   ¦по авансам и предоплатам, поступившим в¦      ¦        ¦       ¦
    ¦   ¦отчетном периоде                       ¦      ¦        ¦       ¦
    ¦   ¦(п. 4 в ред. Изменений и дополнений    ¦      ¦        ¦       ¦
    ¦   ¦Госналогслужбы РФ Nо. 2 от 14.03.96)   ¦      ¦        ¦       ¦
    ¦   ¦                                       ¦      ¦        ¦       ¦
    ¦5. ¦Исключается  сумма НДС,  исчисленная  с¦      ¦        ¦       ¦
    ¦   ¦авансов и предоплат, засчитываемая  при¦      ¦        ¦       ¦
    ¦   ¦реализации  товаров  (работ,  услуг)  в¦      ¦        ¦       ¦
    ¦   ¦отчетном   периоде   в  соответствии  с¦      ¦        ¦       ¦
    ¦   ¦пунктом 50 настоящей Инструкции        ¦      ¦        ¦       ¦
    ¦   ¦(п. 5 в ред. Изменений и дополнений    ¦      ¦        ¦       ¦
    ¦   ¦Госналогслужбы РФ Nо. 2 от 14.03.96)   ¦      ¦        ¦       ¦
    ¦   ¦                                       ¦      ¦        ¦       ¦
    ¦6. ¦Сумма НДС за отчетный период,          ¦  X   ¦    X   ¦       ¦
    ¦   ¦подлежащая:                            ¦      ¦        ¦       ¦
    ¦   ¦1) уплате в бюджет                     ¦      ¦        ¦       ¦
    ¦   ¦(стр. 3 + стр. 4) -                    ¦      ¦        ¦       ¦
    ¦   ¦(стр. 1а + стр. 2 + стр. 5)            ¦      ¦        ¦       ¦
    ¦   ¦                                       ¦      ¦        ¦       ¦
    ¦   ¦2) зачету или возмещению из бюджета    ¦  X   ¦    X   ¦       ¦
    ¦   ¦(стр. 1а + стр. 2 + стр. 5) -          ¦      ¦        ¦       ¦
    ¦   ¦(стр. 3 + стр. 4)                      ¦      ¦        ¦       ¦
    ¦   ¦                                       ¦      ¦        ¦       ¦
    ¦7. ¦Суммы  НДС,   внесенные   в  бюджет  в ¦  X   ¦    X   ¦       ¦
    ¦   ¦отчетном  периоде  в  счет предстоящих ¦      ¦        ¦       ¦
    ¦   ¦платежей - всего                       ¦      ¦        ¦       ¦
    ¦   ¦в т.ч.                                 ¦      ¦        ¦       ¦
    ¦   ¦                                       ¦      ¦        ¦       ¦
    ¦7а.¦ по  декадным  (авансовым   платежам  в¦  X   ¦    X   ¦       ¦
    ¦   ¦размере 1/2  от суммы НДС по последнему¦      ¦        ¦       ¦
    ¦   ¦месячному   расчету   для   предприятий¦      ¦        ¦       ¦
    ¦   ¦Минсвязи России) платежам              ¦      ¦        ¦       ¦
    ¦   ¦                                       ¦      ¦        ¦       ¦
    ¦8. ¦Сумма доплаты по настоящему расчету    ¦  X   ¦    X   ¦       ¦
    ¦   ¦(стр. 6.1 - стр. 7)                    ¦      ¦        ¦       ¦
    ¦   ¦                                       ¦      ¦        ¦       ¦
    ¦9. ¦Подлежит зачету (возмещению)           ¦  X   ¦    X   ¦       ¦
    ¦   ¦(стр. 7 - стр. 6.1)                    ¦      ¦        ¦       ¦
    ¦   ¦или (стр. 7 + стр. 6.2)                ¦      ¦        ¦       ¦
    ¦   ¦                                       ¦      ¦        ¦       ¦
    ¦10.¦Стоимость реализованных товаров        ¦  X   ¦    X   ¦    X  ¦
    ¦   ¦(работ, услуг), не облагаемых          ¦      ¦        ¦       ¦
    ¦   ¦НДС - всего                            ¦      ¦        ¦       ¦
    +-------------------------------------------------------------------+

    "___"___________ 199_ г.
     (дата высылки расчета)

         Руководитель      ___________________
                               (подпись)

         Главный бухгалтер ___________________
                               (подпись)

                       Отметки и замечания инспектора

        В результате   предварительной   проверки    внесены    следующие
    исправления _________________________________________________________
    _____________________________________________________________________

    "___"_____________ 199_ г.
    (дата предварительной проверки)

         Инспектор ____________________
                        (подпись)

                         Справка инспектора по учету

         По настоящему  расчету  в  лицевом  счете плательщика начислено:
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

    "___"_____________ 199_ г.
       (дата проводки)

         Инспектор по учету ____________________
                                 (подпись)


                                                             Приложение 1
                                              к письму Федеральной службы
                                           России по надзору за страховой
                                                            деятельностью
                                              от 05.04.95 Nо. 09/2-12р/02
                                           (в ред. письма Росстрахнадзора
                                             от 24.04.95 Nо. 09/2-20р/02)

               РАСЧЕТ ИЗМЕНЕНИЯ РАЗМЕРА РЕЗЕРВА ПО СТРАХОВАНИЮ
            ЖИЗНИ ДЛЯ ОТРАЖЕНИЯ В ОТЧЕТЕ О ФИНАНСОВЫХ РЕЗУЛЬТАТАХ
             И ОПРЕДЕЛЕНИЕ ВЕЛИЧИНЫ РЕЗЕРВА ПО СТРАХОВАНИЮ ЖИЗНИ
                         НА КОНЕЦ ОТЧЕТНОГО ПЕРИОДА

    +-------------------------------------------------------------------+
    ¦  Период ¦ Код ¦ Страховые взносы¦ Страховые ¦ Резерв по ¦Изменение¦
    ¦         ¦ стр.¦    (премии)     ¦  выплаты  ¦страхованию¦ резерва ¦
    ¦         ¦     +-----------------¦           ¦   жизни   +---------¦
    ¦         ¦     ¦ всего ¦  нетто  ¦           ¦           ¦  + ¦ -  ¦
    +---------+-----+-------+---------+-----------+-----------+----+----¦
    ¦   1     ¦  2  ¦   3   ¦    4    ¦     5     ¦     6     ¦  7 ¦  8 ¦
    +---------+-----+-------+---------+-----------+-----------+----+----¦
    ¦на 01.01.¦ 010 ¦   x   ¦    x    ¦     x     ¦           ¦  x ¦  x ¦
    +---------+-----+-------+---------+-----------+-----------+----+----¦
    ¦на 01.04.¦ 020 ¦       ¦         ¦           ¦           ¦    ¦    ¦
    +---------+-----+-------+---------+-----------+-----------+----+----¦
    ¦на 01.07.¦ 030 ¦       ¦         ¦           ¦           ¦    ¦    ¦
    +---------+-----+-------+---------+-----------+-----------+----+----¦
    ¦на 01.10.¦ 040 ¦       ¦         ¦           ¦           ¦    ¦    ¦
    +---------+-----+-------+---------+-----------+-----------+----+----¦
    ¦на 31.12.¦ 050 ¦       ¦         ¦           ¦           ¦    ¦    ¦
    +-------------------------------------------------------------------+

         По строке  020,  гр.  6   определяется   величина   резерва   по
    страхованию жизни стр.  010, гр. 6 x К1 + стр. 020, гр. 4 x К2 - стр.
    020, гр. 5, где

              100 + 0,25i
         К1 = -----------,
                 100

              100 + 0,125i
         К2 = ------------.
                  100

         Строка 030,  гр. 6 = (стр. 020, гр. 6 x К1) + (стр. 030, гр. 4 -
    стр. 020, гр. 4) x К2 - ( стр. 030, гр. 5 - стр. 020, гр. 5).

         Строка 040,  гр. 6 = (стр. 030, гр. 6 x К1) + (стр. 040, гр. 4 -
    стр. 030, гр. 4) x К2 - (стр. 040, гр. 5 - стр. 030, гр. 5).

         Строка 050,  гр. 6 = (стр. 040, гр. 6 x К1) + (стр. 050, гр. 4 -
    стр. 040, гр. 4) x К2 - (стр. 050, гр. 5 - стр. 040, гр. 5).

         Строка 020, гр. 7 (гр. 8) = стр. 020, гр. 6 - стр. 010, гр. 6.

         Строка 030, гр. 7 (гр. 8) = стр. 030, гр. 6 - стр. 010, гр. 6.

         Строка 040, гр. 7 (гр. 8) = стр. 040, гр. 6 - стр. 010, гр. 6.

         Строка 050, гр. 7 (гр. 8) = стр. 050, гр. 6 - стр. 010, гр. 6.

                                КОММЕНТАРИИ:
                                ------------
         При определении  изменения  (увеличения,  уменьшения) резерва по
    страхованию  жизни  и  определении  величины  указанного  резерва  по
    состоянию  на  конец  отчетного  периода может использоваться расчет,
    приведенный в Приложении 1.


                                                         Приложение Nо. 5
                                                        к Положению ЦБ РФ
                                               от 30 марта 1996 г. Nо. 37

    В Главное управление (Национальный банк)
    Банка России по ________________________

                              РАСЧЕТ (ПРОГНОЗ)
                 ОСТАТКОВ ОБЯЗАТЕЛЬНЫХ РЕЗЕРВОВ, УЧИТЫВАЕМЫХ
         НА БАЛАНСОВЫХ СЧЕТАХ Nо. 815 И Nо. 680 (Nо. 816 И Nо. 681)
                     ПО ФОРМУЛЕ СРЕДНЕЙ ХРОНОЛОГИЧЕСКОЙ
                       НА ___________________ 199_ Г.
                            (текущий месяц)

     __________________________________________________________________
                     (наименование кредитной организации

                                                   (сумма в тыс. рублей)
    +-------------------------------------------------------------------+
    ¦                                  ¦01...¦Дата¦...  ¦... ¦Дата¦01...¦
    +----------------------------------+-----+----+-----+----+----+-----¦
    ¦1. Остатки средств обязательных   ¦     ¦    ¦     ¦    ¦    ¦     ¦
    ¦   резервов, учитываемых на б/сч. ¦     ¦    ¦     ¦    ¦    ¦     ¦
    ¦   Nо. 815, Nо. 680, на каждый    ¦     ¦    ¦     ¦    ¦    ¦     ¦
    ¦   календарный день с 1 числа     ¦     ¦    ¦     ¦    ¦    ¦     ¦
    ¦   текущего месяца по 1 число     ¦     ¦    ¦     ¦    ¦    ¦     ¦
    ¦   следующего месяца включительно ¦     ¦    ¦     ¦    ¦    ¦     ¦
    ¦2. Количество календарных дней    ¦     ¦    ¦     ¦    ¦    ¦     ¦
    ¦   в периоде с 1 числа текущего   ¦     ¦    ¦     ¦    ¦    ¦     ¦
    ¦   месяца по 1 число следующего   ¦     ¦    ¦     ¦    ¦    ¦     ¦
    ¦   месяца включительно = 31       ¦  x  ¦  x ¦  x  ¦ x  ¦  x ¦  x  ¦
    ¦3. Средняя хронологическая        ¦     ¦    ¦     ¦    ¦    ¦     ¦
    ¦   остатков обязательных резервов,¦     ¦    ¦     ¦    ¦    ¦     ¦
    ¦   учитываемых на б/сч. Nо. 815,  ¦     ¦    ¦     ¦    ¦    ¦     ¦
    ¦   Nо. 680, на текущий месяц <*>  ¦     ¦    ¦     ¦    ¦    ¦     ¦
    +-------------------------------------------------------------------+

         --------------------------------
         <*> Средняя   хронологическая  остатков  обязательных  резервов,
    учитываемых на б/сч.  Nо.  815, Nо. 680, за месяц (Lr) рассчитывается
    по следующей формуле:

                          L1                     Ln
                         ---- + L2 + L3 + ... + ----
                          2                      2
                   Lr = ---------------------------, где:
                                   (n - 1)

         L1 -  сумма  остатков  обязательных  резервов  на  первое  число
    текущего месяца;
         Ln -   сумма   остатков   обязательных   резервов  за  последний
    календарный день месяца (на первое число следующего месяца);
         n - число календарных дней в период с 1 числа текущего месяца по
    1 число следующего месяца включительно, равное 31.

         Руководитель кредитной
         организации              ________________________
                                      (подпись, Ф.И.О.)


                                                         Приложение Nо. 8
                                                        к Положению ЦБ РФ
                                               от 30 марта 1996 г. Nо. 37

    В Главное управление
    (Национальный банк) Банка России
    по _____________________________

                           РАСЧЕТ (ОКОНЧАТЕЛЬНЫЙ)
                 ОСТАТКОВ ОБЯЗАТЕЛЬНЫХ РЕЗЕРВОВ, УЧИТЫВАЕМЫХ
         НА БАЛАНСОВЫХ СЧЕТАХ Nо. 815 И Nо. 680 (Nо. 816 И Nо. 681)
                     ПО ФОРМУЛЕ СРЕДНЕЙ ХРОНОЛОГИЧЕСКОЙ
                        ЗА __________________ 199_ Г.
                            (текущий месяц)

    _____________________________________________________________________
                    (наименование кредитной организации)

                                                   (сумма в тыс. рублей)
    +-------------------------------------------------------------------+
    ¦                                  ¦01...¦Дата¦... ¦... ¦Дата ¦01...¦
    +----------------------------------+-----+----+----+----+-----+-----¦
    ¦1. Остатки средств обязательных   ¦     ¦    ¦    ¦    ¦     ¦     ¦
    ¦   резервов, учитываемых на б/сч. ¦     ¦    ¦    ¦    ¦     ¦     ¦
    ¦   Nо. 815, Nо. 680, на каждый    ¦     ¦    ¦    ¦    ¦     ¦     ¦
    ¦   календарный день месяца        ¦     ¦    ¦    ¦    ¦     ¦     ¦
    ¦   (фактические за месяц)         ¦     ¦    ¦    ¦    ¦     ¦     ¦
    ¦2. Количество календарных дней    ¦     ¦    ¦    ¦    ¦     ¦     ¦
    ¦   в периоде с 1 числа текущего   ¦     ¦    ¦    ¦    ¦     ¦     ¦
    ¦   месяца по 1 число следующего   ¦     ¦    ¦    ¦    ¦     ¦     ¦
    ¦   месяца включительно = 31       ¦  x  ¦  x ¦ x  ¦ x  ¦  x  ¦  x  ¦
    ¦3. Средняя хронологическая        ¦     ¦    ¦    ¦    ¦     ¦     ¦
    ¦   остатков обязательных резервов,¦     ¦    ¦    ¦    ¦     ¦     ¦
    ¦   учитываемых на б/сч. Nо. 815,  ¦     ¦    ¦    ¦    ¦     ¦     ¦
    ¦   Nо. 680, за текущий месяц <*>  ¦     ¦    ¦    ¦    ¦     ¦     ¦
    +-------------------------------------------------------------------+

         --------------------------------
         <*> Средняя  хронологическая  остатков  обязательных   резервов,
    учитываемых  на  б/сч.  Nо.  815,  Nо.  680,  за  текущий  месяц (Lr)
    рассчитывается по следующей формуле:

                     L1                               Yn
                    ---- + L2 + L3 + ... + (Y x d) + ----
                     2                                 2
                 Lr = -------------------------------------,
                                   (n - 1)

         где:
         L1 -  сумма  остатков  обязательных  резервов  на  первое  число
    текущего месяца;
         Y -   сумма   остатков  обязательных  резервов,  которые  должны
    учитываться на б/сч.  Nо.  815,  Nо.  680 (начиная с 5 числа текущего
    месяца   по   1   число  следующего  месяца),  с  тем  чтобы  средняя
    хронологическая остатков обязательных резервов по настоящему  Расчету
    (Окончательному)  была  эквивалентна средней хронологической остатков
    обязательных резервов по Расчету (Прогнозу);
         d -  количество календарных дней в расчетном периоде,  в течение
    которых сумма остатков обязательных резервов (Y) учитывается на б/сч.
    Nо. 815, Nо. 680. При этом "d" меньше "n";
         Yn - сумма остатков обязательных резервов на 1 число  следующего
    месяца;
         n - число календарных дней в периоде (с 1 числа текущего  месяца
    по 1 число следующего месяца включительно), равное 31.

         Руководитель
         кредитной организации  ____________________________
                                     (подпись, Ф.И.О.)


                                                         Приложение Nо. 1
                                                 к Методическим указаниям
                                              по инвентаризации имущества
                                               и финансовых обязательств,
                                       утвержденных Приказом Министерства
                                            финансов Российской Федерации
                                                от 13 июня 1995 г. Nо. 49

                                 ПРИКАЗ Nо.
                        (постановление, распоряжение)

    по __________________________________________________________________
                         (наименование организации)

    от "__"____________ 19__ г.

    Для проведения инвентаризации в _____________________________________
    назначается инвентаризационная   комиссия   (постоянно   действующая,
    рабочая) в составе:
         1. Председатель ________________________________________________
                                 (должность, фамилия, имя, отчество)

         2. Члены комиссии ______________________________________________
    _____________________________________________________________________
                     (должность, фамилия, имя, отчество)

    Инвентаризации подлежат _____________________________________________
                               (имущество и финансовые обязательства)

    _____________________________________________________________________
    _____________________________________________________________________
    К инвентаризации приступить _________________________________________
                                                 (дата)

    и окончить _________________________
                       (дата)

    Причина инвентаризации  _____________________________________________
                                    (контрольная проверка, смена

    _____________________________________________________________________
              материально-ответственных лиц, переоценка и т.д.)

    Материалы по инвентаризации сдать в бухгалтерию _____________________
    _________________________ не позднее __________________ 19__ г.

    Руководитель _________________________


                                                         Приложение Nо. 3
                                           к письму ГУ ЦБ РФ по г. Москве
                                        от 1 марта 1996 г. Nо. 15-4-8/856

    +-------------------------------------------------------------------+
    ¦Вид отчетности         ¦ Таблица 1 раздела 15 годового отчета - 95 ¦
    +-----------------------+-------------------------------------------¦
    ¦Наименование банка     ¦                                           ¦
    +-----------------------+-------------------------------------------¦
    ¦Код ОКПО               ¦          ¦Регистрац. Nо. банка ¦          ¦
    +-----------------------+-------------------------------------------¦
    ¦Ф.И.О. исполнителя     ¦                                           ¦
    +-----------------------+-------------------------------------------¦
    ¦Телефон                ¦                                           ¦
    +-------------------------------------------------------------------+

                                    ОТЧЕТ
                  УПОЛНОМОЧЕННОГО БАНКА О ДВИЖЕНИИ НАЛИЧНОЙ
                       ИНОСТРАННОЙ ВАЛЮТЫ В 1995 ГОДУ
                                                                                (в долл. США)
    +-------------------------------------------------------------------------------------------------------+
    ¦Пока-  ¦ М е с я ц ы                                                                          ¦Всего   ¦
    ¦затель +--------------------------------------------------------------------------------------¦за год  ¦
    ¦       ¦ январь¦ февраль¦ март ¦апрель ¦май¦июнь¦ июль¦ август¦сентябрь¦октябрь¦ноябрь¦декабрь¦        ¦
    +-------+-------+--------+------+-------+---+----+-----+-------+--------+-------+------+-------+--------¦
    ¦  1    ¦   2   ¦   3    ¦  4   ¦  5    ¦ 6 ¦  7 ¦   8 ¦    9  ¦   10   ¦   11  ¦   12 ¦   13  ¦  14    ¦
    +-------+-------+--------+------+-------+---+----+-----+-------+--------+-------+------+-------+--------¦
    ¦1      ¦       ¦        ¦      ¦       ¦   ¦    ¦     ¦       ¦        ¦       ¦      ¦       ¦        ¦
    +-------+-------+--------+------+-------+---+----+-----+-------+--------+-------+------+-------+--------¦
    ¦2      ¦       ¦        ¦      ¦       ¦   ¦    ¦     ¦       ¦        ¦       ¦      ¦       ¦        ¦
    ¦2.1    ¦       ¦        ¦      ¦       ¦   ¦    ¦     ¦       ¦        ¦       ¦      ¦       ¦        ¦
    ¦2.2    ¦       ¦        ¦      ¦       ¦   ¦    ¦     ¦       ¦        ¦       ¦      ¦       ¦        ¦
    ¦2.3    ¦       ¦        ¦      ¦       ¦   ¦    ¦     ¦       ¦        ¦       ¦      ¦       ¦        ¦
    ¦2.4    ¦       ¦        ¦      ¦       ¦   ¦    ¦     ¦       ¦        ¦       ¦      ¦       ¦        ¦
    ¦2.5    ¦       ¦        ¦      ¦       ¦   ¦    ¦     ¦       ¦        ¦       ¦      ¦       ¦        ¦
    ¦2.6    ¦       ¦        ¦      ¦       ¦   ¦    ¦     ¦       ¦        ¦       ¦      ¦       ¦        ¦
    ¦2.7    ¦       ¦        ¦      ¦       ¦   ¦    ¦     ¦       ¦        ¦       ¦      ¦       ¦        ¦
    +-------+-------+--------+------+-------+---+----+-----+-------+--------+-------+------+-------+--------¦
    ¦3      ¦       ¦        ¦      ¦       ¦   ¦    ¦     ¦       ¦        ¦       ¦      ¦       ¦        ¦
    ¦3.1    ¦       ¦        ¦      ¦       ¦   ¦    ¦     ¦       ¦        ¦       ¦      ¦       ¦        ¦
    ¦3.2    ¦       ¦        ¦      ¦       ¦   ¦    ¦     ¦       ¦        ¦       ¦      ¦       ¦        ¦
    ¦3.3    ¦       ¦        ¦      ¦       ¦   ¦    ¦     ¦       ¦        ¦       ¦      ¦       ¦        ¦
    ¦3.4    ¦       ¦        ¦      ¦       ¦   ¦    ¦     ¦       ¦        ¦       ¦      ¦       ¦        ¦
    ¦3.5    ¦       ¦        ¦      ¦       ¦   ¦    ¦     ¦       ¦        ¦       ¦      ¦       ¦        ¦
    ¦3.6    ¦       ¦        ¦      ¦       ¦   ¦    ¦     ¦       ¦        ¦       ¦      ¦       ¦        ¦
    ¦3.7    ¦       ¦        ¦      ¦       ¦   ¦    ¦     ¦       ¦        ¦       ¦      ¦       ¦        ¦
    +-------+-------+--------+------+-------+---+----+-----+-------+--------+-------+------+-------+--------¦
    ¦4      ¦       ¦        ¦      ¦       ¦   ¦    ¦     ¦       ¦        ¦       ¦      ¦       ¦        ¦
    +-------------------------------------------------------------------------------------------------------+

    +-----------------------------------------------------------------------------------------------------------------+
    ¦         Расшифровка показателей отчета уполномоченного банка о движении наличной иностранной валюты в 1995 году ¦
    +-----------------------------------------------------------------------------------------------------------------¦
    ¦1      ¦ Остаток наличной иностранной валюты в кассах на начало отчетного периода                                ¦
    +-------+---------------------------------------------------------------------------------------------------------¦
    ¦2      ¦ Поступило наличной иностранной валюты - всего                                                           ¦
    ¦       ¦ в том числе:                                                                                            ¦
    ¦2.1    ¦ куплено у физических лиц - нерезидентов                                                                 ¦
    ¦2.2    ¦ куплено у физических лиц - резидентов                                                                   ¦
    ¦2.3    ¦ ввезено банками в регион                                                                                ¦
    ¦2.4    ¦ куплено у банков - резидентов                                                                           ¦
    ¦2.5    ¦ принято от физических лиц (резидентов и нерезидентов) для зачисления на их валютные счета - всего       ¦
    ¦2.6    ¦ возврат неиспользованных командировочных средств                                                        ¦
    ¦2.7    ¦ зачислено на текущие валютные счета юридических лиц на основании разрешений Банка России                ¦
    +-------+---------------------------------------------------------------------------------------------------------¦
    ¦3      ¦ Израсходовано наличной валюты - всего                                                                   ¦
    ¦       ¦ в том числе:                                                                                            ¦
    ¦3.1    ¦ продано физическим лицам - нерезидентам                                                                 ¦
    ¦3.2    ¦ продано физически лицам - резидентам                                                                    ¦
    ¦3.3    ¦ вывезено банками из региона                                                                             ¦
    ¦3.4    ¦ продано банкам - резидентам                                                                             ¦
    ¦3.5    ¦ выдано физическим лицам (резидентам и нерезидентам) с их валютных счетов - всего                        ¦
    ¦3.6    ¦ выдано командировочных средств                                                                          ¦
    ¦3.7    ¦ выдано с валютных счетов юридических лиц на основании разрешений Банка России                           ¦
    +-------+---------------------------------------------------------------------------------------------------------¦
    ¦4      ¦ Остаток наличной иностранной валюты в кассах на конец отчетного периода                                 ¦
    +-----------------------------------------------------------------------------------------------------------------+

    "___"__________ 199_ г.

    Председатель Правления ______________________

    Главный бухгалтер ___________________

             М.П.                        Принято в ГУ ЦБ РФ по г. Москве:

         В связи с необходимостью представления в  Банк  России  сводных
      данных по  таблице  1  к  разделу 15 годового отчета о результатах
      деятельности банковской системы  в  1995  г.  ("Сводные  данные  о
      движении наличной   иностранной   валюты   в   1995  г.")  Главное
      управление Банка России  по  г.  Москве  направляет  всем  банкам,
      уполномоченным на   проведение  операций  с  наличной  иностранной
      валютой и зарегистрированным в г.  Москве,  порядок  представления
      указанных сведений    (приложение    1),    а    также    перечень
      соответствующих электронных  данных  (приложение  2)   и   образец
      печатной формы отчетности (приложение 3).
         Банки, имеющие корсчет в  ЦОУ  ЦБ  РФ,  получают  вышеуказанные
      электронные   данные   в  кредитном  отделе  Главного  расчетно  -
      кассового центра ГУ ЦБ РФ по г. Москве.


                                                             Приложение 1
                                      к Приказу Федеральной службы России
                                                  по надзору за страховой
                                                            деятельностью
                                        от 16 апреля 1996 г. Nо. 02-02/12

                                                               Утверждена
                                               Федеральной службой России
                                                  по надзору за страховой
                                            деятельностью по согласованию
                                                 с Министерством финансов
                                                     Российской Федерации
                                     для бухгалтерской отчетности 1996 г.

                                    ОТЧЕТ
         О ФИНАНСОВЫХ РЕЗУЛЬТАТАХ СТРАХОВОЙ МЕДИЦИНСКОЙ ОРГАНИЗАЦИИ
                  ПО ОБЯЗАТЕЛЬНОМУ МЕДИЦИНСКОМУ СТРАХОВАНИЮ

                                                                +-------+
                                                                ¦ Коды  ¦
                                                                +-------¦
                                Форма Nо. 2а-страховщик по ОКУД ¦0710002¦
                                                                +-------¦
    С 1 января по _____ 199_ г.        Дата (год, месяц, число) ¦  ¦  ¦ ¦
                                                                +-------¦
    Страховая организация _____________________________ по ОКПО ¦       ¦
                                                                +-------¦
    Отрасль (вид деятельности) _______________________ по ОКОНХ ¦       ¦
                                                                +-------¦
    Организационно-правовая форма _____________________ по КОПФ ¦   ¦   ¦
                                                                +-------¦
    Орган управления государственным имуществом _______ по ОКПО ¦       ¦
                                                                +-------¦
    Единица измерения: ________________________________ по СОЕИ ¦       ¦
                                                                +-------¦
                                              Контрольная сумма ¦       ¦
                                                                +-------+

    +-------------------------------------------------------------------+
    ¦                                          ¦Код ¦   За    ¦   За    ¦
    ¦        Наименование показателя           ¦стр.¦ предыд. ¦отчетный ¦
    ¦                                          ¦    ¦   год   ¦  год    ¦
    +------------------------------------------+----+---------+---------¦
    ¦                     1                    ¦ 2  ¦    3    ¦   4     ¦
    +------------------------------------------+----+---------+---------¦
    ¦I. Обязательное медицинское страхование   ¦    ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦Страховые платежи                         ¦010 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  из них:                                 ¦    ¦         ¦         ¦
    ¦  субвенции                               ¦011 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Доходы по инвестициям,  предназначенные на¦    ¦         ¦         ¦
    ¦пополнение резервов - всего               ¦020 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  в том числе:                            ¦    ¦         ¦         ¦
    ¦  резерва оплаты медицинских услуг        ¦021 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  запасного резерва                       ¦022 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  резерва финансирования предупредительных¦    ¦         ¦         ¦
    ¦  мероприятий                             ¦023 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Расходы на оплату медицинских услуг       ¦030 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Изменение резервов:                       ¦    ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦  оплаты медицинских услуг (+ или -)      ¦040 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  запасного резерва (+ или -)             ¦050 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Отчисления в     резерв     финансирования¦    ¦         ¦         ¦
    ¦предупредительных мероприятий             ¦060 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Расходы на ведение дела                   ¦070 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Прочие доходы,  связанные с операциями  по¦    ¦         ¦         ¦
    ¦обязательному медицинскому страхованию    ¦080 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Прочие расходы,  связанные с операциями по¦    ¦         ¦         ¦
    ¦обязательному медицинскому страхованию    ¦085 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Результат от  операций  по   обязательному¦    ¦         ¦         ¦
    ¦медицинскому страхованию (строки 010 + 020¦    ¦         ¦         ¦
    ¦- 030 + или - 040 + или - 050 - 060 -  070¦    ¦         ¦         ¦
    ¦+ 080 - 085) (+ или -)                    ¦090 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦II. Прочие доходы и расходы, не отнесенные¦    ¦         ¦         ¦
    ¦в раздел I                                ¦    ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦Доходы от     инвестиций    резервов    по¦    ¦         ¦         ¦
    ¦обязательному медицинскому страхованию    ¦    ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦  всего                                   ¦100 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  в том числе:                            ¦    ¦         ¦         ¦
    ¦  проценты к получению                    ¦101 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  доходы от реализации инвестиций         ¦102 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  прочие доходы от инвестиций             ¦103 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  доходы от   инвестиций    резервов    по¦    ¦         ¦         ¦
    ¦  обязательному медицинскому  страхованию,¦    ¦         ¦         ¦
    ¦  предназначенные на пополнение резервов  ¦105 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  промежуточный итог (строки 100 - 105)   ¦110 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Расходы по   инвестициям    резервов    по¦    ¦         ¦         ¦
    ¦обязательному медицинскому страхованию    ¦    ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦  всего                                   ¦115 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  в том числе:                            ¦    ¦         ¦         ¦
    ¦  расходы по реализации инвестиций        ¦116 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  прочие расходы по инвестициям           ¦117 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Результат от    инвестиций   резервов   по¦    ¦         ¦         ¦
    ¦обязательному медицинскому     страхованию¦    ¦         ¦         ¦
    ¦(строки 110 - 115) (+ или -)              ¦120 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Доходы от    инвестиций,    кроме    сумм,¦    ¦         ¦         ¦
    ¦приведенных по строке 100 - всего         ¦130 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  в том числе:                            ¦    ¦         ¦         ¦
    ¦  проценты к получению                    ¦131 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  доходы от участия в других организациях ¦132 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  доходы от реализации инвестиций         ¦133 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  прочие доходы от инвестиций             ¦134 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Расходы по    инвестициям,   кроме   сумм,¦    ¦         ¦         ¦
    ¦приведенных по строке 115 - всего         ¦140 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  в том числе:                            ¦    ¦         ¦         ¦
    ¦  убытки от реализации инвестиций         ¦141 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  прочие расходы по инвестициям           ¦142 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Прочие доходы                             ¦150 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Прочие расходы                            ¦160 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Прибыль (убыток)     от     страховой    и¦    ¦         ¦         ¦
    ¦финансово-хозяйственной       деятельности¦    ¦         ¦         ¦
    ¦(строки 090  + или - 090 + или - 120 + 130¦    ¦         ¦         ¦
    ¦- 140 + 150 - 160) (+ или -)              ¦170 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Прочие доходы,  кроме сумм, приведенных по¦    ¦         ¦         ¦
    ¦строкам 080 и 150                         ¦171 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Прочие расходы, кроме сумм, приведенных по¦    ¦         ¦         ¦
    ¦строкам 085 и 160                         ¦172 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Прибыль (убыток) отчетного периода (строки¦    ¦         ¦         ¦
    ¦170 + или - 170 + 171 - 172)              ¦180 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Налоги                                    ¦181 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Отвлеченные средства                      ¦182 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Нераспределенная прибыль          (убытки)¦    ¦         ¦         ¦
    ¦отчетного периода (строки 180 - 181 - 182)¦190 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Справочно:                                ¦    ¦         ¦         ¦
    ¦Экономия средств  на  ведение дела (строки¦    ¦         ¦         ¦
    ¦010 + 020 - 030 + или - 040 + или - 050  -¦    ¦         ¦         ¦
    ¦060 - 070)                                ¦195 ¦         ¦         ¦
    +-------------------------------------------------------------------+

         Руководитель      ______________________

         Главный бухгалтер ______________________


                                                             Приложение 1
                                      к Приказу Федеральной службы России
                                                  по надзору за страховой
                                                            деятельностью
                                        от 16 апреля 1996 г. Nо. 02-02/12

                                                               Утверждена
                                               Федеральной службой России
                                                  по надзору за страховой
                                            деятельностью по согласованию
                                                 с Министерством финансов
                                                     Российской Федерации
                                     для бухгалтерской отчетности 1996 г.

                                    ОТЧЕТ
               О ФИНАНСОВЫХ РЕЗУЛЬТАТАХ СТРАХОВОЙ ОРГАНИЗАЦИИ

                                                                +-------+
                                                                ¦ Коды  ¦
                                                                +-------¦
                                 Форма Nо. 2-страховщик по ОКУД ¦0710002¦
                                                                +-------¦
    С 1 января по 1 ___ 199_ г.        Дата (год, месяц, число) ¦  ¦  ¦ ¦
                                                                +-------¦
    Страховая организация _____________________________ по ОКПО ¦       ¦
                                                                +-------¦
    Отрасль (вид деятельности) _______________________ по ОКОНХ ¦       ¦
                                                                +-------¦
    Организационно-правовая форма _____________________ по КОПФ ¦   ¦   ¦
                                                                +-------¦
    Орган управления государственным имуществом _______ по ОКПО ¦       ¦
                                                                +-------¦
    Единица измерения: ________________________________ по СОЕИ ¦       ¦
                                                                +-------¦
                                              Контрольная сумма ¦       ¦
                                                                +-------+

    +-------------------------------------------------------------------+
    ¦                                          ¦Код ¦   За    ¦   За    ¦
    ¦        Наименование показателя           ¦стр.¦ предыд. ¦отчетный ¦
    ¦                                          ¦    ¦   год   ¦  год    ¦
    +------------------------------------------+----+---------+---------¦
    ¦                     1                    ¦ 2  ¦    3    ¦   4     ¦
    +------------------------------------------+----+---------+---------¦
    ¦I. Страхование жизни                      ¦    ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦Страховые взносы (премии):                ¦    ¦         ¦         ¦
    ¦  всего                                   ¦ 010¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  по рискам, переданным в перестрахование ¦ 011¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  страховые взносы   (премии)   -    нетто¦    ¦         ¦         ¦
    ¦  перестрахование (строки 010 - 011)      ¦ 012¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Доходы по инвестициям:                    ¦    ¦         ¦         ¦
    ¦  всего                                   ¦ 020¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦     в том числе:                         ¦    ¦         ¦         ¦
    ¦  доходы от участия в других организациях ¦ 021¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  проценты к получению                    ¦ 022¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  доходы от  земельных участков,  зданий и¦    ¦         ¦         ¦
    ¦  других объектов недвижимости            ¦ 023¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  доходы от реализации инвестиций         ¦ 024¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  прочие доходы по инвестициям            ¦ 025¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Расходы по инвестициям:                   ¦    ¦         ¦         ¦
    ¦  всего                                   ¦ 030¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦     в том числе:                         ¦    ¦         ¦         ¦
    ¦  расходы по реализации инвестиций        ¦ 031¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  прочие расходы по инвестициям           ¦ 032¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Оплаченные убытки (страховые выплаты):    ¦    ¦         ¦         ¦
    ¦  всего                                   ¦ 040¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  доля перестраховщиков                   ¦ 041¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  оплаченные убытки         -        нетто¦    ¦         ¦         ¦
    ¦  перестрахование (строки 040 - 041)      ¦ 042¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Изменение резерва по страхованию жизни    ¦    ¦         ¦         ¦
    ¦  всего (+ или -)                         ¦ 050¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  доля перестраховщиков (+ или -)         ¦ 051¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  изменение резерва по страхованию жизни -¦    ¦         ¦         ¦
    ¦  нетто перестрахование (строки 050 - 051)¦    ¦         ¦         ¦
    ¦  (+ или -)                               ¦ 052¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Операционные расходы:                     ¦    ¦         ¦         ¦
    ¦  затраты по     заключению      договоров¦    ¦         ¦         ¦
    ¦  страхования                             ¦ 060¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  административные расходы                ¦ 061¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  комиссионное вознаграждение  и  тантьемы¦    ¦         ¦         ¦
    ¦  по рискам, переданным в перестрахование ¦ 065¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  операционные расходы       -       нетто¦    ¦         ¦         ¦
    ¦  перестрахование (строки 060 + 061 - 065)¦ 066¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Результат от операций по страхованию жизни¦    ¦         ¦         ¦
    ¦(строки 012 + 020 - 030 - 042 + или -  052¦    ¦         ¦         ¦
    ¦- 066) (+ или -)                          ¦ 070¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦II. Страхование   иное,   чем  страхование¦    ¦         ¦         ¦
    ¦жизни                                     ¦    ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦Страховые взносы (премии)                 ¦    ¦         ¦         ¦
    ¦  всего                                   ¦ 080¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  по рискам, переданным в перестрахование ¦ 081¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  страховые взносы    (премии)   -   нетто¦    ¦         ¦         ¦
    ¦  перестрахование (строки 080 - 081)      ¦ 082¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Изменение резерва незаработанной премии   ¦    ¦         ¦         ¦
    ¦  всего (+ или -)                         ¦ 085¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  доля перестраховщиков (+ или -)         ¦ 086¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  изменение резерва  незаработанной премии¦    ¦         ¦         ¦
    ¦  - нетто перестрахование  (строки  085  -¦    ¦         ¦         ¦
    ¦  086) (+ или -)                          ¦ 087¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Состоявшиеся убытки:                      ¦    ¦         ¦         ¦
    ¦  оплаченные убытки (страховые выплаты)   ¦    ¦         ¦         ¦
    ¦  всего                                   ¦ 100¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  доля перестраховщиков                   ¦ 101¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  оплаченные убытки         -        нетто¦    ¦         ¦         ¦
    ¦  перестрахование (строки 100 - 101)      ¦ 102¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  изменение резервов убытков              ¦    ¦         ¦         ¦
    ¦  всего (+ или -)                         ¦ 110¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  доли перестраховщиков (+ или -)         ¦ 111¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  изменение резервов   убытков   -   нетто¦    ¦         ¦         ¦
    ¦  перестрахование (строки 110  -  111)    ¦    ¦         ¦         ¦
    ¦  (+ или -)                               ¦ 112¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  состоявшиеся убытки        -       нетто¦    ¦         ¦         ¦
    ¦  перестрахование (строки 102 + или - 112)¦ 113¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Изменение   других   технических  резервов¦    ¦         ¦         ¦
    ¦(+ или -)                                 ¦ 130¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Отчисления в    резерв   предупредительных¦    ¦         ¦         ¦
    ¦мероприятий                               ¦ 140¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Операционные расходы:                     ¦    ¦         ¦         ¦
    ¦  затраты по      заключению     договоров¦    ¦         ¦         ¦
    ¦  страхования                             ¦ 150¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  административные расходы                ¦ 151¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  комиссионное вознаграждение  и  тантьемы¦    ¦         ¦         ¦
    ¦  по рискам, переданным в перестрахование ¦ 155¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  операционные расходы       -       нетто¦    ¦         ¦         ¦
    ¦  перестрахование (строки 150 + 151 - 155)¦ 156¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Результат от операций по видам страхования¦    ¦         ¦         ¦
    ¦иным, чем  страхование жизни (строки 082 -¦    ¦         ¦         ¦
    ¦113 + или - 130 - 140 - 156) (+ или -)    ¦ 160¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦III. Прочие    доходы    и   расходы,   не¦    ¦         ¦         ¦
    ¦отнесенные в разделы I и II               ¦    ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦Доходы по инвестициям:                    ¦    ¦         ¦         ¦
    ¦  всего                                   ¦ 170¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦     в том числе:                         ¦    ¦         ¦         ¦
    ¦  доходы от участия в других организациях ¦ 171¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  проценты к получению                    ¦ 172¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  доходы от земельных участков,  зданий  и¦    ¦         ¦         ¦
    ¦  других объектов недвижимости            ¦ 173¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  доходы от реализации инвестиций         ¦ 174¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  прочие доходы по инвестициям            ¦ 175¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Расходы по инвестициям:                   ¦    ¦         ¦         ¦
    ¦  всего                                   ¦ 180¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦   в том числе:                           ¦    ¦         ¦         ¦
    ¦  расходы по реализации инвестиций        ¦ 181¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  прочие расходы по инвестициям           ¦ 182¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Управленческие расходы (расходы на ведение¦    ¦         ¦         ¦
    ¦дела, кроме сумм,  приведенных по  строкам¦    ¦         ¦         ¦
    ¦060, 061, 150 и 151)                      ¦ 190¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Прочие доходы                             ¦ 200¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Проценты к уплате                         ¦ 210¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Прочие расходы                            ¦ 220¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Прибыль (убыток)     от     страховой    и¦    ¦         ¦         ¦
    ¦финансово-хозяйственной       деятельности¦    ¦         ¦         ¦
    ¦(строки +  или  -  070 + или - 060 + 170 -¦    ¦         ¦         ¦
    ¦180 + 200 - 210 - 220)                    ¦ 240¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Прочие доходы,  кроме сумм, приведенных по¦    ¦         ¦         ¦
    ¦строке 200                                ¦ 250¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Прочие расходы, кроме сумм, приведенных по¦    ¦         ¦         ¦
    ¦строкам 210 и 220                         ¦ 260¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Прибыль (убыток) отчетного периода (строки¦    ¦         ¦         ¦
    ¦240 + 250 - 260)                          ¦ 270¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Налог на прибыль                          ¦ 280¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Отвлеченные средства                      ¦ 290¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Нераспределенная прибыль          (убытки)¦    ¦         ¦         ¦
    ¦отчетного периода (строки 270 - 280 - 290)¦ 300¦         ¦         ¦
    +-------------------------------------------------------------------+

         Руководитель      _________________________

         Главный бухгалтер _________________________


                                                             Приложение 2
                                           к Постановлению Госкомстата РФ
                                                      от 11.09.92 Nо. 147

                  ГОСУДАРСТВЕННАЯ СТАТИСТИЧЕСКАЯ ОТЧЕТНОСТЬ

     0608015
    +-------------------------------------------------------------------+
    ¦     1     ¦      2       ¦     3     ¦       4      ¦      5      ¦
    +-----------+--------------+-----------+--------------+-------------¦
    ¦   формы   ¦ организации- ¦  отрасли  ¦ министерства ¦контрольная  ¦
    ¦ документа ¦ составителя  ¦     по    ¦ (ведомства)  ¦   сумма     ¦
    ¦  по ОКУД  ¦  документа   ¦   ОКОНХ   ¦   по СООГУ   ¦(гр. 1 - 4)  ¦
    ¦           ¦   по ОКПО    ¦           ¦              ¦             ¦
    ¦           ¦              ¦           ¦              ¦             ¦
    +-------------------------------------------------------------------¦
    ¦                               КОДЫ                                ¦
    +-------------------------------------------------------------------+

    Кому представляется _____________                       Форма Nо. 9-ф
                         наименование,
                                                Утверждена постановлением
    _________________________________                  Госкомстата России
             адрес получателя                         от 11.09.92 Nо. 147
    _________________________________
                                          Почтовая - годовая, квартальная
    Кем  представляется _____________
                        наименование,          Представляют   центральные
                                          исполнительные           органы
    _________________________________     внебюджетных фондов  (держатели
              адрес отправителя           фондов) 30 числа следующего  за
              (держателя фонда)           отчетным  периодом  месяца и за
                                          год  - 3  марта  следующего  за
                                          отчетным    года    Госкомстату
                                          России.

                        ОТЧЕТ О РАСХОДОВАНИИ СРЕДСТВ
                    ГОСУДАРСТВЕННЫХ ВНЕБЮДЖЕТНЫХ ФОНДОВ
                   за январь - _______________ 199__ года

    0608015          (нарастающим итогом с начала года; тыс. рублей)
   +--------------------------------------------------------------------+
   ¦  NNо.   ¦         Наименование показателей        ¦    Сумма       ¦
   ¦ строк   ¦                                         ¦                ¦
   +---------+-----------------------------------------+----------------¦
   ¦   1     ¦                   2                     ¦       3        ¦
   +---------+-----------------------------------------+----------------¦
   ¦  01     ¦ Остаток на начало отчетного периода     ¦                ¦
   +---------+-----------------------------------------+----------------¦
   ¦  02     ¦ Причитается по нормативу                ¦                ¦
   +---------+-----------------------------------------+----------------¦
   ¦  03     ¦ Поступило за отчетный период            ¦                ¦
   +---------+-----------------------------------------+----------------¦
   ¦  04     ¦ Израсходовано за отчетный период - всего¦                ¦
   +---------+-----------------------------------------+----------------¦
   ¦         ¦              в том числе на:            ¦                ¦
   ¦  05     ¦                                         ¦                ¦
   +---------+-----------------------------------------+----------------¦
   ¦  06     ¦                                         ¦                ¦
   +---------+-----------------------------------------+----------------¦
   ¦  07     ¦                                         ¦                ¦
   +---------+-----------------------------------------+----------------¦
   ¦  08     ¦                                         ¦                ¦
   +---------+-----------------------------------------+----------------¦
   ¦  09     ¦                                         ¦                ¦
   +---------+-----------------------------------------+----------------¦
   ¦  10     ¦                                         ¦                ¦
   +---------+-----------------------------------------+----------------¦
   ¦  11     ¦                                         ¦                ¦
   +---------+-----------------------------------------+----------------¦
   ¦  12     ¦                                         ¦                ¦
   +---------+-----------------------------------------+----------------¦
   ¦  13     ¦                                         ¦                ¦
   +---------+-----------------------------------------+----------------¦
   ¦  14     ¦                                         ¦                ¦
   +---------+-----------------------------------------+----------------¦
   ¦  15     ¦                                         ¦                ¦
   +---------+-----------------------------------------+----------------¦
   ¦  16     ¦ Остаток на конец отчетного периода      ¦                ¦
   ¦         ¦ (стр. 01 + 03 - 04)                     ¦                ¦
   +--------------------------------------------------------------------+

         Справочно: Источники  образования фонда (расшифровка стр.  03) -
    поступило от (указать):

         __________________________________ (17) ______ тыс. руб.

         __________________________________ (18) ______ тыс. руб.

         __________________________________ (19) ______ тыс. руб.

         __________________________________ (20) ______ тыс. руб.

         __________________________________ (21) ______ тыс. руб.

    "___"______________ 199__ г.          Руководитель      _____________

    ____________________________________  Главный бухгалтер _____________
    (фамилия и Nо. телефона исполнителя)

                                КОММЕНТАРИИ:
                                ------------
         Постановлением Госкомстата РФ от 24.12.93 Nо.  212 форма  Nо. 9,
    начиная  с  отчета  за  январь  - декабрь 1993 г.,  распространена на
    территориальные исполнительные органы внебюджетных фондов.


    ОТМЕНЕН ПОСТАНОВЛЕНИЕМ ГОСКОМСТАТА РФ ОТ 26.07.96 N 106

                  ГОСУДАРСТВЕННАЯ СТАТИСТИЧЕСКАЯ ОТЧЕТНОСТЬ

    +-------------------------------------------------------------------------+
    ¦0613030 ¦         ¦       ¦        ¦      ¦            ¦         ¦       ¦
    +--------+---------+-------+--------+------+------------+---------+-------¦
    ¦   1    ¦    2    ¦   3   ¦   4    ¦  5   ¦     6      ¦    7    ¦   8   ¦
    +--------+---------+-------+--------+------+------------+---------+-------¦
    ¦формы   ¦организа-¦отрасли¦вида де-¦терри-¦министерства¦организа-¦ формы ¦
    ¦докумен-¦ции - со-¦  по   ¦ятель-  ¦тории ¦(ведомства),¦ционно - ¦ собст-¦
    ¦та по   ¦ставителя¦ОКОНХ  ¦ности   ¦ по   ¦МГО, концер-¦правовой ¦ вен-  ¦
    ¦ОКУД    ¦  отчета ¦       ¦по ОКДП ¦СОАТО ¦на, ассоциа-¦формы по ¦ ности ¦
    ¦        ¦по ОКПО  ¦       ¦        ¦      ¦ции по ОКОГУ¦  КОПФ   ¦ по КФС¦
    +-------------------------------------------------------------------------¦
    ¦            Коды проставляет организация - составитель отчета            ¦
    +-------------------------------------------------------------------------+

    Кому представляется __________________               Форма Nо. 7-ВЭС
                          (наименование,
    ______________________________________     Утверждена Постановлением
              адрес получателя)                       Госкомстата России
    ______________________________________           от 12.07.94 Nо. 101

    Министерство (ведомство),                        Квартальная
    МГО, концерн, ассоциация _____________
                                             Представляют  3-го    числа
    Объединение,                             после   отчетного   периода
    предприятие __________________________   объединения, предприятия  и
                                             другие организации   (кроме
    Адрес ________________________________   совместных    предприятий),
           (республика, входящая в состав    осуществляющие     поставку
    ______________________________________   товаров для экспорта:
    России (автономная область, автономный   1. Статистическому   органу
    ______________________________________      по    месту   нахождения
        округ), край, область, район)           отчитывающейся
                                                организации  по указанию
    Организационно -                            статистического   органа
    правовая форма _______________________      республики   в   составе
                                                России, края, области;
    Форма собственности __________________   2. Органу,  осуществляющему
                                                государственное
    Вид деятельности (основной) __________      регулирование          в
                                                соответствующей  отрасли
                                                экономики;
                                             3. Госкомоборонпрому России
                                                в части     вооружения и
                                                военной техники.

                                    ОТЧЕТ
                       О ПОСТАВКЕ ТОВАРОВ ДЛЯ ЭКСПОРТА
                       ЗА __________________ 199_ ГОДА

      0613030
                    I. Поставлено в стоимостном выражении

    +-------------------------------------------------------------------+
    ¦ Nо.¦                        ¦Поставлено в I квартале,¦Контрольная ¦
    ¦ п/п¦                        ¦      I полугодии,      ¦   сумма    ¦
    ¦    ¦                        ¦   за 9 месяцев, год    ¦            ¦
    ¦    ¦                        +------------------------¦            ¦
    ¦    ¦                        ¦во внутрен-¦во внешне-  ¦            ¦
    ¦    ¦                        ¦них ценах, ¦торговых    ¦            ¦
    ¦    ¦                        ¦тыс. руб.  ¦ценах,      ¦            ¦
    ¦    ¦                        ¦           ¦тыс. долл.  ¦            ¦
    ¦    ¦                        ¦           ¦США         ¦            ¦
    +----+------------------------+-----------+------------+------------¦
    ¦  А ¦           Б            ¦     1     ¦      2     ¦     В      ¦
    +----+------------------------+-----------+------------+------------¦
    ¦ 01 ¦Экспортные поставки -   ¦           ¦            ¦            ¦
    ¦    ¦всего                   ¦           ¦            ¦            ¦
    ¦    ¦                        +-----------+------------+------------¦
    ¦ 02 ¦ в том числе на свободно¦           ¦            ¦            ¦
    ¦    ¦ конвертируемую валюту  ¦           ¦            ¦            ¦
    +-------------------------------------------------------------------+

                      II. Поставлено по видам продукции

    +-------------------------------------------------------------------+
    ¦Nо.¦Наимено- ¦Еди- ¦     Коды     ¦Поставлено в I кварта-¦Контроль-¦
    ¦п/п¦вание    ¦ница +--------------¦   ле, I полугодии,   ¦ная      ¦
    ¦   ¦товаров  ¦изме-¦единиц¦товаров¦   за 9 месяцев, год  ¦сумма    ¦
    ¦   ¦         ¦рения¦изме- ¦по     +----------------------¦         ¦
    ¦   ¦         ¦     ¦рения ¦ТН ВЭД ¦ко-  ¦    стоимость   ¦         ¦
    ¦   ¦         ¦     ¦      ¦       ¦ли-  +----------------¦         ¦
    ¦   ¦         ¦     ¦      ¦       ¦чест-¦во    ¦во внеш- ¦         ¦
    ¦   ¦         ¦     ¦      ¦       ¦во   ¦внутр.¦неторг.  ¦         ¦
    ¦   ¦         ¦     ¦      ¦       ¦     ¦ценах,¦ценах,   ¦         ¦
    ¦   ¦         ¦     ¦      ¦       ¦     ¦тыс.  ¦тыс.     ¦         ¦
    ¦   ¦         ¦     ¦      ¦       ¦     ¦руб.  ¦долл. США¦         ¦
    +---+---------+-----+------+-------+-----+------+---------+---------¦
    ¦ А ¦    Б    ¦  В  ¦   Г  ¦   Д   ¦  1  ¦  2   ¦    3    ¦   Е     ¦
    +---+---------+-----+------+-------+-----+------+---------+---------¦
    ¦   ¦         ¦     ¦      ¦       ¦     ¦      ¦         ¦         ¦
    +---+---------+-----+------+-------+-----+------+---------+---------¦
    ¦   ¦         ¦     ¦      ¦       ¦     ¦      ¦         ¦         ¦
    +---+---------+-----+------+-------+-----+------+---------+---------¦
    ¦   ¦         ¦     ¦      ¦       ¦     ¦      ¦         ¦         ¦
    +---+---------+-----+------+-------+-----+------+---------+---------¦
    ¦   ¦         ¦     ¦      ¦       ¦     ¦      ¦         ¦         ¦
    +---+---------+-----+------+-------+-----+------+---------+---------¦
    ¦   ¦         ¦     ¦      ¦       ¦     ¦      ¦         ¦         ¦
    +---+---------+-----+------+-------+-----+------+---------+---------¦
    ¦   ¦         ¦     ¦      ¦       ¦     ¦      ¦         ¦         ¦
    +---+---------+-----+------+-------+-----+------+---------+---------¦
    ¦   ¦         ¦     ¦      ¦       ¦     ¦      ¦         ¦         ¦
    +-------------------------------------------------------------------+

         Примечания.
         1. Отчет составляется по всем видам товаров.
         2. Данные   о   поставке  включаются  на  основании  платежно  -
    отгрузочной  документации.  Если  к  моменту  составления  отчета  по
    отдельным  отгрузкам  счета  еще  не выставлены,  в отчете приводятся
    данные   на   основании    отгрузочной    и    товаросопроводительной
    документации.
         3. В   отчете   отражаются   поставки   гражданской   продукции,
    вооружения и военной техники.
         4. Стоимостные   показатели   приводятся   во    внутренних    и
    внешнеторговых ценах в тыс. рублей (тыс. долларов) с одним десятичным
    знаком после запятой.  Внутренние цены - отпускные (договорные) цены.
    Внешнеторговые цены - цены контрактов (договоров),  по которым товары
    экспортируются  иностранному  получателю  в  пересчете  на  фоб   или
    франко-граница страны экспортера в долларах США на дату поставки.

    "__"__________ 199_ г.               Руководитель ___________________

    ____________________________________
    (фамилия и Nо. телефона исполнителя)


                  ГОСУДАРСТВЕННАЯ СТАТИСТИЧЕСКАЯ ОТЧЕТНОСТЬ

     0608004
    ¦       ¦       ¦        ¦            ¦      ¦            ¦         ¦
    +-------+-------+--------+------------+------+------------+---------¦
    ¦   1   ¦     2 ¦    3   ¦     4      ¦   5  ¦     6      ¦    7    ¦
    +-------+-------+--------+------------+------+------------+---------¦
    ¦формы  ¦органи-¦отрасли ¦министерства¦терри-¦организаци- ¦формы    ¦
    ¦доку-  ¦зации -¦по ОКОНХ¦(ведомства) ¦тории ¦онно-право- ¦собствен-¦
    ¦мента  ¦соста- ¦        ¦  по СООГУ  ¦  по  ¦вой формы   ¦ности    ¦
    ¦по ОКУД¦вителя ¦        ¦            ¦СОАТО ¦  по КОПФ   ¦по КФС   ¦
    ¦       ¦отчета ¦        ¦            ¦      ¦            ¦         ¦
    ¦       ¦по ОКПО¦        ¦            ¦      ¦            ¦         ¦
    +-------------------------------------------------------------------¦
    ¦   Коды проставляет организация - составитель отчета               ¦
    +-------------------------------------------------------------------+

    Кому представляется ____________________          Форма Nо. 4-ф
                             наименование,
    ________________________________________   Утверждена постановлением
                 адрес получателя                  Госкомстата России
    ________________________________________       от 12.07.93 Nо. 129
    Министерство (ведомство) _______________           Годовая
    ________________________________________   Представляют не   позднее
    Музей (учреждение) _____________________   25      января      музеи
    ________________________________________   (учреждения),     имеющие
    Адрес музея (учреждения) _______________   экспонаты  из благородных
    ________________________________________   металлов  и   драгоценных
    Организационно-правовая форма __________   камней      -     органу,
    Форма собственности ____________________   осуществляющему
                                               государственное
                                               регулирование           в
                                               соответствующей   отрасли
                                               экономики.

                                    ОТЧЕТ
                О НАЛИЧИИ ЭКСПОНАТОВ ИЗ БЛАГОРОДНЫХ МЕТАЛЛОВ
                            И ДРАГОЦЕННЫХ КАМНЕЙ
                      ПО СОСТОЯНИЮ НА 1 ЯНВАРЯ 199__ Г.

    ---------------------------------------------------------------------
     Nо. ¦Благородные металлы ¦Единица¦  Код ¦   Остаток на 01.01.19__ г.
    стро-¦и драгоценные камни ¦измере-¦  по  +---------------------------
     ки  ¦       <*>          ¦ ния   ¦ СОЕИ ¦ количество   ¦    вес
    -----+--------------------+-------+------+--------------+------------
      А  ¦        Б           ¦   В   ¦  Г   ¦      1       ¦     2
    -----+--------------------+-------+------+--------------+------------
      1  ¦Золото............. ¦   Г   ¦ 0163 ¦______Х_______¦____________
      2  ¦Платина............ ¦   "   ¦ _"_  ¦______Х_______¦____________
      3  ¦Серебро............ ¦   "   ¦ _"_  ¦______Х_______¦____________
      4  ¦Алмазы............. ¦ карат ¦ 0162 ¦______________¦____________
      5  ¦Бриллианты......... ¦   "   ¦ _"_  ¦______________¦____________
      6  ¦Рубины............. ¦   "   ¦ _"_  ¦______________¦____________
      7  ¦Сапфиры............ ¦   "   ¦ _"_  ¦______________¦____________
      8  ¦Изумруды........... ¦   "   ¦ _"_  ¦______________¦____________
      9  ¦Жемчуг (натуральн.) ¦   Г   ¦ 0163 ¦______Х_______¦____________

         --------------------------------
         <*> В  отчет  включают  также экспонаты,  содержащие благородные
    металлы и драгоценные камни.

    " ___"_________ 19__ г.              Руководитель ___________________
    ____________________________________
    (фамилия и Nо. телефона исполнителя)


                                                             Приложение 1
                                      к Приказу Федеральной службы России
                                                  по надзору за страховой
                                                            деятельностью
                                        от 16 апреля 1996 г. Nо. 02-02/12

                                                               Утверждена
                                               Федеральной службой России
                                                  по надзору за страховой
                                            деятельностью по согласованию
                                                 с Министерством финансов
                                                     Российской Федерации
                                     для бухгалтерской отчетности 1996 г.

                                    ОТЧЕТ
              О ДВИЖЕНИИ ДЕНЕЖНЫХ СРЕДСТВ СТРАХОВОЙ МЕДИЦИНСКОЙ
                  ОРГАНИЗАЦИИ ПО ОБЯЗАТЕЛЬНОМУ МЕДИЦИНСКОМУ
                                 СТРАХОВАНИЮ

                                                                +-------+
                                                                ¦ Коды  ¦
                                                                +-------¦
                                Форма Nо. 4а-страховщик по ОКУД ¦0710002¦
                                                                +-------¦
    С 1 января по _____ 199_ г.        Дата (год, месяц, число) ¦  ¦  ¦ ¦
                                                                +-------¦
    Страховая организация _____________________________ по ОКПО ¦       ¦
                                                                +-------¦
    Отрасль (вид деятельности) _______________________ по ОКОНХ ¦       ¦
                                                                +-------¦
    Организационно-правовая форма _____________________ по КОПФ ¦   ¦   ¦
                                                                +-------¦
    Орган управления государственным имуществом _______ по ОКПО ¦       ¦
                                                                +-------¦
    Единица измерения: ________________________________ по СОЕИ ¦       ¦
                                                                +-------¦
                                              Контрольная сумма ¦       ¦
                                                                +-------+

    +-------------------------------------------------------------------+
    ¦     Наименование показателя     ¦Код ¦ Сумма ¦    В том числе     ¦
    ¦                                 ¦стр.¦       +--------------------¦
    ¦                                 ¦    ¦       ¦по страх.¦по инвест.¦
    ¦                                 ¦    ¦       ¦деятель- ¦и финанс. ¦
    ¦                                 ¦    ¦       ¦ности    ¦деятель-  ¦
    ¦                                 ¦    ¦       ¦         ¦ности     ¦
    +---------------------------------+----+-------+---------+----------¦
    ¦                1                ¦ 2  ¦   3   ¦    4    ¦    5     ¦
    +---------------------------------+----+-------+---------+----------¦
    ¦1. Остаток   денежных  средств на¦    ¦       ¦         ¦          ¦
    ¦начало года                      ¦010 ¦       ¦         ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦2. Поступило денежных  средств - ¦    ¦       ¦         ¦          ¦
    ¦всего                            ¦020 ¦       ¦         ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦   в том числе:                  ¦    ¦       ¦         ¦          ¦
    ¦  от операций по    обязательному¦    ¦       ¦         ¦          ¦
    ¦  медицинскому страхованию       ¦030 ¦       ¦         ¦    X     ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  от реализации  основных средств¦    ¦       ¦         ¦          ¦
    ¦  и иного имущества              ¦040 ¦       ¦         ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  бюджетные ассигнования  и  иное¦    ¦       ¦         ¦          ¦
    ¦  целевое финансирование         ¦050 ¦       ¦         ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  безвозмездно                   ¦070 ¦       ¦         ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  кредиты, займы                 ¦080 ¦       ¦    X    ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  дивиденды, проценты          по¦    ¦       ¦         ¦          ¦
    ¦  инвестициям и        финансовым¦    ¦       ¦         ¦          ¦
    ¦  вложениям                      ¦090 ¦       ¦    X    ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  из банка в кассу организации   ¦100 ¦       ¦    X    ¦    X     ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  прочие поступления             ¦110 ¦       ¦         ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦3. Направлено денежных средств  -¦    ¦       ¦         ¦          ¦
    ¦всего                            ¦120 ¦       ¦         ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦   в том числе:                  ¦    ¦       ¦         ¦          ¦
    ¦  на отплату медицинских услуг   ¦121 ¦       ¦         ¦    X     ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  на               финансирование¦    ¦       ¦         ¦          ¦
    ¦  предупредительных мероприятий  ¦124 ¦       ¦         ¦    X     ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  на приобретение    материальных¦    ¦       ¦         ¦          ¦
    ¦  ценностей, оплату работ, услуг ¦130 ¦       ¦         ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  на оплату труда                ¦140 ¦       ¦    X    ¦    X     ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  отчисления на социальные нужды ¦150 ¦       ¦    X    ¦    X     ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  на выдачу подотчетных сумм     ¦160 ¦       ¦         ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  на выдачу авансов              ¦170 ¦       ¦         ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  на оплату  долевого  участия  в¦    ¦       ¦         ¦          ¦
    ¦  строительстве                  ¦180 ¦       ¦    X    ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  на оплату     оборудования    и¦    ¦       ¦         ¦          ¦
    ¦  транспортных средств           ¦190 ¦       ¦    X    ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  на финансовые вложения         ¦200 ¦       ¦    X    ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  на       выплату    дивидендов,¦    ¦       ¦         ¦          ¦
    ¦  процентов                      ¦210 ¦       ¦    X    ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  на расчеты с бюджетом          ¦220 ¦       ¦         ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  на оплату     процентов      по¦    ¦       ¦         ¦          ¦
    ¦  полученным кредитам, займам    ¦230 ¦       ¦    X    ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  сдача в     банк    из    кассы¦    ¦       ¦         ¦          ¦
    ¦  организации                    ¦240 ¦       ¦    X    ¦    X     ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  прочие выплаты,  перечисления и¦    ¦       ¦         ¦          ¦
    ¦  т.п.                           ¦250 ¦       ¦         ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦4. Остаток  денежных  средств  на¦    ¦       ¦         ¦          ¦
    ¦конец отчетного периода          ¦260 ¦       ¦    X    ¦    X     ¦
    ¦                                 ¦    +-------+--------------------+
    ¦Справочно:                       ¦    ¦       ¦
    ¦Из строки 020  поступило денежных¦    ¦       ¦
    ¦средств по   наличному    расчету¦    ¦       ¦
    ¦(кроме данных  по  строке  100) -¦    ¦       ¦
    ¦всего                            ¦270 ¦       ¦
    ¦                                 ¦    +-------¦
    ¦   в том числе по расчетам:      ¦    ¦       ¦
    ¦  с юридическими лицами          ¦280 ¦       ¦
    ¦                                 ¦    +-------¦
    ¦  с физическими лицами           ¦290 ¦       ¦
    ¦                                 ¦    +-------¦
    ¦   из них с применением:         ¦    ¦       ¦
    ¦  контрольно-кассовых аппаратов  ¦291 ¦       ¦
    ¦                                 ¦    +-------¦
    ¦  бланков строгой отчетности     ¦292 ¦       ¦
    +----------------------------------------------+

         Руководитель      ______________________

         Главный бухгалтер ______________________


                                                             Приложение 1
                                      к Приказу Федеральной службы России
                                                  по надзору за страховой
                                                            деятельностью
                                        от 16 апреля 1996 г. Nо. 02-02/12

                                                               Утверждена
                                               Федеральной службой России
                                                  по надзору за страховой
                                            деятельностью по согласованию
                                                 с Министерством финансов
                                                     Российской Федерации
                                     для бухгалтерской отчетности 1996 г.

                                    ОТЧЕТ
              О ДВИЖЕНИИ ДЕНЕЖНЫХ СРЕДСТВ СТРАХОВОЙ ОРГАНИЗАЦИИ

                                                                +-------+
                                                                ¦ Коды  ¦
                                                                +-------¦
                                 Форма Nо. 4-страховщик по ОКУД ¦0710002¦
                                                                +-------¦
    С 1 января по _____ 199_ г.        Дата (год, месяц, число) ¦  ¦  ¦ ¦
                                                                +-------¦
    Страховая организация _____________________________ по ОКПО ¦       ¦
                                                                +-------¦
    Отрасль (вид деятельности) _______________________ по ОКОНХ ¦       ¦
                                                                +-------¦
    Организационно-правовая форма _____________________ по КОПФ ¦       ¦
                                                                +-------¦
    Орган управления государственным имуществом _______ по ОКПО ¦       ¦
                                                                +-------¦
    Единица измерения: ________________________________ по СОЕИ ¦       ¦
                                                                +-------¦
                                              Контрольная сумма ¦       ¦
                                                                +-------+

    +-------------------------------------------------------------------+
    ¦     Наименование показателя     ¦Код ¦ Сумма ¦    В том числе     ¦
    ¦                                 ¦стр.¦       +--------------------¦
    ¦                                 ¦    ¦       ¦по страх.¦по инвест.¦
    ¦                                 ¦    ¦       ¦деятель- ¦и финанс. ¦
    ¦                                 ¦    ¦       ¦ности    ¦деятель-  ¦
    ¦                                 ¦    ¦       ¦         ¦ности     ¦
    +---------------------------------+----+-------+---------+----------¦
    ¦                1                ¦ 2  ¦   3   ¦    4    ¦    5     ¦
    +---------------------------------+----+-------+---------+----------¦
    ¦1. Остаток  денежных  средств  на¦    ¦       ¦         ¦          ¦
    ¦начало года                      ¦010 ¦       ¦         ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦2. Поступило  денежных  средств -¦    ¦       ¦         ¦          ¦
    ¦всего                            ¦020 ¦       ¦         ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦   в том числе:                  ¦    ¦       ¦         ¦          ¦
    ¦  от операций    страхования    и¦    ¦       ¦         ¦          ¦
    ¦  сострахования                  ¦030 ¦       ¦         ¦    X     ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  от операций перестрахования    ¦035 ¦       ¦         ¦    X     ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  от реализации  основных средств¦    ¦       ¦         ¦          ¦
    ¦  и иного имущества              ¦040 ¦       ¦         ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  бюджетные ассигнования  и  иное¦    ¦       ¦         ¦          ¦
    ¦  целевое финансирование         ¦050 ¦       ¦         ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  безвозмездно                   ¦070 ¦       ¦         ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  кредиты, займы                 ¦080 ¦       ¦    X    ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  дивиденды, проценты          по¦    ¦       ¦         ¦          ¦
    ¦  инвестициям и        финансовым¦    ¦       ¦         ¦          ¦
    ¦  вложениям                      ¦090 ¦       ¦    X    ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  из банка в кассу организации   ¦100 ¦       ¦    X    ¦    X     ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  прочие поступления             ¦110 ¦       ¦         ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦3. Направлено денежных средств  -¦    ¦       ¦         ¦          ¦
    ¦всего                            ¦120 ¦       ¦         ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦   в том числе:                  ¦    ¦       ¦         ¦          ¦
    ¦  на страховые выплаты           ¦121 ¦       ¦         ¦    X     ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  на оплату   задолженности    по¦    ¦       ¦         ¦          ¦
    ¦  операциям перестрахования      ¦122 ¦       ¦         ¦    X     ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  на выдачу  ссуд  по страхованию¦    ¦       ¦         ¦          ¦
    ¦  жизни                          ¦123 ¦       ¦         ¦    X     ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  на               финансирование¦    ¦       ¦         ¦          ¦
    ¦  предупредительных мероприятий  ¦124 ¦       ¦         ¦    X     ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  на приобретение    материальных¦    ¦       ¦         ¦          ¦
    ¦  ценностей, оплату работ, услуг ¦130 ¦       ¦         ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  на оплату труда                ¦140 ¦       ¦    X    ¦    X     ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  отчисления на социальные нужды ¦150 ¦       ¦    X    ¦    X     ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  на выдачу подотчетных сумм     ¦160 ¦       ¦         ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  на выдачу авансов              ¦170 ¦       ¦    X    ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  на оплату  долевого  участия  в¦    ¦       ¦         ¦          ¦
    ¦  строительстве                  ¦180 ¦       ¦    X    ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  на оплату     оборудования    и¦    ¦       ¦         ¦          ¦
    ¦  транспортных средств           ¦190 ¦       ¦    X    ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  на финансовые вложения         ¦200 ¦       ¦    X    ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  на       выплату    дивидендов,¦    ¦       ¦         ¦          ¦
    ¦  процентов                      ¦210 ¦       ¦    X    ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  на расчеты с бюджетом          ¦220 ¦       ¦         ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  на оплату     процентов      по¦    ¦       ¦         ¦          ¦
    ¦  полученным кредитам, займам    ¦230 ¦       ¦    X    ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  сдача в     банк    из    кассы¦    ¦       ¦         ¦          ¦
    ¦  организации                    ¦240 ¦       ¦    X    ¦     X    ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦  прочие выплаты,  перечисления и¦    ¦       ¦         ¦          ¦
    ¦  т.п.                           ¦250 ¦       ¦         ¦          ¦
    ¦                                 ¦    +-------+---------+----------¦
    ¦4. Остаток  денежных  средств  на¦    ¦       ¦         ¦          ¦
    ¦конец отчетного периода          ¦260 ¦       ¦    X    ¦    X     ¦
    ¦                                 ¦    +-------+--------------------+
    ¦Справочно:                       ¦    ¦       ¦
    ¦Из строки 020  поступило денежных¦    ¦       ¦
    ¦средств по   наличному    расчету¦    ¦       ¦
    ¦(кроме данных  по  строке  100) -¦    ¦       ¦
    ¦всего                            ¦270 ¦       ¦
    ¦                                 ¦    +-------¦
    ¦   в том числе по расчетам:      ¦    ¦       ¦
    ¦  с юридическими лицами          ¦280 ¦       ¦
    ¦                                 ¦    +-------¦
    ¦  с физическими лицами           ¦290 ¦       ¦
    ¦                                 ¦    +-------¦
    ¦   из них с применением:         ¦    ¦       ¦
    ¦  контрольно-кассовых аппаратов  ¦291 ¦       ¦
    ¦                                 ¦    +-------¦
    ¦  бланков строгой отчетности     ¦292 ¦       ¦
    +----------------------------------------------+

         Руководитель      ________________________

         Главный бухгалтер ________________________


                                                         Приложение Nо. 7
                                                 к Методическим указаниям
                                              по инвентаризации имущества
                                               и финансовых обязательств,
                                       утвержденным Приказом Министерства
                                            финансов Российской Федерации
                                                от 13 июня 1995 г. Nо. 49

                   ИНВЕНТАРИЗАЦИОННЫЙ ЯРЛЫК Nо. __________

                                                              +---------+
                                                              ¦  КОДЫ   ¦
                                                              +---------¦
                                      Форма Nо. инв-2 по ОКУД ¦ 0309002 ¦
                                                              +---------¦
    Организация ____________                         по  ОКПО ¦         ¦
                                                              +---------¦
    Структурная единица                                       ¦         ¦
    организации _____                                         +---------¦
                                                       Номер  ¦         ¦
    Основание для проведения                                  +---------¦
    инвентаризации: приказ,                            Дата   ¦         ¦
    постановление,                                            +---------¦
    распоряжение                   Дата начала инвентаризации ¦         ¦
    (ненужное зачеркнуть)                                     +---------¦
                                Дата окончания инвентаризации ¦         ¦
                                                              +---------+

    +------------------------------------------------------------------------------------------------------+
    ¦    Место хранения   ¦          Материальные ценности           ¦ Единица измерения  ¦   Количество   ¦
    ¦       ценностей     ¦                                          ¦                    ¦                ¦
    +---------------------+------------------------------------------+--------------------+----------------¦
    ¦ номер  ¦номер¦номер ¦наименование, марка, сорт,¦номенклатурный ¦наименование¦  код  ¦цифрами¦прописью¦
    ¦стеллажа¦полки¦ячейки¦  профиль, номер чертежа  ¦     номер     ¦            ¦по СОЕИ¦       ¦        ¦
    +--------+-----+------+--------------------------+---------------+------------+-------+-------+--------¦
    ¦    1   ¦  2  ¦  3   ¦             4            ¦       5       ¦     6      ¦   7   ¦   8   ¦   9    ¦
    +--------+-----+------+--------------------------+---------------+------------+-------+-------+--------¦
    ¦        ¦     ¦      ¦                          ¦               ¦            ¦       ¦       ¦        ¦
    +--------+-----+------+--------------------------+---------------+------------+-------+-------+--------¦
    ¦        ¦     ¦      ¦                          ¦               ¦            ¦       ¦       ¦        ¦
    +------------------------------------------------------------------------------------------------------+

    Член комиссии: ___________ ___________ ___________________________
                   (должность)  (подпись)     (расшифровка подписи)

    Ответственный
    за хранение: ______________ _______________ ______________________
                  (должность)     (подпись)      (расшифровка подписи)

                                                     Форма 0309002 с.2
    +-------------------------------------------------------------------+
    ¦Nо.¦  Дата   ¦  Номер  ¦ Приход ¦ Расход ¦ Остаток ¦ Подпись члена ¦
    ¦п/п¦         ¦документа¦        ¦        ¦         ¦    комиссии   ¦
    +---+---------+---------+--------+--------+---------+---------------¦
    ¦ 1 ¦    2    ¦    3    ¦    4   ¦    5   ¦    6    ¦       7       ¦
    +---+---------+---------+--------+--------+---------+---------------¦
    ¦   ¦         ¦         ¦        ¦        ¦         ¦               ¦
    +---+---------+---------+--------+--------+---------+---------------¦
    ¦   ¦         ¦         ¦        ¦        ¦         ¦               ¦
    +---+---------+---------+--------+--------+---------+---------------¦
    ¦   ¦         ¦         ¦        ¦        ¦         ¦               ¦
    +---+---------+---------+--------+--------+---------+---------------¦
    ¦   ¦         ¦         ¦        ¦        ¦         ¦               ¦
    +---+---------+---------+--------+--------+---------+---------------¦
    ¦   ¦         ¦         ¦        ¦        ¦         ¦               ¦
    +---+---------+---------+--------+--------+---------+---------------¦
    ¦   ¦         ¦         ¦        ¦        ¦         ¦               ¦
    +---+---------+---------+--------+--------+---------+---------------¦
    ¦   ¦         ¦         ¦        ¦        ¦         ¦               ¦
    +---+---------+---------+--------+--------+---------+---------------¦
    ¦   ¦         ¦         ¦        ¦        ¦         ¦               ¦
    +---+---------+---------+--------+--------+---------+---------------¦
    ¦   ¦         ¦         ¦        ¦        ¦         ¦               ¦
    +---+---------+---------+--------+--------+---------+---------------¦
    ¦   ¦         ¦         ¦        ¦        ¦         ¦               ¦
    +---+---------+---------+--------+--------+---------+---------------¦
    ¦   ¦         ¦         ¦        ¦        ¦         ¦               ¦
    +-------------------------------------------------------------------+

         Движение материальных  ценностей  с  момента  снятия  остатка  в
    натуре и выведенный остаток  после  порядковой  записи  Nо.  ________
    сверены и соответствуют карточным.

         Фактический остаток на "__"________ 199_ г.  в количестве ______
    _________________________________________________
                    (прописью)

         На ответственное хранение принял:

    Материально ответственное лицо:

                   ___________ _________________ ________________________
                   (должность)     (подпись)      (расшифровка подписи)


                                                        Приложение Nо. 10
                                                 к Методическим указаниям
                                              по инвентаризации имущества
                                               и финансовых обязательств,
                                       утвержденным Приказом Министерства
                                            финансов Российской Федерации
                                                от 13 июня 1995 г. Nо. 49

                          ИНВЕНТАРИЗАЦИОННАЯ ОПИСЬ
             ТОВАРНО-МАТЕРИАЛЬНЫХ ЦЕННОСТЕЙ, ПРИНЯТЫХ (СДАННЫХ)
                   НА ОТВЕТСТВЕННОЕ ХРАНЕНИЕ Nо. _________

                                                                +-------+
                                                                ¦ КОДЫ  ¦
                                                                +-------¦
                                                Форма Nо. инв-5 ¦0309005¦
                                                        по ОКУД +-------¦
    Организация _______________________________         по ОКПО ¦       ¦
                                                                +-------¦
    Структурная единица организации ___________                 ¦       ¦
                                                                +-------¦
    Основание для проведения инвентаризации:              Номер ¦       ¦
    приказ, постановление, распоряжение                         +-------¦
    (ненужное зачеркнуть)                                 Дата  ¦       ¦
                                                                +-------¦
                                                    Дата начала ¦       ¦
                                                 инвентаризации +-------¦
                                                 Дата окончания ¦       ¦
                                                 инвентаризации +-------¦
                                                    Номер счета ¦       ¦
                                           бухгалтерского учета ¦       ¦
                                                                +-------+

                                  РАСПИСКА

         К началу  проведения  инвентаризации  все  расходные и приходные
    документы на товарно-материальные ценности сданы в бухгалтерию и  все
    товарно-материальные     ценности,     поступившие    на    мою(нашу)
    ответственность, оприходованы, а выбывшие списаны в расход.

    Материально ответственное(ые) лицо(а):

                  ______________  ______________ ________________________
                   (должность)       (подпись)     (расшифровка подписи)

                  ______________  ______________ ________________________
                   (должность)       (подпись)     (расшифровка подписи)

                                                                     Форма 0303005 с. 2, 3
    +----------------------------------------------------------------------------------------------------------+
    ¦Nо.¦  Поставщик  ¦ Товарно-материальные ¦    Единица    ¦Коли- ¦Стоимость¦ Дата  ¦Место¦Товарно-транспорт-¦
    ¦п/п¦             ¦      ценности        ¦   измерения   ¦чество¦товарно- ¦приня- ¦хра- ¦ный или расчетно -¦
    ¦   +-------------+----------------------+---------------¦      ¦ матери- ¦  тия  ¦нения¦платежный документ¦
    ¦   ¦наи- ¦  код  ¦наименование,¦номенк- ¦наиме-¦  код   ¦      ¦ альных  ¦(сдачи)¦     +------------------¦
    ¦   ¦мено-¦по ОКПО¦ вид, сорт,  ¦латурный¦нова- ¦по СОЕИ ¦      ¦ ценнос- ¦ груза ¦     ¦наиме- ¦дата¦номер¦
    ¦   ¦вание¦       ¦  группа     ¦ номер  ¦ ние  ¦        ¦      ¦тей, руб.¦на хра-¦     ¦нование¦    ¦     ¦
    ¦   ¦     ¦       ¦             ¦        ¦      ¦        ¦      ¦         ¦ нение ¦     ¦       ¦    ¦     ¦
    +---+-----+-------+-------------+--------+------+--------+------+---------+-------+-----+-------+----+-----¦
    ¦ 1 ¦   2 ¦   3   ¦      4      ¦    5   ¦  6   ¦    7   ¦   8  ¦   9     ¦   10  ¦  11 ¦    12 ¦ 13 ¦  14 ¦
    +---+-----+-------+-------------+--------+------+--------+------+---------+-------+-----+-------+----+-----¦
    ¦   ¦     ¦       ¦             ¦        ¦      ¦        ¦      ¦         ¦       ¦     ¦       ¦    ¦     ¦
    +---+-----+-------+-------------+--------+------+--------+------+---------+-------+-----+-------+----+-----¦
    ¦   ¦     ¦       ¦             ¦        ¦      ¦        ¦      ¦         ¦       ¦     ¦       ¦    ¦     ¦
    +---+-----+-------+-------------+--------+------+--------+------+---------+-------+-----+-------+----+-----¦
    ¦   ¦     ¦       ¦             ¦        ¦      ¦        ¦      ¦         ¦       ¦     ¦       ¦    ¦     ¦
    +---+-----+-------+-------------+--------+------+--------+------+---------+-------+-----+-------+----+-----¦
    ¦   ¦     ¦       ¦             ¦        ¦      ¦        ¦      ¦         ¦       ¦     ¦       ¦    ¦     ¦
    +---+-----+-------+-------------+--------+------+--------+------+---------+-------+-----+-------+----+-----¦
    ¦   ¦     ¦       ¦             ¦        ¦      ¦        ¦      ¦         ¦       ¦     ¦       ¦    ¦     ¦
    +---+-----+-------+-------------+--------+------+--------+------+---------+-------+-----+-------+----+-----¦
    ¦   ¦     ¦       ¦             ¦        ¦      ¦        ¦      ¦         ¦       ¦     ¦       ¦    ¦     ¦
    +---+-----+-------+-------------+--------+------+--------+------+---------+-------+-----+-------+----+-----¦
    ¦   ¦     ¦       ¦             ¦        ¦      ¦        ¦      ¦         ¦       ¦     ¦       ¦    ¦     ¦
    +---+-----+-------+-------------+--------+------+--------+------+---------+-------+-----+-------+----+-----¦
    ¦   ¦     ¦       ¦             ¦        ¦      ¦        ¦      ¦         ¦       ¦     ¦       ¦    ¦     ¦
    +---+-----+-------+-------------+--------+------+--------+------+---------+-------+-----+-------+----+-----¦
    ¦   ¦     ¦       ¦             ¦        ¦      ¦        ¦      ¦         ¦       ¦     ¦       ¦    ¦     ¦
    +---+-----+-------+-------------+--------+------+--------+------+---------+-------+-----+-------+----+-----¦
    ¦   ¦     ¦       ¦             ¦        ¦      ¦        ¦      ¦         ¦       ¦     ¦       ¦    ¦     ¦
    +---+-----+-------+-------------+--------+------+--------+------+---------+-------+-----+-------+----+-----¦
    ¦   ¦     ¦       ¦             ¦        ¦      ¦        ¦      ¦         ¦       ¦     ¦       ¦    ¦     ¦
    +---+-----+-------+-------------+--------+------+--------+------+---------+-------+-----+-------+----+-----¦
    ¦   ¦     ¦       ¦             ¦        ¦      ¦        ¦      ¦         ¦       ¦     ¦       ¦    ¦     ¦
    +---+-----+-------+-------------+--------+------+--------+------+---------+-------+-----+-------+----+-----¦
    ¦   ¦     ¦       ¦             ¦        ¦      ¦        ¦      ¦         ¦       ¦     ¦       ¦    ¦     ¦
    +---+-----+-------+-------------+--------+------+--------+------+---------+-------+-----+-------+----+-----¦
    ¦   ¦     ¦       ¦             ¦        ¦      ¦        ¦      ¦         ¦       ¦     ¦       ¦    ¦     ¦
    +---+-----+-------+-------------+--------+------+--------+------+---------+-------+-----+-------+----+-----¦
    ¦   ¦     ¦       ¦             ¦        ¦      ¦        ¦      ¦         ¦       ¦     ¦       ¦    ¦     ¦
    +---+-----+-------+-------------+--------+------+--------+------+---------+-------+-----+-------+----+-----¦
    ¦   ¦     ¦       ¦             ¦        ¦      ¦        ¦      ¦         ¦       ¦     ¦       ¦    ¦     ¦
    +---+-----+-------+-------------+--------+------+--------+------+---------+-------+-----+-------+----+-----¦
    ¦   ¦     ¦       ¦             ¦        ¦      ¦        ¦      ¦         ¦       ¦     ¦       ¦    ¦     ¦
    +---+-----+-------+-------------+--------+------+--------+------+---------+-------+-----+-------+----+-----¦
    ¦   ¦     ¦       ¦             ¦        ¦      ¦        ¦      ¦         ¦       ¦     ¦       ¦    ¦     ¦
    +---+-----+-------+-------------+--------+------+--------+------+---------+-------+-----+-------+----+-----¦
    ¦   ¦     ¦       ¦             ¦        ¦      ¦        ¦      ¦         ¦       ¦     ¦       ¦    ¦     ¦
    +---+-----+-------+-------------+--------+------+--------+------+---------+-------+-----+-------+----+-----¦
    ¦   ¦     ¦       ¦             ¦        ¦      ¦        ¦      ¦         ¦       ¦     ¦       ¦    ¦     ¦
    +--------------------------------------------------------+------+---------+--------------------------------+
                                                    ИТОГО    ¦      ¦         ¦
                                                             +----------------+

    +---------------------------------------------------------------------------------------------------------+
    ¦Nо.¦  Поставщик   ¦ Товарно-материальные¦   Единица  ¦Коли-¦Стоимость ¦  Дата ¦Место¦Товарно-транспортный¦
    ¦п/п¦              ¦ ценности            ¦  измерения ¦чест-¦товарно - ¦ приня-¦хра- ¦   или расчетно -   ¦
    ¦   +--------------+---------------------+------------¦ во  ¦материаль-¦  тия  ¦нения¦     платежный      ¦
    ¦   ¦наиме-¦  код  ¦наименование,¦номенк-¦наиме-¦ код ¦     ¦ных цен-  ¦(сдачи)¦     ¦     документ       ¦
    ¦   ¦нова- ¦по ОКПО¦вид, сорт,   ¦латур- ¦нова- ¦ по  ¦     ¦ностей,   ¦ груза ¦     +--------------------¦
    ¦   ¦ние   ¦       ¦ группа      ¦ ный   ¦ ние  ¦СОЕИ ¦     ¦ руб.     ¦на хра-¦     ¦наиме- ¦дата¦ номер ¦
    ¦   ¦      ¦       ¦             ¦ номер ¦      ¦     ¦     ¦          ¦ нение ¦     ¦нование¦    ¦       ¦
    +---+------+-------+-------------+-------+------+-----+-----+----------+-------+-----+-------+----+-------¦
    ¦ 1 ¦   2  ¦   3   ¦      4      ¦   5   ¦   6  ¦  7  ¦  8  ¦    9     ¦  10   ¦ 11  ¦  12   ¦ 13 ¦   14  ¦
    +---+------+-------+-------------+-------+------+-----+-----+----------+-------+-----+-------+----+-------¦
    ¦   ¦      ¦       ¦             ¦       ¦      ¦     ¦     ¦          ¦       ¦     ¦       ¦    ¦       ¦
    +---+------+-------+-------------+-------+------+-----+-----+----------+-------+-----+-------+----+-------¦
    ¦   ¦      ¦       ¦             ¦       ¦      ¦     ¦     ¦          ¦       ¦     ¦       ¦    ¦       ¦
    +---+------+-------+-------------+-------+------+-----+-----+----------+-------+-----+-------+----+-------¦
    ¦   ¦      ¦       ¦             ¦       ¦      ¦     ¦     ¦          ¦       ¦     ¦       ¦    ¦       ¦
    +---+------+-------+-------------+-------+------+-----+-----+----------+-------+-----+-------+----+-------¦
    ¦   ¦      ¦       ¦             ¦       ¦      ¦     ¦     ¦          ¦       ¦     ¦       ¦    ¦       ¦
    +-----------------------------------------------------+-----+----------+----------------------------------+
                                                   ИТОГО  ¦     ¦          ¦
                                                          +-----+----------¦
                                                   ВСЕГО  ¦     ¦          ¦
                                                          +----------------+

    Всего по описи, руб. ________________________________________________
                                          (прописью)

    Председатель комиссии: ____________ ___________ _____________________
                           (должность)   (подпись)  (расшифровка подписи)

    Члены комиссии:        ____________ ___________ _____________________
                           (должность)   (подпись)  (расшифровка подписи)

                           ____________ ___________ _____________________
                           (должность)   (подпись)  (расшифровка подписи)

                           ____________ ___________ _____________________
                           (должность)   (подпись)  (расшифровка подписи)

         Все товарно-материальные  ценности,  поименованные  в  настоящей
    инвентаризационной описи с Nо.  ________ по Nо.  ________,  комиссией
    проверены  в  натуре в моем (нашем) присутствии и внесены в опись,  в
    связи с чем претензий  к  инвентаризационной  комиссии  не  имею  (не
    имеем).  Ценности,  перечисленные в описи,  находятся на моем (нашем)
    ответственном хранении.

    Материально ответственное(ые) лицо(а):
                           ____________ ___________ _____________________
                           (должность)   (подпись)  (расшифровка подписи)

                           ____________ ___________ _____________________
                           (должность)   (подпись)  (расшифровка подписи)

    Указанные в настоящей описи данные и подсчеты проверил:
                           ____________ ___________ _____________________
                           (должность)   (подпись)  (расшифровка подписи)


                                                             Приложение 5
                                         к Приказу Федерального фонда ОМС
                                               от 29 марта 1996 г. Nо. 23

                                                                Утвержден
                                              Приказом Федерального фонда
                                   обязательного медицинского страхования
                                               от 29 марта 1996 г. Nо. 23

                                                            Форма Nо. ЕСО

                                           Представляется территориальным
                                            фондом ежемесячно до 10 числа
                                            следующего за отчетным месяца
                                         в Федеральный фонд обязательного
                                                 медицинского страхования

         Территориальный фонд обязательного медицинского страхования
         ___________________________________________________________
                (наименование субъекта Российской Федерации)

                          ЕЖЕМЕСЯЧНЫЙ СВОДНЫЙ ОТЧЕТ
            ПО ПЕРЕЧИСЛЕННЫМ СУММАМ СТРАХОВЫХ ВЗНОСОВ, ПЛАТЕЖЕЙ,
            ФИНАНСОВЫХ САНКЦИЙ В ТЕРРИТОРИАЛЬНЫЙ ФОНД И СТРАХОВЫХ
               ВЗНОСОВ, ФИНАНСОВЫХ САНКЦИЙ В ФЕДЕРАЛЬНЫЙ ФОНД
                   ОБЯЗАТЕЛЬНОГО МЕДИЦИНСКОГО СТРАХОВАНИЯ
                       ЗА __________________ 199__ Г.
                           (отчетный месяц)

    +-------------------------------------------------------------------+
    ¦      Наименование показателя        ¦ Код ¦  ФФОМС   ¦   ТФОМС    ¦
    ¦                                     ¦ стр.¦          ¦            ¦
    +-------------------------------------+-----+----------+------------¦
    ¦                1                    ¦  2  ¦     3    ¦     4      ¦
    +-------------------------------------+-----+----------+------------¦
    ¦Поступило на счет фонда ОМС          ¦     ¦          ¦            ¦
    ¦страховых взносов: - с начала года   ¦ 01  ¦          ¦            ¦
    ¦                                     +-----+----------+------------¦
    ¦                   - за отчетный     ¦     ¦          ¦            ¦
    ¦                     месяц           ¦ 02  ¦          ¦            ¦
    +-------------------------------------+-----+----------+------------¦
    ¦финансовых санкций: - с начала года  ¦ 03  ¦          ¦            ¦
    ¦                                     +-----+----------+------------¦
    ¦                    - за отчетный    ¦     ¦          ¦            ¦
    ¦                      месяц          ¦ 04  ¦          ¦            ¦
    +-------------------------------------+-----+----------+------------¦
    ¦платежей на неработающее население:  ¦     ¦ XXXXXXXX ¦            ¦
    ¦                    - с начала года  ¦ 05  ¦ XXXXXXXX ¦            ¦
    ¦                                     +-----+----------+------------¦
    ¦                    - за отчетный    ¦     ¦ XXXXXXXX ¦            ¦
    ¦                      месяц          ¦ 06  ¦ XXXXXXXX ¦            ¦
    +-------------------------------------+-----+----------+------------¦
    ¦Просроченная задолженность всего:    ¦ 07  ¦          ¦            ¦
    ¦                                     +-----+----------+------------¦
    ¦   в т.ч. - по страховым взносам     ¦ 08  ¦          ¦            ¦
    ¦                                     +-----+----------+------------¦
    ¦         - по платежам на нерабо-    ¦     ¦ XXXXXXXX ¦            ¦
    ¦           тающее население          ¦ 09  ¦ XXXXXXXX ¦            ¦
    +-------------------------------------+-----+----------+------------¦
    ¦Погашенная задолженность в соответ-  ¦     ¦          ¦            ¦
    ¦ствии с Временным порядком учета,    ¦     ¦          ¦            ¦
    ¦утвержденным ФФОМС, всего:           ¦ 10  ¦          ¦            ¦
    +-------------------------------------+-----+----------+------------¦
    ¦Доначислено страховых взносов по     ¦     ¦          ¦            ¦
    ¦актам документальных проверок с      ¦     ¦          ¦            ¦
    ¦начала года                          ¦ 11  ¦          ¦            ¦
    +-------------------------------------+-----+----------+------------¦
    ¦Начислено финансовых санкций в ходе  ¦     ¦          ¦            ¦
    ¦документальных проверок:             ¦     ¦          ¦            ¦
    ¦   - с начала года                   ¦ 12  ¦          ¦            ¦
    ¦                                     +-----+----------+------------¦
    ¦   в т.ч. - за отчетный месяц        ¦ 13  ¦          ¦            ¦
    +-------------------------------------+-----+----------+------------¦
    ¦Начислено финансовых санкций в       ¦     ¦          ¦            ¦
    ¦ходе камеральных проверок:           ¦     ¦          ¦            ¦
    ¦   - с начала года                   ¦ 14  ¦          ¦            ¦
    ¦                                     +-----+----------+------------¦
    ¦   в т.ч. - за отчетный месяц        ¦ 15  ¦          ¦            ¦
    +-------------------------------------------------------------------+
                   +----------------------------------------------------+
        Справочно: ¦ Зарегистрировано плательщиков     ¦     ¦          ¦
                   ¦ взносов: - с начала года          ¦ 16  ¦          ¦
                   ¦                                   +-----+----------¦
                   ¦ в т.ч. - за отчетный месяц        ¦ 17  ¦          ¦
                   +-----------------------------------+-----+----------¦
                   ¦ Проведено документальных          ¦     ¦          ¦
                   ¦ проверок: - с начала года         ¦ 18  ¦          ¦
                   ¦                                   +-----+----------¦
                   ¦ в т.ч. - за отчетный месяц        ¦ 19  ¦          ¦
                   +-----------------------------------+-----+----------¦
                   ¦ Проведено камеральных проверок:   ¦     ¦          ¦
                   ¦ - с начала года                   ¦ 20  ¦          ¦
                   ¦                                   +-----+----------¦
                   ¦ с т.ч. - за отчетный месяц        ¦ 21  ¦          ¦
                   +----------------------------------------------------+

    "___"______________ 199__ год
     (дата высылки отчета)

    Исполнительный директор _____________________
                                                     М.П.
    Главный бухгалтер       _____________________


                                                       Приложение Nо. 2/3
                                                        к Положению ЦБ РФ
                                               от 30 марта 1996 г. Nо. 37

                           ЕЖЕДНЕВНАЯ РАСШИФРОВКА
                   ОТДЕЛЬНЫХ БАЛАНСОВЫХ СЧЕТОВ ДЛЯ РАСЧЕТА
                ОБЯЗАТЕЛЬНЫХ РЕЗЕРВОВ, ДЕПОНИРУЕМЫХ КРЕДИТНОЙ
             ОРГАНИЗАЦИЕЙ ______________________________________
                           (наименование кредитной организации)

             В БАНКЕ РОССИИ НА "__"__________________ 199_ ГОДА
                                    (отчетный месяц)

    +-------------------------------------------------------------------+
    ¦             Наименование             ¦    Код    ¦     Сумма      ¦
    ¦                                      ¦обозначения¦(в тыс. руб.)   ¦
    +--------------------------------------+-----------+----------------¦
    ¦                  1                   ¦     2     ¦        3       ¦
    +--------------------------------------+-----------+----------------¦
    ¦1. Пассивный остаток по балансовому   ¦           ¦                ¦
    ¦   счету Nо. 079 уменьшается на:      ¦           ¦                ¦
    ¦   - сумму депозитов, привлеченных    ¦           ¦                ¦
    ¦   под гарантии, в обеспечение        ¦           ¦                ¦
    ¦   которых требуется депонирование    ¦           ¦                ¦
    ¦   средств в банках - корреспондентах,¦           ¦                ¦
    ¦   включая страховые депозиты         ¦           ¦                ¦
    ¦   по кредитным картам и др.          ¦    0791   ¦                ¦
    ¦2. Пассивный остаток по балансовому   ¦           ¦                ¦
    ¦   счету Nо. 731 уменьшается на:      ¦           ¦                ¦
    ¦   - пассивные остатки отдельных      ¦           ¦                ¦
    ¦   лицевых счетов этого счета, на     ¦           ¦                ¦
    ¦   которых учитываются выпущенные     ¦           ¦                ¦
    ¦   кредитной организацией облигации   ¦           ¦                ¦
    ¦   со сроком погашения свыше 5 лет    ¦    7311   ¦                ¦
    ¦3. Пассивный остаток по балансовому   ¦           ¦                ¦
    ¦   счету Nо. 751 уменьшается на:      ¦           ¦                ¦
    ¦   - сумму кредитов, полученных       ¦           ¦                ¦
    ¦   от иностранных банков              ¦    7511   ¦                ¦
    ¦4. Пассивный остаток по балансовому   ¦           ¦                ¦
    ¦   счету Nо. 810 уменьшается на:      ¦           ¦                ¦
    ¦   - сумму средств, выделенных        ¦           ¦                ¦
    ¦   Минфином РФ в 1992 году по         ¦           ¦                ¦
    ¦   решениям Правительства РФ для      ¦           ¦                ¦
    ¦   финансирования инвестиционных и    ¦           ¦                ¦
    ¦   конверсионных программ             ¦    8101   ¦                ¦
    +-------------------------------------------------------------------+

         Руководитель кредитной организации       _______________________
                                                     (подпись, Ф.И.О.)

         Главный бухгалтер кредитной организации  _______________________
                                                     (подпись, Ф.И.О.)

         М.П.


                                                       Приложение Nо. 2/2
                                                        к Положению ЦБ РФ
                                               от 30 марта 1996 г. Nо. 37

             ЕЖЕДНЕВНАЯ РАСШИФРОВКА К БАЛАНСОВОМУ СЧЕТУ Nо. 812
          (КОД ОБОЗНАЧЕНИЯ 8121) ДЛЯ РАСЧЕТА ОБЯЗАТЕЛЬНЫХ РЕЗЕРВОВ,
                     ДЕПОНИРУЕМЫХ КРЕДИТНОЙ ОРГАНИЗАЦИЕЙ
             ___________________________________________________
                    (наименование кредитной организации)

             В БАНКЕ РОССИИ НА "__"__________________ 199_ ГОДА
                                    (отчетный месяц)

                                                                (в тыс. руб.)
    +-------------------------------------------------------------------------+
    ¦Пассивный остаток¦  Активный    ¦   Активный   ¦ Остатки, исключаемые    ¦
    ¦по лицевым счетам¦   остаток    ¦    остаток   ¦из расчета обязательныххх¦
    ¦балансового счета¦по балансовому¦по балансовому¦резервов по б/сч. Nо. 812¦
    ¦Nо. 812, открытым¦ счету Nо. 411¦ счету Nо. 412¦(код обозначения 8121)   ¦
    ¦  для брокерских ¦              ¦              ¦    (гр. 2 + гр. 3)      ¦
    ¦операций на ОРЦБ ¦              ¦              ¦    в пределах гр. 1     ¦
    +-----------------+--------------+--------------+-------------------------¦
    ¦         1       ¦       2      ¦       3      ¦            4            ¦
    +-----------------+--------------+--------------+-------------------------¦
    ¦                 ¦              ¦              ¦                         ¦
    ¦                 ¦              ¦              ¦                         ¦
    ¦                 ¦              ¦              ¦                         ¦
    ¦                 ¦              ¦              ¦                         ¦
    ¦                 ¦              ¦              ¦                         ¦
    ¦                 ¦              ¦              ¦                         ¦
    ¦                 ¦              ¦              ¦                         ¦
    ¦                 ¦              ¦              ¦                         ¦
    ¦                 ¦              ¦              ¦                         ¦
    ¦                 ¦              ¦              ¦                         ¦
    ¦                 ¦              ¦              ¦                         ¦
    ¦                 ¦              ¦              ¦                         ¦
    ¦                 ¦              ¦              ¦                         ¦
    ¦                 ¦              ¦              ¦                         ¦
    ¦                 ¦              ¦              ¦                         ¦
    ¦                 ¦              ¦              ¦                         ¦
    ¦                 ¦              ¦              ¦                         ¦
    ¦                 ¦              ¦              ¦                         ¦
    ¦                 ¦              ¦              ¦                         ¦
    +-------------------------------------------------------------------------+

         Руководитель кредитной организации       _______________________
                                                     (подпись, Ф.И.О.)

         Главный бухгалтер кредитной организации  _______________________
                                                     (подпись, Ф.И.О.)

         М.П.


                                                       Приложение Nо. 2/1
                                                        к Положению ЦБ РФ
                                               от 30 марта 1996 г. Nо. 37

             ЕЖЕДНЕВНАЯ РАСШИФРОВКА К БАЛАНСОВОМУ СЧЕТУ Nо. 079
                (КОД ОБОЗНАЧЕНИЯ 0792), ПРИНИМАЕМАЯ В РАСЧЕТ
         ОБЯЗАТЕЛЬНЫХ РЕЗЕРВОВ, ДЕПОНИРУЕМЫХ КРЕДИТНОЙ ОРГАНИЗАЦИЕЙ
                   _______________________________________
                    (наименование кредитной организации)

               В БАНКЕ РОССИИ НА "___"_______________ 199_ Г.
                                     (отчетный месяц)

                ГАРАНТИИ, ПОДТВЕРЖДЕННЫЕ В ИНОСТРАННЫХ БАНКАХ
             (ОТДЕЛЬНЫЕ ЛИЦЕВЫЕ СЧЕТА БАЛАНСОВОГО СЧЕТА Nо. 079)

                                                         (в тыс. рублей)
    +-------------------------------------------------------------------+
    ¦Nо.¦    Наименование    ¦ Сальдо ¦  Сальдо ¦      Сальдо зачета    ¦
    ¦п/п¦   принципала <*>   ¦активное¦пассивное+-----------------------¦
    ¦   ¦                    ¦        ¦         ¦  активное ¦ пассивное ¦
    +---+--------------------+--------+---------+-----------+-----------¦
    ¦ 1 ¦          2         ¦    3   ¦    4    ¦     5     ¦      6    ¦
    +---+--------------------+--------+---------+-----------+-----------¦
    ¦   ¦АААА                ¦        ¦         ¦           ¦           ¦
    ¦   ¦ББББ                ¦        ¦         ¦           ¦           ¦
    ¦   ¦                    ¦        ¦         ¦           ¦           ¦
    ¦   ¦                    ¦        ¦         ¦           ¦           ¦
    ¦   ¦                    ¦        ¦         ¦           ¦           ¦
    ¦   ¦                    ¦        ¦         ¦           ¦           ¦
    ¦   ¦                    ¦        ¦         ¦           ¦           ¦
    ¦   ¦                    ¦        ¦         ¦           ¦           ¦
    ¦   ¦                    ¦        ¦         ¦           ¦           ¦
    ¦   ¦....                ¦        ¦         ¦           ¦           ¦
    +-------------------------------------------------------------------¦
    ¦    Всего                                                          ¦
    +-------------------------------------------------------------------¦
    ¦   ¦Исключается из      ¦        ¦         ¦           ¦           ¦
    ¦   ¦расчета резервов    ¦        ¦         ¦           ¦           ¦
    ¦   ¦по б/сч. Nо. 079    ¦        ¦         ¦           ¦           ¦
    ¦   ¦(среднедневной      ¦        ¦         ¦           ¦           ¦
    ¦   ¦остаток) код        ¦        ¦         ¦           ¦           ¦
    ¦   ¦обозначения -       ¦        ¦         ¦           ¦           ¦
    ¦   ¦0792                ¦    x   ¦    x    ¦     x     ¦           ¦
    +-------------------------------------------------------------------+

         --------------------------------
         <*> Принципал  - лицо,  в пользу которого банк заключает договор
    гарантии  с  банком  -  нерезидентом  или   международной   платежной
    системой.

         Руководитель кредитной организации       _______________________
                                                     (подпись, Ф.И.О.)

         Главный бухгалтер кредитной организации  _______________________
                                                     (подпись, Ф.И.О.)
         М.П.


                                                         Приложение Nо. 5
                                                 к Методическим указаниям
                                              по инвентаризации имущества
                                               и финансовых обязательств,
                                       утвержденным Приказом Министерства
                                            финансов Российской Федерации
                                                от 13 июня 1995 г. Nо. 49

                                                        ВЕДОМОСТЬ
                                         РЕЗУЛЬТАТОВ, ВЫЯВЛЕННЫХ ИНВЕНТАРИЗАЦИЕЙ

    +-----------------------------------------------------------------------------------------------------------+
    ¦                         ¦       ¦   Результат,    ¦          ¦     Из общей суммы недостач и потерь       ¦
    ¦                         ¦       ¦   выявленный    ¦Установле-¦             от порчи имущества             ¦
    ¦                         ¦ Номер ¦ инвентаризацией ¦ на порча +--------------------------------------------¦
    ¦                         ¦ счета +-----------------¦имущества ¦           ¦         ¦         ¦списано на  ¦
    ¦   Наименование счета    ¦       ¦недостача¦излишки+----------¦           ¦списано в¦         ¦  издержки  ¦
    ¦                         ¦       +---------+-------¦          ¦зачтено по ¦пределах ¦отнесено ¦производства¦
    ¦                         ¦       ¦ сумма   ¦ сумма ¦  сумма   ¦пересортице¦  норм   ¦на винов-¦     и      ¦
    ¦                         ¦       ¦         ¦       ¦          ¦           ¦  убыли  ¦ ных лиц ¦ обращения  ¦
    ¦                         ¦       ¦         ¦       ¦          ¦           ¦         ¦         ¦сверх норм  ¦
    ¦                         ¦       ¦         ¦       ¦          ¦           ¦         ¦         ¦   убыли    ¦
    +-------------------------+-------+---------+-------+----------+-----------+---------+---------+------------¦
    ¦            1            ¦  2    ¦   3     ¦    4  ¦     5    ¦     6     ¦    7    ¦    8    ¦     9      ¦
    +-------------------------+-------+---------+-------+----------+-----------+---------+---------+------------¦
    ¦1. Основные средства     ¦01, 03 ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦                         ¦       ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦2. Нематериальные активы ¦  04   ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦                         ¦       ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦3. Финансовые вложения   ¦06, 08,¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦                         ¦58     ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦                         ¦       ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦4. Сырье и материалы,    ¦       ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦   топливо,              ¦       ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦   стройматериалы,       ¦       ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦   запчасти              ¦  10   ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦                         ¦       ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦5. Молодняк животных и   ¦       ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦   животные на откорме   ¦  11   ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦                         ¦       ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦6. Малоценные и          ¦       ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦   быстроизнашивающиеся  ¦       ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦   предметы              ¦  12   ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦                         ¦       ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦7. Основное производство,¦       ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦   полуфабрикаты         ¦       ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦   собственного          ¦       ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦   производства          ¦20, 21 ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦                         ¦       ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦8. Готовая продукция,    ¦       ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦   товары                ¦40, 41 ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦                         ¦       ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦9. Касса, денежные       ¦       ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦   документы             ¦50, 56 ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦   и др. ценности        ¦57     ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦                         ¦       ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    ¦10. Прочие               ¦       ¦         ¦       ¦          ¦           ¦         ¦         ¦            ¦
    +-----------------------------------------------------------------------------------------------------------+

    Руководитель ___________________   Главный бухгалтер ________________

    Председатель инвентаризационной комиссии ____________________________


                                                             Приложение 1
                                      к Приказу Федеральной службы России
                                                  по надзору за страховой
                                                            деятельностью
                                        от 16 апреля 1996 г. Nо. 02-02/12

                                                               Утверждена
                                               Федеральной службой России
                                                  по надзору за страховой
                                            деятельностью по согласованию
                                                 с Министерством финансов
                                                     Российской Федерации
                                     для бухгалтерской отчетности 1996 г.

                 БУХГАЛТЕРСКИЙ БАЛАНС СТРАХОВОЙ ОРГАНИЗАЦИИ
                            НА _________ 199_ Г.

                                                                +-------+
                                                                ¦ Коды  ¦
                                                                +-------¦
                                 Форма Nо. 1-страховщик по ОКУД ¦0710001¦
                                                                +-------¦
                                       Дата (год, месяц, число) ¦  ¦  ¦ ¦
                                                                +-------¦
    Страховая организация _____________________________ по ОКПО ¦       ¦
                                                                +-------¦
    Отрасль (вид деятельности) _______________________ по ОКОНХ ¦   ¦   ¦
                                                                +-------¦
    Организационно-правовая форма _____________________ по КОПФ ¦       ¦
                                                                +-------¦
    Орган управления государственным имуществом _______ по ОКПО ¦       ¦
                                                                +-------¦
    Единица измерения: ________________________________ по СОЕИ ¦       ¦
                                                                +-------¦
                                              Контрольная сумма ¦       ¦
                                                                +-------+

    Адрес _______________________________________________________________
          _______________________________________________________________
                                                                +-------+
                                                   Дата высылки ¦       ¦
                                                                +-------¦
                                                 Дата получения ¦       ¦
                                                                +-------¦
                                             Срок представления ¦       ¦
                                                                +-------+

    +-------------------------------------------------------------------+
    ¦                                          ¦Код ¦   На    ¦На конец ¦
    ¦                  АКТИВ                   ¦стр.¦ начало  ¦  года   ¦
    ¦                                          ¦    ¦  года   ¦         ¦
    +------------------------------------------+----+---------+---------¦
    ¦                    1                     ¦ 2  ¦    3    ¦    4    ¦
    +------------------------------------------+----+---------+---------¦
    ¦I. НЕМАТЕРИАЛЬНЫЕ АКТИВЫ                  ¦    ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦Организационные расходы                   ¦111 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Лицензии, знаки     обслуживания,     иные¦    ¦         ¦         ¦
    ¦аналогичные с   перечисленными   права   и¦    ¦         ¦         ¦
    ¦активы                                    ¦112 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Прочие нематериальные активы              ¦113 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Итого по разделу I (04, 05)               ¦114 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦II. ИНВЕСТИЦИИ И ФИНАНСОВЫЕ ВЛОЖЕНИЯ      ¦    ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦1. Земля и здания                         ¦    ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦Земельные участки        и         объекты¦    ¦         ¦         ¦
    ¦природопользования (01, 02, 03)           ¦121 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Здания и сооружения (01, 02, 03)          ¦122 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Незавершенное строительство (08, 61)      ¦123 ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦2. Долевое участие и финансовые вложения  ¦    ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦Инвестиции в  дочерние  общества (06,  07,¦    ¦         ¦         ¦
    ¦58, 59, 82)                               ¦131 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Инвестиции в зависимые общества  (06,  07,¦    ¦         ¦         ¦
    ¦58, 59, 82)                               ¦132 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Инвестиции в  другие организации (06,  07,¦    ¦         ¦         ¦
    ¦58, 59, 82)                               ¦133 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Прочие финансовые вложения                ¦134 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦3. Иные финансовые вложения               ¦    ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦Депозиты в банках (57)                    ¦140 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Ссуды по страхованию жизни (54)           ¦141 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦4. Депо   премий  по  рискам,  принятым  в¦    ¦         ¦         ¦
    ¦перестрахование (36)                      ¦150 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Итого по разделу II                       ¦160 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦III. ДОЛЯ  ПЕРЕСТРАХОВЩИКОВ  В   СТРАХОВЫХ¦    ¦         ¦         ¦
    ¦РЕЗЕРВАХ                                  ¦    ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦Резерв незаработанной премии (37)         ¦170 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Резерв по страхованию жизни (37)          ¦171 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Резервы убытков (37)                      ¦172 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Итого по разделу III                      ¦173 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦IV. ДЕБИТОРЫ                              ¦    ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦1. Дебиторская  задолженность по операциям¦    ¦         ¦         ¦
    ¦страхования, сострахования:               ¦    ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦платежи по  которой  ожидаются  более  чем¦    ¦         ¦         ¦
    ¦через 12 месяцев после отчетной даты (74) ¦180 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦   в том числе:                           ¦    ¦         ¦         ¦
    ¦  страхователи                            ¦181 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  агенты и брокеры                        ¦182 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  прочие дебиторы по операциям            ¦    ¦         ¦         ¦
    ¦  страхования, сострахования              ¦183 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦платежи по которой ожидаются в течение    ¦    ¦         ¦         ¦
    ¦12 месяцев после отчетной даты (74)       ¦185 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦   в том числе:                           ¦    ¦         ¦         ¦
    ¦  страхователи                            ¦186 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  агенты и брокеры                        ¦187 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  прочие дебиторы по операциям            ¦    ¦         ¦         ¦
    ¦  страхования, сострахования              ¦188 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦2. Дебиторская  задолженность по операциям¦    ¦         ¦         ¦
    ¦перестрахования (66, 72)                  ¦190 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦3. Дебиторская задолженность:             ¦    ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦платежи по  которой  ожидаются  более  чем¦    ¦         ¦         ¦
    ¦через 12 месяцев после отчетной даты (74) ¦195 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦   в том числе:                           ¦    ¦         ¦         ¦
    ¦  задолженность дочерних и зависимых      ¦    ¦         ¦         ¦
    ¦  обществ (78)                            ¦196 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  задолженность участников (учредителей)  ¦    ¦         ¦         ¦
    ¦  по взносам в уставный капитал (75)      ¦197 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  прочие дебиторы                         ¦198 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦платежи по  которой ожидаются в течение   ¦    ¦         ¦         ¦
    ¦12 месяцев после отчетной даты            ¦200 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦   в том числе:                           ¦    ¦         ¦         ¦
    ¦  задолженность дочерних и зависимых      ¦    ¦         ¦         ¦
    ¦  обществ (78)                            ¦201 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  задолженность участников (учредителей)  ¦    ¦         ¦         ¦
    ¦  по взносам в уставный капитал (75)      ¦202 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  прочие дебиторы                         ¦203 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Итого по разделу IV                       ¦205 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦V. ПРОЧИЕ АКТИВЫ                          ¦    ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦Основные средства,  кроме земли  и  зданий¦    ¦         ¦         ¦
    ¦(01, 02, 03)                              ¦210 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Материалы и предметы потребления          ¦220 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦   в том числе:                           ¦    ¦         ¦         ¦
    ¦  материалы и другие аналогичные  ценности¦    ¦         ¦         ¦
    ¦  (10)                                    ¦221 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  малоценные и быстроизнашивающиеся       ¦    ¦         ¦         ¦
    ¦  предметы (12, 13)                       ¦223 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  расходы будущих периодов (31)           ¦227 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  прочие материальные ценности и затраты  ¦228 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Налог на    добавленную    стоимость    по¦    ¦         ¦         ¦
    ¦приобретенным ценностям (19)              ¦229 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Денежные средства                         ¦250 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦   в том числе:                           ¦    ¦         ¦         ¦
    ¦  касса (50)                              ¦251 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  расчетные счета (51)                    ¦252 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  валютные счета (52)                     ¦253 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  прочие денежные средства (55, 56, 57)   ¦254 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Собственные акции,      выкупленные      у¦    ¦         ¦         ¦
    ¦акционеров (56)                           ¦257 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Прочие активы                             ¦260 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Итого по разделу V                        ¦290 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦VI. УБЫТКИ                                ¦    ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦Непокрытые убытки прошлых лет (88)        ¦310 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Убыток отчетного года                     ¦320 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Итого по разделу VI                       ¦390 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦БАЛАНС (сумма  строк 114 + 160 + 173 + 205¦    ¦         ¦         ¦
    ¦+ 290 + 390)                              ¦399 ¦         ¦         ¦
    +-------------------------------------------------------------------+

    +-------------------------------------------------------------------+
    ¦                                          ¦Код ¦   На    ¦На конец ¦
    ¦                  ПАССИВ                  ¦стр.¦ начало  ¦  года   ¦
    ¦                                          ¦    ¦  года   ¦         ¦
    +------------------------------------------+----+---------+---------¦
    ¦                   1                      ¦ 2  ¦    3    ¦    4    ¦
    +------------------------------------------+----+---------+---------¦
    ¦VII. КАПИТАЛ И РЕЗЕРВЫ                    ¦    ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦Уставный капитал (85)                     ¦410 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Добавочный капитал (87)                   ¦420 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Резервный капитал (86)                    ¦430 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦   в том числе:                           ¦    ¦         ¦         ¦
    ¦  резервные    фонды,    образованные    в¦    ¦         ¦         ¦
    ¦  соответствии с законодательством        ¦431 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦  резервы, образованные  в  соответствии с¦    ¦         ¦         ¦
    ¦  учредительными документами              ¦432 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Фонды накопления (88)                     ¦440 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Фонд социальной сферы (88)                ¦450 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Целевые финансирование и поступления (96) ¦460 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Нераспределенная прибыль прошлых лет (88) ¦470 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Нераспределенная прибыль отчетного года   ¦480 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Итого по разделу VII                      ¦490 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦VIII. СТРАХОВЫЕ РЕЗЕРВЫ                   ¦    ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦Резерв незаработанной премии (91)         ¦491 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Резерв по страхованию жизни (92)          ¦492 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Резервы убытков   и   другие   технические¦    ¦         ¦         ¦
    ¦резервы (93)                              ¦493 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Резерв предупредительных мероприятий (93) ¦494 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Резервы по   обязательному    медицинскому¦    ¦         ¦         ¦
    ¦страхованию (90)                          ¦495 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Итого по разделу VIII                     ¦497 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦IX. ДЕЛО ПРЕМИЙ ПО  РИСКАМ,  ПЕРЕДАННЫМ  В¦    ¦         ¦         ¦
    ¦ПЕРЕСТРАХОВАНИЕ (37)                      ¦500 ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦X. КРЕДИТОРЫ                              ¦    ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦1. Кредиторская задолженность по операциям¦    ¦         ¦         ¦
    ¦страхования, сострахования (74)           ¦510 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦   в том числе:                           ¦    ¦         ¦         ¦
    ¦страхователи                              ¦511 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦агенты и брокеры                          ¦512 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦прочие    кредиторы      по      операциям¦    ¦         ¦         ¦
    ¦страхования, сострахования                ¦513 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦2. Кредиторская задолженность по операциям¦    ¦         ¦         ¦
    ¦перестрахования (66, 72)                  ¦520 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦3. Заемные средства:                      ¦    ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦подлежащие погашению в течение 12  месяцев¦    ¦         ¦         ¦
    ¦после отчетной даты (95, 99)              ¦530 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦   в том числе:                           ¦    ¦         ¦         ¦
    ¦кредиты банков                            ¦531 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦прочие займы                              ¦532 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦подлежащие   погашению  более  чем   через¦    ¦         ¦         ¦
    ¦12 месяцев после отчетной даты (94, 98)   ¦610 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦   в том числе:                           ¦    ¦         ¦         ¦
    ¦кредиты банков                            ¦611 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦прочие займы                              ¦612 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦4. Кредиторская задолженность             ¦620 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦   в том числе:                           ¦    ¦         ¦         ¦
    ¦по оплате труда (70)                      ¦623 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦по    социальному       страхованию      и¦    ¦         ¦         ¦
    ¦обеспечению (69)                          ¦624 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦задолженность    перед     дочерними     и¦    ¦         ¦         ¦
    ¦зависимыми обществами (78)                ¦625 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦задолженность перед бюджетом (68)         ¦626 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦прочие кредиторы                          ¦628 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Итого по разделу X                        ¦629 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦XI. ПРОЧИЕ ПАССИВЫ                        ¦    ¦         ¦         ¦
    ¦                                          ¦    ¦         ¦         ¦
    ¦Расчеты по дивидендам                     ¦630 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Доходы будущих периодов (83)              ¦640 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Фонды потребления (88)                    ¦650 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Резервы предстоящих  расходов  и  платежей¦    ¦         ¦         ¦
    ¦(89)                                      ¦660 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Целевое финансирование   на   обязательное¦    ¦         ¦         ¦
    ¦страхование (96)                          ¦662 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Прочие пассивы                            ¦670 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦Итого по разделу XI                       ¦690 ¦         ¦         ¦
    ¦                                          ¦    +---------+---------¦
    ¦БАЛАНС (сумма  строк 490 + 497 + 500 + 629¦    ¦         ¦         ¦
    ¦+ 690)                                    ¦699 ¦         ¦         ¦
    +-------------------------------------------------------------------+

         Руководитель      _______________________

         Главный бухгалтер _______________________


                                                         Приложение Nо. 4
                                      к Порядку ведения кассовых операций
                                                  в Российской Федерации,
                                                      утвержденному ЦБ РФ
                                                          22.09.93 Nо. 40

    __________________________
     предприятие, организация

    цех ______________________

                                     АКТ
                      ревизии наличных денежных средств

                         "___"_____________ 199_ г.

    находящихся _________________________________________________________

                                  РАСПИСКА

         К началу  проведения ревизии все расходные и приходные документы
    на денежные средства сданы в бухгалтерию  и  все  денежные  средства,
    поступившие на мою ответственность,  оприходованы, а выбывшие списаны
    в расход.

    (Материально ответственное лицо) ____________________________________

    _____________________________________________________________________
      Должность                 Роспись                          Фамилия

    На основании приказа (распоряжения) от "__"_______ 19__ г. Nо. ______
    произведена ревизия денежных средств по состоянию на"__"_____ 19__ г.

         При ревизии установлено следующее:
    1) наличных денег _______________________________ руб. _________ коп.
    2) почтовых марок _______________________________ руб. _________ коп.
    3) ценных бумаг _________________________________ руб. _________ коп.
    4) ______________________________________________ руб. _________ коп.

         Итого фактическое наличие ______________________________________
    _____________________________________________________________________
                                 (прописью)

    По учетным данным _______________________________ руб. _________ коп.
    Результаты ревизии: излишек ________________ недостача ______________
    Последние номера кассовых ордеров:
    приходного Nо. __________, расходного Nо. ____________

    Председатель комиссии
    _____________________________________________________________________
      (должность)                  (подпись)               (Ф.И.О.)

    Члены комиссии
    _____________________________________________________________________
      (должность)                  (подпись)                (Ф.И.О.)

    _____________________________________________________________________
    _____________________________________________________________________
    Подтверждаю, что денежные средства,  перечисленные в акте,  находятся
    на моем ответственном хранении.

    Материально ответственное лицо

    "__"___________ 19__ г.

    Объяснение причин излишков или недостач _____________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    Материально ответственное лицо

    Решение руководителя предприятия ____________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
                                  (подпись)

    "__"___________ 19__ г.

                                КОММЕНТАРИИ:
                                ------------
         Акт применяется для отражения результатов  ревизии  фактического
    наличия  денежных  средств  (наличных  денег,  почтовых марок и др.),
    находящихся в кассе предприятия (организации).
         Комиссия проверяет денежное наличие путем полного пересчета всех
    денег,  находящихся в кассе:  лимитированные чековые  книжки,  ценные
    бумаги и т.д.  Акт составляется в 2 экз.  и подписывается ревизионной
    комиссией и материально  ответственным  лицом.  Один  экземпляр  акта
    передается в бухгалтерию предприятия (организации), второй остается у
    материально ответственного лица.
         До начала ревизии от каждого материально ответственного лица или
    группы  лиц,  отвечающих  за  сохранность  денежных  средств  берется
    расписка. Расписка включена в заголовочную часть формы.
         При смене материально ответственных лиц  акт  составляется  в  3
    экз. (материально ответственному лицу, сдавшему ценности, материально
    ответственному лицу, принявшему ценности, и бухгалтерии).


                                                         Приложение Nо. 3
                                                 к Методическим указаниям
                                              по инвентаризации имущества
                                               и финансовых обязательств,
                                       утвержденным Приказом Министерства
                                            финансов Российской Федерации
                                                от 13 июня 1995 г. Nо. 49

    Наименование ____________________________
                       (организации)

                                     АКТ
                КОНТРОЛЬНОЙ ПРОВЕРКИ ПРАВИЛЬНОСТИ ПРОВЕДЕНИЯ
                          ИНВЕНТАРИЗАЦИИ ЦЕННОСТЕЙ

    На __________________________________________________________________
       (наименование организации, склада, кладовой, цеха, участка и т.д.)

    Инвентаризация  ценностей  проводилась "___"__________ 199_ г.
    комиссией в составе:
    председатель ________________________________________________________
                              (должность, фамилия, инициалы)

    члены комиссии ______________________________________________________
                                  (фамилия, инициалы)

                   ______________________________________________________
                   ______________________________________________________

    Контрольной проверкой, проведенной __________________________________
                                         (должность, фамилия, инициалы)

    установлено: ________________________________________________________

         1. По инвентаризационной описи значится в наличии ______________
    наименований имущества на сумму <*> _________________________________

                           II. Результаты проверки

    +-------------------------------------------------------------------------------------+
    ¦ NNо.¦Наименование ¦Значится по инвента-¦  Фактически оказалось  ¦Результаты проверки¦
    ¦ по  ¦ ценностей,  ¦ ризационной описи  ¦при контрольной проверке¦ (+ более, - менее)¦
    ¦описи¦подвергавших-+--------------------+------------------------+-------------------¦
    ¦     ¦ся контроль- ¦к-во ¦ цена ¦ сумма ¦ к-во ¦  цена ¦  сумма  ¦к-во ¦цена ¦ сумма ¦
    ¦     ¦ ной проверке¦     ¦ <*>  ¦  <*>  ¦      ¦  <*>  ¦   <*>   ¦     ¦ <*> ¦  <*>  ¦
    +-----+-------------+-----+------+-------+------+-------+---------+-----+-----+-------¦
    ¦  1  ¦      2      ¦  3  ¦  4   ¦   5   ¦  6   ¦   7   ¦    8    ¦  9  ¦ 10  ¦  11   ¦
    +-----+-------------+-----+------+-------+------+-------+---------+-----+-----+-------¦
    ¦     ¦             ¦     ¦      ¦       ¦      ¦       ¦         ¦     ¦     ¦       ¦
    ¦     ¦             ¦     ¦      ¦       ¦      ¦       ¦         ¦     ¦     ¦       ¦
    ¦     ¦             ¦     ¦      ¦       ¦      ¦       ¦         ¦     ¦     ¦       ¦
    ¦     ¦             ¦     ¦      ¦       ¦      ¦       ¦         ¦     ¦     ¦       ¦
    ¦     ¦             ¦     ¦      ¦       ¦      ¦       ¦         ¦     ¦     ¦       ¦
    ¦     ¦             ¦     ¦      ¦       ¦      ¦       ¦         ¦     ¦     ¦       ¦
    ¦     ¦             ¦     ¦      ¦       ¦      ¦       ¦         ¦     ¦     ¦       ¦
    ¦     ¦             ¦     ¦      ¦       ¦      ¦       ¦         ¦     ¦     ¦       ¦
    ¦     ¦             ¦     ¦      ¦       ¦      ¦       ¦         ¦     ¦     ¦       ¦
    +-------------------+-----+------+-------+------+-------+---------+-----+-----+-------¦
              Итого     ¦  x  ¦   x  ¦       ¦   x  ¦   x   ¦         ¦  x  ¦  x  ¦       ¦
                        +-----------------------------------------------------------------+

         Подписи:
         Лицо, проводившее контрольную проверку ________________________
         Председатель инвентаризационной комиссии ______________________
         Члены инвентаризационной комиссии _____________________________
                                           _____________________________
                                           _____________________________

         --------------------------------
         <*> Заполняется   при   контрольных   проверках   инвентаризаций
    ценностей в организациях торговли и общественного питания.


                                                        Приложение Nо. 14
                                                 к Методическим указаниям
                                            по инвентаризации имущества и
                                                 финансовых обязательств,
                                       утвержденным Приказом Министерства
                                            финансов Российской Федерации
                                                от 13 июня 1995 г. Nо. 49

                             АКТ ИНВЕНТАРИЗАЦИИ
                     НАЛИЧНЫХ ДЕНЕЖНЫХ СРЕДСТВ Nо. _____
                                                              +---------+
                                                              ¦  КОДЫ   ¦
                                                              +---------¦
                                     Форма Nо. инв-15 по ОКУД ¦ 0309014 ¦
                                                              +---------¦
    Организация ____________________________         по  ОКПО ¦         ¦
                                                              +---------¦
    Структурная единица организации ________                  ¦         ¦
                                                              +---------¦
    Основание для проведения инвентаризации:            Номер ¦         ¦
    приказ, постановление, распоряжение                       +---------¦
    (ненужное зачеркнуть)                                Дата ¦         ¦
                                                              +---------¦
                               Дата проведения инвентаризации ¦         ¦
                                                              +---------+

                                  РАСПИСКА

         К началу  проведения  инвентаризации  все  расходные и приходные
    документы на денежные средства сданы в  бухгалтерию  и  все  денежные
    средства,   поступившие   на  мою  ответственность,  оприходованы,  а
    выбывшие списаны в расход.

         Материально ответственное лицо:
                         ___________  ___________  ______________________
                         (должность)   (подпись)   (расшифровка подписи)

         При инвентаризации установлено следующее:

    1) наличных денег ___________ руб.;  2) почтовых марок ________ руб.;
    3) ценных бумаг _____________ руб.;  4) ________________________ руб.
    Итого фактическое наличие ______________________________________ руб.
                                           (прописью)

    _____________________________________________________________________
    _____________________________________________________________________

    По учетным данным ______________________________________________ руб.
    Результаты инвентаризации: излишек _____ руб.; недостача _______ руб.
    Последние номера кассовых ордеров: приходного Nо. __________________;
    расходного Nо. _____________.

    Председатель комиссии: ___________ ___________ ______________________
                           (должность)  (подпись)   (расшифровка подписи)

    Члены комиссии:        ___________ ___________ ______________________
                           (должность)  (подпись)   (расшифровка подписи)

                           ___________ ___________ ______________________
                           (должность)  (подпись)   (расшифровка подписи)

                           ___________ ___________ ______________________
                           (должность)  (подпись)   (расшифровка подписи)

         Подтверждаю, что  денежные  средства,  перечисленные   в   акте,
    находятся на моем ответственном хранении.

         Материально ответственное лицо:
                           ___________ ___________ ______________________
                           (должность)  (подпись)   (расшифровка подписи)

                                                      Форма 0309014  с. 2

    Объяснение причин излишков или недостач _____________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Материально ответственное лицо:
                           ___________ ___________ ______________________
                           (должность)  (подпись)   (расшифровка подписи)

    Решение руководителя предприятия ____________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    ___________________________________________ Подпись _________________


                                                        Приложение Nо. 13
                                                 к Методическим указаниям
                                              по инвентаризации имущества
                                               и финансовых обязательств,
                                                    утвержденным Приказом
                                                    Министерства финансов
                                                     Российской Федерации
                                                от 13 июня 1995 г. Nо. 49

                             АКТ ИНВЕНТАРИЗАЦИИ
                     РАСХОДОВ БУДУЩИХ ПЕРИОДОВ Nо. _______

                                                                +-------+
                                                                ¦  КОДЫ ¦
                                                                +-------¦
                                       Форма Nо. инв-11 по ОКУД ¦0309010¦
                                                                +-------¦
    Организация ____________________________            по ОКПО ¦       ¦
                                                                +-------¦
    Структурная единица организации ________                    ¦       ¦
                                                                +-------¦
    Основание для проведения инвентаризации:              Номер ¦       ¦
    приказ, постановление, распоряжение                         +-------¦
    (ненужное зачеркнуть)                                  Дата ¦       ¦
                                                                +-------¦
                                     Дата начала инвентаризации ¦       ¦
                                                                +-------¦
                                  Дата окончания инвентаризации ¦       ¦
                                                                +-------¦
                               Номер счета бухгалтерского учета ¦  31   ¦
                                                                +-------+
    Единица измерения: руб.

    +-------------------------------------------------------------------------------------------------------+
    ¦Nо.¦Вид расхода¦Первона-¦  Дата  ¦  Срок    ¦Расчет- ¦ Списано  ¦Остаток  ¦ Расчетный¦   Результаты    ¦
    ¦п/п+-----------¦чальная ¦возник- ¦погашения ¦ная сум-¦(погашено)¦расходов ¦  остаток ¦ инвентаризации  ¦
    ¦   ¦      ¦    ¦сумма   ¦новения ¦ расходов ¦  ма к  ¦ расходов ¦на начало¦ расходов,+-----------------¦
    ¦   ¦наиме-¦код ¦расходов¦расходов¦(по меся- ¦списанию¦ до начала¦инвента- ¦подлежащий¦подле- ¦ излишнее¦
    ¦   ¦нова- ¦    ¦        ¦        ¦   цам)   ¦        ¦инвентари-¦ ризации ¦погашению ¦жит до-¦ списание¦
    ¦   ¦ ние  ¦    ¦        ¦        ¦          ¦        ¦   зации  ¦по данным¦в будущем ¦списа- ¦(подлежит¦
    ¦   ¦      ¦    ¦        ¦        ¦          ¦        ¦          ¦  учета  ¦  периоде ¦ нию   ¦ восста- ¦
    ¦   ¦      ¦    ¦        ¦        ¦          ¦        ¦          ¦         ¦          ¦       ¦новлению)¦
    +---+------+----+--------+--------+----------+--------+----------+---------+----------+-------+---------¦
    ¦ 1 ¦  2   ¦ 3  ¦   4    ¦    5   ¦     6    ¦   7    ¦     8    ¦    9    ¦    10    ¦  11   ¦   12    ¦
    +---+------+----+--------+--------+----------+--------+----------+---------+----------+-------+---------¦
    ¦   ¦      ¦    ¦        ¦        ¦          ¦        ¦          ¦         ¦          ¦       ¦         ¦
    +---+------+----+--------+--------+----------+--------+----------+---------+----------+-------+---------¦
    ¦   ¦      ¦    ¦        ¦        ¦          ¦        ¦          ¦         ¦          ¦       ¦         ¦
    +---+------+----+--------+--------+----------+--------+----------+---------+----------+-------+---------¦
    ¦   ¦      ¦    ¦        ¦        ¦          ¦        ¦          ¦         ¦          ¦       ¦         ¦
    +---+------+----+--------+--------+----------+--------+----------+---------+----------+-------+---------¦
    ¦   ¦      ¦    ¦        ¦        ¦          ¦        ¦          ¦         ¦          ¦       ¦         ¦
    +---+------+----+--------+--------+----------+--------+----------+---------+----------+-------+---------¦
    ¦   ¦      ¦    ¦        ¦        ¦          ¦        ¦          ¦         ¦          ¦       ¦         ¦
    +---+------+----+--------+--------+----------+--------+----------+---------+----------+-------+---------¦
    ¦   ¦      ¦    ¦        ¦        ¦          ¦        ¦          ¦         ¦          ¦       ¦         ¦
    +---+------+----+--------+--------+----------+--------+----------+---------+----------+-------+---------¦
    ¦   ¦      ¦    ¦        ¦        ¦          ¦        ¦          ¦         ¦          ¦       ¦         ¦
    +---------------+--------+--------+----------+--------+----------+---------+----------+-------+---------¦
              Итого ¦        ¦        ¦          ¦        ¦          ¦         ¦          ¦       ¦         ¦
                    +---------------------------------------------------------------------------------------+

                                                                                Форма 0309010 с. 2
    +-------------------------------------------------------------------------------------------------------+
    ¦Nо.¦Вид расхода¦Первона-¦  Дата  ¦  Срок    ¦Расчет- ¦ Списано  ¦Остаток  ¦ Расчетный¦   Результаты    ¦
    ¦п/п+-----------¦чальная ¦возник- ¦погашения ¦ная сум-¦(погашено)¦расходов ¦  остаток ¦ инвентаризации  ¦
    ¦   ¦      ¦    ¦сумма   ¦новения ¦ расходов ¦  ма к  ¦ расходов ¦на начало¦ расходов,+-----------------¦
    ¦   ¦наиме-¦код ¦расходов¦расходов¦(по меся- ¦списанию¦ до начала¦инвента- ¦подлежащий¦подле- ¦ излишнее¦
    ¦   ¦нова- ¦    ¦        ¦        ¦  цам)    ¦        ¦инвентари-¦ризации  ¦ огашению ¦жит до-¦ списание¦
    ¦   ¦ ние  ¦    ¦        ¦        ¦          ¦        ¦   зации  ¦по данным¦в будущем ¦списа- ¦(подлежит¦
    ¦   ¦      ¦    ¦        ¦        ¦          ¦        ¦          ¦  учета  ¦  периоде ¦ нию   ¦ восста- ¦
    ¦   ¦      ¦    ¦        ¦        ¦          ¦        ¦          ¦         ¦          ¦       ¦новлению)¦
    +---+------+----+--------+--------+----------+--------+----------+---------+----------+-------+---------¦
    ¦ 1 ¦  2   ¦ 3  ¦   4    ¦    5   ¦     6    ¦   7    ¦     8    ¦    9    ¦    10    ¦  11   ¦   12    ¦
    +---+------+----+--------+--------+----------+--------+----------+---------+----------+-------+---------¦
    ¦   ¦      ¦    ¦        ¦        ¦          ¦        ¦          ¦         ¦          ¦       ¦         ¦
    +---+------+----+--------+--------+----------+--------+----------+---------+----------+-------+---------¦
    ¦   ¦      ¦    ¦        ¦        ¦          ¦        ¦          ¦         ¦          ¦       ¦         ¦
    +---+------+----+--------+--------+----------+--------+----------+---------+----------+-------+---------¦
    ¦   ¦      ¦    ¦        ¦        ¦          ¦        ¦          ¦         ¦          ¦       ¦         ¦
    +---+------+----+--------+--------+----------+--------+----------+---------+----------+-------+---------¦
    ¦   ¦      ¦    ¦        ¦        ¦          ¦        ¦          ¦         ¦          ¦       ¦         ¦
    +---+------+----+--------+--------+----------+--------+----------+---------+----------+-------+---------¦
    ¦   ¦      ¦    ¦        ¦        ¦          ¦        ¦          ¦         ¦          ¦       ¦         ¦
    +---+------+----+--------+--------+----------+--------+----------+---------+----------+-------+---------¦
    ¦   ¦      ¦    ¦        ¦        ¦          ¦        ¦          ¦         ¦          ¦       ¦         ¦
    +---+------+----+--------+--------+----------+--------+----------+---------+----------+-------+---------¦
    ¦   ¦      ¦    ¦        ¦        ¦          ¦        ¦          ¦         ¦          ¦       ¦         ¦
    +---------------+--------+--------+----------+--------+----------+---------+----------+-------+---------¦
              Итого ¦        ¦        ¦          ¦        ¦          ¦         ¦          ¦       ¦         ¦
                    +---------------------------------------------------------------------------------------+                                                                                                                 Форма  0309010    с. 2

    Председатель комиссии: ___________ ___________ ______________________
                           (должность)  (подпись)   (расшифровка подписи)

    Члены комиссии:        ___________ ___________ ______________________
                           (должность)  (подпись)   (расшифровка подписи)

                           ___________ ___________ ______________________
                           (должность)  (подпись)   (расшифровка подписи)

                           ___________ ___________ ______________________
                           (должность)  (подпись)   (расшифровка подписи)


                                                             Приложение 3
                                         к Приказу Федерального фонда ОМС
                                               от 29 марта 1996 г. Nо. 23

                               АКТ Nо. ______
               ДОКУМЕНТАЛЬНОЙ ПРОВЕРКИ ПРАВИЛЬНОСТИ, ПОЛНОТЫ И
          СВОЕВРЕМЕННОСТИ ПЕРЕЧИСЛЕНИЯ СТРАХОВЫХ ВЗНОСОВ (ПЛАТЕЖЕЙ)
               В ФОНДЫ ОБЯЗАТЕЛЬНОГО МЕДИЦИНСКОГО СТРАХОВАНИЯ

                                                 "__"____________ 199_ г.
                                                 (дата составления акта)

         Мною (нами) ____________________________________________________
                                      (должность, Ф.И.О.)

    на основании Поручения ______________________________________________
                            (наименование субъекта Российской Федерации)

    территориального фонда   обязательного  медицинского  страхования  от
    "___"________ 199___ г.  Nо. _____ в присутствии ____________________
    _____________________________________________________________________
                (должность, Ф.И.О. представителя плательщика)

    проведена проверка  расчетов  с  фондами  обязательного  медицинского
    страхования _________________________________________________________
                                 (наименование плательщика)

    Регистрационный Nо. _______________. ИНН Nо. _______________________,
    расчетный (текущий) счет Nо. ________________________________________
    в банке _____________________________________________________________
    МФО ________________________________________________________________.
         Для проверки предъявлены следующие документы:
    _____________________________________________________________________
    _____________________________________________________________________
         Настоящая проверка   правильности,   полноты  и  своевременности
    перечисления страховых взносов (платежей) на обязательное медицинское
    страхование   проведена   за   период   с  "___"________ 199__ г.  по
    "___"_________ 199__ г.
         Установленная дата  уплаты  страховых взносов согласно Извещения
    страхователю ____________________________.

             Результаты проверки (приложение 1 к акту проверки):

                                        +-------------------------------+
                                        ¦  Федеральный  ¦Территориальный¦
                                        ¦  фонд ОМС     ¦фонд ОМС       ¦
                                        +---------------+---------------¦
    - доначислено страховых взносов с   ¦               ¦               ¦
    сокрытых или заниженных сумм, с     ¦               ¦               ¦
    которых должны начисляться          ¦               ¦               ¦
    плательщиками страховые взносы      ¦               ¦               ¦
                                        +---------------+---------------¦
    - просроченная задолженность по     ¦               ¦               ¦
    страховым взносам (недоимка)        ¦               ¦               ¦
                                        +---------------+---------------¦
    - начислено пени по сроку _____,    ¦               ¦               ¦
    всего                               ¦               ¦               ¦
                                        +---------------+---------------¦
    - сумма штрафных санкций, всего     ¦               ¦               ¦
                                        +---------------+---------------¦
    в т.ч.:                             ¦               ¦               ¦
    - штраф за отказ от регистрации     ¦               ¦               ¦
                                        +---------------+---------------¦
    - штраф за сокрытие (занижение)     ¦               ¦               ¦
    суммы страховых взносов             ¦               ¦               ¦
                                        +---------------+---------------¦
    - штраф за непредставление в        ¦               ¦               ¦
    установленные сроки расчетной       ¦               ¦               ¦
    ведомости по страховым взносам      ¦               ¦               ¦
    (платежам)                          ¦               ¦               ¦
                                        +---------------+---------------¦
    Задолженность за фондами ОМС:       ¦               ¦               ¦
                                        +---------------+---------------¦
    - учитывается в счет будущих        ¦               ¦               ¦
    платежей                            ¦               ¦               ¦
                                        +---------------+---------------¦
    - подлежит возврату                 ¦               ¦               ¦
                                        +-------------------------------+

                    Предложения по результатам проверки:

         Руководствуясь статьей 27 Закона РФ "О  медицинском  страховании
    граждан в   РФ",   предлагается  перечислять  в  10-дневный  срок  до
    "___"_____________ 199__ г.:
    на счет  территориального  фонда (филиала) обязательного медицинского
    страхования в _______________________________________________________
                             (наименование учреждения банка)

    сумма, всего _____________ руб., в том числе недоимка __________ руб.
    пени ______________________ руб.,  штраф _______________________ руб.
    на счет  Федерального  фонда обязательного медицинского страхования в
    _____________________________________________________________________
                       (наименование учреждения банка)

    сумма, всего ________________ руб., в том числе недоимка _______ руб.
    пени _________________________ руб., штраф _____________________ руб.
         В случае   неперечисления  в  указанный  срок  эти  суммы  будут
    взысканы в бесспорном порядке.

               Замечания плательщика по результатам проверки:
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                Проверяющие:                   Руководитель:
                ___________________            __________________
                   (подпись)                       (подпись)

                ___________________
                   (подпись)

      штамп ФОМС                        М.П.

                                             Главный (старший) бухгалтер
                                              ___________________________
                                                       (подпись)

                                              Один экземпляр акта
                                              плательщиком получен
                                              "___"___________ 199__ г.
                                              ___________________________
                                             (должность, Ф.И.О., подпись)


       АКТ ИНВЕНТАРИЗАЦИИ МАТЕРИАЛОВ И ТОВАРОВ, НАХОДЯЩИХСЯ В ПУТИ
                             ФОРМА NО. ИНВ-6

                                                          Форма No. Инв-6
    __________________________                  Утверждена постановлением
    (предприятие, организация)          Госкомстата СССР 28.12.89 No. 241
                                          Код по ОКУД ------------------+
                                                      -+++++++++++++++++¦
                                          +-----------------------------¦
                                          ¦Номер    ¦Дата       ¦       ¦
                                          ¦документа¦составления¦       ¦
                                          +---------+-----------+-------¦
                                          ¦         ¦           ¦       ¦
                                          +-----------------------------+

                             АКТ ИНВЕНТАРИЗАЦИИ
                  МАТЕРИАЛОВ И ТОВАРОВ, НАХОДЯЩИХСЯ В ПУТИ

         На основании приказа (распоряжения)  от  "___"___________199__г.
    проведена инвентаризация материалов и товаров, находящихся в пути, по
    состоянию на "___"___________199__г.
         При инвентаризации установлено следующее:

    +-------------------------------------------------------------------------------------------------------------------------------+
    ¦No.¦Наименование товарно-¦    ¦ Единица   ¦      ¦     ¦        ¦            ¦         Номер                ¦Принятые меры к   ¦
    ¦п/п¦   материальных      ¦Счет¦ измерения ¦Коли- ¦Стои-¦  Дата  ¦Наименование¦                              ¦розыску ценностей,¦
    ¦   ¦    ценностей        ¦    +-----------¦чество¦мость¦отгрузки¦поставщика  +------------------------------¦не прибывших в    ¦
    ¦   ¦                     ¦    ¦код¦наиме- ¦      ¦     ¦        ¦            ¦товарно-транспортного ¦вагона ¦срок              ¦
    ¦   ¦                     ¦    ¦   ¦нование¦      ¦     ¦        ¦            ¦или расчетно-платежно-¦(баржи)¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦го документа          ¦       ¦                  ¦
    +---+---------------------+----+---+-------+------+-----+--------+------------+----------------------+-------+------------------¦
    ¦ 1 ¦         2           ¦ 3  ¦ 4 ¦   5   ¦  6   ¦  7  ¦   8    ¦     9      ¦          10          ¦  11   ¦        12        ¦
    +---+---------------------+----+---+-------+------+-----+--------+------------+----------------------+-------+------------------¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    +---+---------------------+----+---+-------+------+-----+--------+------------+----------------------+-------+------------------¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    +---+---------------------+----+---+-------+------+-----+--------+------------+----------------------+-------+------------------¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    +---+---------------------+----+---+-------+------+-----+--------+------------+----------------------+-------+------------------¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    +------------------------------------------+------+-----+-----------------------------------------------------------------------+
                                         Итого ¦      ¦     ¦
                                               +------------+

                                       2-я и 3-я страницы формы No. инв-6

    +-------------------------------------------------------------------------------------------------------------------------------+
    ¦No.¦Наименование товарно-¦    ¦ Единица   ¦      ¦     ¦        ¦            ¦         Номер                ¦Принятые меры к   ¦
    ¦п/п¦   материальных      ¦Счет¦ измерения ¦Коли- ¦Стои-¦  Дата  ¦Наименование¦                              ¦розыску ценностей,¦
    ¦   ¦    ценностей        ¦    +-----------¦чество¦мость¦отгрузки¦поставщика  +------------------------------¦не прибывших в    ¦
    ¦   ¦                     ¦    ¦код¦наиме- ¦      ¦     ¦        ¦            ¦товарно-транспортного ¦вагона ¦срок              ¦
    ¦   ¦                     ¦    ¦   ¦нование¦      ¦     ¦        ¦            ¦или расчетно-платежно-¦(баржи)¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦го документа          ¦       ¦                  ¦
    +---+---------------------+----+---+-------+------+-----+--------+------------+----------------------+-------+------------------¦
    ¦ 1 ¦         2           ¦ 3  ¦ 4 ¦   5   ¦  6   ¦  7  ¦   8    ¦     9      ¦          10          ¦  11   ¦        12        ¦
    +---+---------------------+----+---+-------+------+-----+--------+------------+----------------------+-------+------------------¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    +---+---------------------+----+---+-------+------+-----+--------+------------+----------------------+-------+------------------¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    +---+---------------------+----+---+-------+------+-----+--------+------------+----------------------+-------+------------------¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    +---+---------------------+----+---+-------+------+-----+--------+------------+----------------------+-------+------------------¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    ¦   ¦                     ¦    ¦   ¦       ¦      ¦     ¦        ¦            ¦                      ¦       ¦                  ¦
    -------------------------------------------+------+-----+-----------------------------------------------------------------------+
                                         Итого ¦      ¦     ¦
                                               +------------+

                                             4-я страница формы No. инв-6

    +----------------------------------------------------------------------------------------------------------------------------------------------------+
    ¦No.¦ Наименование товарно- ¦      ¦  Единица      ¦        ¦       ¦          ¦              ¦          Номер         ¦         ¦ Принятые меры к   ¦
    ¦п/п¦    материальных       ¦ Счет ¦  измерения    ¦ Коли-  ¦ Стои- ¦   Дата   ¦ Наименование ¦                        ¦         ¦ розыску ценностей,¦
    ¦   ¦     ценностей         ¦      +---------------¦ чество ¦ мость ¦ отгрузки ¦ поставщика   +------------------------¦         ¦ не прибывших в    ¦
    ¦   ¦                       ¦      ¦ код ¦ наиме-  ¦        ¦       ¦          ¦              ¦ товарно-транспортного  ¦ вагона  ¦ срок              ¦
    ¦   ¦                       ¦      ¦     ¦ нование ¦        ¦       ¦          ¦              ¦ или расчетно-платежно- ¦ (баржи) ¦                   ¦
    ¦   ¦                       ¦      ¦     ¦         ¦        ¦       ¦          ¦              ¦ го документа           ¦         ¦                   ¦
    +---+-----------------------+------+-----+---------+--------+-------+----------+--------------+------------------------+---------+-------------------¦
    ¦1  ¦          2            ¦  3   ¦  4  ¦   5     ¦   6    ¦   7   ¦    8     ¦      9       ¦           10           ¦    11   ¦         12        ¦
    +---+-----------------------+------+-----+---------+--------+-------+----------+--------------+------------------------+---------+-------------------¦
    ¦   ¦                       ¦      ¦     ¦         ¦        ¦       ¦          ¦              ¦                        ¦         ¦                   ¦
    +---+-----------------------+------+-----+---------+--------+-------+----------+--------------+------------------------+---------+-------------------¦
    ¦   ¦                       ¦      ¦     ¦         ¦        ¦       ¦          ¦              ¦                        ¦         ¦                   ¦
    +---+-----------------------+------+-----+---------+--------+-------+----------+--------------+------------------------+---------+-------------------¦
    ¦   ¦                       ¦      ¦     ¦         ¦        ¦       ¦          ¦              ¦                        ¦         ¦                   ¦
    ¦   ¦                       ¦      ¦     ¦         ¦        ¦       ¦          ¦              ¦                        ¦         ¦                   ¦
    ¦   ¦                       ¦      ¦     ¦         ¦        ¦       ¦          ¦              ¦                        ¦         ¦                   ¦
    ¦   ¦                       ¦      ¦     ¦         ¦        ¦       ¦          ¦              ¦                        ¦         ¦                   ¦
    ¦   ¦                       ¦      ¦     ¦         ¦        ¦       ¦          ¦              ¦                        ¦         ¦                   ¦
    ¦   ¦                       ¦      ¦     ¦         ¦        ¦       ¦          ¦              ¦                        ¦         ¦                   ¦
    ¦   ¦                       ¦      ¦     ¦         ¦        ¦       ¦          ¦              ¦                        ¦         ¦                   ¦
    ¦   ¦                       ¦      ¦     ¦         ¦        ¦       ¦          ¦              ¦                        ¦         ¦                   ¦
    ¦   ¦                       ¦      ¦     ¦         ¦        ¦       ¦          ¦              ¦                        ¦         ¦                   ¦
    ¦   ¦                       ¦      ¦     ¦         ¦        ¦       ¦          ¦              ¦                        ¦         ¦                   ¦
    ¦   ¦                       ¦      ¦     ¦         ¦        ¦       ¦          ¦              ¦                        ¦         ¦                   ¦
    ¦   ¦                       ¦      ¦     ¦         ¦        ¦       ¦          ¦              ¦                        ¦         ¦                   ¦
    ¦   ¦                       ¦      ¦     ¦         ¦        ¦       ¦          ¦              ¦                        ¦         ¦                   ¦
    ¦   ¦                       ¦      ¦     ¦         ¦        ¦       ¦          ¦              ¦                        ¦         ¦                   ¦
    ¦   ¦                       ¦      ¦     ¦         ¦        ¦       ¦          ¦              ¦                        ¦         ¦                   ¦
    ¦   ¦                       ¦      ¦     ¦         ¦        ¦       ¦          ¦              ¦                        ¦         ¦                   ¦
    ¦   ¦                       ¦      ¦     ¦         ¦        ¦       ¦          ¦              ¦                        ¦         ¦                   ¦
    ¦   ¦                       ¦      ¦     ¦         ¦        ¦       ¦          ¦              ¦                        ¦         ¦                   ¦
    +--------------------------------------------------+--------+-------+--------------------------------------------------------------------------------+
                                              Итого    ¦        ¦       ¦
                                              Всего    ¦        ¦       ¦
                                                       +----------------+

         Всего по акту, руб. ____________________________________________
                                             (прописью)

    Председатель комиссии ___________  ___________  _____________________
                          (должность)   (подпись)     (и.,о., фамилия)

    Члены комиссии:       ___________  ___________  _____________________
                          (должность)   (подпись)     (и.,о., фамилия)

                          ___________  ___________  _____________________
                          (должность)   (подпись)     (и.,о., фамилия)

                          ___________  ___________  _____________________
                          (должность)   (подпись)     (и.,о., фамилия)

         Указанные в настоящем акте данные и подсчеты проверил
         ____________________       ___________________
             (должность)                 (подпись)

         "___"_____________199__г.

                              ПРИМЕЧАНИЯ:
                              ----------
         Материалы в пути - это такие производственные запасы, по которым
    получены расчетные  документы  поставщиков,  но  сами  они  на  склад
    предприятия  не  поступили.  Акт инвентаризации материалов и товаров,
    находящихся в пути,  применятся для выявления количества и  стоимости
    материалов  и  товаров,  которые  в момент инвентаризации находятся в
    пути.  Акт  составляется  в   одном   экземпляре   инвентаризационной
    комиссией   на   основании   документов,   подтверждающих  нахождение
    материалов  и  товаров  в  пути,   подписывается   и   передается   в
    бухгалтерию.


                  АКТ ИНВЕНТАРИЗАЦИИ ТОВАРОВ ОТГРУЖЕННЫХ
                             ФОРМА NО. ИНВ-4

 ______________________________
   (предприятие, организация)                          Форма No. инв-4
                                             Утверждена постановлением
                                                      Госкомстата СССР
                                                от 28.12.89 г. No. 241
                                                Код по ОКУД ---------+
                                                            -++++++++¦
                                      +------------------------------¦
           АКТ ИНВЕНТАРИЗАЦИИ         ¦ Номер    ¦ Дата   ¦     ¦    ¦
           ТОВАРОВ ОТГРУЖЕННЫХ        ¦ документ ¦ состав-¦     ¦    ¦
                                      ¦          ¦ ления  ¦     ¦    ¦
                                      +----------+--------+-----+----¦
                                      ¦          ¦        ¦     ¦    ¦
                                      +------------------------------+

                                         Балансовый счет No. _________

 +---------------------------------------------------------------------------------------------+
 ¦No.¦Наименование покупате-¦Наименование това-¦Дата отгрузки¦Товарно-транспортные или¦        ¦
 ¦п/п¦лей (плательщиков)    ¦ров и их характе- ¦             ¦расчетно-платежные доку-¦Примеча-¦
 ¦   ¦                      ¦ристика           ¦             ¦       менты            ¦ ние    ¦
 ¦   ¦                      ¦                  ¦             +------------------------+        ¦
 ¦   ¦                      ¦                  ¦             ¦ дата ¦  номер  ¦ сумма ¦        ¦
 +---+----------------------+------------------+-------------+------+---------+-------+--------¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 +---+----------------------+------------------+-------------+------+---------+-------+--------¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 +---+----------------------+------------------+-------------+------+---------+-------+--------¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 +---+----------------------+------------------+-------------+------+---------+-------+--------¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 +---------------------------------------------------------------------------------------------+
                                                              Итого ________________

                                     Оборотная сторона формы No. инв-4

 +---------------------------------------------------------------------------------------------+
 +No.¦Наименование покупате-¦Наименование това-¦Дата отгрузки¦Товарно-транспортные или¦        ¦
 ¦п/п¦лей (плательщиков)    ¦ров и их характе- ¦             ¦расчетно-платежные доку-¦Примеча-¦
 ¦   ¦                      ¦ристика           ¦             ¦       менты            ¦ ние    ¦
 ¦   ¦                      ¦                  ¦             +------------------------¦        ¦
 ¦   ¦                      ¦                  ¦             ¦ дата ¦  номер  ¦ сумма ¦        ¦
 +---+----------------------+------------------+-------------+------+---------+-------+--------¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 +---+----------------------+------------------+-------------+------+---------+-------+--------¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 +---+----------------------+------------------+-------------+------+---------+-------+--------¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 +---+----------------------+------------------+-------------+------+---------+-------+--------¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 ¦   ¦                      ¦                  ¦             ¦      ¦         ¦       ¦        ¦
 +---------------------------------------------------------------------------------------------+
                                                              Итого ________________

                                                              Всего ________________

      Всего по акту, руб. ____________________________________________
                                          (прописью)

 Председатель комиссии ___________  ___________  _____________________
                       (должность)   (подпись)     (и.,о., фамилия)

 Члены комиссии:       ___________  ___________  _____________________
                       (должность)   (подпись)     (и.,о., фамилия)

                       ___________  ___________  _____________________
                       (должность)   (подпись)     (и.,о., фамилия)

                       ___________  ___________  _____________________
                       (должность)   (подпись)     (и.,о., фамилия)

                           ПРИМЕЧАНИЯ:
                           ----------
        Акт инвентаризации   товаров   отгруженных   применяется   при
    инвентаризации   стоимости   отгруженных   товаров.   На    товары
    отгруженные,   срок   оплаты   которых   не  наступил,  на  товары
    отгруженные, но не оплаченные в срок, составляются отдельные акты.
    Акт  составляется в одном экземпляре инвентаризационной комиссией,
    подписывается и передается в бухгалтерию.


               АКТ ИНВЕНТАРИЗАЦИИ РАСЧЕТОВ С ПОКУПАТЕЛЯМИ,
             ПОСТАВЩИКАМИ И ПРОЧИМИ ДЕБИТОРАМИ И КРЕДИТОРАМИ
                             ФОРМА NО. ИНВ-17

          ______________________________
            (предприятие, организация)                   Форма No. инв-17
                                              Утвержденная постановлением
                                                         Госкомстата СССР
                                                   от 28.12.89 г. No. 241
                                                           +------------+
                                              Код по ОКУД  ¦ 0309016  2 ¦
                                                           +------------¦
        АКТ ИНВЕНТАРИЗАЦИИ РАСЧЕТОВ  +----------------------------------¦
             С ПОКУПАТЕЛЯМИ,         ¦Номер    ¦   Дата     ¦     ¦     ¦
              ПОСТАВЩИКАМИ           ¦документа¦ составления¦     ¦     ¦
           И ПРОЧИМИ ДЕБИТОРАМИ      +---------+------------+-----+-----¦
              И КРЕДИТОРАМИ          ¦         ¦            ¦     ¦     ¦
                                     +----------------------------------+

         На основании приказа (распоряжения) от "___"____________ 199__г.
    No._______   проведена   инвентаризация   расчетов   с  покупателями,
    поставщиками    и    прочими    дебиторами    по     состоянию     на
    "___"____________199__г.
         При инвентаризации установлено следующее:

                       1. По дебиторской задолженности

    +-----------------------------------------------------------------------------+
    ¦                 ¦    ¦         Сумма по балансу           ¦Из общей сум-    ¦
    ¦Наименование     ¦Счет+------------------------------------+-ы, указанной в  ¦
    ¦балансовых статей¦    ¦     ¦         в том числе          ¦графе 3, числит- ¦
    ¦                 ¦    ¦всего+------------------------------¦ся задолженность,¦
    ¦                 ¦    ¦     ¦задолженности,¦задолженности, ¦по которой истек-¦
    ¦                 ¦    ¦     ¦подтвержден-  ¦не подтвержден-¦ла исковая дав-  ¦
    ¦                 ¦    ¦     ¦ные дебиторами¦ные дебиторами ¦ность            ¦
    +-----------------+----+-----+--------------+---------------+-----------------¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    +----------------------------+--------------+---------------+-----------------¦
                      Итого      ¦              ¦               ¦                 ¦
                           -------------------------------------------------------+

                                       Оборотная сторона формы No. инв-17

                      2. По кредиторской задолженности

    +-----------------------------------------------------------------------------+
    ¦                 ¦    ¦         Сумма по балансу           ¦Из общей сум-    ¦
    ¦Наименование     ¦Счет+------------------------------------¦мы, указанной в  ¦
    ¦балансовых статей¦    ¦     ¦         в том числе          ¦графе 3, числит- ¦
    ¦                 ¦    ¦всего+------------------------------¦ся задолженность,¦
    ¦                 ¦    ¦     ¦задолженности,¦задолженности, ¦по которой истек-¦
    ¦                 ¦    ¦     ¦подтвержден-  ¦не подтвержден-¦ла исковая дав-  ¦
    ¦                 ¦    ¦     ¦ные дебиторами¦ные дебиторами ¦ность            ¦
    +-----------------+----+-----+--------------+---------------+-----------------¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    ¦                 ¦    ¦     ¦              ¦               ¦                 ¦
    +----------------------------+--------------+---------------+-----------------¦
                      Итого      ¦              ¦               ¦                 ¦
                           -------------------------------------------------------+

    Председатель комиссии ___________  ___________  _____________________
                          (должность)   (подпись)     (и.,о., фамилия)

    Члены комиссии:       ___________  ___________  _____________________
                          (должность)   (подпись)     (и.,о., фамилия)

                          ___________  ___________  _____________________
                          (должность)   (подпись)     (и.,о., фамилия)

                          ___________  ___________  _____________________
                          (должность)   (подпись)     (и.,о., фамилия)

                              ПРИМЕЧАНИЯ:
                              ----------
        Предприятиям можно      рекомендовать     сроки     проведения
    инвентаризации имущества и финансовых  обязательств,  указанные  в
    Основных положениях по инвентаризации,  рассматривая их в качестве
    примерных:
        расчетов с дебиторами и кредиторами - не менее двух раз в год;
        Результаты инвентаризации     расчетов    оформляются    актом
    инвентаризации  расчетов  с  покупателями,  поставщиками,  прочими
    дебиторами     и     кредиторами,    в    котором    перечисляются
    проинвентаризованные   счета,   указываются    суммы    выявленной
    несогласованной  дебиторской  и  кредиторской  задолженностей,  по
    которым истекли сроки исковой давности.
        Акт составляется   в   одном   экземпляре   инвентаризационной
    комиссией на основании выявленных  по  документам  остатков  сумм,
    числящихся на соответствующих счетах, подписывается и передается в
    бухгалтерию.


                   ВЕДОМОСТЬ РЕЗУЛЬТАТОВ ИНВЕНТАРИЗАЦИИ

                                                            Приложение
                                   к письму Министерства финансов СССР
                                         от 30 декабря 1982 г. No. 179

                   Ведомость результатов инвентаризации
                          _______________19__г.

    -------------------------------------------------------------------------------------------------------------------------------
                               ¦      ¦Результат,     ¦Установ-  ¦Из общей суммы недостач и потерь от порчи ценностей
                               ¦      ¦выявленный     ¦лена      +-----------------------------------------------------------------
                               ¦      ¦               ¦порча цен-¦зачтено ¦списано в пре-¦отнесе-   ¦списано на издерж-¦оставлено
                               ¦      ¦инвентаризацией¦ностей    ¦по пере-¦делах норм    ¦но на ви- ¦ки производства и ¦на балансе
                               ¦      +---------------¦          ¦сортице ¦убыли         ¦новных лиц¦обращения сверх   ¦до решения
                               ¦      ¦недос- ¦излишки¦          ¦        ¦              ¦          ¦норм убыли        ¦руководите-
                               ¦      ¦тачи   ¦       ¦          ¦        ¦              ¦          ¦                  ¦ля выше-
                               ¦      +-------+-------¦          ¦        ¦              ¦          ¦                  ¦стоящей
                               ¦      ¦сумма  ¦сумма  ¦          ¦        ¦              ¦          ¦                  ¦организации
    ---------------------------+------+-------+-------+----------+--------+--------------+----------+------------------+-----------
                1              ¦  2   ¦  3    ¦  4    ¦    5     ¦   6    ¦       7      ¦      8   ¦        9         ¦ 10
    ---------------------------+------+-------+-------+----------+--------+--------------+----------+------------------+-----------
    1. Основные средства       ¦ 01   ¦       ¦       ¦          ¦        ¦              ¦          ¦                  ¦
    2. Сырье и материалы, топ- ¦ 10   ¦       ¦       ¦          ¦        ¦              ¦          ¦                  ¦
       ливо, стройматериалы,   ¦      ¦       ¦       ¦          ¦        ¦              ¦          ¦                  ¦
       запчасти                ¦      ¦       ¦       ¦          ¦        ¦              ¦          ¦                  ¦
    3. Молодняк животных и жи- ¦  09  ¦       ¦       ¦          ¦        ¦              ¦          ¦                  ¦
       вотные на откорме       ¦      ¦       ¦       ¦          ¦        ¦              ¦          ¦                  ¦
    4. Малоценные и быстроизна-¦ 12   ¦       ¦       ¦          ¦        ¦              ¦          ¦                  ¦
       шивающиеся предметы     ¦      ¦       ¦       ¦          ¦        ¦              ¦          ¦                  ¦
    5. Основное производство,  ¦20, 21¦       ¦       ¦          ¦        ¦              ¦          ¦                  ¦
       полуфабрикаты  собствен-¦      ¦       ¦       ¦          ¦        ¦              ¦          ¦                  ¦
       ного производства       ¦      ¦       ¦       ¦          ¦        ¦              ¦          ¦                  ¦
    6. Готовая продукция, това-¦40, 41¦       ¦       ¦          ¦        ¦              ¦          ¦                  ¦
       ры                      ¦      ¦       ¦       ¦          ¦        ¦              ¦          ¦                  ¦
    7. Касса, прочие денежные  ¦50, 56¦       ¦       ¦          ¦        ¦              ¦          ¦                  ¦
       средства                ¦      ¦       ¦       ¦          ¦        ¦              ¦          ¦                  ¦
    8. Прочие                  ¦      ¦       ¦       ¦          ¦        ¦              ¦          ¦                  ¦

         Руководитель                       _____________________________
                                                     (подпись)

         Главный бухгалтер                  _____________________________
                                                     (подпись)

                                  ПРИМЕЧАНИЯ:
                                  -----------
         К   объяснительной   записке   к   годовому  отчету  в  качестве
    обязательной   расшифровки   раздела   "Инвентаризация"   прилагается
    ведомость     результатов     инвентаризации     основных    средств,
    товарно-материальных ценностей и денежных средств по данной форме.  В
    ведомости  отражаются  результаты  всех инвентаризаций, проведенных в
    течение года.


                  АКТ КОНТРОЛЬНОЙ ПРОВЕРКИ ИНВЕНТАРИЗАЦИИ ЦЕННОСТЕЙ

                                                               Приложение
                                      к письму Министерства финансов СССР
                                            от 30 декабря 1982 г. No. 179

    Наименование ______________
                  (объединения,
    ___________________________
     предприятия, организации)

                                      АКТ

         Контрольной проверки инвентаризации ценностей на _______________
    ____________________________________________________________________,
    (наименование предприятия,  склада,  кладовой,  цеха, участка и т.д.)

    где проводилась инвентаризация "___"_____________199__г.
         Инвентаризация  ценностей проводилась на _____________ комиссией
    в составе:
         председатель ___________________________________________________
                               (должность, фамилия, инициалы)

         члены комиссии: ________________________________________________
    _____________________________________________________________________
                              (фамилия инициалы)

         Контрольной проверкой, проведенной _____________________________
    _________________________________________________ установлено:
              (должность, фамилия, инициалы)

         1. По инвентаризационной описи значится в  наличии  ____________
    наименований ценностей на сумму*
         2. Результаты проверки
    ---------------------------------------------------------------------
    NN  ¦Наимено- ¦Значится по      ¦Фактически ока-  ¦Результаты про-
    по  ¦вание    ¦инвентариза-     ¦залось при       ¦верки (+ более,
    опи-¦ценнос-  ¦ционной опи-     ¦контрольной      ¦ -менее)
    си  ¦тей, под-¦си               ¦проверке         ¦
        ¦вергав-  +-----------------+-----------------+------------------
        ¦шихся    ¦к-во ¦це-¦сумма* ¦к-во ¦це-¦сумма* ¦к-во¦цена*¦сумма*
        ¦контроль-¦     ¦на*¦       ¦     ¦на*¦       ¦    ¦     ¦
        ¦ной про- ¦     ¦   ¦       ¦     ¦   ¦       ¦    ¦     ¦
        ¦верке    ¦     ¦   ¦       ¦     ¦   ¦       ¦    ¦     ¦
    ----+---------+-----+---+-------+-----+---+-------+----+-----+-------
        ¦         ¦     ¦   ¦       ¦     ¦   ¦       ¦    ¦     ¦
        ¦         ¦     ¦   ¦       ¦     ¦   ¦       ¦    ¦     ¦
        ¦         ¦     ¦   ¦       ¦     ¦   ¦       ¦    ¦     ¦
        ¦         ¦     ¦   ¦       ¦     ¦   ¦       ¦    ¦     ¦
    ----+---------+-----+---+-------+-----+---+-------+----+-----+-------
        -Итого __ -X    - X -       -X    - X -       - X  -  X  -

         Подписи:
         Лица, проводившего контрольную проверку ________________________
         Председателя инвентаризационной комиссии _______________________
         Членов инвентаризационной комиссии _____________________________

                                  ПРИМЕЧАНИЯ:
                                  -----------
         * Заполняется при контрольных проверках инвентаризаций ценностей
    в предприятиях торговли и общественного питания.

         Контрольные   проверки   инвентаризации   должны  проводиться  с
    участием членов рабочих  инвентаризационных  комиссий  и  материально
    ответственных  лиц  по  окончании  инвентаризации,  но обязательно до
    открытия  склада  (кладовой,  секции  и  т.п.),   где   производилась
    инвентаризация.  При  этом проверяются наиболее ценные и пользующиеся
    повышенным спросом ценности, значащиеся в описи.
         При   выявлении   значительных   расхождений    между    данными
    инвентаризационной  описи  и данными контрольной проверки назначается
    новый  состав  рабочей  инвентаризационной  комиссии  для  проведения
    повторной сплошной инвентаризации ценностей.
         Руководитель предприятия должен немедленно рассмотреть вопрос об
    ответственности    первого   состава   инвентаризационной   комиссии,
    допустившей нарушения в проведении инвентаризации ценностей.
         Результаты  контрольных  проверок   инвентаризаций   оформляются
    актом. Приведенная форма акта является примерной.


                АКТ ЗАКУПКИ ТОВАРНО-МАТЕРИАЛЬНЫХ ЦЕННОСТЕЙ

                                                      УТВЕРЖДАЮ
                                             ____________________________
                                                     (должность)

                                             _____________ ______________
                                               (подпись)    (ф., и., о.)

                                     АКТ
                   ЗАКУПКИ ТОВАРНО-МАТЕРИАЛЬНЫХ ЦЕННОСТЕЙ

         Настоящий акт  составлен  "___"_____________199__г.  комиссией в
    составе:
         1. __________________ директор
              (ф., и., о.)

         2. __________________ член комиссии
              (ф., и., о.)

         3. __________________ член комиссии
              (ф., и., о.)

    в том, что у т. ___________________ паспорт серия _________ No. _____
    выдан _______________________________________________________________
    действительно приобретены    в     ____________________     следующие
                                       (место преобретения)

    товарно-материальные ценности:

    ---------------------------------------------------------------------
      No.  ¦         Наименование         ¦ Ед.  ¦ Колич. ¦  Цена ¦ Сумма
      п/п  ¦                              ¦ изм. ¦        ¦       ¦
    -------+------------------------------+------+--------+-------+------
           ¦                              ¦      ¦        ¦       ¦
    -------+------------------------------+------+--------+-------+------
           ¦                              ¦      ¦        ¦       ¦
    -------+------------------------------+------+--------+-------+------
           ¦                              ¦      ¦        ¦       ¦
    -------+------------------------------+------+--------+-------+------
           ¦                              ¦      ¦        ¦       ¦
    -------+------------------------------+------+--------+-------+------
           ¦                              ¦      ¦        ¦       ¦
    -------+------------------------------+------+--------+-------+------
           ¦                              ¦      ¦        ¦       ¦
    -------+------------------------------+------+--------+-------+------
           ¦                              ¦      ¦        ¦       ¦
    -------+------------------------------+------+--------+-------+------
           ¦                              ¦      ¦        ¦       ¦
    -------+------------------------------+------+--------+-------+------
           ¦                              ¦      ¦        ¦       ¦
    -------+------------------------------+------+--------+-------+------
           ¦                              ¦      ¦        ¦       ¦
    -------+------------------------------+------+--------+-------+------
           ¦  ИТОГО                       ¦      ¦        ¦       ¦
    ---------------------------------------------------------------------
     Комиссия решила списать __________________________ из-под отчета
                                  (итого прописью)

    т. _______________________
           (ф., и., о.)

    Председатель комиссии     _________________     _____________________
                                 (подпись)             (и. о. фамилия)

    Члены комиссии            _________________     _____________________
                                 (подпись)             (и. о. фамилия)

                              _________________     _____________________
                                 (подпись)             (и. о. фамилия)

         Поименованные товарно-материальные   ценности    в     указанном
    количестве приняты под отчет
                               _________________     ____________________
                                  (подпись)             (и. о. фамилия)


              ИНВЕНТАРИЗАЦИОННАЯ ОПИСЬ ЦЕННОСТЕЙ И БЛАНКОВ
                     ДОКУМЕНТОВ СТРОГОЙ ОТЧЕТНОСТИ
                            ФОРМА NО. ИНВ-16

                                                        Форма No. инв-16
    ________________________                   Утверждена постановлением
    предприятие, организация        Госкомстата СССР от 28.12.89 No. 241
                                    Код по ОКУД  ------------+
                                                 ------------+

                         ИНВЕНТАРИЗАЦИОННАЯ ОПИСЬ
                            ЦЕННОСТЕЙ И БЛАНКОВ
                            ДОКУМЕНТОВ СТРОГОЙ
                                ОТЧЕТНОСТИ

                                 РАСПИСКА
        К началу  проведения  инвентаризации все расходные и приходные
    документы на ценности сданы в бухгалтерию и все ценности и  бланки
    документов   строгой   отчетности,   поступившие   на  мою  (нашу)
    ответственность, оприходованы, а выбывшие списаны в расход.
        Материально ответственное(ые) лицо(а):
         _____________       ________________     ______________________
          (должность)           (подпись)            (и., о., фамилия)

         _____________       ________________     ______________________
          (должность)           (подпись)            (и., о., фамилия)

        На основании приказа (распоряжения) от "___"_____________199__г.
   No._________  произведено  снятие  фактических  остатков  ценностей и
   бланков документов строгой отчетности, числящихся на балансовом счете
   No.________ по состоянию на "___"____________199__г.

        Инвентаризация: начата   "___"______________199__г.
                        окончена "___"______________199__г.

        При инвентаризации установлено следующее:

                                           2-я страница формы No. инв-16
   +------------------------------------------------------------------------------------
   ¦No.¦Наименование   ¦Номер¦Единица измерения¦          Фактическое наличие         ¦
   ¦п/п¦ценностей      ¦формы+-----------------+--------------------------------------¦
   ¦   ¦и бланков доку-¦     ¦ код  ¦  наимено-¦с номера по ¦серия¦купюра¦коли- ¦сумма¦
   ¦   ¦ментов строгой ¦     ¦      ¦   вание  ¦   номер    ¦     ¦      ¦чество¦     ¦
   ¦   ¦отчетности     ¦     ¦      ¦          ¦включительно¦     ¦      ¦      ¦     ¦
   +---+---------------+-----+------+----------+------------+-----+------+------+-----¦
   ¦   ¦               ¦     ¦      ¦          ¦            ¦     ¦      ¦      ¦     ¦
   +---+---------------+-----+------+----------+------------+-----+------+------+-----¦
   ¦   ¦               ¦     ¦      ¦          ¦            ¦     ¦      ¦      ¦     ¦
   +---+---------------+-----+------+----------+------------+-----+------+------+-----¦
   ¦   ¦               ¦     ¦      ¦          ¦            ¦     ¦      ¦      ¦     ¦
   +---+---------------+-----+------+----------+------------+-----+------+------+-----¦
   ¦   ¦               ¦     ¦      ¦          ¦            ¦     ¦      ¦      ¦     ¦
   ¦   ¦               ¦     ¦      ¦          ¦            ¦     ¦      ¦      ¦     ¦
   ¦   ¦               ¦     ¦      ¦          ¦            ¦     ¦      ¦      ¦     ¦
   ¦   ¦               ¦     ¦      ¦          ¦            ¦     ¦      ¦      ¦     ¦
   ¦   ¦               ¦     ¦      ¦          ¦            ¦     ¦      ¦      ¦     ¦
   ¦   ¦               ¦     ¦      ¦          ¦            ¦     ¦      ¦      ¦     ¦
   ¦   ¦               ¦     ¦      ¦          ¦            ¦     ¦      ¦      ¦     ¦
   ¦   ¦               ¦     ¦      ¦          ¦            ¦     ¦      ¦      ¦     ¦
   ¦   ¦               ¦     ¦      ¦          ¦            ¦     ¦      ¦      ¦     ¦
   ¦   ¦               ¦     ¦      ¦          ¦            ¦     ¦      ¦      ¦     ¦
   ¦   ¦               ¦     ¦      ¦          ¦            ¦     ¦      ¦      ¦     ¦
   ¦   ¦               ¦     ¦      ¦          ¦            ¦     ¦      ¦      ¦     ¦
   ¦   ¦               ¦     ¦      ¦          ¦            ¦     ¦      ¦      ¦     ¦
   ¦   ¦               ¦     ¦      ¦          ¦            ¦     ¦      ¦      ¦     ¦
   ¦   ¦               ¦     ¦      ¦          ¦            ¦     ¦      ¦      ¦     ¦
   ¦   ¦               ¦     ¦      ¦          ¦            ¦     ¦      ¦      ¦     ¦
   ¦   ¦               ¦     ¦      ¦          ¦            ¦     ¦      ¦      ¦     ¦
   ¦   ¦               ¦     ¦      ¦          ¦            ¦     ¦      ¦      ¦     ¦
   ¦   ¦               ¦     ¦      ¦          ¦            ¦     ¦      ¦      ¦     ¦
   ¦   ¦               ¦     ¦      ¦          ¦            ¦     ¦      ¦      ¦     ¦
   +---------------------------------------------------------------------+------------¦
                                                               Итого ¦   ¦  ¦         ¦
                                                                     +---+++----------+

                                           3-я страница формы No. инв-16

  +------------------------------------------------------------------------------------+
  ¦  Числятся по данным бух. учета   ¦              Результаты инвентаризации          ¦
  +----------------------------------+-------------------------------------------------¦
  ¦с номера¦     ¦      ¦коли- ¦     ¦         излишек        ¦          недостача     ¦
  ¦по номер¦серия¦купюра¦чество¦сумма+------------------------+------------------------¦
  ¦вклю-   ¦     ¦      ¦      ¦     ¦с номера по¦коли- ¦     ¦с номера по¦коли- ¦     ¦
  ¦чительно¦     ¦      ¦      ¦     ¦номер вклю-¦чество¦сумма¦номер вклю-¦чество¦сумма¦
  ¦        ¦     ¦      ¦      ¦     ¦чительно   ¦      ¦     ¦чительно   ¦      ¦     ¦
  +--------+-----+------+------+-----+-----------+------+-----+-----------+------+-----¦
  ¦        ¦     ¦      ¦      ¦     ¦           ¦      ¦     ¦           ¦      ¦     ¦
  +--------+-----+------+------+-----+-----------+------+-----+-----------+------+-----¦
  ¦        ¦     ¦      ¦      ¦     ¦           ¦      ¦     ¦           ¦      ¦     ¦
  +--------+-----+------+------+-----+-----------+------+-----+-----------+------+-----¦
  ¦        ¦     ¦      ¦      ¦     ¦           ¦      ¦     ¦           ¦      ¦     ¦
  +--------+-----+------+------+-----+-----------+------+-----+-----------+------+-----¦
  ¦        ¦     ¦      ¦      ¦     ¦           ¦      ¦     ¦           ¦      ¦     ¦
  ¦        ¦     ¦      ¦      ¦     ¦           ¦      ¦     ¦           ¦      ¦     ¦
  ¦        ¦     ¦      ¦      ¦     ¦           ¦      ¦     ¦           ¦      ¦     ¦
  ¦        ¦     ¦      ¦      ¦     ¦           ¦      ¦     ¦           ¦      ¦     ¦
  ¦        ¦     ¦      ¦      ¦     ¦           ¦      ¦     ¦           ¦      ¦     ¦
  ¦        ¦     ¦      ¦      ¦     ¦           ¦      ¦     ¦           ¦      ¦     ¦
  ¦        ¦     ¦      ¦      ¦     ¦           ¦      ¦     ¦           ¦      ¦     ¦
  ¦        ¦     ¦      ¦      ¦     ¦           ¦      ¦     ¦           ¦      ¦     ¦
  ¦        ¦     ¦      ¦      ¦     ¦           ¦      ¦     ¦           ¦      ¦     ¦
  ¦        ¦     ¦      ¦      ¦     ¦           ¦      ¦     ¦           ¦      ¦     ¦
  ¦        ¦     ¦      ¦      ¦     ¦           ¦      ¦     ¦           ¦      ¦     ¦
  ¦        ¦     ¦      ¦      ¦     ¦           ¦      ¦     ¦           ¦      ¦     ¦
  ¦        ¦     ¦      ¦      ¦     ¦           ¦      ¦     ¦           ¦      ¦     ¦
  ¦        ¦     ¦      ¦      ¦     ¦           ¦      ¦     ¦           ¦      ¦     ¦
  ¦        ¦     ¦      ¦      ¦     ¦           ¦      ¦     ¦           ¦      ¦     ¦
  ¦        ¦     ¦      ¦      ¦     ¦           ¦      ¦     ¦           ¦      ¦     ¦
  ¦        ¦     ¦      ¦      ¦     ¦           ¦      ¦     ¦           ¦      ¦     ¦
  ¦        ¦     ¦      ¦      ¦     ¦           ¦      ¦     ¦           ¦      ¦     ¦
  ¦        ¦     ¦      ¦      ¦     ¦           ¦      ¦     ¦           ¦      ¦     ¦
  +------------------------------------------------------------------------------------------

                                           4-я страница формы No. инв-16

        Итого по описи: а) порядковых номеров __________________________
                                                      (прописью)

        б) общее количество единиц, фактически _________________________
                                                       (прописью)

        в) на сумму, фактически ________________________________________
                                                (прописью)

   Председатель комиссии _____________ ___________ _____________________
                          (должность)   (подпись)    (и., о., фамилия)

   Члены комиссии:       _____________ ___________ _____________________
                          (должность)   (подпись)    (и., о., фамилия)

                         _____________ ___________ _____________________
                          (должность)   (подпись)    (и., о., фамилия)

                         _____________ ___________ _____________________
                          (должность)   (подпись)    (и., о., фамилия)

        Все ценности, поименованные в настоящей инвентаризационной описи
   с  No.________  по  No.________,  комиссией проверены в натуре в моем
   (нашем) присутствии и внесены в опись,  в связи  с  чем  претензий  к
   инвентаризационной   комиссии   не   имею   (не   имеем).   Ценности,
   перечисленные  в  описи,  находятся  на  моем  (нашем)  ответственном
   хранении.

        Материально ответственное(ые) лицо(а)
        "___"____________199__г.
        Указанные в настоящей описи данные и подсчеты проверил
        _______________________       ______________________
             (должность)                    (подпись)

        "___"___________199__г.

        Объяснение причин излишков или недостач ________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________

        Материально ответственное лицо (лица)
        Решение руководителя предприятия _______________________________
   _____________________________________________________________________
   _____________________________________________________________________
   _____________________________________________________________________

        "___"___________199__г.                  _________________
                                                         (подпись)
                               ПРИМЕЧАНИЯ:
                                ---------
        Предприятиям можно      рекомендовать     сроки     проведения
    инвентаризации имущества и финансовых  обязательств,  указанные  в
    Основных положениях по инвентаризации,  рассматривая их в качестве
    примерных:
        денежных средств,  денежных документов,  ценностей  и  бланков
    строгой отчетности - не менее одного раза в квартал;
        Инвентаризационная опись  ценностей   и   бланков   документов
    строгой   отчетности   применяется   для   отражения   результатов
    инвентаризации фактического наличия ценностей  и  бланков  строгой
    отчетности  и  выявления  количественных расхождений их с учетными
    данными.
        Опись составляется   в   двух    экземплярах,    подписывается
    инвентаризационной  комиссией  и  материально ответственным лицом.
    Один экземпляр описи передается в бухгалтерию предприятия,  второй
    остается  у  материально  ответственного  лица,  который принимает
    ценности или бланки документов строгой отчетности на ответственное
    хранение.


                   АКТ НА СПИСАНИЕ ТЕХНИЧЕСКИХ СРЕДСТВ

                                                                Утверждаю
                                               __________________________
                                               __________________________
                                               "__" _____________ 19__ г.

                                     АКТ
                НА СПИСАНИЕ ________________________________
                                     (вид техники)

      г. _________                                 "__"___________19__ г.

         Комиссия в составе (должности, фамилии) ________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    Назначенная _________________________________________________________
    произвела осмотр технического состояния _____________________________
    _____________________________________________________________________
         В результате осмотра всех узлов и деталей ______________________
    _________________, ознакомления   с  техническим  паспортом  комиссия
    установила:

                            1. Основные сведения

    Наименование, марка, завод Nо.        _______________________________
    Инвентарный Nо.                       _______________________________
    Год изготовления                      _______________________________
    Дата поступления                      _______________________________
    Время ввода в эксплуатацию            _______________________________
    Балансовая стоимость                  _______________________________
    Кол-во произведенных капремонтов      _______________________________
    Дата производства последнего
    капремонта                            _______________________________

                          2. Техническое состояние

    +------------------------------------------------------------------+
    ¦Nо.¦ Наименование основных узлов ¦ Характер обнаруженных дефектов ¦
    +---+-----------------------------+--------------------------------¦
    ¦   ¦                             ¦                                ¦
    ¦   ¦                             ¦                                ¦
    +------------------------------------------------------------------+

                           3. Заключение комиссии
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                                  Подписи:

             Председатель комиссии                         ______________
             Члены комиссии                                ______________
                                                           ______________
                                                           ______________


          АКТ ПРИЕМКИ-ПЕРЕДАЧИ ОСНОВНЫХ СРЕДСТВ. ФОРМА NО. ОС-1

                                Типовая междуведомственная форма Nо. ОС-1
    __________________________  -----------------------------------------
     предприятие, организация                Утверждена приказом ЦСУ СССР
                                                      от 14.12.72 Nо. 816
                                                            +-----------+
                                               Код по ОКУД  ¦ 0302001  0¦
                                                            +-----------+

                                                     УТВЕРЖДАЮ
                                              Руководитель предприятия

                                        _______________    ______________
                                           (подпись)          (ф.и.о.)

                                            "___"_______________ 19__ г.

                               АКТ Nо._________
                      ПРИЕМКИ-ПЕРЕДАЧИ ОСНОВНЫХ СРЕДСТВ

                          "___"_____________ 19__ г.
    +-------------------------------------------------------------------+
    ¦Цех,¦   Дебет  ¦ Кредит  ¦Перво- ¦Инвен-¦Код   ¦Код  ¦Норма аморти-¦
    ¦от- +----------+---------¦началь-¦тарный¦затрат¦нормы¦зационных от-¦
    ¦дел,¦счет¦код  ¦счет¦код ¦ная    ¦номер ¦(для  ¦амор-¦числений     ¦
    ¦ли- ¦суб-¦ана- ¦суб-¦ана-¦стои-  ¦      ¦отне- ¦тиза-+-------------¦
    ¦ния ¦счет¦лити-¦счет¦ли- ¦мость  ¦      ¦сения ¦цион-¦на пол-¦на   ¦
    ¦    ¦    ¦чес- ¦    ¦ти- ¦       ¦      ¦амор- ¦ных  ¦ное    ¦капи-¦
    ¦    ¦    ¦кого ¦    ¦чес-¦       ¦      ¦тиза- ¦от-  ¦восста-¦таль-¦
    ¦    ¦    ¦учета¦    ¦кого¦       ¦      ¦цион- ¦чис- ¦новле- ¦ный  ¦
    ¦    ¦    ¦     ¦    ¦уче-¦       ¦      ¦ных   ¦лений¦ние    ¦ре-  ¦
    ¦    ¦    ¦     ¦    ¦та  ¦       ¦      ¦отчис-¦     ¦       ¦монт ¦
    ¦    ¦    ¦     ¦    ¦    ¦       ¦      ¦лений ¦     ¦       ¦     ¦
    +----+----+-----+----+----+-------+------+------+-----+-------+-----¦
    ¦ 1  ¦ 2  ¦  3  ¦ 4  ¦ 5  ¦  6    ¦  7   ¦  8   ¦  9  ¦  10   ¦ 11  ¦
    +----+----+-----+----+----+-------+------+------+-----+-------+-----¦
    ¦    ¦    ¦     ¦    ¦    ¦       ¦      ¦      ¦     ¦       ¦     ¦
    ¦    ¦    ¦     ¦    ¦    ¦       ¦      ¦      ¦     ¦       ¦     ¦
    ¦    ¦    ¦     ¦    ¦    ¦       ¦      ¦      ¦     ¦       ¦     ¦
    ¦    ¦    ¦     ¦    ¦    ¦       ¦      ¦      ¦     ¦       ¦     ¦
    ¦    ¦    ¦     ¦    ¦    ¦       ¦      ¦      ¦     ¦       ¦     ¦
    ¦    ¦    ¦     ¦    ¦    ¦       ¦      ¦      ¦     ¦       ¦     ¦
    ¦    ¦    ¦     ¦    ¦    ¦       ¦      ¦      ¦     ¦       ¦     ¦
    ¦    ¦    ¦     ¦    ¦    ¦       ¦      ¦      ¦     ¦       ¦     ¦
    ¦    ¦    ¦     ¦    ¦    ¦       ¦      ¦      ¦     ¦       ¦     ¦
    ¦    ¦    ¦     ¦    ¦    ¦       ¦      ¦      ¦     ¦       ¦     ¦
    ¦    ¦    ¦     ¦    ¦    ¦       ¦      ¦      ¦     ¦       ¦     ¦
    ¦    ¦    ¦     ¦    ¦    ¦       ¦      ¦      ¦     ¦       ¦     ¦
    ¦    ¦    ¦     ¦    ¦    ¦       ¦      ¦      ¦     ¦       ¦     ¦
    ¦    ¦    ¦     ¦    ¦    ¦       ¦      ¦      ¦     ¦       ¦     ¦
    ¦    ¦    ¦     ¦    ¦    ¦       ¦      ¦      ¦     ¦       ¦     ¦
    +-------------------------------------------------------------------+

    На основании распоряжения/приказа____________________________________

    от "__"____________ 19__ г. ________________________произведен осмотр

    ________________________________________________________ принимаемого
                    (наименование объекта)

    (передаваемого) в эксплуатацию от ___________________________________

    В момент приемки (передачи) объект находится в ______________________

    _____________________________________________________________________
                         (местонахождение объекта)

    Сумма износа      ---------------------------------------------------
    ____________руб.   Оборудование¦    Год    ¦Дата ввода в¦Дата начала
                      -------------¦  выпуска  ¦эксплуатацию¦платы за
    Паспорт/чертеж      вид  ¦ код ¦(постройки)¦(месяц, год)¦основные
    Nо.____________          ¦     ¦           ¦            ¦средства
                             ¦     ¦           ¦            ¦(месяц, год)
                      -------+-----+-----------+------------+------------
                         12  ¦  13 ¦    14     ¦     15     ¦    16
                      ---------------------------------------------------

    Источник приобретения (финансирования)_______________________________

    Поправочный коэффициент _____________________________________________

    Краткая характеристика объекта ______________________________________

    _____________________________________________________________________

    _____________________________________________________________________

    Объект техническим условиям _________________________________________
                                    (соответствует / не соответствует)

    _____________________________________________________________________
                    (указать, что именно не соответствует)

    доделка _____________________________________________________________
                             (не требуется / требуется)

    _____________________________________________________________________
                        (указать, что именно требуется)

    Результаты испытания объекта ________________________________________

    _____________________________________________________________________

    _____________________________________________________________________

    Заключение комиссии _________________________________________________

    _____________________________________________________________________

    _____________________________________________________________________

    Приложение __________________________________________________________
                     (перечень технической документации по объекту)

    _____________________________________________________________________

    Члены комиссии:________________  _______________  _______________
                     (должность)        (подпись)        (ф.и.о.)
                   ________________  _______________  _______________
                     (должность)        (подпись)        (ф.и.о.)
                   ________________  _______________  _______________
                     (должность)        (подпись)        (ф.и.о.)

    Объект основных средств принял _______________   ________________
                                     (должность)         (подпись)

                              сдал _______________   ________________
                                     (должность)         (подпись)

    "___"___________ 19__ г.

    Отметка бухгалтерии _________________________________________________
                            (об открытии карточки или записи в книге)

              Главный бухгалтер                  ___________________


              ОТЧЕТ О ЗАТРАТАХ НА ПРОИЗВОДСТВО И РЕАЛИЗАЦИЮ
           ПРОДУКЦИИ (РАБОТ, УСЛУГ) ПРЕДПРИЯТИЯ (ОРГАНИЗАЦИИ).
                              ФОРМА NО. 5-З

               ГОСУДАРСТВЕННАЯ СТАТИСТИЧЕСКАЯ ОТЧЕТНОСТЬ

 -0608013-       -      -        -      -          -           -     -       -
 ¦+++++++-+++++++-++++++-++++++++-++++++-++++++++++-+++++++++++-+++++-+++++++¦
 -   1   -   2   -   3  -   4    -   5  -     6    -     7     -  8  -   9   -
 ¦+++++++-+++++++-++++++-++++++++-++++++-++++++++++-+++++++++++-+++++-+++++++¦
 - формы -органи--отрас--  вида  -терри--министер- -организаци--формы- конт- -
 - доку- -зации --ли по -деятель--тории -ства (ве- -онно-право--собс-- роль- -
 - мента -соста- -ОКОНХ - ности  -  по  -домства), - вой формы -твен--  ной  -
 -  по   -вителя -      -по ОКДП -СОАТО -МГО, кон- -  по КОПФ  -ности- суммы -
 - ОКУД  -отчета -      -        -      -  церна,  -           - по  -  (гр. -
 -       -по ОКПО-      -        -      -ассоциации-           - КФС - 1 - 8)-
 -       -       -      -        -      - по СООГУ -           -     -       -
 ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++¦
 -        Коды проставляет организация - составитель отчета                  -
 -++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

 Кому представляется ___________________                 Форма Nо. 5-з
                         (наименование,
                                             Утверждена Постановлением
 _______________________________________            Госкомстата России
              адрес получателя)                 от 06.10.94 г. Nо. 202

 _______________________________________             Срочная - годовая
 Министерство (ведомство),
 МГО, концерн, ассоциация ______________    Представляют  объединения,
 Объединение, предприятие,                  предприятия  и организации
 организация ___________________________    всех  отраслей  экономики,
                                            независимо              от
 Адрес _________________________________    организационно-правовой
   (республика, входящая в состав России    формы       и        формы
                                            собственности      (кроме,
 _______________________________________    имеющих  основной      вид
 (автономная область, автономный округ),    деятельности     торговлю,
                                            мтс  и строительство)   не
 _______________________________________    позднее 1 апреля:
           край, область, район)            - статистическому   органу
                                              по месту  нахождения  по
 Организационно -                             указанию статистического
 правовая форма ________________________      органа   республики    в
                                              составе       Российской
 Форма собственности ___________________      Федерации,         края,
                                              области;
 Вид деятельности (основной) ___________    - органу,  осуществляющему
                                              государственное
                                              регулирование          в
                                              соответствующей  отрасли
                                              экономики.

                                 ОТЧЕТ
           О ЗАТРАТАХ НА ПРОИЗВОДСТВО И РЕАЛИЗАЦИЮ ПРОДУКЦИИ
               (РАБОТ, УСЛУГ) ПРЕДПРИЯТИЯ (ОРГАНИЗАЦИИ)
                              за 19__ год

               Раздел I. По основному виду деятельности

                                     (тыс. рублей, код по СОЕИ - 0372)
 -++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
 -                                       - Nо.  -    За   -    За    -
 -        Наименование показателей       -строки- отчетный-предыдущий-
 -                                       -      -   год   -    год   -
 ¦+++++++++++++++++++++++++++++++++++++++-++++++-+++++++++-++++++++++¦
 -                   1                   -   2  -    3    -     4    -
 ¦+++++++++++++++++++++++++++++++++++++++-++++++-+++++++++-++++++++++¦
 -Объем продукции (работ, услуг) в       -      -         -          -
 -действующих ценах (без налога на       -      -         -          -
 -добавленную стоимость, акциза и        -      -         -          -
 -спецналога)                            -  01  -         -          -
 -Себестоимость продукции (работ, услуг) -  02  -         -          -
 -Затраты на производство и реализацию   -      -         -          -
 -продукции (работ, услуг) (сумма строк  -      -         -          -
 -04, 15, 17, 18, 19)                    -  03  -         -          -
 -      в том числе:                     -      -         -          -
 - Материальные затраты (сумма строк 05, -      -         -          -
 -10, 11, 13, 14)                        -  04  -         -          -
 -      в том числе:                     -      -         -          -
 -  сырье и материалы                    -  05  -         -          -
 -      из них:                          -      -         -          -
 -   отчисления на воспроизводство       -      -         -          -
 -   минерально-сырьевой базы            -  06  -         -          -
 -   отчисления на рекультивацию земель  -  07  -         -          -
 -   плата за древесину, отпускаемую     -      -         -          -
 -   на корню                            -  08  -         -          -
 -   плата за воду, забираемую           -      -         -          -
 -   предприятиями из водохозяйственных  -      -         -          -
 -   систем                              -  09  -         -          -
 -  покупные комплектующие изделия,      -      -         -          -
 -  полуфабрикаты                        -  10  -         -          -
 -  работы и услуги производственного    -      -         -          -
 -  характера, выполненные сторонними    -      -         -          -
 -  организациями                        -  11  -         -          -
 -      из них:                          -      -         -          -
 -   по транспортировке грузов           -  12  -         -          -
 -  топливо                              -  13  -         -          -
 -  энергия                              -  14  -         -          -
 -Затраты на оплату труда                -  15  -         -          -
 -      из них:                          -      -         -          -
 -  оплата учебных отпусков              -  16  -         -          -
 -Отчисления на социальные нужды         -  17  -         -          -
 -Амортизация основных производственных  -      -         -          -
 -средств                                -  18  -         -          -
 -Прочие затраты (сумма строк 20 - 31,   -      -         -          -
 -44)                                    -  19  -         -          -
 -      в том числе:                     -      -         -          -
 - износ по нематериальным активам       -  20  -         -          -
 - арендная плата                        -  21  -         -          -
 - вознаграждения за изобретения и       -      -         -          -
 - рационализаторские предложения        -  22  -         -          -
 - обязательные страховые платежи        -  23  -         -          -
 - проценты по кредитам банков           -  24  -         -          -
 -   суточные и подъемные                -  26  -         -          -
 -   налоги, включаемые в себестоимость  -      -         -          -
 -   продукции (работ, услуг)            -  28  -         -          -
 -   отчисления во внебюджетные фонды    -      -         -          -
 -   (местные налоги, межотраслевые      -      -         -          -
 -   отчисления и отчисления в НИИОКР)   -  29  -         -          -
 -   оплата услуг сторонних организаций  -  31  -         -          -
 -      из них:                          -      -         -          -
 -   связи                               -  32  -         -          -
 -   информационно-вычислительное        -      -         -          -
 -   обслуживание                        -  33  -         -          -
 -   вневедомственной охраны             -  34  -         -          -
 -   рекламных агентов и аудиторских     -      -         -          -
 -   организаций                         -  35  -         -          -
 -   пассажирского транспорта            -  36  -         -          -
 -   банков                              -  37  -         -          -
 -   коммунального хозяйства             -  38  -         -          -
 -   культуры                            -  39  -         -          -
 -   науки                               -  40  -         -          -
 -   образования                         -  41  -         -          -
 -   здравоохранения                     -  42  -         -          -
 -   нотариальных и юридических          -      -         -          -
 -   организаций                         -  43  -         -          -
 - другие затраты                        -  44  -         -          -
 -Прирост или уменьшение (-) остатка     -      -         -          -
 -незавершенного производства,           -      -         -          -
 -полуфабрикатов, инструментов и         -      -         -          -
 -приспособлений собственной выработки,  -      -         -          -
 -не включаемых в стоимость продукции    -  48  -         -          -
 -                                       -      -         -          -
 -           Справочно:                  -      -         -          -
 -                                       -      -         -          -
 -Налог на добавленную стоимость по      -      -         -          -
 -приобретенным ценностям                -  49  -         -          -
 -Специальный налог по приобретенным     -      -         -          -
 -ценностям                              -  50  -         -          -
 -Внутризаводской оборот, включаемый в   -      -         -          -
 -затраты на производство продукции      -      -         -          -
 -(работ, услуг) <*>                     -  51  -         -          -
 -Внутризаводской оборот, включаемый в   -      -         -          -
 -объем продукции (работ, услуг) <*>     -  52  -         -          -
 -Стоимость неоплаченного переработанного-      -         -          -
 -сырья заказчика <*>                    -  53  -         -          -
 -        Из строки 04:                  -      -         -          -
 -Использовано импортного сырья,         -      -         -          -
 -материалов, покупных изделий           -  54  -         -          -
 -_______________________________________-  55  -         -          -
 -_______________________________________-  56  -         -          -
 -_______________________________________-  57  -         -          -
 -_______________________________________-  58  -         -          -
 -Контрольная сумма строк с 01 по 58     -  59  -         -          -
 -++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
      --------------------------------
      <*> Строки   51,   52,   53   заполняются  только  промышленными
 предприятиями.

              Раздел II. По неосновным видам деятельности

                                     (тыс. рублей, код по СОЕИ - 0372
 -++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
 -                        - Nо. -Выручка-  Из нее:   - Остаток  - Остаток  -
 -                        -стро--(доход)¦++++++++++++¦ готовой  - готовой  -
 -                        -  ки -от реа--затраты на  -продукции -продукции -
 -                        -     -лизации-производство-в действ. -в действ. -
 -                        -     -продук--и реализацию-ценах (без-ценах (без-
 -    Виды деятельности   -     -  ции  -  продукции -   НДС,   -   НДС,   -
 -                        -     -(работ,-  (работ,   -спецналога-спецналога-
 -                        -     - услуг)-   услуг)   - и акциза)-и акциза) -
 -                        -     -       -            ¦++++++++++-++++++++++¦
 -                        -     -       -            -на начало -на конец  -
 -                        -     -       -            -   года   -  года    -
 ¦++++++++++++++++++++++++-+++++-+++++++-++++++++++++-++++++++++-++++++++++¦
 -           1            -  2  -   3   -      4     -     5    -    6     -
 ¦++++++++++++++++++++++++-+++++-+++++++-++++++++++++-++++++++++-++++++++++¦
 -Промышленность          -  60 -       -            -          -          -
 -                        -     ¦+++++++-++++++++++++-++++++++++-++++++++++¦
 -Сельское хозяйство      -  61 -       -            -          -          -
 -                        -     ¦+++++++-++++++++++++-++++++++++-++++++++++¦
 -Лесное хозяйство        -  62 -       -            -          -          -
 -                        -     ¦+++++++-++++++++++++-++++++++++-++++++++++¦
 -Рыбное хозяйство        -  63 -       -            -          -          -
 -                        -     ¦+++++++-++++++++++++-++++++++++-++++++++++¦
 -Транспорт и связь       -  64 -       -            -    x     -    х     -
 -                        -     ¦+++++++-++++++++++++-++++++++++-++++++++++¦
 -Строительство           -  65 -       -            -          -          -
 -                        -     ¦+++++++-++++++++++++-++++++++++-++++++++++¦
 -Торговля и общественное -     -       -            -          -          -
 -питание                 -  66 -       -            -    x     -    х     -
 -                        -     ¦+++++++-++++++++++++-++++++++++-++++++++++¦
 -Материально-техническое -     -       -            -          -          -
 -снабжение и сбыт        -  67 -       -            -    x     -    х     -
 -                        -     ¦+++++++-++++++++++++-++++++++++-++++++++++¦
 -Заготовки               -  68 -       -            -    x     -    х     -
 -                        -     ¦+++++++-++++++++++++-++++++++++-++++++++++¦
 -Информационно -         -     -       -            -          -          -
 -вычислительное          -     -       -            -          -          -
 -обслуживание            -  69 -       -            -    x     -    х     -
 -                        -     ¦+++++++-++++++++++++-++++++++++-++++++++++¦
 -Операции с недвижимым   -     -       -            -          -          -
 -имуществом              -  70 -       -            -    x     -    х     -
 -                        -     ¦+++++++-++++++++++++-++++++++++-++++++++++¦
 -Общая коммерческая      -     -       -            -          -          -
 -деятельность по         -     -       -            -          -          -
 -обеспечению             -     -       -            -          -          -
 -функционирования рынка  -  71 -       -            -    x     -    х     -
 -                        -     ¦+++++++-++++++++++++-++++++++++-++++++++++¦
 -Другие отрасли экономики-  72 -       -            -          -          -
 -                        -     ¦+++++++-++++++++++++-++++++++++-++++++++++¦
 -________________________-  73 -       -            -          -          -
 -                        -     ¦+++++++-++++++++++++-++++++++++-++++++++++¦
 -________________________-  74 -       -            -          -          -
 -                        -     ¦+++++++-++++++++++++-++++++++++-++++++++++¦
 -________________________-  75 -       -            -          -          -
 -                        -     ¦+++++++-++++++++++++-++++++++++-++++++++++¦
 -Контрольная сумма строк -     -       -            -          -          -
 -с 60 по 75..............-  76 -       -            -          -          -
 -++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

  "__"______________ 19__ г.                Руководитель

  ____________________________________      Главный бухгалтер
  (фамилия и Nо. телефона исполнителя)


              ОТЧЕТ О ЗАТРАТАХ НА ПРОИЗВОДСТВО И РЕАЛИЗАЦИЮ
           ПРОДУКЦИИ (РАБОТ, УСЛУГ) ПРЕДПРИЯТИЯ (ОРГАНИЗАЦИИ).
                         ФОРМА NО. 5-З (КРАТКАЯ)

               ГОСУДАРСТВЕННАЯ СТАТИСТИЧЕСКАЯ ОТЧЕТНОСТЬ

 -0608016-       -      -        -      -          -           -     -       -
 ¦+++++++-+++++++-++++++-++++++++-++++++-++++++++++-+++++++++++-+++++-+++++++¦
 -   1   -   2   -   3  -    4   -   5  -    6     -     7     -  8  -   9   -
 ¦+++++++-+++++++-++++++-++++++++-++++++-++++++++++-+++++++++++-+++++-+++++++¦
 - формы -органи--отрас--  вида  -терри--министер- -организаци--формы-  кон- -
 - доку- -зации --ли по -деятель--тории -ства (ве- -онно-право--собс-- троль--
 - мента -соста- -ОКОНХ -ности по- по   -домства), - вой формы -твен--  ная  -
 -  по   -вителя -      -  ОКДП  -СОАТО -МГО, кон- -  по КОПФ  -ности- сумма -
 - ОКУД  -отчета -      -        -      -  церна,  -           -  по - (гр.  -
 -       -по ОКПО-      -        -      -ассоциации-           - КФС -  с 1  -
 -       -       -      -        -      - по СООГУ -           -     - по 8) -
 ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++¦
 -        Коды проставляет организация - составитель отчета                  -
 -++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

    Кому представляется ___________________       Форма Nо. 5-з (краткая)
                            (наименование,
                                                Утверждена Постановлением
    _______________________________________            Госкомстата России
                 адрес получателя)                 от 06.10.94 г. Nо. 202

    _______________________________________         Срочная - квартальная
    Министерство (ведомство),
    МГО, концерн, ассоциация ______________    Представляют  объединения,
    Объединение, предприятие,                  предприятия  и организации
    организация ___________________________    всех   отраслей  экономики
                                               независимо              от
    Адрес _________________________________    организационно-правовой
      (республика, входящая в состав России    формы       и        формы
                                               собственности      (кроме,
    _______________________________________    имеющих основной       вид
    (автономная область, автономный округ),    деятельности     торговлю,
                                               мтс и строительство)    не
    _______________________________________    позднее  30 числа   месяца
              край, область, район)            после отчетного периода:
                                               - статистическому   органу
    Организационно -                             по месту  нахождения  по
    правовая форма ________________________      указанию статистического
                                                 органа   республики    в
    Форма собственности ___________________      составе       Российской
                                                 Федерации,         края,
    Вид деятельности (основной) ___________      области;
                                               - органу,  осуществляющему
                                                 государственное
                                                 регулирование          в
                                                 соответствующей  отрасли
                                                 экономики.

                                    ОТЧЕТ
              О ЗАТРАТАХ НА ПРОИЗВОДСТВО И РЕАЛИЗАЦИЮ ПРОДУКЦИИ
                  (РАБОТ, УСЛУГ) ПРЕДПРИЯТИЯ (ОРГАНИЗАЦИИ)
                      за январь - ____________ 199_ г.
                     (нарастающим итогом с начала года)

                  Раздел I. По основному виду деятельности

                                        (тыс. рублей, код по СОЕИ - 0372)
    -++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
    -                                       -      -         -   За     -
    -                                       -      -    За   -соответст--
    -        Наименование показателей       -  Nо. - отчетный- венный   -
    -                                       -строки-  период - период   -
    -                                       -      -         -прошлого  -
    -                                       -      -         -   года   -
    ¦+++++++++++++++++++++++++++++++++++++++-++++++-+++++++++-++++++++++¦
    -                   1                   -   2  -    3    -    4     -
    ¦+++++++++++++++++++++++++++++++++++++++-++++++-+++++++++-++++++++++¦
    -Объем продукции (работ, услуг) в       -      -         -          -
    -действующих ценах (без налога на       -      -         -          -
    -добавленную стоимость, спецналога      -      -         -          -
    -и акциза)                              -  01  -         -          -
    -Себестоимость продукции (работ, услуг) -  02  -         -          -
    -Затраты на производство и реализацию   -      -         -          -
    -продукции (работ, услуг) (сумма строк  -      -         -          -
    -04, 15, 17, 18, 19)                    -  03  -         -          -
    -         в том числе:                  -      -         -          -
    - Материальные затраты (сумма строк 05, -      -         -          -
    -10, 11, 13, 14)                        -  04  -         -          -
    -         в том числе:                  -      -         -          -
    -  сырье и материалы                    -  05  -         -          -
    -         из них:                       -      -         -          -
    -   отчисления на воспроизводство       -      -         -          -
    -   минерально-сырьевой базы            -  06  -         -          -
    -   отчисления на рекультивацию земель  -  07  -         -          -
    -   плата за древесину, отпускаемую     -      -         -          -
    -   на корню                            -  08  -         -          -
    -   плата за воду, забираемую           -      -         -          -
    -   предприятиями из водохозяйственных  -      -         -          -
    -   систем                              -  09  -         -          -
    -  покупные комплектующие изделия,      -      -         -          -
    -  полуфабрикаты                        -  10  -         -          -
    -  работы и услуги производственного    -      -         -          -
    -  характера, выполненные сторонними    -      -         -          -
    -  организациями                        -  11  -         -          -
    -         из них:                       -      -         -          -
    -   по транспортировке грузов           -  12  -         -          -
    -  топливо                              -  13  -         -          -
    -  энергия                              -  14  -         -          -
    -Затраты на оплату труда                -  15  -         -          -
    -         из них:                       -      -         -          -
    -  оплата учебных отпусков              -  16  -         -          -
    -Отчисления на социальные нужды         -  17  -         -          -
    -Амортизация основных производственных  -      -         -          -
    -средств                                -  18  -         -          -
    -Прочие затраты                         -  19  -         -          -
    -      из них:                          -      -         -          -
    -  суточные и подъемные                 -  26  -         -          -
    -  оплата услуг сторонних организаций   -  31  -         -          -
    -Прирост или уменьшение (-) остатка     -      -         -          -
    -незавершенного производства,           -      -         -          -
    -полуфабрикатов, инструментов и         -      -         -          -
    -приспособлений собственной выработки,  -      -         -          -
    -не включаемых в стоимость продукции    -  48  -         -          -
    -                                       -      -         -          -
    -           Справочно:                  -      -         -          -
    -                                       -      -         -          -
    -Налог на добавленную стоимость по      -      -         -          -
    -приобретенным ценностям                -  49  -         -          -
    -Специальный налог по приобретенным     -      -         -          -
    -ценностям                              -  50  -         -          -
    -Внутризаводской оборот, включаемый в   -      -         -          -
    -затраты на производство продукции      -      -         -          -
    -(работ, услуг) <*>                     -  51  -         -          -
    -Внутризаводской оборот, включаемый в   -      -         -          -
    -объем продукции (работ, услуг) <*>     -  52  -         -          -
    -Стоимость неоплаченного переработанного-      -         -          -
    -сырья заказчика <*>                    -  53  -         -          -
    -_______________________________________-  55  -         -          -
    -_______________________________________-  56  -         -          -
    -_______________________________________-  57  -         -          -
    -_______________________________________-  58  -         -          -
    -Контрольная сумма строк с 01 по 58     -  59  -         -          -
    -++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
         --------------------------------
         <*> Строки  51,  52,   53   заполняются   только   промышленными
    предприятиями.

    "__"________________ 199_ г.             Руководитель

    ____________________________________     Главный бухгалтер
    (фамилия и Nо. телефона исполнителя)


              ОТЧЕТ О ФИНАНСОВЫХ РЕЗУЛЬТАТАХ. ФОРМА NО. 5-Ф
                           (СРОЧНАЯ - МЕСЯЧНАЯ)

                  ГОСУДАРСТВЕННАЯ СТАТИСТИЧЕСКАЯ ОТЧЕТНОСТЬ

           - 0608105 -               -        -            -          -
           ¦+++++++++-+++++++++++++++-++++++++-++++++++++++-++++++++++¦
           -    1    -       2       -    3   -      4     -     5    -
           ¦+++++++++-+++++++++++++++-++++++++-++++++++++++-++++++++++-
           -  формы  - организации - - отрасли-    вида    -территории-
           -документа-  составителя  -по ОКОНХ-деятельности- по СОАТО -
           - по ОКУД -отчета по ОКПО -        -   по ОКДП  -          -
           ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
           -       Коды проставляет организация - составитель отчета
           -+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

                         -                -             -             -
           ++++++++++++++-++++++++++++++++-+++++++++++++-+++++++++++++¦
                  6      -        7       -       8     -       9     -
           ++++++++++++++-++++++++++++++++-+++++++++++++-+++++++++++++¦
            министерства -организационно --     формы   -  контрольная-
            (ведомства), -    правовой    -собственности-    сумма    -
           МГО, концерна,- формы по КОПФ  -   по КФС    -(графы 1 - 8)-
             ассоциации  -                -             -             -
              по ОКОГУ   -                -             -             -
           +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++¦
                Коды проставляет организация - составитель отчета     -
           ++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

                                                            Форма Nо. 5-Ф

                                                               Утверждена
                                                           Постановлением
                                                       Госкомстата России
                                                   от 13.12.94 г. Nо. 253

                                                       срочная - месячная
                                      (оперативная, заполняется на основе
                                             данных аналитического учета)

         Представляют объединения,   предприятия   и   организации   всех
    отраслей  экономики  независимо  от  организационно-правовой  формы и
    формы  собственности  не  позднее  19  числа  месяца,  следующего  за
    отчетным:
         - статистическому органу по месту своего нахождения по  указанию
    статистического  органа  республики  в  составе Российской Федерации,
    края, области;
         - органу,   осуществляющему   государственное   регулирование  в
    соответствующей отрасли экономики.

         Кому представляется ____________________________________________
                                        (наименование,

    _____________________________________________________________________
                               адрес получателя)

         Министерство (ведомство),
         МГО, концерн, ассоциация _______________________________________
         Объединение, предприятие,
         организация ____________________________________________________
         Адрес __________________________________________________________
               (республика, входящая в состав России (автономная область,

           ______________________________________________________________
                    автономный округ), край, область, район)

         Вид деятельности (основной) ____________________________________
         Организационно-правовая форма __________________________________
         Форма собственности ____________________________________________

                                    ОТЧЕТ
                          О ФИНАНСОВЫХ РЕЗУЛЬТАТАХ
                     ЗА ЯНВАРЬ - ______________ 199_ Г.
                     (нарастающим итогом с начала года)

                       Раздел 1. Финансовые результаты

                                        (тыс. рублей, код по СОЕИ - 0372)
    -++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
    -              Наименование показателей               - Nо.- Сумма  -
    -                                                     -стр.-        -
    ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++-++++-++++++++¦
    -                          1                          -  2 -    3   -
    ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++-++++-++++++++¦
    -Балансовая прибыль (убыток)                          -010 -        -
    ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++-++++-++++++++¦
    -Балансовая прибыль (убыток) за соответствующий       -    -        -
    -период предыдущего года                              -011 -        -
    ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++-++++-++++++++¦
    -Контрольная сумма (строк 010 - 011)                  -019 -        -
    -++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++

                 Раздел 2. Основные и оборотные средства <*>

                                     (тыс. рублей, код по СОЕИ - 0372)
    -++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
    -                                       - Nо.-    На    - На конец  -
    -    Наименование показателей           -стр.-  начало  - отчетного -
    -                                       -    -отчетного - периода   -
    -                                       -    -   года   -           -
    ¦+++++++++++++++++++++++++++++++++++++++-++++-++++++++++-+++++++++++¦
    -                    1                  -  2 -     3    -     4     -
    ¦+++++++++++++++++++++++++++++++++++++++-++++-++++++++++-+++++++++++¦
    -Оборудование к установке (07)          -025 -          -           -
    ¦+++++++++++++++++++++++++++++++++++++++-++++-++++++++++-+++++++++++¦
    -Производственные запасы за вычетом     -    -          -           -
    -износа (10, 11, 12 минус 13, 15, 16)   -026 -          -           -
    ¦+++++++++++++++++++++++++++++++++++++++-++++-++++++++++-+++++++++++¦
    -Незавершенное производство (20, 21, 23,-    -          -           -
    -29, 30, 44)                            -027 -          -           -
    ¦+++++++++++++++++++++++++++++++++++++++-++++-++++++++++-+++++++++++¦
    -Расходы будущих периодов (31)          -028 -          -           -
    ¦+++++++++++++++++++++++++++++++++++++++-++++-++++++++++-+++++++++++¦
    -Готовая продукция (40)                 -029 -          -           -
    ¦+++++++++++++++++++++++++++++++++++++++-++++-++++++++++-+++++++++++¦
    -Покупная цена товаров (41)             -032 -          -           -
    ¦+++++++++++++++++++++++++++++++++++++++-++++-++++++++++-+++++++++++¦
    -Запасы и затраты (10, 11, 12 минус 13, -    -          -           -
    -15, 16, 19, 20, 21, 23, 29, 30, 31, 36,-    -          -           -
    -40, 41, 44)                            -033 -          -           -
    ¦+++++++++++++++++++++++++++++++++++++++-++++-++++++++++-+++++++++++¦
    -Контрольная сумма строк (с 025 по 033) -034 -          -           -
    -++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
         --------------------------------
         <*> Раздел заполняется на 01.01, 01.04, 01.07, 01.10.

         "__" __________ 199_ г.                    Руководитель

         ___________________________________        Главный бухгалтер
         (фамилия и Nо. телефона исполнителя)


                 АКТ НА ВЫБРАКОВКУ И СПИСАНИЕ АВТОМОБИЛЯ
                         (АВТОМОБИЛЬНОГО ПРИЦЕПА)
                (ПРИМЕНИТЕЛЬНО К ТИПОВОЙ ФОРМЕ NО. ОС-4А)

                                                         Приложение Nо. 1
                                                  к Приказу Госбанка СССР
                                                       от 07.06.89 Nо. 53

                                            Применительно к типовой форме
                                               Госкомстата СССР Nо. ОС-4а

                                                                Утверждаю
    _________________________          __________________________________
    (наименование учреждения,          (должность и подпись руководителя)
     предприятия Госбанка)                       "__" ___________ 19__ г.

                                     АКТ
                     НА ВЫБРАКОВКУ И СПИСАНИЕ АВТОМОБИЛЯ
                          (АВТОМОБИЛЬНОГО ПРИЦЕПА)

         "___" _______________ 19__ г. комиссия  в составе:  председателя
    _____________________________________________________________________
    и членов ____________________________________________________________
                           (указать должности и фамилии)

    ____________________________________________________________________,
    назначенных приказом ________________________________________________
    ___________________________ от ____________ 19__ г. Nо. ____________,
    произвела осмотр _______________________________ марки ______________
                  (автомобиля, автомобильного прицепа)

    тип _________________________________________________________________
                     (грузоподъемность, вместимость)

    государственный номерной знак _______________________________________
    шасси Nо. _____________________, двигатель Nо. _____________________,
    технический паспорт Nо. _________________, принадлежащего ___________
    _____________________________________________________________________
                  (полное наименование учреждения Госбанка)

    адрес ______________________________________________________________.
    В результате осмотра ________________________________, его агрегатов,
                        (автомобиля, автомобильный прицеп)

    узлов, механизмов  и ознакомления с документами (паспорт,  формуляр и
    др.) комиссия установила:
         1. ________________________________ выпуска 19__ г., находящийся
           (автомобиль, автомобильный прицеп)

    на балансе Госбанка с _____________ 19__ года,  имеет пробег с начала
    эксплуатации _________  км,  после  последнего  капитального  ремонта
    ________  км,  подвергался  обезличенному  индивидуальному  (ненужное
    зачеркнуть) капитальному ремонту _____________ раз.
         Балансовая стоимость автомобиля (прицепа) _________ руб.___ коп.
         2. Внешнее состояние автомобиля (прицепа) ______________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         3. На  автомобиле  (автомобильном прицепе) отсутствуют следующие
    узлы и детали _______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         4. Характеристика  технического  состояния  агрегатов,  узлов  и
    основных деталей автомобиля (автомобильного прицепа):

    ?+++-+++++++++++++++++++++++-+++++++++-++++++++++-++++++++-+++++++++-
    +   +                       + Годные  +  Годные  +        + Обнару- +
    +Nо.+Наименование агрегатов + для ис- + для вос- + Негод- + женные  +
    +п/п+   и деталей           + пользо- +  станов- +  ные   + дефекты +
    +   +                       + вания   +   ления  +        +         +
    ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
    + 1 +          2            +    3    +    4     +   5    +   6     +
    ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
    +   +                       +         +          +        +         +
    +   +I. Рама                +         +          +        +         +
    +   +                       +         +          +        +         +
    + 1.+Лонжероны              +         +          +        +         +
    + 2.+Поперечины             +         +          +        +         +
    +   +                       +         +          +        +         +
    +   +II. Кузов              +         +          +        +         +
    +   +                       +         +          +        +         +
    +   +III. Кабины            +         +          +        +         +
    +   +                       +         +          +        +         +
    +   +IV. Двигатель          +         +          +        +         +
    +   +                       +         +          +        +         +
    + 1.+Блок                   +         +          +        +         +
    + 2.+Головка блока          +         +          +        +         +
    + 3.+Картер маховика        +         +          +        +         +
    + 4.+Нижний картер          +         +          +        +         +
    + 5.+Впускной и выпускной   +         +          +        +         +
    +   +коллекторы             +         +          +        +         +
    + 6.+Карбюратор             +         +          +        +         +
    + 7.+Стартер                +         +          +        +         +
    + 8.+Генератор              +         +          +        +         +
    + 9.+Компрессор,            +         +          +        +         +
    +   +пневмотормоза          +         +          +        +         +
    +   +                       +         +          +        +         +
    +   +V. Коробка передач     +         +          +        +         +
    +   +                       +         +          +        +         +
    + 1.+Картер коробки         +         +          +        +         +
    + 2.+Верхняя крышка         +         +          +        +         +
    +   +                       +         +          +        +         +
    +   +VI. Задний мост и      +         +          +        +         +
    +   +    карданный вал      +         +          +        +         +
    +   +                       +         +          +        +         +
    + 1.+Картер заднего моста   +         +          +        +         +
    + 2.+Задние колеса          +         +          +        +         +
    + 3.+Рессоры                +         +          +        +         +
    + 4.+Карданный вал          +         +          +        +         +
    +   +                       +         +          +        +         +
    +   +VII. Передний мост и   +         +          +        +         +
    +   +     рулевое управление+         +          +        +         +
    +   +                       +         +          +        +         +
    + 1.+Передняя ось           +         +          +        +         +
    + 2.+Передние колеса        +         +          +        +         +
    + 3.+Рессоры                +         +          +        +         +
    + 4.+Рулевые тяги           +         +          +        +         +
    + 5.+Механизм рулевого      +         +          +        +         +
    +   +управления             +         +          +        +         +
    +   +                       +         +          +        +         +
    +   +VIII. Прочие узлы и    +         +          +        +         +
    +   +      детали           +         +          +        +         +
    +   +                       +         +          +        +         +
    + 1.+Радиатор               +         +          +        +         +
    + 2.+Электропровода         +         +          +        +         +
    + 3.+Приборы                +         +          +        +         +
    + 4.+Капот                  +         +          +        +         +
    + 5.+Фары                   +         +          +        +         +
    + 6.+Глушители              +         +          +        +         +
    + 7.+Остекление             +         +          +        +         +
    + 8.+Аккумуляторы           +         +          +        +         +
    + 9.+                       +         +          +        +         +
    +10.+                       +         +          +        +         +
    -+++-+++++++++++++++++++++++-+++++++++-++++++++++-++++++++-+++++++++?

         5. Заключение   комиссии   о   выбраковке   или   восстановлении
    автомобиля (автомобильного прицепа):_________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                                  Подписи:

                Председатель комиссии                  _________________
                Члены комиссии                         _________________
                                                       _________________
                                                       _________________
                                                       _________________


                    РАСЧЕТ ЧИСТЫХ АКТИВОВ ОРГАНИЗАЦИИ
                          (В БАЛАНСОВОЙ ОЦЕНКЕ)

                                                               Приложение
                                                           к Приложению 2
                                         Указаний по бухгалтерскому учету
                                            Приказа Министерства финансов
                                                     Российской Федерации
                                                от 28 июля 1995 г. Nо. 81

                                   РАСЧЕТ
              ЧИСТЫХ АКТИВОВ ОРГАНИЗАЦИИ (В БАЛАНСОВОЙ ОЦЕНКЕ)

    ?+++++++++++++++++++++++++++++++++-+++++++++++-++++++++++-++++++++++-
    +                                 +  Код стр. +На начало + На конец +
    +    Наименование показателей     +  баланса  + периода  + периода  +
    ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
    +               1                 +     2     +    3     +    4     +
    ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
    + 1. Активы                       +           +          +          +
    +                                 +           +          +          +
    + 1. Нематериальные активы        +   012     +          +          +
    + 2. Основные средства            +   022     +          +          +
    + 3. Оборудование к установке     +   030     +          +          +
    + 4. Незавершенные капитальные    +           +          +          +
    +    вложения                     +   040     +          +          +
    + 5. Долгосрочные финансовые      +           +          +          +
    +    вложения                     +   050     +          +          +
    + 6. Прочие внеоборотные активы   +   070     +          +          +
    + 7. Производственные запасы,     + 100, 110, +          +          +
    +    готовая продукция и товары   + 122, 150, +          +          +
    +                                 +   162     +          +          +
    + 8. Запасы и расходы будущих     +           +          +          +
    +    периодов                     + 130, 140  +          +          +
    + 9. Прочие запасы и затраты      +   176     +          +          +
    +10. Денежные средства            + 280, 290, +          +          +
    +                                 + 300, 310  +          +          +
    +11. Расчеты и авансы выданные    +   199,    +          +          +
    +                                 + 200 - 260 +          +          +
    +12. Краткосрочные финансовые     +           +          +          +
    +    вложения                     +   270     +          +          +
    +13. Прочие оборотные активы      +   330     +          +          +
    +14. Итого активы (сумма строк 012+           +          +          +
    +    - 330)                       +           +          +          +
    +                                 +           +          +          +
    + 2. Пассивы                      +           +          +          +
    +                                 +           +          +          +
    +15. Целевые финансирование и     +           +          +          +
    +    поступления                  +   430     +          +          +
    +16. Арендные обязательства       +   440     +          +          +
    +17. Кредиты банков               + 500, 600, +          +          +
    +                                 +   610     +          +          +
    +18. Заемные средства             + 510, 620  +          +          +
    +19. Расчеты и авансы полученные  + 630 - 725 +          +          +
    +20. Резервы предстоящих расходов +           +          +          +
    +    и платежей                   +   740     +          +          +
    +21. Прочие пассивы               +   760     +          +          +
    +22. Итого пассивы, исключаемые из+           +          +          +
    +    стоимости активов (сумма     +           +          +          +
    +    строк 430 - 760)             +           +          +          +
    +23. Стоимость чистых активов     +           +          +          +
    +    (итого активов минус итого   +           +          +          +
    +    пассивов п. 14 - п. 23)      +           +          +          +
    -+++++++++++++++++++++++++++++++++-+++++++++++-++++++++++-++++++++++?


              КНИГА УЧЕТА ДОХОДОВ И РАСХОДОВ ФИЗИЧЕСКИХ ЛИЦ,
            ИМЕЮЩИХ ДОХОДЫ ОТ ПРЕДПРИНИМАТЕЛЬСКОЙ ДЕЯТЕЛЬНОСТИ

                       КНИГА УЧЕТА ДОХОДОВ И РАСХОДОВ
                            ЗА ______________ ГОД

    ?+++++++-++++++++++++++-++++++++++++-+++++++++++++-+++++++-+++++++++-
    + Период+  Количество  + Расходы на +  Количество +  Цена +  Сумма  +
    + учета +изготовленной +изготовление+реализованной+ реали-+ выручки +
    +(день, +и закупленной +  (закупку) +   продукции + зован-+         +
    +неделя,+   продукции  +  продукции +  (оказанных +  ной  + (руб.)  +
    + месяц,+  (оказанных  + (оказанных +   услуг) по +продук-+         +
    +  год) +     услуг)   +  услуг) по +     видам   + ции по+         +
    +       +    по видам  +    видам   +             + видам +         +
    +       +              +            +             + (руб.)+         +
    ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
    +  1    +       2      +     3      +     4       +   5   +    6    +
    ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
    +       +              +            +             +       +         +
    ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
    +       +              +            +             +       +         +
    ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
    +Итого  +              +            +             +       +         +
    +за год +              +            +             +       +         +
    -+++++++-++++++++++++++-++++++++++++-+++++++++++++-+++++++-+++++++++?

                                КОММЕНТАРИИ:
                                ------------
         Физические лица,    имеющие   доходы,   от   предпринимательской
    деятельности,  обязаны  вести  книгу  учета  доходов  и  расходов  по
    примерной форме, приведенной выше.
         При необходимости,  с учетом конкретной специфики тех  или  иных
    видов  деятельности,  налоговый  орган  вправе разработать иную форму
    книги учета доходов и расходов, включив в нее показатели, необходимые
    для определения облагаемого дохода.
         Физические лица,    которые    занимаются    предпринимательской
    деятельностью в социально-культурной сфере, обязаны также указывать в
    книге фамилии и местожительство клиентов, пациентов и обучающихся.
         Книга в  виде  тетради,  блокнота  и  т.п.  приобретается  самим
    физическим лицом. Налоговые органы должны пронумеровать, прошнуровать
    и скрепить книгу печатью.
         Лица, сдающие  внаем  помещения,  квартиры,  строения,   гаражи,
    автомобили   и   другое  движимое  и  недвижимое  имущество,  обязаны
    учитывать  размер  платы  за  сдачу   внаем   указанного   имущества,
    получаемого  как  в  денежной,  так и в натуральной форме,  а также в
    форме  оплаты  любого  вида  ремонта  арендованного   имущества   или
    приобретения запасных частей для него и т.п.
         Физические лица,   получающие   авторские   вознаграждения    за
    создание,  издание,  исполнение  или  иное использование произведений
    науки,  литературы и искусства,  а также вознаграждения за  открытия,
    изобретения  и  промышленные  образцы ведут учет полученных в текущем
    году сумм указанных доходов и удержанных у источника выплаты налогов,
    а  также  учитывают  расходы,  связанные  с  созданием того или иного
    конкретного произведения и т.д.  Учет ведется с указанием конкретного
    места и даты выплаты вознаграждения.
         Физические лица,  получающие  доходы,  извлечение   которых   не
    связано с какими-либо расходами, учитывают только суммы таких доходов
    и налогов,  удержанных с этих доходов,  с указанием месяца, в котором
    они получены, и источника получения доходов.


                    АКТ О ЛИКВИДАЦИИ ОСНОВНЫХ СРЕДСТВ
                 (ПРИМЕНИТЕЛЬНО К ТИПОВОЙ ФОРМЕ NО. ОС-4)

                                                         Приложение Nо. 1
                                                  к Приказу Госбанка СССР
                                                       от 07.06.89 Nо. 53

                                            Применительно к типовой форме
                                                Госкомстата СССР Nо. ОС-4

    __________________________                                  Утверждаю
    (предприятие, организация)         __________________________________
                                       (должность и подпись руководителя)
                                                 "__" ___________ 19__ г.

                                АКТ Nо. ____
                        О ЛИКВИДАЦИИ ОСНОВНЫХ СРЕДСТВ
                          ОТ _____________ 19__ Г.

         Комиссия в составе: ____________________________________________
                                         (должность, фамилия)

    _____________________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________,
    назначенная приказом (распоряжением) ________________________________
    _____________________________________________________________________
    от ________________ 19__ г. Nо. _____________, на основании _________
    _____________________ осмотрела _____________________________________
                                           (наименование объекта)

    год изготовления ______________, дата поступления __________________,
    бал, стоимость __________, инвентарный Nо. ______________ и нашла его
    подлежащим ликвидации (разборке) по следующим основаниям:
         1. Введен в эксплуатацию в ______________ 19__ г.
                                       (месяц)

         2. Капитальных ремонтов произведено ________________.
                                               (количество)

         3. Техническое состояние и причины ликвидации __________________
    _____________________________________________________________________
         4. Количество  (вес) и оценка полученных от разборки предметов и
    материалов,  могущих быть использованными,  и негодных  предметов  по
    цене лома ___________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
        5. Заключение комиссии __________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

              Председатель комиссии
                                             _____________________
                                                   (подпись)

              Члены комиссии                 ______________________

                                             _______________________

                                             _______________________


                   АКТ НА СПИСАНИЕ ТЕХНИЧЕСКИХ СРЕДСТВ

                                                                Утверждаю
                                               __________________________
                                               __________________________
                                               "__" _____________ 19__ г.

                                     АКТ
                НА СПИСАНИЕ ________________________________
                                     (вид техники)

      г. _________                                 "__"___________19__ г.

         Комиссия в составе (должности, фамилии) ________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    Назначенная _________________________________________________________
    произвела осмотр технического состояния _____________________________
    _____________________________________________________________________
         В результате осмотра всех узлов и деталей ______________________
    _________________, ознакомления   с  техническим  паспортом  комиссия
    установила:

                            1. Основные сведения

    Наименование, марка, завод Nо.        _______________________________
    Инвентарный Nо.                       _______________________________
    Год изготовления                      _______________________________
    Дата поступления                      _______________________________
    Время ввода в эксплуатацию            _______________________________
    Балансовая стоимость                  _______________________________
    Кол-во произведенных капремонтов      _______________________________
    Дата производства последнего
    капремонта                            _______________________________

                          2. Техническое состояние

    ?+++-+++++++++++++++++++++++++++++-+++++++++++++++++++++++++++++++++-
    +Nо.+ Наименование основных узлов + Характер обнаруженных дефектов  +
    ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
    +   +                             +                                 +
    +   +                             +                                 +
    -+++-+++++++++++++++++++++++++++++-+++++++++++++++++++++++++++++++++?

                           3. Заключение комиссии
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                                  Подписи:

             Председатель комиссии                         ______________
             Члены комиссии                                ______________
                                                           ______________
                                                           ______________


           СВЕДЕНИЯ О ЧИСЛЕННОСТИ, ЗАРАБОТНОЙ ПЛАТЕ И ДВИЖЕНИИ
                 РАБОТНИКОВ. ФОРМА N 1-Т (КВАРТАЛЬНАЯ)

     ?++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
     +   ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ СТАТИСТИЧЕСКОЕ НАБЛЮДЕНИЕ  +
     ¦++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
     +  КОНФИДЕНЦИАЛЬНОСТЬ ГАРАНТИРУЕТСЯ ПОЛУЧАТЕЛЕМ ИНФОРМАЦИИ +
     -++++++++++++++++++++++++++++++++++++++++++++++++++++++++++?
  ?+++++++++-+++++++++++++++++++-++++++++++++++++++++++++++++++++++-
  +Код формы+Код отчитывающейся +Наименование отчитывающейся       +
  + по ОКУД +организации по ОКПО+организации                       +
  ¦++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
  + 0606009 +                   +Почтовый адрес                    +
  -+++++++++-+++++++++++++++++++-++++++++++++++++++++++++++++++++++?

 ---------------------------------------------------------------------
                             линия отрыва

  ?++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
  + Сведения о численности, заработной плате и движении работников +
  +         за январь ________________________ 199__ года          +
  -++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++?

 ?+++++++++++++++++++++++++++++-+++++++++++++-
 +       Представляют:         +    Сроки    +           Форма Nо. 1-т
 +                             +представления+
 ¦+++++++++++++++++++++++++++++++++++++++++++-              Утверждена
 +Юридические лица, их         +             +          Постановлением
 +обособленные подразделения   +             +      Госкомстата России
 +независимо от формы          +             +      от 11.07.95 Nо. 90
 +собственности, осуществляющие+             +
 +деятельность в отраслях      +             +             Квартальная
 +экономики (кроме крестьянских+             +          (за I квартал,
 +(фермерских) хозяйств и      +7 числа после+            I полугодие,
 +юридических лиц,             +  отчетного  +         9 месяцев, год)
 +отчитывающихся               +   периода   +
 +по формам NNО. МП и 1-ВЭС):  +             +
 +    - статистическому органу +             +
 +по месту нахождения,         +             +
 +установленному статистическим+             +
 +органом республики, края,    +             +
 +области, автономного округа; +             +
 +    - органу, осуществляющему+             +
 +государственное регулирование+             +
 +в соответствующей отрасли    +             +
 +экономики                    +             +
 -+++++++++++++++++++++++++++++-+++++++++++++?

 ?+++++++-+++++++-++++++-+++++-+++++-++++++++-+++++++-+++++++-+++++++-
 +0606009+       +      +     +     +        +       +       +       +
 ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
 +   1   +   2   +  3   +  4  +  5  +   6    +   7   +   8   +  9    +
 ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
 + формы +отчиты-+ от-  +вида +тер- + минис- +органи-+формы  +конт-  +
 + доку- +вающей-+расли +дея- +рито-+терства +зацион-+собст- +роль-  +
 + мента +ся ор- +  по  +тель-+ рии +(ведом- +но-пра-+вен-   + ной   +
 +  по   +ганиза-+ОКОНХ +ности+ по  + ства), +вовой  +ности  +суммы  +
 + ОКУД  + ции по+      +  по +СОАТО+ органа +формы  +по КФС + (гр.  +
 +       + ОКПО  +      +ОКДП +     +управле-+по КОПФ+       +1 - 8) +
 +       +       +      +     +     + ния по +       +       +       +
 +       +       +      +     +     + СООГУ  +       +       +       +
 ¦+++++++-+++++++-++++++-+++++-+++++-++++++++-+++++++-+++++++-+++++++-
 +           Коды прост авляет отчитывающаяся организация            +
 -+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++?

 Министерство (ведомство) ____________________________________________

 Объединение, концерн, ассоциация ____________________________________

             I. Численность и заработная плата работников

                                                   Единицы измерения:
                                         человек, код по СОЕИ - 0792;
                                     тысяч рублей, код по СОЕИ - 0372

 ?+++++++++++++++++++++-+++++-+++++++++++++-++++++++++++++-++++++++++-
 +                     +     +  С начала   + За последний +Контроль- +
 +                     + Nо. +             +месяц квартала+  ная     +
 +   Наименование      +стро-¦++++++-++++++++++++++-++++++- сумма    +
 +   показателей       + ки  +отчет-+преды-+ отчет-+преды-+(гр. со 2 +
 +                     +     +ного  +дущего+ ного  +дущего+  по 6)   +
 +                     +     +года  +года  + года  +года  +          +
 ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
 +         1           +  2  +   3  +  4   +   5   +   6  +    7     +
 ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
 +Среднесписочная      +     +      +      +       +      +          +
 +численность          +     +      +      +       +      +          +
 +работников (без      +     +      +      +       +      +          +
 +совместителей и      +     +      +      +       +      +          +
 +работников           +     +      +      +       +      +          +
 +несписочного         +     +      +      +       +      +          +
 +состава) - всего     + 01  +      +      +       +      +          +
 +                     +     ¦+++++++++++++++++++++++++++++++++++++++-
 +   в том числе       +     +      +      +       +      +          +
 +   основной          +     +      +      +       +      +          +
 +   деятельности <1>  + 02  +      +      +       +      +          +
 +                     +     ¦+++++++++++++++++++++++++++++++++++++++-
 +Фонд заработной      +     +      +      +       +      +          +
 +платы работников     +     +      +      +       +      +          +
 +списочного и         +     +      +      +       +      +          +
 +несписочного         +     +      +      +       +      +          +
 +состава (включая     +     +      +      +       +      +          +
 +совместителей) <2>   + 03  +      +      +       +      +          +
 +                     +     ¦+++++++++++++++++++++++++++++++++++++++-
 + из него работников  +     +      +      +       +      +          +
 + списочного состава  +     +      +      +       +      +          +
 + (включая            +     +      +      +       +      +          +
 + совместителей)      + 04  +      +      +       +      +          +
 +                     +     ¦+++++++++++++++++++++++++++++++++++++++-
 +   в том числе       +     +      +      +       +      +          +
 +   основной          +     +      +      +       +      +          +
 +   деятельности <1>  + 05  +      +      +       +      +          +
 +                     +     ¦+++++++++++++++++++++++++++++++++++++++-
 +Выплаты              +     +      +      +       +      +          +
 +социального          +     +      +      +       +      +          +
 +характера - всего    +     +      +      +       +      +          +
 +<2>                  + 06  +      +      +       +      +          +
 +                     +     ¦+++++++++++++++++++++++++++++++++++++++-
 +                     + 07  +      +      +       +      +          +
 ¦+++++++++++++++++++++-     ¦+++++++++++++++++++++++++++++++++++++++-
 +                     + 08  +      +      +       +      +          +
 -+++++++++++++++++++++-+++++-++++++-++++++-+++++++-++++++-++++++++++?
      --------------------------------
      <1> Заполняется  промышленными  предприятиями  и   строительными
 организациями (строительно-производственный персонал).
      <2> Заполняется в соответствии с Инструкцией Госкомстата  России
 о  составе  фонда  заработной  платы  и выплат социального характера,
 вводимой в действие с 1 января 1996 года.

                               Справка 1

 ?++++++++++++++++++++++++++++-+++++-+++++++++++++++-++++++++++++++++-
 +        Наименование        + Nо. +               +  За последний  +
 +        показателей         +стро-+ С начала года +месяц квартала  +
 +                            + ки  +               +                +
 ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
 +             1              +  2  +       3       +       4        +
 ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
 +Число фактически            +     +               +                +
 +отработанных человеко-часов +     +               +                +
 +(без совместителей и        +     +               +                +
 +работников несписочного     +     +               +                +
 +состава), тыс. чел.-часов с +     +               +                +
 +десятичным знаком <3>       +  09 +               +                +
 +                            +     ¦++++++++++++++++++++++++++++++++-
 +Численность работников,     +     +               +                +
 +работавших неполное рабочее +     +               +                +
 +время по инициативе         +     +               +                +
 +администрации, на конец     +     +               +                +
 +отчетного периода, в целых  +     +               +                +
 +единицах <3>                +  10 +               +       X        +
 +                            +     ¦++++++++++++++++++++++++++++++++-
 +Численность работников,     +     +               +                +
 +которым были предоставлены  +     +               +                +
 +отпуска без сохранения или с+     +               +                +
 +частичным сохранением       +     +               +                +
 +заработной платы по         +     +               +                +
 +инициативе администрации, в +     +               +                +
 +целых единицах <3>          +  11 +               +                +
 +                            +     ¦++++++++++++++++++++++++++++++++-
 +  в том числе без сохранения+     +               +                +
 +  заработной платы          +  12 +               +                +
 +                            +     ¦++++++++++++++++++++++++++++++++-
 +Число человеко-дней отпусков+     +               +                +
 +по инициативе администрации,+     +               +                +
 +чел.-дней <3>               +  13 +               +                +
 +                            +     ¦++++++++++++++++++++++++++++++++-
 +  в том числе без сохранения+     +               +                +
 +  заработной платы          +  14 +               +                +
 +                            +     ¦++++++++++++++++++++++++++++++++-
 +Число неотработанных        +     +               +                +
 +человеко-часов работниками, +     +               +                +
 +работавшими неполное рабочее+     +               +                +
 +время по инициативе         +     +               +                +
 +администрации, тыс. чел. -  +     +               +                +
 +часов с десятичным          +     +               +                +
 +знаком <3>                  +  15 +               +                +
 +                            +     ¦++++++++++++++++++++++++++++++++-
 +Контрольная сумма (гр. 2, 3,+     +               +                +
 +4 строки с 09 по 15)        +  16 +               +                +
 -++++++++++++++++++++++++++++-+++++-+++++++++++++++-++++++++++++++++?
      --------------------------------
      <3> Коды единиц измерения по СОЕИ:  человеко-час - 0539;  тысяча
 человеко-часов - 0588; человеко-день - 0540; единица - 0642.

                               Справка 2

                                                   Единица измерения:
                                            единица, код по СОЕЙ-0642

 ?++++++++++++++++++++++++++++++++++++++++++++-+++++-++++++++++++++++-
 +               Наименование                 + Nо. + С начала года  +
 +               показателей                  +стро-+                +
 +                                            + ки  +                +
 ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
 +                    1                       +  2  +       3        +
 ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
 +Численность совместителей (без внутренних)  +     +                +
 +на конец отчетного периода, в целых единицах+ 17  +                +
 +                                            +     ¦++++++++++++++++-
 +Средняя численность работников, выполнявших +     +                +
 +работы по договорам подряда и другим        +     +                +
 +договорам гражданско-правового характера <4>+ 18  +                +
 +                                            +     ¦++++++++++++++++-
 +Из строки 04 гр. 3 - начислено совместителям+     +                +
 +(без внутренних)                            + 19  +                +
 +                                            +     ¦++++++++++++++++-
 +Контрольная сумма (гр. 2, 3 строки с 17 по  +     +                +
 +19)                                         + 20  +                +
 -++++++++++++++++++++++++++++++++++++++++++++-+++++-++++++++++++++++?
      --------------------------------
      <4> Определяется в соответствии с пунктами 18 и 21 Инструкции по
 статистике  численности  и  заработной  платы  рабочих  и служащих от
 17.09.87 Nо.  17-10-0370, исходя из учета этих лиц как целых единиц в
 течение всего срока действия договора.

        II. Движение работников и предполагаемое высвобождение

                                                   Единица измерения:
                                          человек, код по СОЕИ - 0792
 ?+++++++++++++++++++++++++++++++++++++++++++++++-+++++-+++++++++++++-
 +                 Наименование                  + Nо. +   Человек   +
 +                 показателей                   +стро-+ (списочного +
 +                                               + ки  + состава без +
 +                                               +     +совместителей+
 ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
 +                      1                        +  2  +      3      +
 ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
 +А.               С начала года:                +     +             +
 +                                               +     +             +
 +Принято работников - всего                     +  21 +             +
 +                                               +     ¦+++++++++++++-
 +  в том числе на дополнительно введенные       +     +             +
 +  рабочие места <5>                            +  22 +             +
 +                                               +     ¦+++++++++++++-
 +Выбыло работников - всего                      +  23 +             +
 +                                               +     ¦+++++++++++++-
 +      в том числе:                             +     +             +
 +                                               +     +             +
 +  в связи с сокращением численности            +     +             +
 +  персонала <6>                                +  24 +             +
 +                                               +     ¦+++++++++++++-
 +  по собственному желанию                      +  25 +             +
 +                                               +     ¦+++++++++++++-
 +Численность работников списочного состава на   +     +             +
 +конец отчетного периода                        +  26 +             +
 +                                               +     ¦+++++++++++++-
 +Число вакантных рабочих мест (требуемых        +     +             +
 +работников) на конец отчетного периода         +  27 +             +
 +                                               +     ¦+++++++++++++-
 +Б.            На ближайший квартал:            +     +             +
 +                                               +     +             +
 +Число дополнительных рабочих мест              +     +             +
 +(работников), предполагаемых к введению        +  28 +             +
 +                                               +     ¦+++++++++++++-
 +Число вакантных рабочих мест, намеченных       +     +             +
 +к ликвидации                                   +  29 +             +
 +                                               +     ¦+++++++++++++-
 +Численность работников, намеченных             +     +             +
 +к высвобождению                                +  30 +             +
 +                                               +     ¦+++++++++++++-
 +Контрольная сумма (гр. 2, 3 строки с 21 по 30) +  31 +             +
 -++++++++++++++++++++++++++++++++++++++++++++++ -+++++-+++++++++++++?
      --------------------------------
      <5> Показывается   численность  работников,  принятых  на  вновь
 образованные  в  отчетном  периоде   рабочие   места   в   результате
 расширения, реорганизации производства, увеличения сменности работы и
 т.п.
      Предприятия, вновь  созданные  и  впервые  представившие  отчет,
 должны заполнить строки 21 и 22.
      <6> Предприятия,   ликвидированные  в  отчетном  месяце,  должны
 заполнить строки 23 и 24.

 "__" _____________ 199_ г.                         Руководитель
                                                  (Ф.И.О., должность)
 ____________________________________
 (фамилия и Nо. телефона исполнителя)               Главный бухгалтер


                СВЕДЕНИЯ О ЧИСЛЕННОСТИ И ЗАРАБОТНОЙ ПЛАТЕ
                   РАБОТНИКОВ. ФОРМА NО. 1-Т (МЕСЯЧНАЯ)

     ?++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
     +   ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ СТАТИСТИЧЕСКОЕ НАБЛЮДЕНИЕ  +
     ¦++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
     +  КОНФИДЕНЦИАЛЬНОСТЬ ГАРАНТИРУЕТСЯ ПОЛУЧАТЕЛЕМ ИНФОРМАЦИИ +
     -++++++++++++++++++++++++++++++++++++++++++++++++++++++++++?

  ?+++++++++-+++++++++++++++++++-++++++++++++++++++++++++++++++++++-
  +Код формы+Код отчитывающейся +Наименование отчитывающейся       +
  + по ОКУД +организации по ОКПО+организации                       +
  ¦++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
  + 0606004 +                   +Почтовый адрес                    +
  -+++++++++-+++++++++++++++++++-++++++++++++++++++++++++++++++++++?

 ---------------------------------------------------------------------
                             линия отрыва

       ?++++++++++++++++++++++++++++++++++++++++++++++++++++++-
       + СВЕДЕНИЯ О ЧИСЛЕННОСТИ И ЗАРАБОТНОЙ ПЛАТЕ РАБОТНИКОВ +
       +     за январь - ______________________ 199_ года     +
       -++++++++++++++++++++++++++++++++++++++++++++++++++++++?

 ?+++++++++++++++++++++++++++++++-+++++++++++++-
 +         Представляют:         +    Сроки    +         Форма Nо. 1-т
 +                               +представления+
 ¦+++++++++++++++++++++++++++++++++++++++++++++-            Утверждена
 +Юридические лица,              +             +        Постановлением
 +их обособленные подразделения  +             +    Госкомстата России
 +независимо от формы            +             +    от 11.07.95 Nо. 90
 +собственности, осуществляющие  +             +
 +деятельность в отраслях        +             +              Месячная
 +экономики (кроме крестьянских  +             +
 +(фермерских) хозяйств          +7 числа после+
 +и юридических лиц,             +  отчетного  +
 +отчитывающихся по формам NNо.  +    месяца   +
 +МП и 1-ВЭС):                   +             +
 +    - статистическому органу   +             +
 +по месту нахождения,           +             +
 +установленному статистическим  +             +
 +органом республики, края,      +             +
 +области, автономного округа;   +             +
 +    - органу, осуществляющему  +             +
 +государственное регулирование  +             +
 +в соответствующей отрасли      +             +
 +экономики                      +             +
 -+++++++++++++++++++++++++++++++-+++++++++++++?

 ?+++++++-+++++++-++++++-+++++-+++++-++++++++-+++++++-++++++-+-++-++-+++++-
 +0606004+       +      +     +     +        +       +      + +  +  +     +
 ¦++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
 +   1   +   2   +   3  +  4  +  5  +    6   +   7   +   8  +9+10+11+ 12  +
 ¦++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
 + формы +отчиты-+отрас-+вида +тер- + минис- +органи-+формы + +  +  +конт-+
 + доку- +вающей-+ли по +дея- +рито-+терства +зацион-+собст-+ +  +  +роль-+
 + мента +ся ор- +ОКОНХ +тель-+ рии +(ведом- +но-пра-+вен-  + +  +  + ной +
 +  по   +ганиза-+      +ности+ по  + ства), +вовой  +ности + +  +  +суммы+
 + ОКУД  +ции по +      +по   +СОАТО+ органа +формы  +по КФС+ +  +  +(гр. +
 +       + ОКПО  +      +ОКДП +     +управле-+по КОПФ+      + +  +  + 1 - +
 +       +       +      +     +     + ния по +       +      + +  +  + 11) +
 +       +       +      +     +     + СООГУ  +       +      + +  +  +     +
 ¦+++++++-+++++++-++++++-+++++-+++++-++++++++-+++++++-++++++-+-++-++-+++++-
 +               Коды проставляет отчитывающаяся организация              +    +
 -++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++?

                    Единицы измерения: человек, код по СОЕИ - 0792;
                                   тысяч рублей, код по СОЕИ - 0372

 ?+++++++++++++++++++++-+++++-+++++++++++++-+++++++++++++-+++++++++++-
 +                     +     +  С начала   +  За месяц   +Контрольная+
 +    Наименование     + Nо. ¦++++++-+++++++++++++-++++++-   сумма   +
 +    показателей      +стро-+отчет-+преды-+отчет-+преды-+ (гр. со 2 +
 +                     + ки  +ного  +дущего+ного  +дущего+   по 6)   +
 +                     +     +года  +года  +года  +года  +           +
 ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
 +         1           +  2  +   3  +  4   +  5   +   6  +     7     +
 ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
 +Среднесписочная      +     +      +      +      +      +           +
 +численность          +     +      +      +      +      +           +
 +работников (без      +     +      +      +      +      +           +
 +совместителей и      +     +      +      +      +      +           +
 +работников           +     +      +      +      +      +           +
 +несписочного         +     +      +      +      +      +           +
 +состава) - всего     + 01  +      +      +      +      +           +
 +                     +     ¦+++++++++++++++++++++++++++++++++++++++-
 +  в том числе        +     +      +      +      +      +           +
 +  основной           +     +      +      +      +      +           +
 +  деятельности <1>   + 02  +      +      +      +      +           +
 +                     +     ¦+++++++++++++++++++++++++++++++++++++++-
 +Фонд заработной      +     +      +      +      +      +           +
 +платы работников     +     +      +      +      +      +           +
 +списочного и         +     +      +      +      +      +           +
 +несписочного         +     +      +      +      +      +           +
 +состава (включая     +     +      +      +      +      +           +
 +совместителей) <2>   + 03  +      +      +      +      +           +
 +                     +     ¦+++++++++++++++++++++++++++++++++++++++-
 + из него             +     +      +      +      +      +           +
 + работников          +     +      +      +      +      +           +
 + списочного          +     +      +      +      +      +           +
 + состава (включая    +     +      +      +      +      +           +
 + совместителей)      + 04  +      +      +      +      +           +
 +                     +     ¦+++++++++++++++++++++++++++++++++++++++-
 +  в том числе        +     +      +      +      +      +           +
 +  основной           +     +      +      +      +      +           +
 +  деятельности <1>   + 05  +      +      +      +      +           +
 +                     +     ¦+++++++++++++++++++++++++++++++++++++++-
 +Выплаты              +     +      +      +      +      +           +
 +социального          +     +      +      +      +      +           +
 +характера - всего    +     +      +      +      +      +           +
 +<2>                  + 06  +      +      +      +      +           +
 +                     +     ¦+++++++++++++++++++++++++++++++++++++++-
 +                     + 07  +      +      +      +      +           +
 ¦+++++++++++++++++++++-     ¦+++++++++++++++++++++++++++++++++++++++-
 +                     + 08  +      +      +      +      +           +
 -+++++++++++++++++++++-+++++-++++++-++++++-++++++-++++++-+++++++++++?
      ----------------------------------
      <1> Заполняется   промышленными  предприятиями  и  строительными
 организациями (строительно-производственный персонал).
      <2> Заполняется  в соответствии с Инструкцией Госкомстата России
 о составе фонда заработной  платы  и  выплат  социального  характера,
 вводимой в действие с 1 января 1996 года.

 "__" _____________ 199_ г.                         Руководитель
                                                 (Ф.И.О., должность)
 ____________________________________
 (фамилия и Nо. телефона исполнителя)             Главный бухгалтер


             СВЕДЕНИЯ О ПРОСРОЧЕННОЙ ЗАДОЛЖЕННОСТИ ПО ВЫДАЧЕ
          СРЕДСТВ НА ЗАРАБОТНУЮ ПЛАТУ. ФОРМА NО. 3-Ф (МЕСЯЧНАЯ)

      ?++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
      +  ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ СТАТИСТИЧЕСКОЕ НАБЛЮДЕНИЕ +
      ¦++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
      + КОНФИДЕНЦИАЛЬНОСТЬ ГАРАНТИРУЕТСЯ ПОЛУЧАТЕЛЕМ ИНФОРМАЦИИ+
      -++++++++++++++++++++++++++++++++++++++++++++++++++++++++?

  + 0606013 +                   +                                  +
  ¦++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
  +Код формы+Код отчитывающейся +Наименование отчитывающейся       +
  +по ОКУД  +организации по ОКПО+организации                       +
  ¦++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
  +         +                   +Почтовый адрес                    +
  -+++++++++-+++++++++++++++++++-++++++++++++++++++++++++++++++++++?

 ---------------------------------------------------------------------
                             линия отрыва

      ?+++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
      + СВЕДЕНИЯ О ПРОСРОЧЕННОЙ ЗАДОЛЖЕННОСТИ ПО ВЫДАЧЕ СРЕДСТВ +
      +                   НА ЗАРАБОТНУЮ ПЛАТУ                   +
      +    по состоянию на 20 ____________________ 199_ года    +
      -+++++++++++++++++++++++++++++++++++++++++++++++++++++++++?

 ?+++++++++++++++++++++++++++++++-+++++++++++++-
 +         Представляют:         +    Сроки    +         Форма Nо. 3-ф
 +                               +представления+
 ¦+++++++++++++++++++++++++++++++++++++++++++++-            Утверждена
 +Юридические лица, их           +             +        Постановлением
 +обособленные подразделения     +             +    Госкомстата России
 +независимо от формы            +             +    от 11.07.95 Nо. 90
 +собственности, осуществляющие  +             +
 +деятельность в промышленности, +             +              Месячная
 +сельском хозяйстве,            +             +
 +строительстве, транспорте,     +             +
 +здравоохранении, образовании,  +             +
 +культуре и искусстве и имеющие +             +
 +расчетные и текущие счета в    +             +
 +банке, при наличии просроченной+             +
 +задолженности по выдаче средств+   21 числа  +
 +на заработную плату (кроме     +   текущего  +
 +крестьянских (фермерских)      +    месяца   +
 +хозяйств и юридических лиц,    +             +
 +отчитывающихся по формам NNО.  +             +
 +МП и 1-ВЭС):                   +             +
 +    - статистическому органу по+             +
 +месту нахождения,              +             +
 +установленному статистическим  +             +
 +органом республики, края,      +             +
 +области, автономного округа;   +             +
 +    - органу, осуществляющему  +             +
 +государственное регулирование  +             +
 +в соответствующей отрасли      +             +
 +экономики                      +             +
 -+++++++++++++++++++++++++++++++-+++++++++++++?

 ?+++++++-+++++++-++++++-+++++-+++++-++++++++-+++++++-++++++-+-++-++-+++++-
 +0606013+       +      +     +     +        +       +      + +  +  +     +
 ¦++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
 +   1   +   2   +   3  +  4  +  5  +    6   +   7   +   8  +9+10+11+  12 +
 ¦++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
 + формы +отчиты-+отрас-+вида +тер- + минис- +органи-+формы + +  +  +конт-+
 + доку- +вающей-+ли по +дея- +рито-+терства +зацион-+собст-+ +  +  +роль-+
 + мента +ся ор- +ОКОНХ +тель-+ рии +(ведом- +но-пра-+ вен- + +  +  + ной +
 +  по   +ганиза-+      +ности+ по  + ства), + вовой +ности + +  +  +суммы+
 + ОКУД  +ции по +      + по  +СОАТО+ органа + формы +по КФС+ +  +  +(гр. +
 +       +  ОКПО +      +ОКДП +     +управле-+по КОПФ+      + +  +  + 1 - +
 +       +       +      +     +     + ния по +       +      + +  +  + 11) +
 +       +       +      +     +     + СООГУ  +       +      + +  +  +     +
 ¦+++++++-+++++++-++++++-+++++-+++++-++++++++-+++++++-++++++-+-++-++-+++++-
 +               Коды проставляет отчитывающаяся организация              +
 -++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++?

                                                   Единица измерения:
                                   миллион рублей, код по СОЕИ - 0373
 ?++++++++++++++++++++++++++++++++++++++++++++-+++++-++++++++++++++++-
 +               Наименование                 + Nо. +  По состоянию  +
 +               показателей                  +стро-+  на 20 число   +
 +                                            + ки  +    текущего    +
 +                                            +     +     месяца     +
 ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
 +                    1                       +  2  +       3        +
 ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
 +Просроченная задолженность по выдаче средств+     +                +
 +на заработную плату                         +  01 +                +
 +                                            +     ¦++++++++++++++++-
 +  из нее просроченная задолженность по      +     +                +
 +  средствам, начисленным на заработную плату+     +                +
 +  за предыдущий (календарный) месяц         +  02 +                +
 +                                            +     ¦++++++++++++++++-
 +Из строки 01 - просроченная задолженность   +     +                +
 +из-за отсутствия бюджетного финансирования  +  03 +                +
 +                                            +     ¦++++++++++++++++-
 +  Справочно:                                +     +                +
 +  Фонд заработной платы, начисленной всем   +     +                +
 +  работникам за предыдущий (календарный)    +     +                +
 +  месяц                                     +  04 +                +
 -++++++++++++++++++++++++++++++++++++++++++++-+++++-++++++++++++++++?

 "__" ______________ 199_ г.                        Руководитель
                                                  (Ф.И.О., должность)
 ____________________________________
 (фамилия и Nо. телефона исполнителя)               Главный бухгалтер


                                                     (ТИПОВАЯ ФОРМА)

                                                            Утверждено
                                                    Советом директоров
                                                 акционерного Общества

                                                 _____________________

                                                 "___"_______ 199__ г.

                               ПОЛОЖЕНИЕ
           ОБ ОРГАНИЗАЦИИ ОТЧЕТНОСТИ В АКЦИОНЕРНОМ ОБЩЕСТВЕ

                          1. ОБЩИЕ ПОЛОЖЕНИЯ

      1.1. Настоящее Положение принято на основании ст.  No.__  Устава
 Общества и  в  соответствии  с  действующим  в  Обществе Положением о
 порядке разработки и принятия локальных нормативных актов.
      1.2. Настоящее  Положение регулирует вопросы отчетности Общества
 в лице его органов перед  акционерами,  определяет  порядок  и  формы
 ведения акционерным    Обществом   оперативного,   бухгалтерского   и
 статистического учета и  отчетности,  обязанности  и  ответственность
 органов управления  и персонала Общества за надлежащую поставку учета
 и отчетности.

      2. ОТЧЕТ ОБЩЕСТВА ПЕРЕД АКЦИОНЕРАМИ ПО РЕЗУЛЬТАТАМ ГОДОВОЙ
                             ДЕЯТЕЛЬНОСТИ

      2.1. По  результатам  годовой деятельности Общество представляет
 акционерам годовой отчет  о  финансово-хозяйственной  деятельности  и
 баланс Общества с необходимыми к ним приложениями.
      2.2. Годовой   отчет   обеспечивает   отчетность   администрации
 Общества перед акционерами об эффективном использовании и сохранности
 активов Общества, информацию акционеров, контрагентов и потенциальных
 инвесторов Общества    о   его   финансово-экономическом   состоянии,
 конкурентоспособности и прибыльности.
      2.3. Генеральный  директор организует подготовку годового отчета
 и баланса Общества и не  позднее  чем  за  30  дней  после  окончания
 финансового года  представляет  их  вместе  с заключением Ревизионной
 комиссии Совету директоров.
      2.4. Совет  директоров  на своем годовом заседании не позднее 60
 дней после окончания финансового  года  рассматривает  представленные
 Генеральным директором  годовой  отчет и баланс Общества и заключение
 Ревизионной комиссии.  Совет директоров представляет годовой отчет  и
 баланс Общества  на утверждение Общему собранию акционеров.  В случае
 неутверждения Общим  собранием  акционеров  годового  баланса   Совет
 директоров назначает  его  независимую  внешнюю аудиторскую проверку.
 Внешняя аудиторская проверка АО  открытого  типа  должна  проводиться
 один раз  в  год,  независимо  от факта утверждения или неутверждения
 годового отчета и баланса Общества.
      Решение об утверждении годовых результатов деятельности Общества
 принимается Общим собранием акционеров,  если за  него  проголосовали
 более 50 процентов акционеров, присутствующих на собрании.
      2.5. Акционеры Общества предварительно до Общего собрания должны
 быть надлежаще  осведомлены  об основных положениях и данных годового
 отчета и баланса Общества.
      Наиболее важная   информация   об  итогах  годовой  деятельности
 Общества (вербальный отчет, цифровые данные, аналитические материалы)
 должна быть  оформлена  в  виде  отдельного  буклета  и предоставлена
 каждому акционеру  Общества  до  открытия  собрания   акционеров,   в
 повестке дня  которого  есть  вопрос  утверждения  годового  отчета и
 баланса. Открытие собрания акционеров до выдачи акционерам буклетов с
 информацией не допускается.
      2.6. Годовой  отчет   о   финансово-хозяйственной   деятельности
 Общества и  баланс  Общества  подлежат  утверждению  Общим  собранием
 акционеров не позднее 120 дней со дня окончания финансового года.
      Годовой отчет  и  баланс не могут быть утверждены без заключения
 Ревизионной комиссии Общества и/или внешнего  аудитора,  назначенного
 Советом директоров или Общим собранием акционеров.
      2.7. Годовой баланс и сведения из годового отчета  Общества,  по
 утверждении их  Общим собранием акционеров представляются Генеральным
 директоров Общества в Государственную налоговую  инспекцию  и  органы
 государственной статистики по месту нахождения Общества.

           3. ТЕКУЩАЯ ОТЧЕТНОСТЬ ОБЩЕСТВА ПЕРЕД АКЦИОНЕРАМИ

      3.1. В   течение   финансового  года,  в  перерыве  между  Общим
 собранием акционеров,  отчетность о финансово-экономическом состоянии
 Общества осуществляют  на  Совете  директоров  Генеральный директор и
 Ревизионная комиссия Общества.
      3.2. Общество  обязано  знакомить  акционеров  с ежеквартальными
 балансами, обеспечивать    текущей    информацией    акционеров    об
 эффективности использования  их  инвестиций,  финансовом  положении и
 прибыльности Общества.
      Указанная информация доводится до акционеров в виде публикаций в
 бюллетене Общества.
      3.3. По   результатам  текущей  проверки  деятельности  Общества
 Ревизионная комиссия Общества вправе потребовать созыва чрезвычайного
 собрания акционеров.  Чрезвычайное собрание для заслушивания отчета о
 финансово-экономическом состоянии Общества может быть созвано Советом
 директоров Общества,  а также акционерами,  владеющими в совокупности
 не менее чем 10 % обыкновенных акций Общества.

         4. БУХГАЛТЕРСКАЯ И СТАТИСТИЧЕСКАЯ ОТЧЕТНОСТЬ ОБЩЕСТВА
         ПЕРЕД НАЛОГОВЫМИ ОРГАНАМИ И ОРГАНАМИ ГОСУДАРСТВЕННОЙ
                              СТАТИСТИКИ

      4.1. Общество  обязано  представлять   государственным   органам
 информацию, необходимую     для     налогообложения     и     ведения
 общегосударственной системы   сбора   и    обработки    экономической
 информации.
      4.2. Ответственность    за    своевременность     и     качество
 представляемой отчетности   возлагается   на  Генерального  директора
 Общества.
      4.3. Генеральный   директор   путем   утверждения  положений  об
 отдельных структурных     подразделениях     Общества,     заключения
 индивидуальных трудовых контрактов с должностными лицами Общества,  а
 также посредством приказов  и  распоряжений  возлагает  на  отдельные
 подразделения или  должностных лиц Общества обязанности ведения учета
 и надлежащего представления отчетности.

             5. ОТВЕТСТВЕННОСТЬ ОБЩЕСТВА И ДОЛЖНОСТНЫХ ЛИЦ
                  ЗА НАДЛЕЖАЩУЮ ПОСТАНОВКУ ОТЧЕТНОСТИ

      5.1. Общество  в  лице своих органов и отдельных должностных лиц
 несет перед акционерами и соответствующими государственными  органами
 ответственность за надлежащую постановку учета и отчетности.
      5.2. Информация,   содержащаяся   в   отчетах,    должна    быть
 достоверной.
      Информация в публичных отчетах не должна содержать  коммерческой
 тайны или   конфиденциальной   информации  о  деятельности  Общества,
 разглашение которой  может  причинить  существенный  ущерб  интересам
 Общества.
      5.3. Совет  директоров  Общества  и   его   члены,   Генеральный
 директор, Правление Общества и его члены,  отдельные должностные лица
 Общества, на которых  возложена  соответствующая  обязанность,  несут
 ответственность за   надлежащую   постановку  отчетности  Общества  в
 соответствии с  Уставом,  локальными  нормативными  актами  Общества,
 индивидуальными трудовыми   контрактами   и   действующим  российским
 законодательством.


 __________________________    Типовая межведомственная форма No. М 15
 предприятие, организация      ---------------------------------------
                           Утверждена ЦСУ СССР 14.XII. 1972 г. No. 816
             +-------------------------------------------------------+
             ¦            ¦      ¦Корреспондирующий счет¦     ¦      ¦
             ¦            ¦      +----------------------¦     ¦      ¦
             ¦Вид операции¦ Склад¦ счет   ¦шифр аналити-¦     ¦      ¦
             ¦            ¦      ¦ субсчет¦ческ. учета  ¦     ¦      ¦
             +------------+------+--------+-------------+-----+------¦
             ¦            ¦      ¦        ¦             ¦     ¦      ¦
             +-------------------------------------------------------+

         НАКЛАДНАЯ No. _______ НА ОТПУСК МАТЕРИАЛОВ НА СТОРОНУ

                     "______"_____________19___ г.

  Основание __________________________________________________________
  Кому ____________________________ Через кого _______________________
 +-------------------------------------------------------------------+
 ¦Номен- ¦                   ¦Един. ¦  Количество  ¦Цена¦Сумма¦Поряд-¦
 ¦клатур-¦Наименование, сорт,¦измер.+--------------¦    ¦     ¦ковый ¦
 ¦ный    ¦      размер       ¦      ¦подлежит¦отпу-¦    ¦     ¦No.   ¦
 ¦номер  ¦                   ¦      ¦отпус-  ¦щено ¦    ¦     ¦записи¦
 ¦       ¦                   ¦      ¦тить    ¦     ¦    ¦     ¦по    ¦
 ¦       ¦                   ¦      ¦        ¦     ¦    ¦     ¦склад-¦
 ¦       ¦                   ¦      ¦        ¦     ¦    ¦     ¦ской  ¦
 ¦       ¦                   ¦      ¦        ¦     ¦    ¦     ¦карто-¦
 ¦       ¦                   ¦      ¦        ¦     ¦    ¦     ¦теке  ¦
 +-------+-------------------+------+--------+-----+----+-----+------¦
 ¦   1   ¦           2       ¦  3   ¦    4   ¦  5  ¦ 6  ¦  7  ¦  8   ¦
 +-------+-------------------+------+--------+-----+----+-----+------¦
 ¦       ¦                   ¦      ¦        ¦     ¦    ¦     ¦      ¦
 +-------+-------------------+------+--------+-----+----+-----+------¦
 ¦       ¦                   ¦      ¦        ¦     ¦    ¦     ¦      ¦
 +-------+-------------------+------+--------+-----+----+-----+------¦
 ¦       ¦                   ¦      ¦        ¦     ¦    ¦     ¦      ¦
 +-------+-------------------+------+--------+-----+----+-----+------¦
 ¦       ¦                   ¦      ¦        ¦     ¦    ¦     ¦      ¦
 +-------------------------------------------------------------------+
 Всего отпущено _________________________________________ наименование
                                  прописью

 на сумму _____________________________________________ руб. ____ коп.
                                  прописью

      Отпуск разрешил             Главный (старший) бухгалтер
      Отпустил                    Получил

-------------------------


                             Типовая междуведомственная форма Nо. М-13
                                          Утверждена приказом ЦСУ СССР
                                                от 14.12.72 г. Nо. 816
 ____________________________                          +-------------+
   предприятие, организация               Код по ОКУД  ¦ 0303010   2 ¦
                                                       +-------------+
                                      +------------+
                        НАКЛАДНАЯ Nо. ¦            ¦
                                      +------------+
                 НА ВНУТРЕННЕЕ ПЕРЕМЕЩЕНИЕ МАТЕРИАЛОВ

                      "___"_______________199__г.

                                 +-----------------------------------+
                                 ¦  Вид    ¦ Объект-     ¦ Объект-   ¦
                                 ¦операции ¦-отправитель ¦-получатель¦
                                 +---------+-------------+-----------¦
                                 ¦         ¦             ¦           ¦
                                 +-----------------------------------+
 +-------------------------------------------------------------------+
 ¦Корреспонди-¦ Материалы ¦ Единица  ¦ Количество¦ Цена ¦Сумма¦Поряд-¦
 ¦рующий счет +-----------¦ измерения+-----------¦      ¦     ¦ковый ¦
 +------------¦Наиме-¦Код +----------¦От-  ¦Полу-¦      ¦     ¦номер ¦
 ¦счет¦ Код   ¦нова- ¦(но-¦Код ¦Наи- ¦прав-¦чено ¦      ¦     ¦записи¦
 ¦суб-¦анали- ¦ние,  ¦мен-¦    ¦мено-¦лено ¦     ¦      ¦     ¦по    ¦
 ¦счет¦тичес- ¦сорт, ¦кла-¦    ¦вание¦     ¦     ¦      ¦     ¦склад-¦
 ¦    ¦кого   ¦раз-  ¦тур-¦    ¦     ¦     ¦     ¦      ¦     ¦ской  ¦
 ¦    ¦учета  ¦мер,  ¦ный ¦    ¦     ¦     ¦     ¦      ¦     ¦карто-¦
 ¦    ¦       ¦марка ¦Nо.)¦    ¦     ¦     ¦     ¦      ¦     ¦теке  ¦
 +----+-------+------+----+----+-----+-----+-----+------+-----+------¦
 ¦ 1  ¦   2   ¦  3   ¦ 4  ¦ 5  ¦  6  ¦  7  ¦  8  ¦  9   ¦ 10  ¦  11  ¦
 +----+-------+------+----+----+-----+-----+-----+------+-----+------¦
 ¦    ¦       ¦      ¦    ¦    ¦     ¦     ¦     ¦      ¦     ¦      ¦
 ¦    ¦       ¦      ¦    ¦    ¦     ¦     ¦     ¦      ¦     ¦      ¦
 ¦    ¦       ¦      ¦    ¦    ¦     ¦     ¦     ¦      ¦     ¦      ¦
 ¦    ¦       ¦      ¦    ¦    ¦     ¦     ¦     ¦      ¦     ¦      ¦
 ¦    ¦       ¦      ¦    ¦    ¦     ¦     ¦     ¦      ¦     ¦      ¦
 ¦    ¦       ¦      ¦    ¦    ¦     ¦     ¦     ¦      ¦     ¦      ¦
 ¦    ¦       ¦      ¦    ¦    ¦     ¦     ¦     ¦      ¦     ¦      ¦
 ¦    ¦       ¦      ¦    ¦    ¦     ¦     ¦     ¦      ¦     ¦      ¦
 ¦    ¦       ¦      ¦    ¦    ¦     ¦     ¦     ¦      ¦     ¦      ¦
 ¦    ¦       ¦      ¦    ¦    ¦     ¦     ¦     ¦      ¦     ¦      ¦
 ¦    ¦       ¦      ¦    ¦    ¦     ¦     ¦     ¦      ¦     ¦      ¦
 ¦    ¦       ¦      ¦    ¦    ¦     ¦     ¦     ¦      ¦     ¦      ¦
 ¦    ¦       ¦      ¦    ¦    ¦     ¦     ¦     ¦      ¦     ¦      ¦
 ¦    ¦       ¦      ¦    ¦    ¦     ¦     ¦     ¦      ¦     ¦      ¦
 ¦    ¦       ¦      ¦    ¦    ¦     ¦     ¦     ¦      ¦     ¦      ¦
 ¦    ¦       ¦      ¦    ¦    ¦     ¦     ¦     ¦      ¦     ¦      ¦
 ¦    ¦       ¦      ¦    ¦    ¦     ¦     ¦     ¦      ¦     ¦      ¦
 ¦    ¦       ¦      ¦    ¦    ¦     ¦     ¦     ¦      ¦     ¦      ¦
 ¦    ¦       ¦      ¦    ¦    ¦     ¦     ¦     ¦      ¦     ¦      ¦
 ¦    ¦       ¦      ¦    ¦    ¦     ¦     ¦     ¦      ¦     ¦      ¦
 +-------------------------------------------------------------------+

  Разрешил _________________

  Сдал     _________________                  Принял _________________

-------------------------


                             Типовая междуведомственная форма No. М-12
                               ---------------------------------------
                      Утверждена приказом ЦСУ СССР от 14.12.72 No. 816
 _________________________                                 +---------+
 предприятие, организация                      Код по ОКУД ¦0303009 4¦
                                                           +---------+
                                     +-------------+
                        НАКЛАДНАЯ No.¦             ¦
                                     +-------------+
                 НА ВНУТРЕННЕЕ ПЕРЕМЕЩЕНИЕ МАТЕРИАЛОВ

                       "___"___________19___ г.
 +-------------------------------------------------------------------+
 ¦        ¦                 ¦                ¦Корреспонди-  ¦        ¦
 ¦Вид     ¦Цех, объект,     ¦Цех, объект,    ¦рующий счет   ¦Код (но-¦
 ¦операции¦склад-отправитель¦склад-получатель+--------------¦менкла- ¦
 ¦        ¦                 ¦                ¦счет,¦код ана-¦турный  ¦
 ¦        ¦                 ¦                ¦суб- ¦литичес-¦номер)  ¦
 ¦        ¦                 ¦                ¦счет ¦кого    ¦        ¦
 ¦        ¦                 ¦                ¦     ¦учета   ¦        ¦
 +--------+-----------------+----------------+-----+--------+--------¦
 ¦        ¦                 ¦                ¦     ¦        ¦        ¦
 +-------------------------------------------------------------------+
 Наименование, сорт, размер, марка ___________________________________
 ---------------------------------------------------------------------
  Единица      ¦ Количество        ¦         ¦          ¦Порядковый
  измерения    +-------------------¦  Цена   ¦ Сумма    ¦номер записи
 --------------¦         ¦         ¦         ¦          ¦по складской
 наимено-¦код  ¦отправле-¦принято  ¦         ¦          ¦картотеке
  ние    ¦     ¦но       ¦         ¦         ¦          ¦
 --------+-----+---------+---------+---------+----------+-------------
   1     ¦ 2   ¦     3   ¦     4   ¦     5   ¦    6     ¦    7
 ---------------------------------------------------------------------
  Разрешил ___________________          Принял ___________________
  Сдал ___________________

-------------------------


                              ОТЧЕТ ПО ТРУДУ
          (ФОРМА N 1-Т, ГОДОВАЯ, УТВ. ПОСТАНОВЛЕНИЕМ ГОСКОМСТАТА
                     РОССИИ ОТ 15 ИЮНЯ 1994 Г. N 68)
                (ПРИЛОЖЕНИЕ К ПИСЬМУ ГОСНАЛОГСЛУЖБЫ РОССИИ
                   ОТ 19 ОКТЯБРЯ 1994 Г. N НП-6-10/39)

0606002 стр. 1
                ГОСУДАРСТВЕННАЯ СТАТИСТИЧЕСКАЯ ОТЧЕТНОСТЬ

Кому представляется _____________________________________________________
                              наименование,
_________________________________________________________________________
                            адрес получателя
_________________________________________________________________________
Министерство (ведомство) ________________________________________________
Объединение, концерн, ассоциация ________________________________________
Предприятие, организация, учреждение ____________________________________
Адрес ___________________________________________________________________
            (Республика, входящая в состав России (автономная
_________________________________________________________________________
            область, автономный округ), край, область, район)
Организационно-правовая форма ___________________________________________
Форма собственности _____________________________________________________

     0606002

_________________________________________________________________________
  1             2                3              4       5          6
_________________________________________________________________________
формы        организа-        министер-     терри-    района    местнос-
доку-        ции-соста-       ства (ве-     тории               ти (го-
мента        вителя           домства),                         рода,
по           отчета           концерна,                         села)
ОКУД         по ОКПО          ассоциа-
                              ции       ---------------------------------
                              по СООГУ             по СОАТО
_________________________________________________________________________
             Коды проставляет организация-составитель отчета

_________________________________________________________________________
    7                             8                        9
_________________________________________________________________________
организа-                  формы собствен-             контрольная
ционно-правовой            ности по КФС                сумма (гр. с 1
формы по КОПФ                                          по 8)
_________________________________________________________________________

                                                   Форма N 1-т

               УТВЕРЖДЕНА ПОСТАНОВЛЕНИЕМ ГОСКОМСТАТА РОССИИ
                           ОТ 15.06.94 Г. N 68
                                 ГОДОВАЯ

        Представляют предприятия,  учреждения,  организации не позднее
    16 января:
        - статистическому   органу  по  месу  нахождения  предприятия,
    учреждения,  организации  по   указанию   статистического   органа
    республики (в составе Российской Федерации), края, области;
        - органу,  осуществляющему  государственное  регулирование   в
    соответствующей отрасли экономики.

                             ОТЧЕТ ПО ТРУДУ
                             ЗА 199____ ГОД
      (заполняют предприятия, учреждения, организации, для которых
        не установлены специализированные формы отчетов по труду)

 0606002 стр. 2
    1. Численность работников и средства, направленные на потребление

-------------------------------------------------------------------------
N     Наименование          Код от-      Средне-    Состояло в списоч-
стро-                       расли        списочная  ном составе работ-
ки                          экономи-     числен-    ников на 1 января
                            ки по        ность ра-  1995 г. (без сов-
                            ОКОНХ        ботников   местителей)
                                         (без сов-  ---------------------
                                         местите-   всего    в том числе
                                         лей)                женщин
                                         --------------------------------
                                            человек, код по СОЕИ - 0792
-------------------------------------------------------------------------
           А                Б               1             2         3
-------------------------------------------------------------------------
1   Всего (строки 2, 3, 4)  00001-0      --------------------------------
   в том числе:
   Основной вид деятельности:
2  _____________________________ -1      ________________________________
3  _____________________________ -1      ________________________________
4  Неосновные виды деятельности
   (обслуживающие и прочие хо-
   зяйства) (стр. с 5 по 11)             ________________________________
   в том числе:
5  промышленные предприятия, вклю-
   чая мастерские           10002-1      ________________________________
6  сельское хозяйство       21000-1      ________________________________
7  автомобильный транспорт  51121-1      ________________________________
8  жилищно-коммунальное
   хозяйство                90000-1      ________________________________
9  учебные заведения по
   подготовке кадров        92200-1      ________________________________
10 детские дошкольные
   учреждения               92400-1      ________________________________
11 прочие организации       99991-1      ________________________________
12 за предыдущий год -
   всего                    00002-8      _________________5х0____________
13 ______________________________________________________________________
14 ______________________________________________________________________

-------------------------------------------------------------------------
Средства,           в том числе         из нее оп-            Контроль-
направлен-          оплата труда        лата труда            ная сум-
ные на пот-         работников          работников            ма (гр. Б.
ребление,           писочного           списочного            с 1 по 6)
всего на-           и несписоч-         состава,
числено.            ного соста-         включая
тыс. руб.           ва, включая         совмести-
код по              совместите-         телей
СОЕИ - 0372         лей

-------------------------------------------------------------------------
         4                  5                   6                   7
-------------------------------------------------------------------------
-------------------------------------------------------------------------

-------------------------------------------------------------------------
-------------------------------------------------------------------------

_________________________________________________________________________

_________________________________________________________________________
_________________________________________________________________________
_________________________________________________________________________

_________________________________________________________________________

_________________________________________________________________________

_________________________________________________________________________
_________________________________________________________________________

_________________________________________________________________________
_________________________________________________________________________
_________________________________________________________________________

0606002 стр. 3
             II. СОСТАВ СРЕДСТВ, НАПРАВЛЕННЫХ НА ПОТРЕБЛЕНИЕ
                                                       тыс.руб.
                                                   код по СОЕИ - 0372
_________________________________________________________________________
N     Код                     Из данных графы 5 строки 1 начислено
стро- отрасли -----------------------------------------------------------
ки    эконо-  оплаты   премий  вознаг- выплат  компенса-  выходных других
      мики    по та-   за счет ражде-  по рай- ций в ус-  пособий  видов
      по      рифным   всех    ний     онному  тановлен-  высвобож-оплаты
      ОКОНХ   ставкам, источ-  (надба- регули- ном зако-  даемым   труда
              окладам, ников,  вок) за рованию нодатель-  работни- 3)
              сдельным включая выслугу оплаты  ством      кам и
              расцен-  вознаг- лет,    труда   размере    суммы
              кам (без ражде-  стаж    (п.10.1)женщинам,  уволен-
              отпуск-  ния по  работы  1)      находя-    ным ра-
              ных, доп итогам                  щимся в    ботникам
              лат и    работы                  частично   на пери-
              надба-   за год                  оплачива-  од тру-
              вок)                             емом от-   доуст-
                                               пуске по   ройства
                                               уходу за   (п. 11.13,
                                               ребенком   11.14)
                                               (без по-   1), 2)
                                               собий по
                                               социаль-
                                               ному ст-
                                               рахова-
                                               нию) (п.
                                               11.10) 1)
_________________________________________________________________________
А     Б        1         2        3      4        5         6         7
_________________________________________________________________________
15   ____________________________________________________________________
_________________________________________________________________________
_________________________________________________________________________
Из       в том числе 1)                               Доходы     Конт-
данных   -------------------------------------------- по ак-     роль-
гр. 4    оплата     расходы       мате-   оплата      циям и     ная
стро-    стоимос-   на пре-       риаль-  жилья       другие     сумма
ки 1     ти пита-   достав-       ная по- кварт-      доходы от  (гр.Б.
сумма    ния ра-    ление         мощь    платы       учас-      с 1
соци-    ботникам   своим         (без    места       тия        по 13)
альных   и оплата   работ-        сумм,   в обще-     своих
льгот    их про-    никам         пред-   житии       работ-
         езда к     медицин-      назна-  (пункт      ников
         месту      ской          ченных  26.13)      в соб-
         работы     помощи        на жи-              ствен-
         (п. 26.6,  и воз-        лищное              ности
         26.14)     мещение       строи-              пред-
                    платы         тельст-             прия-
                    родите-       во)                 тия
                    лей за                            (п. 25)
                    детей в
                    дошколь-                          1)
                    ных уч-
                    режде-
                    ниях
                    (пункт
                    26.12)
_________________________________________________________________________
  8        8         10           11        12         13           14
_________________________________________________________________________
_________________________________________________________________________
_________________________________________________________________________
___________________
        1) Заполняется в соответствии с указанными пунктами Инструкции
    о  составе  средств,  направляемых  на  потребление,  утвержденной
    Госкомстатом России 13.10.92 N 6-3/124.
        2) Суммы уволенным работникам  на  период  трудоустройства  не
    включаются в гр. 6 раздела 1.
        3) включая отпускные, доплаты и надбавки.

"____"_____________ 199 _____ г.       Руководитель     Главный бухгалтер

_____________________________________
фамилия и N телефона исполнителя


                             (представляется в бухгалтерию банка)

                                  РАСЧЕТ
                        БАНКА, ФИЛИАЛА, УПРАВЛЕНИЯ

        1. Среднедневное поступление средств на счет
        (стр. 5 справки)_____________________________________________
        2.Причитается средств на неотложные нужды
        (5 процентов от строки 1)____________________________________
        3. В том числе на оплату труда
        (строка 8 справки)___________________________________________

        Экономист (бухгалтер), ведущий счет клиента__________________
        Расчет проверил
        Начальник Отдела (его заместитель)         __________________


                       СПРАВКА О КАССОВЫХ ОПЕРАЦИЯХ

                                                      Приложение Nо. 2
                                                        к письму ЦБ РФ
                                        от 30 сентября 1994 г. Nо. 113

                                 СПРАВКА
                           О КАССОВЫХ ОПЕРАЦИЯХ

                                               +------------------------+
                                               |        0488028         |
                                               |------------------------|
                                               |     3     |     1      |
                                               +------------------------+

     Наименование хозоргана и его подчиненность
                                               +------------------------+
_______________________________________________|                        |
                                               +------------------------+

               I. Оборот кассы предприятия, организации

                                                                     руб.
+-----------------------------------------------------------------------+
|                                              |       |     Месяцы     |
|           Наименование показателей           | Код   |----------------|
|                                              |       |     |     |    |
|----------------------------------------------+-------+-----+-----+----|
|                      1                       |   2   |  3  |  4  |  5 |
|----------------------------------------------|-------+-----+-----+----|
|                                              |       |     |     |    |
|1.     Остаток кассы на начало месяца........ |       |     |     |    |
|                                              |-------+-----+-----+----|
|2.     Поступления выручки и прочие           |       |     |     |    |
|       поступления........................... |       |     |     |    |
|                                              |-------+-----+-----+----|
|3.     Поступления из банка:                  |       |     |     |    |
|                                              |       |     |     |    |
|3.1.   по данным предприятия,                 |       |     |     |    |
|       организации........................... |       |     |     |    |
|                                              |-------+-----+-----+----|
|3.2.   по данным банка....................... |       |     |     |    |
|----------------------------------------------+-------+-----+-----+----|
|4.     Итого по приходу (1+2+3.1)............ |       |     |     |    |
|                                              |-------+-----+-----+----|
|5.     Сдано в банк:                          |       |     |     |    |
|                                              |       |     |     |    |
|5.1.   по данным предприятия,                 |       |     |     |    |
|       организации........................... |       |     |     |    |
|                                              |-------+-----+-----+----|
|5.2.   по данным банка....................... |       |     |     |    |
|                                              |-------+-----+-----+----|
|6.     Выдано предприятием, организацией..... |       |     |     |    |
|                                              |-------+-----+-----+----|
|7.     Остаток кассы на конец месяца......... |       |     |     |    |
|----------------------------------------------+-------+-----+-----+----|
|8.     Итого по расходу (5.1+6+7)............ |       |     |     |    |
|----------------------------------------------+-------+-----+-----+----|
|9.     Расшифровка расходования по целевому   |       |     |     |    |
|       назначению сумм, полученных из         |       |     |     |    |
|       банка*:                                |       |     |     |    |
|                                              |       |     |     |    |
|9.1.   на оплату труда и выплаты социально-   |       |     |     |    |
|       трудовых льгот (на потребление):       |       |     |     |    |
|                                              |       |     |     |    |
|9.1.1. получено.............................. |       |     |     |    |
|                                              |-------+-----+-----+----|
|9.1.2. израсходовано......................... |       |     |     |    |
|                                              |-------+-----+-----+----|
|9.2.   на расходы, не входящие в средства,    |       |     |     |    |
|       направляемые на потребление:           |       |     |     |    |
|                                              |       |     |     |    |
|9.2.1. получено.............................. |       |     |     |    |
|                                              |-------+-----+-----+----|
|9.2.2. израсходовано......................... |       |     |     |    |
|                                              |-------+-----+-----+----|
|9.3.   выплаты из фонда социального           |       |     |     |    |
|       страхования:                           |       |     |     |    |
|                                              |       |     |     |    |
|9.3.1. получено.............................. |       |     |     |    |
|                                              |-------+-----+-----+----|
|9.3.2. израсходовано......................... |       |     |     |    |
|                                              |       |     |     |    |
+----------------------------------------------+------------------------+

-----------------------

        * По  строкам  "получено"  указываются  суммы,  полученные  из
    банка,  по  данным  банка;  по  строкам  "израсходовано"  - суммы,
    выданные предприятием,  организацией,  по  данным  предприятия;  в
    целом  по  строке 9 суммы полученные должны соответствовать сумме,
    учтенной по строке 3.2,  а израсходованные -  сумме,  учтенной  по
    строке 6 данного раздела.

                                               +------------------------+
                                               |     3     |     2      |
                                               +------------------------+

+-----------------------------------------------------------------------+
|                      1                       |   2   |  3  |  4  |  5 |
|----------------------------------------------|-------+-----+-----+----|
|                                              |       |     |     |    |
|9.4.   на закупки сельхозпродуктов, скупку    |       |     |     |    |
|       тары и вещей у населения:              |       |     |     |    |
|                                              |       |     |     |    |
|9.4.1. получено.............................. |       |     |     |    |
|                                              |-------+-----+-----+----+
|9.4.2. израсходовано......................... |       |     |     |    |
|                                              |-------+-----+-----+----|
|9.5.   на командировочные расходы:            |       |     |     |    |
|                                              |       |     |     |    |
|9.5.1. получено.............................. |       |     |     |    |
|                                              |-------+-----+-----+----|
|9.5.2. израсходовано......................... |       |     |     |    |
|                                              |-------+-----+-----+----|
|9.6.   на хозяйственные расходы:              |       |     |     |    |
|                                              |       |     |     |    |
|9.6.1. получено.............................. |       |     |     |    |
|                                              |-------+-----+-----+----|
|9.6.2. израсходовано......................... |       |     |     |    |
|                                              |-------+-----+-----+----|
|10.    Осуществление расчетов наличными       |       |     |     |    |
|       денежными средствами между юридическими|       |     |     |    |
|       лицами сверх установленных предельных  |       |     |     |    |
|       сумм...................................|       |     |     |    |
|                                              |       |     |     |    |
+----------------------------------------------+------------------------+

              II. Соблюдение установленного лимита кассы
                   и расходование средств из выручки

+-----------------------------------------------------------------------+
|                                              |       |     Месяцы     |
|           Наименование показателей           | Код   |----------------|
|                                              |       |     |     |    |
|----------------------------------------------+-------+-----+-----+----|
|                      1                       |   2   |  3  |  4  |  5 |
|----------------------------------------------|-------+-----+-----+----|
|                                              |       |     |     |    |
|1.     Лимит кассы, установленный банком..... |       |     |     |    |
|                                              |-------+-----+-----+----|
|2.     Фактические остатки кассы в дни, когда |       |     |     |    |
|       был превышен лимит:                    |       |     |     |    |
|       ______________________________________ |       |     |     |    |
|       ______________________________________ |       |     |     |    |
|       ______________________________________ |       |     |     |    |
|       ______________________________________ |-------+-----+-----+----|
|       ______________________________________ |       |     |     |    |
|       ______________________________________ |       |     |     |    |
|                                              |-------+-----+-----+----|
|3.     Расходование денег из собственных      |       |     |     |    |
|       поступлений - всего:                   |       |     |     |    |
|                                              |       |     |     |    |
|3.1.   на оплату труда и выплаты социально-   |       |     |     |    |
|       трудовых льгот (на потребление)....... |       |     |     |    |
|                                              |-------+-----+-----+----|
|3.2.   на закупки сельхозпродуктов, скупку    |       |     |     |    |
|       тары и вещей у населения.............. |       |     |     |    |
|                                              |-------+-----+-----+----|
|3.3.   Осуществление расчетов наличными       |       |     |     |    |
|       денежными средствами между юридическими|       |     |     |    |
|       лицами сверх установленных предельных  |       |     |     |    |
|       сумм.................................. |       |     |     |    |
|----------------------------------------------+-------+-----+-----+----|
|----------------------------------------------+-------+-----+-----+----|
|----------------------------------------------+-------+-----+-----+----|
|----------------------------------------------+-------+-----+-----+----|
|----------------------------------------------+-------+-----+-----+----|
+----------------------------------------------+------------------------+

                                               +------------------------+
                                               |     3     |     3      |
                                               +------------------------+

       III. Состояние кассовой дисциплины, выводы и предложения
               работника банка, производившего проверку

_________________________________________________________________________
_________________________________________________________________________
_________________________________________________________________________
_________________________________________________________________________

Представитель банка
Руководитель обследуемой организации
Главный (старший) бухгалтер организации

     IV. Распоряжение руководителя учреждения банка о принятии мер
                        по результатам проверки

_________________________________________________________________________
_________________________________________________________________________
_________________________________________________________________________
_________________________________________________________________________
_________________________________________________________________________
_________________________________________________________________________

Подпись

                            КОММЕНТАРИИ:

        Результаты банковской   проверки   соблюдения   предприятиями,
    организациями и учреждениями "Порядка ведения кассовых операций  в
    РФ" оформляются справкой о кассовых операциях (форма Nо. 0488028 с
    учетом изменений, внесенных Банком России), в которой должны найти
    полное отражение все вышеупомянутые вопросы. Справка подписывается
    руководителем,  главным  (старшим)   бухгалтером   предприятия   и
    представителем банка.  Если при проверке нарушений не установлено,
    проверяющий ограничивается заполнением справки  с  указанием,  что
    проверка произведена в соответствии с требованиями порядка ведения
    кассовых  операций  и  замечаний  не  установлено  (форма  справки
    прилагается - Приложение Nо. 2).
        Справки о  кассовых  операциях  рассматриваются  руководителем
    банка.


            <<УТВЕРЖДЕНО>>                       <<СОГЛАСОВАНО>>

        . . . . . . . . . .                   . . . . . . . . . .
        М. П.                                 М. П.
        <<  >>. . . . .19  г.                 <<  >>>. . . . . 19  г.

                                  СМЕТА
        расходов на выполнение.  . . . . . . . . . . . . . . . . . .
          по договору No. . . от << >> . . . . . . . . . . . 19 г.

      Основание для. . . . . . . . . . . . . . . .: договор No. . . . . ,
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
                (наименование других документов)
      Срок выполнения . . . . . . . . . . . . . . . . . . . . . . . . . .
      Начало << >>. . . . .19  г.         Окончание << >>. . . . . 19  г.

      _______________________________________________________________
         Наименование статей расходов                  Сумма (руб.)
      _______________________________________________________________
           1. Фонд оплаты труда. . . . . . . . .______________________

           2. Накладные расходы. . . . . . . . .______________________

           3. Материалы. . . . . . . . . . . . .______________________

           4. Командировочные расходы. . . . . .______________________

           5. . . . . . . . . . . . . . . . . . ______________________

           6. . . . . . . . . . . . . . . . . . ______________________
                         ______________________ ______________________

                      ИТОГО. . . . . . . . . . .______________________
                         ______________________ ______________________
                      ПРИБЫЛЬ. . . . . . . . . .______________________
                         ______________________ ______________________
                      ДОГОВОРНАЯ СУММА . . . . .______________________

       _______________________________________________________________
       _______________________________________________________________

      Комментарий. Практика показывает, что  хотя  коммерческие структуры
самостоятельно определяют политику ценообразования, с ними охотнее заклю-
чают договоры,  если они прикладывают к своим договорам подобные докумен-
ты. Документы подобной отчетности, в некоторых случаях, требует Заказчик-
госпредприятие, обслуживающий банк.


                                              Приложение No . . .
                                              к Договору No . . .
                                           от << >>. . . . . .19 г.

         <<УТВЕРЖДАЮ>>                         <<УТВЕРЖДАЮ>>
        . . . . . . . .                       . . . . . . . .
       М. П.                                 М. П.
       <<  >>. . . . .19  г.                 <<  >>. . . . .19  г.

                        АКТ ПРИЕМА-СДАЧИ

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      (наименование передаваемого по договору, этапа договора)
. . . . . . . . . . . . ., составлен  <<  >> . . . . . . . .19  г.
      Мы, нижеподписавшиеся, представитель Исполнителя. . . . . . . . . .
. . . . . . . . . . . . . . . ..с одной стороны и представитель Заказчика
    (должность, Ф. И. О.)
. . . . . . . . . . . . . . . с другой стороны, составили настоящий Акт о
    (должность, Ф. И. О.)
том, что. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
          (наименование передаваемого по договору)
. . . . . . . . . . . . . . ., соответствует условиям Договора и. . . . .
                                                                (наимено-
. . . . . . . . . . . . ., и в надлежащем виде оформлены сопроводительные
вание других документов)
документы.
Краткое описание .  . . . . . . . . . . . . . . . . . . . . . . . . . . .
                  (наименование передаваемого по договору)
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      Договорная цена составляет по Договору......руб.  ......коп. (. . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . )
                           (прописью)
      Общая  сумма аванса,  перечисленная за выполнение этапа  составили:
. . . .руб.. . . .коп. (. . . . . . . . . . . . . . .)
                            (прописью)
      Следует к перечислению:  . . . . . .руб.. . . . . . . . коп. (. . .
.. . . . . . . . . . . . . . . . . . . . . . . . . . . )
                           (прописью)

       . . . . . . . .                               . . . . . . . .
       . . . . . . сдал                              . . . . . . принял

       от Исполнителя:                               от Заказчика:

      Комментарий. Используют при приеме-сдаче выполненных работ, переда-
че материальных и денежных  ценностей.  Вместе  с Протоколом соглашения о
договорной цене служит основанием для расчетов. Название  акта впечатыва-
ется в платежные документы.


                                               Приложение No .  . .
                                               к договору No . . .
                                             от << >>. . . . . 19  г.

        <<УТВЕРЖДАЮ>>                           <<УТВЕРЖДАЮ>>
       . . . . . . . .                    . . . . . . . .
         М. П.                              М. П.
       <<  >>. . . . .19  г.              <<  >>. . . . .19  г.

                            ПРОТОКОЛ
                 соглашения о договорной цене на:

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
       (наименование продукции исполнителя,  работ, услуг, имущества, пе-
               редаваемого заказчику)
      Мы, нижеподписавшиеся, от лица Заказчика  . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ,
                 (полное наименование заказчика)
от лица Исполнителя . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
                (полное наименование исполнителя)
удостоверяем,  что сторонами достигнуто соглашение о величине  договорной
цены на . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
            (наименование передаваемого по договору) в сумме. . . . . . .
. . . . . . . . . . . . . . . . . . . .руб.
            (прописью)
      При выполнении (невыполнении) Исполнителем условий договора в соот-
ветствии с пунктами. . . . . . . . . .Задания, договорная цена увеличива-
ется (уменьшается)
            по пункту. . . . . .на. . . .%
            по пункту. . . . . .на. . . .%
            по пункту. . . . . .на. . . .%
      Настоящий протокол является основанием для проведения взаимных рас-
четов и платежей между Исполнителем и Заказчиком.

            От Исполнителя                                От Заказчика

       . . . . . . . . . .                          . . . . . . . . . .

      Комментарии:
      Составляется, когда расчеты ведутся по договорным ценам.  Допуска-
ется произвольная форма.  Иногда  используется  выписка  из прейскуранта
цен.


                                              Утверждено
                                     Министерством сельского хозяйства
                                         Российской Федерации
                                           22 января 1992 г.

                                     Приложение к Положению о комиссии
                                     по приватизации земли
                                     и реорганизации колхоза (совхоза)

                                  Акт
     оценки стоимости незавершенного капитального строительства
              по состоянию на ____________________ 1992 г.
              ____________________________________________
                 (наименование предприятия, организации)
+------------------------------------------------------------------------
¦N  ¦Наименование ¦Год начала ¦Объем   ¦ Фактиче- ¦Восстано-¦Фактический¦
¦пп ¦ объекта,    ¦строитель- ¦работ по¦ ский вы- ¦вительная¦физический ¦
¦   ¦его место-   ¦ства       ¦смете   ¦ полнен-  ¦стоимость¦  износ    ¦
¦   ¦нахождение   ¦           ¦руб.    ¦ ный объем¦   руб.  +-----------+
¦   ¦             ¦           ¦        ¦   руб.   ¦         ¦ руб.¦  %  ¦
+---+-------------+-----------+--------+----------+---------+-----+-----+
¦1  ¦    2        ¦     3     ¦   4    ¦     5    ¦     6   ¦  7  ¦  8  ¦
+------------------------------------------------------------------------
+-----------------------------+
¦Остаточная ¦в т.ч. ¦Оценочная¦
¦стоимость, ¦кредит ¦стоимость¦
¦  руб.     ¦       ¦  руб.   ¦
+-----------+-------+---------¦
¦   9       ¦  10   ¦   11    ¦
+-----------------------------+

   Подписи членов комиссии

   Дата

     Оценочная стоимость  незавершенного  капитального  строительства не
может быть ниже остаточной стоимости.


                                             Утверждено
                                    Министерством сельского хозяйства
                                        Российской Федерации
                                          22 января 1992 г.

                                    Приложение к Положению о комиссии
                                    по приватизации земли
                                    и реорганизации колхоза (совхоза)

                                  Акт
      оценки стоимости оборотных средств на _____________ 1992 г.
            _________________________________________________
                 (наименование предприятия, организации)
------------------------------------------------------------------------
NN    ¦       Наименование        ¦Первоначальная ¦ Оценочная стоимость,
пп    ¦                           ¦стоимость,руб. ¦ руб.
------+---------------------------+---------------+---------------------
1     ¦            2              ¦      3        ¦           4
------+---------------------------+---------------+---------------------
      ¦
1.    ¦  Оборотные средства
1.1.  ¦  Семена
1.2.  ¦  Скот (кроме рабочего и
      ¦  продуктивного)
1.3.  ¦  Товарно-материальные
      ¦  ценности
1.4.  ¦  Запчасти и т.д.

Подписи членов комиссии      Дата


                                             Утверждено
                                    Министерством сельского хозяйства
                                        Российской Федерации
                                          22 января 1992 г.

                                   Приложение к Положению о комиссии
                                   по приватизации земли
                                   и реорганизации колхоза (совхоза)

                                  Акт
 оценки стоимости  зданий и сооружений по состоянию на ________ 1992 г.
            _________________________________________________
                 (наименование предприятия, организации)
------------------------------------------------------------------------
N ¦ Инвен-¦ Наимено- ¦Год вво-  ¦Первона-¦Восстано-¦Фактиче-¦ Остаточ- ¦
пп¦ тарный¦ вание    ¦да объек- ¦чальная ¦витель-  ¦ский фи-¦ ная сто- ¦
  ¦ номер ¦ объекта, ¦та в экс- ¦ сто-   ¦ная сто- ¦зический¦ имость,  ¦
  ¦       ¦ его мес- ¦плуатацию ¦имость  ¦имость   ¦износ   ¦   руб.   ¦
  ¦       ¦ тонахож- ¦          ¦ руб.   ¦ руб.    +--------¦          ¦
  ¦       ¦ дение    ¦          ¦        ¦         ¦руб.¦%  ¦          ¦
--+-------+----------+----------+--------+---------+----+---+----------+
1 ¦   2   ¦    3     ¦    4     ¦  5     ¦  6      ¦ 7  ¦ 8 ¦     9    ¦
------------------------------------------------------------------------

-----------------
в т.ч.¦ Оценоч-
кредит¦ ная сто-
      ¦ имость,
      ¦  руб.
------+----------
  10  ¦   11
-----------------

Подписи членов комиссии

     Дата

     Оценочная стоимость зданий и сооружений не может быть ниже их оста-
точной стоимости


                                             Утверждено
                                    Министерством сельского хозяйства
                                        Российской Федерации
                                          22 января 1992 г.

                                    Приложение к Положению о комиссии
                                    по приватизации земли
                                    и реорганизации колхоза (совхоза)

                                  Акт
     передачи (продажи) имущества колхоза (совхоза) ____________________
_____ сельскому  (поселковому) Совету народных депутатов по состоянию на
______________ 199 __ г.

     Комиссия в составе______________________________
     произведена передача (продажа,  сдача в аренду) следующего имущест-
ва:
+------------------------------------------------------------------------
¦Инвентарный¦Наименование¦Год ввода ¦    Балансовая стоимость    ¦
¦   номер   ¦   объекта  ¦в эксплуа-+----------------------------¦
¦  объекта  ¦            ¦тацию     ¦перво-  ¦коэф. ¦Восстановит.¦
¦           ¦            ¦          ¦началь- ¦измен.¦   руб.     ¦
¦           ¦            ¦          ¦ная     ¦цены  ¦            ¦
+-----------+------------+----------+--------+------+------------+-------
¦     1     ¦     2      ¦   3      ¦   4    ¦  5   ¦     6(4х5) ¦
+------------------------------------------------------------------------

---------------------------------------------+
Физический   ¦ Остаточная ¦в т.ч.  ¦ Приме-  ¦
износ        ¦ стоимость, ¦остаток ¦ чание   ¦
-------------¦   руб.     ¦кредита ¦ (состоя-¦
%  ¦  руб.   ¦            ¦        ¦ ние)    ¦
---+---------+------------+--------+---------¦
7  ¦   8     ¦     9      ¦  10    ¦   11    ¦
   ¦  (4х7)  ¦            ¦        ¦         ¦
   ¦  -----  ¦            ¦        ¦         ¦
   ¦   100   ¦            ¦        ¦         ¦
---------------------------------------------+
                       А. Безвозмездная передача

     1. Объекты
     социальной
     сферы

     2. Жилой
     фонд

     3. Имущество
     общего
     назначения

                               Б. Продажа

     1. Объекты
     социальной
     сферы

     2. Жилой
     фонд

     3. Имущество
     общего
     назначения


                                 Утверждено
                           Министерством сельского хозяйства Российской
                           Федерации 22 января 1992 г.
                           Приложение к Положению о комиссии
                           по приватизации земли
                           и реорганизации колхоза (совхоза)

                              Сводный акт
   оценки стоимости основных и оборотных средств на _________ 1992 г.
            _________________________________________________
                 (наименование предприятия, организации)

------------------------------------------------------------------------
NN  ¦Наименование ¦ Первона-¦Восста-  ¦Фактический¦ Остаточная   ¦Оце-
пп  ¦             ¦ чальная ¦новитель-¦физический ¦ стоимость    ¦ноч-
    ¦             ¦ сто-    ¦ная      ¦   износ   ¦              ¦ная
    ¦             ¦ имость  ¦стоимость+-----------+--------------¦сто-
    ¦             ¦         ¦         ¦  руб.¦ %  ¦Всего¦в т.ч.  ¦имость
    ¦             ¦         ¦         ¦      ¦    ¦     ¦остаток ¦
    ¦             ¦         ¦         ¦      ¦    ¦     ¦не пога-¦
    ¦             ¦         ¦         ¦      ¦    ¦     ¦шенной  ¦
    ¦             ¦         ¦         ¦      ¦    ¦     ¦задол-  ¦
    ¦             ¦         ¦         ¦      ¦    ¦     ¦женности¦
    ¦             ¦         ¦         ¦      ¦    ¦     ¦по кре- ¦
    ¦             ¦         ¦         ¦      ¦    ¦     ¦дитам   ¦
----+-------------+---------+---------+------+----+-----+--------+------
1   ¦     2       ¦   3     ¦    4    ¦   5  ¦ 6  ¦  7  ¦   8    ¦  9
------------------------------------------------------------------------
                 I. Основные производственные средства

1.  Основные произ-
    водственные
    фонды
1.1.Здания и соору-
    жения
    Кровник на 200
    голов
    Свинарник на
    100 св/маток
    и т.д.
1.2.Силовые машины
    и оборудование
    Трактор
    МТЗ-80 инв.N__
    ДТ-75 инв.N___
    и т.д.
1.3.Скот рабочий и
    продуктивный
    Коровы - 500
    голов и т.д.
1.4.______________
2.  Основные произ-
    водственные
    фонды
2.1.Жилой фонд
    20 квартир.
    ж/дом
    6 квартир,
    ж/дом
    и т.д.
22. Объекты соци-
    альной сферы
    Д/сад
    _____________
   Итого основных
   средств

                         II. Оборотные средства

1.  Семена                       х        х    х     х      х
    Ячменя                       х        х    х     х      х
    Овса                         х        х    х     х      х
    и т.д.
2.  Молодняк скота               х        х    х     х      х
    ______________
    ______________
3.  Товарно-матери-              х        х    х     х      х
    альные ценности
    _______________
4.  Запчасти                     х        х    х     х      х
    _______________
5.  _______________
    Итого производ-
    ственных фондов              х        х    х     х      х
III.Наличие денеж-
    ных средств на
    счетах и в цен-
    ных бумагах       х          х        х    х     х      х
IV. Дебиторская за-
    долженность       х          х        х    х     х      х
V.  Кредиторская
    задолженность     х          х        х    х     х      х
VI. Незавершенное
    производство      х          х        х    х     х      х
VII.___________
    Итого стоимость
    всего имущества   х          х        х    х     х      х

    Стоимость иму-
    щества, надле-
    жащего переда-
    че муниципаль-
    ным органам
    (объекты соци-
    альной сферы,
    жилфонда, объ-
    екты общего
    пользования)      х          х        х    х     х      х

    Общая стоимость
    имущества, под-
    лежащего разде-
    лу на имущест-
    венные паи        х          х        х    х     х      х

    Подписи членов комиссии     Дата


                                             Утверждено
                                    Министерством сельского хозяйства
                                        Российской Федерации
                                          22 января 1992 г.

                                    Приложение к Положению о комиссии
                                    по приватизации земли
                                    и реорганизации колхоза (совхоза)

                                  Акт
           оценки стоимости машин, оборудования и транспорта
                по состоянию на _______________ 1992 г.
            _________________________________________________
                 (наименование предприятия, организации)
------------------------------------------------------------------------
 N ¦Инвен- ¦Наиме-   ¦Марка ¦Год вво-¦Первона- ¦Восста- ¦Фактиче- ¦
пп ¦тарный ¦нование  ¦      ¦да в    ¦чальная  ¦нови-   ¦ский фи- ¦
   ¦номер  ¦оборудо- ¦      ¦эксплуа-¦  сто-   ¦тельная ¦ зиче-   ¦
   ¦       ¦вания    ¦      ¦тацию   ¦имость   ¦ сто-   ¦ский из- ¦
   ¦       ¦         ¦      ¦        ¦  руб.   ¦имость  ¦  нос    ¦
   ¦       ¦         ¦      ¦        ¦         ¦ руб.   +---------¦
   ¦       ¦         ¦      ¦        ¦         ¦        ¦руб. ¦ % ¦
---+-------+---------+------+--------+---------+--------+-----+---+-----
 1 ¦  2    ¦   3     ¦  4   ¦   5    ¦   6     ¦   7    ¦ 8   ¦ 9 ¦
------------------------------------------------------------------------
------------------------------
Остаточ- ¦ в т.ч. ¦Оценочная
ная сто- ¦ кредит ¦стоимость,
имость,  ¦        ¦  руб.
 руб.    ¦        ¦
---------+--------+-----------
  10     ¦  11    ¦   12
-------------------------------

Подписи членов комиссии

     Дата

     Оценочная стоимость машин, оборудования и транспортных  средств  не
может быть ниже их остаточной стоимости.


           Приказ Росстрахнадзора от 31 мая 1993 г. N 02-02/16
    "Об утверждении форм срочной телеграфной отчетности на 1993 год"

      В  соответствии  с  Законом  Российской  Федерации  "О страховании"
(статья 28) приказываю
      1.  Утвердить согласованную с Государственным  комитетом Российской
Федерации по статистике уточненную форму срочного телеграфного  отчета на
1993 год, согласно приложению к настоящему приказу.

Руководитель Федеральной службы России
по надзору за страховой деятельностью                     Ю.С.Бугаев
Согласовано
Заместитель Председателя Госкомстата РФ                   Э.И.Михайленко

                                                           Приложение
                 О квартальном отчете по форме N 1-с

      Федеральная  служба  России  по надзору  за страховой деятельностью
высылает утвержденную и согласованную с Госкомстатом России  форму "Отчет
о  деятельности  страховой организации -  форма  N 1-с"  и указания по ее
заполнению.
      Форма  N  1-с  представляется  страховщиками  в  Росстрахнадзор  не
позднее 5 числа следующего за отчетным периодом месяца по телеграфу.
      В телеграмме  указываются показатели  отчета  в последовательности,
предусмотренной формой.  При этом первые две цифры являются кодами строки
отчета, а последующие цифры - сведениями на отчетную дату.

Руководитель Федеральной службы России
по надзору за страховой деятельностью                         Ю.С.Бугаев

----------------------------------------------------------------------
----------------------------------------------------------------------
   1         2          3        4        5       6          7
----------------------------------------------------------------------
 Формы  Организации  Отрасли Территории Формы  Организа- Контрольная
 доку-  составителя  по ОКОН по СОАТО   собст- ционно-     сумма
 мента  отчета по                       веннос-правовой  (гр. 1 - 6)
 по     ОКПО                            ти  по формы
 ОКУД                                    КФС   по КОПФ
----------------------------------------------------------------------
 Коды проставляет организация - составитель отчета
----------------------------------------------------------------------

 Кому представляется_______________________________________________
                      (наименование, адрес получателя)
 Страховая организация_____________________________________________
 Адрес_____________________________________________________________
 Организационно-правовая форма_____________________________________
 Форма собственности_______________________________________________

                        Статистическая отчетность

                              Форма  N 1-с

                   Утверждена приказом Росстрахнадзора
                  по согласованию с Госкомстатом России
                       от____________ N ___________
                             Срочная квартальная

          Представляют  страховые организации (страховщики) независимо от
форм  собственности  и  организационно-правовой  формы  Росстрахнадзору 5
числа месяца, следующего за отчетным периодом.

                                 Отчет
                 о деятельности страховой организации
                 __________________ 199 ____________г.
                       (месяц)

      (Нарастающим итогом с начла года; тыс. руб; в целых числах)

   ---------------------------------------------------------------
                Показатели                Телеграфный    Сумма
                                            шифр
   ---------------------------------------------------------------
                   1                           2           3
   ---------------------------------------------------------------
   Поступление страховых взносов - всего       01
   ---------------------------------------------------------------
   в том числе:
   ---------------------------------------------------------------
   добровольное личное страхование             02
   ---------------------------------------------------------------
   добровольное имущественное страхование      03
   ---------------------------------------------------------------
   добровольное страхование ответственности    04
   ---------------------------------------------------------------
   обязательное страхование                    05
   ---------------------------------------------------------------
   Страховые выплаты - всего                   06
   ---------------------------------------------------------------
   в том числе:
   ---------------------------------------------------------------
   добровольное личное страхование             07
   ---------------------------------------------------------------
   добровольное имущественное страхование      08
   ---------------------------------------------------------------
   добровольное страхование ответственности    09
   ---------------------------------------------------------------
   обязательное страхование
   ---------------------------------------------------------------

   "   " _______________ 199 _____ г.         Руководитель

   --------------------------------
   (фамилия и номер телефона исполнителя)

                     Краткие указания по заполнению

      1.  По строке 01  показывается сумма фактически поступивших взносов
по  договорам,   заключенным  страховой   организацией   по   всем  видам
страхования.
      2. По строке 06 приводятся данные о суммах фактически произведенных
за отчетный период страховых выплат по всем видам страхования.
      3.  По  строкам  02  и  07  отражаются  соответствующие  данные  по
следующим видам страхования:
      страхование жизни  и  другие  виды  личного  страхования, условиями
которых  предусмотрено  осуществление  страховых   выплат  при  окончании
договора страхования;
      страхование  от  несчастных  случаев  (коллективное  страхование от
несчастных  случаев,  страхование  студенческой  и  учащейся  молодежи  в
стройотрядах,   страхование  работников  железнодорожного  транспорта)  и
другие  виды  личного   страхования,   условиями   которых  предусмотрено
осуществление страховых выплат только при наступлении несчастного случая;
      медицинское  страхование,  осуществляемое в  соответствии с Законом
Российской Федерации "О медицинском страховании граждан в РСФСР";
      другие виды личного страхования, кроме указанных выше.
      4.  По  строкам 03  и 08  показываются  данные  по  следующим видам
страхования:
      страхование  имущества граждан  (страхование  строений, транспорта,
домашнего  имущества,  в  том  числе  собак,  кошей  и  т.д., страхование
животных  в  хозяйствах  граждан  и  другие  виды  страхования имущества,
принадлежащего гражданам на правах личной собственности);
      страхование грузов, принадлежавших физическим и юридическим лицам и
доставляемых на всех видах транспорта;
      страхование   имущества   субъектов   хозяйствования   (страхование
принадлежащего юридическим лицам средств наземного,  воздушного и водного
транспорта, оборудования, товарно-материальных ценностей и т.п.);
      другие виды имущественного страхования, кроме указанных выше, в том
числе страхование финансовых рисков.
      5.  По  строкам  04  и  09  отражаются  соответствующие  данные  по
следующим видам страхования:
      страхование ответственности заемщиков за непогашение кредитов;
      страхование  гражданской  ответственности  владельцев  транспортных
средств;
      другие виды страхования ответственности, кроме указанных выше.
      6.  По  строкам  05  и  10  приводятся  соответствующие  данные  по
обязательному   страхованию   пассажиров   воздушного,  железнодорожного,
морского,  внутреннего водного и автомобильного  транспорта,  имущества в
хозяйствах  граждан,  страхованию  государственных  строений,  сданных  в
аренду религиозным организациям, медицинскому страхованию.


                 ПИСЬМО РОССТРАХНАДЗОРА ОТ 3.03.93 N 11-4Р

     Утверждена Федеральной службой России по надзору
     за страховой деятельностью по согласованию с Министерством финансов
     Российской Федерации для квартальной отчетности 1993 г.

             Отчет о финансовых результатах и их использовании
                      с 1 января по 1_____ 1993 г.

                                                              Коды
     Форма N 2 - страховщик по ОКУД                          0710002
         Дата (год, месяц, число)
Страховая организация______________________________ по ОКУД
Отрасль (вид деятельности)_________________________ по ОКОНХ
Орган управления государственным имуществом________ по ОКПО
Единица измерения тыс.руб.           Контрольная сумма

                                                     Форма 0710002

     I. Финансовые результаты
------------------------------------------------------------------------
   Наименование показателя                      ¦ Код  ¦Фактически
                                                ¦строки¦ за отчетный
                                                ¦      ¦  период
------------------------------------------------+------+----------------
Страховые взносы (премии) - всего               ¦001   ¦
     в том числе полученные в перестрахование   ¦002   ¦
Возврат страховых резервов                      ¦003   ¦
Доходы от инвестирования страховых резервов     ¦004   ¦
Прочие доходы от страховой деятельности - всего ¦005   ¦
     в том числе:                               ¦      ¦
     суммы полученного возмещения доли убытков  ¦006   ¦
по договорам, переданным в перестрахование      ¦      ¦
     суммы полученных комиссионного и брокер-   ¦007   ¦
ского вознаграждения по договорам, переданным   ¦      ¦
в перестрахование                               ¦      ¦
Прочие доходы                                   ¦008   ¦
Итого доходов (001+003+004+005+008)             ¦009   ¦
Выплаты страхового возмещения и страховых сумм  ¦010   ¦
Отчисления в страховые резервы                  ¦011   ¦
Страховые взносы  (премии), переданные в        ¦012   ¦
перестрахование                                 ¦      ¦
Отчисление в резерв для финансирования меропри- ¦013   ¦
ятий по предупреждению несчастных случаев,      ¦      ¦
утраты или повреждения застрахованного имущества¦      ¦
Расходы на ведение дела                         ¦014   ¦
Прочие расходы по страховой деятельности        ¦015   ¦
Прочие расходы                                  ¦016   ¦
Итого расходов (010+011+012+013+014+015+016)    ¦017   ¦
Балансовая прибыль (доход)                      ¦018   ¦
     в том числе от нестраховой деятельности    ¦019   ¦
Балансовый убыток                               ¦020   ¦
     в том числе от нестраховой деятельности    ¦021   ¦

                   II. Использование прибыли (дохода)
------------------------------------------------------------------------
     Наименование показателя                  ¦  Код  ¦ На конец
                                              ¦строки ¦ отчетного
                                              ¦       ¦ периода
----------------------------------------------+-------+-----------------
Платежи в бюджет                              ¦ 200   ¦
Отвлеченно на:                                ¦       ¦
     фонды накопления                         ¦ 220   ¦
     фонды потребления                        ¦ 230   ¦
     благотворительные цели                   ¦ 250   ¦
     другие цели                              ¦ 260   ¦
                                              ¦       ¦
Справочно                                     ¦       ¦
                                              ¦       ¦
Арендная плата за вычетом амортизационных     ¦ 270   ¦
отчислений, входящих в ее состав              ¦       ¦
                                              ¦       ¦
                         III. Платежи в бюджет
------------------------------------------------------------------------
     Наименование показателя     ¦Код строки  ¦Причитается ¦Фактически
                                 ¦            ¦ по расчету ¦ внесено
---------------------------------+------------+------------+------------
Налог на имущество               ¦   300      ¦            ¦
Налог на прибыль (доход)         ¦   310      ¦            ¦
Земельный налог (плата за землю) ¦   350      ¦            ¦
Налог на добавленную стоимость   ¦   355      ¦            ¦
Акцизы                           ¦   356      ¦            ¦
Подоходный налог                 ¦   380      ¦            ¦
Прочие налоги                    ¦   386      ¦            ¦
Экономические санкции            ¦   390      ¦            ¦

     IV. Затраты  и расходы,  учитываемые при исчислении льгот по налогу
на прибыль (доход)

-----------------------------------------------------------------------
     Наименование показателя                     ¦Код   ¦Фактически за
                                                 ¦строки¦отчетный период
-------------------------------------------------+------+--------------
На техническое перевооружение, а также на        ¦ 500  ¦
строительство и реконструкцию объектов           ¦      ¦
социальной инфраструктуры                        ¦      ¦
-------------------------------------------------+------+---------------
На содержание объектов и учреждений здраво-      ¦ 530  ¦
охранения, народного образования, куль-          ¦      ¦
туры и спорта, домов престарелых и инвалидов     ¦      ¦
детских дошкольных учреждений, детских лагерей   ¦      ¦
отдыха, жилищного фонда (из них в пределах нор-  ¦      ¦
мативов затрат,                                  ¦      ¦
утвержденных местными Советами народных депу-    ¦      ¦
татов (531)                                      ¦      ¦
-------------------------------------------------+------+---------------
На благотворительные цели, в экологические и     ¦ 540  ¦
оздоровительные фонды, общественным организациям,¦      ¦
инвалидам, религиозным организациям (объединени- ¦      ¦
ям)                                              ¦      ¦
-------------------------------------------------+------+---------------
                                                 ¦ 550  ¦
-------------------------------------------------+------+---------------
                                                 ¦ 560  ¦

     Руководитель__________        Главный бухгалтер_______________

            Указания о порядке заполнения форм квартальной
                     бухгалтерской отчетности
     (Приложение 2 к письму Росстрахнадзора от 03.03.93 N 11-4р)

                           1. Общие указания

     1.1. Квартальный бухгалтерский отчет составляют страховые организа-
ции (страховщики),  являющиеся  юридическими  лицами по законодательству
Российской Федерации, созданные для осуществления страховой деятельности
и получившие  в  установленном Законом Российской Федерации "О страхова-
нии" порядке лицензию на осуществление страховой деятельности на  терри-
тории Российской Федерации.
     1.2. При составлении квартального  отчета  необходимо  руководство-
ваться Положением  о  бухгалтерском  учете  и  отчетности  в  Российской
Федерации, утвержденным приказом Минфина России N 10 от  20  марта  1992
г., Планом счетов  бухгалтерского учета финансово-хозяйственной деятель-
ности страховых организаций и инструкцией по его применению,  утвержден-
ными приказом  Росстрахнадзора  N 02-02/5 от 27 ноября 1992 г.,  а также
настоящими указаниями.
     1.3. В  формах бухгалтерских отчетов приводятся все предусмотренные
показатели. В случае незаполнения той или иной  статьи  (строки,  графы)
ввиду отсутствия у страховой организации соответствующих активов, пасси-
вов, операций эта статья (строка, графа) прочеркивается.
     1.4. Заголовочная часть форм заполняется в следующем порядке:
     реквизит "Страховая организация" - указывается  полное наименование
страховой организации (в соответствии с учредительными документами,  за-
регистрированными в установленном порядке);
     реквизит "Отрасль (вид деятельности)" - указывается вид деятельнос-
ти согласно Общесоюзному классификатору  "Отрасли  народного  хозяйства"
(ОКОНХ);
     реквизит "Орган управления государственным имуществом" - указывает-
ся наименование органа,  в ведении которого состоит государственная  или
муниципальная  страховая организация (если он имеется и которому направ-
ляется бухгалтерский отчет;
     реквизит "Адрес" - указывается полный почтовый адрес страховой  ор-
ганизации;
     реквизит "Контрольная сумма" страховой организацией не заполняется.
     1.5. Показатели   деятельности   всех   структурных   подразделений
страховой организации должны включаться в данные показателей форм отчет-
ности.
     1.6. При переходе на новый План счетов бухгалтерского учета  финан-
сово-хозяйственной деятельности страховых организаций в отчете страховой
организации должна быть обеспечена сравнимость отчетных данных с показа-
телями за  соответствующий период прошлого года с учетом изменения мето-
дологии учета.
     1.7. В бухгалтерских отчетах и балансах не должно быть никаких под-
чисток и помарок.  В случаях исправления ошибок делаются соответствующие
оговорки, которые заверяют лица,  подписавшие отчет и баланс с указанием
даты исправления.

     2. Баланс страховой организации (форма N 1 - страховщик)

     2.1. В графе 3 показываются данные на  начало  года  вступительному
балансу, т.е. данные графы 4 баланса годового отчета за 1992 г. с учетом
организационных и других изменений,  связанных с переходом на новый План
счетов.
     2.2. Для сопоставимости данных баланса на начало года и  конец  от-
четного периода  номенклатура  статей баланса на начало года должна быть
приведена в соответствие с номенклатурой и группировкой разделов и  ста-
тей в них, установленных для баланса на конец отчетного периода.
     2.3. По статье "Нематериальные активы" показываются затраты страхо-
вой организации в нематериальные объекты, используемые в течение долгос-
рочного периода  в  хозяйственной  деятельности  и   приносящие   доход,
учитываемые на счете 04 "Нематериальные активы".
     По данной статье приводится отдельно стоимость нематериальных акти-
вов в  первоначальной  и остаточной оценках,  а также сумма начисленного
износа.
     2.4. По  статье "Основные средства" показываются основные средства,
принадлежащие страховой организации,  учитываемые на счете 01  "Основные
средства", а также долгосрочно арендуемые основные средства, учитываемые
на счете 03 "Долгосрочно арендуемые основные средства". Отдельно по дан-
ной статье  приводится  начисленная  сумма износа по основным средствам,
учтенным на указанных счетах.
     2.5. По  статье  "Незавершенные  капитальные вложения" показывается
страховой организацией,  выступающей в качестве  застройщика,  стоимость
незаконченного строительства,  осуществляемого как хозяйственным,  так и
хозрасчетным способами.
     2.6. По статье "Долгосрочные финансовые вложения" показываются дол-
госрочные (на срок более года) инвестиции страховой организации в устав-
ные фонды  других  предприятий  и  организаций,  созданных на территории
страны, капитал предприятий за рубежом,  а также вложения  в  совместную
деятельность, кроме отраженных по статье "Долгосрочные ценные бумаги".
     2.7. По статье "Долгосрочные ценные бумаги" показываются долгосроч-
ные инвестиции страховой организации в акции,  облигации и другие ценные
бумаги других предприятий,  процентные облигации государственных и мест-
ных займов. При этом инвестиции в облигации и другие ценные бумаги пока-
зываются  по  этой статье в том случае,  если установленный условиями их
выпуска срок погашения превышает один год.  Вложения в ценные бумаги, по
которым срок погашения (выкупа) условиями их выпуска не установлен,  по-
казываются по этой статье в том случае, если эти вложения осуществлены с
намерением получать доходы по ним более одного года.
     2.8. По  статье "Расчеты с учредителями" показывается задолженность
учредителей страховой организации в уставный фонд страховой организации.
     2.9. По  статье  "Прочие  внеоборотные  активы" показываются другие
средства и вложения, не нашедшие отражения в разделе 1, но относящиеся к
нему.
     2.10. По статье "Материалы"  показывается  стоимость  принадлежащих
страховой организации материалов,  топлива, запасных частей и других ма-
териальных ценностей.
     2.11. По  статье "Малоценные и быстроизнашивающиеся предметы" отра-
жаются предметы,  которые в соответствии с  Положением  о  бухгалтерском
учете и отчетности в Российской Федерации относятся к малоценным и быст-
роизнашивающимся предметам. Сумма износа, начисленная по этим предметам,
показывается по этой статье отдельно.
     2.12. По статье "Расходы будущих периодов" показывается сумма  рас-
ходов, произведенных в отчетном году,  но подлежащих погашению в следую-
щих отчетных периодах путем отнесения на расходы на ведение дела страхо-
вой организации  в  течение  срока,  к  которому они относятся.  К таким
расходам, в частности,  относятся расходы по неравномерно произведенному
ремонту основных средств и т.п.
     2.13. По статье "Расчеты с дебиторами по прямому страхованию" пока-
зываются страховые взносы (премии), начисленные по заключенным договорам
страхования, до момента поступления по ним денег на расчетный счет стра-
ховой организации (при ведении учета страховых взносов по способу начис-
ления).
     2.14. В  активе  и  пассиве баланса страховой организации по статье
"Расчеты с дочерними предприятиями" отражаются данные по текущим  опера-
циям с дочерними страховыми организациями (межбалансовые расчеты).  Дан-
ные по материнской  страховой организации  и  ее  дочерним  организациям
должны консолидироваться (сводиться).  В сводном отчете указанные статьи
сальдируются.
     2.15. По статье "Расчеты с бюджетом" показывается  задолженность за
финансовыми и налоговыми органами, включая по переплате по налогам, сбо-
рам и прочим платежам в бюджет.
     2.16. По статье "Расчеты  по  регрессным  претензиям"  показываются
суммы по  признанным (присужденным) регрессным претензиям и другим искам
страховой организации к физическим или юридическим  лицам  по  договорам
страхования.
     2.17. По статье "Расчеты с персоналом по прочим операциям"  показы-
вается задолженность работников страховой организации по предоставленным
им ссудам и займам за счет средств страховой организации.
     2.18. По  статье "Расчеты с прочими дебиторами" показывается задол-
женность за подотчетными лицами,  за поставщиками и подрядчиками по пре-
тензиям, не связанным с выплаченными страховыми суммами, а также по дру-
гим видам  дебиторской  задолженности,  не   связанной   со   страховыми
операциями.
     2.19. По статье "Краткосрочные  финансовые  вложения"  показываются
краткосрочные (на  срок не более одного года) вложения страховой органи-
зации в другие предприятия для совместной деятельности, кроме отраженных
по статье "Краткосрочные ценные бумаги".
     2.20. По статье "Краткосрочные ценные бумаги" показываются краткос-
рочные инвестиции страховой организации в акции, облигации и другие цен-
ные бумаги других предприятий,  процентные облигации  государственных  и
местных займов.  При этом инвестиции в облигации и иные аналогичные цен-
ные бумаги показываются по этой статье в том случае,  если установленный
условиями их выпуска срок погашения не превышает один год.
     2.21. По статьям "Касса", "Расчетный счет" и "Валютный счет показы-
вается остаток  денежных средств страховой организации в кассе,  на рас-
четных и валютных счетах в банках.
     2.22. По  статье  "Депозитные счета в банках" показываются денежные
средства страховой организации на депозитных счетах (вкладах) в банках с
целью получения дохода в виде банковских процентов.
     2.23. По статье "Прочие денежные средства" показываются суммы, учи-
тываемые страховой  организацией  на счетах 55 "Специальные счета в бан-
ках" и 56 "Денежные документы и переводы в пути".
     2.24. По статье "Расчетные требования по перестраховочным операциям"
показываются требования страховых организаций по принятым и переданным а
перестрахование рискам.  В частности, по этой статье страховые организа-
ции, выступающие в качестве цедента, т.е. передающие риски в перестрахо-
вание, показывают  задолженность за перестраховщиком по сумме комиссион-
ного вознаграждения по договорам,  переданным в перестрахование, а также
по доле убытков, подлежащих возмещению перестраховщиком. Страховые орга-
низации, выступающие в качестве перестраховщика,  т.е. принимающие риски
в перестрахование, по этой статье показывают начисленные суммы страховых
премий, подлежащих получению от цедента.
     2.25. По статье "Прочие оборотные активы"  показываются  суммы,  не
нашедшие отражения по другим статьям раздела III актива баланса,  но от-
носящиеся к этому разделу.
     2.26. По статье "Убытки прошлых лет"  показываются  суммы  убытков
прошлых лет, подлежащие покрытию в установленном порядке.
     2.27. По статье "Убытки отчетного периода" в течение года отражает-
ся полученная сумма балансового убытка за отчетный период.
     2.28. По статье "Уставный фонд" показывается уставной фонд  страхо-
вой  организации,  образованный за счет вкладчиков ее участников в соот-
ветствии с учредительными документами.
     2.29. По  статье  "Резервный  фонд" показывается остаток резервного
фонда, образованного у страховой организации в соответствии  с  законода-
тельством и учредительными документами.
     2.30. По  статье "Фонды специального назначения" показываются фонды
накопления и потребления,  если образование их предусмотрено учредитель-
ными документами,  а также резерв для финансирования мероприятий по пре-
дупреждению несчастных случаев,  утраты или повреждения  застрахованного
имущества,  образуемый  страховой  организацией  из полученных страховых
взносов в соответствии с законодательством.
     2.31. По статье "Целевые финансирование и поступления" показывают-
ся остатки  средств,  полученных от других предприятий,  физических лиц,
для осуществления мероприятий целевого назначения.
     2.32. По статье "Арендные обязательства" арендатор отражает состоя-
ние расчетов с арендодателями за основные средства,  переданные  ему  на
условиях долгосрочной  аренды  и учитываемые им на счете 03 "Долгосрочно
арендуемые основные средства".
     2.33. По статье "Расчеты с учредителями" показываются обязательства
страховой организации перед учредителями.
     2.34. По  статье "Нераспределенная прибыль (доход) прошлых лет" по-
казывается остаток нераспределенной прибыли  (дохода)  прошлых  отчетных
лет.
     2.35. По  статье  "Прибыль (доход) отчетного периода" в квартальных
бухгалтерских отчетах показывается нарастающим итогом с начала года при-
быль (доход) страховой организации,  выявленная на основании бухгалтерс-
кого учета всех операций страховой организации.
     Прибыль (доход) страховой организации за отчетный период приводится
отдельно в  сумме  брутто (статья "Прибыль (доход) отчетного периода") в
сумме нетто (статья "Нераспределенная прибыль (доход)  отчетного  перио-
да").
     По статье "Использование прибыли" страховые организации  в  течение
отчетного года  отражают  направление  использования прибыли (дохода) на
уплату налога и других платежей в бюджет, на осуществление других мероп-
риятий, проводимых за счет прибыли (дохода) страховой организации, оста-
ющейся в ее распоряжении.
     2.36. По  статьям "Резерв взносов и убытков ", "Резерв  платежей по
накопительным  видам  страхования" и "Резерв по рисковым видам страхова-
ния"  страховые  организации   отражают  страховые резервы, образуемые в
соответствии с законодательством.
     2.37. По статье "Долгосрочные кредиты банков" показываются согласо-
ванные с  банками  задолженности  по  полученным от них долгосрочным (со
сроком погашения более одного года) кредитам.
     2.38. По  статье  "Долгосрочные займы" показываются суммы задолжен-
ности по полученным от других предприятий и  учреждений  (кроме  банков)
долгосрочным  (со сроком погашения более одного года) займам.
     2.39. По статье "Краткосрочные кредиты банков" показываются  согла-
сованные с  банками суммы задолженности по полученным от них краткосроч-
ным (со сроком погашения до одного года) кредитам.
     2.40. По  статье "Краткосрочные займы" показываются суммы задолжен-
ности по полученным от других предприятий и  учреждений  (кроме  банков)
краткосрочным (со сроком погашения до одного года) займам.
     2.41. По статье "Расчеты с кредиторами по оплате труда" показывают-
ся начисленные,  но  еще не выплаченные суммы оплаты труда,  а по статье
"Расчеты по социальному страхованию и обеспечению" отражается сумма  за-
долженности по  отчислениям  на  государственное социальное страхование,
пенсионное обеспечение и обязательное медицинское страхование работников
страховой организации.
     2.42. По статье "Расчеты с кредиторами по имущественному  и личному
страхованию" показывается  задолженность  по  взносам по обязательному и
добровольному страхованию имущества,  а также работников страховой орга-
низации и другим видам страхования в том случае, когда страховая органи-
зация является страхователем.
     2.43. Дебетовое сальдо по счетам, отражающим расчеты по оплате тру-
да и страхованию, показывается по статье "Расчеты с прочими дебиторами".
     2.44. По статье "Расчеты с кредиторами  по  внебюджетным  платежам"
показываются  задолженности страховой организации по отчислениям во вне-
бюджетные фонды и другие специальные фонды,  перечисляемым государствен-
ным  органам  в соответствии с установленным законодательством порядком,
например задолженность по налогу на пользователя автомобильных  дорог  и
налогу с владельцев транспортных средств и т.п.
     2.45. По статье "Расчеты  с  бюджетом"  показывается  задолженность
страховой организации по всем видам платежей в бюджет,  включая подоход-
ный налог с работников предприятия.
     2.46. По статье "Расчеты с прочими кредиторами" показывается задол-
женность страховой  организации  по расчетам,  не нашедшим отражения по
другим статьям группы "Расчеты с кредиторами".
     2.47. По статье "Расчетные обязательства по перестраховочным опера-
циям" показываются обязательства страховой  организации  по  принятым  и
переданным  в  перестрахование рискам. В частности, по этой статье стра-
ховые организации, выступающие в качестве цедента, т.е. передающие риски
в  перестрахование, показывают начисленные суммы страховых взносов (пре-
мий),  подлежащие передаче перестраховщику.
     Страховые организации,  выступающие в качестве перестраховщика,  по
этой статье показывают начисленные в пользу цедента  суммы комиссионного
вознаграждения, а также начисленные суммы, подлежащие возмещению цеден-
ту по доле убытков по рискам, принятым в страховании.
     2.48. По статье  "Доходы  будущих периодов" показываются средства,
полученные в отчетном году,  но относящиеся к будущим периодам (арендная
плата и т.п.), а также иные суммы, учитываемые в соответствии с действу-
ющим порядком на счете 93 "Доходы будущих периодов".
     2.49. По статье "Резервы предстоящих расходов и платежей" показыва-
ются остатки средств,  зарезервированных страховой организацией в  соот-
ветствии с  Положением  о  бухгалтерском учете и отчетности в Российской
Федерации в целях равномерного включения в расходы на ведение дела.
     2.5. По  статье  "Прочие  краткосрочные  пассивы"  показывают суммы
краткосрочных пассивов,  не нашедших отражения по другим статьям раздела
IV пассива баланса.
     2.51. Остатки по счетам бухгалтерского учета, отражающие расчеты, в
балансе приводятся в развернутом виде:  остатки по счетам аналитического
учета,  по которым имеется дебетовое сальдо, - в активе, по которым име-
ется кредитовое сальдо, - в пассиве.

     3. Отчет о финансовых результатах и их использовании
        (форма N 2 - страховщик)

     3.1. По статье "Страховые взносы (премии)" показывается сумма  фак-
тически поступивших взносов (премии) по договорам, заключенным страховой
организацией, а также сумма взносов (премий) по рискам,  принятым в  пе-
рестрахование.
     3.2. По статье  "Возврат  страховых  резервов"  показываются  суммы
возврата (уменьшения)  страховых резервов,  направленные страховщиком на
страховые выплаты.
     3.3. По  статье "Доходы от инвестирования страховых резервов" пока-
зывается фактическая сумма доходов за отчетный период,  полученная стра-
ховой организацией  от инвестированных страховых резервов в долгосрочные
и краткосрочные финансовые вложения.
     3.4. По  статье "Прочие доходы от страховой деятельности" страховые
организации, выступающие в качестве цедента, т.е. передающие риски в пе-
рестрахование, показывают:  суммы полученного комиссионного вознагражде-
ния по рискам,  переданным в перестрахование; суммы полученного возмеще-
ния доли   убытков   по  рискам,  переданным  в  перестрахование;  суммы
задолженности по удержанному депо премий по рискам, переданным в перест-
рахование, т.е.  резерву премий, образуемому у цедента за счет недопере-
числения перестраховщику части премий.  Страховые организации, выступаю-
щие в  качестве  перестраховщика,  по строке "Прочие доходы от страховой
деятельности" показывают:  суммы погашенной задолженности депонированных
премий, суммы процентов на депо премий, поступившие от цедента.
     3.5. По статье "Прочие доходы" показываются все виды доходов и пос-
туплений, не упомянутые в других доходных статьях отчета.
     3.6. По статье "Страховые выплаты" показываются фактически произве-
денные за отчетный период выплаты по всем видам страхования.
     3.7. По статье "Отчисления в страховые резервы" показываются отчис-
ления от  страховых  взносов в страховые резервы,  создаваемые страховой
организацией для обеспечения выплат по договорам страхования.
     3.8. По  статье "Отчисления в резерв для финансирования мероприятий
по предупреждению несчастных случаев,  утраты или повреждения  застрахо-
ванного имущества"  показываются производимые в соответствии с законода-
тельством отчисления от страховых взносов, предназначенные на финансиро-
вание предупредительных   мероприятий  по  предотвращению  возникновения
стихийных бедствий, несчастных случаев и т.п.
     3.9. По статье "Расходы на ведение дела" показываются расходы стра-
ховой организации,  связанные с проведением страховых операций, оформле-
нием договоров страхования,  управлением страховой организацией, а также
другие виды расходов, включаемые в стоимость страховых услуг в соответс-
твии с действующим законодательством.
     3.10. По статье "Прочие расходы по страховой деятельности"  показы-
ваются страховыми организациями,  выступающими в качестве цедента: суммы
погашения задолженности депонированных премий, суммы начисленных процен-
тов на  депо  премии  по рискам,  переданным в перестрахование.  По этой
статье страховыми организациями,  выступающими в качестве перестраховщи-
ка, показываются:  суммы  возмещения доли убытков по рискам,  принятым в
перестрахование; суммы уплаченных  цеденту  комиссионных  и  брокерского
вознаграждения по договорам,  принятым на перестрахование;  суммы задол-
женности депонированных премий по рискам, принятым в перестрахование.
     3.11. По  статье  "Прочие  расходы"  показываются  суммы уплаченных
штрафов, пени и неустоек и других экономических  санкций,  отрицательных
курсовых разниц  по валютным счетам и по операциям в иностранной валюте;
убытков от стихийных бедствий,  потерь от списания долгов и  дебиторской
задолженности; прочих  потерь  и  расходов,  относимых  в соответствии с
действующим законодательством на финансовые результаты.
     3.12. По  статье  "Балансовая прибыль (доход)" показывается прибыль
(доход) страховой организации нарастающим итогом с начала отчетного  го-
да, определяемая как разность данных строк 009 и 017.
     3.13. По статье "Балансовый убыток" показывается  убыток  страховой
организации нарастающим итогом с начала отчетного года, определяемый как
разность данных строк 017 и 009.
     3.14. В разделе II "Использование прибыли (дохода)" приводится рас-
шифровка сумм по основным направлениям использования  прибыли  (дохода):
причитающиеся суммы  налога на прибыль (доход) и другие платежи в бюджет
за счет прибыли (дохода);  отчисления на образование фондов накопления и
потребления; отчисления на благотворительные цели;  другие отчисления, в
частности расходы по уплате в бюджет согласно действующему законодатель-
ству (штрафных санкций,  получение необоснованной прибыли (дохода), сок-
рытия (занижения) прибыли (дохода) или  иных  объектов  налогообложения,
другие виды штрафных санкций,  подлежащих внесению в бюджет). По строкам
220 и 230 показываются отчисления в фонды,  если их образование  предус-
мотрено учредительными документами. В противном случае страховые органи-
зации отражают по строкам 220 и 230 соответствующие затраты  и  расходы,
произведенные за счет и в пределах чистой прибыли (доходов),  т.е. дохо-
да, остающегося в распоряжении страховой организации  после  расчетов  с
бюджетом по налогу на прибыль (доход),  за исключением расходов, носящих
характер капитальных вложений.
     3.15. В  разделе III "Платежи в бюджет" показываются платежи в бюд-
жет, производимые страховой организацией за счет всех источников.
     3.16. В  разделе IV "Затраты и расходы,  учитываемые при исчислении
льгот по налогу на прибыль (доход)" показываются суммы затрат  и  расхо-
дов, производимых  за счет чистой прибыли (дохода) и принимаемых при ис-
числении льгот на прибыль (доход).

Заместитель руководителя Федеральной службы
России по надзору за страховой деятельностью              В.А.Сухов


                 ПИСЬМО РОССТРАХНАДЗОРА ОТ 3.03.93 N 11-4Р

                                                          Приложение 1
                                              к письму Росстрахнадзора
                                               от 3 марта 1993 N 11-4р

     Утверждена Федеральной службой России по надзору за страховой  дея-
тельностью по согласованию с Министерством финансов Российской Федерации
для квартальной отчетности 1993 г.

     Баланс страховой организации на ____________ 1993 г.
                                                              Коды
     Форма N 1 - страховщик по ОКУД                          0710001
         Дата (год, месяц, число)
Страховая организация______________________________ по ОКУД
Отрасль (вид деятельности)_________________________ по ОКОНХ
Орган управления государственным имуществом________ по ОКПО
Единица измерения тыс.руб.           Контрольная сумма
Адрес_______________________________________________________
                                          Дата высылки
                                        Дата получения
                                    Срок представления

                                                         Форма 0710001
------------------------------------------------------------------------
                  Актив                    ¦Код   ¦На начало ¦На конец
                                           ¦строки¦года      ¦отчетного
                                           ¦      ¦          ¦периода
-------------------------------------------+------+----------+----------
I. Основные средства и прочие внеоборотные ¦      ¦          ¦
   активы                                  ¦      ¦          ¦
Нематериальные активы:                     ¦      ¦          ¦
     первоначальная стоимость * (04)       ¦ 010  ¦          ¦
     износ* (05)                           ¦ 011  ¦          ¦
     остаточная стоимость                  ¦ 012  ¦          ¦
Основные средства:                         ¦      ¦          ¦
     первоначальная стоимость * (01)       ¦ 020  ¦          ¦
     износ* (02)                           ¦ 021  ¦          ¦
     остаточная стоимость                  ¦ 022  ¦          ¦
Незавершенные капитальные вложения (08)    ¦ 040  ¦          ¦
Долгосрочные финансовые вложения (06)      ¦ 050  ¦          ¦
Долгосрочные ценные бумаги (07)            ¦ 051  ¦          ¦
Расчеты с учредителями (75)                ¦ 060  ¦          ¦
Прочие внеоборотные активы                 ¦ 070  ¦          ¦
                                           ¦ 075  ¦          ¦
     Итого по разделу 1                    ¦ 080  ¦          ¦
                                           ¦      ¦          ¦
II. Материальные ценности и затраты        ¦      ¦          ¦
                                           ¦      ¦          ¦
Материалы (10)                             ¦ 100  ¦          ¦
Малоценные и быстроизнашивающиеся          ¦      ¦          ¦
предметы:                                  ¦      ¦          ¦
     первоначальная стоимость * (12)       ¦ 120  ¦          ¦
     износ* (15)                           ¦ 121  ¦          ¦
     остаточная стоимость                  ¦ 122  ¦          ¦
Расходы будущих периодов (31)              ¦ 140  ¦          ¦
---------------------------------------    ¦ 170  ¦          ¦
     Итого по разделу II                   ¦ 180  ¦          ¦
                                           ¦      ¦          ¦
III. Денежные средства, расчеты и прочие   ¦      ¦          ¦
     активы                                ¦      ¦          ¦
                                           ¦      ¦          ¦
Расчеты с дебиторами:                      ¦      ¦          ¦
     по прямому страхованию (77)           ¦ 205  ¦          ¦
     с дочерними организациями (78)        ¦ 220  ¦          ¦
     с бюджетом (68)                       ¦ 230  ¦          ¦
     по регрессным претензиям (64)         ¦ 235  ¦          ¦
     с персоналом по прочим операциям (73) ¦ 240  ¦          ¦
     с прочими дебиторами                  ¦ 250  ¦          ¦
Краткосрочные финансовые вложения (58)     ¦ 270  ¦          ¦
     Краткосрочные ценные бумаги (59)      ¦ 275  ¦          ¦
Денежные средства:                         ¦      ¦          ¦
     касса (50)                            ¦ 280  ¦          ¦
     расчетный счет (51)                   ¦ 290  ¦          ¦
     валютный счет (52)                    ¦ 300  ¦          ¦
     депозитные счета в банках (57)        ¦ 305  ¦          ¦
     прочие денежные средства              ¦ 310  ¦          ¦
Расчетные требования по перестраховочным   ¦ 315  ¦          ¦
операциям                                  ¦      ¦          ¦
Прочие оборотные активы                    ¦ 320  ¦          ¦
     Итого по разделу III                  ¦ 330  ¦          ¦
Убытки:                                    ¦      ¦          ¦
     прошлых лет (87)                      ¦ 340  ¦          ¦
     отчетного периода                     ¦ 350  ¦    х     ¦
                                           ¦      ¦          ¦
Баланс (сумма строк 080,180,330,340,350)   ¦ 360  ¦          ¦
------------------------------------------------------------------------
                                 Пассив
------------------------------------------------------------------------
I. Источники собственных средств           ¦      ¦          ¦
                                           ¦      ¦          ¦
Уставный фонд (85)                         ¦ 400  ¦          ¦
Резервный фонд (86)                        ¦ 410  ¦          ¦
Фонды специального назначения (88)         ¦ 420  ¦          ¦
Целевые финансирование и поступления (96)  ¦ 430  ¦          ¦
Арендные обязательства (97)                ¦ 440  ¦          ¦
Расчеты с учредителями (75)                ¦ 450  ¦          ¦
Нераспределенная прибыль (доход) прошлых   ¦ 460  ¦          ¦
лет (87)                                   ¦      ¦          ¦
Прибыль (доход):                           ¦      ¦          ¦
     отчетного периода *(80)               ¦ 470  ¦    х     ¦
     использовано* (81)                    ¦ 471  ¦    х     ¦
     нераспределенная прибыль (доход)      ¦ 472  ¦    х     ¦
     отчетного периода                     ¦      ¦          ¦
     Итого по разделу I                    ¦ 480  ¦          ¦
                                           ¦      ¦          ¦
II. Страховые резервы                      ¦      ¦          ¦
                                           ¦      ¦          ¦
Резерв взносов и убытки (91)               ¦ 485  ¦          ¦
Резерв платежей по накопительным видам     ¦ 490  ¦          ¦
страхования (92)                           ¦      ¦          ¦
Резерв по рисковым видам страхования (93)  ¦ 491  ¦          ¦
------------------------------------------ ¦ 492  ¦          ¦
     Итого по разделу II                   ¦ 495  ¦          ¦
                                           ¦      ¦          ¦
III. Долгосрочные пассивы                  ¦      ¦          ¦
                                           ¦      ¦          ¦
Долгосрочные кредиты банков (99)           ¦ 500  ¦          ¦
Долгосрочные займы (95)                    ¦ 510  ¦          ¦
                                           ¦      ¦          ¦
     Итого по разделу III                  ¦ 520  ¦          ¦
                                           ¦      ¦          ¦
IV. Расчеты и прочие пассивы               ¦      ¦          ¦
                                           ¦      ¦          ¦
Краткосрочные кредиты банков (98)          ¦ 600  ¦          ¦
Краткосрочные займы (94)                   ¦ 610  ¦          ¦
Расчеты с кредиторами:                     ¦      ¦          ¦
     по оплате труда (70)                  ¦ 650  ¦          ¦
     по социальному страхованию и          ¦ 660  ¦          ¦
обеспечению (69)                           ¦      ¦          ¦
     по имущественному и личному           ¦ 670  ¦          ¦
страхованию (65)                           ¦      ¦          ¦
     с дочерними предприятиями (78)        ¦ 680  ¦          ¦
     по внебюджетным платежам (67)         ¦ 690  ¦          ¦
     с бюджетом (68)                       ¦ 700  ¦          ¦
     с прочими кредиторами                 ¦ 710  ¦          ¦
Расчетные обязательства по перестраховочным¦ 712  ¦          ¦
операциям                                  ¦      ¦          ¦
Доходы будущих периодов (83))              ¦ 730  ¦          ¦
Резервы предстоящих расходов и платежей(89)¦ 740  ¦          ¦
-------------------------------------------¦ 750  ¦          ¦
Прочие краткосрочные пассивы               ¦ 760  ¦          ¦
                                           ¦      ¦          ¦
     Итого по разделу IV                   ¦ 770  ¦          ¦
Баланс (сумма строк 480,495,520,770)       ¦ 780  ¦          ¦

     * Данные по этим строкам в валюту баланса не входят.

     Руководитель____________           Главный бухгалтер______________

     Утверждена Федеральной службой России по надзору
     за страховой деятельностью по согласованию с Министерством финансов
     Российской Федерации для квартальной отчетности 1993 г.

             Отчет о финансовых результатах и их использовании
                      с 1 января по 1_____ 1993 г.

                                                              Коды
     Форма N 2 - страховщик по ОКУД                          0710002
         Дата (год, месяц, число)
Страховая организация______________________________ по ОКУД
Отрасль (вид деятельности)_________________________ по ОКОНХ
Орган управления государственным имуществом________ по ОКПО
Единица измерения тыс.руб.           Контрольная сумма

                                                     Форма 0710002

     I. Финансовые результаты
------------------------------------------------------------------------
   Наименование показателя                      ¦ Код  ¦Фактически
                                                ¦строки¦ за отчетный
                                                ¦      ¦  период
------------------------------------------------+------+----------------
Страховые взносы (премии) - всего               ¦001   ¦
     в том числе полученные в перестрахование   ¦002   ¦
Возврат страховых резервов                      ¦003   ¦
Доходы от инвестирования страховых резервов     ¦004   ¦
Прочие доходы от страховой деятельности - всего ¦005   ¦
     в том числе:                               ¦      ¦
     суммы полученного возмещения доли убытков  ¦006   ¦
по договорам, переданным в перестрахование      ¦      ¦
     суммы полученных комиссионного и брокер-   ¦007   ¦
ского вознаграждения по договорам, переданным   ¦      ¦
в перестрахование                               ¦      ¦
Прочие доходы                                   ¦008   ¦
Итого доходов (001+003+004+005+008)             ¦009   ¦
Выплаты страхового возмещения и страховых сумм  ¦010   ¦
Отчисления в страховые резервы                  ¦011   ¦
Страховые взносы  (премии), переданные в        ¦012   ¦
перестрахование                                 ¦      ¦
Отчисление в резерв для финансирования меропри- ¦013   ¦
ятий по предупреждению несчастных случаев,      ¦      ¦
утраты или повреждения застрахованного имущества¦      ¦
Расходы на ведение дела                         ¦014   ¦
Прочие расходы по страховой деятельности        ¦015   ¦
Прочие расходы                                  ¦016   ¦
Итого расходов (010+011+012+013+014+015+016)    ¦017   ¦
Балансовая прибыль (доход)                      ¦018   ¦
     в том числе от нестраховой деятельности    ¦019   ¦
Балансовый убыток                               ¦020   ¦
     в том числе от нестраховой деятельности    ¦021   ¦

                   II. Использование прибыли (дохода)
------------------------------------------------------------------------
     Наименование показателя                  ¦  Код  ¦ На конец
                                              ¦строки ¦ отчетного
                                              ¦       ¦ периода
----------------------------------------------+-------+-----------------
Платежи в бюджет                              ¦ 200   ¦
Отвлеченно на:                                ¦       ¦
     фонды накопления                         ¦ 220   ¦
     фонды потребления                        ¦ 230   ¦
     благотворительные цели                   ¦ 250   ¦
     другие цели                              ¦ 260   ¦
                                              ¦       ¦
Справочно                                     ¦       ¦
                                              ¦       ¦
Арендная плата за вычетом амортизационных     ¦ 270   ¦
отчислений, входящих в ее состав              ¦       ¦
                                              ¦       ¦
                         III. Платежи в бюджет
------------------------------------------------------------------------
     Наименование показателя     ¦Код строки  ¦Причитается ¦Фактически
                                 ¦            ¦ по расчету ¦ внесено
---------------------------------+------------+------------+------------
Налог на имущество               ¦   300      ¦            ¦
Налог на прибыль (доход)         ¦   310      ¦            ¦
Земельный налог (плата за землю) ¦   350      ¦            ¦
Налог на добавленную стоимость   ¦   355      ¦            ¦
Акцизы                           ¦   356      ¦            ¦
Подоходный налог                 ¦   380      ¦            ¦
Прочие налоги                    ¦   386      ¦            ¦
Экономические санкции            ¦   390      ¦            ¦

     IV. Затраты  и расходы,  учитываемые при исчислении льгот по налогу
на прибыль (доход)

-----------------------------------------------------------------------
     Наименование показателя                     ¦Код   ¦Фактически за
                                                 ¦строки¦отчетный период
-------------------------------------------------+------+--------------
На техническое перевооружение, а также на        ¦ 500  ¦
строительство и реконструкцию объектов           ¦      ¦
социальной инфраструктуры                        ¦      ¦
-------------------------------------------------+------+---------------
На содержание объектов и учреждений здраво-      ¦ 530  ¦
охранения, народного образования, куль-          ¦      ¦
туры и спорта, домов престарелых и инвалидов     ¦      ¦
детских дошкольных учреждений, детских лагерей   ¦      ¦
отдыха, жилищного фонда (из них в пределах нор-  ¦      ¦
мативов затрат,                                  ¦      ¦
утвержденных местными Советами народных депу-    ¦      ¦
татов (531)                                      ¦      ¦
-------------------------------------------------+------+---------------
На благотворительные цели, в экологические и     ¦ 540  ¦
оздоровительные фонды, общественным организациям,¦      ¦
инвалидам, религиозным организациям (объединени- ¦      ¦
ям)                                              ¦      ¦
-------------------------------------------------+------+---------------
                                                 ¦ 550  ¦
-------------------------------------------------+------+---------------
                                                 ¦ 560  ¦

     Руководитель__________        Главный бухгалтер_______________

            Указания о порядке заполнения форм квартальной
                     бухгалтерской отчетности
     (Приложение 2 к письму Росстрахнадзора от 03.03.93 N 11-4р)

                           1. Общие указания

     1.1. Квартальный бухгалтерский отчет составляют страховые организа-
ции (страховщики),  являющиеся  юридическими  лицами по законодательству
Российской Федерации, созданные для осуществления страховой деятельности
и получившие  в  установленном Законом Российской Федерации "О страхова-
нии" порядке лицензию на осуществление страховой деятельности на  терри-
тории Российской Федерации.
     1.2. При составлении квартального  отчета  необходимо  руководство-
ваться Положением  о  бухгалтерском  учете  и  отчетности  в  Российской
Федерации, утвержденным приказом Минфина России N 10 от  20  марта  1992
г., Планом счетов  бухгалтерского учета финансово-хозяйственной деятель-
ности страховых организаций и инструкцией по его применению,  утвержден-
ными приказом  Росстрахнадзора  N 02-02/5 от 27 ноября 1992 г.,  а также
настоящими указаниями.
     1.3. В  формах бухгалтерских отчетов приводятся все предусмотренные
показатели. В случае незаполнения той или иной  статьи  (строки,  графы)
ввиду отсутствия у страховой организации соответствующих активов, пасси-
вов, операций эта статья (строка, графа) прочеркивается.
     1.4. Заголовочная часть форм заполняется в следующем порядке:
     реквизит "Страховая организация" - указывается  полное наименование
страховой организации (в соответствии с учредительными документами,  за-
регистрированными в установленном порядке);
     реквизит "Отрасль (вид деятельности)" - указывается вид деятельнос-
ти согласно Общесоюзному классификатору  "Отрасли  народного  хозяйства"
(ОКОНХ);
     реквизит "Орган управления государственным имуществом" - указывает-
ся наименование органа,  в ведении которого состоит государственная  или
муниципальная  страховая организация (если он имеется и которому направ-
ляется бухгалтерский отчет;
     реквизит "Адрес" - указывается полный почтовый адрес страховой  ор-
ганизации;
     реквизит "Контрольная сумма" страховой организацией не заполняется.
     1.5. Показатели   деятельности   всех   структурных   подразделений
страховой организации должны включаться в данные показателей форм отчет-
ности.
     1.6. При переходе на новый План счетов бухгалтерского учета  финан-
сово-хозяйственной деятельности страховых организаций в отчете страховой
организации должна быть обеспечена сравнимость отчетных данных с показа-
телями за  соответствующий период прошлого года с учетом изменения мето-
дологии учета.
     1.7. В бухгалтерских отчетах и балансах не должно быть никаких под-
чисток и помарок.  В случаях исправления ошибок делаются соответствующие
оговорки, которые заверяют лица,  подписавшие отчет и баланс с указанием
даты исправления.

     2. Баланс страховой организации (форма N 1 - страховщик)

     2.1. В графе 3 показываются данные на  начало  года  вступительному
балансу, т.е. данные графы 4 баланса годового отчета за 1992 г. с учетом
организационных и других изменений,  связанных с переходом на новый План
счетов.
     2.2. Для сопоставимости данных баланса на начало года и  конец  от-
четного периода  номенклатура  статей баланса на начало года должна быть
приведена в соответствие с номенклатурой и группировкой разделов и  ста-
тей в них, установленных для баланса на конец отчетного периода.
     2.3. По статье "Нематериальные активы" показываются затраты страхо-
вой организации в нематериальные объекты, используемые в течение долгос-
рочного периода  в  хозяйственной  деятельности  и   приносящие   доход,
учитываемые на счете 04 "Нематериальные активы".
     По данной статье приводится отдельно стоимость нематериальных акти-
вов в  первоначальной  и остаточной оценках,  а также сумма начисленного
износа.
     2.4. По  статье "Основные средства" показываются основные средства,
принадлежащие страховой организации,  учитываемые на счете 01  "Основные
средства", а также долгосрочно арендуемые основные средства, учитываемые
на счете 03 "Долгосрочно арендуемые основные средства". Отдельно по дан-
ной статье  приводится  начисленная  сумма износа по основным средствам,
учтенным на указанных счетах.
     2.5. По  статье  "Незавершенные  капитальные вложения" показывается
страховой организацией,  выступающей в качестве  застройщика,  стоимость
незаконченного строительства,  осуществляемого как хозяйственным,  так и
хозрасчетным способами.
     2.6. По статье "Долгосрочные финансовые вложения" показываются дол-
госрочные (на срок более года) инвестиции страховой организации в устав-
ные фонды  других  предприятий  и  организаций,  созданных на территории
страны, капитал предприятий за рубежом,  а также вложения  в  совместную
деятельность, кроме отраженных по статье "Долгосрочные ценные бумаги".
     2.7. По статье "Долгосрочные ценные бумаги" показываются долгосроч-
ные инвестиции страховой организации в акции,  облигации и другие ценные
бумаги других предприятий,  процентные облигации государственных и мест-
ных займов. При этом инвестиции в облигации и другие ценные бумаги пока-
зываются  по  этой статье в том случае,  если установленный условиями их
выпуска срок погашения превышает один год.  Вложения в ценные бумаги, по
которым срок погашения (выкупа) условиями их выпуска не установлен,  по-
казываются по этой статье в том случае, если эти вложения осуществлены с
намерением получать доходы по ним более одного года.
     2.8. По  статье "Расчеты с учредителями" показывается задолженность
учредителей страховой организации в уставный фонд страховой организации.
     2.9. По  статье  "Прочие  внеоборотные  активы" показываются другие
средства и вложения, не нашедшие отражения в разделе 1, но относящиеся к
нему.
     2.10. По статье "Материалы"  показывается  стоимость  принадлежащих
страховой организации материалов,  топлива, запасных частей и других ма-
териальных ценностей.
     2.11. По  статье "Малоценные и быстроизнашивающиеся предметы" отра-
жаются предметы,  которые в соответствии с  Положением  о  бухгалтерском
учете и отчетности в Российской Федерации относятся к малоценным и быст-
роизнашивающимся предметам. Сумма износа, начисленная по этим предметам,
показывается по этой статье отдельно.
     2.12. По статье "Расходы будущих периодов" показывается сумма  рас-
ходов, произведенных в отчетном году,  но подлежащих погашению в следую-
щих отчетных периодах путем отнесения на расходы на ведение дела страхо-
вой организации  в  течение  срока,  к  которому они относятся.  К таким
расходам, в частности,  относятся расходы по неравномерно произведенному
ремонту основных средств и т.п.
     2.13. По статье "Расчеты с дебиторами по прямому страхованию" пока-
зываются страховые взносы (премии), начисленные по заключенным договорам
страхования, до момента поступления по ним денег на расчетный счет стра-
ховой организации (при ведении учета страховых взносов по способу начис-
ления).
     2.14. В  активе  и  пассиве баланса страховой организации по статье
"Расчеты с дочерними предприятиями" отражаются данные по текущим  опера-
циям с дочерними страховыми организациями (межбалансовые расчеты).  Дан-
ные по материнской  страховой организации  и  ее  дочерним  организациям
должны консолидироваться (сводиться).  В сводном отчете указанные статьи
сальдируются.
     2.15. По статье "Расчеты с бюджетом" показывается  задолженность за
финансовыми и налоговыми органами, включая по переплате по налогам, сбо-
рам и прочим платежам в бюджет.
     2.16. По статье "Расчеты  по  регрессным  претензиям"  показываются
суммы по  признанным (присужденным) регрессным претензиям и другим искам
страховой организации к физическим или юридическим  лицам  по  договорам
страхования.
     2.17. По статье "Расчеты с персоналом по прочим операциям"  показы-
вается задолженность работников страховой организации по предоставленным
им ссудам и займам за счет средств страховой организации.
     2.18. По  статье "Расчеты с прочими дебиторами" показывается задол-
женность за подотчетными лицами,  за поставщиками и подрядчиками по пре-
тензиям, не связанным с выплаченными страховыми суммами, а также по дру-
гим видам  дебиторской  задолженности,  не   связанной   со   страховыми
операциями.
     2.19. По статье "Краткосрочные  финансовые  вложения"  показываются
краткосрочные (на  срок не более одного года) вложения страховой органи-
зации в другие предприятия для совместной деятельности, кроме отраженных
по статье "Краткосрочные ценные бумаги".
     2.20. По статье "Краткосрочные ценные бумаги" показываются краткос-
рочные инвестиции страховой организации в акции, облигации и другие цен-
ные бумаги других предприятий,  процентные облигации  государственных  и
местных займов.  При этом инвестиции в облигации и иные аналогичные цен-
ные бумаги показываются по этой статье в том случае,  если установленный
условиями их выпуска срок погашения не превышает один год.
     2.21. По статьям "Касса", "Расчетный счет" и "Валютный счет показы-
вается остаток  денежных средств страховой организации в кассе,  на рас-
четных и валютных счетах в банках.
     2.22. По  статье  "Депозитные счета в банках" показываются денежные
средства страховой организации на депозитных счетах (вкладах) в банках с
целью получения дохода в виде банковских процентов.
     2.23. По статье "Прочие денежные средства" показываются суммы, учи-
тываемые страховой  организацией  на счетах 55 "Специальные счета в бан-
ках" и 56 "Денежные документы и переводы в пути".
     2.24. По статье "Расчетные требования по перестраховочным операциям"
показываются требования страховых организаций по принятым и переданным а
перестрахование рискам.  В частности, по этой статье страховые организа-
ции, выступающие в качестве цедента, т.е. передающие риски в перестрахо-
вание, показывают  задолженность за перестраховщиком по сумме комиссион-
ного вознаграждения по договорам,  переданным в перестрахование, а также
по доле убытков, подлежащих возмещению перестраховщиком. Страховые орга-
низации, выступающие в качестве перестраховщика,  т.е. принимающие риски
в перестрахование, по этой статье показывают начисленные суммы страховых
премий, подлежащих получению от цедента.
     2.25. По статье "Прочие оборотные активы"  показываются  суммы,  не
нашедшие отражения по другим статьям раздела III актива баланса,  но от-
носящиеся к этому разделу.
     2.26. По статье "Убытки прошлых лет"  показываются  суммы  убытков
прошлых лет, подлежащие покрытию в установленном порядке.
     2.27. По статье "Убытки отчетного периода" в течение года отражает-
ся полученная сумма балансового убытка за отчетный период.
     2.28. По статье "Уставный фонд" показывается уставной фонд  страхо-
вой  организации,  образованный за счет вкладчиков ее участников в соот-
ветствии с учредительными документами.
     2.29. По  статье  "Резервный  фонд" показывается остаток резервного
фонда, образованного у страховой организации в соответствии  с  законода-
тельством и учредительными документами.
     2.30. По  статье "Фонды специального назначения" показываются фонды
накопления и потребления,  если образование их предусмотрено учредитель-
ными документами,  а также резерв для финансирования мероприятий по пре-
дупреждению несчастных случаев,  утраты или повреждения  застрахованного
имущества,  образуемый  страховой  организацией  из полученных страховых
взносов в соответствии с законодательством.
     2.31. По статье "Целевые финансирование и поступления" показывают-
ся остатки  средств,  полученных от других предприятий,  физических лиц,
для осуществления мероприятий целевого назначения.
     2.32. По статье "Арендные обязательства" арендатор отражает состоя-
ние расчетов с арендодателями за основные средства,  переданные  ему  на
условиях долгосрочной  аренды  и учитываемые им на счете 03 "Долгосрочно
арендуемые основные средства".
     2.33. По статье "Расчеты с учредителями" показываются обязательства
страховой организации перед учредителями.
     2.34. По  статье "Нераспределенная прибыль (доход) прошлых лет" по-
казывается остаток нераспределенной прибыли  (дохода)  прошлых  отчетных
лет.
     2.35. По  статье  "Прибыль (доход) отчетного периода" в квартальных
бухгалтерских отчетах показывается нарастающим итогом с начала года при-
быль (доход) страховой организации,  выявленная на основании бухгалтерс-
кого учета всех операций страховой организации.
     Прибыль (доход) страховой организации за отчетный период приводится
отдельно в  сумме  брутто (статья "Прибыль (доход) отчетного периода") в
сумме нетто (статья "Нераспределенная прибыль (доход)  отчетного  перио-
да").
     По статье "Использование прибыли" страховые организации  в  течение
отчетного года  отражают  направление  использования прибыли (дохода) на
уплату налога и других платежей в бюджет, на осуществление других мероп-
риятий, проводимых за счет прибыли (дохода) страховой организации, оста-
ющейся в ее распоряжении.
     2.36. По  статьям "Резерв взносов и убытков ", "Резерв  платежей по
накопительным  видам  страхования" и "Резерв по рисковым видам страхова-
ния"  страховые  организации   отражают  страховые резервы, образуемые в
соответствии с законодательством.
     2.37. По статье "Долгосрочные кредиты банков" показываются согласо-
ванные с  банками  задолженности  по  полученным от них долгосрочным (со
сроком погашения более одного года) кредитам.
     2.38. По  статье  "Долгосрочные займы" показываются суммы задолжен-
ности по полученным от других предприятий и  учреждений  (кроме  банков)
долгосрочным  (со сроком погашения более одного года) займам.
     2.39. По статье "Краткосрочные кредиты банков" показываются  согла-
сованные с  банками суммы задолженности по полученным от них краткосроч-
ным (со сроком погашения до одного года) кредитам.
     2.40. По  статье "Краткосрочные займы" показываются суммы задолжен-
ности по полученным от других предприятий и  учреждений  (кроме  банков)
краткосрочным (со сроком погашения до одного года) займам.
     2.41. По статье "Расчеты с кредиторами по оплате труда" показывают-
ся начисленные,  но  еще не выплаченные суммы оплаты труда,  а по статье
"Расчеты по социальному страхованию и обеспечению" отражается сумма  за-
долженности по  отчислениям  на  государственное социальное страхование,
пенсионное обеспечение и обязательное медицинское страхование работников
страховой организации.
     2.42. По статье "Расчеты с кредиторами по имущественному  и личному
страхованию" показывается  задолженность  по  взносам по обязательному и
добровольному страхованию имущества,  а также работников страховой орга-
низации и другим видам страхования в том случае, когда страховая органи-
зация является страхователем.
     2.43. Дебетовое сальдо по счетам, отражающим расчеты по оплате тру-
да и страхованию, показывается по статье "Расчеты с прочими дебиторами".
     2.44. По статье "Расчеты с кредиторами  по  внебюджетным  платежам"
показываются  задолженности страховой организации по отчислениям во вне-
бюджетные фонды и другие специальные фонды,  перечисляемым государствен-
ным  органам  в соответствии с установленным законодательством порядком,
например задолженность по налогу на пользователя автомобильных  дорог  и
налогу с владельцев транспортных средств и т.п.
     2.45. По статье "Расчеты  с  бюджетом"  показывается  задолженность
страховой организации по всем видам платежей в бюджет,  включая подоход-
ный налог с работников предприятия.
     2.46. По статье "Расчеты с прочими кредиторами" показывается задол-
женность страховой  организации  по расчетам,  не нашедшим отражения по
другим статьям группы "Расчеты с кредиторами".
     2.47. По статье "Расчетные обязательства по перестраховочным опера-
циям" показываются обязательства страховой  организации  по  принятым  и
переданным  в  перестрахование рискам. В частности, по этой статье стра-
ховые организации, выступающие в качестве цедента, т.е. передающие риски
в  перестрахование, показывают начисленные суммы страховых взносов (пре-
мий),  подлежащие передаче перестраховщику.
     Страховые организации,  выступающие в качестве перестраховщика,  по
этой статье показывают начисленные в пользу цедента  суммы комиссионного
вознаграждения, а также начисленные суммы, подлежащие возмещению цеден-
ту по доле убытков по рискам, принятым в страховании.
     2.48. По статье  "Доходы  будущих периодов" показываются средства,
полученные в отчетном году,  но относящиеся к будущим периодам (арендная
плата и т.п.), а также иные суммы, учитываемые в соответствии с действу-
ющим порядком на счете 93 "Доходы будущих периодов".
     2.49. По статье "Резервы предстоящих расходов и платежей" показыва-
ются остатки средств,  зарезервированных страховой организацией в  соот-
ветствии с  Положением  о  бухгалтерском учете и отчетности в Российской
Федерации в целях равномерного включения в расходы на ведение дела.
     2.5. По  статье  "Прочие  краткосрочные  пассивы"  показывают суммы
краткосрочных пассивов,  не нашедших отражения по другим статьям раздела
IV пассива баланса.
     2.51. Остатки по счетам бухгалтерского учета, отражающие расчеты, в
балансе приводятся в развернутом виде:  остатки по счетам аналитического
учета,  по которым имеется дебетовое сальдо, - в активе, по которым име-
ется кредитовое сальдо, - в пассиве.

     3. Отчет о финансовых результатах и их использовании
        (форма N 2 - страховщик)

     3.1. По статье "Страховые взносы (премии)" показывается сумма  фак-
тически поступивших взносов (премии) по договорам, заключенным страховой
организацией, а также сумма взносов (премий) по рискам,  принятым в  пе-
рестрахование.
     3.2. По статье  "Возврат  страховых  резервов"  показываются  суммы
возврата (уменьшения)  страховых резервов,  направленные страховщиком на
страховые выплаты.
     3.3. По  статье "Доходы от инвестирования страховых резервов" пока-
зывается фактическая сумма доходов за отчетный период,  полученная стра-
ховой организацией  от инвестированных страховых резервов в долгосрочные
и краткосрочные финансовые вложения.
     3.4. По  статье "Прочие доходы от страховой деятельности" страховые
организации, выступающие в качестве цедента, т.е. передающие риски в пе-
рестрахование, показывают:  суммы полученного комиссионного вознагражде-
ния по рискам,  переданным в перестрахование; суммы полученного возмеще-
ния доли   убытков   по  рискам,  переданным  в  перестрахование;  суммы
задолженности по удержанному депо премий по рискам, переданным в перест-
рахование, т.е.  резерву премий, образуемому у цедента за счет недопере-
числения перестраховщику части премий.  Страховые организации, выступаю-
щие в  качестве  перестраховщика,  по строке "Прочие доходы от страховой
деятельности" показывают:  суммы погашенной задолженности депонированных
премий, суммы процентов на депо премий, поступившие от цедента.
     3.5. По статье "Прочие доходы" показываются все виды доходов и пос-
туплений, не упомянутые в других доходных статьях отчета.
     3.6. По статье "Страховые выплаты" показываются фактически произве-
денные за отчетный период выплаты по всем видам страхования.
     3.7. По статье "Отчисления в страховые резервы" показываются отчис-
ления от  страховых  взносов в страховые резервы,  создаваемые страховой
организацией для обеспечения выплат по договорам страхования.
     3.8. По  статье "Отчисления в резерв для финансирования мероприятий
по предупреждению несчастных случаев,  утраты или повреждения  застрахо-
ванного имущества"  показываются производимые в соответствии с законода-
тельством отчисления от страховых взносов, предназначенные на финансиро-
вание предупредительных   мероприятий  по  предотвращению  возникновения
стихийных бедствий, несчастных случаев и т.п.
     3.9. По статье "Расходы на ведение дела" показываются расходы стра-
ховой организации,  связанные с проведением страховых операций, оформле-
нием договоров страхования,  управлением страховой организацией, а также
другие виды расходов, включаемые в стоимость страховых услуг в соответс-
твии с действующим законодательством.
     3.10. По статье "Прочие расходы по страховой деятельности"  показы-
ваются страховыми организациями,  выступающими в качестве цедента: суммы
погашения задолженности депонированных премий, суммы начисленных процен-
тов на  депо  премии  по рискам,  переданным в перестрахование.  По этой
статье страховыми организациями,  выступающими в качестве перестраховщи-
ка, показываются:  суммы  возмещения доли убытков по рискам,  принятым в
перестрахование; суммы уплаченных  цеденту  комиссионных  и  брокерского
вознаграждения по договорам,  принятым на перестрахование;  суммы задол-
женности депонированных премий по рискам, принятым в перестрахование.
     3.11. По  статье  "Прочие  расходы"  показываются  суммы уплаченных
штрафов, пени и неустоек и других экономических  санкций,  отрицательных
курсовых разниц  по валютным счетам и по операциям в иностранной валюте;
убытков от стихийных бедствий,  потерь от списания долгов и  дебиторской
задолженности; прочих  потерь  и  расходов,  относимых  в соответствии с
действующим законодательством на финансовые результаты.
     3.12. По  статье  "Балансовая прибыль (доход)" показывается прибыль
(доход) страховой организации нарастающим итогом с начала отчетного  го-
да, определяемая как разность данных строк 009 и 017.
     3.13. По статье "Балансовый убыток" показывается  убыток  страховой
организации нарастающим итогом с начала отчетного года, определяемый как
разность данных строк 017 и 009.
     3.14. В разделе II "Использование прибыли (дохода)" приводится рас-
шифровка сумм по основным направлениям использования  прибыли  (дохода):
причитающиеся суммы  налога на прибыль (доход) и другие платежи в бюджет
за счет прибыли (дохода);  отчисления на образование фондов накопления и
потребления; отчисления на благотворительные цели;  другие отчисления, в
частности расходы по уплате в бюджет согласно действующему законодатель-
ству (штрафных санкций,  получение необоснованной прибыли (дохода), сок-
рытия (занижения) прибыли (дохода) или  иных  объектов  налогообложения,
другие виды штрафных санкций,  подлежащих внесению в бюджет). По строкам
220 и 230 показываются отчисления в фонды,  если их образование  предус-
мотрено учредительными документами. В противном случае страховые органи-
зации отражают по строкам 220 и 230 соответствующие затраты  и  расходы,
произведенные за счет и в пределах чистой прибыли (доходов),  т.е. дохо-
да, остающегося в распоряжении страховой организации  после  расчетов  с
бюджетом по налогу на прибыль (доход),  за исключением расходов, носящих
характер капитальных вложений.
     3.15. В  разделе III "Платежи в бюджет" показываются платежи в бюд-
жет, производимые страховой организацией за счет всех источников.
     3.16. В  разделе IV "Затраты и расходы,  учитываемые при исчислении
льгот по налогу на прибыль (доход)" показываются суммы затрат  и  расхо-
дов, производимых  за счет чистой прибыли (дохода) и принимаемых при ис-
числении льгот на прибыль (доход).

Заместитель руководителя Федеральной службы
России по надзору за страховой деятельностью              В.А.Сухов


                  Государственная статистическая отчетность

                                  ¦0606011¦     ¦     ¦     ¦     ¦     ¦
Кому представляется_____________  ¦-------+-----+-----+-----+-----+-----¦
                                  ¦   1   ¦  2  ¦  3  ¦  4  ¦  5  ¦  6  ¦
________________________________  ¦-------+-----+-----+-----+-----+-----¦
         наименование             ¦ фор-  ¦орга-¦мини-¦тер- ¦отра-¦формы¦
________________________________  ¦ мы до-¦низа-¦стер-¦рито-¦сли  ¦собс-¦
                                  ¦ кумен-¦зации¦ства ¦рии  ¦ по  ¦твен.¦
________________________________  ¦ та по ¦сос- ¦(ве- ¦ по  ¦ОКОНХ¦пред-¦
                                  ¦ ОКУД  ¦тави-¦домс-¦СОАТО¦     ¦прия-¦
________________________________  ¦       ¦теля ¦тва) ¦     ¦     ¦тия  ¦
                                  ¦       ¦доку-¦ по  ¦     ¦     ¦(орг-¦
________________________________  ¦       ¦мента¦СООГУ¦     ¦     ¦аниз-¦
      адрес получателя            ¦       ¦ по  ¦     ¦     ¦     ¦ации)¦
________________________________  ¦       ¦ОКПО ¦     ¦     ¦     ¦ по  ¦
                                  ¦       ¦     ¦     ¦     ¦     ¦ КФС ¦
________________________________  ¦-------------------------------------¦
                                  ¦            КОДЫ                     ¦
                                  ¦(заполняется статистическим органом) ¦
------------------------------------------------------------------------+
                                                            Форма N" 1-МП
Республика в составе России, край,                          -------------
область__________________________   Утверждена постановлением Госкомстата
                                               от 19.01.93 N" 09
_________________________________
                                         Почтовая - квартальная
Район____________________________
                                    Представляют  не  позднее  20  числа
Город (село)_____________________   после отчетного периода  предприятия,
                                    независимо от организационно-правовой
Предприятие______________________   формы и формы собственности  (включая
                                    кооперативы,  их союзы и объединения,
Адрес____________________________   имеющие  доходы  от производственно-
                                    хозяйственной деятельности),  которые
_________________________________   имеют среднесписочную численность ра-
                                    ботников  (без совместителей и работ-
_________________________________   ников несписочного состава):

Учредители (физические лица,          в промышленности:
госпредприятие, акционерное
общество, товарищество,               пищевой, полиграфи-
общественная организация) -           ческой              - до 30 человек
нужное подчеркнуть.
                                      мукомольно-крупяной,
Наименование основного учредителя     комбикормовой, лес-
                                      ной, деревообрабаты-
_________________________________     вающей, целлюлозно-
                                      бумажной, строитель-
Организационно-правовая форма         ных материалов, лег-
                                      кой                 - до 50 человек
предприятия______________________
                                      элекроэнергетике,
_________________________________     топливной, вторичной
                                      обработки черных и
Форма собственности предприятия       цветных металлов    -до 100 человек

_________________________________     машиностроении,
                                      черной и цветной
Устав зарегистрирован____________     металлургии и дру-
                     наименование     гих отраслей промы-
_________________________________     шленности           -до 200 человек
органа, осуществившего регистра-
_________________________________     в строительстве     - до 50 человек
цию: дата регистрации
                                      в других отраслях
_________________________________     производственной
                                      сферы, науке и на-
Уставный фонд____________________     учном обслуживании  - до 30 человек

Виды деятельности (основной           в оптовой, рознич-
записывается первым):                 ной торговле, об-
                                      щественном питании  - до 15 человек
_________________________________
                                      в отраслях непроиз-
_________________________________     водств. сферы       - до 10 человек
                                    районному (городскому) отделу статис-
_________________________________   тики по месту своего нахождения

_________________________________   Специализация________________________

                   Отчет о деятельности предприятия
        со среднесписочной численностью работающих до 200 человек

                  за январь______________________199__года
                                    месяц

                                       (нарастающим итогом с начала года)
-------------------------------------------------------------------------
      ¦                                          ¦Едини- ¦За от-¦За соот-
      ¦                                          ¦ца из- ¦четный¦ветству-
  N"  ¦         Наименование показателей         ¦мерения¦период¦ющий пе-
строки¦                                          ¦       ¦      ¦риод пр-
      ¦                                          ¦       ¦      ¦ошлого
      ¦                                          ¦       ¦      ¦года
------+------------------------------------------+-------+------+--------
  1   ¦                    2                     ¦   3   ¦   4  ¦    5
------+------------------------------------------+-------+------+--------
      ¦                                          ¦       ¦      ¦
  010 ¦Среднесписочная численность (без          ¦       ¦      ¦
      ¦совместителей и работников несписочного   ¦       ¦      ¦
      ¦состава) - всего .........................¦ чел.  ¦      ¦
      ¦                                          +-------+------+--------
      ¦Кроме того численность:                   ¦       ¦      ¦
  020 ¦  совместителей, принятых из других       ¦       ¦      ¦
      ¦  предприятий, учреждений, организаций на ¦       ¦      ¦
      ¦  конец отчетного периода.................¦  >>   ¦      ¦
      ¦                                          +-------+------+--------
  030 ¦  работников (число физических лиц,       ¦       ¦      ¦
      ¦  выполнявших работы по договорам подряда ¦       ¦      ¦
      ¦  и другим договорам гражданско-правового ¦       ¦      ¦
      ¦  характера в течение отчетного периода   ¦       ¦      ¦
      ¦  независимо от срока договора............¦  >>   ¦      ¦
      ¦                                          +-------+------+--------
  040 ¦Средства, направленные на потребление -   ¦ тыс.  ¦      ¦
      ¦всего.....................................¦ руб.  ¦      ¦
      ¦                                          +-------+------+--------
      ¦                в том числе:              ¦       ¦      ¦
      ¦                                          ¦       ¦      ¦
  050 ¦      на оплату труда.....................¦  >>   ¦      ¦
      ¦                                          +-------+------+--------
      ¦Из строки 050 начислено:                  ¦       ¦      ¦
      ¦                                          ¦       ¦      ¦
  060 ¦  совместителям...........................¦  >>   ¦      ¦
      ¦                                          +-------+------+--------
  070 ¦  работающим по договору подряда и другим ¦       ¦      ¦
      ¦  договорам гражданско-правового характера¦       ¦      ¦
      ¦                                          ¦       ¦      ¦
  080 ¦Объем произведенной продукции (работ,     ¦       ¦      ¦
      ¦услуг) в действующих ценах................¦  >>   ¦      ¦
      ¦                                          +-------+------+--------
  090 ¦      в том числе по основному виду       ¦       ¦      ¦
      ¦      деятельности........................¦  >>   ¦      ¦
      ¦                                          +-------+------+--------
  100 ¦Выручка от реализации продукции (работ,   ¦       ¦      ¦
      ¦услуг) - всего............................¦  >>   ¦      ¦
      ¦Из строки 100:                            +-------+------+--------
  110 ¦  реализовано продукции предприятием      ¦       ¦      ¦
      ¦  непосредственно населению...............¦  >>   ¦      ¦
      ¦                                          +-------+------+--------
  120 ¦  выручка за оказание платных услуг       ¦       ¦      ¦
      ¦  непосредственно населению...............¦  >>   ¦      ¦
      ¦                                          +-------+------+--------
  130 ¦Остаток собственных и привлеченных средств¦       ¦      ¦
      ¦на начало отчетного периода...............¦  >>   ¦      ¦   Х
      ¦                                          +-------+------+--------
  140 ¦Прибыль (убыток) - всего..................¦  >>   ¦      ¦
      ¦                                          +-------+------+--------
  150 ¦      в том числе от реализации продукции ¦       ¦      ¦
      ¦      (работ, услуг)......................¦  >>   ¦      ¦
      ¦                                          +-------+------+--------
  160 ¦Кредиты банков............................¦  >>   ¦      ¦   Х
      ¦                                          +-------+------+--------
  170 ¦Прочие поступления........................¦  >>   ¦      ¦   Х
      ¦                                          +-------+------+--------
  180 ¦Итого собственных и привлеченных средств  ¦       ¦      ¦
      ¦(сумма строк 130, 140, 160, 170)..........¦  >>   ¦      ¦   Х
      ¦                                          +-------+------+--------
  190 ¦Платежи в бюджет - всего..................¦  >>   ¦      ¦   Х
      ¦                                          +-------+------+--------
  200 ¦      в том числе за счет прибыли.........¦  >>   ¦      ¦   Х
      ¦                                          +-------+------+--------
  210 ¦Средства, направленные на развитие        ¦       ¦      ¦
      ¦производства..............................¦  >>   ¦      ¦   Х
      ¦                                          +-------+------+--------
  220 ¦      в том числе за счет прибыли.........¦  >>   ¦      ¦   Х
      ¦                                          +-------+------+--------
  230 ¦   выплаты процентов и дивидендов по      ¦       ¦      ¦
      ¦   ценным бумагам за счет прибыли.........¦  >>   ¦      ¦   Х
      ¦                                          +-------+------+--------
  240 ¦   из них населению.......................¦  >>   ¦      ¦   Х
      ¦                                          +-------+------+--------
  250 ¦Всего израсходовано собственных и         ¦       ¦      ¦
      ¦привлеченных средств......................¦  >>   ¦      ¦   Х
      ¦                                          +-------+------+--------
  260 ¦Затраты по производству и реализации      ¦       ¦      ¦
      ¦продукции (работ, услуг) (сумма строк 270,¦       ¦      ¦
      ¦290 - 320)................................¦  >>   ¦      ¦
      ¦                                          +-------+------+--------
      ¦                       В том числе:       ¦       ¦      ¦
      ¦                                          ¦       ¦      ¦
  270 ¦   материальные и приравненные к ним      ¦       ¦      ¦
      ¦   затраты................................¦  >>   ¦      ¦
      ¦                                          +-------+------+--------
  280 ¦   из них стоимость сырья и материалов....¦  >>   ¦      ¦
      ¦                                          +-------+------+--------
      ¦                                          ¦       ¦      ¦
      ¦                                          ¦       ¦      ¦

-------------------------------------------------------------------------
      ¦                                          ¦Едини- ¦За от-¦За соот-
      ¦                                          ¦ца из- ¦четный¦ветству-
  N"  ¦         Наименование показателей         ¦мерения¦период¦ющий пе-
строки¦                                          ¦       ¦      ¦риод пр-
      ¦                                          ¦       ¦      ¦ошлого
      ¦                                          ¦       ¦      ¦года
------+------------------------------------------+-------+------+--------
  1   ¦                    2                     ¦   3   ¦   4  ¦    5
------+------------------------------------------+-------+------+--------
  290 ¦   затраты на оплату труда................¦тыс.руб¦      ¦
      ¦                                          +-------+------+--------
  300 ¦   отчисления на государственное          ¦       ¦      ¦
      ¦   социальное страхование и обязательное  ¦       ¦      ¦
      ¦   медицинское страхование................¦  >>   ¦      ¦
      ¦                                          +-------+------+--------
  310 ¦   амортизация............................¦  >>   ¦      ¦
      ¦                                          +-------+------+--------
  320 ¦   прочие расходы.........................¦  >>   ¦      ¦
      ¦                                          +-------+------+--------
      ¦Касса:                                    ¦       ¦      ¦
      ¦                                          ¦       ¦      ¦
  330 ¦   на начало отчетного периода............¦  >>   ¦      ¦   Х
      ¦                                          +-------+------+--------
  340 ¦   на конец отчетного периода.............¦  >>   ¦      ¦   Х
      ¦                                          +-------+------+--------
      ¦     Заполняется только в отчете за год:  ¦       ¦      ¦
  350 ¦   налоги и сборы, включаемые в           ¦       ¦      ¦
      ¦   себестоимость продукции (работ, услуг).¦       ¦      ¦   Х
      ¦                                          +-------+------+--------
  360 ¦   оплата нематериальных услуг............¦  >>   ¦      ¦   Х
      ¦                                          +-------+------+--------
  370 ¦   плата за аренду  помещений и           ¦       ¦      ¦
      ¦   оборудования (без права выкупа)........¦  >>   ¦      ¦   Х
      ¦                                          +-------+------+--------
      ¦Стоимость основных фондов на конец года:  ¦       ¦      ¦
  380 ¦   полная стоимость.......................¦  >>   ¦      ¦
      ¦                                          +-------+------+--------
  390 ¦   за вычетом начисленного износа.........¦  >>   ¦      ¦
      ¦                                          +-------+------+--------
      ¦Из строки 380 - стоимость фондов:         ¦       ¦      ¦
      ¦                                          ¦       ¦      ¦
  400 ¦   собственных............................¦  >>   ¦      ¦   Х
      ¦                                          +-------+------+--------
  410 ¦   арендуемых.............................¦  >>   ¦      ¦   Х
      ¦                                          +-------+------+--------
      ¦Наличие оборотных средств:                ¦       ¦      ¦
      ¦                                          ¦       ¦      ¦
  420 ¦   на начало года.........................¦  >>   ¦      ¦   Х
      ¦                                          +-------+------+--------
  430 ¦   на конец года..........................¦  >>   ¦      ¦   Х
      ¦                                          +-------+------+--------
  440 ¦Контрольная сумма строк 010-430...........¦  >>   ¦      ¦
      ¦                                          +-------+------+--------
      ¦Справочно (заполняется по указанию        ¦       ¦      ¦
      ¦статистических органов)                   ¦       ¦      ¦
      ¦                                          ¦       ¦      ¦
      ¦Дополнительные показатели, характеризующие¦       ¦      ¦
      ¦деятельность предприятия                  ¦       ¦      ¦
      ¦                                          +-------+------+--------
      ¦                                          ¦       ¦      ¦
      ¦                                          +-------+------+--------
      ¦                                          ¦       ¦      ¦
      ¦                                          +-------+------+--------
      ¦                                          ¦       ¦      ¦

"______"__________________19____г.        Руководитель

______________________________________________________
          Фамилия и N" телефона исполнителя


                  ЦЕНТРАЛЬНЫЙ БАНК РОССИЙСКОЙ ФЕДЕРАЦИИ
                         ПИСЬМО ОТ 20.07.93 N 45

                                                    Приложение 2
                                                    к письму ЦБР
                                                    от 20 июля 1993 г. N 45

        _____________________________
        (наименование коммерческого банка     Форма N 2-АП (квартальная)
        _____________________________         Представляется коммерчески-
        (адрес)                               ми банками на 5 рабочий
        _____________________________         день месяца следующего за
        _____________________________         отчетным  периодом в
        (фамилия и N телефона исполнителя)    Главное территориальное
                                              управление ЦБ РФ
                                              Перед составление отчета
                                              необходимо внимательно
                                              ознакомиться с инструкцией

                 Отчет о движении иностранных активов и пассивов
                               коммерческого банка
                        за ____________ (квартал) 199__ г.

               Раздел 1. активы/пассивы в СКВ (тыс. долларов США)
    -------------------------------------------------------------------------
        ¦                      ¦               Актив  ¦              Пассив
    ----+----------------------+----------------------+----------------------
     N  ¦     Наименование     ¦ На начало ¦ На конец ¦ На начало ¦ На конец
     /  ¦      показателя      ¦  периода  ¦  периода ¦  периода  ¦  периода
     N  ¦                      ¦           ¦          ¦           ¦
    ----+----------------------+-----------+----------+-----------+----------
     А  ¦          Б           ¦     1     ¦    2     ¦     3     ¦     4
    ----+----------------------+-----------+----------+-----------+----------
        ¦ "Дальнее зарубежье"  ¦           ¦          ¦           ¦
      1 ¦ Участие в уставном   ¦           ¦          ¦           ¦
        ¦ капитале             ¦           ¦          ¦           ¦
    ----+----------------------+-----------+----------+-----------+----------
     А  ¦          Б           ¦     1     ¦    2     ¦     3     ¦     4
    ----+----------------------+-----------+----------+-----------+----------
      2 ¦ в т. ч. Прямое       ¦           ¦          ¦           ¦
        ¦ инвестирование       ¦           ¦          ¦           ¦
      3 ¦ Коррсчета            ¦           ¦          ¦           ¦
      4 ¦ Депозиты кратко-     ¦           ¦          ¦           ¦
        ¦ срочные              ¦           ¦          ¦           ¦
      5 ¦ Депозиты долго-      ¦           ¦          ¦           ¦
        ¦ срочные              ¦           ¦          ¦           ¦
      6 ¦ Облигации            ¦           ¦          ¦           ¦
        ¦ Кредиты кратко-      ¦           ¦          ¦           ¦
        ¦ срочные:             ¦           ¦          ¦           ¦
      7 ¦ Основной долг        ¦           ¦          ¦           ¦
      8 ¦ в т. ч. просроченный ¦           ¦          ¦           ¦
      9 ¦ погашено в отчетном  ¦           ¦          ¦           ¦
        ¦ периоде              ¦           ¦          ¦           ¦
        ¦ Кредиты долгосрочные:¦           ¦          ¦           ¦
     10 ¦ основной долг        ¦           ¦          ¦           ¦
     11 ¦ в т. ч. просроченный ¦           ¦          ¦           ¦
     12 ¦ погашено в отчетном  ¦           ¦          ¦           ¦
        ¦ периоде              ¦           ¦          ¦           ¦
     13 ¦ Проценты по кредитам,¦           ¦          ¦           ¦
        ¦ неоплаченные в срок  ¦           ¦          ¦           ¦
     14 ¦ Проценты по кредитам,¦           ¦          ¦           ¦
        ¦ погашенные в отчет-  ¦           ¦          ¦           ¦
        ¦ ном периоде          ¦           ¦          ¦           ¦
        ¦ Другие иностранные   ¦           ¦          ¦           ¦
        ¦ активы/пассивы       ¦           ¦          ¦           ¦
     15 ¦ - краткосрочные      ¦           ¦          ¦           ¦
     16 ¦ - долгосрочные       ¦           ¦          ¦           ¦
        ¦ "Ближнее зарубежье"  ¦           ¦          ¦           ¦
     17 ¦ Активы/пассивы,      ¦           ¦          ¦           ¦
        ¦ всего                ¦           ¦          ¦           ¦
     18 ¦ в т. ч. коррсчета и  ¦           ¦          ¦           ¦
        ¦ депозиты             ¦           ¦          ¦           ¦
        ¦ "Резиденты России"   ¦           ¦          ¦           ¦
     19 ¦ Активы/пассивы,      ¦           ¦          ¦           ¦
        ¦ всего                ¦           ¦          ¦           ¦
        ¦ в том числе:         ¦           ¦          ¦           ¦
     20 ¦ - счета физических   ¦           ¦          ¦           ¦
        ¦ лиц                  ¦           ¦          ¦           ¦
     21 ¦ - счета юридических  ¦           ¦          ¦           ¦
        ¦ лиц (кроме коррсче-  ¦           ¦          ¦           ¦
        ¦ тов банков)          ¦           ¦          ¦           ¦
     22 ¦ Кроме того валюта в  ¦           ¦          ¦           ¦
        ¦ кассе, в пути        ¦           ¦          ¦           ¦
     23 ¦ ИТОГО                ¦           ¦          ¦           ¦
        ¦ Сумма срок 1, 3-7,   ¦           ¦          ¦           ¦
        ¦10, 13, 15-17, 19, 22 ¦           ¦          ¦           ¦
    -------------------------------------------------------------------------

    Раздел 2. Активы/пассивы в других валютах по операциям с нерезидентами

    -------------------------------------------------------------------------
        ¦                      ¦               Актив  ¦              Пассив
    ----+----------------------+----------------------+----------------------
     N  ¦     Наименование     ¦ На начало ¦ На конец ¦ На начало ¦ На конец
     /  ¦      показателя      ¦  периода  ¦  периода ¦  периода  ¦  периода
     N  ¦                      ¦           ¦          ¦           ¦
    ----+----------------------+-----------+----------+-----------+----------
     А  ¦          Б           ¦     1     ¦    2     ¦     3     ¦     4
    ----+----------------------+-----------+----------+-----------+----------
        ¦ "Дальнее зарубежье"  ¦           ¦          ¦           ¦
     24 ¦ Активы/пассивы, всего¦           ¦          ¦           ¦
        ¦ (тыс. долл. США)     ¦           ¦          ¦           ¦
     25 ¦ в т. ч. коррсчета и  ¦           ¦          ¦           ¦
        ¦ депозиты             ¦           ¦          ¦           ¦
        ¦ "Ближнее зарубежье"  ¦           ¦          ¦           ¦
     26 ¦ Активы/пассивы,      ¦           ¦          ¦           ¦
        ¦ всего (млн. рублей)  ¦           ¦          ¦           ¦
     27 ¦ в т. ч. коррсчета и  ¦           ¦          ¦           ¦
        ¦ депозиты             ¦           ¦          ¦           ¦
        ¦ Кроме того кредит./  ¦           ¦          ¦           ¦
        ¦ дебет. обороты       ¦           ¦          ¦           ¦
     28 ¦ по корреспондентским ¦           ¦          ¦           ¦
        ¦ счетам *             ¦           ¦          ¦           ¦
    -------------------------------------------------------------------------

        Справка: Текущие поступления/платежи по операциям с нерезидентами
    -------------------------------------------------------------------------
      N ¦      Наименование показателя      ¦ Проценты** ¦ Комиссия ¦ Другое
    ----+-----------------------------------+------------+----------+--------
      А ¦ Б                                 ¦     1      ¦    2     ¦   3
    ----+-----------------------------------+------------+----------+--------
        ¦ "Дальнее зарубежье"               ¦            ¦          ¦
        ¦ (тыс. долл. США)                  ¦            ¦          ¦
     29 ¦ - поступления                     ¦            ¦          ¦
     30 ¦ - платежи                         ¦            ¦          ¦
        ¦ "Ближнее зарубежье"               ¦            ¦          ¦
        ¦ (тыс. рублей)                     ¦            ¦          ¦
     31 ¦ - поступления                     ¦            ¦          ¦
     32 ¦ - платежи                         ¦            ¦          ¦
    -------------------------------------------------------------------------

        Руководитель банка ___________        Главный бухгалтер ___________
                            (подпись)                            (подпись)
        "___" __________ 199___ г.

                                                    Приложение 3
                                                    к письму ЦБР
                                                    от 20 июля 1993 г. N 45

                                   Перечень
         уполномоченных коммерческих банков России представляющих отчеты
                          по форме N2-АП (месячная)

          Архангельская область             Московская область
          Архангельскпромстройбанк          Возрождение
                                            Уникомбанк
          Бакортостан                       Московский межрегиональный
          Башпромбанк                       банк
          Социнвестбанк                     Империал
                                            Российский кредит
          Калининградская область
          КАБ "Инвестбанк"                  Мурманская область
                                            Северо-Западный КБ
          Кемеровская область
          Кузбассоцбанк                     Омская область
                                            Пермкомбанк
          Красноярский край
          Енисей                            Приморский край
                                            Востокинвест банк
          г.Москва                          Дальнекомбанк
          Авиабанк                          дальрыббанк
          Аэрофлот банк
          Всероссийский биржевой банк       Самарская область
          Внешторгбанк РФ                   Автовазбанк
          Диалог-банк
          Инкомбанк                         г.Санкт-Петербург
          Индустрия-Сервис                 А/О "банк Санкт-Петербург"
          Конверсбанк                      А/О "Промстройбанк"
          Кредитобанк
          Кредит-Москва                    Свердловская область
          Менатеп                          А/О "Уралпромстройбанк"
          Международный Московский банк
          Мосбизнесбанк                    Удмуртская Республика
          Межкомбанк                       Евроазиатский банк эконом.
          Нефтегазстройбанк                развития
          Нефтехимбанк
          Оптимум                          Хабаровский край
          Промстройбанк                    Нижнеамурский акционерный
          Росинтербанк                     коммерческий банк
          Россельхозбанк
          Столичный                        Челябинская область
          Сбербанк РФ                      Челиндбанк
          А/О "Совфинтрейд"
          Токобанк
          Химбанк
          Элбим-банк

    *) По активным счетам ("Ностро") кредитовый оборот отражается  в  гр.  1,
    дебетовый - гр. 2; по пассивным счетам ("Лоро") кредитовый оборот отража-
    ется в гр.3, дебетовый в гр. 4 (обороты приводятся с учетом курсовой раз-
    ницы, накопленной в отчетном месяце)
    **) Кроме процентов по кредитам, включенных в строку 14


                  ЦЕНТРАЛЬНЫЙ БАНК РОССИЙСКОЙ ФЕДЕРАЦИИ
                         ПИСЬМО ОТ 20.07.93 N 45

                                                    Приложение 1
                                                    к письму ЦБР
                                                    от 20 июля 1993 г. N 45
        _____________________________
        (наименование коммерческого банка     Форма N 2-АП (месячная)
        _____________________________         Представляется коммерчески-
        (адрес)                               ми банками на 5 рабочий
        _____________________________         день месяца следующего за
        _____________________________         отчетным  периодом в
        (фамилия и N телефона исполнителя)    Главное территориальное
                                              управление ЦБ РФ
                                              Перед составление отчета
                                              необходимо внимательно
                                              ознакомиться с инструкцией

                 Отчет о движении иностранных активов и пассивов
                               коммерческого банка
                       за ____________ (квартал) 199__ г.

    Раздел 1. Активы/пассивы в СКВ (тыс. долларов США)

    -------------------------------------------------------------------------
        ¦                      ¦               Актив  ¦              Пассив
    ----+----------------------+----------------------+----------------------
     N  ¦     Наименование     ¦ На начало ¦ На конец ¦ На начало ¦ На конец
     /  ¦      показателя      ¦  периода  ¦  периода ¦  периода  ¦  периода
     N  ¦                      ¦           ¦          ¦           ¦
    ----+----------------------+-----------+----------+-----------+----------
     А  ¦          Б           ¦     1     ¦    2     ¦     3     ¦     4
    ----+----------------------+-----------+----------+-----------+----------
        ¦ "Дальнее зарубежье"  ¦           ¦          ¦           ¦
      1 ¦ Участие в уставном   ¦           ¦          ¦           ¦
        ¦ капитале             ¦           ¦          ¦           ¦
      2 ¦ в т. ч. Прямое       ¦           ¦          ¦           ¦
        ¦ инвестирование       ¦           ¦          ¦           ¦
      3 ¦ Коррсчета            ¦           ¦          ¦           ¦
      4 ¦ Депозиты кратко-     ¦           ¦          ¦           ¦
        ¦ срочные              ¦           ¦          ¦           ¦
      5 ¦ Депозиты долго-      ¦           ¦          ¦           ¦
        ¦ срочные              ¦           ¦          ¦           ¦
      6 ¦ Облигации            ¦           ¦          ¦           ¦
        ¦ Кредиты кратко-      ¦           ¦          ¦           ¦
        ¦ срочные:             ¦           ¦          ¦           ¦
      7 ¦ Основной долг        ¦           ¦          ¦           ¦
      8 ¦ в т. ч. просроченный ¦           ¦          ¦           ¦
      9 ¦ погашено в отчетном  ¦           ¦          ¦           ¦
        ¦ периоде              ¦           ¦          ¦           ¦
        ¦ Кредиты долгосрочные:¦           ¦          ¦           ¦
     10 ¦ основной долг        ¦           ¦          ¦           ¦
     11 ¦ в т. ч. просроченный ¦           ¦          ¦           ¦
     12 ¦ погашено в отчетном  ¦           ¦          ¦           ¦
        ¦ периоде              ¦           ¦          ¦           ¦
     13 ¦ Проценты по кредитам,¦           ¦          ¦           ¦
        ¦ неоплаченные в срок  ¦           ¦          ¦           ¦
     14 ¦ Проценты по кредитам,¦           ¦          ¦           ¦
        ¦ погашенные в отчет-  ¦           ¦          ¦           ¦
        ¦ ном периоде          ¦           ¦          ¦           ¦
        ¦ Другие иностранные   ¦           ¦          ¦           ¦
        ¦ активы/пассивы       ¦           ¦          ¦           ¦
     15 ¦ - краткосрочные      ¦           ¦          ¦           ¦
     16 ¦ - долгосрочные       ¦           ¦          ¦           ¦
        ¦ "Ближнее зарубежье"  ¦           ¦          ¦           ¦
     17 ¦ Активы/пассивы,      ¦           ¦          ¦           ¦
        ¦ всего                ¦           ¦          ¦           ¦
     18 ¦ в т. ч. коррсчета и  ¦           ¦          ¦           ¦
        ¦ депозиты             ¦           ¦          ¦           ¦
    -------------------------------------------------------------------------

    -------------------------------------------------------------------------
     А  ¦          Б           ¦     1     ¦    2     ¦     3     ¦     4
    ----+----------------------+-----------+----------+-----------+----------
        ¦ "Резиденты России"   ¦           ¦          ¦           ¦
     19 ¦ Активы/пассивы,      ¦           ¦          ¦           ¦
        ¦ всего                ¦           ¦          ¦           ¦
        ¦ в том числе:         ¦           ¦          ¦           ¦
     20 ¦ - счета физических   ¦           ¦          ¦           ¦
        ¦ лиц                  ¦           ¦          ¦           ¦
     21 ¦ - счета юридических  ¦           ¦          ¦           ¦
        ¦ лиц (кроме коррсче-  ¦           ¦          ¦           ¦
        ¦ тов банков)          ¦           ¦          ¦           ¦
     22 ¦ Кроме того валюта в  ¦           ¦          ¦           ¦
        ¦ кассе, в пути        ¦           ¦          ¦           ¦
     23 ¦ ИТОГО                ¦           ¦          ¦           ¦
        ¦ Сумма срок 1, 3-7,   ¦           ¦          ¦           ¦
        ¦10, 13, 15-17, 19, 22 ¦           ¦          ¦           ¦
    -------------------------------------------------------------------------

    Раздел 2. Активы/пассивы в других валютах по операциям с нерезидентами

    -------------------------------------------------------------------------
        ¦                      ¦               Актив  ¦              Пассив
    ----+----------------------+----------------------+----------------------
     N  ¦     Наименование     ¦ На начало ¦ На конец ¦ На начало ¦ На конец
     /  ¦      показателя      ¦  периода  ¦  периода ¦  периода  ¦  периода
     N  ¦                      ¦           ¦          ¦           ¦
    ----+----------------------+-----------+----------+-----------+----------
     А  ¦          Б           ¦     1     ¦    2     ¦     3     ¦     4
    ----+----------------------+-----------+----------+-----------+----------
        ¦ "Дальнее зарубежье"  ¦           ¦          ¦           ¦
     24 ¦ Активы/пассивы, всего¦           ¦          ¦           ¦
        ¦ (тыс. долл. США)     ¦           ¦          ¦           ¦
     25 ¦ в т. ч. коррсчета и  ¦           ¦          ¦           ¦
        ¦ депозиты             ¦           ¦          ¦           ¦
        ¦ "Ближнее зарубежье"  ¦           ¦          ¦           ¦
     26 ¦ Активы/пассивы,      ¦           ¦          ¦           ¦
        ¦ всего (млн. рублей)  ¦           ¦          ¦           ¦
     27 ¦ в т. ч. коррсчета и  ¦           ¦          ¦           ¦
        ¦ депозиты             ¦           ¦          ¦           ¦
        ¦ Кроме того кредит./  ¦           ¦          ¦           ¦
        ¦ дебет. обороты       ¦           ¦          ¦           ¦
     28 ¦ по корреспондентским ¦           ¦          ¦           ¦
        ¦ счетам *             ¦           ¦          ¦           ¦
    -------------------------------------------------------------------------

        Справка: Текущие поступления/платежи по операциям с нерезидентами
    -------------------------------------------------------------------------
      N ¦      Наименование показателя      ¦ Проценты** ¦ Комиссия ¦ Другое
    ----+-----------------------------------+------------+----------+--------
      А ¦ Б                                 ¦     1      ¦    2     ¦   3
    ----+-----------------------------------+------------+----------+--------
        ¦ "Дальнее зарубежье"               ¦            ¦          ¦
        ¦ (тыс. долл. США)                  ¦            ¦          ¦
     29 ¦ - поступления                     ¦            ¦          ¦
     30 ¦ - платежи                         ¦            ¦          ¦
        ¦ "Ближнее зарубежье"               ¦            ¦          ¦
        ¦ (тыс. рублей)                     ¦            ¦          ¦
     31 ¦ - поступления                     ¦            ¦          ¦
     32 ¦ - платежи                         ¦            ¦          ¦
    -------------------------------------------------------------------------

        Руководитель банка ___________        Главный бухгалтер ___________
                            (подпись)                            (подпись)
        "___" __________ 199___ г.

                                                    Приложение 2
                                                    к письму ЦБР
                                                    от 20 июля 1993 г. N 45

        _____________________________
        (наименование коммерческого банка     Форма N 2-АП (квартальная)
        _____________________________         Представляется коммерчески-
        (адрес)                               ми банками на 5 рабочий
        _____________________________         день месяца следующего за
        _____________________________         отчетным  периодом в
        (фамилия и N телефона исполнителя)    Главное территориальное
                                              управление ЦБ РФ
                                              Перед составление отчета
                                              необходимо внимательно
                                              ознакомиться с инструкцией

                 Отчет о движении иностранных активов и пассивов
                               коммерческого банка
                        за ____________ (квартал) 199__ г.

               Раздел 1. активы/пассивы в СКВ (тыс. долларов США)
    -------------------------------------------------------------------------
        ¦                      ¦               Актив  ¦              Пассив
    ----+----------------------+----------------------+----------------------
     N  ¦     Наименование     ¦ На начало ¦ На конец ¦ На начало ¦ На конец
     /  ¦      показателя      ¦  периода  ¦  периода ¦  периода  ¦  периода
     N  ¦                      ¦           ¦          ¦           ¦
    ----+----------------------+-----------+----------+-----------+----------
     А  ¦          Б           ¦     1     ¦    2     ¦     3     ¦     4
    ----+----------------------+-----------+----------+-----------+----------
        ¦ "Дальнее зарубежье"  ¦           ¦          ¦           ¦
      1 ¦ Участие в уставном   ¦           ¦          ¦           ¦
        ¦ капитале             ¦           ¦          ¦           ¦
    ----+----------------------+-----------+----------+-----------+----------
     А  ¦          Б           ¦     1     ¦    2     ¦     3     ¦     4
    ----+----------------------+-----------+----------+-----------+----------
      2 ¦ в т. ч. Прямое       ¦           ¦          ¦           ¦
        ¦ инвестирование       ¦           ¦          ¦           ¦
      3 ¦ Коррсчета            ¦           ¦          ¦           ¦
      4 ¦ Депозиты кратко-     ¦           ¦          ¦           ¦
        ¦ срочные              ¦           ¦          ¦           ¦
      5 ¦ Депозиты долго-      ¦           ¦          ¦           ¦
        ¦ срочные              ¦           ¦          ¦           ¦
      6 ¦ Облигации            ¦           ¦          ¦           ¦
        ¦ Кредиты кратко-      ¦           ¦          ¦           ¦
        ¦ срочные:             ¦           ¦          ¦           ¦
      7 ¦ Основной долг        ¦           ¦          ¦           ¦
      8 ¦ в т. ч. просроченный ¦           ¦          ¦           ¦
      9 ¦ погашено в отчетном  ¦           ¦          ¦           ¦
        ¦ периоде              ¦           ¦          ¦           ¦
        ¦ Кредиты долгосрочные:¦           ¦          ¦           ¦
     10 ¦ основной долг        ¦           ¦          ¦           ¦
     11 ¦ в т. ч. просроченный ¦           ¦          ¦           ¦
     12 ¦ погашено в отчетном  ¦           ¦          ¦           ¦
        ¦ периоде              ¦           ¦          ¦           ¦
     13 ¦ Проценты по кредитам,¦           ¦          ¦           ¦
        ¦ неоплаченные в срок  ¦           ¦          ¦           ¦
     14 ¦ Проценты по кредитам,¦           ¦          ¦           ¦
        ¦ погашенные в отчет-  ¦           ¦          ¦           ¦
        ¦ ном периоде          ¦           ¦          ¦           ¦
        ¦ Другие иностранные   ¦           ¦          ¦           ¦
        ¦ активы/пассивы       ¦           ¦          ¦           ¦
     15 ¦ - краткосрочные      ¦           ¦          ¦           ¦
     16 ¦ - долгосрочные       ¦           ¦          ¦           ¦
        ¦ "Ближнее зарубежье"  ¦           ¦          ¦           ¦
     17 ¦ Активы/пассивы,      ¦           ¦          ¦           ¦
        ¦ всего                ¦           ¦          ¦           ¦
     18 ¦ в т. ч. коррсчета и  ¦           ¦          ¦           ¦
        ¦ депозиты             ¦           ¦          ¦           ¦
        ¦ "Резиденты России"   ¦           ¦          ¦           ¦
     19 ¦ Активы/пассивы,      ¦           ¦          ¦           ¦
        ¦ всего                ¦           ¦          ¦           ¦
        ¦ в том числе:         ¦           ¦          ¦           ¦
     20 ¦ - счета физических   ¦           ¦          ¦           ¦
        ¦ лиц                  ¦           ¦          ¦           ¦
     21 ¦ - счета юридических  ¦           ¦          ¦           ¦
        ¦ лиц (кроме коррсче-  ¦           ¦          ¦           ¦
        ¦ тов банков)          ¦           ¦          ¦           ¦
     22 ¦ Кроме того валюта в  ¦           ¦          ¦           ¦
        ¦ кассе, в пути        ¦           ¦          ¦           ¦
     23 ¦ ИТОГО                ¦           ¦          ¦           ¦
        ¦ Сумма срок 1, 3-7,   ¦           ¦          ¦           ¦
        ¦10, 13, 15-17, 19, 22 ¦           ¦          ¦           ¦
    -------------------------------------------------------------------------

    Раздел 2. Активы/пассивы в других валютах по операциям с нерезидентами

    -------------------------------------------------------------------------
        ¦                      ¦               Актив  ¦              Пассив
    ----+----------------------+----------------------+----------------------
     N  ¦     Наименование     ¦ На начало ¦ На конец ¦ На начало ¦ На конец
     /  ¦      показателя      ¦  периода  ¦  периода ¦  периода  ¦  периода
     N  ¦                      ¦           ¦          ¦           ¦
    ----+----------------------+-----------+----------+-----------+----------
     А  ¦          Б           ¦     1     ¦    2     ¦     3     ¦     4
    ----+----------------------+-----------+----------+-----------+----------
        ¦ "Дальнее зарубежье"  ¦           ¦          ¦           ¦
     24 ¦ Активы/пассивы, всего¦           ¦          ¦           ¦
        ¦ (тыс. долл. США)     ¦           ¦          ¦           ¦
     25 ¦ в т. ч. коррсчета и  ¦           ¦          ¦           ¦
        ¦ депозиты             ¦           ¦          ¦           ¦
        ¦ "Ближнее зарубежье"  ¦           ¦          ¦           ¦
     26 ¦ Активы/пассивы,      ¦           ¦          ¦           ¦
        ¦ всего (млн. рублей)  ¦           ¦          ¦           ¦
     27 ¦ в т. ч. коррсчета и  ¦           ¦          ¦           ¦
        ¦ депозиты             ¦           ¦          ¦           ¦
        ¦ Кроме того кредит./  ¦           ¦          ¦           ¦
        ¦ дебет. обороты       ¦           ¦          ¦           ¦
     28 ¦ по корреспондентским ¦           ¦          ¦           ¦
        ¦ счетам *             ¦           ¦          ¦           ¦
    -------------------------------------------------------------------------

        Справка: Текущие поступления/платежи по операциям с нерезидентами
    -------------------------------------------------------------------------
      N ¦      Наименование показателя      ¦ Проценты** ¦ Комиссия ¦ Другое
    ----+-----------------------------------+------------+----------+--------
      А ¦ Б                                 ¦     1      ¦    2     ¦   3
    ----+-----------------------------------+------------+----------+--------
        ¦ "Дальнее зарубежье"               ¦            ¦          ¦
        ¦ (тыс. долл. США)                  ¦            ¦          ¦
     29 ¦ - поступления                     ¦            ¦          ¦
     30 ¦ - платежи                         ¦            ¦          ¦
        ¦ "Ближнее зарубежье"               ¦            ¦          ¦
        ¦ (тыс. рублей)                     ¦            ¦          ¦
     31 ¦ - поступления                     ¦            ¦          ¦
     32 ¦ - платежи                         ¦            ¦          ¦
    -------------------------------------------------------------------------

        Руководитель банка ___________        Главный бухгалтер ___________
                            (подпись)                            (подпись)
        "___" __________ 199___ г.

                                                    Приложение 3
                                                    к письму ЦБР
                                                    от 20 июля 1993 г. N 45

                                   Перечень
         уполномоченных коммерческих банков России представляющих отчеты
                          по форме N2-АП (месячная)

          Архангельская область             Московская область
          Архангельскпромстройбанк          Возрождение
                                            Уникомбанк
          Бакортостан                       Московский межрегиональный
          Башпромбанк                       банк
          Социнвестбанк                     Империал
                                            Российский кредит
          Калининградская область
          КАБ "Инвестбанк"                  Мурманская область
                                            Северо-Западный КБ
          Кемеровская область
          Кузбассоцбанк                     Омская область
                                            Пермкомбанк
          Красноярский край
          Енисей                            Приморский край
                                            Востокинвест банк
          г.Москва                          Дальнекомбанк
          Авиабанк                          дальрыббанк
          Аэрофлот банк
          Всероссийский биржевой банк       Самарская область
          Внешторгбанк РФ                   Автовазбанк
          Диалог-банк
          Инкомбанк                         г.Санкт-Петербург
          Индустрия-Сервис                 А/О "банк Санкт-Петербург"
          Конверсбанк                      А/О "Промстройбанк"
          Кредитобанк
          Кредит-Москва                    Свердловская область
          Менатеп                          А/О "Уралпромстройбанк"
          Международный Московский банк
          Мосбизнесбанк                    Удмуртская Республика
          Межкомбанк                       Евроазиатский банк эконом.
          Нефтегазстройбанк                развития
          Нефтехимбанк
          Оптимум                          Хабаровский край
          Промстройбанк                    Нижнеамурский акционерный
          Росинтербанк                     коммерческий банк
          Россельхозбанк
          Столичный                        Челябинская область
          Сбербанк РФ                      Челиндбанк
          А/О "Совфинтрейд"
          Токобанк
          Химбанк
          Элбим-банк

    *) По активным счетам ("Ностро") кредитовый оборот отражается  в  гр.  1,
    дебетовый - гр. 2; по пассивным счетам ("Лоро") кредитовый оборот отража-
    ется в гр.3, дебетовый в гр. 4 (обороты приводятся с учетом курсовой раз-
    ницы, накопленной в отчетном месяце)
    **) Кроме процентов по кредитам, включенных в строку 14


                      ПИСЬМО МФ РФ ОТ 13.10.93 N 114

                                        Утверждена Министерством финансов
                                         Российской Федерации для годовой
                                                    отчетности за 1993 г.

Приложения к балансу предприятия                 +---------------+
                                                 ¦     Коды      ¦
                                                 +---------------¦
                              Форма N 5 по ОКУД  ¦     0710005   ¦
                                                 +---------------¦
за 1993 г.                Дата (год,месяц) число ¦    ¦     ¦    ¦
                                                 +---------------¦
Предприятие, организация ............... по ОКПО ¦               ¦
                                                 +---------------¦
Отрасль (вид деятельности) ............ по ОКОНХ ¦               ¦
                                                 +---------------¦
Орган управления государственным                 ¦               ¦
             имуществом ................ по ОКПО +---------------¦
Единица измерения: тыс.руб.    Контрольная сумма ¦               ¦
                                                 +---------------+

                 I. Движение фондов

------------------------------------------------------------------
           Наименование фонда      ¦ Код ¦ Оста-¦Пос-¦Израс-¦Оста-
                                   ¦ стр.¦ток на¦ту- ¦ходо- ¦ток
                                   ¦     ¦начало¦пило¦вано в¦на
                                   ¦     ¦ года ¦в от¦отчет-¦конец
                                   ¦     ¦      ¦чет-¦ном   ¦года
                                   ¦     ¦      ¦ном ¦ году ¦
                                   ¦     ¦      ¦году¦      ¦
-----------------------------------+-----+------+----+------+-----
               1                   ¦  2  ¦   3  ¦  4 ¦   5  ¦  6
-----------------------------------+-----+------+----+------+-----
Резервный фонд ................... ¦ 010 ¦      ¦    ¦      ¦
                                   +-----+------+----+------+-----
Нераспределенная прибыль прошлых   ¦ 020 ¦      ¦    ¦      ¦
лет .............................. +-----+------+----+------+-----
Фонды накопления - всего ......... ¦ 030 ¦      ¦    ¦      ¦
                                   +-----+------+----+------+-----
                                   ¦ 031 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 032 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 033 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 034 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 035 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 036 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 037 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 038 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 039 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
Фонды потребления - всего .........¦ 040 ¦      ¦    ¦      ¦
                                   +-----+------+----+------+-----
                                   ¦ 041 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 042 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 043 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 044 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 045 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
Фонд индексации имущества ........ ¦ 046 ¦      ¦    ¦      ¦
                                   +-----+------+----+------+-----
Фонд пополнения собственных оборот-¦ 047 ¦      ¦    ¦      ¦
ных средств .......................+-----+------+----+------+-----
Целевое финансирование из бюджета  ¦ 050 ¦      ¦    ¦      ¦
                                   +-----+------+----+------+-----
Целевое финансирование из отрасле- ¦ 060 ¦      ¦    ¦      ¦
вых и межотраслевых фондов ....... +-----+------+----+------+-----
                                   ¦ 070 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 080 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 090 ¦      ¦    ¦      ¦
------------------------------------------------------------------
---------------
По строкам 031-039 и 041-045 приводятся фонды накопления и
потребления, определенные в учредительных документах.

                              Справки
-----------------------------------------------------------------
           Наименование показателя   ¦ Код ¦Из бюд-¦Из отрасле-
                                     ¦ стр.¦жета   ¦вых и межот-
                                     ¦     ¦       ¦раслевых
                                     ¦     ¦       ¦ фондов
-------------------------------------+-----+-------+-------------
                  1                  ¦  2  ¦   3   ¦     4
-------------------------------------+-----+-------+-------------
Получено на:                         ¦     ¦       ¦
                                     +-----+-------+------------
 финансирование централизованных     ¦ 110 ¦       ¦
 капитальных вложений .............  +-----+-------+------------
 финансирование научно-исследователь-¦ 120 ¦       ¦
 ских работ .......................  +-----+-------+------------
 возмещение убытков ................ ¦ 130 ¦       ¦
                                     +-----+-------+------------
  производственное и социальное      ¦ 140 ¦       ¦
  развитие ......................... +-----+-------+------------
  прочие цели ...................... ¦ 150 ¦       ¦
                                     +--------------------------

                   2. Движение заемных средств
-----------------------------------------------------------------
      Наименование показателя     ¦ Код ¦Оста- ¦Полу-¦Пога-¦Оста-
                                  ¦ стр.¦ток   ¦чено ¦шено ¦ток на
                                  ¦     ¦на на-¦     ¦     ¦конец
                                  ¦     ¦чало  ¦     ¦     ¦ года
                                  ¦     ¦года  ¦     ¦     ¦
----------------------------------+-----+------+-----+-----+------
                 1                ¦  2  ¦  3   ¦  4  ¦  5  ¦  6
----------------------------------+-----+----- ------+-----+------
Долгосрочные кредиты банков ......¦ 210 ¦      ¦     ¦     ¦
                                  +-----+----- +-----+-----+------
  в том числе не погашенные в срок¦ 211 ¦      ¦     ¦     ¦
                                  +-----+----- +-----+-----+------
Долгосрочные займы ...............¦ 220 ¦      ¦     ¦     ¦
                                  +-----+-----+-----+-----+------
  в том числе не погашенные в срок¦ 221 ¦     ¦     ¦     ¦
                                  +-----+-----+-----+-----+------
Краткосрочные кредиты банков .... ¦ 230 ¦     ¦     ¦     ¦
                                  +-----+-----+-----+-----+------
  в том числе не погашенные в срок¦ 231 ¦     ¦     ¦     ¦
                                  +-----+-----+-----+-----+------
Кредиты банков для работников ... ¦ 240 ¦     ¦     ¦     ¦
                                  +-----+-----+-----+-----+------
  в том числе не погашенные в срок¦ 241 ¦     ¦     ¦     ¦
                                  +-----+-----+-----+-----+------
Краткосрочные займы ............. ¦ 250 ¦     ¦     ¦     ¦
                                  +-----+-----+-----+-----+------
  в том числе не погашенные в срок¦ 251 ¦     ¦     ¦     ¦
                                  +------------------------------

          3. Дебиторская и кредиторская задолженность
------------------------------------------------------------------
    Наименование      ¦ Код ¦ Остаток¦ Возникло¦ Погашено¦ Остаток
     показателя       ¦ стр.¦на нача-¦ обяза-  ¦ обяза-  ¦на конец
                      ¦     ¦ло года ¦ тельств ¦ тельств ¦года
----------------------+-----+--------+---------+---------+--------
           1          ¦  2  ¦    3   ¦    4    ¦    5    ¦    6
----------------------+-----+--------+---------+---------+--------
Дебиторская задол-    ¦     ¦        ¦         ¦         ¦
    женность:         +-----+--------+---------+---------+--------
  краткосрочная.......¦ 310 ¦        ¦         ¦         ¦
                      +-----+--------+---------+---------+--------
  долгосрочная........¦ 320 ¦        ¦         ¦         ¦
                      +-----+--------+---------+---------+--------
Кредиторская задол-   ¦     ¦        ¦         ¦         ¦
    женность:         +-----+--------+---------+---------+--------
  краткосрочная...... ¦ 330 ¦        ¦         ¦         ¦
                      +-----+--------+---------+---------+--------
  долгосрочная ...... ¦ 340 ¦        ¦         ¦         ¦
                      +-----+--------+---------+---------+--------
Обеспечения:          ¦     ¦        ¦         ¦         ¦
                      +-----+--------+---------+---------+--------
  полученные......... ¦ 350 ¦        ¦         ¦         ¦
                      +-----+--------+---------+---------+--------
  выданные........... ¦ 360 ¦        ¦         ¦         ¦
                      +-------------------------------------------

          4. Состав нематериальных активов на конец года
------------------------------------------------------------------
    Вид нематериальных активов     ¦ Код ¦  На начало ¦ На конец
                                   ¦ стр.¦  года      ¦ года
-----------------------------------+-----+------------+-----------
                 1                 ¦  2  ¦      3     ¦     4
-----------------------------------+-----+------------+-----------
Права на изобретения и другие ана- ¦     ¦            ¦
логичные объекты интеллектуальной  ¦ 410 ¦            ¦
(промышленной) собственности ..... +-----+------------+-----------
Права пользования природными ресур-¦ 420 ¦            ¦
              сами ............... +-----+------------+-----------
Организационные расходы .......... ¦ 430 ¦            ¦
                                   +-----+------------+-----------
Прочие ........................... ¦ 440 ¦            ¦
                                   +------------------------------

              5. Наличие и движение основных средств

----------------------------------------------------------------
   Наименование показателя     ¦ Код ¦Остаток¦Посту-¦Вы-¦Оста-
                               ¦ стр.¦на     ¦пило  ¦бы-¦ток на
                               ¦     ¦начало ¦(вве- ¦ло ¦конец
                               ¦     ¦года   ¦дено) ¦   ¦года
-------------------------------+-----+-------+------+---+-------
          1                    ¦  2  ¦  3    ¦  4   ¦ 5 ¦  6
-------------------------------+-----+-------+------+---+-------
       I. Основные средства    ¦     ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Здания ....................... ¦ 500 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Сооружения ................... ¦ 501 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Передаточные устройства ...... ¦ 502 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Машины и оборудование ........ ¦ 503 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Транспортные средства ........ ¦ 504 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Инструмент, производственный и ¦     ¦       ¦      ¦   ¦
хозяйственный инвентарь ...... ¦ 505 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Рабочий скот ................. ¦ 506 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Продуктивный скот ............ ¦ 507 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Многолетние насаждения ....... ¦ 508 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Другие виды основных средств.. ¦ 509 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Итого (сумма строк 500-509)... ¦ 510 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
      в том числе:             ¦     ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
   производственные .......... ¦ 511 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
   непроизводственные ........ ¦ 512 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
II. Незавершенное строительство¦ 520 ¦       ¦      ¦   ¦
                               +--------------------------------

                         Справки
----------------------------------------------------------------
           Наименование показателя   ¦  Код  ¦  Фактически
                                     ¦  стр. ¦
-------------------------------------+-------+------------------
                  1                  ¦   2   ¦        3
-------------------------------------+-------+------------------
Из строки 510 графа 6 основные сред- ¦  530  ¦
ства, сданные в аренду ............. +-------+------------------
Стоимость основных средств, взятых в ¦  540  ¦
аренду ............................. +--------------------------

                    6. Финансовые вложения

------------------------------------------------------------------
   Вид финансовых вложений ¦ Код ¦ Долгосрочные  ¦ Краткосрочные
                           ¦ стр.+---------------+----------------
                           ¦     ¦на нача-¦на ко-¦на нача-¦на ко-
                           ¦     ¦ло года ¦ нец  ¦ло года ¦ нец
                           ¦     ¦        ¦ года ¦        ¦ года
---------------------------+-----+--------+------+--------+-------
             1             ¦  2  ¦    3   ¦   4  ¦    5   ¦   6
---------------------------+-----+--------+------+--------+-------
Паи и акции других пред-   ¦ 610 ¦        ¦      ¦        ¦
приятий .................. +-----+--------+------+--------+-------
Облигации и другие ценные  ¦ 620 ¦        ¦      ¦        ¦
бумаги ................... +-----+--------+------+--------+-------
Предоставленные займы .... ¦ 630 ¦        ¦      ¦        ¦
                           +-----+--------+------+--------+-------
Прочие ................... ¦ 640 ¦        ¦      ¦        ¦
                           +-----+--------+------+--------+-------
Справочно: по рыночной сто-¦     ¦        ¦      ¦        ¦
имости облигации и другие  ¦ 650 ¦        ¦      ¦        ¦
ценные бумаги ............ ¦     ¦        ¦      ¦        ¦
                           +--------------------------------------

                     7. Социальные показатели

------------------------------------------------------------------
         Наименование показателя  ¦ Код ¦Причи-¦Израсхо-¦Перечис-
                                  ¦ стр.¦тается¦довано  ¦лено в
                                  ¦     ¦по рас¦на пред-¦ фонды
                                  ¦     ¦ чету ¦приятии ¦
----------------------------------+-----+------+--------+---------
                 1                ¦  2  ¦   3  ¦    4   ¦    5
----------------------------------+-----+------+--------+---------
Отчисления на социальные нужды:   ¦     ¦      ¦        ¦
                                  +-----+------+--------+---------
  в Фонд социального страхования .¦ 710 ¦      ¦        ¦
                                  +-----+------+--------+---------
  в Пенсионный фонд ............. ¦ 720 ¦      ¦        ¦
                                  +-----+------+--------+---------
  в Фонд занятости .............. ¦ 730 ¦      ¦        ¦
                                  +-----+------+------------------
  на медицинское страхование .... ¦ 740 ¦      ¦
                                  +-----+------¦
Среднесписочная численность ра-   ¦ 750 ¦      ¦
     ботников ................... +-----+------¦
Средства, направленные на потреб- ¦ 760 ¦      ¦
     ление ...................... +-----+------¦
     в том числе:                 ¦     ¦      ¦
                                  +-----+------¦
  расходы на оплату труда ....... ¦ 761 ¦      ¦
                                  +-----+------¦
  денежные выплаты и поощрения .. ¦ 762 ¦      ¦
                                  +-----+------¦
  доходы по акциям и вкладам в    ¦ 763 ¦      ¦
  имущество предприятия ......... +------------+

    8. Движение средств финансирования капитальных вложений
                 и других финансовых вложений

------------------------------------------------------------------
        Наименование показателя   ¦ Код ¦Оста- ¦За отчетный¦ Оста-
                                  ¦ стр.¦ток на¦  период   ¦ток на
                                  ¦     ¦начало+-----------¦конец
                                  ¦     ¦отчет-¦начис-¦ис- ¦отчет-
                                  ¦     ¦ного  ¦лено  ¦поль¦ного
                                  ¦     ¦перио-¦(обра-¦зо- ¦перио-
                                  ¦     ¦да    ¦зова- ¦вано¦ да
                                  ¦     ¦      ¦но)   ¦    ¦
----------------------------------+-----+------+------+----+------
                 1                ¦  2  ¦   3  ¦   4  ¦  5 ¦  6
----------------------------------+-----+------+------+----+------
Собственные средства предприятия  ¦ 810 ¦      ¦      ¦    ¦
         - всего ................ +-----+------+------+----+------
         в том числе:             ¦     ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
  износ (амортизация) основных    ¦ 811 ¦      ¦      ¦    ¦
  средств ....................... +-----+------+------+----+------
  износ нематериальных активов .. ¦ 812 ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
  прибыль, остающаяся в распоряже-¦ 813 ¦      ¦      ¦    ¦
  нии предприятия (фонд накопле-  ¦     ¦      ¦      ¦    ¦
  ния) .......................... +-----+------+------+----+------
  прочие ........................ ¦ 814 ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
Привлеченные средства - всего ... ¦ 820 ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
  в том числе:                    ¦     ¦      ¦      ¦    ¦
                                  ¦     ¦      ¦      ¦    ¦
  кредиты банков                  ¦ 821 ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
  заемные средства других         ¦ 822 ¦      ¦      ¦    ¦
  предприятий                     ¦     ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
 долевое участие в                ¦     ¦      ¦      ¦    ¦
 строительстве                    ¦ 823 ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
  из бюджета .................... ¦ 824 ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
  из внебюджетных фондов ........ ¦ 825 ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
  прочие ........................ ¦ 826 ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
Всего собственных и привлеченных  ¦ 830 ¦      ¦      ¦    ¦
  средств                         +-------------------------------

          9. Справка о наличии ценностей, учитываемых на
                      забалансовых счетах

------------------------------------------------------------------
      Наименование забалансового счета  ¦ Код ¦На начало¦На конец
                                        ¦ стр.¦ года    ¦ года
----------------------------------------+-----+---------+---------
                     1                  ¦  2  ¦    3    ¦    4
----------------------------------------+-----+---------+---------
Арендованные основные средства (001) .. ¦ 910 ¦         ¦
                                        +-----+---------+---------
Товарно-материальные ценности, принятые ¦     ¦         ¦
на ответственное хранение (002) ....... ¦ 920 ¦         ¦
                                        +-----+---------+---------
Товары, принятые на комиссию (004) .... ¦ 930 ¦         ¦
                                        +-----+---------+---------
Списанная в убыток задолженность непла- ¦ 940 ¦         ¦
тежеспособных дебиторов (007) ......... +-----+---------+---------
Износ жилищного (муниципального) фонда  ¦ 950 ¦         ¦
                    (014) ............. +-----+---------+---------
Износ объектов внешнего благоустройства ¦ 960 ¦         ¦
и других аналогичных объектов (015) ... +-----+---------+---------
                                        ¦ 970 ¦         ¦
----------------------------------------+-----+---------+---------
                                        ¦ 980 ¦         ¦
----------------------------------------+-----+---------+---------
                                        ¦ 990 ¦         ¦
----------------------------------------+-----+---------+---------
                                        ¦     ¦         ¦
----------------------------------------+-----+---------+---------
                                        ¦     ¦         ¦
----------------------------------------+-----+---------+---------
                                        ¦     ¦         ¦
----------------------------------------+-----+---------+---------
                                        ¦     ¦         ¦
----------------------------------------+-----+---------+---------
                                        ¦     ¦         ¦
------------------------------------------------------------------
  Руководитель
  Главный бухгалтер


                      ПИСЬМО МФ РФ ОТ 13.10.93 N 114

                                        Утверждена Министерством финансов
                                                     Российской Федерации
                                        для годовой отчетности за 1993 г.

   Отчет о финансовых результатах и
   их использовании
                                                +-------------+
                                                ¦    Коды     ¦
                                                +-------------¦
                  Форма N 2 по ОКУД             ¦    0710002  ¦
                                                +-------------¦
с 1 января по 1 ------ 199-- г.      Дата (год, ¦    ¦    ¦   ¦
                                   месяц, число)+----+----+---¦
Предприятие, организация ............. по ОКПО  ¦    ¦    ¦   ¦
                                                +----+----+---¦
Отрасль (вид деятельности) .......... по ОКОНХ  ¦    ¦    ¦   ¦
                                                +----+----+---¦
Орган управления государственным имуществом     ¦    ¦    ¦   ¦
                            .......... по ОКПО  +----+----+---¦
Единица измерения: тыс.руб.        Контрольная  ¦    ¦    ¦   ¦
                                       сумма    +-------------+

                   I. Финансовые результаты
-------------------------------------------------------------------
           Наименование показателя       ¦ Код  ¦Прибыль¦Убытки
                                         ¦стр.  ¦       ¦(расходы)
-----------------------------------------+------+-------+----------
                     1                   ¦   2  ¦    3  ¦    4
-----------------------------------------+------+-------+----------
Выручка (валовой доход) от реализации    ¦      ¦       ¦
продукции (работ, услуг) ............... ¦ 010  ¦       ¦    х
                                         +------+-------+---------
Налог на добавленную стоимость ......... ¦ 015  ¦   х   ¦
                                         +------+-------+---------
Акцизы ................................. ¦ 020  ¦   х   ¦
                                         +------+-------+---------
                                         ¦ 030  ¦   х   ¦
-----------------------------------------+------+-------+---------
Затраты на производство реализованной    ¦      ¦       ¦
продукции (работ, услуг) ............... ¦ 040  ¦   х   ¦
                                         +------+-------+---------
Результат от реализации ................ ¦ 050  ¦       ¦
                                         +------+-------+---------
Результат от прочей реализации ......... ¦ 060  ¦       ¦
                                         +------+-------+---------
Доходы и расходы от внереализационных    ¦      ¦       ¦
операций                                 ¦ 070  ¦       ¦
                                         +------+-------+---------
в том числе:                             ¦      ¦       ¦
                                         +------+-------+---------
  по ценным бумагам и от долевого учас-  ¦      ¦       ¦
  тия в совместных предприятиях ........ ¦ 071  ¦       ¦    х
                                         +------+-------+---------
  курсовые разницы по операциям с иност- ¦      ¦       ¦
  ранной валютой ....................... ¦ 072  ¦       ¦
                                         +------+-------+---------
Итого прибылей и убытков ............... ¦ 080  ¦       ¦
                                         +------+-------+---------
Балансовая прибыль или убыток .......... ¦ 090  ¦       ¦
                                         +------+-------+---------
Справочно .............................. ¦      ¦       ¦
                                         +------+-------+---------
Сумма превышения расходов на оплату      ¦      ¦       ¦
труда персонала предприятия ............ ¦ 100  ¦       ¦    х
                                         +------------------------

                   II. Использование прибыли
------------------------------------------------------------------
          Наименование показателя       ¦ Код   ¦На конец отчет-
                                        ¦ стр.  ¦ного периода
----------------------------------------+-------+-----------------
                    1                   ¦   2   ¦      3
----------------------------------------+-------+-----------------
Платежи в бюджет ...................... ¦ 200   ¦
                                        +-------+-----------------
Отчисления в резервный (страховой) фонд ¦ 210   ¦
                                        +-------+-----------------
Отвлечено на:                           ¦       ¦
                                        +-------+-----------------
   фонды накопления ................... ¦ 220   ¦
                                        +-------+-----------------
   фонды потребления .................. ¦ 230   ¦
                                        +-------+-----------------
   благотворительные цели.............. ¦ 250   ¦
                                        +-------+-----------------
   другие цели ........................ ¦ 260   ¦
                                        +-------+-----------------
Справочно:                              +-------+-----------------
Арендная плата за вычетом амортизацион- ¦       ¦
ных отчислений, входящих в ее состав .. ¦ 270   ¦
                                        +--------------------------

                III. Платежи в бюджет

------------------------------------------------------------------
          Наименование показателя    ¦ Код  ¦ Причита- ¦Фактически
                                     ¦ стр. ¦ется по   ¦ внесено
                                     ¦      ¦ расчету  ¦
-------------------------------------+------+----------+----------
                    1                ¦   2  ¦     3    ¦     4
-------------------------------------+------+----------+----------
Налог на имущество ................. ¦ 300  ¦          ¦
                                     +------+----------+----------
Налог на прибыль (доход) ........... ¦ 310  ¦          ¦
                                     +------+----------+----------
Плата за право на пользование недра- ¦      ¦          ¦
ми и за выбросы (сбросы) загрязняющих¦      ¦          ¦
веществ в окружающую среду ......... ¦ 340  ¦          ¦
                                     +------+----------+----------
Земельный налог (плата за землю) ... ¦ 350  ¦          ¦
                                     +------+----------+----------
Налог на добавленную стоимость ..... ¦ 355  ¦          ¦
                                     +------+----------+----------
Акцизы ............................. ¦ 356  ¦          ¦
                                     +------+----------+----------
Экспортные таможенные пошлины ...... ¦ 360  ¦          ¦
                                     +------+----------+----------
Импортные таможенные пошлины ....... ¦ 365  ¦          ¦
                                     +------+----------+----------
Подоходный налог ................... ¦ 380  ¦          ¦
                                     +------+----------+----------
Прочие налоги ...................... ¦ 386  ¦          ¦
                                     +------+----------+----------
Экономические санкции .............. ¦ 390  ¦          ¦
                                     +----------------------------

          IV. Затраты и расходы, учитываемые при
           исчислении льгот по налогу на прибыль

-----------------------------------------------------------------
          Наименование показателя       ¦ Код   ¦ Фактически за
                                        ¦ стр.  ¦отчетный период
----------------------------------------+-------+----------------
                    1                   ¦   2   ¦      3
----------------------------------------+-------+----------------
На финансирование капитальных вложений  ¦       ¦
производственного и непроизводственного ¦ 500   ¦
назначения ............................ +-------+----------------
На проведение природоохранительных ме-  ¦ 520   ¦
роприятий ............................. +-------+----------------
На содержание объектов и учреждений     ¦       ¦
здравоохранения, народного образования, ¦       ¦
культуры и спорта, домов престарелых и  ¦       ¦
инвалидов, детских дошкольных учрежде-  ¦       ¦
ний, детских лагерей отдыха, жилищного  ¦       ¦
фонда (из них в пределах нормативов зат-¦       ¦
рат, утвержденных местными Советами     ¦       ¦
народных депутатов (531) .............. ¦ 530   ¦
                                        +-------+----------------
На благотворительные цели, в экологи-   ¦       ¦
ческие и оздоровительные фонды, общест- ¦       ¦
венным организациям, инвалидам, религи- ¦       ¦
озным организациям (объединениям) и дру-¦       ¦
гие аналогичные цели .................. ¦ 540   ¦
                                        +-------+----------------
                                        ¦ 550   ¦
------------------------------------------------+----------------
                                        ¦ 560   ¦
------------------------------------------------+----------------
                                        ¦ 570   ¦
------------------------------------------------+----------------
                                        ¦ 580   ¦
------------------------------------------------+----------------
                                        ¦ 590   ¦
-----------------------------------------------------------------
 Руководитель                               Главный бухгалтер

                                        Утверждена Министерством финансов
                                         Российской Федерации для годовой
                                                    отчетности за 1993 г.

Приложения к балансу предприятия                 +---------------+
                                                 ¦     Коды      ¦
                                                 +---------------¦
                              Форма N 5 по ОКУД  ¦     0710005   ¦
                                                 +---------------¦
за 1993 г.                Дата (год,месяц) число ¦    ¦     ¦    ¦
                                                 +---------------¦
Предприятие, организация ............... по ОКПО ¦               ¦
                                                 +---------------¦
Отрасль (вид деятельности) ............ по ОКОНХ ¦               ¦
                                                 +---------------¦
Орган управления государственным                 ¦               ¦
             имуществом ................ по ОКПО +---------------¦
Единица измерения: тыс.руб.    Контрольная сумма ¦               ¦
                                                 +---------------+

                 I. Движение фондов

------------------------------------------------------------------
           Наименование фонда      ¦ Код ¦ Оста-¦Пос-¦Израс-¦Оста-
                                   ¦ стр.¦ток на¦ту- ¦ходо- ¦ток
                                   ¦     ¦начало¦пило¦вано в¦на
                                   ¦     ¦ года ¦в от¦отчет-¦конец
                                   ¦     ¦      ¦чет-¦ном   ¦года
                                   ¦     ¦      ¦ном ¦ году ¦
                                   ¦     ¦      ¦году¦      ¦
-----------------------------------+-----+------+----+------+-----
               1                   ¦  2  ¦   3  ¦  4 ¦   5  ¦  6
-----------------------------------+-----+------+----+------+-----
Резервный фонд ................... ¦ 010 ¦      ¦    ¦      ¦
                                   +-----+------+----+------+-----
Нераспределенная прибыль прошлых   ¦ 020 ¦      ¦    ¦      ¦
лет .............................. +-----+------+----+------+-----
Фонды накопления - всего ......... ¦ 030 ¦      ¦    ¦      ¦
                                   +-----+------+----+------+-----
                                   ¦ 031 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 032 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 033 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 034 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 035 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 036 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 037 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 038 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 039 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
Фонды потребления - всего .........¦ 040 ¦      ¦    ¦      ¦
                                   +-----+------+----+------+-----
                                   ¦ 041 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 042 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 043 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 044 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 045 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
Фонд индексации имущества ........ ¦ 046 ¦      ¦    ¦      ¦
                                   +-----+------+----+------+-----
Фонд пополнения собственных оборот-¦ 047 ¦      ¦    ¦      ¦
ных средств .......................+-----+------+----+------+-----
Целевое финансирование из бюджета  ¦ 050 ¦      ¦    ¦      ¦
                                   +-----+------+----+------+-----
Целевое финансирование из отрасле- ¦ 060 ¦      ¦    ¦      ¦
вых и межотраслевых фондов ....... +-----+------+----+------+-----
                                   ¦ 070 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 080 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 090 ¦      ¦    ¦      ¦
------------------------------------------------------------------
---------------
По строкам 031-039 и 041-045 приводятся фонды накопления и
потребления, определенные в учредительных документах.

                              Справки
-----------------------------------------------------------------
           Наименование показателя   ¦ Код ¦Из бюд-¦Из отрасле-
                                     ¦ стр.¦жета   ¦вых и межот-
                                     ¦     ¦       ¦раслевых
                                     ¦     ¦       ¦ фондов
-------------------------------------+-----+-------+-------------
                  1                  ¦  2  ¦   3   ¦     4
-------------------------------------+-----+-------+-------------
Получено на:                         ¦     ¦       ¦
                                     +-----+-------+------------
 финансирование централизованных     ¦ 110 ¦       ¦
 капитальных вложений .............  +-----+-------+------------
 финансирование научно-исследователь-¦ 120 ¦       ¦
 ских работ .......................  +-----+-------+------------
 возмещение убытков ................ ¦ 130 ¦       ¦
                                     +-----+-------+------------
  производственное и социальное      ¦ 140 ¦       ¦
  развитие ......................... +-----+-------+------------
  прочие цели ...................... ¦ 150 ¦       ¦
                                     +--------------------------

                   2. Движение заемных средств
-----------------------------------------------------------------
      Наименование показателя     ¦ Код ¦Оста- ¦Полу-¦Пога-¦Оста-
                                  ¦ стр.¦ток   ¦чено ¦шено ¦ток на
                                  ¦     ¦на на-¦     ¦     ¦конец
                                  ¦     ¦чало  ¦     ¦     ¦ года
                                  ¦     ¦года  ¦     ¦     ¦
----------------------------------+-----+------+-----+-----+------
                 1                ¦  2  ¦  3   ¦  4  ¦  5  ¦  6
----------------------------------+-----+----- ------+-----+------
Долгосрочные кредиты банков ......¦ 210 ¦      ¦     ¦     ¦
                                  +-----+----- +-----+-----+------
  в том числе не погашенные в срок¦ 211 ¦      ¦     ¦     ¦
                                  +-----+----- +-----+-----+------
Долгосрочные займы ...............¦ 220 ¦      ¦     ¦     ¦
                                  +-----+-----+-----+-----+------
  в том числе не погашенные в срок¦ 221 ¦     ¦     ¦     ¦
                                  +-----+-----+-----+-----+------
Краткосрочные кредиты банков .... ¦ 230 ¦     ¦     ¦     ¦
                                  +-----+-----+-----+-----+------
  в том числе не погашенные в срок¦ 231 ¦     ¦     ¦     ¦
                                  +-----+-----+-----+-----+------
Кредиты банков для работников ... ¦ 240 ¦     ¦     ¦     ¦
                                  +-----+-----+-----+-----+------
  в том числе не погашенные в срок¦ 241 ¦     ¦     ¦     ¦
                                  +-----+-----+-----+-----+------
Краткосрочные займы ............. ¦ 250 ¦     ¦     ¦     ¦
                                  +-----+-----+-----+-----+------
  в том числе не погашенные в срок¦ 251 ¦     ¦     ¦     ¦
                                  +------------------------------

          3. Дебиторская и кредиторская задолженность
------------------------------------------------------------------
    Наименование      ¦ Код ¦ Остаток¦ Возникло¦ Погашено¦ Остаток
     показателя       ¦ стр.¦на нача-¦ обяза-  ¦ обяза-  ¦на конец
                      ¦     ¦ло года ¦ тельств ¦ тельств ¦года
----------------------+-----+--------+---------+---------+--------
           1          ¦  2  ¦    3   ¦    4    ¦    5    ¦    6
----------------------+-----+--------+---------+---------+--------
Дебиторская задол-    ¦     ¦        ¦         ¦         ¦
    женность:         +-----+--------+---------+---------+--------
  краткосрочная.......¦ 310 ¦        ¦         ¦         ¦
                      +-----+--------+---------+---------+--------
  долгосрочная........¦ 320 ¦        ¦         ¦         ¦
                      +-----+--------+---------+---------+--------
Кредиторская задол-   ¦     ¦        ¦         ¦         ¦
    женность:         +-----+--------+---------+---------+--------
  краткосрочная...... ¦ 330 ¦        ¦         ¦         ¦
                      +-----+--------+---------+---------+--------
  долгосрочная ...... ¦ 340 ¦        ¦         ¦         ¦
                      +-----+--------+---------+---------+--------
Обеспечения:          ¦     ¦        ¦         ¦         ¦
                      +-----+--------+---------+---------+--------
  полученные......... ¦ 350 ¦        ¦         ¦         ¦
                      +-----+--------+---------+---------+--------
  выданные........... ¦ 360 ¦        ¦         ¦         ¦
                      +-------------------------------------------

          4. Состав нематериальных активов на конец года
------------------------------------------------------------------
    Вид нематериальных активов     ¦ Код ¦  На начало ¦ На конец
                                   ¦ стр.¦  года      ¦ года
-----------------------------------+-----+------------+-----------
                 1                 ¦  2  ¦      3     ¦     4
-----------------------------------+-----+------------+-----------
Права на изобретения и другие ана- ¦     ¦            ¦
логичные объекты интеллектуальной  ¦ 410 ¦            ¦
(промышленной) собственности ..... +-----+------------+-----------
Права пользования природными ресур-¦ 420 ¦            ¦
              сами ............... +-----+------------+-----------
Организационные расходы .......... ¦ 430 ¦            ¦
                                   +-----+------------+-----------
Прочие ........................... ¦ 440 ¦            ¦
                                   +------------------------------

              5. Наличие и движение основных средств

----------------------------------------------------------------
   Наименование показателя     ¦ Код ¦Остаток¦Посту-¦Вы-¦Оста-
                               ¦ стр.¦на     ¦пило  ¦бы-¦ток на
                               ¦     ¦начало ¦(вве- ¦ло ¦конец
                               ¦     ¦года   ¦дено) ¦   ¦года
-------------------------------+-----+-------+------+---+-------
          1                    ¦  2  ¦  3    ¦  4   ¦ 5 ¦  6
-------------------------------+-----+-------+------+---+-------
       I. Основные средства    ¦     ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Здания ....................... ¦ 500 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Сооружения ................... ¦ 501 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Передаточные устройства ...... ¦ 502 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Машины и оборудование ........ ¦ 503 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Транспортные средства ........ ¦ 504 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Инструмент, производственный и ¦     ¦       ¦      ¦   ¦
хозяйственный инвентарь ...... ¦ 505 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Рабочий скот ................. ¦ 506 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Продуктивный скот ............ ¦ 507 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Многолетние насаждения ....... ¦ 508 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Другие виды основных средств.. ¦ 509 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Итого (сумма строк 500-509)... ¦ 510 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
      в том числе:             ¦     ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
   производственные .......... ¦ 511 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
   непроизводственные ........ ¦ 512 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
II. Незавершенное строительство¦ 520 ¦       ¦      ¦   ¦
                               +--------------------------------

                         Справки
----------------------------------------------------------------
           Наименование показателя   ¦  Код  ¦  Фактически
                                     ¦  стр. ¦
-------------------------------------+-------+------------------
                  1                  ¦   2   ¦        3
-------------------------------------+-------+------------------
Из строки 510 графа 6 основные сред- ¦  530  ¦
ства, сданные в аренду ............. +-------+------------------
Стоимость основных средств, взятых в ¦  540  ¦
аренду ............................. +--------------------------

                    6. Финансовые вложения

------------------------------------------------------------------
   Вид финансовых вложений ¦ Код ¦ Долгосрочные  ¦ Краткосрочные
                           ¦ стр.+---------------+----------------
                           ¦     ¦на нача-¦на ко-¦на нача-¦на ко-
                           ¦     ¦ло года ¦ нец  ¦ло года ¦ нец
                           ¦     ¦        ¦ года ¦        ¦ года
---------------------------+-----+--------+------+--------+-------
             1             ¦  2  ¦    3   ¦   4  ¦    5   ¦   6
---------------------------+-----+--------+------+--------+-------
Паи и акции других пред-   ¦ 610 ¦        ¦      ¦        ¦
приятий .................. +-----+--------+------+--------+-------
Облигации и другие ценные  ¦ 620 ¦        ¦      ¦        ¦
бумаги ................... +-----+--------+------+--------+-------
Предоставленные займы .... ¦ 630 ¦        ¦      ¦        ¦
                           +-----+--------+------+--------+-------
Прочие ................... ¦ 640 ¦        ¦      ¦        ¦
                           +-----+--------+------+--------+-------
Справочно: по рыночной сто-¦     ¦        ¦      ¦        ¦
имости облигации и другие  ¦ 650 ¦        ¦      ¦        ¦
ценные бумаги ............ ¦     ¦        ¦      ¦        ¦
                           +--------------------------------------

                     7. Социальные показатели

------------------------------------------------------------------
         Наименование показателя  ¦ Код ¦Причи-¦Израсхо-¦Перечис-
                                  ¦ стр.¦тается¦довано  ¦лено в
                                  ¦     ¦по рас¦на пред-¦ фонды
                                  ¦     ¦ чету ¦приятии ¦
----------------------------------+-----+------+--------+---------
                 1                ¦  2  ¦   3  ¦    4   ¦    5
----------------------------------+-----+------+--------+---------
Отчисления на социальные нужды:   ¦     ¦      ¦        ¦
                                  +-----+------+--------+---------
  в Фонд социального страхования .¦ 710 ¦      ¦        ¦
                                  +-----+------+--------+---------
  в Пенсионный фонд ............. ¦ 720 ¦      ¦        ¦
                                  +-----+------+--------+---------
  в Фонд занятости .............. ¦ 730 ¦      ¦        ¦
                                  +-----+------+------------------
  на медицинское страхование .... ¦ 740 ¦      ¦
                                  +-----+------¦
Среднесписочная численность ра-   ¦ 750 ¦      ¦
     ботников ................... +-----+------¦
Средства, направленные на потреб- ¦ 760 ¦      ¦
     ление ...................... +-----+------¦
     в том числе:                 ¦     ¦      ¦
                                  +-----+------¦
  расходы на оплату труда ....... ¦ 761 ¦      ¦
                                  +-----+------¦
  денежные выплаты и поощрения .. ¦ 762 ¦      ¦
                                  +-----+------¦
  доходы по акциям и вкладам в    ¦ 763 ¦      ¦
  имущество предприятия ......... +------------+

    8. Движение средств финансирования капитальных вложений
                 и других финансовых вложений

------------------------------------------------------------------
        Наименование показателя   ¦ Код ¦Оста- ¦За отчетный¦ Оста-
                                  ¦ стр.¦ток на¦  период   ¦ток на
                                  ¦     ¦начало+-----------¦конец
                                  ¦     ¦отчет-¦начис-¦ис- ¦отчет-
                                  ¦     ¦ного  ¦лено  ¦поль¦ного
                                  ¦     ¦перио-¦(обра-¦зо- ¦перио-
                                  ¦     ¦да    ¦зова- ¦вано¦ да
                                  ¦     ¦      ¦но)   ¦    ¦
----------------------------------+-----+------+------+----+------
                 1                ¦  2  ¦   3  ¦   4  ¦  5 ¦  6
----------------------------------+-----+------+------+----+------
Собственные средства предприятия  ¦ 810 ¦      ¦      ¦    ¦
         - всего ................ +-----+------+------+----+------
         в том числе:             ¦     ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
  износ (амортизация) основных    ¦ 811 ¦      ¦      ¦    ¦
  средств ....................... +-----+------+------+----+------
  износ нематериальных активов .. ¦ 812 ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
  прибыль, остающаяся в распоряже-¦ 813 ¦      ¦      ¦    ¦
  нии предприятия (фонд накопле-  ¦     ¦      ¦      ¦    ¦
  ния) .......................... +-----+------+------+----+------
  прочие ........................ ¦ 814 ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
Привлеченные средства - всего ... ¦ 820 ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
  в том числе:                    ¦     ¦      ¦      ¦    ¦
                                  ¦     ¦      ¦      ¦    ¦
  кредиты банков                  ¦ 821 ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
  заемные средства других         ¦ 822 ¦      ¦      ¦    ¦
  предприятий                     ¦     ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
 долевое участие в                ¦     ¦      ¦      ¦    ¦
 строительстве                    ¦ 823 ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
  из бюджета .................... ¦ 824 ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
  из внебюджетных фондов ........ ¦ 825 ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
  прочие ........................ ¦ 826 ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
Всего собственных и привлеченных  ¦ 830 ¦      ¦      ¦    ¦
  средств                         +-------------------------------

          9. Справка о наличии ценностей, учитываемых на
                      забалансовых счетах

------------------------------------------------------------------
      Наименование забалансового счета  ¦ Код ¦На начало¦На конец
                                        ¦ стр.¦ года    ¦ года
----------------------------------------+-----+---------+---------
                     1                  ¦  2  ¦    3    ¦    4
----------------------------------------+-----+---------+---------
Арендованные основные средства (001) .. ¦ 910 ¦         ¦
                                        +-----+---------+---------
Товарно-материальные ценности, принятые ¦     ¦         ¦
на ответственное хранение (002) ....... ¦ 920 ¦         ¦
                                        +-----+---------+---------
Товары, принятые на комиссию (004) .... ¦ 930 ¦         ¦
                                        +-----+---------+---------
Списанная в убыток задолженность непла- ¦ 940 ¦         ¦
тежеспособных дебиторов (007) ......... +-----+---------+---------
Износ жилищного (муниципального) фонда  ¦ 950 ¦         ¦
                    (014) ............. +-----+---------+---------
Износ объектов внешнего благоустройства ¦ 960 ¦         ¦
и других аналогичных объектов (015) ... +-----+---------+---------
                                        ¦ 970 ¦         ¦
----------------------------------------+-----+---------+---------
                                        ¦ 980 ¦         ¦
----------------------------------------+-----+---------+---------
                                        ¦ 990 ¦         ¦
----------------------------------------+-----+---------+---------
                                        ¦     ¦         ¦
----------------------------------------+-----+---------+---------
                                        ¦     ¦         ¦
----------------------------------------+-----+---------+---------
                                        ¦     ¦         ¦
----------------------------------------+-----+---------+---------
                                        ¦     ¦         ¦
----------------------------------------+-----+---------+---------
                                        ¦     ¦         ¦
------------------------------------------------------------------
  Руководитель
  Главный бухгалтер


                      ПИСЬМО МФ РФ ОТ 13.10.93 N 114

                   Утверждена Министерством финансов Российской Федерации
                                       для годовой отчетности за 1993 год

         Баланс предприятия                              +------------+
                                                         ¦   Коды     ¦
                                                         +------------¦
                                  Форма N 1 по ОКУД      ¦  0710001   ¦
      на 1 -------- 199 --- г.                           +------------¦
                                  Дата (год,месяц,число) ¦    ¦   ¦   ¦
                                                         +------------¦
      Предприятие, организация               по ОКПО     ¦            ¦
      -------------------------------------              +------------¦
      Отрасль (вид деятельности)            по ОКОНХ     ¦            ¦
      -------------------------------------              +------------¦
      Орган управления государственным       по ОКПО     ¦            ¦
      имуществом --------------------------              +------------¦
      Единица измерения: тыс.руб.           Контрольная  ¦            ¦
                                               сумма     +------------+
      Адрес -----------------------------------------------------------
                                                         +-------------+
                                            Дата высылки ¦             ¦
                                                         +-------------¦
                                          Дата получения ¦             ¦
                                                         +-------------¦
                                      Срок представления ¦             ¦
                                                         +-------------+

-------------------------------------------------------------------
                 Актив                    ¦Код ¦На начало¦На конец
                                          ¦стр ¦ года    ¦ года
------------------------------------------+----+---------+---------
                   1                      ¦ 2  ¦    3    ¦   4
------------------------------------------+------------------------
            I. Основные средства          ¦
       и прочие внеоборотные активы       ¦
Нематериальные активы:                    +------------------------
 первоначальная стоимость*) (04) ........ ¦010 ¦         ¦
                                          +----+---------+---------
 износ*) (05) ........................... ¦011 ¦         ¦
                                          +----+---------+---------
 остаточная стоимость ................... ¦012 ¦         ¦
                                          +----+---------+---------
Основные средства:                        ¦    ¦         ¦
                                          +----+---------+---------
 первоначальная (восстановительная)       ¦    ¦         ¦
                 стоимость *)             ¦    ¦         ¦
 (01, 03) ............................... ¦020 ¦         ¦
                                          +----+---------+---------
 износ *) (02) .......................... ¦021 ¦         ¦
                                          +----+---------+---------
 остаточная стоимость ................... ¦022 ¦         ¦
                                          +----+---------+---------
Оборудование к установке (07) ........... ¦030 ¦         ¦
                                          +----+---------+---------
Незавершенные капитальные                 ¦040 ¦         ¦
  вложения (08) ......................... +----+---------+---------
Долгосрочные финансовые вложения          ¦050 ¦         ¦
                      (06) .............. +----+---------+---------
Расчеты с учредителями (75) ............. ¦060 ¦         ¦
                                          +----+---------+---------
Прочие внеоборотные активы .............. ¦070 ¦         ¦
                                          +----+---------+---------
 Итого по разделу 1 ..................... ¦080 ¦         ¦
                                          +----+---------+---------
          II. Запасы и затраты            ¦    ¦         ¦
                                          +----+---------+---------
Производственные запасы (10,15) ......... ¦100 ¦         ¦
                                          +----+---------+---------
Животные на выращивании и откорме (11) .. ¦110 ¦         ¦
                                          +----+---------+---------
Малоценные и быстроизнашивающиеся предметы:    ¦         ¦
                                          +----+---------+---------
 первоначальная стоимость *) (12) ....... ¦120 ¦         ¦
                                          +----+---------+---------
 износ*) (13) ........................... ¦121 ¦         ¦
                                          +----+---------+---------
 остаточная стоимость ................... ¦122 ¦         ¦
                                          +----+---------+---------
Незавершенное производство (20, 21, 23,   ¦130 ¦         ¦
                     29, 30) ............ +----+---------+---------
Расходы будущих периодов (31) ........... ¦140 ¦         ¦
                                          +----+---------+---------
Готовая продукция (40) .................. ¦150 ¦         ¦
                                          +----+---------+---------
Товары: ................................. ¦    ¦         ¦
                                          +----+---------+---------
 продажная цена*) (41) .................. ¦160 ¦         ¦
                                          +----+---------+---------
 торговая наценка*) (42) ................ ¦161 ¦         ¦
                                          +----+---------+---------
 покупная цена .......................... ¦162 ¦         ¦
                                          +----+---------+---------
Издержки обращения на остаток товаров     ¦170 ¦         ¦
                      (44) .............. +----+---------+---------
Налог на добавленную стоимость по приоб-  ¦    ¦         ¦
ретенным ценностям (19) ................. ¦175 ¦         ¦
                                          +----+---------+---------
Прочие запасы и затраты ................. ¦176 ¦         ¦
                                          +----+---------+---------
 Итого по разделу II..................... ¦180 ¦         ¦
                                          ¦    ¦         ¦
        III. Денежные средства, расчеты   ¦    ¦         ¦
               и прочие активы            ¦    ¦         ¦
                                          +----+---------+--------
Расчеты с дебиторами:                     ¦    ¦         ¦
                                          +----+---------+--------
  за товары, работы и услуги (45, 62,76)..¦200 ¦         ¦
                                          +----+---------+--------
  по векселям полученым (62) ............ ¦210 ¦         ¦
                                          +----+---------+--------
 с дочерними предприятиями (78) ......... ¦220 ¦         ¦
                                          +----+---------+--------
 с бюджетом (68) ........................ ¦230 ¦         ¦
                                          +----+---------+--------
 с персоналом по прочим операциям(73) ... ¦240 ¦         ¦
                                          +----+---------+--------
 с прочими дебиторами ................... ¦250 ¦         ¦
                                          +----+---------+--------
Авансы, выданные поставщикам и подрядчи-  ¦    ¦         ¦
                  кам (61) .............. ¦260 ¦         ¦
                                          +----+---------+--------
Краткосрочные финансовые вложения(58) ... ¦270 ¦         ¦
                                          +----+---------+--------
Денежные средства:                        ¦    ¦         ¦
                                          +----+---------+--------
 касса (50) ............................. ¦280 ¦         ¦
                                          +----+---------+--------
 расчетный счет (51) .................... ¦290 ¦         ¦
                                          +----+---------+--------
 валютный счет (52) ..................... ¦300 ¦         ¦
                                          +----+---------+--------
 прочие денежные средства (55,56,57) .... ¦310 ¦         ¦
                                          +----+---------+--------
Прочие оборотные активы ................. ¦320 ¦         ¦
                                          +----+---------+--------
 Итого по разделу III ................... ¦330 ¦         ¦
                                          +----+---------+--------
Убытки:                                   ¦    ¦         ¦
                                          +----+---------+--------
 прошлых лет (87) ....................... ¦340 ¦         ¦
                                          +----+---------+--------
 отчетного года ......................... ¦350 ¦         ¦
                                          +----+---------+--------
Баланс (сумма строк 080, 180, 330, 340 и  ¦    ¦         ¦
                350) .................... ¦360 ¦         ¦
-------------------------------------------------------------------

-------------------------------------------------------------------
                 Пассив                   ¦Код ¦На начало¦На конец
                                          ¦стр.¦ года    ¦ года
------------------------------------------+----+---------+---------
                    1                     ¦  2 ¦    3    ¦   4
------------------------------------------+----+---------+---------
       I. Источники собственных средств   ¦    ¦         ¦
                                          +----+---------+---------
Уставный капитал (85) ................... ¦400 ¦         ¦
                                          +----+---------+---------
Резервный фонд (86) ..................... ¦410 ¦         ¦
                                          +----+---------+---------
Фонды специального назначения (88) ...... ¦420 ¦         ¦
                                          +----+---------+---------
Целевые финансирование и поступления (96) ¦430 ¦         ¦
                                          +----+---------+---------
Арендные обязательства (97) ............. ¦440 ¦         ¦
                                          +----+---------+---------
Расчеты с учредителями (75) ............. ¦450 ¦         ¦
                                          +----+---------+---------
Нераспределенная прибыль прошлых лет (87) ¦460 ¦         ¦
                                          +----+---------+---------
Прибыль:                                  ¦    ¦         ¦
                                          +----+---------+---------
 отчетного года*) (80) .................. ¦470 ¦    х    ¦
                                          +----+---------+---------
 использовано*) (81) .................... ¦471 ¦    х    ¦
                                          +----+---------+---------
 нераспределенная прибыль отчетного года  ¦472 ¦    х    ¦
                                          +----+---------+---------
 Итого по разделу I ..................... ¦480 ¦         ¦
                                          +----+---------+---------
II. Долгосрочные пассивы                  ¦    ¦         ¦
                                          +----+---------+---------
Долгосрочные кредиты банков (92) ........ ¦500 ¦         ¦
                                          +----+---------+---------
Долгосрочные займы (95) ................. ¦510 ¦         ¦
                                          +----+---------+---------
 Итого по разделу II..................... ¦520 ¦         ¦
                                          +----+---------+---------
  III. Расчеты и прочие пассивы           ¦    ¦         ¦
                                          +----+---------+---------
Краткосрочные кредиты банков (90) ....... ¦600 ¦         ¦
                                          +----+---------+---------
Кредиты банков для работников (93) ...... ¦610 ¦         ¦
                                          +----+---------+---------
Краткосрочные займы (94) ................ ¦620 ¦         ¦
                                          +----+---------+---------
Расчеты с кредиторами:                    ¦    ¦         ¦
                                          +----+---------+---------
 за товары, работы и услуги (60) .........¦630 ¦         ¦
                                          +----+---------+---------
 по векселям выданным (60) .............. ¦640 ¦         ¦
                                          +----+---------+---------
 по оплате труда (70) ................... ¦650 ¦         ¦
                                          +----+---------+---------
 по социальному страхованию и обеспечению ¦    ¦         ¦
                   (69) ................. ¦660 ¦         ¦
                                          +----+---------+---------
 по имущественному и личному страхованию  ¦    ¦         ¦
                    (65) ................ ¦670 ¦         ¦
                                          +----+---------+---------
 с дочерними предприятиями (78) ......... ¦680 ¦         ¦
                                          +----+---------+---------
 по внебюджетным платежам (67) .......... ¦690 ¦         ¦
                                          +----+---------+---------
 с бюджетом (68) ........................ ¦700 ¦         ¦
                                          +----+---------+---------
 с прочими кредиторами .................. ¦710 ¦         ¦
                                          +----+---------+---------
Авансы, полученные от покупателей и       ¦    ¦         ¦
           заказчиков (64) .............. ¦720 ¦         ¦
                                          +----+---------+---------
Доходы будущих периодов (83) ............ ¦730 ¦         ¦
                                          +----+---------+---------
Резервы предстоящих расходов и платежей   ¦    ¦         ¦
                     (89) ............... ¦740 ¦         ¦
                                          +----+---------+---------
Резервы по сомнительным долгам (82) ..... ¦750 ¦         ¦
                                          +----+---------+---------
Прочие краткосрочные пассивы ............ ¦760 ¦         ¦
                                          +----+---------+---------
Итого по разделу III..................... ¦770 ¦         ¦
                                          +----+---------+---------
Баланс (сумма строк 480, 520 и 770) ..... ¦780 ¦         ¦
                                          +-----------------------

     Руководитель
     Главный бухгалтер

     *) Данные по этим строкам в валюту баланса не входят.

                                        Утверждена Министерством финансов
                                                     Российской Федерации
                                        для годовой отчетности за 1993 г.

   Отчет о финансовых результатах и
   их использовании
                                                +-------------+
                                                ¦    Коды     ¦
                                                +-------------¦
                  Форма N 2 по ОКУД             ¦    0710002  ¦
                                                +-------------¦
с 1 января по 1 ------ 199-- г.      Дата (год, ¦    ¦    ¦   ¦
                                   месяц, число)+----+----+---¦
Предприятие, организация ............. по ОКПО  ¦    ¦    ¦   ¦
                                                +----+----+---¦
Отрасль (вид деятельности) .......... по ОКОНХ  ¦    ¦    ¦   ¦
                                                +----+----+---¦
Орган управления государственным имуществом     ¦    ¦    ¦   ¦
                            .......... по ОКПО  +----+----+---¦
Единица измерения: тыс.руб.        Контрольная  ¦    ¦    ¦   ¦
                                       сумма    +-------------+

                   I. Финансовые результаты
-------------------------------------------------------------------
           Наименование показателя       ¦ Код  ¦Прибыль¦Убытки
                                         ¦стр.  ¦       ¦(расходы)
-----------------------------------------+------+-------+----------
                     1                   ¦   2  ¦    3  ¦    4
-----------------------------------------+------+-------+----------
Выручка (валовой доход) от реализации    ¦      ¦       ¦
продукции (работ, услуг) ............... ¦ 010  ¦       ¦    х
                                         +------+-------+---------
Налог на добавленную стоимость ......... ¦ 015  ¦   х   ¦
                                         +------+-------+---------
Акцизы ................................. ¦ 020  ¦   х   ¦
                                         +------+-------+---------
                                         ¦ 030  ¦   х   ¦
-----------------------------------------+------+-------+---------
Затраты на производство реализованной    ¦      ¦       ¦
продукции (работ, услуг) ............... ¦ 040  ¦   х   ¦
                                         +------+-------+---------
Результат от реализации ................ ¦ 050  ¦       ¦
                                         +------+-------+---------
Результат от прочей реализации ......... ¦ 060  ¦       ¦
                                         +------+-------+---------
Доходы и расходы от внереализационных    ¦      ¦       ¦
операций                                 ¦ 070  ¦       ¦
                                         +------+-------+---------
в том числе:                             ¦      ¦       ¦
                                         +------+-------+---------
  по ценным бумагам и от долевого учас-  ¦      ¦       ¦
  тия в совместных предприятиях ........ ¦ 071  ¦       ¦    х
                                         +------+-------+---------
  курсовые разницы по операциям с иност- ¦      ¦       ¦
  ранной валютой ....................... ¦ 072  ¦       ¦
                                         +------+-------+---------
Итого прибылей и убытков ............... ¦ 080  ¦       ¦
                                         +------+-------+---------
Балансовая прибыль или убыток .......... ¦ 090  ¦       ¦
                                         +------+-------+---------
Справочно .............................. ¦      ¦       ¦
                                         +------+-------+---------
Сумма превышения расходов на оплату      ¦      ¦       ¦
труда персонала предприятия ............ ¦ 100  ¦       ¦    х
                                         +------------------------

                   II. Использование прибыли
------------------------------------------------------------------
          Наименование показателя       ¦ Код   ¦На конец отчет-
                                        ¦ стр.  ¦ного периода
----------------------------------------+-------+-----------------
                    1                   ¦   2   ¦      3
----------------------------------------+-------+-----------------
Платежи в бюджет ...................... ¦ 200   ¦
                                        +-------+-----------------
Отчисления в резервный (страховой) фонд ¦ 210   ¦
                                        +-------+-----------------
Отвлечено на:                           ¦       ¦
                                        +-------+-----------------
   фонды накопления ................... ¦ 220   ¦
                                        +-------+-----------------
   фонды потребления .................. ¦ 230   ¦
                                        +-------+-----------------
   благотворительные цели.............. ¦ 250   ¦
                                        +-------+-----------------
   другие цели ........................ ¦ 260   ¦
                                        +-------+-----------------
Справочно:                              +-------+-----------------
Арендная плата за вычетом амортизацион- ¦       ¦
ных отчислений, входящих в ее состав .. ¦ 270   ¦
                                        +--------------------------

                III. Платежи в бюджет

------------------------------------------------------------------
          Наименование показателя    ¦ Код  ¦ Причита- ¦Фактически
                                     ¦ стр. ¦ется по   ¦ внесено
                                     ¦      ¦ расчету  ¦
-------------------------------------+------+----------+----------
                    1                ¦   2  ¦     3    ¦     4
-------------------------------------+------+----------+----------
Налог на имущество ................. ¦ 300  ¦          ¦
                                     +------+----------+----------
Налог на прибыль (доход) ........... ¦ 310  ¦          ¦
                                     +------+----------+----------
Плата за право на пользование недра- ¦      ¦          ¦
ми и за выбросы (сбросы) загрязняющих¦      ¦          ¦
веществ в окружающую среду ......... ¦ 340  ¦          ¦
                                     +------+----------+----------
Земельный налог (плата за землю) ... ¦ 350  ¦          ¦
                                     +------+----------+----------
Налог на добавленную стоимость ..... ¦ 355  ¦          ¦
                                     +------+----------+----------
Акцизы ............................. ¦ 356  ¦          ¦
                                     +------+----------+----------
Экспортные таможенные пошлины ...... ¦ 360  ¦          ¦
                                     +------+----------+----------
Импортные таможенные пошлины ....... ¦ 365  ¦          ¦
                                     +------+----------+----------
Подоходный налог ................... ¦ 380  ¦          ¦
                                     +------+----------+----------
Прочие налоги ...................... ¦ 386  ¦          ¦
                                     +------+----------+----------
Экономические санкции .............. ¦ 390  ¦          ¦
                                     +----------------------------

          IV. Затраты и расходы, учитываемые при
           исчислении льгот по налогу на прибыль

-----------------------------------------------------------------
          Наименование показателя       ¦ Код   ¦ Фактически за
                                        ¦ стр.  ¦отчетный период
----------------------------------------+-------+----------------
                    1                   ¦   2   ¦      3
----------------------------------------+-------+----------------
На финансирование капитальных вложений  ¦       ¦
производственного и непроизводственного ¦ 500   ¦
назначения ............................ +-------+----------------
На проведение природоохранительных ме-  ¦ 520   ¦
роприятий ............................. +-------+----------------
На содержание объектов и учреждений     ¦       ¦
здравоохранения, народного образования, ¦       ¦
культуры и спорта, домов престарелых и  ¦       ¦
инвалидов, детских дошкольных учрежде-  ¦       ¦
ний, детских лагерей отдыха, жилищного  ¦       ¦
фонда (из них в пределах нормативов зат-¦       ¦
рат, утвержденных местными Советами     ¦       ¦
народных депутатов (531) .............. ¦ 530   ¦
                                        +-------+----------------
На благотворительные цели, в экологи-   ¦       ¦
ческие и оздоровительные фонды, общест- ¦       ¦
венным организациям, инвалидам, религи- ¦       ¦
озным организациям (объединениям) и дру-¦       ¦
гие аналогичные цели .................. ¦ 540   ¦
                                        +-------+----------------
                                        ¦ 550   ¦
------------------------------------------------+----------------
                                        ¦ 560   ¦
------------------------------------------------+----------------
                                        ¦ 570   ¦
------------------------------------------------+----------------
                                        ¦ 580   ¦
------------------------------------------------+----------------
                                        ¦ 590   ¦
-----------------------------------------------------------------
 Руководитель                               Главный бухгалтер

                                        Утверждена Министерством финансов
                                         Российской Федерации для годовой
                                                    отчетности за 1993 г.

Приложения к балансу предприятия                 +---------------+
                                                 ¦     Коды      ¦
                                                 +---------------¦
                              Форма N 5 по ОКУД  ¦     0710005   ¦
                                                 +---------------¦
за 1993 г.                Дата (год,месяц) число ¦    ¦     ¦    ¦
                                                 +---------------¦
Предприятие, организация ............... по ОКПО ¦               ¦
                                                 +---------------¦
Отрасль (вид деятельности) ............ по ОКОНХ ¦               ¦
                                                 +---------------¦
Орган управления государственным                 ¦               ¦
             имуществом ................ по ОКПО +---------------¦
Единица измерения: тыс.руб.    Контрольная сумма ¦               ¦
                                                 +---------------+

                 I. Движение фондов

------------------------------------------------------------------
           Наименование фонда      ¦ Код ¦ Оста-¦Пос-¦Израс-¦Оста-
                                   ¦ стр.¦ток на¦ту- ¦ходо- ¦ток
                                   ¦     ¦начало¦пило¦вано в¦на
                                   ¦     ¦ года ¦в от¦отчет-¦конец
                                   ¦     ¦      ¦чет-¦ном   ¦года
                                   ¦     ¦      ¦ном ¦ году ¦
                                   ¦     ¦      ¦году¦      ¦
-----------------------------------+-----+------+----+------+-----
               1                   ¦  2  ¦   3  ¦  4 ¦   5  ¦  6
-----------------------------------+-----+------+----+------+-----
Резервный фонд ................... ¦ 010 ¦      ¦    ¦      ¦
                                   +-----+------+----+------+-----
Нераспределенная прибыль прошлых   ¦ 020 ¦      ¦    ¦      ¦
лет .............................. +-----+------+----+------+-----
Фонды накопления - всего ......... ¦ 030 ¦      ¦    ¦      ¦
                                   +-----+------+----+------+-----
                                   ¦ 031 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 032 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 033 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 034 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 035 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 036 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 037 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 038 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 039 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
Фонды потребления - всего .........¦ 040 ¦      ¦    ¦      ¦
                                   +-----+------+----+------+-----
                                   ¦ 041 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 042 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 043 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 044 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 045 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
Фонд индексации имущества ........ ¦ 046 ¦      ¦    ¦      ¦
                                   +-----+------+----+------+-----
Фонд пополнения собственных оборот-¦ 047 ¦      ¦    ¦      ¦
ных средств .......................+-----+------+----+------+-----
Целевое финансирование из бюджета  ¦ 050 ¦      ¦    ¦      ¦
                                   +-----+------+----+------+-----
Целевое финансирование из отрасле- ¦ 060 ¦      ¦    ¦      ¦
вых и межотраслевых фондов ....... +-----+------+----+------+-----
                                   ¦ 070 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 080 ¦      ¦    ¦      ¦
-----------------------------------+-----+------+----+------+-----
                                   ¦ 090 ¦      ¦    ¦      ¦
------------------------------------------------------------------
---------------
По строкам 031-039 и 041-045 приводятся фонды накопления и
потребления, определенные в учредительных документах.

                              Справки
-----------------------------------------------------------------
           Наименование показателя   ¦ Код ¦Из бюд-¦Из отрасле-
                                     ¦ стр.¦жета   ¦вых и межот-
                                     ¦     ¦       ¦раслевых
                                     ¦     ¦       ¦ фондов
-------------------------------------+-----+-------+-------------
                  1                  ¦  2  ¦   3   ¦     4
-------------------------------------+-----+-------+-------------
Получено на:                         ¦     ¦       ¦
                                     +-----+-------+------------
 финансирование централизованных     ¦ 110 ¦       ¦
 капитальных вложений .............  +-----+-------+------------
 финансирование научно-исследователь-¦ 120 ¦       ¦
 ских работ .......................  +-----+-------+------------
 возмещение убытков ................ ¦ 130 ¦       ¦
                                     +-----+-------+------------
  производственное и социальное      ¦ 140 ¦       ¦
  развитие ......................... +-----+-------+------------
  прочие цели ...................... ¦ 150 ¦       ¦
                                     +--------------------------

                   2. Движение заемных средств
-----------------------------------------------------------------
      Наименование показателя     ¦ Код ¦Оста- ¦Полу-¦Пога-¦Оста-
                                  ¦ стр.¦ток   ¦чено ¦шено ¦ток на
                                  ¦     ¦на на-¦     ¦     ¦конец
                                  ¦     ¦чало  ¦     ¦     ¦ года
                                  ¦     ¦года  ¦     ¦     ¦
----------------------------------+-----+------+-----+-----+------
                 1                ¦  2  ¦  3   ¦  4  ¦  5  ¦  6
----------------------------------+-----+----- ------+-----+------
Долгосрочные кредиты банков ......¦ 210 ¦      ¦     ¦     ¦
                                  +-----+----- +-----+-----+------
  в том числе не погашенные в срок¦ 211 ¦      ¦     ¦     ¦
                                  +-----+----- +-----+-----+------
Долгосрочные займы ...............¦ 220 ¦      ¦     ¦     ¦
                                  +-----+-----+-----+-----+------
  в том числе не погашенные в срок¦ 221 ¦     ¦     ¦     ¦
                                  +-----+-----+-----+-----+------
Краткосрочные кредиты банков .... ¦ 230 ¦     ¦     ¦     ¦
                                  +-----+-----+-----+-----+------
  в том числе не погашенные в срок¦ 231 ¦     ¦     ¦     ¦
                                  +-----+-----+-----+-----+------
Кредиты банков для работников ... ¦ 240 ¦     ¦     ¦     ¦
                                  +-----+-----+-----+-----+------
  в том числе не погашенные в срок¦ 241 ¦     ¦     ¦     ¦
                                  +-----+-----+-----+-----+------
Краткосрочные займы ............. ¦ 250 ¦     ¦     ¦     ¦
                                  +-----+-----+-----+-----+------
  в том числе не погашенные в срок¦ 251 ¦     ¦     ¦     ¦
                                  +------------------------------

          3. Дебиторская и кредиторская задолженность
------------------------------------------------------------------
    Наименование      ¦ Код ¦ Остаток¦ Возникло¦ Погашено¦ Остаток
     показателя       ¦ стр.¦на нача-¦ обяза-  ¦ обяза-  ¦на конец
                      ¦     ¦ло года ¦ тельств ¦ тельств ¦года
----------------------+-----+--------+---------+---------+--------
           1          ¦  2  ¦    3   ¦    4    ¦    5    ¦    6
----------------------+-----+--------+---------+---------+--------
Дебиторская задол-    ¦     ¦        ¦         ¦         ¦
    женность:         +-----+--------+---------+---------+--------
  краткосрочная.......¦ 310 ¦        ¦         ¦         ¦
                      +-----+--------+---------+---------+--------
  долгосрочная........¦ 320 ¦        ¦         ¦         ¦
                      +-----+--------+---------+---------+--------
Кредиторская задол-   ¦     ¦        ¦         ¦         ¦
    женность:         +-----+--------+---------+---------+--------
  краткосрочная...... ¦ 330 ¦        ¦         ¦         ¦
                      +-----+--------+---------+---------+--------
  долгосрочная ...... ¦ 340 ¦        ¦         ¦         ¦
                      +-----+--------+---------+---------+--------
Обеспечения:          ¦     ¦        ¦         ¦         ¦
                      +-----+--------+---------+---------+--------
  полученные......... ¦ 350 ¦        ¦         ¦         ¦
                      +-----+--------+---------+---------+--------
  выданные........... ¦ 360 ¦        ¦         ¦         ¦
                      +-------------------------------------------

          4. Состав нематериальных активов на конец года
------------------------------------------------------------------
    Вид нематериальных активов     ¦ Код ¦  На начало ¦ На конец
                                   ¦ стр.¦  года      ¦ года
-----------------------------------+-----+------------+-----------
                 1                 ¦  2  ¦      3     ¦     4
-----------------------------------+-----+------------+-----------
Права на изобретения и другие ана- ¦     ¦            ¦
логичные объекты интеллектуальной  ¦ 410 ¦            ¦
(промышленной) собственности ..... +-----+------------+-----------
Права пользования природными ресур-¦ 420 ¦            ¦
              сами ............... +-----+------------+-----------
Организационные расходы .......... ¦ 430 ¦            ¦
                                   +-----+------------+-----------
Прочие ........................... ¦ 440 ¦            ¦
                                   +------------------------------

              5. Наличие и движение основных средств

----------------------------------------------------------------
   Наименование показателя     ¦ Код ¦Остаток¦Посту-¦Вы-¦Оста-
                               ¦ стр.¦на     ¦пило  ¦бы-¦ток на
                               ¦     ¦начало ¦(вве- ¦ло ¦конец
                               ¦     ¦года   ¦дено) ¦   ¦года
-------------------------------+-----+-------+------+---+-------
          1                    ¦  2  ¦  3    ¦  4   ¦ 5 ¦  6
-------------------------------+-----+-------+------+---+-------
       I. Основные средства    ¦     ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Здания ....................... ¦ 500 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Сооружения ................... ¦ 501 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Передаточные устройства ...... ¦ 502 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Машины и оборудование ........ ¦ 503 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Транспортные средства ........ ¦ 504 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Инструмент, производственный и ¦     ¦       ¦      ¦   ¦
хозяйственный инвентарь ...... ¦ 505 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Рабочий скот ................. ¦ 506 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Продуктивный скот ............ ¦ 507 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Многолетние насаждения ....... ¦ 508 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Другие виды основных средств.. ¦ 509 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
Итого (сумма строк 500-509)... ¦ 510 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
      в том числе:             ¦     ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
   производственные .......... ¦ 511 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
   непроизводственные ........ ¦ 512 ¦       ¦      ¦   ¦
                               +-----+-------+------+---+-------
II. Незавершенное строительство¦ 520 ¦       ¦      ¦   ¦
                               +--------------------------------

                         Справки
----------------------------------------------------------------
           Наименование показателя   ¦  Код  ¦  Фактически
                                     ¦  стр. ¦
-------------------------------------+-------+------------------
                  1                  ¦   2   ¦        3
-------------------------------------+-------+------------------
Из строки 510 графа 6 основные сред- ¦  530  ¦
ства, сданные в аренду ............. +-------+------------------
Стоимость основных средств, взятых в ¦  540  ¦
аренду ............................. +--------------------------

                    6. Финансовые вложения

------------------------------------------------------------------
   Вид финансовых вложений ¦ Код ¦ Долгосрочные  ¦ Краткосрочные
                           ¦ стр.+---------------+----------------
                           ¦     ¦на нача-¦на ко-¦на нача-¦на ко-
                           ¦     ¦ло года ¦ нец  ¦ло года ¦ нец
                           ¦     ¦        ¦ года ¦        ¦ года
---------------------------+-----+--------+------+--------+-------
             1             ¦  2  ¦    3   ¦   4  ¦    5   ¦   6
---------------------------+-----+--------+------+--------+-------
Паи и акции других пред-   ¦ 610 ¦        ¦      ¦        ¦
приятий .................. +-----+--------+------+--------+-------
Облигации и другие ценные  ¦ 620 ¦        ¦      ¦        ¦
бумаги ................... +-----+--------+------+--------+-------
Предоставленные займы .... ¦ 630 ¦        ¦      ¦        ¦
                           +-----+--------+------+--------+-------
Прочие ................... ¦ 640 ¦        ¦      ¦        ¦
                           +-----+--------+------+--------+-------
Справочно: по рыночной сто-¦     ¦        ¦      ¦        ¦
имости облигации и другие  ¦ 650 ¦        ¦      ¦        ¦
ценные бумаги ............ ¦     ¦        ¦      ¦        ¦
                           +--------------------------------------

                     7. Социальные показатели

------------------------------------------------------------------
         Наименование показателя  ¦ Код ¦Причи-¦Израсхо-¦Перечис-
                                  ¦ стр.¦тается¦довано  ¦лено в
                                  ¦     ¦по рас¦на пред-¦ фонды
                                  ¦     ¦ чету ¦приятии ¦
----------------------------------+-----+------+--------+---------
                 1                ¦  2  ¦   3  ¦    4   ¦    5
----------------------------------+-----+------+--------+---------
Отчисления на социальные нужды:   ¦     ¦      ¦        ¦
                                  +-----+------+--------+---------
  в Фонд социального страхования .¦ 710 ¦      ¦        ¦
                                  +-----+------+--------+---------
  в Пенсионный фонд ............. ¦ 720 ¦      ¦        ¦
                                  +-----+------+--------+---------
  в Фонд занятости .............. ¦ 730 ¦      ¦        ¦
                                  +-----+------+------------------
  на медицинское страхование .... ¦ 740 ¦      ¦
                                  +-----+------¦
Среднесписочная численность ра-   ¦ 750 ¦      ¦
     ботников ................... +-----+------¦
Средства, направленные на потреб- ¦ 760 ¦      ¦
     ление ...................... +-----+------¦
     в том числе:                 ¦     ¦      ¦
                                  +-----+------¦
  расходы на оплату труда ....... ¦ 761 ¦      ¦
                                  +-----+------¦
  денежные выплаты и поощрения .. ¦ 762 ¦      ¦
                                  +-----+------¦
  доходы по акциям и вкладам в    ¦ 763 ¦      ¦
  имущество предприятия ......... +------------+

    8. Движение средств финансирования капитальных вложений
                 и других финансовых вложений

------------------------------------------------------------------
        Наименование показателя   ¦ Код ¦Оста- ¦За отчетный¦ Оста-
                                  ¦ стр.¦ток на¦  период   ¦ток на
                                  ¦     ¦начало+-----------¦конец
                                  ¦     ¦отчет-¦начис-¦ис- ¦отчет-
                                  ¦     ¦ного  ¦лено  ¦поль¦ного
                                  ¦     ¦перио-¦(обра-¦зо- ¦перио-
                                  ¦     ¦да    ¦зова- ¦вано¦ да
                                  ¦     ¦      ¦но)   ¦    ¦
----------------------------------+-----+------+------+----+------
                 1                ¦  2  ¦   3  ¦   4  ¦  5 ¦  6
----------------------------------+-----+------+------+----+------
Собственные средства предприятия  ¦ 810 ¦      ¦      ¦    ¦
         - всего ................ +-----+------+------+----+------
         в том числе:             ¦     ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
  износ (амортизация) основных    ¦ 811 ¦      ¦      ¦    ¦
  средств ....................... +-----+------+------+----+------
  износ нематериальных активов .. ¦ 812 ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
  прибыль, остающаяся в распоряже-¦ 813 ¦      ¦      ¦    ¦
  нии предприятия (фонд накопле-  ¦     ¦      ¦      ¦    ¦
  ния) .......................... +-----+------+------+----+------
  прочие ........................ ¦ 814 ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
Привлеченные средства - всего ... ¦ 820 ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
  в том числе:                    ¦     ¦      ¦      ¦    ¦
                                  ¦     ¦      ¦      ¦    ¦
  кредиты банков                  ¦ 821 ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
  заемные средства других         ¦ 822 ¦      ¦      ¦    ¦
  предприятий                     ¦     ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
 долевое участие в                ¦     ¦      ¦      ¦    ¦
 строительстве                    ¦ 823 ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
  из бюджета .................... ¦ 824 ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
  из внебюджетных фондов ........ ¦ 825 ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
  прочие ........................ ¦ 826 ¦      ¦      ¦    ¦
                                  +-----+------+------+----+------
Всего собственных и привлеченных  ¦ 830 ¦      ¦      ¦    ¦
  средств                         +-------------------------------

          9. Справка о наличии ценностей, учитываемых на
                      забалансовых счетах

------------------------------------------------------------------
      Наименование забалансового счета  ¦ Код ¦На начало¦На конец
                                        ¦ стр.¦ года    ¦ года
----------------------------------------+-----+---------+---------
                     1                  ¦  2  ¦    3    ¦    4
----------------------------------------+-----+---------+---------
Арендованные основные средства (001) .. ¦ 910 ¦         ¦
                                        +-----+---------+---------
Товарно-материальные ценности, принятые ¦     ¦         ¦
на ответственное хранение (002) ....... ¦ 920 ¦         ¦
                                        +-----+---------+---------
Товары, принятые на комиссию (004) .... ¦ 930 ¦         ¦
                                        +-----+---------+---------
Списанная в убыток задолженность непла- ¦ 940 ¦         ¦
тежеспособных дебиторов (007) ......... +-----+---------+---------
Износ жилищного (муниципального) фонда  ¦ 950 ¦         ¦
                    (014) ............. +-----+---------+---------
Износ объектов внешнего благоустройства ¦ 960 ¦         ¦
и других аналогичных объектов (015) ... +-----+---------+---------
                                        ¦ 970 ¦         ¦
----------------------------------------+-----+---------+---------
                                        ¦ 980 ¦         ¦
----------------------------------------+-----+---------+---------
                                        ¦ 990 ¦         ¦
----------------------------------------+-----+---------+---------
                                        ¦     ¦         ¦
----------------------------------------+-----+---------+---------
                                        ¦     ¦         ¦
----------------------------------------+-----+---------+---------
                                        ¦     ¦         ¦
----------------------------------------+-----+---------+---------
                                        ¦     ¦         ¦
----------------------------------------+-----+---------+---------
                                        ¦     ¦         ¦
------------------------------------------------------------------
  Руководитель
  Главный бухгалтер


            Государственная статистическая отчетность

+-----------------------------------------------------------------------+
¦0608014¦      ¦      ¦      ¦     ¦        ¦       ¦          ¦        ¦
+-------+------+------+------+-----+--------+-------+----------+--------¦
¦   1   ¦  2   ¦   3  ¦   4  ¦  5  ¦   6    ¦   7   ¦     8    ¦    9   ¦
+-------+------+------+------+-----+--------+-------+----------+--------¦
¦ формы ¦огани-¦отрас-¦терри-¦мини-¦МГО, ко-¦объеди-¦формы соб-¦конт-   ¦
¦ доку- ¦зации-¦ли по ¦тории ¦стер-¦нцерна, ¦нения  ¦ственности¦рольная ¦
¦ мента ¦соста-¦ОКОНХ ¦ по   ¦ства ¦ассоци- ¦  по   ¦(хозяйст- ¦сумма   ¦
¦по ОКУД¦вителя¦      ¦СОАТО ¦(ве- ¦ации по ¦ ОКПО  ¦вования)  ¦(1+8)   ¦
¦       ¦доку- ¦      ¦      ¦домс-¦ ОКПО   ¦       ¦предприя- ¦        ¦
¦       ¦мента ¦      ¦      ¦тва  ¦        ¦       ¦тия, орга-¦        ¦
¦       ¦по    ¦      ¦      ¦ по  ¦        ¦       ¦низ. по   ¦        ¦
¦       ¦ОКПО  ¦      ¦      ¦СООГУ¦        ¦       ¦  СКФС    ¦        ¦
+-----------------------------------------------------------------------¦
¦                                КОДЫ                                   ¦
+-----------------------------------------------------------------------+

Кому представляется_______________             Форма N" 8-Ф
__________________________________       Утверждена постановлением
        наименование,                       Госкомстата России
__________________________________           от 11.09.92 N"147
      адрес получателя
                                        Почтовая - кодовая, квартальная
Министерство (ведомство)__________
                                      Представляют объединения, предприя-
__________________________________    тия, организации  и  учреждения  21
                                      числа следующего за отчетным перио-
МГО, концерн, ассоциация__________    да месяца, за год - 3 марта следую-
__________________________________    щего за отчетным года:
                                         1) Статистическому органу по ме-
Объединение, предприятие__________          сту  нахождения  по  указанию
__________________________________          статистического органа респу-
                                            блики в составе России, края,
Адрес_____________________________          области;
__________________________________       2) Министерствам,  ведомствам  и
                                            другим  органам   управления,
Форма собственности_______________          при  которых  созданы внебюд-
__________________________________          жетные фонды;
                                         3) Госналогинспекции  по   месту
Вид деятельности__________________          нахождения.

           ОТЧЕТ о наличии и движении средств государственных
         внебюджетных фондов за январь - _____________199  года
                                            (месяц)

                          (нарастающим итогом с начала года; тыс. рублей)
+-----------------------------------------------------------------------+
¦     ¦                       ¦Оста- ¦Причи-¦Факти-¦Израсходовано¦Оста- ¦
¦     ¦                       ¦ток на¦тается¦чески ¦за отчетный  ¦ток на¦
¦     ¦                       ¦начало¦начис-¦начис-¦   период    ¦конец ¦
¦     ¦                       ¦Отчет-¦лить  ¦лено  +-------------¦отчет-¦
¦ N"N"¦                       ¦ного  ¦по но-¦за от-¦на со-¦пере- ¦ного  ¦
¦строк¦  Наименование фондов  ¦пери- ¦рмати-¦четный¦бстве-¦числе-¦перио-¦
¦     ¦                       ¦ода   ¦ву    ¦период¦нные  ¦но в  ¦да    ¦
¦     ¦                       ¦      ¦      ¦      ¦нужды ¦цент- ¦(гр.8-¦
¦     ¦                       ¦      ¦      ¦      ¦      ¦рали- ¦гр.3+ ¦
¦     ¦                       ¦      ¦      ¦      ¦      ¦зован-¦гр.5- ¦
¦     ¦                       ¦      ¦      ¦      ¦      ¦ные   ¦гр.6- ¦
¦     ¦                       ¦      ¦      ¦      ¦      ¦фонды ¦гр.7) ¦
¦-----+-----------------------+------+------+------+------+------+------¦
¦  1  ¦          2            ¦   3  ¦   4  ¦   5  ¦   6  ¦   7  ¦   8  ¦
¦-----+-----------------------+------+------+------+------+------+------¦
¦     ¦                       ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦ 01  ¦Всего по внебюджетным  ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦фондам.................¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       +------+------+------+------+------+------¦
¦     ¦     из них:           ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦ 02  ¦Пенсионный фонд........¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       +------+------+------+------+------+------¦
¦ 03  ¦Фонд социального       ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦страхования............¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       +------+------+------+------+------+------¦
¦ 04  ¦Фонд занятости         ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦населения .............¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       +------+------+------+------+------+------¦
¦ 05  ¦Фонд социальной        ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦поддержки населения....¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       +------+------+------+------+------+------¦
¦     ¦Отчисления на медицин- ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦ское страхование:      ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦ 06  ¦    обязательные.......¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       +------+------+------+------+------+------¦
¦ 07  ¦    добровольные.......¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       +------+------+------+------+------+------¦
¦ 08  ¦Федеральный дорожный   ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦фонд...................¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       +------+------+------+------+------+------¦
¦ 09  ¦Территориальный        ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦дорожный фонд..........¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       +------+------+------+------+------+------¦
¦ 10  ¦Фонд финансирования от-¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦раслевых и межотрасле- ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦вых научно-исследова-  ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦тельских, опытно-конст-¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦рукторских работ и ме- ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦роприятий по освоению  ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦новых видов продукции..¦      ¦      ¦      ¦      ¦      ¦      ¦
+-----------------------------------------------------------------------+

0608014 стр. 2
+-----------------------------------------------------------------------+
¦  1  ¦          2            ¦   3  ¦   4  ¦   5  ¦   6  ¦   7  ¦   8  ¦
¦-----+-----------------------+------+------+------+------+------+------¦
¦     ¦Фонды финансового регу-¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦лирования в топливно-  ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦энергетическом комплек-¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦се:                    ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦ 11  ¦    инвестиционные.....¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       +------+------+------+------+------+------¦
¦ 12  ¦    страховые..........¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦Фонды финансового регу-¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦лирования в металлурги-¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦ческой промышленности: ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       +------+------+------+------+------+------¦
¦ 13  ¦    инвестиционные.....¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       +------+------+------+------+------+------¦
¦ 14  ¦    страховые..........¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       +------+------+------+------+------+------¦
¦ 15  ¦    полярных рентных   ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦    платежей...........¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       +------+------+------+------+------+------¦
¦     ¦Фонды финансового регу-¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦лирования в лесозагото-¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦вительной промышленнос-¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦ти:                    ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦ 16  ¦    инвестиционные.....¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       +------+------+------+------+------+------¦
¦ 17  ¦    страховые..........¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       +------+------+------+------+------+------¦
¦ 18  ¦Фонд конверсии.........¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       +------+------+------+------+------+------¦
¦ 19  ¦Фонд воспроизводства   ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦минерально-сырьевой    ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦базы...................¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       +------+------+------+------+------+------¦
¦ 20  ¦Экологические фонды....¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       +------+------+------+------+------+------¦
¦ 21  ¦Фонд технологического  ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦развития...............¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       +------+------+------+------+------+------¦
¦ 22  ¦Российский промышленно-¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦инвестиционный фонд....¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       +------+------+------+------+------+------¦
¦ 23  ¦Российский межотрасле- ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦вой фонд энергосбере-  ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦жения..................¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       +------+------+------+------+------+------¦
¦ 24  ¦Валютный фонд..........¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     ¦                       +------+------+------+------+------+------¦
¦ 25  ¦                       ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     +-----------------------+------+------+------+------+------+------¦
¦ 26  ¦                       ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     +-----------------------+------+------+------+------+------+------¦
¦ 27  ¦                       ¦      ¦      ¦      ¦      ¦      ¦      ¦
¦     +-----------------------+------+------+------+------+------+------¦
¦ 28  ¦                       ¦      ¦      ¦      ¦      ¦      ¦      ¦
+-----------------------------------------------------------------------+

"________"___________________199  г.      Руководитель

____________________________________      Главный бухгалтер
фамилия и N" телефона исполнителя


            ПОСТАНОВЛЕНИЕ ГОСКОМСТАТА РОССИИ ОТ 07.07.93 N 127

                                          Форма N 7-твн
                                          -------------
                       Утверждена постановлением Госкомстата России
                       от 07.07.93 N 127
                       Представляют 20 января объединения,
                       предприятия, организации, учреждения
                       всех отраслей экономики независимо
                       от организационно-правовой формы и
                       формы собственности:
                       1. Статистическому органу по месту нахождения
                       объединения, предприятия, организации по
                       указанию статистического органа республики
                       (в составе Российской Федерации), края, области.
                       2. Органу, уполномоченному управлять отраслью.

      Кому представляется --------------------------------
                                 наименование,
      ----------------------------------------------------
                           адрес получателя
      ----------------------------------------------------
      Министерство (ведомство), --------------------------
      МГО, концерн, ассоциация  --------------------------
      ----------------------------------------------------
      Объединение, предприятие, --------------------------
      организация, учреждение   --------------------------
      ----------------------------------------------------
      Адрес ----------------------------------------------
      Организационно-
      правовая форма -------------------------------------
      Форма собственности --------------------------------

            Отчет о временной нетрудоспособности и травматизме
                      на производстве за 19__ год

                Раздел 1. Численность работающих и число дней неявок
                          в связи с временной нетрудоспособностью
      ----------------------------------------------------------------
             Наименование показателей        !  N   !
                                             !строки!
      ----------------------------------------------------------------
                        1                    !  2   !        3
      ----------------------------------------------------------------
      Среднесписочная численность работающих !      !
      всего ................................ !  01  !-----------------
            из них женщин .................. !  02  !-----------------
      Число человеко-дней неявок по временной!      !
      нетрудоспособности (без отпусков по бе-!      !
      ременности и родам) - всего .......... !  03  !-----------------
          из них по временной нетрудоспособ- !      !
          ности у женщин ................... !  04  !-----------------
                       *)                    !      !
      Контрольная сумма .................... !  05  !-----------------

      Раздел 2. Число пострадавших при несчастных случаях
                на производстве
      -------------------------------------------------------------------
               Наименование показателей      !   N    !
                                             ! строки !
      -------------------------------------------------------------------
                         1                   !    2   !         3
      -------------------------------------------------------------------
      Число пострадавших с утратой трудоспо- !        !
      собности на 1 рабочий день и более и   !        !
      смертельным исходом .................. !   06   ! -----------------
                     из них:                 !        !
        женщин ............................. !   07   ! -----------------
        подростков до 18 лет ............... !   08   ! -----------------
        в состоянии опьянения .............. !   09   ! -----------------
      Число пострадавших со смертельным ис-  !        !
      ходом ................................ !   10   ! -----------------
                     из них:                 !        !
        женщин ............................. !   11   ! -----------------
        подростков до 18 лет ............... !   12   ! -----------------
        в состоянии опьянения .............. !   13   ! -----------------
      Число человеко-дней нетрудоспособности !        !
      у пострадавших с утратой трудоспособ-  !        !
      ности на 1 рабочий день и более (вклю- !        !
      чая умерших), временная нетрудоспособ- !        !
      ность которых закончилась в отчетном   !        !
      году                                   !   14   ! -----------------
      Число пострадавших, частично утративших!        !
      трудоспособность и переведенных с ос-  !        !
      новной работы на другую на 1 рабочий   !        !
      день и более ......................... !   15   ! -----------------
        из них женщин ...................... !   16   ! -----------------
      Материальные последствия несчастных    !        !
      случаев, руб. (строка 17 равна сумме   !        !
      строк 18-20) ......................... !   17   ! -----------------
                    в том числе:             !        !
      выплачено по листку нетрудоспособности !   18   ! -----------------
      Сумма доплат до прежнего заработка при !        !
      переводе на другую работу ............ !   19   ! -----------------
      Стоимость испорченного оборудования,   !        !
      инструментов, разрушенных зданий, соо- !        !
      ружений .............................. !   20   ! -----------------
                       *)                    !        !
      Контрольная сумма .................... !   21   !
              Раздел 3. Затраты на улучшение условий труда на
                        производстве
      -------------------------------------------------------------------
               Наименование показателей      !   N    !
                                             ! строки !
      -------------------------------------------------------------------
                        1                    !    2   !      3
      -------------------------------------------------------------------
      Израсходовано на мероприятия по охране !        !
      труда, руб. .......................... !   22   ! -----------------
            из них:                          !        !
        по коллективным договорам (соглаше-  !        !
        ниям) по охране труда                !   23   !
        на спецодежду, спецобувь и другие    !        !
        средства индивидуальной защиты ..... !   24   !
                       *)                    !        !
      Контрольная сумма .................... !   25   !

      "---" ---------- 19-- г.
      --------------------------------             Руководитель
      фамилия и N телефона исполнителя             Главный бухгалтер

      -------------
      *) Строки 05, 21, 25 заполняются статистическим органом.


                    ПИСЬМО МИНФИНА РФ ОТ 18.02.93 N 15

                                                          Приложение

                                  Справка
               о движении средств финансирования капитальных
                     вложений и других финансовых вложений

 +--------------------------------------------------------------------+
 ¦ Наименование       ¦  N   ¦           ¦  За отчетный    ¦          ¦
 ¦  показателя        ¦строки¦   Остаток ¦    период       ¦ Остаток  ¦
 ¦                    ¦      ¦  на начало¦ --------------  ¦ на конец ¦
 ¦                    ¦      ¦  отчетного¦ начис-          ¦ отчетного¦
 ¦                    ¦      ¦           ¦ лено    исполь- ¦          ¦
 ¦                    ¦      ¦           ¦ (обра-  зовано  ¦          ¦
 ¦                    ¦      ¦           ¦ зова-           ¦          ¦
 ¦                    ¦      ¦           ¦ но)             ¦          ¦
 +--------------------------------------------------------------------¦
 ¦ 1. Собственные                                                     ¦
 ¦    средства                                                        ¦
 ¦    предприятия:                                                    ¦
 ¦    износ                                                           ¦
 ¦    (амортизация)     010                                           ¦
 ¦    прибыль, остаю-                                                 ¦
 ¦    щаяся в распо-                                                  ¦
 ¦    ряжении пред-                                                   ¦
 ¦    приятия (фонд                                                   ¦
 ¦    накопления)       020                                           ¦
 ¦    Итого по раз-                                                   ¦
 ¦    делу 1            030                                           ¦
 ¦ 2. Привлеченные                                                    ¦
 ¦    средства:                                                       ¦
 ¦    кредиты банков    040                                           ¦
 ¦    заемные средства                                                ¦
 ¦    других предприя-                                                ¦
 ¦    тий               050                                           ¦
 ¦    долевое участие                                                 ¦
 ¦    в строительстве   060                                           ¦
 ¦    из бюджета        070                                           ¦
 ¦    из внебюджетных                                                 ¦
 ¦    фондов            080                                           ¦
 ¦    прочие            090                                           ¦
 ¦    Итого по                                                        ¦
 ¦    разделу 2         100                                           ¦
 ¦    Всего по разде-                                                 ¦
 ¦    лам 1 и 2         110                                           ¦
 ¦                                                                    ¦
 +--------------------------------------------------------------------+


                           СМЕТА
           расходов на выполнение договорной работы
по теме:_______________
Заказчик:                Срок выполнения__________

+---------------------------------------------------------+
¦Статья    ¦    Наименование статей            ¦  Сумма   ¦
¦расходов  ¦    расходов                       ¦          ¦
+----------+-----------------------------------+----------¦
¦Ст.1      ¦    Стоимость разработки           ¦          ¦
¦          ¦    (трудовые затраты)             ¦          ¦
¦Ст.2      ¦    Канцелярские и хоз.            ¦          ¦
¦          ¦    расходы                        ¦          ¦
¦Ст.3      ¦    Производственные расходы       ¦          ¦
¦          ¦      а) материалы, комплектующие  ¦          ¦
¦          ¦      б) заказы на сторону         ¦          ¦
¦          ¦      в) производств.командировки  ¦          ¦
¦          ¦      г) машинное время            ¦          ¦
¦          ¦      д) прочие                    ¦          ¦
¦Ст.4      ¦    Накладные расходы              ¦          ¦
¦          ¦    Всего:                         ¦          ¦
+---------------------------------------------------------+

Исполнитель______________     Заказчик_______________
"___"_____19__г.              "___"_______19__г.

  М.П.                          М.П.


                                                              Форма 0710001

                 БАЛАНС ХОЗЯЙСТВЕННО-ФИНАНСОВОЙ ДЕЯТЕЛЬНОСТИ
                                 ПРЕДПРИЯТИЯ

_____________________________________________________________________________
                                                        :     :        :
                        Пассив                          : Код :На нача::На ко
                                                        : стр.:ло года::нец от
                                                        :     :        :четн.
                                                        :     :        :период
________________________________________________________:_____:________:_____
                          1                             :  2  :    3   :  4
________________________________________________________:_____:________:_____
                                                        :     :        :
                       1.Источники собственных средств  :     :        :
________________________________________________________:_____:________:_____
                                                        :     :        :
Уставной фонд (85)                                      : 400 :        :
Износ основных средств (02)                             : 410 :        :
Износ малоценных и быстроизнашивающхся предметов (10)   : 420 :        :
Финансирование капитальных вложений (93,94)             : 430 :        :
Расчеты за имущество (76)                               : 440 :        :
Специальные фонды и целевое финансирование (87,88,96)   : 450 :        :
Резерв на покрытие предстоящих расходов и платежей (89) : 460 :        :
Амортизационный и ремонтный фонд (86)                   : 470 :        :
Доходы будущих периодов (83)                             : 480 :        :
Торговая наценка по нереализованным товарам (42)        : 490 :        :
......................................................  : 500 :        :
Прибыль (80)                                            : 510 :        :
________________________________________________________:_____:________:_____
                                                        :     :        :
                  Итого по разделу 1                    : 520 :        :
________________________________________________________:_____:________:_____
                                                        :     :        :
         II.Кредиты и другие заемные средства           :     :        :
________________________________________________________:_____:________:_____
                                                        :     :        :
Краткосрочные кредиты (90)                              : 600 :        :
Среднесрочные кредиты (91)                              : 610 :        :
Долгосрочные кредиты  (92)                              : 620 :        :
Ссуды, не погашенные в срок                             : 630 :        :
Краткосрочные заемные средства (95)                     : 640 :        :
Долгосрочные заемные средства (95)                      : 650 :        :
________________________________________________________:_____:________:_____
                                                        :     :        :
                  Итого по разделу II                   : 660 :        :
________________________________________________________:_____:________:_____
                                                        :     :        :
           III.Расчеты и прочие пассивы                 :     :        :
________________________________________________________:_____:________:_____
                                                        :     :        :
Расчеты с кредиторами:                                  :     :        :
     за товары и услуги (60)                            : 700 :        :
     по векселям выданным (66)                          : 710 :        :
     по авансам полученным (61)                         : 720 :        :
     с бюджетом (68)                                    : 730 :        :
     по страхованию (69)                                : 740 :        :
     по оплате труда (70)                               : 750 :        :
     с прочими кредиторами                              : 760 :        :
Прочие пассивы                                          : 770 :        :
________________________________________________________:_____:________:_____
                                                        :     :        :
                  Итого по разделу III                  : 780 :        :
......................................................  : 790 :        :
________________________________________________________:_____:________:_____
                                                        :     :        :
БАЛАНС                                                  : 800 :        :
________________________________________________________:_____:________:_____

                                    * * *
                                    * * *
_____________________________________________________________________________
                                                        :     :        :
                        Актив                           : Код :На нача::На ко
                                                        : стр.:ло года::нец от
                                                        :     :        :четн.
                                                        :     :        :период
________________________________________________________:_____:________:_____
                          1                             :  2  :    3   :  4
________________________________________________________:_____:________:_____
                                                        :     :        :
             I.Основные средства и вложения             :     :        :
________________________________________________________:_____:________:_____
                                                        :     :        :
Основные средства (01)                                  : 010 :        :
Нематериальные активы (04)                              : 020 :        :
Капитальные вложения и авансы (33,35,61)                : 030 :        :
Долгосрочные финансовые вложения (55,58)                : 040 :        :
Использование прибыли (81)                              : 050 :        :
....................................................... : 060 :        :
Расчеты за имущество (76)                               : 070 :        :
Убытки (80)                                             : 080 :        :
________________________________________________________:_____:________:_____
                                                        :     :        :
                  Итого по разделу I                    : 090 :        :
________________________________________________________:_____:________:_____
                                                        :     :        :
          II.Запасы и затраты                           :     :        :
________________________________________________________:_____:________:_____
                                                        :     :        :
Производственные запасы (05,06,07,08,12)                : 100 :        :
Незавершенное производство (03,20,21,23,29,30)          : 110 :        :
Издержки обращения на остаток товаров (44)              : 120 :        :
Расходы будущих периодов (31)                           : 130 :        :
Готовая продукция (40)                                  : 140 :        :
Товары (41)                                             : 150 :        :
Прочие запасы и затраты                                 : 160 :        :
________________________________________________________:_____:________:_____
                                                        :     :        :
       Итого по разделу II                              : 170 :        :
  из него запасы и товары в пути                        : 171 :        :
________________________________________________________:_____:________:_____
                                                        :     :        :
     III.Денежные средства, расчеты и прочие активы     :     :        :
________________________________________________________:_____:________:_____
                                                        :     :        :
Касса (50)                                              : 200 :        :
Расчетный счет (51)                                     : 210 :        :
Валютный счет (52)                                      : 220 :        :
Прочие счета в банках (55)                              : 230 :        :
Прочие денежные средства (56)                           : 240 :        :
Ценные бумаги и другие краткосрочные финансовые         : 250 :        :
     вложения (58)                                      :     :        :
Расчеты с участниками (75)                              : 260 :        :
Использование заемных средств (82)                      : 270 :        :
Товары отгруженные, выполненные работы и услуги (45)    : 280 :        :
Расчеты с покупателями и заказчиками (62)               : 290 :        :
Расчеты с дебиторами:                                   :     :        :
     за товары и услуги (76)                            : 300 :        :
     векселя полученные (59)                            : 310 :        :
     по авансам выданным (61)                           : 320 :        :
     с прочими                                          : 330 :        :
Расчеты с работниками по полученным ими ссудам          : 340 :        :
     банков (73)                                        :     :        :
Расходы, не перекрытые средствами фондов и целевого     : 350 :        :
     финансирования (87,88,96)                          :     :        :
Прочие активы                                           : 360 :        :                  :     :        :
________________________________________________________:_____:________:_____
                                                        :     :        :
                  Итого по разделу III                  : 370 :        :
......................................................  : 380 :        :
________________________________________________________:_____:________:_____
                                                        :     :        :
БАЛАНС                                                  : 390 :        :
________________________________________________________:_____:________:_____

     Руководитель _______________________________________
                                  ( подпись )

     Главный бухгалтер __________________________________
                                  ( подпись )

                                    * * *
                                                                                :     :        :


                                                           Форма N 1 по ОКУД

                        БАЛАНС ХОЗЯЙСТВЕННО-ФИНАНСОВОЙ
                           ДЕЯТЕЛЬНОСТИ ПРЕДПРИЯТИЯ

                                                             _______________
                                                             :              :
                                                             :    Коды      :
                                                             :______________:
                                                             :              :
                                                             :   0000001    :
                                                             :______________:
                                                             :              :
на 1.___________ 19___г.     Дата ( год,месяц,число )        :          01  :
                                                             :______________:
Предприятие ( объединение )                       по ОКПО    :              :
                                                             :______________:
Отрасль ( вид деятельности )                     по ОКОНХ    :              :
                                                             :______________:
Орган хозяйственного управления                   по ОКПО    :              :
                                                             :______________:
Единица измерения: тыс.руб.             Контрольная сумма    :              :
                                                             :______________:

     Адрес ______________________________________________
                                                              ______________
                                             Дата высылки    :              :
                                                             :______________:
                                           Дата получения    :              :
                                                             :______________:
                                       Срок представления    :              :
                                                             :______________:


                                                           Типовая ф. N 873

                        ЗАЯВЛЕНИЕ ССУДОЗАЕМЩИКА

                                                  :   Заполняется банком
__________________________________________________:__________________________
       ( наименование и адрес заемщика )          :
                                                  : Дата получения
     Расчетный счет N ________________тел.N_______: заявления "__"____ 19__г.
                                                  :__________________________
                                                  :
_______________________________________ к/банка   : В отраслевой отчетности:
                                                  :
"___"___________19__г.     ЗАЯВЛЕНИЕ N            :N________N________N_______
                                                  :схемы    разд.    симв.
Просим выдать нам ссуду в сумме___________________:
                                                  :Позиция
_______________________________________рублей.    :заемщика на "__"_____19__г.
                ( прописью )                      :
                                                  :               ____________
на следующие цели ________________________________:               :
                                                  :               :      руб.
                                                  :               :___________
_________________________________________________ :1.Лимит .......:
                                                  :               :___________
_________________________________________________ :2.Задолженность:
                                                  :               :___________
_________________________________________________ :3.Свободный    :
                                                  :  лимит .......:___________
Прилагаем: 1.____________________________________ :4.Свободное    :
                                                  :  обеспечение..:___________
2._______________________________________________ :  по просроч.  :
                                                  :  ссудам и про-:
3._______________________________________________ :  центам ......:___________
                                                  :6.Картотека N..:
                                                  :               :___________
     Обязуемся подчиняться правилам банка по      :7..............:
     кредитным операциям                          :               :___________
                                                  :8..............:
                                                  :               :___________
             :                                    :9..............:
             :                                    :               :
    М.П.     :                                    :_______________:___________
             :                                    :
             :     Подпись клиента                :Подписи кредитных
             :                                    :работников
             :                                    :
             :                                    :
             :                                    :
-----------------------------------------------------------------------------

Примечание: заполняется в 2-х экз.   1-й - для записи по дебету ссудного счета
- остается в документах дня;  2-й - для записи по кредиту счета -  остается  в
деле у кредитного работника

                                     <->

                                                  Оборотная сторона ф. N873

     Распоряжение управляющего              :           "___"________199__г.
     учреждением банка                      :       _
     Выдать ссуду в размере ________________:________________________________
     на следующие сроки                     : Бухгалтер    : Род операции
                                            :______________:_________________
                                            :
__________________________________________  :  Мемориальный
Дата       : Сумма : Дата       : Сумма   : :                 N
погашения  :       : погашения  :         : :
___________:_______:____________:_________: :           Ордер
           :       :            :         : :________________________________
___________:_______:____________:_________: :               :
           :       :            :         : :   Дебет       :
___________:_______:____________:_________: :   Сч. N       Р.
           :       :            :         : :_______________:________________
___________:_______:____________:_________: :               :
                                :           :   Кредит      :
                                :           :   Сч. N       Р.
Из выданной ссуды обратить на:  : Руб.      :_______________:_________________
                                :_________  :               :
а).погашение просроченных ссуд  :           :   Кредит      :
                                :_________  :   Сч. N       Р.
                                :           :_______________:________________
б).оплату док-ов из картотеки N2:           :               :
                                :_________  :   Кредит      :
                                :           :   Сч. N       Р.
в).расчетный счет ............. :           :_______________:________________
                                :_________  :
г).____________________________ :           :
                                :           :  Контролер
д).____________________________ :_________  :
                                :           :
е).____________________________ :_________  :  Бухгалтер
                                            :
                                            :
                  "___"_____________ 19__г. :
                                            :
                                            :
     Управляющий                            :
                                            :
                                            :


                       С П Р А В К А
        о фактической задолженности по ссудам и остаткам
        средств на расчетных, депозитных и других счетах
        юридических и физических лиц, принимаемых на об-
        служивание банком...............................

        Указать в каких единицах, на какую дату приведены остатки счетов.
        В этом списке отражаются не только пайщики, но и те кооперативы, ор-
    ганизации, предприятия, которые решили перейти на обслуживание в банк.

         (Проверить правильность подсчета итогов таблицы).
  -----------------------------------------------------------------------
   Наименование¦Наименование   ¦Задолж.¦Остатки ¦ Остатки
   хозорганов  ¦банка, где в   ¦  по   ¦средств ¦ средств
               ¦настоящее вре- ¦ссудам ¦на рас- ¦ на депозит-
               ¦мя обслуживает-¦       ¦четных  ¦ ных и иных
               ¦ся хозорган    ¦       ¦счетах  ¦ счетах
   -----------------------------------------------------------------------

    Председатель Совета банка                         (подпись)


                         С Х Е М А
          проводок бухгалтерии банка лизинговых операций
    ________________________________________________________________________
     NN        Содержание операций                   NN    счетов
     пп                                              Дебет     Кредит
    ________________________________________________________________________
     1. Суммы стоимости приобретенных машин,
        оборудования, транспортных средств
        отражаются по Дебету счета N 924 *)

        Суммы стоимости машин, оборудования,
        транспортных и  других средств по их
        выбытии-покупке арендатором по оста-
        точной стоимости, списанию с баланса
        либо реализации отражаются по кредиту
        этого счета.

        Получение от поставщика основных
        средств для сдачи в аренду                   924       904

     2. Оплата поступивших основных средств          904       161
        с одновременной проводкой для отра-
        жения источника приобретения основ-
        ных средств для проведения лизинго-
        вых операций                                 010       013

     3. Начисление износа и амортизации на
        сданные в аренду основные средства:

        - на сумму амортизационных отчислений        971       014

        - на сумму начисленного износа               013       015

     4. Отнесение убытков от недоамортизи-
        рованной части выбывших основных
        средств на "Фонд производствен-
        ного и социального развития".                016       010

     5. Учет сумм с арендатора по договору
        лизинга: *)
        - причитающиеся с арендатора суммы
        арендной платы                               904       960
        - полученная арендная плата отра-
        жается по                                    960       904

     6. Реализация основных средств по остаточной
        стоимости или по цене возможного использо-
        вания (цене рынка (опциона-продавца-арендо-
        дателя):
        - по передаче основных средств покупателю
        (арендатору)                                 904       016
        - по получении выручки от реализации         161       904

     7. Учет проданных в аренду основных средств
        ведется на Внебалансовом счете N 9924        Приход    Расход

        суммы стоимости основных средств,
        сданных в аренду на основании заклю-
        ченных договоров
                                                     000
        стоимость имущества, возвращенная
        арендатором по истечении срока до-
        говора лизинга                               000
    _____________________________________
        *) Аналитический учет по счету N 924 ведется в порядке,
           аналогичном для счета N 921
           В аналитическом учете ведутся лицевые счета в
           разрезе арендаторов, по каждому лизинговому со-
           глашению.


                     ПЛАН ДОХОДОВ, РАСХОДОВ И ПРИБЫЛИ
                           КОММЕРЧЕСКОГО БАНКА
                               (в тыс.руб.)

                        Д О Х О Д Ы

        1. Проценты за кредит:
        - по краткосрочным ссудам
        - по среднесрочным и долгосрочным ссудам
        - по счетам банков-корреспондентов

        2. Дивиденды по паям и акциям.
        3. Полученная комиссия.
        4. Прочие доходы (расшифровать).
        ___________________________________________________________________
        Всего доходов

                       Р А С Х О Д Ы

        1. Начисленные и уплаченные проценты:
        - по счетам клиентов
        - по счетам банков-корреспондентов
        - по срочным вкладам и депозитам

        2. Расходы на содержание аппарата банка.
        3. Операционные и прочие расходы (расшифровать).
        4. Амортизационные отчисления.
        ___________________________________________________________________
        Всего расходов
        ___________________________________________________________________
        Прибыль


               СХЕМА РАСЧЕТНОГО БАЛАНСА КОММЕРЧЕСКОГО БАНКА
                              (в тыс.рублей)

                          А К Т И В Ы
        1. Касса.
        2. Средства  на  резервном  счете в Госбанке СССР (Центральном банке
    РСФСР).
        3. Счета банка в банках-корреспондентах.
        4. Дебиторы банка.
        5. Кредиты, выданные банком:
        - краткосрочные;
        - среднесрочные и долгосрочные.
        6. Ценные бумаги, паи и акции, приобретенные банком.
        7. Здания, сооружения и другие основные средства.
        8. Прочие активы (расшифровать)
        ___________________________________________________________________

        Баланс

                          П А С С И В
        1. Уставной фонд.
        2. Резервный фонд.
        3. Другие фонды.
        4. Расчетные и текущие счета предприятий, организаций и кооперативов.
        5. Счета банков-корреспондентов.
        6. Срочные вклады и депозиты предприятий, организаций и кооперативов.
           в т.ч. сроком выше года.
        7. Вклады граждан.
        8. Кредиты, полученные у других банков.
           в т.ч.:
        - Госбанка СССР (Центрального банка РСФСР)
        - и других банках.
        9. Кредиторы и другие обязательства банка.
        10. Прибыль.
        11. Прочие пассивы (расшифровать).
        ___________________________________________________________________

        Баланс


· ОБРАЗЕЦ ЖУРНАЛ-ОРДЕР NО. 15

· ОБРАЗЕЦ. ПРИМЕРНЫЙ ПЕРЕЧЕНЬ ТЕХНИКО-ЭКОНОМИЧЕСКИХ ПОКАЗАТЕЛЕЙ ДЛЯ ОБЩЕСТВЕННЫХ ЗДАНИЙ И СООРУЖЕНИЙ

· ОБРАЗЕЦ. ПРИМЕРНЫЙ ПЕРЕЧЕНЬ ТЕХНИКО-ЭКОНОМИЧЕСКИХ ПОКАЗАТЕЛЕЙ ДЛЯ ОБЪЕКТОВ ПРОИЗВОДСТВЕННОГО НАЗНАЧЕНИЯ

· ОБРАЗЕЦ СПРАВКА О ПРОИЗВЕДЕННЫХ ПРОВЕРКАХ СОБЛЮДЕНИЯ ПОРЯДКА ВЕДЕНИЯ КАССОВЫХ ОПЕРАЦИЙ И УСЛОВИЙ РАБОТЫ С ДЕНЕЖНОЙ НАЛИЧНОСТЬЮ И ВЫПОЛНЕНИИ П. 9 УКАЗА ПРЕЗИДЕНТА РОССИИ ОТ 23 МАЯ 1994 Г. N 1006

· ОБРАЗЕЦ. СВЕДЕНИЯ О ФОРМИРОВАНИИ И РАСХОДОВАНИИ ГОСУДАРСТВЕННОГО ФОНДА ЗАНЯТОСТИ НАСЕЛЕНИЯ РОССИЙСКОЙ ФЕДЕРАЦИИ. ФОРМА NО. 1-ФЗ

· ОТЧЕТ О НАЧИСЛЕНИИ И УПЛАТЕ АКЦИЗОВ НА АЛКОГОЛЬНУЮ ПРОДУКЦИЮ

· ОБРАЗЕЦ. ИНФОРМАЦИЯ О ЦЕНАХ (КВАРТАЛЬНАЯ)

· СЧЕТ ПРИ ОФОРМЛЕНИИ ОПЛАТЫ ЗА БРОНЬ, ПРОЖИВАНИЕ И ДОПОЛНИТЕЛЬНЫЕ ПЛАТНЫЕ УСЛУГИ ПРИ ОТСУТСТВИИ СПЕЦИАЛЬНЫХ ТАЛОНОВ. ФОРМА NО. 3-ГМ

· СЧЕТ ПРИ ОФОРМЛЕНИИ ОПЛАТЫ ЗА БРОНЬ, ПРОЖИВАНИЕ И ДОПОЛНИТЕЛЬНЫЕ ПЛАТНЫЕ УСЛУГИ ПРИ ОТСУТСТВИИ СПЕЦИАЛЬНЫХ ТАЛОНОВ. ФОРМА NО. 3-Г

· ОБРАЗЕЦ. СВЕДЕНИЯ О ЧИСЛЕННОСТИ И ЗАРАБОТНОЙ ПЛАТЕ РАБОТНИКОВ. ФОРМА NO. 1-Т (ГОДОВАЯ)

· ОБРАЗЕЦ. СВЕДЕНИЯ О ПОСТУПЛЕНИИ В РОССИЙСКУЮ ФЕДЕРАЦИЮ ВАЛЮТНОЙ ВЫРУЧКИ ОТ ЭКСПОРТА ТОВАРОВ

· ОБРАЗЕЦ. СВЕДЕНИЯ О ПЛАТЕЖАХ В ИНОСТРАННОЙ ВАЛЮТЕ ЗА ИМПОРТИРУЕМЫЕ ТОВАРЫ

· СВЕДЕНИЯ О ДВИЖЕНИИ СРЕДСТВ НА СЧЕТАХ НЕРЕЗИДЕНТОВ В ВАЛЮТЕ РОССИЙСКОЙ ФЕДЕРАЦИИ

· ОБРАЗЕЦ. РАСЧЕТ ОПЛАТЫ ЗА БРОНИРОВАНИЕ И ПРОЖИВАНИЕ ПО БЕЗНАЛИЧНОМУ РАСЧЕТУ. ФОРМА NО. 7-Г

· ОБРАЗЕЦ РАСЧЕТ УЩЕРБА (УБЫТКОВ) ПРИ ПРОСТОЯХ И ФОРСИРОВАНИИ ПРОИЗВОДСТВА

· ОБРАЗЕЦ РАСЧЕТ УЩЕРБА (УБЫТКОВ) ПРИ УМЕНЬШЕНИИ ОБЪЕМА ПРОИЗВОДСТВА ПРОДУКЦИИ

· ОБРАЗЕЦ РАСЧЕТ СТОИМОСТИ НЕКАЧЕСТВЕННОЙ, НЕКОМПЛЕКТНОЙ ПРОДУКЦИИ(ТОВАРОВ), ШТРАФА И УБЫТКОВ

· ОБРАЗЕЦ. НАКЛАДНАЯ-ТРЕБОВАНИЕ НА ОТПУСК (ВНУТРЕННЕЕ ПЕРЕМЕЩЕНИЕ) МАТЕРИАЛОВ. ФОРМА NО. М-11

· ЛИЦЕВОЙ СЧЕТ ЭКОНОМИИ МАТЕРИАЛЬНЫХ РЕСУРСОВ. ФОРМА NO. М-20

· ОБРАЗЕЦ. ЛИМИТНО-ЗАБОРНАЯ КАРТА. ФОРМА NO. М-9

· ОБРАЗЕЦ. ЛИМИТНО-ЗАБОРНАЯ КАРТА. ФОРМА NO. М-8

· ОБРАЗЕЦ. КНИГА УЧЕТА ПРИНЯТЫХ И ВЫДАННЫХ КАССИРОМ ДЕНЕГ. ФОРМА NO. КО-5

· КАССОВЫЙ ОТЧЕТ. ФОРМА NО. 5-Г

· ОБРАЗЕЦ. КАССОВАЯ КНИГА. ФОРМА NO. КО-4

· ОБРАЗЕЦ. КАРТОЧКА УЧЕТА МАЛОЦЕННЫХ И БЫСТРОИЗНАШИВАЮЩИХСЯ ПРЕДМЕТОВ. ФОРМА NO. МБ-2

· ОБРАЗЕЦ. КАРТОЧКА СКЛАДСКОГО УЧЕТА МАТЕРИАЛОВ. ФОРМА NО. М-12

· ЖУРНАЛ РЕГИСТРАЦИИ ПРИХОДНЫХ И РАСХОДНЫХ КАССОВЫХ ДОКУМЕНТОВ. ФОРМА NО. КО-3

· ЖУРНАЛ РЕГИСТРАЦИИ ПРИХОДНЫХ И РАСХОДНЫХ КАССОВЫХ ДОКУМЕНТОВ. ФОРМА NO. КО-3А

· ОБРАЗЕЦ. ДАННЫЕ О ССУДНОЙ ЗАДОЛЖЕННОСТИ ПО КРЕДИТАМ, ВЫДАННЫМ ПРЕДПРИЯТИЯМ, ОРГАНИЗАЦИЯМ И НАСЕЛЕНИЮ МОСКОВСКОГО РЕГИОНА

· ОБРАЗЕЦ. ВЕДОМОСТЬ УЧЕТА ОСТАТКОВ МАТЕРИАЛОВ НА СКЛАДЕ. ФОРМА NО. М-14

· ОБРАЗЕЦ. ВЕДОМОСТЬ УЧЕТА ВЫДАЧИ (ВОЗВРАТА) СПЕЦОДЕЖДЫ, СПЕЦОБУВИ И ПРЕДОХРАНИТЕЛЬНЫХ ПРИСПОСОБЛЕНИЙ. ФОРМА NO. МБ-7

· ОБРАЗЕЦ. ВЕДОМОСТЬ НА ПОПОЛНЕНИЕ (ИЗЪЯТИЕ) ПОСТОЯННОГО ЗАПАСА ИНСТРУМЕНТОВ (ПРИСПОСОБЛЕНИЙ). ФОРМА NO. МБ-1

· АКТ-ТРЕБОВАНИЕ НА ЗАМЕНУ (ДОПОЛНИТЕЛЬНЫЙ ОТПУСК) МАТЕРИАЛОВ. ФОРМА NO. М-10

· ОБРАЗЕЦ. АКТ НА СПИСАНИЕ МАЛОЦЕННЫХ И БЫСТРОИЗНАШИВАЮЩИХСЯ ПРЕДМЕТОВ. ФОРМА NО. МБ-8

· ОБРАЗЕЦ. АКТ НА СПИСАНИЕ ИНСТРУМЕНТОВ (ПРИСПОСОБЛЕНИЙ) И ОБМЕН ИХ НА ГОДНЫЕ. ФОРМА NO. МБ-5

· ОБРАЗЕЦ. АКТ ВЫБЫТИЯ МАЛОЦЕННЫХ И БЫСТРОИЗНАШИВАЮЩИХСЯ ПРЕДМЕТОВ. ФОРМА NO. МБ-4

· ОБРАЗЕЦ. РАСЧЕТНО-ПЛАТЕЖНАЯ ВЕДОМОСТЬ. ФОРМА NO. Т-49

· ОБРАЗЕЦ. РАСЧЕТНАЯ ВЕДОМОСТЬ. ФОРМА NO. Т-51

· ОБРАЗЕЦ. ПЕРЕЧЕНЬ ОРГАНИЗАЦИЙ-КРЕДИТОРОВ

· ОБРАЗЕЦ. СОГЛАШЕНИЕ О ПОГАШЕНИИ ВЗАИМНОЙ ЗАДОЛЖЕННОСТИ

· ВЫПИСКА ИЗ ПИСЬМА МИНИСТЕРСТВА ФИНАНСОВ РФ ОТ 28 ИЮЛЯ 1995 Г. N 81 О ПОРЯДКЕ ОТРАЖЕНИЯ В БУХГАЛТЕРСКОМ УЧЕТЕ ОТДЕЛЬНЫХ ОПЕРАЦИЙ, СВЯЗАННЫХ С ВВЕДЕНИЕМ В ДЕЙСТВИЕ ПЕРВОЙ ЧАСТИ ГРАЖДАНСКОГО КОДЕКСА РФ

· ОБРАЗЕЦ. ПРОМЕЖУТОЧНЫЙ ЛИКВИДАЦИОННЫЙ БАЛАНС

· ОБРАЗЕЦ СВЕДЕНИЯ О ЧИСЛЕННОСТИ И ОПЛАТЕ ТРУДА РАБОТНИКОВ. ФОРМА N 1-Т (КОММУНАЛЬНОЕ ХОЗЯЙСТВО)

· РАСШИФРОВКА К БАЛАНСОВОМУ СЧЕТУ НР 079 (КОД ОБОЗНАЧЕНИЯ 0792)

· ОБРАЗЕЦ ЛОКАЛЬНАЯ СМЕТА. ФОРМА NO. 4-В

· ОБРАЗЕЦ ИСХОДНЫЕ ДАННЫЕ ДЛЯ РАСЧЕТА СМЕТНОЙ СТОИМОСТИ МАТЕРИАЛОВ-ПРЕДСТАВИТЕЛЕЙ В ТЕКУЩЕМ УРОВНЕ ЦЕН. ФОРМА NO. 1-ИСХ

· ОБРАЗЕЦ ИСХОДНЫЕ ДАННЫЕ ПОДРЯДНОЙ ОРГАНИЗАЦИИ ПО СТОИМОСТИ ЭКСПЛУАТАЦИИ СТРОИТЕЛЬНЫХ МАШИН. ФОРМА NO. 2-ИСХ

· ЕЖЕДНЕВНАЯ РАСШИФРОВКА К БАЛАНСОВОМУ СЧЕТУ NО. 079 (КОД ОБОЗНАЧЕНИЯ 0792)

· ОБРАЗЕЦ ВЕДОМОСТЬ ПОТРЕБНОСТИ СТРОИТЕЛЬНЫХ МАШИН И РАСЧЕТ ЗАТРАТ НА ЭКСПЛУАТАЦИЮ ЭТИХ МАШИН ПО ОБЪЕКТУ В ЦЕЛОМ И РАЗДЕЛАМ СМЕТЫ. ФОРМА NO. 4-МЕХ

· ОБРАЗЕЦ ВЕДОМОСТЬ ПОТРЕБНОСТИ В МАТЕРИАЛАХ И РАСЧЕТ СТОИМОСТИ МАТЕРИАЛОВ ПО ОБЪЕКТУ И РАЗДЕЛАМ СМЕТЫ (ФОРМА NO. 4-МАТ)

· ОБРАЗЕЦ. РАСЧЕТ СБОРА СО СДЕЛОК КУПЛИ-ПРОДАЖИ ИНОСТРАННОЙ ВАЛЮТЫ, СОВЕРШАЕМЫХ НА БИРЖАХ

· ОБРАЗЕЦ. РАСЧЕТ СБОРА НА НУЖДЫ ОБРАЗОВАТЕЛЬНЫХ УЧРЕЖДЕНИЙ

· ОБРАЗЕЦ. РАСЧЕТ ПОТРЕБНОСТИ В КОМПЕНСАЦИИ ТАРИФОВ НА ЖЕЛЕЗНОДОРОЖНЫЕ ПЕРЕВОЗКИ

· ОБРАЗЕЦ. РАСЧЕТ ПОТРЕБНОСТИ В КОМПЕНСАЦИИ ТАРИФОВ НА ЭЛЕКТРОЭНЕРГИЮ

· ОБРАЗЕЦ. РАСЧЕТ ПО НАЛОГУ НА ПЕРЕПРОДАЖУ АВТОМОБИЛЕЙ, ВЫЧИСЛИТЕЛЬНОЙ ТЕХНИКИ И ПЕРСОНАЛЬНЫХ КОМПЮТЕРОВ

· ОБРАЗЕЦ. ПЕРЕЧЕНЬ ОРГАНИЗАЦИЙ-КРЕДИТОРОВ

· ОБРАЗЕЦ СПРАВКА N 1. СЛАГАЕМЫЕ ФАКТИЧЕСКОЙ СЕБЕСТОИМОСТИ ПОСТУПИВШИХ МАТЕРИАЛЬНЫХ ЦЕННОСТЕЙ

· КАРТОЧКА АНАЛИТИЧЕСКОГО УЧЕТА К СЧЕТУ N 52 "ВАЛЮТНЫЙ СЧЕТ"

· ОБРАЗЕЦ ЖУРНАЛ-ОРДЕР N 9

· ОБРАЗЕЦ ЖУРНАЛ-ОРДЕР N 8

· ЖУРНАЛ-ОРДЕР N 7 ПО КРЕДИТУ СЧЕТА N 71

· ОБРАЗЕЦ ЖУРНАЛ-ОРДЕР N 10/1

· ОБРАЗЕЦ ЖУРНАЛ-ОРДЕР N 10

· ЖУРНАЛ-ОРДЕР N 6 ПО КРЕДИТУ СЧЕТА N 60

· ОБРАЗЕЦ ЖУРНАЛ-ОРДЕР N 4

· ОБРАЗЕЦ ЖУРНАЛ-ОРДЕР N 3

· ЖУРНАЛ-ОРДЕР N 2/1 ПО КРЕДИТУ СЧЕТА N 52

· ЖУРНАЛ-ОРДЕР N 2 ПО КРЕДИТУ СЧЕТА N 51

· ОБРАЗЕЦ ЖУРНАЛ-ОРДЕР N 16

· ОБРАЗЕЦ ЖУРНАЛ-ОРДЕР N 15

· ЖУРНАЛ-ОРДЕР N 14 ПО КРЕДИТУ СЧЕТА N 14

· ОБРАЗЕЦ ЖУРНАЛ-ОРДЕР N 13

· ОБРАЗЕЦ ЖУРНАЛ-ОРДЕР N 12

· ОБРАЗЕЦ ЖУРНАЛ-ОРДЕР N 11

· ЖУРНАЛ-ОРДЕР N 1 ПО КРЕДИТУ СЧЕТА N 50

· ОБРАЗЕЦ УЧЕТ СУММ ТЕЛЕГРАФНЫХ РАСХОДОВ, КОТОРЫЕ БУДУТ УДЕРЖАНЫ ИЗ СУММЫ ПЛАТЕЖА

· ОБРАЗЕЦ ЗАПИСИ ДВИЖЕНИЯ ПО АККРЕДИТИВУ В ИНОСТРАННОЙ ВАЛЮТЕ

· ОБРАЗЕЦ ВКЛАДНОЙ ЛИСТ 3 К ВЕДОМОСТИ N 7

· ОБРАЗЕЦ ВКЛАДНОЙ ЛИСТ 2 К ВЕДОМОСТИ N 7

· ОБРАЗЕЦ ВЕДОМОСТЬ N 5

· ОБРАЗЕЦ ВЕДОМОСТЬ N 2/1

· ОБРАЗЕЦ ВЕДОМОСТЬ N 2

· ОБРАЗЕЦ ВЕДОМОСТЬ N 18

· ОБРАЗЕЦ ВЕДОМОСТЬ УЧЕТА НЕМАТЕРИАЛЬНЫХ АКТИВОВ И НАЧИСЛЕНИЯ ИЗНОСА (N 17)

· ОБРАЗЕЦ ВЕДОМОСТЬ УЧЕТА РЕАЛИЗАЦИИ ПРОДУКЦИИ ПО ОТГРУЗКЕ (N 16/1)

· ОБРАЗЕЦ ВЕДОМОСТЬ N 16

· ОБРАЗЕЦ ВЕДОМОСТЬ N 15

· ОБРАЗЕЦ ВЕДОМОСТЬ N 13

· ОБРАЗЕЦ ВЕДОМОСТЬ N 12

· ОБРАЗЕЦ ВЕДОМОСТЬ N 11

· ОБРАЗЕЦ ВЕДОМОСТЬ N 10

· ОБРАЗЕЦ ВЕДОМОСТЬ N 1

· ОБРАЗЕЦ ВЕДОМОСТЬ N 7 ПО АНАЛИТИЧЕСКОМУ УЧЕТУ

· АНАЛИТИЧЕСКИЕ ДАННЫЕ ПО УЧЕТУ ЗАТРАТ НА ЗАГОТОВЛЕНИЕ И ПРИОБРЕТЕНИЕ МАТЕРИАЛОВ К ЖУРНАЛУ-ОРДЕРУ N 6

· АНАЛИТИЧЕСКИЕ ДАННЫЕ ПО УЧЕТУ ОТКЛОНЕНИЯ В СТОИМОСТИ МАТЕРИАЛОВ К ЖУРНАЛУ-ОРДЕРУ N 6

· ОБРАЗЕЦ ЗАПИСКА 8. АНАЛИЗ АКТИВОВ И ПАССИВОВ ПО СРОКАМ ВОСТРЕБОВАНИЯ И ПОГАШЕНИЯ

· ОБРАЗЕЦ ЗАПИСКА 3. АНАЛИЗ КРЕДИТОВ

· ОБРАЗЕЦ. УПРАВЛЕНЧЕСКИЙ БАЛАНС ПРЕДПРИЯТИЯ

· ОБРАЗЕЦ. СПРАВКА О ДВИЖЕНИИ ФАКТИЧЕСКИ СОЗДАННОГО РЕЗЕРВА НА ВОЗМОЖНЫЕ ПОТЕРИ ПО ССУДАМ

· ОБРАЗЕЦ. РЕЕСТР ЧЕКОВ

· ОБРАЗЕЦ. РАСЧЕТ ЦЕЛЕВОГО СБОРА НА СОДЕРЖАНИЕ МУНИЦИПАЛЬНОЙ МИЛИЦИИ И БЛАГОУСТРОЙСТВО ТЕРРИТОРИИ

· ОБРАЗЕЦ. ВЕДОМОСТЬ КОНТРОЛЯ ВКЛЮЧЕНИЯ СЕБЕСТОИМОСТИ ОТГРУЖЕННОЙ ПРОДУКЦИИ В ФИНАНСОВУЮ ОТЧЕТНОСТЬ (ФОРМА NО. 2) И В НАЛОГОВЫЕ РАСЧЕТЫ

· ОБРАЗЕЦ. АКТ НА ПОРЧУ, БОЙ, ЛОМ ТОВАРА (МАТЕРИАЛА). ФОРМА NО. 12

· ОБРАЗЕЦ. СПРАВКА О СУММЕ ЗАРАБОТКА, УЧИТЫВАЕМОГО ПРИ ИСЧИСЛЕНИИ ПЕНСИИ

· ОБРАЗЕЦ ПРИКАЗА ОБ УЧЕТНОЙ ПОЛИТИКЕ ДЛЯ НЕКОММЕРЧЕСКОЙ ОРГАНИЗАЦИИ

· ОТЧЕТ УПОЛНОМОЧЕННОГО БАНКА ПО ОПЕРАЦИЯМ ВВОЗА И ВЫВОЗА ВАЛЮТЫ РОССИЙСКОЙ ФЕДЕРАЦИИ (ПОЛОЖЕНИЕ МИНФИНА РФ ОТ 06.10.93 NО. 11-05-02.)

· ОБРАЗЕЦ. СОГЛАШЕНИЕ О ПОГАШЕНИИ ВЗАИМНОЙ ЗАДОЛЖЕННОСТИ

· ОБРАЗЕЦ. РАСЧЕТ ДЕЙСТВИТЕЛЬНОЙ ВЕЛИЧИНЫ КРЕДИТОРСКОЙ ЗАДОЛЖЕННОСТИ ЛИКВИДИРУЕМОГО ОБЩЕСТВА (ПРИЛОЖЕНИЕ К СОГЛАШЕНИЮ О ПОГАШЕНИИ ВЗАИМНОЙ ЗАДОЛЖЕННОСТИ)

· ОБРАЗЕЦ. ПЕРЕЧЕНЬ КРЕДИТОРОВ ЛИКВИДИРУЕМОЙ КРЕДИТНОЙ ОРГАНИЗАЦИИ, ВКЛЮЧЕННЫХ В ЛИКВИДАЦИОННЫЙ БАЛАНС (ПОЛОЖЕНИЕ ЦБ РФ ОТ 02.04.96 NО. 264)

· ОБРАЗЕЦ. ПЕРЕЧЕНЬ КРЕДИТОРОВ ЛИКВИДИРУЕМОЙ КРЕДИТНОЙ ОРГАНИЗАЦИИ, ВКЛЮЧЕННЫХ В ПОКАЗАТЕЛИ ПРОМЕЖУТОЧНОГО БАЛАНСА (ПОЛОЖЕНИЕ ЦБ РФ ОТ 02.04.96 NО. 264)

· ОБРАЗЕЦ. ПЕРЕЧЕНЬ ДЕБИТОРОВ ЛИКВИДИРУЕМОЙ КРЕДИТНОЙ ОРГАНИЗАЦИИ, ВКЛЮЧЕННЫХ В ЛИКВИДАЦИОННЫЙ БАЛАНС (ПОЛОЖЕНИЕ ЦБ РФ ОТ 02.04.96 NО. 264)

· ЖУРНАЛ УЧЕТА ОПЕРАЦИЙ ПО СЧЕТАМ "С" (ИНСТРУКЦИЯ ЦБ РФ ОТ 26.07.96 NО. 45)

· ОБРАЗЕЦ. ЖУРНАЛ УЧЕТА КОНВЕРСИОННЫХ ОПЕРАЦИЙ (ИНСТРУКЦИЯ ЦБ РФ ОТ 26.07.96 NО. 45)

· ЕЖЕМЕСЯЧНЫЙ ОТЧЕТ О СОВЕРШЕННЫХ КОНВЕРСИОННЫХ ОПЕРАЦИЯХ И ОБ ОПЕРАЦИЯХ ПО СЧЕТАМ ТИПА "С" (ИНСТРУКЦИЯ ЦБ РФ ОТ 26.07.96 NО. 45)

· ОБРАЗЕЦ. ВЕДОМОСТЬ-ОПИСЬ ОБЯЗАТЕЛЬСТВ-ПОРУЧЕНИЙ (ОБЯЗАТЕЛЬСТВ) ОФОРМЛЕННЫХ ПОКУПАТЕЛЯМИ ЗА ПРОДАННЫЕ ТОВАРЫ В КРЕДИТ. СПЕЦИАЛИЗИРОВАННАЯ ФОРМА NО. 9-ТКР

· ОБРАЗЕЦ. ВЕДОМОСТЬ УЧЕТА РАСХОДОВ ОТДЕЛЕНИЯ ИНОСТРАННОГО ЮРИДИЧЕСКОГО ЛИЦА. ФОРМА NО. 2-ВОП (УПРОЩЕННАЯ) (ИНСТРУКЦИЯ ГНС РФ ОТ 16.06.95 NО. 34 (В РЕД. ОТ 29.12.95 NО. ВЗ-6-06/672))

· ОБРАЗЕЦ. ВЕДОМОСТЬ УЧЕТА ФИНАНСИРОВАНИЯ ОТДЕЛЕНИЯ ИНОСТРАННОГО ЮРИДИЧЕСКОГО ЛИЦА. ФОРМА NО. 1-ВОП (УПРОЩЕННАЯ) (ИНСТРУКЦИЯ ГНС РФ ОТ 16.06.95 NО. 34 (В РЕД. ОТ 29.12.95 NО. ВЗ-6-06/672))

· ВЕДОМОСТЬ УЧЕТА СЧЕТОВ ПОСТАВЩИКОВ, ПРИНЯТЫХ К ОПЛАТЕ ОТДЕЛЕНИЕМ ИНОСТРАННОГО ЮРИДИЧЕСКОГО ЛИЦА. ФОРМА NО. 6-ВПП (ИНСТРУКЦИЯ ГНС РФ ОТ 16.06.95 NО. 34 (В РЕД. ОТ 29.12.95 NО. ВЗ-6-06/672))

· ВЕДОМОСТЬ УЧЕТА СЧЕТОВ, ВЫСТАВЛЕННЫХ ОТДЕЛЕНИЕМ ИНОСТРАННОГО ЮРИДИЧЕСКОГО ЛИЦА ПОКУПАТЕЛЯМ ПРОДУКЦИИ (РАБОТ, УСЛУГ). ФОРМА NО. 5-ВПП (ИНСТРУКЦИЯ ГНС РФ ОТ 16.06.95 NО. 34 (В РЕД. ОТ 29.12.95 NО. ВЗ-6-06/672))

· ОБРАЗЕЦ. ВЕДОМОСТЬ УЧЕТА ЗАРАБОТНОЙ ПЛАТЫ СОТРУДНИКОВ ОТДЕЛЕНИЯ В РОССИЙСКОЙ ФЕДЕРАЦИИ. ФОРМА NО. 3-ПП (ИНСТРУКЦИЯ ГНС РФ ОТ 16.06.95 NО. 34 (В РЕД. ОТ 29.12.95 NО. ВЗ-6-06/672))

· ОБРАЗЕЦ. ВЕДОМОСТЬ РАСХОДОВАНИЯ ДЕНЕЖНЫХ СРЕДСТВ ИЗ КАССЫ ОТДЕЛЕНИЯ ИНОСТРАННОГО ЮРИДИЧЕСКОГО ЛИЦА. ФОРМА NО. 4-ВПП (ИНСТРУКЦИЯ ГНС РФ ОТ 16.06.95 NО. 34 (В РЕД. ОТ 29.12.95 NО. ВЗ-6-06/672))

· ВЕДОМОСТЬ РАСХОДОВАНИЯ ДЕНЕЖНЫХ СРЕДСТВ СО СЧЕТА ОТДЕЛЕНИЯ ИНОСТРАННОГО ЮРИДИЧЕСКОГО ЛИЦА. ФОРМА NО. 3-ВПП (ИНСТРУКЦИЯ ГНС РФ ОТ 16.06.95 NО. 34 (В РЕД. ОТ 29.12.95 NО. ВЗ-6-06/672))

· ОБРАЗЕЦ. ВЕДОМОСТЬ ПОСТУПЛЕНИЯ ДЕНЕЖНЫХ СРЕДСТВ В КАССУ ОТДЕЛЕНИЯ ИНОСТРАННОГО ЮРИДИЧЕСКОГО ЛИЦА. ФОРМА NО. 2-ВПП (ИНСТРУКЦИЯ ГНС РФ ОТ 16.06.95 NО. 34 (В РЕД. ОТ 29.12.95 NО. ВЗ-6-06/672))

· ВЕДОМОСТЬ ПОСТУПЛЕНИЯ ДЕНЕЖНЫХ СРЕДСТВ НА СЧЕТ ОТДЕЛЕНИЯ ИНОСТРАННОГО ЮРИДИЧЕСКОГО ЛИЦА. ФОРМА NО. 1-ВПП (ИНСТРУКЦИЯ ГНС РФ ОТ 16.06.95 NО. 34 (В РЕД. ОТ 29.12.95 NО. ВЗ-6-06/672))

· ВЕДОМОСТЬ О НЕВЗЫСКАННОЙ ПРОСРОЧЕННОЙ ДЕБИТОРСКОЙ ЗАДОЛЖЕННОСТИ И НАРУШЕНИЯХ РАСЧЕТНОЙ ДИСЦИПЛИНЫ ПО СИНТЕТИЧЕСКИМ СЧЕТАМ

· ОБРАЗЕЦ. ВЕДОМОСТЬ НАЧИСЛЕНИЯ И ВЫПЛАТЫ ЗАРАБОТНОЙ ПЛАТЫ

· АКТ-КВИТАНЦИЯ НА ВЫПОЛНЕНИЕ ГАРАНТИЙНЫХ И ПЛАТНЫХ РАБОТ ПО РЕМОНТУ ТЕЛЕФОННЫХ АППАРАТОВ. ФОРМА NО. ТФ-2/22 (ПИСЬМО МИНФИНА РФ ОТ 22.02.94 NО. 16-36)

· АКТ УЦЕНКИ ТОВАРА

· ОБРАЗЕЦ. АКТ О ЛИКВИДАЦИИ ОСНОВНЫХ СРЕДСТВ. ФОРМА NО. ОС-4 (ПРИКАЗ ЦСУ СССР ОТ 14.12.72 NО. 816)

· ОБРАЗЕЦ. АКТ НА СПИСАНИЕ ИСПОРЧЕННЫХ БЛАНКОВ ТРУДОВЫХ КНИЖЕК

· ОБРАЗЕЦ. АКТ НА СПИСАНИЕ ОСНОВНЫХ СРЕДСТВ. ФОРМА NО. ОС-3 (ПОСТАНОВЛЕНИЕ ГОСКОМСТАТА СССР ОТ 28.12.89 NО. 241)

· ОБРАЗЕЦ. АКТ ИНВЕНТАРИЗАЦИИ ДРАГОЦЕННЫХ КАМНЕЙ, ПРИРОДНЫХ АЛМАЗОВ И ИЗДЕЛИЙ ИЗ НИХ. ФОРМА NО. ИНВ-9 (ПОСТАНОВЛЕНИЕ ГОСКОМСТАТА СССР ОТ 28.12.89 NО. 241)

· ОБРАЗЕЦ. АКТ ИНВЕНТАРИЗАЦИИ ДРАГОЦЕННЫХ МЕТАЛЛОВ И ИЗДЕЛИЙ ИЗ НИХ. ФОРМА NО. ИНВ-8 (ПОСТАНОВЛЕНИЕ ГОСКОМСТАТА СССР ОТ 28.12.89 NО. 241)

· ОБРАЗЕЦ. СПРАВКА О СРЕДНЕМЕСЯЧНОМ ЗАРАБОТКЕ ДЛЯ НАЧИСЛЕНИЯ ПЕНСИИ

· ОБРАЗЕЦ. СОПРОВОДИТЕЛЬНЫЙ РЕЕСТР ДОКУМЕНТОВ. ФОРМА NО. 16

· ОБРАЗЕЦ. СОПРОВОДИТЕЛЬНОЕ ПИСЬМО К БУХГАЛТЕРСКОМУ ОТЧЕТУ

· ОБРАЗЕЦ. РЕГИСТРАЦИОННЫЙ ЖУРНАЛ МЕМОРИАЛЬНЫХ ОРДЕРОВ

· ОБРАЗЕЦ. ПЛАТЕЖНАЯ ВЕДОМОСТЬ. ФОРМА NО. 253

· ОБРАЗЕЦ. ПЕРЕЧЕНЬ ОБЪЕКТОВ СОЦИАЛЬНО-КУЛЬТУРНОГО И КОММУНАЛЬНО-БЫТОВОГО НАЗНАЧЕНИЯ (ПРИЛОЖЕНИЕ К ДОГОВОРУ О ПОРЯДКЕ ИСПОЛЬЗОВАНИЯ ЗАКРЕПЛЕННОГО ЗА ГОСУДАРСТВЕННЫМ ОБРАЗОВАТЕЛЬНЫМ УЧРЕЖДЕНИЕМ ФЕДЕРАЛЬНОГО ИМУЩЕСТВА НА ПРАВЕ ОПЕРАТИВНОГО УПРАВЛЕНИЯ) (ПИСЬМО ГКИ РФ ОТ 26.03.96 NО. ОК-6/2279)

· ОТЧЕТ О ДВИЖЕНИИ ПРОДУКТОВ И ТАРЫ НА КУХНЕ

· ОБРАЗЕЦ. ОПРЕДЕЛЕНИЕ СРЕДНЕГО ПРОЦЕНТА ВАЛОВОГО ДОХОДА

· ОБОРОТНЫЙ БАЛАНС (ОБОРОТНАЯ ВЕДОМОСТЬ) ПО СИНТЕТИЧЕСКИМ СЧЕТАМ

· ЛИЦЕВОЙ СЧЕТ РАБОЧЕГО И СЛУЖАЩЕГО

· ОБРАЗЕЦ. КАЛЬКУЛЯЦИОННАЯ КАРТОЧКА. ФОРМА NО. 82

· ОБРАЗЕЦ. ЖУРНАЛ-ГЛАВНАЯ

· ОБРАЗЕЦ. ДНЕВНОЙ ЗАБОРНЫЙ ЛИСТ НА ОТПУСК ГОТОВЫХ ИЗДЕЛИЙ

· ГЛАВНАЯ КНИГА. СЧЕТ "ТОВАРЫ"

· ОБРАЗЕЦ. АКТ ОЦЕНКИ СТОИМОСТИ МАШИН, ОБОРУДОВАНИЯ И ДРУГИХ ОСНОВНЫХ СРЕДСТВ (ПРИЛОЖЕНИЕ К ДОГОВОРУ О ПОРЯДКЕ ИСПОЛЬЗОВАНИЯ ЗАКРЕПЛЕННОГО ЗА ГОСУДАРСТВЕННЫМ ОБРАЗОВАТЕЛЬНЫМ УЧРЕЖДЕНИЕМ ФЕДЕРАЛЬНОГО ИМУЩЕСТВА НА ПРАВЕ ОПЕРАТИВНОГО УПРАВЛЕНИЯ) (ПИСЬМО ГКИ РФ ОТ 26.03.96 NО. ОК-6/2279)

· ОБРАЗЕЦ. АКТ ОЦЕНКИ СТОИМОСТИ НЕЗАВЕРШЕННОГО КАПИТАЛЬНОГО СТРОИТЕЛЬСТВА И НЕУСТАНОВЛЕННОГО ОБОРУДОВАНИЯ (ПРИЛОЖЕНИЕ К ДОГОВОРУ О ПОРЯДКЕ ИСПОЛЬЗОВАНИЯ ЗАКРЕПЛЕННОГО ЗА ГОСУДАРСТВЕННЫМ ОБРАЗОВАТЕЛЬНЫМ УЧРЕЖДЕНИЕМ ФЕДЕРАЛЬНОГО ИМУЩЕСТВА НА ПРАВЕ ОПЕРАТИВНОГО УПРАВЛЕНИЯ) (ПИСЬМО ГКИ РФ ОТ 26.03.96 NО. ОК-6/2279)

· ОБРАЗЕЦ. АКТ ОЦЕНКИ СТОИМОСТИ ОБОСОБЛЕННЫХ ВОДНЫХ ОБЪЕКТОВ, ЛЕСОВ, МНОГОЛЕТНИХ НАСАЖДЕНИЙ, ЗДАНИЙ, СООРУЖЕНИЙ, ВОЗДУШНЫХ И МОРСКИХ СУДОВ, СУДОВ ВНУТРЕННЕГО ПЛАВАНИЯ, КОСМИЧЕСКИХ ОБЪЕКТОВ И ДРУГОГО ИМУЩЕСТВА, НА КОТОРОЕ РАСПРОСТРАНЯЕТСЯ ОСОБЫЙ РЕЖИМ РАСПОРЯЖЕНИЯ ИМ, ВКЛЮЧАЯ ОБЪЕКТЫ МОБИЛИЗАЦИОННОГО НАЗНАЧЕНИЯ (ПИСЬМО ГКИ РФ ОТ 26.03.96 NО. ОК-6/2279)

· ОБРАЗЕЦ. АКТ НА ПЕРЕДАЧУ ТОВАРОВ, ТАРЫ И ИНВЕНТАРЯ ПРИ СМЕНЕ БУФЕТЧИКОВ

· АВАНСОВЫЙ ОТЧЕТ. ФОРМА NО. 501

· ОБРАЗЕЦ. ПЕРЕЧЕНЬ АРЕНДУЕМЫХ ПОМЕЩЕНИЙ

· ОБРАЗЕЦ. КАРТА РЕЕСТРА ПРЕДПРИЯТИЯ

· ОБРАЗЕЦ. КАРТА РЕЕСТРА НЕДВИЖИМОГО ИМУЩЕСТВА

· ОБРАЗЕЦ. КАРТА РЕЕСТРА ИМУЩЕСТВЕННЫХ ВКЛАДОВ ПРЕДПРИЯТИЯ В УСТАВНЫЙ КАПИТАЛ УЧРЕЖДЕННЫХ ПРЕДПРИЯТИЙ

· ОБРАЗЕЦ. КАРТА РЕЕСТРА ДОЛГОСРОЧНЫХ ФИНАНСОВЫХ ВЛОЖЕНИЙ ПРЕДПРИЯТИЙ

· ОБРАЗЕЦ. КАРТА РЕЕСТРА ВКЛАДОВ УЧРЕДИТЕЛЕЙ В УСТАВНЫЙ КАПИТАЛ ЛИКВИДИРУЕМОГО ПРЕДПРИЯТИЯ

· ОБРАЗЕЦ. АКТ-ОТЧЕТ ОБ ИЗРАСХОДОВАНИИ СПИРТА СО СКЛАДА

· ЖУРНАЛ ПРИХОДА И РАСХОДА СПИРТА

· ОБРАЗЕЦ ПРИКАЗ ОБ УЧЕТНОЙ ПОЛИТИКЕ ДЛЯ БЮДЖЕТНОГО УЧРЕЖДЕНИЯ

· ОБРАЗЕЦ. АКТ О ВЗАИМОРАСЧЕТАХ (ВЗАИМОЗАЧЕТАХ)

· ОБРАЗЕЦ. УСЛОВНЫЙ ПРИМЕР РАСЧЕТА СУММЫ СРЕДСТВ,ПОДЛЕЖАЩИХ ДОПЕРЕЧИСЛЕНИЮ КРЕДИТНОЙ ОРГАНИЗАЦИЕЙ В ОБЯЗАТЕЛЬНЫЕ РЕЗЕРВЫ ПРИ ИСПОЛЬЗОВАНИИ ПРАВА ВНУТРИМЕСЯЧНОГО СНИЖЕНИЯ НОРМАТИВОВ ОБЯЗАТЕЛЬНЫХ РЕЗЕРВОВ (ПРИКАЗ ЦБ РФ ОТ 30.03.96 N 02-77)

· ОБРАЗЕЦ. УСЛОВНЫЙ ПРИМЕР РАСЧЕТА СУММЫ ШТРАФА ЗА НЕДОВЗНОС В ОБЯЗАТЕЛЬНЫЕ РЕЗЕРВЫ (ПРИКАЗ ЦБ РФ ОТ 30.03.96 N 02-77)

· СРОЧНЫЙ ОТЧЕТ О СТРОИТЕЛЬСТВЕ ОБЪЕКТОВ ПРОИЗВОДСТВЕННОГО НАЗНАЧЕНИЯ. ФОРМА 2-КС (СТРОЙКА) (ПИСЬМО ГОСКОМСТАТА РФ ОТ 13.03.96 N 24-1-21/483)

· ОБРАЗЕЦ. СПРАВКА ОБ ОСТАТКАХ ОБЯЗАТЕЛЬНЫХ РЕЗЕРВОВ (ПРИКАЗ ЦБ РФ ОТ 30.03.96 N 02-77)

· ОБРАЗЕЦ. СПРАВКА К АКТУ ИНВЕНТАРИЗАЦИИ РАСЧЕТОВ С ПОКУПАТЕЛЯМИ, ПОСТАВЩИКАМИ И ПРОЧИМИ ДЕБИТОРАМИ И КРЕДИТОРАМИ (ПРИКАЗ МИНФИНА РФ ОТ 13.06.95 N 49)

· ОБРАЗЕЦ. СЛИЧИТЕЛЬНАЯ ВЕДОМОСТЬ РЕЗУЛЬТАТОВ ИНВЕНТАРИЗАЦИИ ТОВАРНО-МАТЕРИАЛЬНЫХ ЦЕННОСТЕЙ. ФОРМА N ИНВ-19 (ПРИКАЗ МИНФИНА РФ ОТ 13.06.95 N 49)

· ОБРАЗЕЦ. СЛИЧИТЕЛЬНАЯ ВЕДОМОСТЬ РЕЗУЛЬТАТОВ ИНВЕНТАРИЗАЦИИ ОСНОВНЫХ СРЕДСТВ. ФОРМА N ИНВ-18 (ПРИКАЗ МИНФИНА РФ ОТ 13.06.95 N 49)

· ОБРАЗЕЦ. СВЕДЕНИЯ О ЦЕНАХ ПРОИЗВОДИТЕЛЕЙ НА ПРОМЫШЛЕННУЮ ПРОДУКЦИЮ. ФОРМА N 1-ОПТОВЫЕ ЦЕНЫ (ПОСТАНОВЛЕНИЕ ГОСКОМСТАТА РФ ОТ 15.06.95 N 59)

· ОБРАЗЕЦ. СВЕДЕНИЯ О РЕНТАБЕЛЬНОСТИ ОТДЕЛЬНЫХ ВИДОВ ПРОДУКЦИИ ПРОМЫШЛЕННОСТИ. ФОРМА N 6 (ПОСТАНОВЛЕНИЕ ГОСКОМСТАТА РФ ОТ 15.06.95 N 59)

· ОБРАЗЕЦ. СВЕДЕНИЯ О ЗАТРАТАХ НА ПРОИЗВОДСТВО И РЕАЛИЗАЦИЮ ПРОДУКЦИИ (РАБОТ,УСЛУГ) ПРЕДПРИЯТИЯ (ОРГАНИЗАЦИИ). ФОРМА N 5-З (КРАТКАЯ) (ПОСТАНОВЛЕНИЕ ГОСКОМСТАТА РФ ОТ 04.08.95 N 123 (В РЕД. ОТ 23.10.95 N 159)

· ОБРАЗЕЦ. СВЕДЕНИЯ О ЗАТРАТАХ НА ПРОИЗВОДСТВО И РЕАЛИЗАЦИЮ ПРОДУКЦИИ (РАБОТ,УСЛУГ) ПРЕДПРИЯТИЯ (ОРГАНИЗАЦИИ). ФОРМА N 5-З (ПОСТАНОВЛЕНИЕ ГОСКОМСТАТА РФ ОТ 04.08.95 N 123 (В РЕД. ОТ 23.10.95 N 159)

· ОБРАЗЕЦ. СВЕДЕНИЯ О ДВИЖЕНИИ СРЕДСТВ В ИНОСТРАННОЙ ВАЛЮТЕ. ФОРМА N 1-ИВ (ПОСТАНОВЛЕНИЕ ГОСКОМСТАТА РФ ОТ 26.07.95 N 106)

· ОБРАЗЕЦ. РАСЧЕТ СУММ,ПОЛУЧЕННЫХ СВЕРХ ПРЕДЕЛЬНОГО УРОВНЯ РЕНТАБЕЛЬНОСТИ ПО ПРОДУКЦИИ (ТОВАРАМ,УСЛУГАМ),ПОДЛЕЖАЩИХ ВЗНОСУ В БЮДЖЕТ (ПИСЬМО ГОСКОМЦЕН РФ ОТ 12.10.92 N 01-17/747-02 (РЕД. ОТ 21.06.93))

· РАСЧЕТ СРЕДНЕЙ ХРОНОЛОГИЧЕСКОЙ ВЕЛИЧИНЫ НАЛИЧНЫХ ДЕНЕЖНЫХ СРЕДСТВ В КАССЕ КРЕДИТНОЙ ОРГАНИЗАЦИИ (УЧИТЫВАЕМЫХ НА БАЛАНСОВЫХ СЧЕТАХ NN 031,033,035,036 - В ПРЕДЕЛАХ УСТАНОВЛЕННОГО БАНКОМ РОССИИ ЛИМИТА)(ПРИКАЗ ЦБ РФ ОТ 30.03.96 N 02-77 (РЕД. ОТ 26.04.96 N 279))

· РАСЧЕТ СРЕДНЕЙ ХРОНОЛОГИЧЕСКОЙ ВЕЛИЧИНЫ НАЛИЧНЫХ ДЕНЕЖНЫХ СРЕДСТВ В КАССЕ КРЕДИТНОЙ ОРГАНИЗАЦИИ (УЧИТЫВАЕМЫХ НА БАЛАНСОВЫХ СЧЕТАХ NN 031,033,035 - В ПРЕДЕЛАХ УСТАНОВЛЕННОГО БАНКОМ РОССИИ ЛИМИТА) (ПРИКАЗ ЦБ РФ ОТ 30.03.96 N 02-77)

· ОБРАЗЕЦ. РАСЧЕТ РЕГУЛИРОВАНИЯ РАЗМЕРА ОБЯЗАТЕЛЬНЫХ РЕЗЕРВОВ, ПОДЛЕЖАЩИХ ДЕПОНИРОВАНИЮ В ЦЕНТРАЛЬНОМ БАНКЕ РФ (ПРИКАЗ ЦБ РФ ОТ 30.03.96 N 02-77 (РЕД. ОТ 26.04.96 N 279))

· ОБРАЗЕЦ. РАСЧЕТ ПО НАЛОГУ НА ДОБАВЛЕННУЮ СТОИМОСТЬ (НАЛОГОВАЯ ДЕКЛАРАЦИЯ) (ИНСТРУКЦИЯ ГНС РФ ОТ 11.10.95 N 39 (В РЕД. ОТ 14.03.96 N 2))

· РАСЧЕТ ИЗМЕНЕНИЯ РАЗМЕРА РЕЗЕРВА ПО СТРАХОВАНИЮ ЖИЗНИ ДЛЯ ОТРАЖЕНИЯ В ОТЧЕТЕ О ФИНАНСОВЫХ РЕЗУЛЬТАТАХ И ОПРЕДЕЛЕНИЕ ВЕЛИЧИНЫ РЕЗЕРВА ПО СТРАХОВАНИЮ ЖИЗНИ НА КОНЕЦ ОТЧЕТНОГО ПЕРИОДА (ПИСЬМО РОССТРАХНАДЗОРА ОТ 05.04.95 N 09/2-12Р/02 (РЕД. ОТ 24.04.95))

· РАСЧЕТ (ПРОГНОЗ) ОСТАТКОВ ОБЯЗАТЕЛЬНЫХ РЕЗЕРВОВ,УЧИТЫВАЕМЫХ НА БАЛАНСОВЫХ СЧЕТАХ N 815 И N 680 (N 816 И N 681) ПО ФОРМУЛЕ СРЕДНЕЙ ХРОНОЛОГИЧЕСКОЙ (ПРИКАЗ ЦБ РФ ОТ 30.03.96 N 02-77)

· РАСЧЕТ (ОКОНЧАТЕЛЬНЫЙ) ОСТАТКОВ ОБЯЗАТЕЛЬНЫХ РЕЗЕРВОВ,УЧИТЫВАЕМЫХ НА БАЛАНСОВЫХ СЧЕТАХ N 815 И N 680 (N 816 И N 681) ПО ФОРМУЛЕ СРЕДНЕЙ ХРОНОЛОГИЧЕСКОЙ (ПРИКАЗ ЦБ РФ ОТ 30.03.96 N 02-77)

· ОБРАЗЕЦ. ПРИКАЗ О ПРОВЕДЕНИИ ИНВЕНТАРИЗАЦИИ ИМУЩЕСТВА И ФИНАНСОВЫХ ОБЯЗАТЕЛЬСТВ (ПРИКАЗ МИНФИНА РФ ОТ 13.06.95 N 49)

· ОБРАЗЕЦ. ПРЕПРОВОДИТЕЛЬНАЯ ВЕДОМОСТЬ К СУМКЕ С ДЕНЕЖНОЙ ВЫРУЧКОЙ

· ОТЧЕТ УПОЛНОМОЧЕННОГО БАНКА О ДВИЖЕНИИ НАЛИЧНОЙ ИНОСТРАННОЙ ВАЛЮТЫ ОБРАЗЕЦ ПЕЧАТНОЙ ФОРМЫ ОТЧЕТНОСТИ) (ПИСЬМО ГУ ЦБ РФ МОСКВЫ ОТ 01.03.96 N 15-4-8/856)

· ОТЧЕТ О ФИНАНСОВЫХ РЕЗУЛЬТАТАХ СТРАХОВОЙ МЕДИЦИНСКОЙ ОРГАНИЗАЦИИ ПО ОБЯЗАТЕЛЬНОМУ МЕДИЦИНСКОМУ СТРАХОВАНИЮ (КВАРТАЛЬНЫЙ). ФОРМА N 2А-СТРАХОВЩИК (ПРИКАЗ РОССТРАХНАДЗОРА ОТ 16.04.96 N 02-02/12)

· ОТЧЕТ О ФИНАНСОВЫХ РЕЗУЛЬТАТАХ СТРАХОВОЙ ОРГАНИЗАЦИИ. ФОРМА N 2-СТРАХОВЩИК (ПРИКАЗ РОССТРАХНАДЗОРА ОТ 16.04.96 N 02-02/12)

· ОТЧЕТ О РАСХОДОВАНИИ СРЕДСТВ ГОСУДАРСТВЕННЫХ ВНЕБЮДЖЕТНЫХ ФОНДОВ. ФОРМА N 9-Ф (ПОСТАНОВЛЕНИЕ ГОСКОМСТАТА РФ ОТ 11.09.92 N 147 (РЕД. ОТ 24.12.93 N 212))

· ОТЧЕТ О ПОСТАВКЕ ТОВАРОВ ДЛЯ ЭКСПОРТА. ФОРМА N 7-ВЭС (ПОСТАНОВЛЕНИЕ ГОСКОМСТАТА РФ ОТ 12.07.94 N 101)

· ОТЧЕТ О НАЛИЧИИ ЭКСПОНАТОВ ИЗ БЛАГОРОДНЫХ МЕТАЛЛОВ И ДРАГОЦЕННЫХ КАМНЕЙ. ФОРМА N 4-Ф (ПОСТАНОВЛЕНИЕ ГОСКОМСТАТА РФ ОТ 12.07.93 N 129 (РЕД. ОТ 13.12.94 N 253))

· ОТЧЕТ О ДВИЖЕНИИ ДЕНЕЖНЫХ СРЕДСТВ СТРАХОВОЙ МЕДИЦИНСКОЙ ОРГАНИЗАЦИИ ПО ОБЯЗАТЕЛЬНОМУ МЕДИЦИНСКОМУ СТРАХОВАНИЮ. ФОРМА N 4А-СТРАХОВЩИК (ПРИКАЗ РОССТРАХНАДЗОРА ОТ 16.04.96 N 02-02/12)

· ОТЧЕТ О ДВИЖЕНИИ ДЕНЕЖНЫХ СРЕДСТВ СТРАХОВОЙ ОРГАНИЗАЦИИ. ФОРМА N 4-СТРАХОВЩИК (ПРИКАЗ РОССТРАХНАДЗОРА ОТ 16.04.96 N 02-02/12)

· ОБРАЗЕЦ. ОПИСЬ ВЫСЫЛАЕМЫХ ДЕНЕЖНЫХ БИЛЕТОВ НА ЭКСПЕРТИЗУ (ИНСТРУКЦИЯ ЦБ РФ ОТ 04.10.93 N 18 (РЕД. ОТ 26.02.96))

· ОБРАЗЕЦ. ИНВЕНТАРИЗАЦИОННЫЙ ЯРЛЫК. ФОРМА N ИНВ-2 (ПРИКАЗ МИНФИНА РФ ОТ 13.06.95 N 49)

· ОБРАЗЕЦ. ИНВЕНТАРИЗАЦИОННАЯ ОПИСЬ ТОВАРНО-МАТЕРИАЛЬНЫХ ЦЕННОСТЕЙ,ПРИНЯТЫХ (СДАННЫХ) НА ОТВЕТСТВЕННОЕ ХРАНЕНИЕ. ФОРМА N ИНВ-5 (ПРИКАЗ МИНФИНА РФ ОТ 13.06.95 N 49)

· ОБРАЗЕЦ. ИНВЕНТАРИЗАЦИОННАЯ ОПИСЬ ТОВАРНО-МАТЕРИАЛЬНЫХ ЦЕННОСТЕЙ. ФОРМА N ИНВ-3 (ПРИКАЗ МИНФИНА РФ ОТ 13.06.95 N 49)

· ОБРАЗЕЦ. ИНВЕНТАРИЗАЦИОННАЯ ОПИСЬ ОСНОВНЫХ СРЕДСТВ. ФОРМА N ИНВ-1 (ПРИКАЗ МИНФИНА РФ ОТ 13.06.95 N 49)

· ОБРАЗЕЦ. ИНВЕНТАРИЗАЦИОННАЯ ОПИСЬ ЦЕННОСТЕЙ И БЛАНКОВ ДОКУМЕНТОВ СТРОГОЙ ОТЧЕТНОСТИ. ФОРМА N ИНВ-16 (ПРИКАЗ МИНФИНА РФ ОТ 13.06.95 N 49)

· ЕЖЕМЕСЯЧНЫЙ СВОДНЫЙ ОТЧЕТ ПО ПЕРЕЧИСЛЕННЫМ СУММАМ СТРАХОВЫХ ВЗНОСОВ, ПЛАТЕЖЕЙ,ФИНАНСОВЫХ САНКЦИЙ В ТЕРРИТОРИАЛЬНЫЙ ФОНД И СТРАХОВЫХ ВЗНОСОВ,ФИНАНСОВЫХ САНКЦИЙ В ФЕДЕРАЛЬНЫЙ ФОНД ОБЯЗАТЕЛЬНОГО МЕДИЦИНСКОГО СТРАХОВАНИЯ. ФОРМА N ЕСО (ПРИКАЗ ФФОМС ОТ 29.03.96 N 23)

· ЕЖЕДНЕВНАЯ РАСШИФРОВКА ОТДЕЛЬНЫХ БАЛАНСОВЫХ СЧЕТОВ ДЛЯ РАСЧЕТА ОБЯЗАТЕЛЬНЫХ РЕЗЕРВОВ,ДЕПОНИРУЕМЫХ КРЕДИТНОЙ ОРГАНИЗАЦИЕЙ В БАНКЕ РОССИИ (ПРИКАЗ ЦБ РФ ОТ 30.03.96 N 02-77)

· ЕЖЕДНЕВНАЯ РАСШИФРОВКА К БАЛАНСОВОМУ СЧЕТУ N 812 (КОД ОБОЗНАЧЕНИЯ 8121) ДЛЯ РАСЧЕТА ОБЯЗАТЕЛЬНЫХ РЕЗЕРВОВ,ДЕПОНИРУЕМЫХ КРЕДИТНОЙ ОРГАНИЗАЦИЕЙ В БАНКЕ РОССИИ (ПРИКАЗ ЦБ РФ ОТ 30.03.96 N 02-77)

· ЕЖЕДНЕВНАЯ РАСШИФРОВКА К БАЛАНСОВОМУ СЧЕТУ N 079 (КОД ОБОЗНАЧЕНИЯ 0792),ПРИНИМАЕМАЯ В РАСЧЕТ ОБЯЗАТЕЛЬНЫХ РЕЗЕРВОВ,ДЕПОНИРУЕМЫХ КРЕДИТНОЙ ОРГАНИЗАЦИЕЙ В БАНКЕ РОССИИ.ГАРАНТИИ,ПОДТВЕРЖДЕННЫЕ В ИНОСТРАННЫХ БАНКАХ (ОТДЕЛЬНЫЕ ЛИЦЕВЫЕ СЧЕТА БАЛАНСОВОГО СЧЕТА N 079)

· ОБРАЗЕЦ. ДАННЫЕ О ЕЖЕДНЕВНЫХ ОСТАТКАХ ПРИВЛЕЧЕННЫХ СРЕДСТВ,УЧАСТВУЮЩИХ В РАСЧЕТЕ ОБЯЗАТЕЛЬНЫХ РЕЗЕРВОВ (ПРИКАЗ ЦБ РФ ОТ 30.03.96 N 02-77)

· ОБРАЗЕЦ. ВЕДОМОСТЬ РЕЗУЛЬТАТОВ, ВЫЯВЛЕННЫХ ИНВЕНТАРИЗАЦИЕЙ (ПРИКАЗ МИНФИНА РФ ОТ 13.06.95 N 49)

· БУХГАЛТЕРСКИЙ БАЛАНС СТРАХОВОЙ ОРГАНИЗАЦИИ (КВАРТАЛЬНЫЙ). ФОРМА N 1-СТРАХОВЩИК (ПРИКАЗ РОССТРАХНАДЗОРА ОТ 16.04.96 N 02-02/12)

· АКТ РЕВИЗИИ НАЛИЧНЫХ ДЕНЕЖНЫХ СРЕДСТВ (ИНСТРУКЦИЯ ЦБ РФ ОТ 04.10.93 N 18 (РЕД. ОТ 26.02.96))

· АКТ КОНТРОЛЬНОЙ ПРОВЕРКИ ПРАВИЛЬНОСТИ ПРОВЕДЕНИЯ ИНВЕНТАРИЗАЦИИ ЦЕННОСТЕЙ (ПРИКАЗ МИНФИНА РФ ОТ 13.06.95 N 49)

· ОБРАЗЕЦ. АКТ ИНВЕНТАРИЗАЦИИ НАЛИЧИЯ ДЕНЕЖНЫХ СРЕДСТВ. ФОРМА N ИНВ-15 (ПРИКАЗ МИНФИНА РФ ОТ 13.06.95 N 49)

· ОБРАЗЕЦ. АКТ ИНВЕНТАРИЗАЦИИ НЕЗАКОНЧЕННЫХ РЕМОНТОВ ОСНОВНЫХ СРЕДСТВ. ФОРМА N ИНВ-10 (ПРИКАЗ МИНФИНА РФ ОТ 13.06.95 N 49)

· ОБРАЗЕЦ. АКТ ИНВЕНТАРИЗАЦИИ ТОВАРОВ ОТГРУЖЕННЫХ. ФОРМА N ИНВ-4 (ПРИКАЗ МИНФИНА РФ ОТ 13.06.95 N 49)

· ОБРАЗЕЦ. АКТ ИНВЕНТАРИЗАЦИИ РАСЧЕТОВ С ПОКУПАТЕЛЯМИ,ПОСТАВЩИКАМИ И ПРОЧИМИ ДЕБИТОРАМИ И КРЕДИТОРАМИ. ФОРМА N ИНВ-17 (ПРИКАЗ МИНФИНА РФ ОТ 13.06.95 N 49)

· ОБРАЗЕЦ. АКТ ИНВЕНТАРИЗАЦИИ РАСХОДОВ БУДУЩИХ ПЕРИОДОВ. ФОРМА N ИНВ-11 (ПРИКАЗ МИНФИНА РФ ОТ 13.06.95 N 49)

· ОБРАЗЕЦ. АКТ ИНВЕНТАРИЗАЦИИ МАТЕРИАЛОВ И ТОВАРОВ,НАХОДЯЩИХСЯ В ПУТИ (ПРИКАЗ МИНФИНА РФ ОТ 13.06.95 N 49)

· АКТ ДОКУМЕНТАЛЬНОЙ ПРОВЕРКИ ПРАВИЛЬНОСТИ,ПОЛНОТЫ И СВОЕВРЕМЕННОСТИ ПЕРЕЧИСЛЕНИЯ СТРАХОВЫХ ВЗНОСОВ (ПЛАТЕЖЕЙ) В ФОНДЫ ОБЯЗАТЕЛЬНОГО МЕДИЦИНСКОГО СТРАХОВАНИЯ (ПРИКАЗ ФФОМС ОТ 29.03.96 N 23)

· ФОРМА N ИНВ-6 АКТ ИНВЕНТАРИЗАЦИИ МАТЕРИАЛОВ И ТОВАРОВ, НАХОДЯЩИХСЯ В ПУТИ

· ФОРМА N ИНВ-4 АКТ ИНВЕНТАРИЗАЦИИ ТОВАРОВ ОТГРУЖЕННЫХ

· ФОРМА N ИНВ-17 АКТ ИНВЕНТАРИЗАЦИИ РАСЧЕТОВ С ПОКУПАТЕЛЯМИ, ПОСТАВЩИКАМИ И ПРОЧИМИ ДЕБИТОРАМИ И КРЕДИТОРАМИ

· ФОРМА N МБ-8 АКТ НА СПИСАНИЕ МАЛОЦЕННЫХ И БЫСТРОИЗНАШИВАЮЩИХСЯ ПРЕДМЕТОВ

· ВЕДОМОСТЬ РЕЗУЛЬТАТОВ ИНВЕНТАРИЗАЦИИ

· АКТ КОНТРОЛЬНОЙ ПРОВЕРКИ ИНВЕНТАРИЗАЦИИ ЦЕННОСТЕЙ

· АКТ ЗАКУПКИ ТОВАРНО-МАТЕРИАЛЬНЫХ ЦЕННОСТЕЙ

· ФОРМА N ИНВ-16 ИНВЕНТАРИЗАЦИОННАЯ ОПИСЬ ЦЕННОСТЕЙ И БЛАНКОВ ДОКУМЕНТОВ СТРОГОЙ ОТЧЕТНОСТИ

· АКТ НА СПИСАНИЕ ТЕХНИЧЕСКИХ СРЕДСТВ

· АКТ ПРИЕМКИ-ПЕРЕДАЧИ ОСНОВНЫХ СРЕДСТВ. ФОРМА N ОС-1

· ОТЧЕТ О ЗАТРАТАХ НА ПРОИЗВОДСТВО И РЕАЛИЗАЦИЮ ПРОДУКЦИИ (РАБОТ, УСЛУГ) ПРЕДПРИЯТИЯ (ОРГАНИЗАЦИИ) ФОРМА N 5-З

· ОТЧЕТ О ЗАТРАТАХ НА ПРОИЗВОДСТВО И РЕАЛИЗАЦИЮ ПРОДУКЦИИ (РАБОТ, УСЛУГ) ПРЕДПРИЯТИЯ (ОРГАНИЗАЦИИ). ФОРМА N 5-З (КРАТКАЯ)

· ОТЧЕТ О ФИНАНСОВЫХ РЕЗУЛЬТАТАХ ФОРМА N 5-Ф (СРОЧНАЯ - МЕСЯЧНАЯ)

· АКТ НА ВЫБРАКОВКУ И СПИСАНИЕ АВТОМОБИЛЯ (АВТОМОБИЛЬНОГО ПРИЦЕПА) (ПРИМЕНИТЕЛЬНО К ТИПОВОЙ ФОРМЕ N ОС-4А)

· РАСЧЕТ ЧИСТЫХ АКТИВОВ ОРГАНИЗАЦИИ (В БАЛАНСОВОЙ ОЦЕНКЕ)

· ОБРАЗЕЦ КНИГА УЧЕТА ДОХОДОВ И РАСХОДОВ ФИЗИЧЕСКИХ ЛИЦ, ИМЕЮЩИХ ДОХОДЫ ОТ ПРЕДПРИНИМАТЕЛЬСКОЙ ДЕЯТЕЛЬНОСТИ

· АКТ О ЛИКВИДАЦИИ ОСНОВНЫХ СРЕДСТВ (ПРИМЕНИТЕЛЬНО К ТИПОВОЙ ФОРМЕ N ОС-4)

· АКТ НА СПИСАНИЕ ТЕХНИЧЕСКИХ СРЕДСТВ

· СВЕДЕНИЯ О ЧИСЛЕННОСТИ, ЗАРАБОТНОЙ ПЛАТЕ И ДВИЖЕНИИ РАБОТНИКОВ. ФОРМА N 1-Т (КВАРТАЛЬНАЯ)

· СВЕДЕНИЯ О ЧИСЛЕННОСТИ И ЗАРАБОТНОЙ ПЛАТЕ РАБОТНИКОВ. ФОРМА N 1-Т (МЕСЯЧНАЯ)

· СВЕДЕНИЯ О ПРОСРОЧЕННОЙ ЗАДОЛЖЕННОСТИ ПО ВЫДАЧЕ СРЕДСТВ НА ЗАРАБОТНУЮ ПЛАТУ. ФОРМА N 3-Ф (МЕСЯЧНАЯ)

· ОБРАЗЕЦ ПОЛОЖЕНИЕ ОБ ОРГАНИЗАЦИИ ОТЧЕТНОСТИ В АКЦИОНЕРНОМ ОБЩЕСТВЕ (ТИПОВАЯ ФОРМА)

· ТОВАРНЫЙ ОТЧЕТ. ФОРМА Nо. 654 (утв.Приказом НКТ СССР от 23.12.1939)

· АКТ НА СПИСАНИЕ МАЛОЦЕННЫХ И БЫСТРОИЗНАШИВАЮЩИХСЯ ПРЕДМЕТОВ. ФОРМА NО. МБ-8

· НАКЛАДНАЯ НА ОТПУСК МАТЕРИАЛОВ НА СТОРОНУ. ФОРМА NО. М-14

· НАКЛАДНАЯ НА ОТПУСК МАТЕРИАЛОВ НА СТОРОНУ. ФОРМА NО. М-15

· НАКЛАДНАЯ НА ВНУТРЕННЕЕ ПЕРЕМЕЩЕНИЕ МАТЕРИАЛОВ. ФОРМА NО. М-13

· НАКЛАДНАЯ НА ВНУТРЕННЕЕ ПЕРЕМЕЩЕНИЕ МАТЕРИАЛОВ. ФОРМА NО. М-12

· ГОСУДАРСТВЕННАЯ НАЛОГОВАЯ СЛУЖБА РОССИЙСКОЙ ФЕДЕРАЦИИ ПИСЬМО ОТ 19 ОКТЯБРЯ 1994 ГОДА N НП-6-10/39 Отчет по труду (Форма N 1-т, годовая, утв. постановлением Госкомстата России от 15 июня 1994 г. N 68)

· Образец расчета Расчет Банка, филиала, управления

· СПРАВКА О КАССОВЫХ ОПЕРАЦИЯХ (приложение N 2 к письму ЦБ РФ от 3 сентября 1994 г. N 113)

· Смета расходов на выполнение (обоснование цены)

· Акт приема-сдачи

· Протокол соглашения о договорной цене

· Акт оценки стоимости незавершенного капитального строительства (Приложение к Положению о комиссии по приватизации земли и реорганизации колхоза (совхоза), утв.Минсельхозом РФ 22 января 1992 г.)

· Акт оценки стоимости оборотных средств (Приложение к Положению о комиссии по приватизации земли и реорганизации колхоза (совхоза), утв.Минсельхозом РФ 22 января 1992 г.)

· Акт оценки стоимости зданий и сооружений Утв.Минсельхозом РФ 22 января 1992 г. (Приложение к Положению о комиссии по приватизации земли и реорганизации колхоза (совхоза)

· Акт передачи (продажи) имущества колхоза (совхоза) сельскому (поселковому) Совету народных депутатов (Приложение к Положению о комиссии по приватизации земли и реорганизации колхоза (совхоза), утв.Минсельхозом РФ 22 января 1992 г.)

· Сводный акт оценки стоимости основных и оборотных средств (ПРИЛОЖЕНИЕ к Положению о комиссии по приватизации земли и реорганизации колхоза (совхоза), утв.Минсельхозом РФ 22 января 1992 г.)

· Акт оценки стоимости машин, обрудования и транспорта (Приложение к Положению о комиссии по приватизации земли и реорганизации колхоза (совхоза), утв.Минсельхозом РФ 22 января 1992 г.)

· Отчет о деятельности страховой организации - форма N 1-с (Утв. Приказом Росстрахнадзора от 31 мая 1993 г. N 02-02/16 "Об утверждении форм срочной телеграфной отчетности на 1993 год")

· Отчет о финансовых результатах и их использовании - форма N 2 - страховщик. (Утв. Федеральной службой России по надзору за страховой деятельностью по согласованию с Минфином РФ для квартальной отчетности 1993 г.)

· Баланс страховой организации - форма N 1 - страховщик. (Утв. Федеральной службой России по надзору за страховой деятельностью по согласованию с Минфином РФ для квартальной отчетности 1993 г.)

· Форма отчета о деятельности предприятия со среднесписочной численностью работающих до 200 человек (Форма N 1-МП, почтовая - квартальная) (Утв. пост. Госкомстата России от 19.01.93 N 09)

· Форма N 2-АП (квартальная) (Утв. Письмом ЦБР от 20 июля 1993 г. N 45 "О предоставлении отчетностипо форме N 2-АП (месячная) и по форме N 2-АП (квартальная)")

· Форма N 2-АП (месячная) (Утв. Письмом ЦБР от 20 июля 1993 г. N 45 "О предоставлении отчетности по форме N 2-АП (месячная) и по форме N 2-АП (квартальная)")

· Приложения к балансу предприятия (Форма N 5 по ОКУД) (Утв. письмом Минфина РФ от 13 октября 1993 г. N 114 для годовой отчетности за 1993 год)

· Отчет о финансовых результатах и их использовании (Форма N 2 по ОКУД) (Утв. письмом Минфина РФ от 13 октября 1993 г. N 114 для годовой отчетности за 1993 год)

· Баланс предприятия (Форма N 1 по ОКУД) (Утв. письмом Минфина РФ от 13 октября 1993 г. N 114 для годовой отчетности за 1993 год)

· Форма отчета о наличии и движении средств государственных внебюджетных фондов (Форма N 8-Ф, почтовая - годовая, квартальная) (Утв. постановлением Госкомстата России от 11.09.92 N 147)

· Форма N 7-твн "Отчет о временной нетрудоспособности и травматизме на производстве" (Утв. пост. Госкомстата России от 07.07.93 N 127)

· Справка о движении средств финансирования капитальных вложений и других финансовых вложений (Утв. Письмом Минфина РФ от 18 февраля 1993 г. N 15 "Об отражении в бухгалтерском учете и отчетности средств, используемых на финансирование капитальных вложений")

· Смета расходов на выполнение работ

· Баланс хозяйственно-финансовой деятельности предприятия

· Баланс хозяйственно-финансовой деятельности предприятия Форма 1.

· Заявление ссудозаемщика

· СПРАВКА о фактической задолженности по ссудам и остаткам средств на расчетных, депозитных и других счетах юридических и физических лиц

· СХЕМА проводок бухгалтерией банка лизинговых операций

· План доходов, расходов и прибыли коммерческого банка

· Схема расчетного баланса коммерческого банка


   Утверждена на заседании
   Совета директоров ЗАО (ОАО)
   ___________________________

   Протокол Nо. _________
   от "__"_______ 199_ г.

   Председатель Совета директоров
   ______________ (____________)
                     (подпись)
       м.п.

   Повестка дня
   годового общего собрания акционеров
   ЗАО (ОАО) __________________________
   Дата проведения - "__"______ 199_ г.
   Время - ____________________________
   Место проведения собрания __________
   ____________________________________

        1. Утверждение годового отчета общества,  бухгалтерского баланса,
   счета прибыли и убытков общества.
        2. Распределение прибыли и убытков общества.
        3. Избрание совета директоров (наблюдательного совета) общества.
        4. Избрание ревизионной комиссии.
        5. Утверждение аудитора.
        6. ______________________________________________________________
        7. ______________________________________________________________

        ...

        Примечание:
        Выносимые в  повестку  дня  вопросы  общего   годового   собрания
   акционеров   указанные   в   п. 1-5   настоящего   документа   являются
   обязательными в  соответствии  со  п.  3  ч.  1.  ст.  47  ФЗ  РФ  "Об
   акционерных обществах".
        Пункты 1 и 2 настоящего документа представляются на  рассмотрение
   Общего собрания акционеров Советом директоров общества (п.  3 ч. 1 ст.
   47 ФЗ РФ "Об акционерных обществах").
        В повестку  дня  Общего  годового  собрания  акционеров могу быть
   включены иные вопросы в соответствии с  Уставом  общества  и  решением
   Совета директоров общества.


                                                  У Т В Е Р Ж Д Е Н
                                              Годовым общим собранием ОАО
                                              "_________________________"

                                              "___"______________ 199_ г.

                               П О Р Я Д О К
              ведения годового общего собрания акционеров ОАО
                      "_____________________________"

        1. Годовое общее  собрание  акционеров  ОАО  "__________________"
   (далее  "Собрание")  созвано  по  решению  Совета директоров Общества.
   Собрание проводится по адресу: ______________________________________.
        Дата проведения собрания: "___"__________ 199__ года;
        Начало работы Собрания: ____ час. _____ мин.
        Список акционеров ОАО "_______________________", имеющих право на
   участие в Собрании, составлен на _____ час. ___ мин. "___"____________
   199__ года.

        Председатель  Собрания - Председатель  Совета директоров Общества
   _____________________________.
           (Ф.И.О.)

                           Повестка дня Собрания:

                                ВОПРОС No. 1

        Избрание Счетной комиссии Общества.

                                ВОПРОС No. 2

        Рассмотрение годового  отчета  Общества,  годового бухгалтерского
   баланса и счета прибылей и  убытков  общества  за  199__ г.,  годового
   отчета  по  ценным  бумагам Общества,  заключения аудитора Общества по
   итогам проверки финансово-хозяйственной деятельности Общества за  199_
   г.,  заключения  Ревизионной комиссии по результатам проверки Общества
   за 199_ г.

                                ВОПРОС No. 3

        Рассмотрение порядка  распределения  прибыли  Общества за 199_ г.

                                ВОПРОС No. 4

        Выборы  Совета  директоров  Общества.

                                ВОПРОС No. 5

        Выборы Ревизионной комиссии Общества.

                                ВОПРОС No. 6

        Утверждение аудитора Общества.

        2. Последовательность рассмотрения вопросов повестки дня Собрания
   и регламент выступления докладчиков:

        1.1. Избрание Счетной комиссии Общества.
        Докладчик: г-н _____________________________.
                                (Ф.И.О.)

        Регламент выступления до ______ мин.

        2. Рассмотрение годового отчета Общества, годового бухгалтерского
   баланса и счета прибылей и  убытков  общества за 199___  г.,  годового
   отчета  по  ценным  бумагам Общества,  заключения аудитора Общества по
   итогам проверки финансово-хозяйственной деятельности Общества за 199__
   г.,  заключения  Ревизионной комиссии по результатам проверки Общества
   за 199__ г.
        Докладчики: г-н _____________________, г-жа ____________________.
                              (Ф.И.О.)                    (Ф.И.О.)

        Регламент выступления до _____ мин.

        3. Рассмотрение порядка распределения прибыли Общества за 199_ г.
        Докладчик: г-н _____________________________.
                                (Ф.И.О.)

        Регламент выступления до _____ мин.

        4. Выборы Совета директоров Общества.
        Докладчик: г-н _____________________________.
                                (Ф.И.О.)

        Регламент выступления до ______ мин.

        5. Выборы Ревизионной комиссии Общества.
        Докладчик: г-жа ____________________________.
                                 (Ф.И.О.)

        Регламент выступления до ____ мин.
        6. Утверждение  аудитора Общества.
        Докладчик: г-н _____________________________.
                                 (Ф.И.О.)

        Регламент выступления до ____ мин.

        3. Регламент ответов на письменные вопросы участников Собрания по
   докладу до _____ мин.

        4. Выступления в прениях по каждому по каждому  вопросу  повестки
   дня до ______ мин.

        5. Процедура рассмотрения каждого вопроса повестки дня Собрания:

        1) Слово предоставляется докладчику.
        2) Выступление докладчика по вопросу повестки дня в  соответствии
   с регламентом выступления.
        3) Во время выступления докладчика  участники  Собрания  передают
   Ответственному  секретарю  Секретариата  Собрания письменные заявки на
   участие в прениях по обсуждаемому вопросу повестки  дня  (БЛАНК  1)  и
   письменные вопросы по докладу (БЛАНК 2). БЛАНКИ 1 и 2 без указания фа-
   милии,  имени и отчества заявителя, номера его лицевого счета и личной
   подписи к рассмотрению не принимаются.
        4)  Проводится обсуждение вопроса повестки дня (прения).
        5) Докладчик   отвечает   на  поступившие  письменные  вопросы  в
   соответствии с установленным регламентом.
        6) Председатель  Собрания  объявляет  о  проведении  голосования,
   номере бюллетеня и формулировке проекта решения.
        7) Участники  Собрания  заполняют  бюллетени  для  голосования по
   вопросу повестки дня.
        8) Счетная   комиссия   собирает   бюллетени   и  подводит  итоги
   голосования.
        9) Председатель Счетной комиссии объявляет результаты голосования
   по предыдущему вопросу повестки дня.
        10) Председатель  Собрания  объявляет  о  рассмотрении следующего
   вопроса повестки дня.

        6. Процедура голосования на Собрании

        6.1. ГОЛОСОВАНИЕ КАРТОЧКАМИ УЧАСТНИКА СОБРАНИЯ

        Голосование Карточками   участника   Собрания  осуществляется  по
   процедурным  вопросам,  а  также   для   определения   предварительных
   результатов   голосования   по   вопросам  повестки  дня,  объявляемым
   Председателем Собрания.
        Участники Собрания  после  объявления  о  начале  голосования  по
   процедурному   вопросу   поднимают  карточки.  Результаты  голосования
   определяются членами Счетной комиссии по количеству голосов в поднятых
   карточках.

        6.2. ГОЛОСОВАНИЕ ИМЕННЫМИ БЮЛЛЕТЕНЯМИ

        По вопросам  повестки  дня  Собрания  голосование  осуществляется
   именными   бюллетенями,   которые   участники  Собрания  получили  при
   регистрации в Регистрационной комиссии.  Голосование осуществляется по
   следующему  принципу:  одна  обыкновенная  именная акция соответствует
   одному голосу.

        Процедура голосования именным бюллетенем:
        1. В каждом бюллетене указано три возможных варианта голосования,
   нужный вариант решения обводится кружком ручкой или фломастером;
        2. Ставится личная  подпись  участника  Собрания;
        3. Заполненный  бюллетень опускается в урну для голосования.

        Недействительным признается бюллетень, в котором:
        а) нет личной подписи участника Собрания;
        б) записи сделаны  карандашом;
        в) вариант голосования  не обведен  кружком;
        г) вариант  голосования  отмечен небрежно и невозможно однозначно
   определить, какой из вариантов отмечен;
        д) отмечено  больше одного варианта голосования или не отмечен ни
   один из вариантов;
        е) для голосования использовался бюллетень с другим номером;
        ж) в бюллетене участником Собрания сделаны  любые  дополнительные
   записи  (вопросы,  комментарии,  дополнительные варианты голосования и
   т.д.)

        6.3. ПРОЦЕДУРА КУМУЛЯТИВНОГО ГОЛОСОВАНИЯ

        Порядок заполнения бюллетеня:

        1. Бюллетень заполняется ручкой или фломастером;
        2. В  графе  "Количество  голосов  за кандидата" напротив фамилии
   кандидата ставится либо  число,  соответствующее  количеству  голосов,
   которыми  участник  Собрания  голосует за кандидата;  либо прочерк или
   ноль; либо оставляется пустое место;
        3. Ставится  личная подпись участника Собрания голосующего данным
   бюллетенем.

        Бюллетень для      кумулятивного      голосования       считается
   недействительным, если:
        а) нет подписи участника Собрания;
        б) записи в бюллетене сделана карандашом;
        в) суммарное   число   голосов  в  бюллетене,  отданное  за  всех
   кандидатов,  больше общего количества голосов, принадлежащих участнику
   Собрания;
        г) в  графе  "Количество  голосов  за  кандидата"  число  голосов
   указано  небрежно  или  невозможно  однозначно  определить  за  какого
   кандидата сколько отдано голосов;
        д) в  бюллетене участником Собрания сделаны дополнительные записи
   (вопросы, комментарии, дополнительные варианты голосования и т.д.)


              Открытое акционерное общество "_______________"
                     Годовое общее собрание акционеров
     "____"____________ 199_ г., г. _____________, ____ часов ___ мин.

   No.  лицевого счета
   акционера

   Количество голосов,
   принадлежащих акционеру

                            БЮЛЛЕТЕНЬ No. ______

        ФОРМУЛИРОВКА ПЯТОГО ВОПРОСА:
        5. Выборы ревизионной комиссии общества.

        ФОРМУЛИРОВКА РЕШЕНИЯ:
        5. Избрать  членами  Ревизионной комиссии ОАО "__________" сроком
   на один год следующих кандидатов:

                               No. бюллетеня
        Ф.И.О. кандидата                            Голосование

   1. ____________________     ______________       за
                                                    против
                                                    воздержался

   2. ____________________     ______________       за
                                                    против
                                                    воздержался

   3. ____________________     ______________       за
                                                    против
                                                    воздержался

                  (ваш вариант необходимо обвести кружком)

   Личная подпись акционера: ____________________


              Открытое акционерное общество "_______________"
                     Годовое общее собрание акционеров
     "____"____________ 199__ г., г. ____________, ____ часов ___ мин.

   No. лицевого счета
   акционера

   Количество голосов,
   принадлежащих акционеру

                             БЮЛЛЕТЕНЬ No. ___

        ФОРМУЛИРОВКА ТРЕТЬЕГО ВОПРОСА:
        3. Рассмотрение  порядка  распределения прибыли Общества за 199__
   год.

        ФОРМУЛИРОВКА РЕШЕНИЯ:
        3. Утвердить  порядок распределения прибыли Общества за 199__ г.;
   не выплачивать годовой дивиденд по акциям Общества за 199__ г.

                                ГОЛОСОВАНИЕ:

                                     ЗА

                                   ПРОТИВ

                                ВОЗДЕРЖАЛСЯ
                  (ваш вариант необходимо обвести кружком)

   Личная подпись акционера: _________________________


             Открытое акционерное общество "__________________"
                     Годовое общее собрание акционеров
     "___"____________ 199__ г., г. ____________, ____ часов ____ мин.

   No. лицевого счета
   акционера

   Количество голосов,
   принадлежащих акционеру

                              БЮЛЛЕТЕНЬ No. 2

        Формулировка второго вопроса:
        2. Рассмотрение годового отчета общества, годового бухгалтерского
   баланса  и  счета  прибылей и убытков общества за 199__ год,  годового
   отчета по ценным бумагам общества,  заключения  внешнего  аудитора  по
   итогам проверки финансово-хозяйственной деятельности общества за 199__
   год,  заключения ревизионной комиссии общества по результатам проверки
   деятельности общества в 199__ г.

        Формулировка решения:
        2. Утвердить  Годовой  отчет  Общества  за  199__  год,   годовой
   бухгалтерский  баланс и счет прибылей и убытков Общества за 199__ год,
   Годовой отчет по  ценным  бумагам  Общества  за  199__ г.,  принять  к
   сведению  Заключение внешнего аудитора и Ревизионной комиссии Общества
   по итогам проверки финансово-хозяйственной  деятельности  Общества  за
   199__ год.

                                ГОЛОСОВАНИЕ:

                                     ЗА

                                   ПРОТИВ

                                ВОЗДЕРЖАЛСЯ
                  (ваш вариант необходимо обвести кружком)

   Личная подпись акционера:_________________________


             Открытое акционерное общество "_________________"
                     Годовое общее собрание акционеров
         "___"____________ 199_ г., г. Москва, ____ часов ____ мин.

   No.  лицевого счета
   акционера

   Количество голосов,
   принадлежащих акционеру

                             БЮЛЛЕТЕНЬ No. ____

              ФОРМУЛИРОВКА И ОЧЕРЕДНОСТЬ ВОПРОСА ПОВЕСТКИ ДНЯ
                    ОБЪЯВЛЯЕТСЯ ПРЕДСЕДАТЕЛЕМ СОБРАНИЯ:

                      ФОРМУЛИРОВКА РЕШЕНИЯ ОБЪЯВЛЯЕТСЯ
                           ПРЕДСЕДАТЕЛЕМ СОБРАНИЯ

                                ГОЛОСОВАНИЕ:

                                     ЗА

                                   ПРОТИВ

                                ВОЗДЕРЖАЛСЯ
                  (ваш вариант необходимо обвести кружком)

   Личная подпись акционера:_________________________


                Открытое акционерное общество "___________"
                     Годовое общее собрание акционеров
     "___"____________ 199_ г., г. _____________, ____ часов ____ мин.

   No.  лицевого счета
   акционера _____________________

   Количество голосов,
   принадлежащих акционеру _______

                             БЮЛЛЕТЕНЬ No. ____

                       ФОРМУЛИРОВКА ШЕСТОГО ВОПРОСА:

        3. Утверждение внешнего аудитора Общества.

                           ФОРМУЛИРОВКА РЕШЕНИЯ:

        3. Утвердить  Внешним  аудитором Открытого акционерного общества
   "_______________" - аудиторскую компанию "__________________________".
   Заключить договор  с "___________________" на 199_ год.

                                ГОЛОСОВАНИЕ:

                                     ЗА

                                   ПРОТИВ

                                ВОЗДЕРЖАЛСЯ
                  (ваш вариант необходимо обвести кружком)

   Личная подпись акционера: _________________________


                 Открытое акционерное общество "__________"
                   Годовое общее собрание акционеров
      "___"____________ 199_ г., г. ___________, __ часов __ мин.

   No. ___________ лицевого счета
   акционера

   Количество голосов,
   принадлежащих акционеру

                             БЮЛЛЕТЕНЬ No. ___

                     Формулировка первого вопроса:
        1. Избрание счетной комиссии.

                         Формулировка решения:
        1. Образовать Счетную  комиссию  Общества  в  количестве ________
   человек в следующем составе:
        Председатель счетной комиссии - ________________________________;
        Заместитель председателя Счетной комиссии - ____________________;
        Члены счетной комиссии: ________________________________________
                                ________________________________________
                                ________________________________________;
   Избрать счетную комиссию сроком на один год.

   ГОЛОСОВАНИЕ:

                                     ЗА

                                   ПРОТИВ

                                ВОЗДЕРЖАЛСЯ
                  (ваш вариант необходимо обвести кружком)

   Личная подпись акционера: _________________________


                                                         Приложение 9
                                    к Правилам внутреннего распорядка
                                       ИВС подозреваемых и обвиняемых
                                               органов внутренних дел
                                                (утв. Приказом МВД РФ
                                                  от 26.01.96 Nо. 41)

   На лицевом счету имеется          Камера Nо. ____ Nо. квит. ______
   руб. ________ коп. _____          ________________________________
                                         (фамилия, имя, отчество
   Бухгалтер ______________          ________________________________
   "___"____________ 19__ г.         подозреваемого, обвиняемого(ой))

                           З А Я В Л Е Н И Е

       Прошу  приобрести  нижеследующие продукты питания  и  предметы
   первой необходимости:

   ------------------------------------------------------------------
    Nо.¦Наименование продуктов ¦ Сколько  ¦ Кол-во ¦     Отпущено
    п/п¦    или предметов      ¦требуется ¦  (вес) ¦     Стоимость
       ¦                       ¦приобрести¦        +-----------------
       ¦                       ¦          ¦        ¦  руб.  ¦   коп.
   ----+-----------------------+----------+--------+--------+--------
     1 ¦          2            ¦     3    ¦   4    ¦   5    ¦    6
   ----+-----------------------+----------+--------+--------+--------
       ¦                       ¦          ¦        ¦        ¦
       ¦                       ¦          ¦        ¦        ¦
       ¦                       ¦          ¦        ¦        ¦
       ¦                       ¦          ¦        ¦        ¦
       ¦                       ¦          ¦        ¦        ¦
       ¦                       ¦          ¦        ¦        ¦
       ¦                       ¦          ¦        ¦        ¦
       ¦                       ¦          ¦        ¦        ¦
       ¦                       ¦          ¦        ¦        ¦
       ¦                       ¦          ¦        ¦        ¦
                                 Итого: _____________________________

       Примечание.  Подозреваемый(ая),   обвиняемый(ая),    должен(а)
   заполнить только  графы  2  и  3,  т.е.  указать  наименование   и
   количество каждого продукта или предмета,  который он (она) желает
   приобрести.
   Подпись подозреваемого(ой), обвиняемого(ой) ______________________

                          Расписка в получении

       Продукты и предметы первой необходимости на сумму ____________
   __________________________________________________________________
                               (прописью)

   получил(а). Эту  сумму  прошу  списать   с  моего  лицевого  счета
   _________________________________________________________________.
              (подпись подозреваемого(ой), обвиняемого(ой)

   "___"_________ 19__ г.


                                                         Приложение 6
                                    к Правилам внутреннего распорядка
                                       ИВС подозреваемых и обвиняемых
                                               органов внутренних дел
                                                (утв. Приказом МВД РФ
                                                  от 26.01.96 Nо. 41)

                           З А Я В Л Е Н И Е

       От гр. ______________________________________________________,
                        (фамилия, имя, отчество)

   проживающего(ей) _________________________________________________
                            (точный адрес местожительства)

   __________________________________________________________________
             (какое имеет отношение к содержащемуся в ИВС)

       Прошу принять передачу для ___________________________________
                                       (фамилия, имя, отчество)

                        Опись предметов передачи

   ------------------------------------------------------------------
    Nо.¦Наименование продуктов ¦    Вес   ¦ Кол-во  ¦    Примечания
    п/п¦      или вещей        +----------¦         ¦
       ¦                       ¦ кг  ¦  г ¦         ¦
   ----+-----------------------+-----+----+---------+----------------
       ¦                       ¦     ¦    ¦         ¦
       ¦                       ¦     ¦    ¦         ¦
       ¦                       ¦     ¦    ¦         ¦
       ¦                       ¦     ¦    ¦         ¦
       ¦                       ¦     ¦    ¦         ¦
       ¦                       ¦     ¦    ¦         ¦
       ¦                       ¦     ¦    ¦         ¦
       ¦                       ¦     ¦    ¦         ¦
       ¦                       ¦     ¦    ¦         ¦

                                     Подпись заявителя ______________
                                     "___"________________ 19__ г.

                  Передачу разрешил _________________________________
                                     (Ф.И.О., должность сотрудника)

                  Передачу принял ___________________________________
                                    (подпись сотрудника, принявшего
                                               передачу)

                  Передачу получил(а) _______________________________
                                         (подпись лица, получившего
                                                 передачу)

                      "___"_______________ 19__ г.


                                                         Приложение 5
                                    к Правилам внутреннего распорядка
                                       ИВС подозреваемых и обвиняемых
                                               органов внутренних дел
                                                (утв. Приказом МВД РФ
                                                  от 26.01.96 Nо. 41)

                                Начальнику ИВС ______________________
                                                (наименование органа
                                _____________________________________
                                            внутренних дел)

       Прошу предоставить ___________________________________________
                           (фамилия, имя, отчество подозреваемого(ой)

   __________________________________________________________________
               или обвиняемого в совершении преступления)

   __________________________________________________________________
   числящемуся(ейся) за _____________________________________________
                                     (данные следователя,

   _________________________, свидание с ____________________________
    органа дознания и т.д.)              (фамилия, имя, отчество, год

   __________________________________________________________________
                рождения, место жительства, род занятий)

   "__"__________ 19__ г.                 ___________________________
                                          (подпись лица, разрешившего
                                                   свидание)

                                                  (Оборотная сторона)

       Отметки  о  проведении  свидания  (заполняются  администрацией
   ИВС).
       Свидание _____________________________________________________
                   (фамилия подозреваемого(ой) или обвиняемого(ой)

   предоставлено "___"___________ 19__ г. с "_____" час. "_____" мин.
   до "____" час. "____" мин. с _____________________________________
                                       (фамилия, имя, отчество,

   _________________________________________________________________,
              год рождения, место жительства, род занятий)

   предъявившим в удостоверение своей личности ______________________
                                            (указать, какой документ,

   __________________________________________________________________
                   номер, серия, дата и место выдачи)

                                     Начальник (дежурный) ___________
                                     ________________________________


                         Ж У Р Н А Л  У Ч Е Т А
             ПРЕТЕНЗИЙ И ИСКОВ, ПРЕДЪЯВЛЕННЫХ К ПРЕДПРИЯТИЮ

   +---------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------+
   ¦No. пп¦Входной¦Дата    ¦Наименование¦Сумма  ¦Содер- ¦Срок   ¦Когда¦Дата     ¦Краткое   ¦Передано ¦Отметка ¦Входной   ¦Дата поступ- ¦Сумма¦Содер-¦Срок ¦Где     ¦Исход. ¦Результат      ¦Когда ¦Результат ¦Когда   ¦Отметка ¦
   ¦и No. ¦No. и  ¦поступ- ¦предприятия,¦претен-¦жание  ¦для    ¦и кем¦возврата ¦содержание¦на оплату¦о факти-¦No. и дата¦ления иска в ¦иска ¦жание ¦для  ¦рассмат-¦номер  ¦рассмотрения   ¦и кому¦рассмотре-¦и кому  ¦о факти-¦
   ¦дела  ¦дата   ¦ления   ¦предъявивше-¦зии    ¦претен-¦ответа ¦пере-¦претензии¦ответа,   ¦в бухгал-¦ческом  ¦поступив- ¦город (насе- ¦     ¦иска  ¦отзы-¦ривается¦и дата ¦иска (сумма    ¦пере- ¦ния жалобы¦передано¦ческом  ¦
   ¦      ¦посту- ¦претен- ¦го претензию¦       ¦зии    ¦на пре-¦дана ¦структур-¦исходящий ¦терии    ¦испол-  ¦шего      ¦нный  пункт),¦     ¦      ¦ва на¦иск, No.¦направ-¦в руб.)        ¦дана  ¦          ¦решение ¦исполне-¦
   ¦      ¦пившей ¦зии в   ¦            ¦       ¦       ¦тензию ¦на   ¦ным      ¦номер и   ¦(дата и  ¦нении   ¦иска      ¦подтвержда-  ¦     ¦      ¦иск  ¦дела и  ¦ления  +---------------¦жалоба¦          ¦на ис-  ¦нии     ¦
   ¦      ¦претен-¦город   ¦            ¦       ¦       ¦       ¦про- ¦подраз-  ¦дата      ¦сумма)   ¦(номер  ¦          ¦мая штемпе-  ¦     ¦      ¦     ¦дата    ¦отзыва ¦удовлет-¦откло-¦      ¦          ¦полнение¦решения ¦
   ¦      ¦зии    ¦(насе-  ¦            ¦       ¦       ¦       ¦верку¦делением ¦          ¦         ¦поруче- ¦          ¦на конверте  ¦     ¦      ¦     ¦слушания¦на иск ¦ворено  ¦нено  ¦      ¦          ¦        ¦        ¦
   ¦      ¦       ¦ленный  ¦            ¦       ¦       ¦       ¦     ¦         ¦          ¦         ¦ния и   ¦          ¦             ¦     ¦      ¦     ¦        ¦       ¦        ¦      ¦      ¦          ¦        ¦        ¦
   ¦      ¦       ¦пункт), ¦            ¦       ¦       ¦       ¦     ¦         ¦          ¦         ¦дата)   ¦          ¦             ¦     ¦      ¦     ¦        ¦       ¦        ¦      ¦      ¦          ¦        ¦        ¦
   ¦      ¦       ¦подтвер-¦            ¦       ¦       ¦       ¦     ¦         ¦          ¦         ¦        ¦          ¦             ¦     ¦      ¦     ¦        ¦       ¦        ¦      ¦      ¦          ¦        ¦        ¦
   ¦      ¦       ¦ждаемая ¦            ¦       ¦       ¦       ¦     ¦         ¦          ¦         ¦        ¦          ¦             ¦     ¦      ¦     ¦        ¦       ¦        ¦      ¦      ¦          ¦        ¦        ¦
   ¦      ¦       ¦штемпе- ¦            ¦       ¦       ¦       ¦     ¦         ¦          ¦         ¦        ¦          ¦             ¦     ¦      ¦     ¦        ¦       ¦        ¦      ¦      ¦          ¦        ¦        ¦
   ¦      ¦       ¦лем на  ¦            ¦       ¦       ¦       ¦     ¦         ¦          ¦         ¦        ¦          ¦             ¦     ¦      ¦     ¦        ¦       ¦        ¦      ¦      ¦          ¦        ¦        ¦
   ¦      ¦       ¦конверте¦            ¦       ¦       ¦       ¦     ¦         ¦          ¦         ¦        ¦          ¦             ¦     ¦      ¦     ¦        ¦       ¦        ¦      ¦      ¦          ¦        ¦        ¦
   +------+-------+--------+------------+-------+-------+-------+-----+---------+----------+---------+--------+----------+-------------+-----+------+-----+--------+-------+--------+------+------+----------+--------+--------¦
   ¦  1   ¦   2   ¦   3    ¦     4      ¦   5   ¦   6   ¦   7   ¦  8  ¦   9     ¦    10    ¦    11   ¦   12   ¦    13    ¦    14       ¦ 15  ¦  16  ¦ 17  ¦   18   ¦ 19    ¦  20    ¦ 21   ¦  22  ¦    23    ¦   24   ¦   25   ¦
   +------+-------+--------+------------+-------+-------+-------+-----+---------+----------+---------+--------+----------+-------------+-----+------+-----+--------+-------+--------+------+------+----------+--------+--------¦
   ¦      ¦       ¦        ¦            ¦       ¦       ¦       ¦     ¦         ¦          ¦         ¦        ¦          ¦             ¦     ¦      ¦     ¦        ¦       ¦        ¦      ¦      ¦          ¦        ¦        ¦
   ¦      ¦       ¦        ¦            ¦       ¦       ¦       ¦     ¦         ¦          ¦         ¦        ¦          ¦             ¦     ¦      ¦     ¦        ¦       ¦        ¦      ¦      ¦          ¦        ¦        ¦
   ¦      ¦       ¦        ¦            ¦       ¦       ¦       ¦     ¦         ¦          ¦         ¦        ¦          ¦             ¦     ¦      ¦     ¦        ¦       ¦        ¦      ¦      ¦          ¦        ¦        ¦
   ¦      ¦       ¦        ¦            ¦       ¦       ¦       ¦     ¦         ¦          ¦         ¦        ¦          ¦             ¦     ¦      ¦     ¦        ¦       ¦        ¦      ¦      ¦          ¦        ¦        ¦
   ¦      ¦       ¦        ¦            ¦       ¦       ¦       ¦     ¦         ¦          ¦         ¦        ¦          ¦             ¦     ¦      ¦     ¦        ¦       ¦        ¦      ¦      ¦          ¦        ¦        ¦
   ¦      ¦       ¦        ¦            ¦       ¦       ¦       ¦     ¦         ¦          ¦         ¦        ¦          ¦             ¦     ¦      ¦     ¦        ¦       ¦        ¦      ¦      ¦          ¦        ¦        ¦
   ¦      ¦       ¦        ¦            ¦       ¦       ¦       ¦     ¦         ¦          ¦         ¦        ¦          ¦             ¦     ¦      ¦     ¦        ¦       ¦        ¦      ¦      ¦          ¦        ¦        ¦
   ¦      ¦       ¦        ¦            ¦       ¦       ¦       ¦     ¦         ¦          ¦         ¦        ¦          ¦             ¦     ¦      ¦     ¦        ¦       ¦        ¦      ¦      ¦          ¦        ¦        ¦
   ¦      ¦       ¦        ¦            ¦       ¦       ¦       ¦     ¦         ¦          ¦         ¦        ¦          ¦             ¦     ¦      ¦     ¦        ¦       ¦        ¦      ¦      ¦          ¦        ¦        ¦
   ¦      ¦       ¦        ¦            ¦       ¦       ¦       ¦     ¦         ¦          ¦         ¦        ¦          ¦             ¦     ¦      ¦     ¦        ¦       ¦        ¦      ¦      ¦          ¦        ¦        ¦
   ¦      ¦       ¦        ¦            ¦       ¦       ¦       ¦     ¦         ¦          ¦         ¦        ¦          ¦             ¦     ¦      ¦     ¦        ¦       ¦        ¦      ¦      ¦          ¦        ¦        ¦
   ¦      ¦       ¦        ¦            ¦       ¦       ¦       ¦     ¦         ¦          ¦         ¦        ¦          ¦             ¦     ¦      ¦     ¦        ¦       ¦        ¦      ¦      ¦          ¦        ¦        ¦
   ¦      ¦       ¦        ¦            ¦       ¦       ¦       ¦     ¦         ¦          ¦         ¦        ¦          ¦             ¦     ¦      ¦     ¦        ¦       ¦        ¦      ¦      ¦          ¦        ¦        ¦
   +---------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------+


                         Ж У Р Н А Л  У Ч Е Т А
             ПРЕТЕНЗИЙ И ИСКОВ, ПРЕДЪЯВЛЕННЫХ ПРЕДПРИЯТИЕМ

   +--------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------+
   ¦No.  ¦ Исходный ¦Наименование¦  Сумма  ¦Содержа-¦Дата    ¦ Срок  ¦Дата   ¦Краткое   ¦Дата     ¦Договор,¦Исходный ¦Сумма¦Содержание¦Где рассматрива- ¦Результат      ¦Кому     ¦Результат   ¦Когда и кому¦Отметка о  ¦
   ¦п/п  ¦No. и дата¦предприятия,¦претензии¦ние пре-¦возник- ¦полу-  ¦ответа ¦содержание¦передачи ¦наряд,  ¦No., дата¦иска ¦иска      ¦ется иск, No. де-¦рассмотрения   ¦передана ¦рассмотрения¦передано ре-¦фактическом¦
   ¦и No.¦претензии ¦к которому  ¦  (руб.) ¦тензии  ¦новения ¦чения  ¦на пре-¦ответа на ¦ответа о ¦заказ,  ¦  иска   ¦     ¦          ¦ла, дата слушания¦иска (сумма    ¦жалоба,  ¦жалобы      ¦шение на    ¦исполнении ¦
   ¦дела ¦          ¦предъявлена ¦         ¦        ¦права на¦ответа ¦тензию,¦претензию ¦признании¦письмо, ¦         ¦     ¦          ¦                 ¦в руб.)        ¦ее номер,¦            ¦исполнение  ¦           ¦
   ¦     ¦          ¦претензия   ¦         ¦        ¦предъяв-¦на пре-¦номер  ¦          ¦претензии¦No. и   ¦         ¦     ¦          ¦                 +---------------¦дата     ¦            ¦            ¦           ¦
   ¦     ¦          ¦            ¦         ¦        ¦ление   ¦тензию,¦       ¦          ¦в бухгал-¦дата    ¦         ¦     ¦          ¦                 ¦удовлет-¦откло-¦         ¦            ¦            ¦           ¦
   ¦     ¦          ¦            ¦         ¦        ¦претензи¦номер  ¦       ¦          ¦терию    ¦        ¦         ¦     ¦          ¦                 ¦ворено  ¦нено  ¦         ¦            ¦            ¦           ¦
   +-----+----------+------------+---------+--------+--------+-------+-------+----------+---------+--------+---------+-----+----------+-----------------+--------+------+---------+------------+------------+-----------¦
   ¦  1  ¦     2    ¦     3      ¦    4    ¦    5   ¦    6   ¦   7   ¦   8   ¦    9     ¦   10    ¦   11   ¦   12    ¦ 13  ¦   14     ¦       15        ¦  16    ¦ 17   ¦   18    ¦     19     ¦     20     ¦     21    ¦
   +-----+----------+------------+---------+--------+--------+-------+-------+----------+---------+--------+---------+-----+----------+-----------------+--------+------+---------+------------+------------+-----------¦
   ¦     ¦          ¦            ¦         ¦        ¦        ¦       ¦       ¦          ¦         ¦        ¦         ¦     ¦          ¦                 ¦        ¦      ¦         ¦            ¦            ¦           ¦
   ¦     ¦          ¦            ¦         ¦        ¦        ¦       ¦       ¦          ¦         ¦        ¦         ¦     ¦          ¦                 ¦        ¦      ¦         ¦            ¦            ¦           ¦
   ¦     ¦          ¦            ¦         ¦        ¦        ¦       ¦       ¦          ¦         ¦        ¦         ¦     ¦          ¦                 ¦        ¦      ¦         ¦            ¦            ¦           ¦
   ¦     ¦          ¦            ¦         ¦        ¦        ¦       ¦       ¦          ¦         ¦        ¦         ¦     ¦          ¦                 ¦        ¦      ¦         ¦            ¦            ¦           ¦
   ¦     ¦          ¦            ¦         ¦        ¦        ¦       ¦       ¦          ¦         ¦        ¦         ¦     ¦          ¦                 ¦        ¦      ¦         ¦            ¦            ¦           ¦
   ¦     ¦          ¦            ¦         ¦        ¦        ¦       ¦       ¦          ¦         ¦        ¦         ¦     ¦          ¦                 ¦        ¦      ¦         ¦            ¦            ¦           ¦
   ¦     ¦          ¦            ¦         ¦        ¦        ¦       ¦       ¦          ¦         ¦        ¦         ¦     ¦          ¦                 ¦        ¦      ¦         ¦            ¦            ¦           ¦
   ¦     ¦          ¦            ¦         ¦        ¦        ¦       ¦       ¦          ¦         ¦        ¦         ¦     ¦          ¦                 ¦        ¦      ¦         ¦            ¦            ¦           ¦
   ¦     ¦          ¦            ¦         ¦        ¦        ¦       ¦       ¦          ¦         ¦        ¦         ¦     ¦          ¦                 ¦        ¦      ¦         ¦            ¦            ¦           ¦
   ¦     ¦          ¦            ¦         ¦        ¦        ¦       ¦       ¦          ¦         ¦        ¦         ¦     ¦          ¦                 ¦        ¦      ¦         ¦            ¦            ¦           ¦
   ¦     ¦          ¦            ¦         ¦        ¦        ¦       ¦       ¦          ¦         ¦        ¦         ¦     ¦          ¦                 ¦        ¦      ¦         ¦            ¦            ¦           ¦
   ¦     ¦          ¦            ¦         ¦        ¦        ¦       ¦       ¦          ¦         ¦        ¦         ¦     ¦          ¦                 ¦        ¦      ¦         ¦            ¦            ¦           ¦
   ¦     ¦          ¦            ¦         ¦        ¦        ¦       ¦       ¦          ¦         ¦        ¦         ¦     ¦          ¦                 ¦        ¦      ¦         ¦            ¦            ¦           ¦
   ¦     ¦          ¦            ¦         ¦        ¦        ¦       ¦       ¦          ¦         ¦        ¦         ¦     ¦          ¦                 ¦        ¦      ¦         ¦            ¦            ¦           ¦
   ¦     ¦          ¦            ¦         ¦        ¦        ¦       ¦       ¦          ¦         ¦        ¦         ¦     ¦          ¦                 ¦        ¦      ¦         ¦            ¦            ¦           ¦
   ¦     ¦          ¦            ¦         ¦        ¦        ¦       ¦       ¦          ¦         ¦        ¦         ¦     ¦          ¦                 ¦        ¦      ¦         ¦            ¦            ¦           ¦
   ¦     ¦          ¦            ¦         ¦        ¦        ¦       ¦       ¦          ¦         ¦        ¦         ¦     ¦          ¦                 ¦        ¦      ¦         ¦            ¦            ¦           ¦
   ¦     ¦          ¦            ¦         ¦        ¦        ¦       ¦       ¦          ¦         ¦        ¦         ¦     ¦          ¦                 ¦        ¦      ¦         ¦            ¦            ¦           ¦
   ¦     ¦          ¦            ¦         ¦        ¦        ¦       ¦       ¦          ¦         ¦        ¦         ¦     ¦          ¦                 ¦        ¦      ¦         ¦            ¦            ¦           ¦
   ¦     ¦          ¦            ¦         ¦        ¦        ¦       ¦       ¦          ¦         ¦        ¦         ¦     ¦          ¦                 ¦        ¦      ¦         ¦            ¦            ¦           ¦
   +--------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------+


                                                           Форма Nо. М-13

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

   ____________________________                              +----------+
          (предприятие)                          Код по ОКУД ¦          ¦
   ___________________________                               +----------+
   (структурное подразделение)

                                 РЕЕСТР Nо.
                         ПРИЕМКИ - СДАЧИ ДОКУМЕНТОВ
          ПО _____________________ ЗА ___________________ 19__ Г.
             (приходу или расходу)

   +-------------------------------------------------------------+
   ¦Nо. группы материа-¦Количество ¦ Номера первичных документов ¦
   ¦ла или номенклатур-¦документов ¦                             ¦
   ¦ный No.            ¦           ¦                             ¦
   +-------------------+-----------+-----------------------------¦
   +-------------------+-----------+-----------------------------¦
   +-------------------+-----------+-----------------------------¦
   +-------------------+-----------------------------------------¦
   ¦                   ¦          и т.д. до конца                ¦
   ¦                   ¦                                         ¦

                                         Оборотная сторона формы Nо. М-13

   +-------------------------------------------------------------+
   ¦Nо. группы материа-¦Количество ¦ Номера первичных документов ¦
   ¦ла или номенклатур-¦документов ¦                             ¦
   ¦ный No.            ¦           ¦                             ¦
   +-------------------+-----------+-----------------------------¦
   +-------------------+-----------+-----------------------------¦
   +-------------------+-----------+-----------------------------¦
   +-------------------+-----------------------------------------¦
   ¦                   ¦          и т.д. до конца                ¦
   ¦                   ¦                                         ¦

   Всего принято документов _____________________________________________
                                             (прописью)

   "___"_____________ 19__ г. Сдал ______________ _______________________
                                      (подпись)       (и., о., фамилия)

   "___"___________ 19__ г. Принял ______________ _______________________
                                      (подпись)       (и., о., фамилия)

                                КОММЕНТАРИИ:
                                ------------
        Применяется для регистрации сдаваемых в  бухгалтерию  приходно  -
   расходных документов.
        Реестр составляется   в   одном    экземпляре    материально    -
   ответственным  лицом и сдается в бухгалтерию предприятия (организации)
   вместе с первичными документами и необходимыми приложениями.


                                                           Форма Nо. МБ-6

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

   __________________________                                +----------+
   (предприятие, организация)                    Код по ОКУД ¦          ¦
                                                             +----------+

                                          +----------+
                      ЛИЧНАЯ КАРТОЧКА Nо. ¦          ¦
                                          +----------+
                        УЧЕТА СПЕЦОДЕЖДЫ, СПЕЦОБУВИ
                     И ПРЕДОХРАНИТЕЛЬНЫХ ПРИСПОСОБЛЕНИЙ

   Фамилия _____________________________________________  +-------------+
   Имя ________________ Отчество _______________________  ¦Пол _________¦
   Табельный номер _____________________________________  ¦Рост ________¦
   Цех                                                    ¦Размер:      ¦
   ----- ______________________ Участок ________________  ¦одежды ______¦
   Отдел                                                  ¦обуви _______¦
   Профессия                                              ¦головного    ¦
   --------- ___________________________________________  ¦убора _______¦
   Должность                                              +-------------+
   Дата поступления на работу __________________________
   Дата изменения профессии (должности) ________________

                    Предусмотрено по утвержденным нормам

   +--------------------------------------------------------------------+
   ¦Наименование спецодежды, спецобуви¦Параграф¦Единица  ¦Коли- ¦ Срок  ¦
   ¦и предохранительных приспособлений¦  норм  ¦измерения¦чество¦службы ¦
   +----------------------------------+--------+---------+------+-------¦
   +----------------------------------+--------+---------+------+-------¦
   +----------------------------------+--------+---------+------+-------¦
   +--------------------------------------------------------------------+

        Начальник ОТБ                         Бухгалтер _________________
        -----------------------
        Инженер по охране труда               Начальник цеха ____________
        и технике безопасности

                                         Оборотная сторона формы Nо. МБ-6

                   Выдача и возврат спецодежды, спецобуви
                     и предохранительных приспособлений

   +-----------------------------------------------------------------------+
   ¦Спецодежда, спец-¦          Выдано          ¦         Возвращено       ¦
   ¦обувь и предохра-+--------------------------+--------------------------¦
   ¦нительные приспо-¦дата¦ко-  ¦про-¦стои-¦под-¦дата¦ко-  ¦про-¦ подпись  ¦
   ¦собления         ¦    ¦ли-  ¦цент¦мость¦пись¦    ¦ли-  ¦цент+----------¦
   +-----------------¦    ¦чест-¦год-¦     ¦в   ¦    ¦чест-¦год-¦ра- ¦кла- ¦
   ¦наиме- ¦номен-   ¦    ¦во   ¦нос-¦     ¦по- ¦    ¦во   ¦нос-¦бот-¦дов- ¦
   ¦нование¦клатур-  ¦    ¦     ¦ти  ¦     ¦лу- ¦    ¦     ¦ти  ¦ника¦щика ¦
   ¦       ¦ный      ¦    ¦     ¦    ¦     ¦че- ¦    ¦     ¦    ¦о   ¦в по-¦
   ¦       ¦номер    ¦    ¦     ¦    ¦     ¦нии ¦    ¦     ¦    ¦сда-¦луче-¦
   ¦       ¦         ¦    ¦     ¦    ¦     ¦    ¦    ¦     ¦    ¦че  ¦нии  ¦
   +-------+---------+----+-----+----+-----+----+----+-----+----+----+-----¦
   ¦   1   ¦    2    ¦ 3  ¦  4  ¦ 5  ¦  6  ¦ 7  ¦ 8  ¦  9  ¦ 10 ¦ 11 ¦ 12  ¦
   +-------+---------+----+-----+----+-----+----+----+-----+----+----+-----¦
   +-------+---------+----+-----+----+-----+----+----+-----+----+----+-----¦
   +-------+---------+----+-----+----+-----+----+----+-----+----+----+-----¦
   +-------+---------+----------+----+-----+----+----+-----+----+----+-----¦
   ¦       ¦         ¦  и т.д.  ¦    ¦     ¦    ¦    ¦     ¦    ¦    ¦     ¦
   ¦       ¦         ¦          ¦    ¦     ¦    ¦    ¦     ¦    ¦    ¦     ¦

                                КОММЕНТАРИИ:
                                ------------
        Применяется для учета спецодежды,  спецобуви и  предохранительных
   приспособлений,  выдаваемых  работникам  предприятия  в индивидуальное
   пользование  по  установленным  нормам.  Карточка  ведется   в   одном
   экземпляре и хранится у кладовщика цеха (участка).
        В случае  утери  взятых  предметов,  спецодежды,  спецобуви   или
   предохранительных  приспособлений в личной карточке по форме Nо.  МБ-6
   по строке утерянного предмета в разделе "Возвращено" делается  запись:
   "Акт выбытия Nо. ___ и дата".
        Дежурная спецодежда, спецобувь и предохранительные приспособления
   коллективного  пользования,  выдаваемые  рабочим  и служащим только на
   время выполнения тех работ,  для  которых  они  предусмотрены,  должны
   находиться  в  кладовых  и  выдаваться  под ответственность мастеров и
   других  работников,  перечень   которых   утверждается   руководителем
   предприятия.
        Дежурная спецодежда, спецобувь и предохранительные приспособления
   записываются на отдельные карточки с пометкой "Дежурная".
        При автоматизированной обработке данных  по  учету  малоценных  и
   быстроизнашивающихся предметов личная карточка не ведется.


                                                           Форма Nо. МБ-3

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

   __________________________                                +----------+
   (предприятие, организация)                   Код по ОКУД  ¦          ¦
                                                             +----------+

                                   ЗАКАЗ
            НА РЕМОНТ ИЛИ ЗАТОЧКУ ИНСТРУМЕНТОВ (ПРИСПОСОБЛЕНИЙ)

       +----------------------------------------------------------------+
       ¦  Номер  ¦Дата   ¦     Цех     ¦Корреспондирующий счет ¦Срок    ¦
       ¦документа¦состав-+-------------+-----------------------¦исполне-¦
       ¦         ¦ления  ¦заказ-¦испол-¦счет, субсчет¦код ана- ¦ния     ¦
       ¦         ¦       ¦чик   ¦нитель¦             ¦литичес- ¦        ¦
       ¦         ¦       ¦      ¦      ¦             ¦кого уче-¦        ¦
       ¦         ¦       ¦      ¦      ¦             ¦та       ¦        ¦
       +---------+-------+------+------+-------------+---------+--------¦
   +--------------------------------------------------------------------¦
   ¦Инструмент (приспособ-¦ Номер ¦Количество¦Вид   ¦Отмет- ¦Дата¦Под-  ¦
   ¦ление)                ¦чертежа¦          ¦ремон-¦ка или ¦воз-¦пись  ¦
   +----------------------¦       +----------¦та    ¦подпись¦вра-¦кла-  ¦
   ¦наименование¦номенкла-¦       ¦сдано¦воз-¦      ¦контро-¦та  ¦довщи-¦
   ¦            ¦турный   ¦       ¦     ¦вра-¦      ¦лера   ¦    ¦ка    ¦
   ¦            ¦номер    ¦       ¦     ¦щено¦      ¦ОТК    ¦    ¦      ¦
   +------------+---------+-------+-----+----+------+-------+----+------¦
   ¦      1     ¦    2    ¦   3   ¦  4  ¦ 5  ¦  6   ¦   7   ¦ 8  ¦  9   ¦
   ¦            +---------¦       +-----+----+------¦       +----¦      ¦
   +------------+---------+-------+-----+----+------+-------+----+------¦
   +------------+---------+-------+-----+----+------+-------+----+------¦
   +--------------------------------------------------------------------+

        Сдал __________________         Принял __________________

        Печатать с  оборотом без заголовочной части.  Подписи печатать на
   обороте.

                                КОММЕНТАРИИ:
                                ------------
        Применяется для  учета инструментов (приспособлений),  переданных
   на заточку или ремонт. Используется на тех предприятиях, где заточка и
   ремонт  инструментов  (приспособлений) производятся в централизованном
   порядке. Заказ выписывается в двух экземплярах кладовщиком раздаточной
   кладовой.   Один   экземпляр   остается   у   кладовщика  с  распиской
   исполнителя,  другой  передается  вместе  с  инструментом  в   цех   -
   исполнитель   (заточную   мастерскую).   После   заточки  или  ремонта
   инструментов  (приспособлений)  кладовщик  делает  отметку   в   своем
   экземпляре  о  возврате инструмента (приспособления) и расписывается в
   экземпляре цеха - исполнителя.


                                                            Форма Nо. М-3

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

                                                          Образец обложки

   __________________________                                +----------+
   (предприятие, организация)                    Код по ОКУД ¦          ¦
                                                             +----------+

                    ЖУРНАЛ УЧЕТА ВЫДАННЫХ ДОВЕРЕННОСТЕЙ
                                 ЗА 19__ Г.

        По данному образцу печатать все страницы журнала.

   +------------------------------------------------------------------------------------------+
   ¦Номер¦Дата ¦Срок    ¦ Должность и фамилия ¦Поставщик¦Номер и дата  ¦Расписка ¦Номер, дата ¦
   ¦дове-¦выда-¦действия¦лица, которому выдана¦         ¦наряда (за-   ¦лица, по-¦документа,  ¦
   ¦рен- ¦чи   ¦доверен-¦    доверенность     ¦         ¦меняющего на- ¦лучившего¦подтвержда- ¦
   ¦ности¦     ¦ности   ¦                     ¦         ¦ряд документа ¦доверен- ¦ющего выпол-¦
   ¦     ¦     ¦        ¦                     ¦         ¦или извещения)¦ность    ¦нение пору- ¦
   ¦     ¦     ¦        ¦                     ¦         ¦              ¦         ¦чения       ¦
   +-----+-----+--------+---------------------+---------+--------------+---------+------------¦
   ¦  1  ¦  2  ¦   3    ¦          4          ¦    5    ¦      6       ¦    7    ¦      8     ¦
   +-----+-----+--------+---------------------+---------+--------------+---------+------------¦
   +-----+-----+--------+---------------------+---------+--------------+---------+------------¦
   +-----+-----+--------+---------------------+---------+--------------+---------+------------¦
   ¦     ¦     ¦        ¦   и т.д. до конца   ¦         ¦              ¦         ¦            ¦
   ¦     ¦     ¦        ¦                     ¦         ¦              ¦         ¦            ¦

                                КОММЕНТАРИИ:
                                ------------
        Применяется для регистрации выданных доверенностей и  расписки  в
   их получении.
        При использовании формы Nо.  М-2 данные о выдаче и получении фик-
   сируют в корешке доверенности. В этом случае журнал учета выданных до-
   веренностей не ведется.


    Бланк предприятия                  В Департамент труда и занятости
                                       г. Москвы

                               УВЕДОМЛЕНИЕ

    Настоящим уведомляю, что в связи с решением общего собрания_______
    _____________________________ Протокол N___ от "__"_______ 199_ г.
       (акционеров / участников)
    о ликвидации______________________ акционерного общества (общества
                 (открытого/закрытого)
    с ограниченной ответственностью)__________________________________
                                                (наименование)
    начиная с  "__"____________ 199_ г. будет высвобождено____________
                                                          (количество)
    работников нашего предприятия. Перечень высвобождаемых  работников
    приведен в приложении.

    Приложения: - Протокол общего собрания акционеров (участников)
                  N__ от "__"__________ 199_г.,
                  на котором принято решение о ликвидации предприятия;
                - сведения о высвобождаемых работниках.

    Председатель ликвидационной комиссии            /                /

    М.П.

          РЕГИОНАЛЬНОЕ ГОСУДАРСТВЕННОЕ СТАТИСТИЧЕСКОЕ НАБЛЮДЕНИЕ

        1          2             3         4            5          6            7             8

      формы    организации-  территории  отрасли     вида     министерства  организацион-   формы
    документа  составителя      по         по    деятельности (ведомства),  но-правовой  собственности
    по ОКУД     отчета       СОАТО       ОКОНХ       по      МГО, концерна,   формы по      по КФС
                 по ОКПО                             ОКДП     ассоциации по   КОПФ
                                                                  СООГУ

        Коды проставляет организация - составитель отчета

    Кому представляется_______________________________________________________________________________
                         (наименование и адрес окружного Управления департамента труда и занятости)

    Город______________________________________________
    Административно-территориальный округ______________
    Юридическое лицо (предприятие, организация,
    обособленное подразделение)________________________
    Адрес______________________________________________  Форма N 1 - высвобождение
    Отрасль народного хозяйства________________________  Утверждена постановлением Мосгоркомстата от 31.03.96 г. N 1
    Подотрасль_________________________________________  Представляют юридические лица (предприятия, органиэации) и их
    Вид деятельности (основной вид записывается первым)  обособленные подразделения не позднее, чем за два месяца до
    ___________________________________________________  увольнения работников
    Организационно-правовая форма______________________  окружному Управлению Департамента труда и занятости по месту
    Форма собственности (*)____________________________  регистрации предприятия.

                                                СВЕДЕНИЯ

        о работниках, высвобождаемых в связи с сокращением численности или штата,
        ликвидацией предприятия (нужное подчеркнуть) по причине (**)_____________

                              Относится к ка-   Место жительства
                              тегории граж-    (административный     Образование           Стаж работы Средний   Дата
    N   Фамилия, Возраст Пол  дан, особо     и муниципальный округа, и квалифи- Занимаемая по занима-  размер   предсто-
    п/п   имя,   (полных      нуждающихся в  домашний адрес) контак-  кация по   должность емой долж-  заработ-  ящего
        отчество   лет)       социальной за-  тный телефон (****)     диплому,             ности (лет) ной платы уволь-
                              щите (ИНВ, ПВ,                         профессия                          (руб.)   нения
                               П, МОЛ (***)                        (для рабочих)

    1       2       3      4         5                6                  7          8          9         10        11

    Справочно: Списочная численность на дату представления сведений____________(чел.)  Руководитель__________________
    "__"______________ 199_г.
    ______________________________________                                                               М.П.
    (фамилия и номер телефона исполнителя)

             Указания по заполнению формы N 1 - высвобождение

        В данную  форму  вносятся  данные  только  о  тех  работниках,
    которые  будут  уволены  на  основании п.  1 ст.  33 КЗоТ РФ,  вне
    зависимости от места их проживания и возраста.

        (*) -  форма  собственности:  государственная,  муниципальная,
    общественных объединений или организаций, частная, смешанная.

        (**) -    причина    высвобождения   реорганизация   (слияние,
    присоединение,     разделение,     преобразование),     конверсия,
    совершенствование структуры органов управления, сокращение объемов
    производства (выпуска) продукции,  изменение формы  собственности,
    совершенствование производства или организации труда, банкротство,
    прекращение  (сокращение)   финансирования,   уменьшение   объемов
    реализации готовой продукции и др.

        (***) - категория социальной защиты: ИНВ - инвалиды; ПВ - лица
    предпенсионного  возраста,  имеющие  право  на  досрочную   пенсию
    (женщины 53 - 55 лет,  мужчины 58 - 60 лет); П - пенсионеры; МОЛ -
    молодежь в возрасте 16 - 29 лет и др.

        (****) -  Графа  6  заполняется   с   обязательным   указанием
    административного и территориального округов.


    Бланк предприятия                  В Совет Профессионального союза
                                       работников_____________________
                                                (наименование отрасли)
                                       _______________________________

                               УВЕДОМЛЕНИЕ

    Настоящим уведомляю, что в связи с решением общего собрания_______
    _____________________________ Протокол N___ от "__"_______ 199_ г.
       (акционеров / участников)
    о ликвидации______________________ акционерного общества (общества
                 (открытого/закрытого)
    с ограниченной ответственностью)__________________________________
                                                (наименование)
    начиная с  "__"____________ 199_ г. будет высвобождено____________
                                                          (количество)
    работников нашего предприятия.

        Приложение: Протокол общего собрания акционеров (участников)
                    N__ от "__"__________ 199_г.,
                    на котором принято решение о ликвидации
                    предприятия.

    Председатель ликвидационной комиссии            /                /

    М.П.


   УТВЕРЖДЕНО
   Решением
   Общего собрания участников
   Товарищества с ограниченной
   ответственностью
   ___________________________
   Протокол Nо. ______________
   от "___"___________ 199_ г.

                             П О Л О Ж Е Н И Е
                       о порядке выхода участника из
                Товарищества с ограниченной ответственностью
                 "_______________________________________"

        1. Участник вправе в любое время выйти из Товарищества независимо
   от согласия других его участников. При этом выходящему из Товарищества
   участнику   должна   быть   выплачена   стоимость   части   имущества,
   соответствующей его доле в уставном капитале  в  порядке,  способом  и
   сроки, установленными уставом, а также Положением настоящим.
        2. При выходе из  Товарищества  участник  подает  соответствующее
   письменное заявление в Совет участников.
        3. Заявление о выходе подается не ранее  чем  за  три  месяца  до
   окончания  соответствующего  финансового года.  Заявления,  поданные в
   период с 1  января  по  30  сентября  считаются  поданными  1  октября
   соответствующего финансового года.
        4. В период с 1 октября по 31 декабря  Совет  осуществляет  прием
   заявлений   о   выходе  в  целях  последующего  определения  суммарных
   финансовых обязательств Товарищества.
        5. В  заявлении о выходе участник должен указать мотивы выхода из
   состава участников,  размер  доли  в  уставном  капитале,  которой  он
   обладает, а также расчет задолженности Товарищества перед участником в
   связи с его выходом из Товарищества.
        6. После приема всех заявлений,  поступивших в период с 1 октября
   по 31 декабря,  Совет назначает Комиссию по  решению  вопросов  выхода
   участников  из  Товарищества  в  количестве  не менее трех человек для
   определения  размера  выплат  каждому  из   подавших   соответствующее
   заявление. В состав Комиссии входят:
        - Председатель Совета - Председатель комиссии;
        - Главный бухгалтер - заместитель Председателя комиссии;
        - другие лица - по назначению Совета.
        7. Абсолютный размер доли определяется по состоянию на 31 декабря
   года,  в который было подано заявление о выходе. При этом, расчет доли
   производится следующим образом:
        - определяется сумма чистых активов Товарищества  на  31  декабря
   соответствующего  года,  в  соответствии  с  действующими нормативными
   документами;
        - в  сумме чистых активов определяется доля выбывающего участника
   пропорционально его доле в уставном капитале (абсолютный размер  доли,
   указанный в Реестре участников,  делится на сумму уставного капитала и
   умножается на сумму чистых активов).
        8. Общий размер выплат,  производимых Товариществом по поданным в
   соответствующий финансовый год заявлениям о выходе не может  превышать
   5% (пяти  процентов)  активов  Товарищества по состоянию на 31 декабря
   года,  в который подано заявление о выходе  из  Товарищества.
        9. Все заявления о выходе из Товарищества подлежат удовлетворению
   в порядке поступления.  Решение об удовлетворении заявлений  о  выходе
   принимает   Совет  участников  Товарищества  на  основании  заключения
   Комиссии по решению вопросов выхода участников,  в котором должен быть
   указан   размер   суммы   выплат,  причитающихся  каждому  выбывающему
   участнику, а также сроки и порядок выплат.
        10. Решение  Совета  об  удовлетворении  заявлений  о  выходе  из
   состава участников Товарищества  и  размер  сумм,  подлежащих  выплате
   выбывающим участникам Товарищества,  подлежат утверждению на ближайшем
   Общем собрании участников.  Общее собрание вправе уточнить  (уменьшить
   или увеличить) размер сумм, подлежащих выплате.
        11. В случае возникновения сомнений в правильности  произведенных
   расчетов   Общее  собрание  участников  вправе  перенести  решение  по
   вопросам выхода участников из Товарищества на следующее Общее собрание
   и   обязать   Совет   представить   заключение  независимых  экспертов
   (аудиторов) по соответствующему вопросу.
        12. Выплаты    выбывающим    участникам    начинаются   с   даты,
   установленной Советом и утвержденной Общим собранием участников, но не
   позднее  10  (десяти)  месяцев  после  соответствующего решения Общего
   собрания.
        13. Расчет   с   выбывающими   участниками   производится   путем
   ежемесячных выплат равными долями в течение  12  (двенадцати)  месяцев
   после начала выплат. Указанные суммы переводятся в безналичном порядке
   на текущий (расчетный) счет участника в соответствии с его  письменным
   указанием  либо  выдаются наличными деньгами из кассы Товарищества.  С
   учетом  финансового  состояния  Товарищества  Совет  участников  может
   принять   решение   о   единовременной  выплате  соответствующих  сумм
   выбывающему участнику либо установить иной льготный порядок выплат.
        14. В   случае,   если   общая   сумма  требований  выходящих  из
   Товарищества участников превысит 5%  от активов Товарищества, принятие
   решений  об  удовлетворении  соответствующих требований переносится на
   следующий финансовый год.
        15. Участники   Товарищества,   подавшие   заявления   о  выходе,
   считаются выбывшими из  состава  Товарищества  с  момента  утверждения
   решения   о  выходе  Общим  собранием  участников.  С  указанной  даты
   соответствующие   участники   исключаются   из   Реестра    участников
   Товарищества,  а Товарищество приобретает право продать долю выбывшего
   участника другим участникам или третьим лицам в порядке, установленном
   настоящим  Уставом  решением Совета участников,  либо уменьшить размер
   уставного капитала на сумму долей выбывающих участников.


   УТВЕРЖДЕНО
   Решением
   Общего собрания участников
   Товарищества с ограниченной
   ответственностью
   ___________________________
   Протокол Nо. ______________
   от "___"___________ 199_ г.

                             П О Л О Ж Е Н И Е
                      о порядке реализации участниками
                 принадлежащих им долей в уставном капитале
                Товарищества с ограниченной ответственностью
                 "_______________________________________"

        1. Участник Товарищества вправе продать или иным образом уступить
   свою  долю  в  уставном  капитале Товарищества или ее часть одному или
   нескольким участникам Товарищества без согласия  других  участников  в
   установленном порядке.
        2. Доля участника Товарищества может быть отчуждена участником до
   полной ее оплаты лишь в той части, в которой она уже оплачена.
        3. Участник,  желающий продать свою долю (ее часть) либо уступить
   права  на  нее иным образом,  подает соответствующее заявление в Совет
   участников  Товарищества,  в  котором  должно  быть  указано  кому  из
   участников  Товарищества  он  продает  свою  долю  (ее  часть)  и цена
   продажи.  Совет  обязан  немедленно  известить  других  участников   о
   предстоящей продаже доли в целях обеспечения их права преимущественной
   покупки.
        4. Участник  получает  право  на отчуждение своей доли (ее части)
   лицам,  не являющимся участниками Товарищества лишь  после  того,  как
   другие  участники не воспользуются преимущественным правом покупки,  и
   Совет участников  примет  решение  о  нецелесообразности  приобретения
   Товариществом  отчуждаемой  доли  на  предлагаемых условиях.  Однако в
   любом  случае  реализация  доли  в  уставном  капитале  третьим  лицам
   допускается  с  предварительного  согласия Совета участников.
        Решение Совета  участников  об  отказе  участнику  в   праве   на
   реализацию   своей   доли   (части   доли)   третьим   лицам  является
   окончательным и обжалованию не  подлежит.  Общее  собрание  не  вправе
   отменять  или  изменять  любые  решения  Совета  участников по данному
   вопросу.
        5. Согласие  Совета  на приобретение доли участника третьим лицом
   является основанием для  заключения  участником  сделки  купли-продажи
   доли или иной сделки,  влекущей переход права на долю, в установленном
   законом порядке.  Сделка  купли-продажи  (или  иная  сделка)  подлежит
   регистрации   в   Реестре   участников  Общества.  Регистрация  сделки
   купли-продажи (иной сделки)  и  внесение  в  Реестр  нового  участника
   являются  основанием  для  внесения  изменений в Учредительный договор
   Товарищества в части,  определяющей  перечень  участников  Общества  и
   размеры принадлежащих им долей.
        6. В случае,  если участники Товарищества не воспользуются  своим
   преимущественным  правом  покупки  в течение месяца со дня извещения о
   предстоящей продаже доли,  участник,  желающий продать свою  долю  (ее
   часть), вправе обратиться в Совет участников Товарищества с письменной
   просьбой (запросом) дать согласие на реализацию доли третьим лицам.  В
   течение  одного месяца Совет должен дать согласие на продажу доли либо
   отказать в таком согласии.  Совет  отказывает  участнику  в  праве  на
   реализации  доли  третьим  лицам  по  мотивам  нецелесообразности  для
   Товарищества вовлечения в состав участников третьих лиц либо по другим
   мотивам.
        7. Если  в  соответствии  с  решением  Совета   отчуждение   доли
   участника  (ее  части)  третьим  лицам невозможно,  а другие участники
   Товарищества от ее  покупки  на  предложенных  условиях  отказываются,
   участник  вправе  требовать от Товарищества заключения договора выкупа
   доли.  Стоимость доли (ее части) определяется  по  соглашение  сторон.
   Если Товарищество и участник не смогут договориться об условиях выкупа
   доли,  участник вправе заявить о выходе из участников Товарищества.  В
   этом  случае  ему  должна  быть  выплачена  стоимость части имущества,
   соответствующей его доле в уставном капитале Товарищества  в  порядке,
   способом и в сроки,  которые предусмотрены законом, настоящим уставом,
   а также Положением  о  порядке  выкупа  доли,  либо  выдано  в  натуре
   имущество, соответствующее такой стоимости.
        8. В  случае  приобретения  доли  участника  (ее   части)   самим
   Товариществом оно обязано реализовать ее другим участникам или третьим
   лицам в течение  6  (шести)  месяцев  после  приобретения  в  порядке,
   предусмотренном законом,  Уставом, настоящим Положением либо уменьшить
   свой уставный капитал в установленном порядке.
        9. Доли  в уставном капитале Товарищества переходят к наследникам
   граждан и к правопреемникам юридических  лиц,  являвшихся  участниками
   Товарищества, с согласия большинства участников Товарищества. Согласие
   на передачу права на долю дает Общее собрание участников  Товарищества
   по представлению Совета участников.
        10. Если Товарищество отказывает в согласии  на  переход  доли  к
   наследнику    (правопреемнику),   наследник   (правопреемник)   вправе
   требовать выплаты действительной стоимости доли или  выдачи  имущества
   на такую стоимость. Выплата стоимости доли наследнику (правопреемнику)
   осуществляется  в  порядке,  сроки  и  способами,  установленными  для
   выплаты   стоимости   доли   участникам,  выходящим  из  Товарищества.
   настоящим Уставом и другими внутренними документами Товарищества.
        11. Право  преимущественной  покупки  долей  в  уставном капитале
   имеют участники Товарищества,  полностью оплатившие  свою  долю  и  не
   имеющие просроченных денежных обязательств перед Товариществом.
        12. В случае если заявления о приобретении отчуждаемой доли будут
   поданы в установленные сроки несколькими участниками, отчуждаемая доля
   распределяется между ними пропорционально имеющимся у них долям,  если
   участники, желающие приобрести отчуждаемую долю не договорятся об ином
   порядке приобретения отчуждаемой доли.


   УТВЕРЖДЕНО
   Решением
   Общего собрания участников
   Товарищества с ограниченной
   ответственностью
   ___________________________
   Протокол Nо. ______________
   от "___"___________ 199_ г.

                             П О Л О Ж Е Н И Е
          о порядке созыва и проведения Общего собрания участников
                Товарищества с ограниченной ответственностью
                 "_______________________________________"

              1. ОБЩИЕ ПОЛОЖЕНИЯ. КОМПЕТЕНЦИЯ ОБЩЕГО СОБРАНИЯ

        1.1. Общее собрание участников является высшим органом управления
   Товарищества.  Один  раз  в  год  Товарищество  проводит годовое Общее
   собрание участников.  Годовое Общее собрание  участников  должно  быть
   проведено  в  период не позднее 1 апреля в год,  следующий за отчетным
   финансовым  годом.  На  годовом  Общем  собрании  участников  решаются
   вопросы  об  избрании  Ревизионной  комиссии  (Ревизора),  утверждении
   аудитора   Товарищества,   рассматривается   представляемый    Советом
   участников годовой отчет Товарищества и другие документы.
        1.2. Годовое Общее собрание участников вправе  рассмотреть  любой
   вопрос,  который  в  соответствии с Уставом Товарищества и действующим
   законодательством относится с компетенции Общего собрания участников и
   включен в повестку дня с соблюдением необходимых процедур.
        1.3. Проводимые  помимо  годового   Общие   собрания   участников
   являются   внеочередными.   Внеочередное   Общее  собрание  участников
   является чрезвычайным в случае, когда собрание созывается для избрания
   нового  состава  Совета  участников  в  связи с уменьшением количества
   членов Совета участников более чем наполовину.
        1.4. Компетенция  Общего собрания участников определяется Уставом
   Товарищества и действующим законодательством.
        1.5. В   соответствии   с   Уставом  Товарищества  и  действующим
   законодательством  к  исключительной   компетенции   Общего   собрания
   участников относятся следующие вопросы:
        1.5.1. Внесение изменений  и  дополнений  в  Устав  Товарищества,
   утверждение устава в новой редакции;
        1.5.2. Реорганизация Товарищества;
        1.5.3. Ликвидация    Товарищества,    назначение   ликвидационной
   комиссии и утверждение промежуточного и окончательного  ликвидационных
   балансов;
        1.5.4. Изменение (увеличение либо уменьшение) размеров  уставного
   капитала;
        1.5.5. Избрание  Совета  участников  Товарищества,   Генерального
   директора   и  Ревизионной  комиссии  (Ревизора),  а  также  досрочное
   прекращение их полномочий;
        1.5.6. Утверждение аудитора Товарищества;
        1.5.7. Утверждение годовых отчетов, бухгалтерских балансов, счета
   прибылей и убытков Общества, распределение прибылей и убытков;
        1.5.8. Утверждение  Положения  о  порядке  подготовки  и  ведения
   Общего собрания участников, определение порядка ведения собрания;
        1.5.9. Утверждение заключений Ревизионной комиссии;
        1.5.10. Решение  вопросов  о принятии в состав Товарищества новых
   участников;
        1.5.11. Утверждение Положения о счетной комиссии Общего собрания;
        1.5.12. Утверждение Положения о Совете участников Товарищества
        1.5.13. Назначение   ликвидационной   комиссии   Товарищества   и
   утверждение Положения о ликвидационной комиссии;
        1.5.14. Утверждение  Положения  о  порядке  начисления  и выплаты
   дивидендов.
        1.6. Общее   собрание   правомочно,   если  на  нем  присутствуют
   участники, обладающие голосующими долями, составляющими в совокупности
   не менее чем 50 %  от общего числа голосующих долей на дату проведения
   Общего собрания.  Общее число голосующих долей (и соответственно общее
   количество  голосов,  которыми  обладают на соответствующий момент все
   участники  Товарищества)  определяется   путем   сложения   количества
   голосующих долей, которыми обладает каждый участник.
        1.7. Решения на Общем собрании принимаются  простым  большинством
   голосов от числа голосов,  которыми обладают участники, присутствующие
   на собрании.  В случаях,  прямо установленных уставом Товарищества или
   действующим  законодательством,  решения  могут   приниматься  в  ином
   порядке (единогласно или квалифицированным большинством голосов).
        1.8. Собрание  ведет  Председатель Совета участников Товарищества
   либо лицо,  его замещающее.  В случае их отсутствия собрание  выбирает
   Председателя   Общего  собрания  из  числа  присутствующих  участников
   (представителей участников).
        1.9. Внеочередное  собрание  участников  созываются Председателем
   Совета в любом  случае,  если  этого  требуют  интересы  Товарищества.
   Собрание  может  быть  созвано  также по требованию участников,  сумма
   долей  которых  (включая  неголосующие  доли)  в   уставном   капитале
   Товарищества составляет не менее 20 % (_________ процентов) от размера
   уставного капитала.
        1.10. О   дате  и  месте  проведения  Общего  собрания  участники
   извещаются письменно не позднее чем за 25 дней до  момента  проведения
   собрания.
        1.11. Решение   о   реорганизации   и   ликвидации   Товарищества
   принимается  всеми участниками единогласно.  В голосовании по вопросам
   реорганизации  и  ликвидации  Товарищества   принимают   участие   все
   участники, независимо от размеров принадлежащих им долей.
        1.12. Вопросы,  отнесенные к  исключительной  компетенции  Общего
   собрания участников Товарищества Уставом Товарищества или законом,  не
   могут быть переданы на решение  исполнительных  органов  Товарищества.
   Общее  собрание  участников  вправе  решать и другие вопросы,  если их
   решение отнесено к компетенции Общего  собрания  уставом  Товарищества
   или законодательными актами.
        1.13. Решения по вопросам, указанным в подпунктах _______________
   Устава Товарищества  могут  приниматься  только  по предложению Совета
   участников.
        1.14. Решение  о  созыве  годовых  и  внеочередных Общих собраний
   принимает Совет участников Товарищества. Совет утверждает повестку дня
   и организует подготовку к проведению Общих собраний участников.  Совет
   обязан известить участников о дате и месте проведения Общего собрания,
   повестке  дня,  обеспечить  ознакомление  участников  с  документами и
   материалами,  выносимыми на рассмотрение Общего собрания участников  и
   осуществить другие необходимые действия.  Общее собрание участников не
   вправе принимать решения по вопросам, не включенным в повестку дня.
        1.15. Сообщение   участникам   о   проведении   Общего   собрания
   осуществляется путем направления им письменного  уведомления,  которое
   должно  содержать все необходимые сведения,  предусмотренные настоящим
   уставом и Положением о порядке подготовки и ведения Общего собрания.
        1.16. Письменное   сообщение   о   проведении   Общего   собрания
   направляется  участникам  не  позднее  чем  за  25  дней  до   момента
   проведения  собрания  и  не  менее  чем за 15 дней в случае назначения
   нового (повторного) собрания.
        1.17. Подготовка  к проведению Общего собрания участников,  в том
   числе внеочередного и нового (повторного) собрания,  осуществляется  в
   порядке   и   в   сроки,   устанавливаемые  правовыми  актами  Уставом
   Товарищества, а также настоящим Положением.
        1.18. При  подготовке  Общего  собрания  участникам  должна  быть
   обеспечена возможность ознакомиться  с  информацией  и  материалами  в
   объеме,  не меньшем, чем предусмотрено законом, Уставом Товарищества и
   настоящим Положением.
        1.19. Собрание  ведет Председатель Совета Товарищества либо лицо,
   его заменяющее.  В случае их отсутствия собрание выбирает Председателя
   Собрания    из   числа   присутствующих   участников   (представителей
   участников).
        Если не собран кворум,  то собрание распускается.  Новое собрание
   назначается не позднее чем через 30 дней и считается  правомочным  при
   наличии  участников,  имеющих  не  менее чем 30%  (тридцать процентов)
   голосов от общего числа голосов,  которыми обладают участники на  дату
   проведения несостоявшегося собрания.
        1.20. Внеочередные  собрания   проводятся   по   решению   Совета
   участников  Товарищества  на  основании  его  собственной  инициативы,
   Ревизионной  комиссии  (Ревизора),  Генерального  директора,  аудитора
   Общества,  а  также  участника  (участников),  обладающих  не менее 10
   процентов голосов от  общего  числа  голосов,  которыми  обладают  все
   участники Товарищества на дату предъявления требования.
        1.21. Совет участников не вправе вносить изменения в формулировки
   вопросов   повестки  дня  внеочередного  общего  собрания  участников,
   созываемого по требованию требования Председателя Совета,  Ревизионной
   комиссии  (Ревизора),  аудитора  Общества,  Генерального директора,  а
   также участника (участников), обладающих не менее 10 процентов голосов
   от общего числа голосов,  которыми обладают все участники Товарищества
   на  дату  предъявления  требования  о  созыве   внеочередного   Общего
   собрания.
        1.22. Решение Совета участников об отказе от созыва внеочередного
   Общего собрания участников может быть обжаловано в суд.
        1.23. В случае,  если в  течение  10  дней  с  даты  предъявления
   требования о созыве внеочередного Общего собрания лицами, указанными в
   п. 1.20  настоящего   Положения,   не   принято   решение   о   созыве
   внеочередного  Общего  собрания  участников,  или  принято  решение об
   отказе от его созыва,  внеочередное Общее собрание может быть  созвано
   лицами, требующими его созыва.
        1.24. Решения на Общем собрании участников  принимаются  открытым
   голосованием.  Голосование может быть тайным (закрытым) лишь в случае,
   если этого требуют присутствующие на собрании участники, обладающие не
   менее  чем  ___ %  голосов от общего числа голосов,  которыми обладают
   участники  (представители  участников),  присутствующие  на  собрании.
   Голосование  на  Общем  собрании участников осуществляется бюллетенями
   для голосования либо путем поднятия рук.
        1.25. Решение  Общего  собрания участников может быть принято без
   проведения собрания (совместного присутствия участников для обсуждения
   вопросов повестки дня и принятия решений по вопросам,  поставленным на
   голосование) путем проведения заочного голосования  (опросным  путем).
   Решения путем проведения заочного голосования не могут быть приняты по
   вопросам, указанным в п.п. _______ настоящего Устава.
        1.26. Принятие  решений путем заочного голосования осуществляется
   в порядке, установленном настоящим Положением.
        1.27. Участник  вправе  обжаловать  в  суд  решение,  принятое  с
   нарушением требований закона,  иных правовых актов,  Устава Общества и
   утвержденных  в установленном порядке внутренних документов, в случае,
   если он не принимал участия в Общем собрании участников или  голосовал
   против  принятия такого решения и указанным решение нарушены его права
   и законные интересы.

           2. ПОДГОТОВКА К ПРОВЕДЕНИЮ ОБЩЕГО СОБРАНИЯ УЧАСТНИКОВ

        2.1. Подготовка к проведению Общего собрания  участников,  в  том
   числе  внеочередного  (чрезвычайного)  и нового (повторного) собрания,
   осуществляется в порядке и в сроки,  устанавливаемые законом,  Уставом
   Товарищества, а также настоящим Положением.
        2.2. Подготовку и созыв годового и внеочередного  Общих  собраний
   участников   осуществляет   Совет   участников.   Совет  также  обязан
   обеспечить подготовку и созыв внеочередного Общего собрания участников
   в случаях, когда в соответствии с законом и Уставом Товарищества Общее
   собрание участников созывается в ином порядке.
        2.3. При подготовке к проведению Общего собрания участников Совет
   Товарищества определяет:
        - дату, место и время проведения Общего собрания;
        - повестку дня Общего собрания;
        - дату составления списка участников,  имеющих право на участие в
   Общем  собрании  участников  с  правом  решающего  или  совещательного
   голоса;
        - порядок  сообщения  участникам  о  проведении  Общего  собрания
   участников;
        - перечень информации  (материалов),  предоставляемой  участникам
   при подготовке к проведению Общего собрания участников;
        - форму и текст бюллетеня для голосования  в  случае  голосования
   бюллетенями.  Совет участников решает также иные вопросы,  связанные с
   подготовкой к проведению Общего собрания участников.
        2.4. Совет  включает  в  повестку  дня  годового  Общего собрания
   участников вопросы,  которые  согласно  Уставу  Товарищества  подлежат
   обязательному рассмотрению на годовом Общем собрании участников, в том
   числе, в повестку дня включаются следующие вопросы:
        - избрание Совета участников Товарищества;
        - утверждение   годового   отчета   Товарищества,   бухгалтерских
   балансов, счета прибылей и убытков;
        - распределение прибылей и убытков;
        - избрание Ревизионной комиссии (Ревизора) Товарищества;
        - утверждение аудитора Товарищества.
        Кроме того,  Советом  в  повестку  дня  годового  Общего собрания
   участников могут включаться и другие вопросы.
        2.5. Совет   обязан  включить  в  повестку  дня  годового  Общего
   собрания участников вопросы,  предложенные участниками  с  соблюдением
   требований  процедуры,  установленной Уставом Товарищества,  настоящим
   Положением и действующим законодательством и относящиеся к компетенции
   Общего собрания участников.
        2.6. Предложения в повестку дня Общего собрания участников вправе
   вносить  участники (участник) Товарищества,  являющиеся в совокупности
   владельцами не менее чем 2 процентов голосов от общего числа  голосов,
   которые  имеют  все участники Товарищества,  в срок не позднее 30 дней
   после окончания финансового года Товарищества.
        2.7. Участники (участник), обладающие в совокупности не менее чем
   2 процентами голосов могут внести не более двух предложений в повестку
   дня годового Общего собрания участников и выдвинуть кандидатов в Совет
   участников   Товарищества   и    Ревизионную    комиссию    (Ревизора)
   Товарищества,  а  также  на  должность  Генерального директора.  Число
   кандидатов в Совет и  Ревизионную  комиссию  не  может  соответственно
   превышать  количественного  состава  Совета участников или Ревизионной
   комиссии.
        2.8. Вопрос  в  повестку  дня Общего собрания вносится участником
   (участниками) в письменной форме с указанием мотивов  его  постановки,
   имени участника (участников), вносящего вопрос, количества имеющихся у
   него голосов.
        2.9. При  внесении  предложений  о  выдвижении кандидатов в Совет
   участников и Ревизионную комиссию (Ревизора) Товарищества,  а также на
   должность Генерального директора, в том числе в случае самовыдвижения,
   должно быть указано имя кандидата (в случае,  если  кандидат  является
   участником  Товарищества указываются также количество имеющихся у него
   голосов),  а также имена участников, выдвигающих кандидата, количество
   имеющихся у них голосов.
        2.10. Совет участников рассматривает  поступившие  предложения  и
   принимает  решение  о  включении  их  в  повестку  дня Общего собрания
   участников или об отказе во включении в повестку  дня  не  позднее  25
   дней  после  окончания  срока,  установленного в пункте 2.6 настоящего
   Положения.
        2.11. Совет  участников  отказывает  во  включении в повестку дня
   Общего   собрания   участников   вопросов,   предложенных   участником
   (участниками), в том числе и в части включения в список кандидатур для
   голосования в Совет участников,  Ревизионную комиссию Товарищества,  а
   также на должность Генерального директора в следующих случаях:
        - участником  (участниками)  не  соблюден   срок,   установленный
   пунктом 2.6 настоящего Положения;
        - участник      (участники)      не      является      владельцем
   предусмотренного Уставом    Товарищества    и   настоящим   Положением
   количества голосов;
        - данные,   предусмотренные   пунктом  2.9  настоящего Положения,
   являются неполными;
        - предложения   не   соответствуют   требованиям  правовых  актов
   Российской Федерации.
        2.12. Мотивированное   решение  Совета  об  отказе  во  включении
   вопроса в повестку дня Общего  собрания  участников  или  кандидата  в
   список  кандидатур  для  голосования  по  выборам  в Совет участников,
   Ревизионную комиссию (Ревизора),  а также  на  должность  Генерального
   директора  направляется  участнику  (участникам),  внесшему вопрос или
   представившему предложение, не позднее трех дней с даты его принятия.
        2.13. Решение  Совета участников об отказе во включении вопроса в
   повестку  дня  Общего  собрания  участников  или  кандидата  в  список
   кандидатур для голосования по выборам в Совет участников,  Ревизионную
   комиссию (Ревизора),  а  также  на  должность  Генерального  директора
   Товарищества может быть обжаловано в суд.
        2.14. Совет  участников  определяет   дату   составления   списка
   участников,  имеющих  право  на  участие  в  Общем  собрании  и  право
   принимать участие в Собрании с правом решающего голоса.
        2.15. После  назначения  даты,  места и времени проведения Общего
   собрания  участников  и  утверждения  повестки  дня   собрания   Совет
   участников  направляет  участникам письменное уведомление о проведении
   Общего собрания участников.
        2.16. Письменное  уведомление  направляется  участнику по адресу,
   указанному в Реестре участников.  В случае,  если зарегистрированным в
   реестре участников Товарищества лицом является представитель участника
   (участников),  сообщение  о  проведении  Общего  собрания   участников
   направляется представителю.
        2.17. Если в соответствии с решением Общего  собрания  участников
   информация  о  назначенном  Общем  собрании должна быть доведена путем
   опубликования  в   печати,   Совет   участников   принимает   меры   к
   своевременному опубликованию соответствующего сообщения.
        2.18. Письменное   сообщение   о   проведении   Общего   собрания
   направляется  участникам  заказными письмами не позднее чем за 25 дней
   до момента проведения собрания и не менее чем  за  15  дней  в  случае
   назначения нового (повторного) собрания. В эти же сроки осуществляется
   опубликование в печати сообщения о проведении Общего собрания.
        2.19. Сообщение  о  проведении  Общего собрания участников должно
   содержать:
        - наименование и место нахождения Товарищества;
        - дату, время и место проведения Общего собрания участников;
        - дату составления списка участников,  имеющих право на участие в
   Общем собрании участников и имеющих право принимать участие  в  работе
   Собрания с правом решающего голоса;
        - вопросы, включенные в повестку дня Общего собрания участников;
        - порядок  ознакомления  участников  с информацией (материалами),
   подлежащей представлению участникам при подготовке к проведению Общего
   собрания участников.
        2.20. Совет  вправе  дополнительно  информировать  участников   о
   проведении  Общего  собрания  участников  через иные средства массовой
   информации (радио, телевидение и т.п.).
        2.21. Для  подготовки  проектов  решений  на  основе предложений,
   поступающих  от  участников  и  руководящих  и   контрольных   органов
   Товарищества   Совет   участников   образует   Редакционную  комиссию.
   Редакционную комиссию возглавляет  Председатель  Совета  или  один  из
   членов Совета участников.
        2.22. Редакционная  комиссия  обобщает  поступающие  предложения,
   вырабатывает  проекты  решений по вопросам повестки дня и представляет
   их Совету участников.
        2.23. При  подготовке  Общего  собрания  участникам  должна  быть
   обеспечена возможность ознакомиться  с  информацией  и  материалами  в
   объеме,  не меньшем, чем предусмотрено законом, Уставом Товарищества и
   настоящим  Положением.  Знакомиться  с  материалами,   выносимыми   на
   рассмотрение  Общего  собрания  участников  имеет право любой участник
   Товарищества,  независимо от того,  имеет ли он  право  участвовать  в
   работе Общего собрания с правом решающего голоса.
        2.24. По  требованию  участника  Совет  должен   представить,   в
   частности, следующие документы и материалы:
        - годовой отчет Товарищества;
        - заключение   Ревизионной   комиссии   (Ревизора)   и   аудитора
   Товарищества по результатам годовой  проверки  финансово-хозяйственной
   деятельности Товарищества;
        - сведения   о   кандидатах   в   Совет,   Ревизионную   комиссию
   Товарищества, а также на должность Генерального директора;
        - проект изменений и дополнений,  вносимых в устав  Товарищества,
   или проект устава Товарищества в новой редакции;
        - информацию о включении участника в список  участников,  имеющих
   право на участие в Общем собрании участников;
        - иные материалы и документы,  выносимые на  рассмотрение  Общего
   собрания участников.
        2.25. По требованию лиц,  зарегистрированных в реестре участников
   Товарищества  и обладающих не менее чем 10 процентами голосов на Общем
   собрании  участников  Счетная  комиссия  (Совет   участников)   должна
   представить  для  ознакомления  Список  участников,  имеющих  право на
   участие в Общем собрании участников.
        2.26. Совет  участников  утверждает  форму  и текст бюллетеня для
   голосования.
        2.27. Бюллетень для голосования должен содержать:
        - полное фирменное наименование Товарищества;
        - дату и время проведения Общего собрания участников;
        - формулировку каждого вопроса,  поставленного на голосование,  и
   очередность его рассмотрения;
        - варианты  голосования  по  каждому  вопросу,  поставленному  на
   голосование,    выраженные    формулировками    "за",   "против"   или
   "воздержался";
        - указание  о  том,  что  бюллетень  для  голосования должен быть
   подписан участником.
        2.28. В  случае  проведения  голосования  по  вопросу об избрании
   члена Совета директоров или Ревизионной комиссии (Ревизора),  а  также
   Генерального  директора  Товарищества бюллетень для голосования должен
   содержать сведения о кандидате (кандидатах) с указанием  его  фамилии,
   имени, отчества.

               3. ПОРЯДОК УЧАСТИЯ УЧАСТНИКОВ В ОБЩЕМ СОБРАНИИ

        3.1. Участник,  владеющий долей в уставном капитале Товарищества,
   дающей право на голосование по вопросам повестки дня  Общего  собрания
   участвует  в  работе Общего собрания участников лично или через своего
   представителя.  Участник не может иметь  более  одного  представителя.
   Участник  вправе в любое время заменить своего представителя или лично
   принять участие в Общем собрании участников.
        3.2. Одновременное  участие  в собрании участника и представителя
   допускается  лишь  с   согласия   большинства   участников   собрания.
   Участники,  обратившиеся  с  просьбой  о  допуске  к  участию в работе
   собрания своих представителей, в голосовании не участвуют.
        3.3. При одновременном участии в работе Общего собрания участника
   и его представителя  голосование  осуществляется  участником;  в  этом
   случае  представитель  также не вправе входить в рабочие органы Общего
   собрания (счетную комиссию,  редакционную комиссию и другие),  а также
   председательствовать на собрании.
        3.4. Участник  -  владелец   доли,   не   предоставляющей   право
   голосовать  по  вопросам,  включенным  в  повестку дня присутствует на
   заседаниях Общего собрания участников лично.
        3.5. Правом  голоса  на  Общем  собрании  участников по вопросам,
   поставленным на голосование обладают:
        - участники  -  владельцы  доли  в уставном капитале,  равной или
   превышающей _________  (______________________)  рублей  -  по   любым
   вопросам  повестки  дня  Общего собрания;
        - представители  участников,  консолидировавших  свои   доли   до
   размеров равных   или   превышающий  ___________  (__________________)
   рублей - по любым вопросам, включенным в повестку дня Общего собрания;
        - участники - владельцы долей, размеры которых менее ____________
   (__________________) рублей - по вопросам ликвидации  и  реорганизации
   Товарищества.
        3.6. Представитель  участника  на   Общем   собрании   участников
   действует  в соответствии с полномочиями,  основанными на выданной ему
   доверенности.  Доверенность  составляется   в   письменной   форме   и
   удостоверяется  в  установленном  порядке.  Представитель  участников,
   консолидировавших  свои  долю  обязан   также   предъявить   экземпляр
   соответствующего договора о консолидации долей.
        3.7. Доверенность на  голосование  должна  содержать  сведения  о
   представляемом и представителе (имя или наименование, место жительства
   или место нахождения,  паспортные данные), а также указание на то, что
   представитель голосует всеми участнику голосами.
        3.8. Доверенность может быть удостоверена организацией, в которой
   доверитель работает или учится,  жилищно-эксплуатационной организацией
   по месту  его  жительства  и  администрацией  стационарного  лечебного
   учреждения,  в  котором он находится на излечении.  Доверенность может
   быть также удостоверена нотариально.
        3.9. Доверенность от имени участника - юридического лица выдается
   за подписью его руководителя или иного лица,  уполномоченного  на  это
   учредительными  документами,  с  приложением печати этого юридического
   лица.
        3.10. Руководитель  организации  -  участника  участвует в работе
   Общего   собрания   без   доверенности   на   основании    документов,
   удостоверяющих его полномочия.
        3.11. В  случае  консолидации  долей   несколькими   участниками,
   правомочия  по голосованию на Общем собрании участников осуществляются
   по их усмотрению одним из участников общей долевой собственности  либо
   их  общим  представителем.  Полномочия каждого из указанных лиц должны
   быть надлежащим образом оформлены.
        3.12. Участник  (представитель участника) допускается к участию в
   работе Общего собрания участников лишь в случае,  если  он  включен  в
   Список   участников,   имеющих  право  на  участие  в  Общем  собрании
   участников.
        3.13. Список   участников,  имеющих  право  на  участие  в  Общем
   собрании  участников,  составляется  Счетной  комиссией  на  основании
   данных   Реестра  участников  Товарищества  на  дату,  устанавливаемую
   Советом участников.
        3.14. Дата   составления  Списка  участников,  имеющих  право  на
   участие в Общем собрании участников,  устанавливается Советом не ранее
   даты  принятия  решения  о  проведения Общего собрания участников и не
   более чем за ___ дней до даты проведения Общего собрания.
        3.15. При составлении Списка участников, имеющих право на участие
   в Общем собрании участников Счетная  комиссия  должна  потребовать  от
   представителя  участников,  консолидировавших  свои доли представления
   данных о лицах, интересы  которых  он  представляет, а также подлинник
   соответствующего  договора.  Отказ  в  предоставлении  соответствующих
   документов является основанием для отказа в допуске  к  работе  Общего
   собрания соответствующего лица.
        3.16. Список  участников,  имеющих  право  на  участие  в   Общем
   собрании  участников,  должен  содержать  имя  (наименование)  каждого
   участника,  его   адрес   (место   нахождения),   данные   о   размере
   принадлежащей ему доли и количестве имеющихся у него голосов.
        3.17. Изменения в Список участников,  имеющих право на участие  в
   соответствующем  Общем  собрании  участников,  после  его  утверждения
   Советом могут вноситься только в случае восстановления нарушенных прав
   лиц,  не  включенных  в указанный Список на дату его составления,  или
   исправления явных ошибок, допущенных при его составлении.
        3.18. Лица,  прибывшие на Общее собрание участников допускаются к
   участию  в  работе  Общего  собрания,  если  они  внесены   в   Список
   участников, имеющих право на участие в Общем собрании участников, либо
   имеют  надлежащим  образом  оформленную  доверенность  от   участников
   (участника),  внесенных в указанный Список. Лица, выступающие от имени
   участников,  консолидировавших свои  доли,  могут  принять  участие  в
   работе  Общего собрания лишь в случае,  если они были внесены в Реестр
   участников Товарищества до даты утверждения Списка лиц,  имеющих право
   на участие в работе Общего собрания.
        3.19. В  случае  выявления  явной  ошибки  в  Списке  участников,
   имеющих  право  на  участие  в  Общем  собрании  участников,  участник
   (представитель участника)  должен  быть  допущен  к  участию  в  Общем
   собрании,   даже   если   этот   участник  не  был  внесен  в  Список.
   Доказательством  явной   ошибочности   записей   в   Списке   является
   расхождение между Списком и Реестром участников,  составленным на дату
   составления Списка,  а также наличие документов,  подтверждающих  факт
   владения участником долей в уставном капитале, дающей право на участие
   в работе Общего собрания с правом решающего или совещательного голоса.
        3.20. Лицо,  внесенное  в  Список  участников,  имеющих  право на
   участие  в  Общем  собрании  участников  (или  его  представитель)  не
   допускается   к   работе   Общего   собрания  участников,  если  будет
   установлено,  что после составления Списка, но до начала работы Общего
   собрания участников он произвел отчуждение своей доли (ее части), либо
   подал заявление о выходе из Товарищества.
        3.21. Участнику (представителю участника),  зарегистрировавшемуся
   для участия  в  общем  собрании  участников,  выдаются  бюллетени  для
   голосования в необходимом количестве.

                  4. СЧЕТНАЯ КОМИССИЯ. ОПРЕДЕЛЕНИЕ КВОРУМА

        4.1. Общее  собрание  участников  избирает  свой  рабочий орган -
   Счетную  комиссию.  Количественный  и  персональный   состав   Счетной
   комиссии утверждается Общим собранием участников по предложению Совета
   участников.  Количество членов Счетной комиссии не  может  быть  менее
   трех.
        4.2. В Счетную комиссию не могут входить члены Совета участников,
   члены    Ревизионной    комиссии   (Ревизор),   Генеральный   директор
   Товарищества,  а также лица, выдвигаемые кандидатами на эти должности.
   Срок  полномочий  Счетной  комиссии  не устанавливается,  однако Общее
   собрание участников вправе в любое время переизбрать Счетную  комиссию
   полностью либо досрочно прекратить полномочия отдельных членов Счетной
   комиссии и доизбрать новых членов на образовавшиеся вакансии.
        4.3. Счетная  комиссия  осуществляет  регистрацию  прибывающих на
   Общее собрание участников (представителей  участников),  проверяет  их
   права на участие в работе Собрания, определяет кворум Общего собрания.
        Счетная комиссия, кроме того:
        - дает  разъяснения  по  вопросам  реализации  участниками или их
   представителями права голоса на Общем собрании;
        - разъясняет   порядок  голосования  по  вопросам,  выносимым  на
   голосование;
        - обеспечивает установленный порядок голосования;
        - обеспечивает  права участников на участие в голосовании;
        - подсчитывает голоса и подводит итоги голосования;
        - составляет протокол об итогах голосования;
        - передает в архив бюллетени для голосования.
        4.4. Счетная комиссия  участвует  в  подготовке  Общего  собрания
   участников,   в   том   числе   готовит   бюллетени  для  голосования,
   контролирует правильность составления Списка участников, имеющих право
   на  участие  в  Общем  собрании участников,  своевременность извещения
   участников  о  назначенном  Общем  собрании,  решает  другие  вопросы,
   связанные  с  обеспечением  прав участников на участие в работе Общего
   собрания.
        4.5. Регистрация     прибывающих     на    Собрание    участников
   (представителей участников) заканчивается за 15 (пятнадцать) минут  до
   объявленного  времени начала Общего собрания.  По рекомендации Счетной
   комиссии  Совет  участников  вправе  продлить  регистрацию  на   срок,
   необходимый   для  завершения  регистрации  всех  прибывших  на  Общее
   собрание участников (их представителей).
        4.6. Кворум   определяется   после  завершения  регистрации  лиц,
   прибывших на Общее собрание  участников.  Общее  собрание  правомочно,
   если  на  момент  окончания  регистрации  для участия в Общем собрании
   участников зарегистрировались участники (их представители), обладающие
   в  совокупности  не  менее  чем  50%  голосов от общего числа голосов,
   которыми обладают все участники Товарищества.
        4.7. При  отсутствии  кворума  объявляется дата проведения нового
   Общего собрания участников.  Изменение  повестки  дня  при  проведении
   нового Общего собрания участников не допускается. Новое Общее собрание
   участников,  созванное взамен  несостоявшегося,  правомочно,  если  на
   момент  окончания  регистрации  для  участия  в нем зарегистрировались
   участники (их представители),  обладающие в совокупности не менее  чем
   30  процентами  голосов  от  общего  числа голосов,  которыми обладают
   участники Товарищества.
        4.8. Сообщение  о  проведении  нового  Общего собрания участников
   осуществляется в такой же форме,  как  и  сообщение  о  несостоявшемся
   Общем собрании, не позднее чем за 15 дней до даты его проведения.
        4.9. При переносе даты проведения Общего  собрания  участников  в
   связи  с  отсутствием кворума менее чем на 20 дней участники,  имеющие
   право  на  участие  в  Общем  собрании  участников,   определяются   в
   соответствии  со  Списком  участников,  имевших  право  на  участие  в
   несостоявшемся Общем собрании участников.
        4.10. При  переносе  даты проведения Общего собрания участников в
   связи с отсутствием кворума более чем  на  20  дней  Совет  участников
   определяет новую дату составления Списка участников,  имеющих право на
   участие в Общем собрании участников.

                     5. ПОРЯДОК ВЕДЕНИЯ ОБЩЕГО СОБРАНИЯ

        5.1. Рабочими органами собрания являются  Председатель  Собрания,
   Секретарь Собрания, Счетная и Редакционная комиссия.
        5.2. Председателем   Общего    собрания    участников    является
   Председатель  Совета  участников  либо  лицо его заменяющее.  В случае
   отсутствия Председателя  Совета  или  заменяющего  его  лица  -  Общее
   собрание  избирает  Председателя  из  числа  присутствующих участников
   (представителей участников).
        5.3. Председатель   руководит   работой   собрания   поддерживает
   порядок,  координирует и контролирует работу  Счетной  и  Редакционной
   комиссий,  обеспечивает права участников на выражение своего мнения по
   обсуждаемым вопросам.
        5.4. Секретарь  собрания  руководит работой Редакционной отвечает
   за ведение протокола собрания,  а также за достоверность отраженных  в
   нем сведений, а также за точность формулировок решений, принятых общим
   собранием участников .
        5.5. До  начала рассмотрения вопросов повестки дня Общее собрание
   определяет порядок своей работы, в том числе:
        - утверждает  докладчиков  и  содокладчиков  по вопросам повестки
   дня;
        - устанавливает    регламент    докладчикам   (содокладчикам)   и
   выступающим в прениях;
        - определяет количество лиц, выступающих в прениях;
        - решает вопрос о предоставлении права повторного  выступления  в
   прениях;
        - избирает Секретаря Общего собрания;
        - в  случае  отсутствия Председателя Совета участников либо лица,
   его заменяющего, избирает Председателя Общего собрания из числа других
   участников (представителей участников);
        - решает вопрос о присутствии на Общем собрании приглашенных лиц,
   в  том числе специалистов,  экспертов,  представителей государственных
   органов и средств массовой информации;
        - принимает решение о проведении аудио- (видео-) записи;
        - решает другие вопросы порядка ведения Общего собрания.
        5.6. В  процессе  работы  Общее  собрание  вправе  в любой момент
   изменить  регламент  докладчикам  (содокладчикам)  и   выступающим   в
   прениях,  увеличить  количество  лиц,  выступающих в прениях,  а также
   решить другие организационные вопросы.

              6. ПРИНЯТИЕ РЕШЕНИЙ НА ОБЩЕМ СОБРАНИИ УЧАСТНИКОВ

        6.1. Голосование  на  Общем  собрании  участников  по   вопросам,
   включенным  в повестку дня осуществляется бюллетенями для голосования.
   По организационным    вопросам    ведения     собрания     голосование
   осуществляется  по  голосующим карточкам с указанием на них количества
   голосов.
        6.2. Проекты решений по вопросам повестки дня  вправе  предлагать
   любой  участник,  владеющий  голосующими  акциями Товарищества,  Совет
   участников,  Председатель Совета участников,  Генеральный  директор  и
   Ревизионная комиссия (Ревизор).
        6.3. Решения  по  вопросам,  предусмотренным  подпунктами  1.5.2,
   1.5.14  настоящего  Положения,  принимаются Общим собранием участников
   только по предложению Совета директоров.
        6.4. Решения   по   вопросам,   указанным   в  подпунктах  1.5.3,
   ___________________ настоящего Положения принимаются  Общим  собранием
   участников  единогласно.  Решения  по всем другим вопросам принимаются
   Общим собранием участников простым большинством голосов участников  от
   общего  числа голосов участников,  принимающих участие в работе Общего
   собрания.
        6.5. Редакционная комиссия вправе уточнять формулировки,  а также
   иным образом редактировать предлагаемые участниками проекты решений  с
   последующим  вынесением  их  на голосование.  Редакционная комиссия не
   вправе редактировать проекты решений, предлагаемые Советом участников,
   Председателем  Совета,  Генеральным директором и Ревизионной комиссией
   (Ревизором), за исключением случаев явных грамматических ошибок.
        Если участник  (его  представитель) настаивает на предложенной им
   формулировке,  Председатель Совета  участников  (Председательствующий)
   обязан поставить на голосование формулировку, предложенную участником.
        6.6. Редакционная  комиссия  предлагает  варианты   решений   для
   голосования после завершения прений по соответствующему вопросу.
        6.7. Участник и другие лица  вправе  снять  свои  предложения  до
   начала голосования.
        6.8. Голосование осуществляется по принципу: одна голосующая доля
   -  один  голос.  Размер  доли,  дающей  право одного голоса составляет
   ____________ (____________________) рублей.
        6.9. В  случае  если  на голосование ставится несколько вариантов
   (проектов)  решений  по  вопросу   повестки   дня,   участник   должен
   проголосовать   всеми   принадлежащими   ему   голосами   за  один  из
   предложенных  вариантов.  Принятым  считается  вариант,   за   который
   проголосовали участники имеющие более 50%  процентов голосов от общего
   числа голосов,  которыми обладают  присутствующие  на  Общем  собрании
   участники.
        6.10. Если ни один из предложенных вариантов  решения  не  набрал
   необходимого  числа  голосов,  проводится  повторное голосование.  Для
   повторного голосования предлагаются два  варианта  решения,  набравшие
   наибольшее число голосов в первом туре голосования. Если при повторном
   голосовании ни один из проектов  не  наберет  необходимого  количества
   голосов, вопрос снимается с обсуждения. Однако Совет участников вправе
   назначить внеочередное Общее собрание участников для принятия  решения
   по  снятому с обсуждения вопросу.  Совет может также предложить Общему
   собранию вновь  рассмотреть  данный  вопрос  после  обсуждения  других
   вопросов   повестки  дня  с  предложением  новых  формулировок.  Общее
   собрание должно вновь рассмотреть снятый  с  обсуждения  вопрос,  если
   Совет участников настаивает на этом.
        6.11. При    голосовании,    осуществляемом    бюллетенями    для
   голосования,   засчитываются   голоса  по  тем  вопросам,  по  которым
   голосующим оставлен только один из  возможных  вариантов  голосования.
   Бюллетени  для  голосования,  заполненные  с нарушением вышеуказанного
   требования,  признаются недействительными,  и голоса по содержащимся в
   них вопросам не подсчитываются.
        6.12. В случае, если бюллетень для голосования содержит несколько
   вопросов,  поставленных  на  голосование,  несоблюдение  указанного  в
   пункте 5.11 требования в отношении одного или нескольких  вопросов  не
   влечет за собой признания бюллетеня для голосования недействительным в
   целом.
        6.13. По  итогам голосования счетная комиссия составляет протокол
   об итогах голосования, подписываемый членами Счетной комиссии.
        6.14. После   составления   протокола  об  итогах  голосования  и
   подписания  протокола  Общего  собрания   участников   бюллетени   для
   голосования   опечатываются   Счетной  комиссией  и  сдаются  в  архив
   Товарищества на хранение.
        6.15. Протокол   об  итогах  голосования  подлежит  приобщению  к
   протоколу Общего собрания участников.
        6.16. Итоги  голосования оглашаются на Общем собрании участников,
   в ходе которого проводилось голосование,  или  доводятся  до  сведения
   участников   после   закрытия   Общего   собрания   участников   путем
   опубликования  отчета  об  итогах  голосования  или  направления   его
   участникам.

                   7. ПРОТОКОЛ ОБЩЕГО СОБРАНИЯ УЧАСТНИКОВ

        7.1. Протокол    общего    собрания    участников    составляется
   Редакционной комиссией  не  позднее  15  дней  после  закрытия  Общего
   собрания  участников в двух экземплярах.  Оба экземпляра подписываются
   Председательствующим на Общем собрании и  Секретарем  Общего  собрания
   участников.
        7.2. В протоколе общего собрания участников указываются:
        - место и время проведения общего собрания участников;
        - общее  количество  голосов,  которыми  обладают  все  участники
   Товарищества;
        - количество голосов,  которыми обладают  участники,  принимающие
   участие в собрании;
        - имя Председателя Собрания,  Секретаря собрания,  а также состав
   Счетной и Редакционной комиссий.
        7.3. В протоколе Общего собрания участников  излагаются  основные
   положения выступлений,  вопросы,  поставленные на голосование, и итоги
   голосования по ним, решения, принятые Общим собранием участников.


                                                             Приложение 1
                                                             к Инструкции
                                               по проведению обязательных
                                                          предварительных
                                              при поступлении на работу и
                                                периодических медицинских
                                                    осмотров трудящихся и
                                           медицинских осмотров водителей
                                              индивидуальных транспортных
                                                                  средств

            МИНИСТЕРСТВО                   Код формы по ОКУД ............
        ЗДРАВООХРАНЕНИЯ СССР               Код учреждения по ОКПО .......
      __________________________           Медицинская документация форма
      (наименование учреждения)            Nо. 083/У-89

                                                               Утверждена
                                                          Минздравом СССР
                                              29 сентября 1989 г. Nо. 555

                       МЕДИЦИНСКАЯ СПРАВКА Nо. ______
                   (ДЛЯ ПРЕДСТАВЛЕНИЯ В ГОСАВТОИНСПЕКЦИЮ)

        Фамилия _________________________________________________________
        Имя _____________________________________________________________
        Отчество ________________________________________________________
        Год рождения ____________________________________________________
        Место работы ____________________________________________________

        Проходил медицинское освидетельствование
        "__"_______________ 19__ г.
        "__"_______________ 19__ г.
        "__"_______________ 19__ г.
        "__"_______________ 19__ г.

                      Заключение медицинской комиссии:

        1. Годен (негоден) к управлению троллейбусом, трамваем.
        2. Годен   (негоден)   к   управлению  мотоциклом,  мотороллером,
   мотонартами, мопедом (категория А).
        3. Годен (негоден) к управлению автомобилями (без права работы по
   найму), полная масса которых не превышает 3500 кг и число сидячих мест
   которых, помимо сиденья водителя, не превышает 8 (категория В).
        4. Годен (негоден) к управлению автомобилями (с правом по найму),
   полная  масса  которых  не  превышает  3500  кг  и  число сидячих мест
   которых, помимо сиденья водителя, не превышает 8 (категория В).
        5. Годен  (негоден)  к  управлению  автомобилями  без ограничения
   массы (категория С), автобусами без ограничения вместимости пассажиров
   (категория Д).
        6. Годен (негоден) к управлению автомобилем с ручным управлением.
        7. Годен (негоден) к управлению мотоколяской.
        8. Годен (негоден) к управлению тракторами и другими  самоходными
   сельскохозяйственными машинами.

                            (нужное подчеркнуть)

        Очередное переосвидетельствование в 19__ г.
                                          в 19__ г.
                                          в 19__ г.
                                          в 19__ г.

        Группа крови _________________ Резус фактор _____________________
        В случае  изменения  характера заключения вносится дополнительная
   запись.

              Место для                    Главный врач МСЧ (поликлиники)
            фотокарточки

             Место печати                        Врач - терапевт цехового
      лечебно - профилактического           (территориального) врачебного
              учреждения                                          участка

        (Каждое переосвидетельствование заверяется подписью и печатью.)

                                                          Для типографии!
                                               При изготовлении документа
                                                                 формат А


                                                               Приложение
                                                          к письму ГНС РФ
                                               от 20.01.97 Nо. ПВ-6-08/58

                                   РЕЕСТР
              документов, подтверждающих произведенные расходы

   +--------------------------------------------------------------------+
   ¦No.¦ Наименование ¦Содержание документа¦Сумма ¦Отметка о возвращении¦
   ¦   ¦  документа   ¦                    ¦      ¦                     ¦
   +---+--------------+--------------------+------+---------------------¦
   ¦   ¦              ¦                    ¦      ¦                     ¦
   ¦   ¦              ¦                    ¦      ¦                     ¦
   ¦   ¦              ¦                    ¦      ¦                     ¦
   ¦   ¦              ¦                    ¦      ¦                     ¦
   ¦   ¦              ¦                    ¦      ¦                     ¦
   ¦   ¦              ¦                    ¦      ¦                     ¦
   ¦   ¦              ¦                    ¦      ¦                     ¦
   ¦   ¦              ¦                    ¦      ¦                     ¦
   ¦   ¦              ¦                    ¦      ¦                     ¦
   ¦   ¦              ¦                    ¦      ¦                     ¦
   ¦   ¦              ¦                    ¦      ¦                     ¦
   ¦   ¦              ¦                    ¦      ¦                     ¦
   ¦   ¦              ¦                    ¦      ¦                     ¦
   ¦   ¦              ¦                    ¦      ¦                     ¦
   ¦   ¦              ¦                    ¦      ¦                     ¦
   ¦   ¦              ¦                    ¦      ¦                     ¦
   +--------------------------------------------------------------------+

                                КОММЕНТАРИИ:
                                ------------
        Налогоплательщик при заполнении декларации обязан сделать отметку
   о  представлении  документов,  подтверждающих  произведенные  расходы,
   указав  номера  приложений к декларации после таблицы 4,  а если таких
   документов много,  то составляется их реестр  по  представленной  выше
   форме.


                            ПРИКАЗ No. ________

                           от "__"______ 199__ г.

                    по предприятию _____________________

               "О ПРИНЯТИИ УЧЕТНОЙ ПОЛИТИКИ НА 199 ____ ГОД"

        В соответствии  с  п.  2.1.  Положения  по  бухгалтерскому  учету
   "Учетная политика предприятия" (утв.  приказом Минфина от 28 июля 1994
   г. No.  100),  в целях соблюдения на предприятии в  течение  отчетного
   года единой  политики  (методики)  отражения  в  бухгалтерском учете и
   отчетности отдельных хозяйственных операций и оценки имущества

                                ПРИКАЗЫВАЮ:

        1) Установить форму и методы бухгалтерского учета в  соответствии
   с  Положением  о  бухгалтерском учете и отчетности в РФ,  утвержденным
   Приказом Минфина РФ от 20.03.92 No.  10,  Планом счетов бухгалтерского
   учета финансово-хозяйственной деятельности предприятий и Инструкции по
   его применению,  (утв. письмом Министерства экономики и финансов РСФСР
   от 19 декабря 1991 г. No. 18-05), и __________________________________
   ______________________________________________________________________
    (прочими документами, разработанными Министерством, Ведомством и др.)

        2) Установить ___________________________________________________
                          (журнально-ордерную, мемориально-ордерную,

   ______________________________________________________________________
                    машиносчетную, компьютерную или др.)

   технологию обработки  учетной  информации  в  производствах,  цехах  и
   подразделениях.
        Утвердить план   счетов   и   субсчетов   бухгалтерского   учета,
   применяемых на предприятии и его подразделениях,  согласно  Приложения
   No. _____________ к данному Приказу.
        3) Выделить  на  отдельный  баланс   следующие   производства   и
   хозяйства:
        1. ______________________________________________________________
        2. ______________________________________________________________
        3. ______________________________________________________________
        (выбрать: подсобное сельское хозяйство,  лесозаготовки, жилищно -
   коммунальное, транспортное  хозяйства,  столовую,  магазин  и   другие
   аналогичные).

        Установить для них порядок ______________________________________
                                   (ежемесячной, ежеквартальной или др.)

   в срок до ____ числа месяца,следующего за отчетным, но не позже срока,
   установленного нормативными актами РФ,  сдачи отчетности в центральную
   бухгалтерию предприятия в следующих объемах: _________________________
   ______________________________________________________________________
   (баланс, отчет  о  финансовых результатах или другие формы отчетности,
   расчет налога на добавленную стоимость и  спецналога,  расчеты  других
   налогов, установленных   законодательством,   либо   иные   документы,
   определяющие финансово-хозяйственную  деятельность  подразделения,  по
   разработанным на  предприятии  формам  (тогда  в  приложениях привести
   образцы таких документов и форм отчетности)).

        Ответственность за    достоверность    предоставляемых    отчетов
   возложить на ________________________________________________________.
                            (Ф.И.О., должность)

        4) Выделить на отдельный баланс следующие _______________________
   _____________________________________________________________________:
             (филиалы, подразделения, представительства и т.д.)

        1. ______________________________________________________________
        2. ______________________________________________________________
        3. ______________________________________________________________
        Установить для них порядок ______________________________________
                                   (ежемесячной, ежеквартальной или др.)

   в срок до ______ числа месяца,  следующего за отчетным,  но  не  позже
   срока, установленного  нормативными  актами  РФ,  сдачи  отчетности  в
   центральную бухгалтерию предприятия в следующих объемах: _____________
   _____________________________________________________________________.
        (баланс, отчет   о   финансовых   результатах  или  другие  формы
   отчетности, расчет  налога  на  добавленную  стоимость  и  спецналога,
   расчеты других  налогов,  установленных  законодательством,  либо иные
   документы, определяющие      финансово-хозяйственную      деятельность
   подразделения, по   разработанным   на  предприятии  формам  (тогда  в
   приложениях привести образцы таких документов и форм отчетности)).

        Ответственность за    достоверность    предоставляемых    отчетов
   возложить на ________________________________________________________.
                               (Ф.И.О., должность)

        5) Установить,   что   бухгалтерская   отчетность    предприятия,
   отражающая  нарастающим  итогом  имущественное  и финансовое положение
   предприятия и результаты хозяйственной деятельности за отчетный период
   _____________________________________, включая имущество производств и
      (месяц, квартал, год)

   хозяйств, филиалов,  представительств, отделений и других обособленных
   подразделений, выделенных на отдельный баланс, составляется __________
   _____________________________________________________________________.
                  (Централизованной бухгалтерией или др.)

        Типовые формы  бухгалтерской  отчетности  и  инструкции о порядке
   заполнения этих форм должны соответствовать  формам,  разработанным  и
   утвержденным Министерством    финансов    Российской    Федерации,   и
   специализированным формам  бухгалтерской   отчетности,   разработанным
   Министерствами и  Ведомствами  Российской  Федерации  дополнительно  к
   типовым формам.
        Отчетным годом   считается  период  с  1  января  по  31  декабря
   включительно.
        Предприятие представляет  в  обязательном  порядке  квартальную и
   годовую бухгалтерскую отчетность в срок до ___________________________
                                               (указать срок по каждому

   ______________________________:
            адресату)

        1. ______________________________________________________________
           (учредителям (акционерам), согласно учредительным документам

        2. ______________________________________________________________
                 органу государственной налоговой инспекции и др.)

        3. ______________________________________________________________
        4. ______________________________________________________________
        5. ______________________________________________________________

        6. Установить,  что предприятие  осуществляет  оценку  имущества,
   обязательств и хозяйственных операций в рублях.
        Бухгалтерский учет  имущества,   обязательств   и   хозяйственных
   операций допускается  вести  в  суммах,  округленных  до целых рублей.
   Возникающие при  этом  суммовые  разницы   относятся   на   результаты
   хозяйственной деятельности.
        Установить, что  списание  курсовых   разниц   по   операциям   с
   иностранной валютой производить ______________________________________
   _____________________________________________________________________.
        (выбрать:
        1 вариант:  непосредственно на финансовый результат  деятельности
   предприятия (счет 80 "Прибыль и убытки") по мере совершения операций,
        2 вариант:  в течение отчетного года на  соответствующий  субсчет
   счета 83 "Доходы будущих периодов" с отнесением в конце отчетного года
   всей суммы  курсовых  разниц  на  финансовый  результат   деятельности
   предприятия (счет 80 "Прибыли и убытки"),
        3 вариант:  в течение отчетного года на  соответствующий  субсчет
   счета 31  "Расходы  будущих  периодов"  с отнесением в конце отчетного
   года всей суммы курсовых разниц на финансовый  результат  деятельности
   предприятия (счет 80 "Прибыли и убытки").

        7) В  целях обеспечения достоверности данных бухгалтерского учета
   и  отчетности  производить  инвентаризацию  имущества   и   финансовых
   обязательств.
        Проведение инвентаризации,    кроме    случаев    предусмотренных
   действующим законодательством обязательно:
        - ______________________________________________________________;
                             (перечислить условия)

        Инвентаризация основных средств должна проводиться _____________,
                                                          (периодичность)

   библиотечных фондов - ________________________, и т.д.
                            (периодичность)

        Кроме того   проводить   инвентаризацию  следующего  имущества  и
   обязательств _________________________________________________________
                          (указать имущество и обязательства)

   _____________ раз в отчетном году в сроки ___________________________.
                                             (указать сроки или даты)

        При каждой    инвентаризации    формировать    инвентаризационную
   комиссию, отвечающую    за   полноту   и   достоверность   результатов
   инвентаризации имущества и обязательств, в количестве ________________
   человек, состав которой должен утверждаться __________________________
   _____________________________________________________________________.
                      (установить порядок утверждения)

        8) Выявленные  при  инвентаризации и других проверках расхождения
   фактического наличия имущества с данными бухгалтерского  учета  должны
   регулироваться      в     порядке,     предусмотренном     действующим
   законодательством.
        9) Обеспечить  в бухгалтерском учете разграничение текущих затрат
   на производство (издержек обращения) и капитальных вложений,  а  также
   иных финансовых вложений предприятия.
        10) Установить,  что в составе малоценных и  быстроизнашивающихся
   предметов  на  предприятии  должны  числиться  материальные ценности и
   предметы,  служащие менее одного года,  независимо от их стоимости,  и
   предметы  стоимостью  в  пределах  _________ рублей за единицу по цене
   приобретения,  независимо  от  срока   их   службы,   за   исключением
   сельскохозяйственных  машин и орудий,  строительного механизированного
   инструмента, а также рабочего и продуктивного скота, которые относятся
   к основным средствам, независимо от их стоимости, а также:
        _________________________________________________________________
        _________________________________________________________________
        Стоимость находящихся  в эксплуатации средств труда и малоценных,
   и быстроизнашивающихся предметов, должна погашаться путем ____________
   ____________________________________________________________________ .
        (выбрать:
        1 вариант: начисления износа в размере 50 процентов стоимости при
   передаче их  со  склада  в  эксплуатацию  и  в  размере  остальных  50
   процентов (за  вычетом  стоимости  этих  предметов  по цене возможного
   использования) при выбытии за непригодностью,
        2 вариант:  путем  начисления  износа в размере 100 процентов при
   передаче указанных выше средств труда и предметов в эксплуатацию.)

        Малоценные предметы  стоимостью  в   пределах   одной   двадцатой
   установленного в  соответствии  с  данным  пунктом  лимита  за единицу
   должны списываться в расход по мере  отпуска  их  в  производство  или
   эксплуатацию.
        В целях обеспечения сохранности этих предметов  при  эксплуатации
   на предприятии  возложить  ответственность  за контроль их движения на
   _____________________________________________________________________.
                            (Ф.И.О., должность)

        Стоимость специальных  инструментов и специальных приспособлений,
   предназначенных для индивидуальных заказов или используемых в массовом
   производстве, разрешается  полностью  погашать  в  момент  передачи  в
   производство соответствующих инструментов и приспособлений.
        Стоимость предметов  проката  погашается  путем начисления износа
   исходя из сроков их службы.
        11) Установить,   что   определение   фактической   себестоимости
   материальных   ресурсов,   списываемых  в  производство,  производится
   методом оценки запасов по средней себестоимости ______________________
   _____________________________________________________________________.
        (уточнить:
        1 вариант:   средней   фактической   стоимости   приобретения   у
   поставщиков,
        2 вариант:   с   использованием   счетов   15   "Заготовление   и
   приобретение материалов" и 16 "Отклонения в стоимости материалов".)

        12) Установить следующий порядок списания общепроизводственных  и
   общехозяйственных (накладных) расходов: ______________________________
   ____________________________________________________________________ .
        (выбрать:
        1 вариант:  указанные  расходы,  собранные  в  течение  отчетного
   периода на  счетах  бухгалтерского  учета   25   "Общепроизводственные
   расходы" и  26 "Общехозяйственные расходы",  подлежат списанию в конце
   периода в   дебет   счетов   20   "Основное   производство"    и    23
   "Вспомогательные производства"  по  принадлежности  с  последующим  их
   распределением между объектами калькулирования,
        2 вариант:  (особенно  для  малых предприятий) указанные расходы,
   собранные в течение отчетного периода на счетах  бухгалтерского  учета
   25 "Общепроизводственные  расходы"  и  26 "Общехозяйственные расходы",
   подлежат списанию  в  конце  периода  в  дебет  счета  46  "Реализация
   продукции, работ,   услуг"   в   составе  себестоимости  реализованной
   продукции (работ, услуг).
        3 вариант:  можно  установить  другой порядок,  не противоречащий
   действующим нормативным  актам  по  налогообложению  и  бухгалтерскому
   учету.)

        Установить, что  списание  коммерческих  расходов,  связанных   с
   реализацией продукции (работ,  услуг),  собираемых в течение отчетного
   периода на  счете   43   "Коммерческие   расходы"   на   себестоимость
   реализуемой продукции (работ, услуг) производится ____________________
   ______________________________________________________________________
        (выбрать:
        1 вариант:  пропорционально объему реализации  продукции  (работ,
   услуг), за отчетный период;
        2 вариант: в полной сумме расходов в конце отчетного периода.)

        13) Установить   следующий   порядок   распределения    косвенных
   (накладных)  расходов  (затрат)  при  калькулировании  отдельных видов
   продукции (работ, услуг): ____________________________________________
   ______________________________________________________________________
        (указанные затраты распределяются пропорционально (выбрать):
        - стоимости сырья,  материалов и  полуфабрикатов,  отпущенных  на
   изготовление калькулируемого вида продукции,
        - заработной плате основного рабочего персонала,
        - другим прямым статьям расходов,
        - нормативной (плановой) производственной себестоимости,
        - иным базам распределения).

        14) Производить  раздельный  учет  затрат   на   следующие   виды
   деятельности (продукции, работы, услуги): ____________________________
   ______________________________________________________________________
        (перечислить: посредническая,    торговая,    торгово-закупочная,
   строительно-монтажная, товары для детей, продукты питания, другие виды
   деятельности, продукции и работ,  по которым необходим раздельный учет
   (например, облагаемые налогом на прибыль,  на добавленную стоимость  и
   спецналогом по  разным  ставкам,  не  облагаемые указанными налогами и
   льготируемые))

        15) Установить   следующий   порядок   распределения    косвенных
   (накладных) расходов  (затрат)  при  необходимости ведения раздельного
   учета затрат  на  различные  виды  деятельности  (продукцию,   работы,
   услуги): _____________________________________________________________
   ______________________________________________________________________
        (указанные затраты распределяются пропорционально (выбрать):
        - выручке (доходу),  полученной от конкретного вида  деятельности
   за отчетный период,
        - стоимости  сырья,   материалов,   полуфабрикатов   и   товаров,
   отпущенных на  нужды конкретного вида деятельности (при сопоставимости
   видов деятельности по этому признаку),
        - заработной плате,
        - другим прямым статьям расходов,
        - нормативной (плановой) производственной себестоимости,
        - иным базам распределения.)

        16) Установить,  что  готовая  продукция  отражается  в   балансе
   ______________________________________________________________________
        (выбрать:
        1 вариант: по фактической себестоимости,
        2 вариант:    по    нормативной    (плановой)    производственной
   себестоимости, включающей   затраты,   связанные  с  использованием  в
   процессе основных  средств  сырья,   материалов,   топлива,   энергии,
   трудовых ресурсов  и  другие затраты на производство продукции либо по
   прямым статьям расходов.)

        17) Установить, что товары, приобретенные предприятием отражаются
   ______________________________________________________________________
        (выбрать:
        1 вариант:  по розничным (продажным) ценам.  При учете товаров по
   розничным (продажным)  ценам  разница  между  покупной  стоимостью   и
   стоимостью по   продажным   ценам   (скидки,   накидки)  отражается  в
   отчетности отдельной статьей;
        2 вариант: по покупной стоимости.)

        18) Установить,   что   отгруженные   товары,  сданные  работы  и
   оказанные услуги отражаются в балансе ________________________________
   ______________________________________________________________________
        (выбрать:
        1 вариант: по полной фактической себестоимости,
        2 вариант:  по  нормативной  (плановой)  себестоимости,   включая
   расходы по  сбыту,  подлежащие  возмещению  покупателями (заказчиками)
   сверх договорной  (контрактной)  цены,   если   предприятие   отражает
   реализацию продукции   (товаров,   работ,   услуг)   по   мере  оплаты
   покупателем (заказчиком0 расчетных документов.)

        19) Установить,  что продукция (работы), не прошедшая всех стадий
   (фаз,  переделов),  предусмотренных технологическим процессом, а также
   изделия  неукомплектованные,  не  прошедшие  испытания  и  технической
   приемки,  должны относиться к незавершенному производству, отражаемому
   в балансе ____________________________________________________________
   ______________________________________________________________________
        (выбрать:
        1 вариант:    по    нормативной    (плановой)    производственной
   себестоимости,
        2 вариант:  по  прямым  статьям  расходов,  а  также по стоимости
   сырья, материалов и полуфабрикатов.)

        При единичном производстве продукции  незавершенное  производство
   отражается в балансе по фактическим производственным затратам.
        20) Установить, что расходы, производственные в отчетном периоде,
   но относящиеся к следующим отчетным периодам,  отражаются в отчетности
   отдельной статьей как расходы будущих периодов и подлежат отнесению на
   издержки производства или обращения (либо на соответствующие источники
   средств) в течение срока, к которому они относятся.
        Прибыль или убыток,  выявленные в отчетном году, но относящиеся к
   операциям прошлых   лет,   включаются   в   результаты   хозяйственной
   деятельности отчетного года.
        Доходы, полученные в отчетном периоде, но относящиеся к следующим
   отчетным периодам,  отражаются  в учете и отчетности отдельной статьей
   как доходы  будущих  периодов.  Эти  доходы   подлежат   включению   в
   результаты хозяйственной   деятельности   при   наступлении  отчетного
   периода, к которому они относятся.
        21) Создать   за   счет   прибыли,   оставшейся   в  распоряжении
   предприятия,  следующие  фонды  специального  назначения  в  следующих
   размерах:
        1. ______________________________________________________________
        2. ______________________________________________________________
        3. ______________________________________________________________
        ( перечислить:    материального    поощрения,    социального    и
   производственного развития,  другие  фонды  потребления  и  накопления
   (указать размер каждого создаваемого фонда.))

        22) Создать   за   счет   прибыли,   оставшейся   в  распоряжении
   предприятия,  в соответствии и порядке, предусмотренном учредительными
   документами,  резервный  фонд  для  покрытия  непредвиденных  потерь и
   убытков в размере ___________________________________________________.
        Остатки неиспользованных   средств   этого   фонда  переходят  на
   следующий год.
        23) Установить,  что  невозмещенные  потери от стихийных бедствий
   списываются   по   особому   распоряжению   руководителя   предприятия
   ______________________________________________________________________
        (указать: за  счет  средств   резервного   фонда,   образованного
   согласно учредительных   документов  предприятия,  или  на  результаты
   хозяйственной деятельности отчетного  года  (если  на  предприятии  не
   образуется резервный фонд либо средств фонда недостаточно)).

        24) Создать  резерв  сомнительных  долгов  по  расчетам с другими
   предприятиями,  учреждениями, за продукцию, товары, работы и услуги на
   основе  результатов  проведенной в конце отчетного года инвентаризации
   дебиторской задолженности предприятия с  отнесением  сумм  резерва  на
   результаты хозяйственной деятельности.
        Оплаченные суммы в следующем  за  отчетным  году  восстанавливают
   финансовые результаты.
        Если до  конца  года,  следующего  за  годом   создания   резерва
   сомнительных долгов6этот   резерв  в  какой  -  либо  части  не  будет
   использован, то  неизрасходованные  суммы  присоединяются  к   прибыли
   соответствующего года.
        Сомнительным долгом    признается    дебиторская    задолженность
   предприятия, которая не погашена в сроки,  установленные договорами, и
   не обеспечена соответствующими гарантиями.
        Величина резерва  определяется  отдельно по каждому сомнительному
   долгу в  зависимости  от  финансового  состояния  (платежеспособности)
   должника и оценки вероятности погашения долга полностью или частично.
        25) Установить,  что дебиторская задолженность,  по которой  срок
   исковой  давности  истек,  другие  долги6  нереальные  для  взыскания,
   списываются  по  особому  распоряжению  руководителя   предприятия   с
   отнесением указанных сумм ____________________________________________
   ______________________________________________________________________
        (указать:
        1 вариант:  соответственно за счет средств  резерва  сомнительных
   долгов,
        2 вариант:  на  результаты  хозяйственной  деятельности,  если  в
   период, предшествующий отчетному, суммы этих долгов не резервировались
   в порядке, предусмотренном пунктом 24 настоящего Приказа.)

        26) Установить,   что   по   полученным    предприятием    займам
   задолженность необходимо показывать __________________________________
                                       (указать: с учетом или без учета)

   причитающихся на конец отчетного периода к уплате процентов.
        27) (Создание  каждого  из перечисленных ниже резервов необходимо
   оговаривать отдельно!)
        В целях  равномерного  включения  предстоящих расходов в издержки
   производства или  обращения  отчетного  периода  создать   резервы   в
   следующих размерах:
        1. ______________________________________________________________
        2. ______________________________________________________________
        3. ______________________________________________________________
        (возможны варианты:
        - на предстоящую оплату отпусков работникам,
        - на выплату ежегодного вознаграждения за выслугу лет,
        - расходов на ремонт основных средств,
        - производственных  затрат по подготовительным работам в сезонных
   отраслях промышленности,
        - предстоящих затрат по ремонту предметов проката,
        - на выплату вознаграждений по итогам работы за год,
        - и   другие   цели,  предусмотренные  отраслевыми  особенностями
   состава затрат6 включаемых в себестоимость продукции  (работ,  услуг),
   утвержденными министерствами  и  ведомствами  Российской  Федерации по
   согласованию с  Министерством   экономики   Российской   Федерации   и
   Министерством финансов     Российской     Федерации)     в    размерах
   ______________________, оговоренных в утвержденной смете  расходов  на
   отчетный год, с отнесением ___________________________________________
                                     (ежемесячно или ежеквартально)

   ______________________ части на издержки производства и обращеия).
       (1/12 или 1/4)

        28) Установить,  что  выручка  от  реализации  продукции  (работ,
   услуг) определяется __________________________________________________
                       (выбрать:
        1 вариант:  по мере ее оплаты  (при  безналичных  расчетах  -  по
   поступлении средств  за товары (работы,  услуги) на счета в учреждения
   банков, а при расчетах наличными деньгами - по поступлении  средств  в
   кассу),
        2 вариант:  по  отгрузке  товаров  (выполнению  работ,  услуг)  и
   предъявлению покупателю (заказчику) расчетных документов).

        29) Установить  единые  нормы  командировочных  расходов для всех
   работников предприятия  согласно  Приложению  No.  ______  к   данному
   Приказу.
        (В приложении  указывается   величина   суточных,   норм   оплаты
   проживания без  документов - не обязательно в пределах,  установленных
   законодательством).
        В течение  отчетного  года  нормы  командировочных расходов могут
   быть изменены особым распоряжением руководителя предприятия.
        30) Утвердить    смету    представительских   расходов   согласно
   Приложения No. ________ к данному Приказу.

                            Директор предприятия ________________________


                                                               Приложение
                                                            к Руководству
                                               по применению годовых норм
                                           расхода моторесурсов (пробега)
                                                автомобильного транспорта
                                     к Приказу ГТК РФ от 02.10.96 Nо. 609

                                                                Утверждаю
                                      Начальник _________________________
                                                (наименование управления)
                                      ___________________________________
                                             (фамилия и инициалы)

                                               "___"_____________ 199_ г.

                               АКТ Nо. _____
                           СПИСАНИЯ МОТОРЕСУРСОВ

        Комиссия в составе: председателя ________________________________
                                               (должность, фамилия и

   ___________________________, членов комиссии _________________________
           инициалы)
   ______________________________________________________________________
                      (должность, фамилия и инициалы)

   ______________________________________________________________________
   проверила правильность  оформления  путевых  листов,  учета  работы  и
   расходования моторесурсов машин, обеспечивающих ______________________
   ______________________________________________________________________
                         (перечислить мероприятия)

        1. В результате проверки установлено:

   +--------------------------------------------------------------------+
   ¦Nо.¦  Марка   ¦Гос. номер¦ Путевой лист ¦Пройдено¦Основание (приказ,¦
   ¦п/п¦  машины  ¦  машины  +--------------¦   км   ¦ распоряжение) на ¦
   ¦   ¦          ¦          ¦ дата ¦ номер ¦        ¦ выделение машины ¦
   ¦   ¦          ¦          ¦      ¦       ¦        ¦ для обеспечения  ¦
   ¦   ¦          ¦          ¦      ¦       ¦        ¦   мероприятий    ¦
   ¦   ¦          ¦          ¦      ¦       ¦        +------------------¦
   ¦   ¦          ¦          ¦      ¦       ¦        ¦  дата  ¦  номер  ¦
   +--------------------------------------------------------------------+
        Итого:

        2. Предложения   комиссии:   моторесурсы   машин   в   количестве
   _____________ км израсходованы на законном основании. В соответствии с
   требованиями ст.  8 Руководства,  введенного в действие  Приказом  ГТК
   России "___" _____________ 1996 г. Nо. _______ в расход ______________
   ______________________________________________________________________
                     (наименование таможенного органа)

   не засчитываются и подлежат списанию.

        Председатель   ___________________________________________
                              (подпись, фамилия и инициалы)

        Члены комиссии ___________________________________________
                              (подпись, фамилия и инициалы)

                       ___________________________________________
                              (подпись, фамилия и инициалы)

                       ___________________________________________
                              (подпись, фамилия и инициалы)

        3. Заключение начальника ________________________________________
                                     (наименование таможенного органа,

   ______________________________________________________________________
                    чьи машины обеспечивали мероприятия)

        Ходатайствую о  списании  израсходованных  моторесурсов  машин  в
   количестве _____________ км.

        Примечания. 1. Акт составляется комиссией таможенного органа, чьи
   машины обеспечивали мероприятия.
        2. Акт составляется в двух экземплярах.  После утверждения  актов
   первый  его  экземпляр  возвращается  в  таможенный орган,  чьи машины
   обеспечивали мероприятия,  и является основанием для издания приказа о
   списании моторесурсов.
        Второй экземпляр хранится в делах начальника, утвердившего акт.

                                        _________________________________
                                          (подпись, фамилия и инициалы)


        УТВ. ПОСТ. СОВ. МИН. - ПРАВИТЕЛЬСТВА РФ N 99 ОТ 05.02.М Г.
                                ИНФОРМАЦИЯ
                    О МАССОВОМ ВЫСВОБОЖДЕНИИ РАБОТНИКОВ

    __________________________________________________________________
    Полное    наименование   предприятия    (Ф.И.О.    индивидуального
    работодателя)
        Адрес_________________________________________________________
        Телефон_______________________________________________________
        Списочная численность занятых на предпр. (чел.)_______________
                                                  (на дату увольнения)
        Причина массового высвобождения_______________________________
        Численность работников, подлежащих высвобождению (чел.)_______
        Дата начала массового высвобождения___________________________
        Дата окончания массового высвобождения________________________

                          СВЕДЕНИЯ О РАБОТНИКАХ,
                           ПОДЛЕЖАЩИХ УВОЛЬНЕНИЮ

    Профессия         Численность (чел.)        Дата увольнения
    __________________________________________________________________
    __________________________________________________________________
    ИТОГО:

    199_ г.                            Подпись руководителя
        МП

    Ф.И.О. и телефон исполнителя______________________________________
    __________________________________________________________________

                   СВЕДЕНИЯ О ВЫСВОБОЖДАЕМЫХ РАБОТНИКАХ

    __________________________________________________________________
      Полное наименование предприятия (для лиц, нанимающих отдельных
                      граждан по договорам - Ф.И.О.)
        Адрес_________________________________________________________
        Телефон_______________________________________________________

    Номер         Ф.И.О.    Профессия или     Квалификация    Средняя
    п/п                     специальность                    зарплата
    __________________________________________________________________
    __________________________________________________________________

    "__"__________ 199_г.                      Подпись руководителя
        МП
    Ф.И.О. и телефон исполнителя______________________________________
    __________________________________________________________________

(184)


                               УДОСТОВЕРЕНИЕ

               гор. Москва              27 сентября 1997 г.

        Настоящее удостоверение выдано________________________________
                                     указать наименование предприятия,
    __________________________________________________________________
                       в котором функционирует КТС
    работнику    предприятия  Колосову  Андрею Викторовичу о  том, что
    решением КТС N 17 от 12.09.97 г. по_______________________________
                                             далее нужно изложить суть
    __________________________________________________________________
                         спора и принятое решение

        Настоящее удостоверение  выдано на  основании заявления  А. В.
    Колосова от 27.09.97 г. и в соответствии со ст.  209 КЗоТ РФ имеет
    силу исполнительного листа.

    Преседатель КТС                   Викторов Н. С.
    Секретарь КТС                     Миронова Л. Г.
        М.П.

(550)


                  гор. Воронеж         10 января 1995 г.

                              Приказ N______

        1. Утвердить Инструкцию  по охране труда  при проведении работ
    на смонтированных  в цехах  NN 1  - 3  итальянских технологических
    линиях ММ-10х (прилагается).
        2. Начальникам цехов NN  1 - 3  обеспечить изучение Инструкции
    всеми работниками предприятия.
        3. Контроль  за  соблюдением настоящего  приказа  возложить на
    заместителя директора АО Смирнова И. Н.

        Основания: совместное решение администрации и  профкома N10 от
    29.12.94 г.; ст. 145 КЗоТ РФ.

                                 Генеральный директор АО "Автотехника"
                                                          Кранов И. Г.

(434)


                        ПРОТОКОЛ ДОПРОСА СВИДЕТЕЛЯ

        Число, месяц, год словами, город области (республики).
        Я,  (фамилия,   имя,   отчество),   государственный   нотариус
    (наименование) государственной  нотариальной конторы  на основании
    статьи_____Закона (название союзной республики)  о государственном
    нотариате по просьбе (фамилия, имя, отчество липа или наименование
    организации, адрес) по делу о наследстве,  открывшемся в (название
    страны) в порядке обеспечения доказательств допросил свидетеля гр.
    (фамилия, имя, отчество), проживающего в (адрес).
        Гр.   (фамилия,   имя,   отчество)    предупрежден   мною   об
    ответственности за дачу заведомо ложных показаний  и отказ от дачи
    показаний по  ст.  ст._____Уголовного  кодекса  (название  союзной
    республики) в подтверждение чего  он (она) поставил(а)  здесь свою
    подпись___________________________________________________________
               (фамилия, имя, отчество свидетеля и подпись)
        По существу поставленных вопросов гр. (фамилия, имя, отчество)
    дал следующие показания: (содержание показаний свидетеля).
        Все  вышеизложенные   показания  были   мне  прочитаны,   и  я
    подтверждаю, что все они записаны полно, правильно  и точно, в чем
    я и подписываюсь__________________________________________________
                    (фамилия, имя, отчество и подпись)

                                       Зарегистрировано в реестре за N
    Гербовая печать
                               Взыскано государственной пошлины 5 руб.

                                              Государственный нотариус
                                                               подпись

        Примечание.
        В свободной форме свидетель излагает все известные ему факты о
    родословной с  указанием  источников,  на  основании  которых  ему
    известны эти факты.
        Если просьба о допросе свидетеля поступила  в виде вопросника,
    в протоколе должны быть указаны вопросы  в той последовательности,
    как они изложены в вопроснике, и ответы на каждый вопрос.


    УТВЕРЖДЕН                             УТВЕРЖДЕН
    Общим собранием акционеров            Общим собранием акционеров
    ___________________________           _______________________________
      (наименование общества)                 (наименование общества)

    Протокол Nо. ________                 Протокол Nо. ________
    от "___"_______ 199_ г.               от "___"_______ 199_ г.

                               Д О Г О В О Р
                 передачи полномочий исполнительных органов
         Акционерного общества ____________________________________
        управляющей организации ____________________________________

         Акционерное общество __________________________________________,
                                    (полное наименование общества)

    город _______________, в лице ______________________________________,
                                            (фамилия, и.о.)

    действующего на основании Доверенности Nо. ___ от "__"______ 199_ г.,
    именуемое далее "Управляемая организация" ("Управляемое общество"), и
    _________________________________________________ в лице Генерального
              (полное наименование общества)

    директора _________________________, действующего на основании Устава
                   (фамилия, и.о.)

    и Решения Совета директоров (Протокол Nо. ___ от "__"______ 199_ г.),
    именуемое  далее "Управляющая организация" ("Управляющее общество") в
    соответствии со статьей 69 Федерального  закона  РФ  "Об  акционерных
    обществах" заключили настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Управляемая организация передает, а Управляющая организация
    принимает на  себя  полномочия  исполнительных  органов  (Дирекции  и
    Генерального директора).
         1.2. Права и обязанности Управляющей организации по  руководству
    деятельностью Управляемого общества определяются правовыми актами РФ,
    Уставом _________________________________,  город ________________, а
           (наименование управляемого общества)

    также настоящим договором.

             2. ПОЛНОМОЧИЯ И ОБЯЗАННОСТИ УПРАВЛЯЮЩЕЙ ОРГАНИЗАЦИИ

         2.1. Управляемая  организация  передает  Управляющей организации
    все полномочия своих исполнительных органов (Дирекции и  Генерального
    директора),  вытекающие  из  Устава Управляемой организации,  а также
    иные,  не предусмотренные  Уставом  полномочия,  которыми  наделяются
    исполнительные   органы   акционерных   обществ   в   соответствии  с
    действующим законодательством Российской Федерации.
         2.2. В  соответствии  с  п. 2.1  настоящего Договора Управляющая
    организация осуществляет  управление   всей   текущей   деятельностью
    Управляемой организации  и  решает  все  вопросы,  отнесенные Уставом
    Управляемой организации и действующим законодательством к компетенции
    исполнительных   органов   (единоличных   и  коллегиальных)  открытых
    акционерных  обществ,   за   исключением   вопросов,   отнесенных   к
    исключительной  компетенции Общего собрания акционеров (единственного
    акционера). В том числе Управляющая организация:
         - представляет  интересы  Управляемого  Общества  в отношениях с
    другими    организациями,    предприятиями,    учреждениями,    иными
    юридическими, а также физическими лицами;
         - совершает сделки от имени  Управляемого  Общества,  утверждает
    штаты,  издает  приказы и дает указания,  обязательные для исполнения
    всеми работниками Управляемого Общества;
         - обеспечивает  выполнение  решений  Общего  собрания акционеров
    (единственного акционера) Управляемой организации;
         - распоряжается  имуществом  Управляемой организации в пределах,
    установленных  ее  Уставом,   настоящим   договором   и   действующим
    законодательством;
         - утверждает правила,  процедуры и другие  внутренние  документы
    Управляемой  организации,  за  исключением  документов,  утверждаемых
    Общим  собранием  акционеров  (единственным  акционером)  Управляемой
    организации;
         - определяет организационную структуру Управляемой организации;
         - утверждает  штатное  расписание  Управляемой  организации,  ее
    филиалов   и   представительств,   утверждает   должностные    оклады
    сотрудников;
         - утверждает должностные инструкции;
         - принимает   на   работу   и  увольняет  с  работы  сотрудников
    Управляемой организации,  в том числе назначает и увольняет  главного
    бухгалтера, руководителей подразделений, филиалов и представительств;
         - от имени Управляемой организации заключает трудовые договоры с
    ее работниками;
         - в   порядке,   установленном    законодательством,    поощряет
    работников   Управляемой   организации,   а  также  налагает  на  них
    взыскания;
         - обеспечивает создание благоприятных и безопасных условий труда
    для работников Управляемой организации;
         - открывает   в   банках  расчетный,  валютный  и  другие  счета
    Управляемой организации;
         - утверждает договорные цены на продукцию и тарифы на услуги;
         - обеспечивает выполнение обязательств  Управляемой  организации
    перед бюджетом и контрагентами по хозяйственным договорам;
         - принимает  решения  о  предъявлении   от   имени   Управляемой
    организации  претензий  и исков к юридическим и физическим лицам и об
    удовлетворении претензий, предъявляемых к Управляемой организации;
         - организует бухгалтерский учет и отчетность;
         - руководит  разработкой  и   представлением   Общему   собранию
    акционеров   (единственному  акционеру)  проекта  годового  отчета  и
    годового баланса;
         - обеспечивает подготовку и проведение Общих собраний акционеров
    Управляемого общества;
         - осуществляет    контроль    за    рациональным   и   экономным
    использованием материальных, трудовых и финансовых ресурсов;
         - в   пределах   своей   компетенции   обеспечивает   соблюдение
    законности в деятельности Общества;
         - решает   другие   вопросы  текущей  деятельности  Управляемого
    общества.
         2.3. Управляющая  организация  обязана  действовать  в интересах
    Управляемой  организации  добросовестно  и  разумно,  принимать   все
    необходимые меры для достижения ее уставных целей.
         2.4. При осуществлении исполнительно-распорядительных функций  и
    в   других   необходимых  случаях  Управляющая  организация  и  лица,
    действующие  по  ее  поручению,  должны   руководствоваться   Уставом
    Управляемой  организации  и нормами действующего законодательства.  В
    случае,  если какое-либо  положение  Устава  Управляемой  организации
    противоречит    законодательству,   Управляемая   организация   будет
    руководствоваться непосредственно соответствующей нормой  закона  или
    иного правового акта.
         2.5. Управляющая организация совершает крупные сделки и  сделки,
    в  которых  имеется  заинтересованность,  в  соответствии с порядком,
    установленным Федеральным законом "Об акционерных обществах".
         2.6. В  целях рационализации управления и уменьшения издержек на
    содержание управленческого аппарата  Управляющая  организация  вправе
    уволить    сотрудников   Управляемой   организации   по   основаниям,
    предусмотренным законодательством,  и принять на  себя  осуществление
    всех  хозяйственных  функций  Управляемой организации.  В этом случае
    финансовые документы Управляемой  организации  подписываются  главным
    бухгалтером   (бухгалтером)   Управляющей  организации.  все  функции
    управления случаях.

               3. ПРАВА И ОБЯЗАННОСТИ УПРАВЛЯЕМОЙ ОРГАНИЗАЦИИ

         3.1. Управляемая организация  обязана  в  течение  _______  дней
    после  вступления  в  силу  настоящего  договора передать Управляющей
    организации все необходимые документы и печать.
         3.2. Общее    собрание    акционеров   (единственный   акционер)
    Управляемой организации вправе  получать  информацию  и  осуществлять
    контроль  за  выполнением Управляющей организацией своих обязанностей
    по настоящему договору.  Управляющая организация  обязана  обеспечить
    свободный   доступ   к   соответствующим   документам  уполномоченным
    представителям Общего собрания акционеров (единственного акционера).
         3.3. Ревизионная  комиссия  Управляемой организации осуществляет
    проверки ее  финансовохозяйственной  деятельности  в  соответствии  с
    действующим законодательством и Уставом управляемой организации.
         3.4. Для  проверки  финансово-хозяйственной  деятельности  Общее
    собрание   акционеров   (единственный   акционер)   вправе  назначить
    независимого   аудитора   (аудиторскую   организацию).    Управляющая
    организация  обязана  предоставить аудитору (аудиторской организации)
    всю необходимую информацию и документы.

                     4. ПОРЯДОК ОСУЩЕСТВЛЕНИЯ УПРАВЛЕНИЯ

         4.1. Управление _________________________________ осуществляется
                       (наименование управляемого общества)

    в соответствии  с действующим законодательством Российской Федерации,
    нормами Устава Управляемой организации и настоящим договором.
         4.2. Высшим  органом  управления  Управляемого общества является
    Общее собрание акционеров  (если  100%  акций  Управляемого  общества
    принадлежат   одному   лицу  полномочия  Общего  собрания  акционеров
    осуществляются единственным акционером).  В связи с тем,  что Уставом
    Управляемой организации    формирование    Совета    директоров    не
    предусмотрено, Общее  собрание  также  осуществляет  функции   Совета
    директоров.
         Полномочия по  решению  вопроса  о  проведении  общего  собрания
    акционеров Управляемой   организации   возлагаются   на  Генерального
    директора ____________________________________.
              (наименование управляющего общества)

         4.3. Все    решения    по   вопросам   руководства   Управляемой
    организацией  в  рамках  настоящего  договора  принимаются  от  имени
    Управляющей организации Генеральным директором ___________________.
         4.4. Генеральный   директор    Управляющей    организации    без
    доверенности  действует  от  имени  Управляемой  организации,  издает
    приказы  и  распоряжения   по   вопросам   деятельности   Управляемой
    организации, утверждает внутренние документы Управляемой организации,
    заключает договоры и совершает иные сделки.
         4.5. Сделки  и  иные  юридически значимые действия,  совершаемые
    Генеральным директором Управляющей организации в процессе  управления
    _________________________________________, непосредственно  порождают
      (наименование управляемого общества)

    юридические    последствия    для    Управляемой    организации     и
    предварительного  разрешения  либо  последующего одобрения со стороны
    иных органов управления Управляющей либо Управляемой  организации  не
    требуют,  за исключением случаев, предусмотренных Федеральным законом
    "Об акционерных обществах" либо иными правовыми актами.
         4.6. Управляющая  организация  вправе делегировать все или часть
    предоставленных ей настоящим договором и законом полномочий любому из
    сотрудников  Управляемой или Управляющей организации либо иному лицу.
    При  этом  указанные  лица  действуют  на  основании   доверенностей,
    выдаваемых Генеральным директором Управляющей организации.
         4.7. Деятельность   по   управлению   Управляемой   организацией
    осуществляется  с  привлечением  штатных  сотрудников  Управляющей  и
    Управляемой организации,  а также  на  основании  гражданско-правовых
    договоров с консультационными и иными организациями и гражданами.
         4.8. Финансовые  документы  от  имени  Управляемой   организации
    подписывает Генеральный  директор  Управляющей  организации либо иное
    лицо,  уполномоченное Управляющей организацией,  и главный  бухгалтер
    (бухгалтер) __________________________________________________.
                       (наименование управляемого общества)

              5. РАСЧЕТЫ ПО СДЕЛКАМ, ОСУЩЕСТВЛЯЕМЫМ УПРАВЛЯЕМОЙ
                                ОРГАНИЗАЦИЕЙ

         5.1. Расчеты по сделкам Управляемой  организации  осуществляются
    Управляющей  организацией  со своего расчетного,  валютного или иного
    счета либо с соответствующих счетов Управляемой организации.
         5.2. Средства,  поступающие  по сделкам Управляемой организации,
    направляются на соответствующие счета  Управляющей  либо  Управляемой
    организации.   Решение   о  порядке  расчетов  принимает  Генеральный
    директор Управляющей организации.
         5.3. Управляющая  организация  отвечает  по  сделкам Управляемой
    организации в  пределах  остатков  средств  Управляемой  организации,
    находящихся на ее счетах.
         5.4. Налоговые и иные  обязательные  платежи  осуществляются  со
    счетов  Управляемой  организации  в  порядке,  определяемом правовыми
    актами.  В случаях,  предусмотренных  законодательством,  расчеты  по
    налогам  и  иным обязательным платежам могут осуществляться со счетов
    Управляющей организации.

                           6. РАСЧЕТЫ ПО ДОГОВОРУ

         6.1. За   выполнение   функций   по    управлению    Управляемой
    организацией устанавливается плата в размере ___%  от среднемесячного
    оборота Управляемой организации путем отчисления соответствующих сумм
    по каждой, совершаемой Управляемой организацией, сделке.

         7. ОТВЕТСТВЕННОСТЬ СТОРОН ЗА НЕИСПОЛНЕНИЕ ИЛИ НЕНАДЛЕЖАЩЕЕ
                     ИСПОЛНЕНИЕ ОБЯЗАТЕЛЬСТВ ПО ДОГОВОРУ

         7.1. За неисполнение или ненадлежащее исполнение обязательств по
    настоящему  договору  стороны  несут ответственность в соответствии с
    действующим законодательством.
         7.2. Управляющая    организация    не    отвечает   за   убытки,
    возникновение которых  обусловлено  обстоятельствами,  возникшими  до
    вступления в силу настоящего договора.
         7.3. По  сделкам,  заключенным  Управляемой  организацией  после
    вступления в силу настоящего договора,  Управляющая организация несет
    субсидиарную  ответственность,  если  иное   не   будет   установлено
    договором.

           8. ВСТУПЛЕНИЕ ДОГОВОРА В СИЛУ. СРОК ДЕЙСТВИЯ И ПОРЯДОК
                            РАСТОРЖЕНИЯ ДОГОВОРА

         8.1. Настоящий договор считается заключенным  после  утверждения
    его уполномоченными  органами Управляемой (Общим собранием акционером
    _________________________________________) и Управляющей  организации
       (наименование управляемого общества)

    (Советом директоров _____________________________________) и вступает
                         (наименование управляющего общества)

    в силу через ______ дней после его заключения.
         8.2. С  момента вступления в силу настоящего договора полномочия
    исполнительных органов ______________________________________________
                               (наименование управляемого общества)

    приостанавливаются.
         8.3. Договор заключается на неопределенный срок.
         8.4. Договор  расторгается  по соглашению сторон,  утвержденному
    уполномоченными  органами  управления   Управляемой   и   Управляющей
    организации.
         8.5. Договор   также    считается    расторгнутым    в    случае
    одностороннего отказа от его исполнения любым из участников.  Решение
    об  одностороннем   отказе   от   исполнения   договора   принимается
    уполномоченными  органами  Управляемой  или  Управляющей организации.
    Стороны обязаны известить  друг  друга  об  одностороннем  отказе  от
    исполнения договора не позднее чем за _______ месяцев.
         8.6. Договор считается расторгнутым в  момент  принятия  решения
    уполномоченным   органом  Управляемой  организации  об  одностороннем
    отказе от его исполнения,  если причиной для принятия такого  решения
    явилась  непосредственная  угроза  интересам Управляемой организации,
    вызванная недобросовестными действиями Управляющей организации.
         8.7. Полномочия  исполнительных  органов  Управляемого  общества
    восстанавливаются с момента прекращения действия настоящего договора.

                   ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН:

         Управляемое общество: __________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Управляющая организация: _______________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

         Управляемое общество                  Управляющая организация
    _____________________________           _____________________________
    _____________________________           _____________________________

              М.П.                                      М.П.


               ЖУРНАЛ РЕГИСТРАЦИИ СДЕЛОК ПО АКЦИЯМ АКЦИОНЕРОВ
                                                                  лист 1.
   +------------------------------------------------------------------------------------------------------------------------------------------+
   ¦ номер¦ дата ¦  тип    ¦наименование¦ номер  ¦Ф.И.О., ¦   статус    ¦ вид   ¦ количество  ¦             ¦ номер  ¦Ф.И.О.,    ¦ Ф.И.О.,    ¦
   ¦записи¦записи¦операции ¦зарегистр.  ¦лицевого¦подпись ¦(собственник,¦ценных ¦преобретенных¦корреспондент¦лицевого¦подпись    ¦ подпись    ¦
   ¦      ¦      ¦(покупка,¦  лица      ¦ счета  ¦        ¦ держатель,  ¦бумаг  ¦     или     ¦             ¦ счета  ¦корреспонд.¦регистратора¦
   ¦      ¦      ¦продажа, ¦            ¦        ¦        ¦ залогодерж.)¦       ¦ отчуждаемых ¦             ¦коррес- ¦           ¦            ¦
   ¦      ¦      ¦залог    ¦            ¦        ¦        ¦             ¦       ¦    акций    ¦             ¦пондента¦           ¦            ¦
   ¦      ¦      ¦ и т.д.) ¦            ¦        ¦        ¦             ¦       ¦             ¦             ¦        ¦           ¦            ¦
   +------+------+---------+------------+--------+--------+-------------+-------+-------------+-------------+--------+-----------+------------¦
   ¦      ¦      ¦         ¦            ¦        ¦        ¦             ¦       ¦             ¦             ¦        ¦           ¦            ¦
   ¦      ¦      ¦         ¦            ¦        ¦        ¦             ¦       ¦             ¦             ¦        ¦           ¦            ¦
   ¦      ¦      ¦         ¦            ¦        ¦        ¦             ¦       ¦             ¦             ¦        ¦           ¦            ¦
   ¦      ¦      ¦         ¦            ¦        ¦        ¦             ¦       ¦             ¦             ¦        ¦           ¦            ¦
   ¦      ¦      ¦         ¦            ¦        ¦        ¦             ¦       ¦             ¦             ¦        ¦           ¦            ¦
   ¦      ¦      ¦         ¦            ¦        ¦        ¦             ¦       ¦             ¦             ¦        ¦           ¦            ¦
   ¦      ¦      ¦         ¦            ¦        ¦        ¦             ¦       ¦             ¦             ¦        ¦           ¦            ¦
   ¦      ¦      ¦         ¦            ¦        ¦        ¦             ¦       ¦             ¦             ¦        ¦           ¦            ¦
   ¦      ¦      ¦         ¦            ¦        ¦        ¦             ¦       ¦             ¦             ¦        ¦           ¦            ¦
   ¦      ¦      ¦         ¦            ¦        ¦        ¦             ¦       ¦             ¦             ¦        ¦           ¦            ¦
   ¦      ¦      ¦         ¦            ¦        ¦        ¦             ¦       ¦             ¦             ¦        ¦           ¦            ¦
   ¦      ¦      ¦         ¦            ¦        ¦        ¦             ¦       ¦             ¦             ¦        ¦           ¦            ¦
   ¦      ¦      ¦         ¦            ¦        ¦        ¦             ¦       ¦             ¦             ¦        ¦           ¦            ¦
   ¦      ¦      ¦         ¦            ¦        ¦        ¦             ¦       ¦             ¦             ¦        ¦           ¦            ¦
   ¦      ¦      ¦         ¦            ¦        ¦        ¦             ¦       ¦             ¦             ¦        ¦           ¦            ¦
   ¦      ¦      ¦         ¦            ¦        ¦        ¦             ¦       ¦             ¦             ¦        ¦           ¦            ¦
   +------------------------------------------------------------------------------------------------------------------------------------------+


                            ОПЕРАЦИОННЫЙ ЖУРНАЛ

   Страница No.
   ______________________________________________________________________
   Том No.                 Тип акций -             Номинал -
   ----------------------------------------------------------------------
   Номер записи             Дата регистрации             Подпись

   Номер счета ________________________¦Номер счета _____________________
   ------------------------------------+---------------------------------
   Лицо, передающее ценные бумаги      ¦Лицо, принявшее ценные бумаги
   ------------------------------------+---------------------------------
   Документ ___________________________¦Документ ________________________
   ------------------------------------+---------------------------------
   Вид операции                        ¦Количество ЦБ,
                                       ¦охватываемых операцией
   ------------------------------------+---------------------------------
   Примечание                          ¦
   ----------------------------------------------------------------------


                             КАРТОЧКА АКЦИОНЕРА
                           (для юридических лиц)

        Полное наименование _____________________________________________
        Краткое наименование ____________________________________________
        Юрисдикция ______________________________________________________
        Код ОКПО ________________________________________________________
        Юридический адрес _______________________________________________
        Адрес для переписки _____________________________________________
        Телефон _______________________ Факс ____________________________
        E-mail __________________________________________________________

        Фамилия, И.О. руководителя ______________________________________
        Образец подписи _________________________________________________
        Фамилия, И.О. гл. бухгалтера ____________________________________
        Образец подписи _________________________________________________
        Фамилия, И.О.  ответственного   за   контакты   с   регистратором
   ______________________________________________________________________
        Телефон для контактов ___________________________________________
        Образец печати организации

        Способ получения выписки (сертификата) __________________________

           по почте                 по факсу               через курьера

        Периодичность получения _________________________________________
        Банковские реквизиты для денежных расчетов ______________________
        Тип счета _______________________________________________________
        Номер счета _____________________________________________________
        Наименование банка ______________________________________________
        Прочие реквизиты ________________________________________________
        Подпись ответственного лица _____________________________________


                  ЖУРНАЛ ВЫДАЧИ СЕРТИФИКАТОВ ЦЕННЫХ БУМАГ

   ----------------------------------------------------------------------
   No.¦ Серия ¦ Дата ¦ Дата¦Фамилия, имя,¦Номер¦  Подпись   ¦   Подпись
      ¦и номер¦выдачи¦ воз-¦  отчество,  ¦счета¦регистратора¦  акционера
      ¦серти- ¦      ¦врата¦  акционера  ¦     ¦            ¦
      ¦фиката ¦      ¦     ¦             ¦     ¦            ¦
   ---+-------+------+-----+-------------+-----+------------+------------
   ---+-------+------+-----+-------------+-----+------------+------------
   ---+-------+------+-----+-------------+-----+------------+------------
   ---+-------+------+-----+-------------+-----+------------+------------
   ---+-------+------+-----+-------------+-----+------------+------------
   ---+-------+------+-----+-------------+-----+------------+------------
   ---+-------+------+-----+-------------+-----+------------+------------
   ----------------------------------------------------------------------


                              АНКЕТА АКЦИОНЕРА
                            (для физических лиц)

        Фамилия, И.О. акционера _________________________________________
        Гражданство _____________________________________________________
        Тип документа ___________________________________________________
        Серия, номер ____________________________________________________
   выдан ________________________________________________________________
        Домашний адрес __________________________________________________
        Адрес для переписки _____________________________________________
        Телефон ______________________ Факс _____________________________
        Банковские реквизиты для денежных расчетов ______________________
        Счет (тип, номер) _______________________________________________
        Название банка __________________________________________________
        МФО ____________________ Прочее _________________________________
        Тип зарегистрированного лица ____________________________________
        Номер анкеты представителя акционера ____________________________
        Способ получения выписки (сертификата) __________________________

     лично     по почте    по факсу      через представителя периодически

   Образец подписи акционера _______________     "___"___________ 19__ г.


                                                             Приложение 1
                                            к Приказу Гособразования СССР
                                                      от 01.10.90 Nо. 639

                Утверждаю                          Форма Н-2
                                             Направляется по одному
    Руководитель ___________________               экземпляру:
    ________________________________     1. В учреждение (подразделение),
      (полное наименование органа        где произошел несчастный случай.
    управления образованием, высшего     2. В   архив  органа  управления
       или среднего специального         образованием (высшего        или
           учебного заведения)           среднего специального   учебного
    ________________________________     заведения).
        (фамилия, имя, отчество)         3. Инспектору  по охране труда и
    ________________________________     здоровья (начальнику      отдела
              (подпись)                  охраны труда).
    ________________________________     4. Пострадавшему (его  родителям
               (дата)                    или лицам,   представляющим  его
                                         интересы).

               Печать

                              АКТ Nо. _________
          О НЕСЧАСТНОМ СЛУЧАЕ С УЧАЩИМСЯ (ВОСПИТАННИКОМ) УЧРЕЖДЕНИЯ
                         СИСТЕМЫ ГОСОБРАЗОВАНИЯ СССР

                      (составляется в 4-х экземплярах)

         1. Наименование  учреждения,  где  произошел  несчастный  случай
    _____________________________________________________________________
         2. Адрес учреждения ____________________________________________
         3. Фамилия, имя, отчество пострадавшего ________________________
         4. Пол "женщина", "мужчина" (подчеркнуть) ______________________
         5. Возраст (год, месяц, день рождения) _________________________
         6. Учреждение,  класс  (группа)  (где  обучается,  воспитывается
    пострадавший) _______________________________________________________
         7. Место происшествия несчастного случая _______________________
    _____________________________________________________________________
         8. Фамилия,  имя,  отчество учителя, преподавателя, воспитателя,
    руководителя  мероприятия,  в  классе  (группе)  которого   произошел
    несчастный случай ___________________________________________________
         9. Инструктаж по технике безопасности:
         вводный инструктаж _____________________________________________
                                         (дата проведения)

         инструктаж на рабочем месте ____________________________________
                                             (дата проведения)

         10. Несчастный  случай  произошел  в __ часов __ числа __ месяца
    _____ года
         11. Вид происшествия ___________________________________________
    _____________________________________________________________________
         12. Подробное описание обстоятельств несчастного случая ________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         13. Причины несчастного случая _________________________________
    _____________________________________________________________________
         14. Мероприятия по устранению причин несчастного случая

    +-------------------------------------------------------------------+
    ¦Nо.¦ Наименнование  ¦   Срок   ¦ Исполнитель ¦Отметка о выполнении ¦
    ¦п/п¦  мероприятия   ¦исполнения¦             ¦                     ¦
    +---+----------------+----------+-------------+---------------------¦
    ¦   ¦                ¦          ¦             ¦                     ¦
    ¦   ¦                ¦          ¦             ¦                     ¦
    ¦   ¦                ¦          ¦             ¦                     ¦
    ¦   ¦                ¦          ¦             ¦                     ¦
    ¦   ¦                ¦          ¦             ¦                     ¦
    ¦   ¦                ¦          ¦             ¦                     ¦
    ¦   ¦                ¦          ¦             ¦                     ¦
    ¦   ¦                ¦          ¦             ¦                     ¦
    ¦   ¦                ¦          ¦             ¦                     ¦
    ¦   ¦                ¦          ¦             ¦                     ¦
    ¦   ¦                ¦          ¦             ¦                     ¦
    ¦   ¦                ¦          ¦             ¦                     ¦
    +-------------------------------------------------------------------+

         15. Лица,  допустившие  нарушения  правил охраны труда и техники
    безопасности ________________________________________________________
                        (статьи, параграфы, пункты законоположений,

    _____________________________________________________________________
                   нормативных документов, нарушенных ими)

         16. Очевидцы несчастного случая ________________________________

         Акт составлен в ____ часов ___ числа ____ месяца ____ года

         Председатель комиссии
         (должность)            ________________________________
                                 (подпись, расшифровка подписи)

         Члены комиссии
         (должности)            ________________________________
                                 (подпись, расшифровка подписи)

         17. Последствия несчастного случая

    +-------------------------------------------------------------------+
    ¦Диагноз по справке  ¦ Освобожден от учебы ¦ Число дней непосещения ¦
    ¦из лечебного учрежд.¦ (посещения учрежд.) ¦ учреждения (в рабочих  ¦
    ¦                    ¦ с ____ по _________ ¦          днях)         ¦
    +--------------------+---------------------+------------------------¦
    ¦                    ¦                     ¦                        ¦
    ¦                    ¦                     ¦                        ¦
    ¦                    ¦                     ¦                        ¦
    ¦                    ¦                     ¦                        ¦
    ¦                    ¦                     ¦                        ¦
    ¦                    ¦                     ¦                        ¦
    ¦                    ¦                     ¦                        ¦
    ¦                    ¦                     ¦                        ¦
    ¦                    ¦                     ¦                        ¦
    +-------------------------------------------------------------------+

         17.1. Исход несчастного случая _________________________________
                                            (пострадавший выздоровел,

    _____________________________________________________________________
              установлена инвалидность I, II, III группы, умер)

         Руководитель учреждения
         (подразделения)         ________________________________________
                                       (подпись, расшифровка подписи)

          "__"________ 199_ г.


                   Из протокола общего собрания акционеров

                   _______________________________________
                          (полное наименование АО)

                                Повестка дня:

         1. Об изменении Устава АО.
         По п. 1 выступил ____________________________, предложил в связи
                                   (Ф.И.О.)

    с изменением  действующего  законодательства  и  выходом  из  состава
    акционеров одного из учредителей АО ________________________________,
    изымающего внесенный  им  вклад  в  натуральной   форме,   а   именно
    _______________________, внести  в  Устав  АО  следующие  изменения и
    дополнения:
         1) ____________________________________________________________,
         2) ____________________________________________________________,
         3) _____________________________________________________________
    и утвердить   их.   Других   предложений  не  поступало.  Голосование
    проводилось ______________________________ путем. Результаты подсчета
                   (открытым или закрытым)

    голосов:
         "за" ___________,
         "против" ____________,
         "воздержалось" ____________.

                          Общее собрание акционеров

                    _____________________________________
                          (полное наименование АО)

                           п о с т а н о в и л о:

         1. Принять и утвердить следующие изменения и дополнения в  Устав
    АО:
         1) ____________________________________________________________,
         2) ____________________________________________________________,
         3) ____________________________________________________________.

         2. Генеральному директору АО в ________________ срок представить

    их в _______________________________________________________________.
           (наименование органа, ведущего государственную регистрацию)

         3. Правлению  АО в _________________ срок выявить лиц,  интересы
    которых затрагивают  вносимые  изменения  и  дополнения  в  Устав,  и
    оповестить их о таковых.


         ОБРАЗОВАНИЕ КОЛЛЕГИАЛЬНОГО ИСПОЛНИТЕЛЬНОГО ОРГАНА ОБЩЕСТВА
           (ПРАВЛЕНИЯ) СОВЕТОМ ДИРЕКТОРОВ (НАБЛЮДАТЕЛЬНЫМ СОВЕТОМ)

         Выписка из     протокола     заседания     Совета     директоров
    (наблюдательного совета) Общества __________________________________,
                                            (наименование общества)

    состоявшегося "___"__________ 19__ г. по адресу: ____________________
    ____________________________________________________________________.
         Председателем совета    директоров    (наблюдательного   совета)
    установлено,  что  приглашения  на   заседание   были   разосланы   в
    соответствии  с  правилами.  На  заседании  присутствуют члены Совета
    директоров (наблюдательного совета) в составе __________________ чел.
    (Не менее  половины  от  числа  избранных  членов  Совета  директоров
    (наблюдательного совета.)
         В соответствии  с повесткой дня,  указанной в приглашении,  были
    обсуждены следующие вопросы:
         1. _____________________________________________________________
         2. _____________________________________________________________
         3. _____________________________________________________________
         ...

         По п. ___ повестки дня:
         Совет директоров  (наблюдательный  совет) при тайном голосовании
    постановил:
         Назначить господина/госпожу ____________________________________
                                                  (Ф.И.О.)

    в _____________________________ на срок ____________ членом Правления
            (местонахождение)

    Общества ________________________. В соответствии с _________________
    устава он (она)  может  представлять  Общество  совместно  с  другими
    членами Правления   индивидуально  в  пределах  своей  компетенции  и
    специально по поручению Генерального директора.
         Одобрить представленный    Совету   директоров   (наблюдательным
    советом) трудовой  договор.
         Председатель Совета  директоров уполномочивается от имени Совета
    директоров (наблюдательного совета) (или другое лицо,  уполномоченное
    Советом директоров   (наблюдательным   советом))   заключить   его  с
    назначенным членом  коллегиального  исполнительного  органа  общества
    (Правления).

         Председатель Совета директоров _____________ ___________________
         (наблюдательного совета)         (подпись)        (Ф.И.О.)


                к Положению о порядке увеличения (уменьшения)
                  Уставного капитала акционерного Общества

         __________________________________________________________
                    (наименование акционерного Общества)

                                   ВЫПИСКА
                   из протокола Общего собрания акционеров

    _________________________________            "___"__________ 199__ г.
    (наименование населенного пункта)

         Присутствовало: __________ акционеров - владельцев _____________
    голосующих акций  Общества  или  их  полномочных представителей,  что
    составляет _____%  голосов (менее 1/2 от общего  числа  акционеров  -
    владельцев голосующих акций Общества).

         ПОВЕСТКА ДНЯ:

         ... 3. Об ______________________________________________________
                    (указать: уменьшении, увеличении Уставного капитала
                                       Общества)

         СЛУШАЛИ:

         Доклад председателя  Совета  директоров (наблюдательного совета)
    Общества (или иного должностного лица Общества) _____________________
                                                          (Ф.И.О.)

         РЕШИЛИ:

         В связи ________________________________________________________
                            (причины уменьшения, увеличения

    _____________________________________________________________________
                        Уставного капитала Общества)

    на основании  Положения  о  порядке увеличения (уменьшения) Уставного
    капитала Общества и действующего российского законодательства.

         1. _____________________________________________________________
                              (уменьшить, увеличить)

         Уставный капитал Общества на ___________________________________
    _____________________________________________________________ рублей,
                     (сумма цифрой и прописью)

    в результате чего Уставный капитал Общества станет равным ___________
    _____________________________________________________________ рублей.
                   (сумма цифрами, прописью)

         2. _____________________________________________________________
                               (уменьшение, увеличение)

    Уставного капитала Общества произвести путем: _______________________
    _____________________________________________________________________
    _____________________________________________________________________
    (для уменьшения Уставного капитала:  уменьшения номинальной стоимости
    акций или сокращения их общего количества;  для увеличения  Уставного
    капитала:  размещение дополнительных акций или увеличения номинальной
    стоимости акций).

         3. В связи с ___________________________________________________
                             (уменьшением, увеличением)

    номинала акций  изъять  из  обращения  акции  или сертификаты акций и
    заменить их у акционеров на новые акции (или сертификаты) в _________
    месячный срок  с  момента  государственной  регистрации акций с новым
    номиналом .
         (Решение по  п. 3 принимается с случае изменения (уменьшения или
    увеличения) номинала акций).
         4. Утвердить представленный ____________________________________
                                          (должностное лицо, Ф.И.О.)

    проспект эмиссии акций (или информацию о выпуске акций для  закрытого
    (частного) размещения акций).
         (Решение  по  п. 4   принимается   в   случае,   дополнительного
    размещения акций).
         5. Акции дополнительного выпуска распределить между  акционерами
    Общества пропорционально доле и виду принадлежащих им акций.
         (Решение по  п. 5  принимается  в  случае  увеличения  Уставного
    капитала  Общества  в  связи  с  переоценкой основных фондов капитала
    Общества в связи с переоценкой основных фондов путем  дополнительного
    выпуска акций).

         6. Внести изменения в Устав Общества в части ___________________
    _____________________________________________________________________
                          (уменьшения, увеличения)

    Уставного капитала Общества до ______________________________________

    _____________________________________________________________ рублей.
                  (сумма цифрами и прописью)

         Ст. ____  Устава  Общества  изложить   в   следующей   редакции:
    "Уставный капитал Общества составляет _______________________________
    ______________________________________________________________ рублей
                         (сумма цифрами и прописью)

    и распределен на ____________________________________________________
                                 (количество акций, категории)

    номинальной стоимостью ______________________________________________
    рублей каждая".
         В голосовании приняло участие __________ акционеров - владельцев
    ________ голосующих акций Общества или их полномочных представителей,
    что составляет _____% голосов.

         "За" __________ голосов.
         "Против" __________ голосов.
         "Воздержалось" __________ голосов.

         Недействительных бюллетеней ______, что составляет ____ голосов.

         Решение принято __________ числом голосов (большинством  голосов
    акционеров -  владельцев  голосующих  акций,  принимающих  участие  в
    Общем собрании акционеров или  их  полномочных  представителей,  если
    Уставом Общества не установлено большее число голосов акционеров).

         Председатель Общего
         собрания акционеров _________________   ________________________
                                 (подпись)       (фамилия, имя, отчество)

         Секретарь Общего
         собрания акционеров _________________   ________________________
                                 (подпись)       (фамилия, имя, отчество)


         к Положению о порядке создания, реорганизации и ликвидации
              филиалов и представительств акционерного Общества

         __________________________________________________________
                           (наименование Общества)

                                В Ы П И С К А
                   из протокола Общего собрания акционеров

         "___"_____________ 199__ г.     ________________________________
                                         (наименование населенного пункта
                                         места проведения Общего собрания
                                         акционеров)

         Присутствовало _______________ акционеров - владельцев _________
    голосующих акций Общества  или  их  полномочных  представителей,  что
    составляет ____________   голосов   (более   чем   половина   голосов
    размещенных голосующих акций общества).
         Общее количество   количество   голосов  акционеров,  владельцев
    голосующих акций общества _____________.

         Повестка дня:

         О создании филиала (представительства) в _______________________
    ______________________________________________.
       (указать наименование населенного пункта)

         Слушали:

    _____________________________________________________________________
        (указать Ф.И.О. должностного лица, докладывавшего по вопросу,

    который  представил  технико-экономическое   обоснование  создания  в

    _____________________________________________________________________
    (указать наименование населенного пункта филиала (представительства)
         Общества и проект положения о филиале (представительстве))

         Решили:

         1. Для  надлежащего осуществления хозяйственных функций Общества
    (в случае создания филиала)  или  представления  и  защиты  интересов
    Общества (в   случае   создания   представительства),  руководствуясь
    Положением о порядке создания,  реорганизации и ликвидации филиалов и

    представительств акционерного  Общества  и  Федеральным  законом  "Об
    акционерных обществах" создать в ____________________________________
                                           (указать наименование

    ___________________ филиал (представительство) Общества.
    населенного пункта)

         2. Внести дополнение в Устав Общества в части  создания  филиала
    (представительства) Общества.
         Дополнить Устав  Общества пунктом _______ следующего содержания:
    "Общество имеет в _________________________________________________".
                          (наименование населенного пункта филиал
                                   (представительство))

         В голосовании приняло участие ____________ акционеров-владельцев
    _______ голосующих  акций Общества или их полномочных представителей,
    что составляет _______% голосов.

         "За" _________ голосов.
         "Против" __________ голосов.
         "Воздержались" __________ голосов.
         Недействительных бюллетеней ___________, что составляет ________
    голосов.

         Решение принято ___________ числом голосов (не менее 3/4  общего
    числа присутствующих   на  собрании  акционеров  или  их  полномочных
    представителей по числу голосов).

     Председатель
     Общего собрания     _____________     ______________________________
                           (подпись)            (фамилия, инициалы)

     Секретарь Общего
     собрания акционеров _____________     ______________________________
                           (подпись)            (фамилия, инициалы)


                                В Ы П И С К А
                   из протокола Общего собрания акционеров

    _______________________                       _______________________
         (Название АО)                              (Местонахождение АО)

         Очередное Общее собрание акционеров АО ________________________,
    проходившее "___"___________ 199__ года по адресу: __________________
    ________________________________________________________ постановило:

             О распределении (использовании) балансовой прибыли:

         Коллегиальный исполнительный  орган общества (правление) и Совет
    директоров  (наблюдательный  совет)  общества  внесли  предложение  о
    следующем     распределении    балансовой    прибыли,    составляющей
    _______________________________________________________:
         а) выплата дивидендов акционерам (при условии выплаты на  каждую
    акцию номинальной  стоимостью  ___________ (____%) дивидендов в сумме
    _________________________);
         б) отчисления в резерв ________________________________________;
         в) сумма нераспределенной прибыли _____________________________;
         г) дополнительные  расходы  на  налог   с   юридического   лица,
    связанный с нераспределенным остатком прибыли ______________________;

         Акционер _______________________________________________________
                                     (Ф.И.О., адрес)

    внес предложение распределить прибыль следующим образом:
         а) выплата дивидендов акционерам (при условии выплаты на  каждую
    акцию номинальной  стоимостью  ________________  (____%) дивидендов в
    сумме ___________________);
         б) отчисления в резерв ________________________________________;
         в) сумма нераспределенной прибыли _____________________________;
         г) дополнительные  расходы   на  налог  с   юридического   лица,
    связанный с нераспределенным остатком прибыли ______________________.

         Председатель Коллегиального   исполнительного   органа  общества
    (правления) высказал свою точку  зрения  о  встречном  предложении  и
    обосновал предложение руководства.  На голосование вынесено следующее
    решение о распределении (использовании) прибыли:
         а) выплата дивидендов акционерам (при условии выплаты на  каждую
    акцию номинальной стоимость ________________ (____%) дивидендов в
    сумме _____________________________________________________________);
         б) отчисления в резерв ________________________________________;
         в) сумма нераспределенной прибыли _____________________________;
         г) дополнительные  расходы  на  налог   с   юридического   лица,
    связанный с нераспределенным остатком прибыли ______________________;

         На собрании присутствовало _________ лиц,  имеющих право участия
    в голосовании. При голосовании использовался бюллетень _____________.

         Результаты голосования:

         "за" - __________________________;
         "против" - ______________________;
         "воздержались" - ________________;
         признаны недействительными __________.

         Председатель общего  собрания  ознакомил собрание с результатами
    голосования.   По   результатам   голосования   принято   предложение
    _______________________________ о распределении прибыли.  Предложение
    _______________________________ отклонено.

         Председатель Общего собрания ______________________ ____________
                                            (Ф.И.О.)           (подпись)

         Секретарь Общего собрания    ______________________ ____________
                                            (Ф.И.О.)           (подпись)


    ВНУТРЕННЯЯ ОПИСЬ
    документов дела Nо. _________

    +-------------------------------------------------------------------+
    ¦Nо. ¦ Индекс документа¦ Дата      ¦  Заголовок ¦ Номер ¦ Примечание¦
    ¦п/п ¦                 ¦ документа ¦            ¦ листов¦           ¦
    ¦    ¦                 ¦           ¦            ¦ дела  ¦           ¦
    +----+-----------------+-----------+------------+-------+-----------¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    ¦    ¦                 ¦           ¦            ¦       ¦           ¦
    +-------------------------------------------------------------------+

    Итого ____________________________________________________ документов
                         (цифрами и прописью )

    Количество листов внутренней описи  _________________________________
                                              (цифрами и прописью)

    Наименование должности лица,
    составившего внутреннюю опись
    документов дела                  ____________________________________
                                        (подпись) (расшифровка подписи)
    "___"_____________ 199__ г.


    +-------------------------------------------------------------------+
    ¦  Бюллетень для голосования на общем собрании акционеров           ¦
    ¦  акционерного общества "____________________________________"     ¦
    ¦   "___"__________ 199_ г. _____ час. ____ мин.                    ¦
    ¦                                                                   ¦
    ¦  Лицевой счет акционера ____________________________________      ¦
    ¦                                                                   ¦
    ¦  Число голосующих акций ____________________________________      ¦
    ¦                                                                   ¦
    ¦      1. ПРИНЯТЬ НОВУЮ РЕДАКЦИЮ УСТАВА АКЦИОНЕРНОГО ОБЩЕСТВА       ¦
    ¦      ______________________________________________________       ¦
    ¦      ПРЕДЛОЖЕННУЮ _________________________________________       ¦
    ¦                                                                   ¦
    ¦                                                                   ¦
    ¦   +-------------+    +--------------+    +-------------------+    ¦         ¦
    ¦   ¦     ЗА      ¦    ¦    ПРОТИВ    ¦    ¦    ВОЗДЕРЖАЛСЯ    ¦    ¦
    ¦   +-------------+    +--------------+    +-------------------+    ¦         ¦
    ¦                     ВЫЧЕРКНУТЬ НЕНУЖНОЕ                           ¦
    ¦                                                                   ¦
    ¦                                        ____________________       ¦
    ¦                                         (подпись акционера)       ¦
    +-------------------------------------------------------------------+


    +-------------------------------------------------------------------+
    ¦  Бюллетень для голосования на общем собрании акционеров           ¦
    ¦  акционерного общества "____________________________________"     ¦
    ¦   "__"_________ 199_ г.  ____ час. ____ мин.                      ¦
    ¦                                                                   ¦
    ¦  Лицевой счет акционера ____________________________________      ¦
    ¦                                                                   ¦
    ¦  Число голосующих акций ____________________________________      ¦
    ¦                                                                   ¦
    ¦                                                                   ¦
    ¦  ___________________________________________________________      ¦
    ¦      (формулировка вопроса, поставленного на голосование,         ¦
    ¦                                                                   ¦
    ¦  ___________________________________________________________      ¦
    ¦               очередность его рассмотрения)                       ¦
    ¦                                                                   ¦
    ¦   +-------------+    +--------------+    +-------------------+    ¦         ¦
    ¦   ¦     ЗА      ¦    ¦    ПРОТИВ    ¦    ¦    ВОЗДЕРЖАЛСЯ    ¦    ¦
    ¦   +-------------+    +--------------+    +-------------------+    ¦         ¦
    ¦                     ВЫЧЕРКНУТЬ НЕНУЖНОЕ                           ¦
    ¦                                                                   ¦
    ¦                                      _______________________      ¦
    ¦                                        (подпись акционера)        ¦
    +-------------------------------------------------------------------+


    +-------------------------------------------------------------------+
    ¦  Бюллетень для голосования на общем собрании акционеров           ¦
    ¦  акционерного общества "______________________________________",  ¦
    ¦                           (фирменное наименование общества)       ¦
    ¦                                                                   ¦
    ¦  состоящего "__"_________ 199_ г. по адресу: ___________________  ¦
    ¦  _______________________________________________________________  ¦
    ¦  Лицевой счет акционера ________________________________________  ¦
    ¦                                                                   ¦
    ¦  Число голосующих акций для избрания Совета директоров            ¦
    ¦  (наблюдательного совета) ___________________________             ¦
    ¦                                                                   ¦
    ¦  Избрать Совет директоров (наблюдательный совет) акционерного     ¦
    ¦  общества открытого типа "_____________________________________"  ¦
    ¦  в следующем составе:                                             ¦
    ¦                                                                   ¦
    ¦  1. Председатель Совета директоров (наблюдательного совета)       ¦
    ¦     _____________________________________________________________ ¦
    ¦                                                                   ¦
    ¦  +-------------+       +--------------+     +-------------------+ ¦
    ¦  ¦     ЗА      ¦       ¦    ПРОТИВ    ¦     ¦    ВОЗДЕРЖАЛСЯ    ¦ ¦
    ¦  +-------------+       +--------------+     +-------------------+ ¦
    ¦                       ВЫЧЕРКНУТЬ НЕНУЖНОЕ                         ¦
    ¦                                                                   ¦
    ¦     Члены Совета директоров (наблюдательного совета)              ¦
    ¦  2. _____________________________________________________________ ¦
    ¦                                                                   ¦
    ¦  +-------------+       +--------------+     +-------------------+ ¦
    ¦  ¦     ЗА      ¦       ¦    ПРОТИВ    ¦     ¦    ВОЗДЕРЖАЛСЯ    ¦ ¦
    ¦  +-------------+       +--------------+     +-------------------+ ¦
    ¦                       ВЫЧЕРКНУТЬ НЕНУЖНОЕ                         ¦
    ¦                                                                   ¦
    ¦  3. _____________________________________________________________ ¦
    ¦                                                                   ¦
    ¦  +-------------+       +--------------+     +-------------------+ ¦
    ¦  ¦     ЗА      ¦       ¦    ПРОТИВ    ¦     ¦    ВОЗДЕРЖАЛСЯ    ¦ ¦
    ¦  +-------------+       +--------------+     +-------------------+ ¦
    ¦                       ВЫЧЕРКНУТЬ НЕНУЖНОЕ                         ¦
    ¦                                                                   ¦
    ¦  4. _____________________________________________________________ ¦
    ¦                                                                   ¦
    ¦  +-------------+       +--------------+     +-------------------+ ¦
    ¦  ¦     ЗА      ¦       ¦    ПРОТИВ    ¦     ¦    ВОЗДЕРЖАЛСЯ    ¦ ¦
    ¦  +-------------+       +--------------+     +-------------------+ ¦
    ¦                       ВЫЧЕРКНУТЬ НЕНУЖНОЕ                         ¦
    ¦                                                                   ¦
    ¦  5. _____________________________________________________________ ¦
    ¦                                                                   ¦
    ¦  +-------------+       +--------------+     +-------------------+ ¦
    ¦  ¦     ЗА      ¦       ¦    ПРОТИВ    ¦     ¦    ВОЗДЕРЖАЛСЯ    ¦ ¦
    ¦  +-------------+       +--------------+     +-------------------+ ¦
    ¦                       ВЫЧЕРКНУТЬ НЕНУЖНОЕ                         ¦
    ¦                                                                   ¦
    ¦                                    ______________________________ ¦
    ¦                                      (личная подпись акционера)   ¦
    ¦                                                                   ¦
    +-------------------------------------------------------------------+


                                                            Приложение 5
                                                         к приказу МВД РФ
                                            от 23 октября 1995 г. Nо. 393

                                                              Форма Nо. 5

                                   АНКЕТА

    Наименование гостиницы, санатория
    кемпинга, дома отдыха, пансионата
    и т.д.

    1. Фамилия ________________________  Комната Nо. ____________________
    2. Имя ____________________________  Прибыл _________________________
    3. Отчество _______________________  Выбыл __________________________
    4. Дата рождения "___"________ 19__ года
    5. Место рождения:
         республика, край, область, округ _______________________________
         район __________________________________________________________
         город, пгт, село, деревня, аул, кишлак _________________________
         ________________________________________________________________
    6. Документ, удостоверяющий личность: вид ___________________________
                                                    (наименование)

    серия __________ Nо. ______________, выдан "___"_____________ 19__ г.
    _____________________________________________________________________
            (наименование органа, учреждения, выдавшего документ)

    7. Адрес места жительства ___________________________________________
    _____________________________________________________________________

         Зарегистрирован "___"_________ 19__ г.

         Подпись дежурного администратора _________________

                             Размер 114 x 145 мм


                                     АКТ
                              сдачи-приемки дел

    г. ____________                                "___"________ 199__ г.

         Настоящий акт составлен бывшим _________________________________
                                            (должность, фамилия, имя,

    ___________________ _________________________________________________
        отчество)                  (название предприятия)

    и вновь назначенным главным  ________________________________________
                                   (должность, фамилия, имя, отчество)

    в том, что на основании приказа No. ____ от "___"___________ 199__ г.
    ими проведена сдача-приемка дел по состоянию на "___"_______ 199__ г.
         Сдача-приемка производилась в присутствии ______________________
    ______________________________________________.
         (должность, фамилия, имя, отчество)

         В результате сдачи-приемки дел установлено, что:
         1. Главная   книга   полностью   заполнена   по   состоянию   на
   "___"___________ 19__ г.   Данные   синтетического   учета   полностью
    соответствуют соответствующим позициям аналитического учета.
         2. Предъявлены карточки аналитического учета по счетам  01,  10,
    70.
         3. Предъявлены  журналы-ордера за январь-сентябрь текущего года,
    ведомости аналитического учета по счетам 60,  61, 63, 64, 65, 67, 68,
    69, 71, 75, 76, 78, 79 и Книга учета депонентов.
         4. Предъявлены  акты  внезапной ревизии за I,  II и III кварталы
    199__ г.
         5. Передано  заключение независимой аудиторской проверки годовых
    отчетов предприятия за 199__ и 199__ гг.
         6. Передан архив за 199__ - 199__ гг. в количестве _____________
    (_____________________) дел по описи.
         7. Сдана по описи справочно-нормативная литература.

         Приложение:
         1. Опись дел архива предприятия.
         2. Опись справочно-нормативной литературы
            на двух страницах.

                  Дела сдал   __________________
                                  (подпись)

                  Дела принял __________________
                                  (подпись)

                    При сдаче-приемке дел присутствовали:

                 _____________________    ________________
                      (должность)             (подпись)


    _________________________________
        (наименование предприятия)
                                                     УТВЕРЖДАЮ
    АКТ                                        Наименование должности
    "___"_______ 199_ г. Nо. _____            руководителя предприятия
    гор. _________________________
                                            _____________________________
                                               (подпись, И.О. Фамилия)
    О выделении к уничтожению
    документов и дел

    Основание: Приказ Nо. _________ от "___"__________ 199__ г.

    Составлен экспертной комиссией

    Председатель комиссии       ________________________________
                                 (должность, фамилия, инициалы)

    Члены комиссии              ________________________________
                                ________________________________
                                ________________________________
                                 (должность, фамилия, инициалы)

    Присутствовали              ________________________________
                                 (должность, фамилия, инициалы)

         Комиссия, руководствуясь Перечнем (название Перечня),  отобрала
    к   уничтожению,  как  не  имеющие  научно-исторической  ценности  и
    утратившие  практическое  значение  следующие  документы   и   дела,
    отложившиеся в деятельности предприятия:

    +-------------------------------------------------------------------+
    ¦  No.  ¦ Годы доку-¦ Заголовки до- ¦ Поясне- ¦ Количество ¦ Номера ¦
    ¦  п/п  ¦ ментов и  ¦ кументов и дел¦ ния     ¦ документов ¦ статей ¦
    ¦       ¦ дел       ¦/групповые или ¦         ¦ и дел      ¦  по    ¦
    ¦       ¦           ¦индивидуальные/¦         ¦            ¦ перечню¦
    ¦       ¦           ¦ индекс дел по ¦         ¦            ¦        ¦
    ¦       ¦           ¦ номенклатуре, ¦         ¦            ¦        ¦
    ¦       ¦           ¦ описи         ¦         ¦            ¦        ¦
    +-------+-----------+---------------+---------+------------+--------¦
    ¦       ¦           ¦               ¦         ¦            ¦        ¦
    ¦       ¦           ¦               ¦         ¦            ¦        ¦
    ¦       ¦           ¦               ¦         ¦            ¦        ¦
    ¦       ¦           ¦               ¦         ¦            ¦        ¦
    ¦       ¦           ¦               ¦         ¦            ¦        ¦
    ¦       ¦           ¦               ¦         ¦            ¦        ¦
    +-------------------------------------------------------------------+
    Всего дел ___________________________________________________________
                       (цифрами и прописью)

               Председатель ЭК    _________________________

               Члены ЭК           _________________________
                                  _________________________
                                  _________________________

         Документы сданы для уничтожения конторе по  заготовке вторичного
    сырья по приемо-сдаточной накладной Nо. ____ от "___"_______ 199__ г.

               Председатель ЭК    ___________________________________
                                    (подпись) (расшифровка подписи)
    "___"________ 199__ г.

    В дело Nо. __________         ___________________________________
    "___"_______ 199__ г.           (подпись) (расшифровка подписи)


                                                               Приложение
                                                    к Приказу ГКАП России
                                               от 15 марта 1996 г. Nо. 29

                            ФОРМА ВЕДЕНИЯ РЕЕСТРА
                  ХОЗЯЙСТВУЮЩИХ СУБЪЕКТОВ, ИМЕЮЩИХ НА РЫНКЕ
                ОПРЕДЕЛЕННОГО ТОВАРА ДОЛЮ БОЛЕЕ 35 ПРОЦЕНТОВ

    +-------------------------------------------------------------------+
    ¦Наименование¦ Юр. ¦Наимено-¦Доля хоз.¦Географ.¦ Nо. приказа и дата ¦
    ¦    хоз.    ¦адрес¦  вание ¦субъекта ¦границы ¦ включения (искл.)  ¦
    ¦  субъекта  ¦     ¦ товара ¦на соотв.¦  рынка ¦      в Реестр      ¦
    ¦            ¦     ¦ и его  ¦товарном ¦        ¦                    ¦
    ¦            ¦     ¦ код по ¦  рынке  ¦        ¦                    ¦
    ¦            ¦     ¦  ОКП   ¦         ¦        ¦                    ¦
    +-------------------------------------------------------------------+
    2            23    43       72        87      100

         Примечания.
         1. В  соответствии  с письмом Минюста России от 21 марта 1996 г.
    Nо. 07-02-220-95 данный нормативный акт не требует госрегистрации.
         2. При заполнении формы выдерживать данный формат.


                                                         Приложение Nо. 1
                                                           к письму ЦБ РФ
                                                      от 15.04.96 Nо. 275

                                   СПИСОК
            СОТРУДНИКОВ, НА КОТОРЫХ (БУДЕТ) ВОЗЛОЖЕНО ПРОВЕДЕНИЕ
                  ОПЕРАЦИЙ, СВЯЗАННЫХ С ВНЕШНЕЭКОНОМИЧЕСКОЙ
                              ДЕЯТЕЛЬНОСТЬЮ <*>

     __________________________________________________________________
       (название сектора, отдела, управления и кредитной организации)

    +-------------------------------------------------------------------+
    ¦Фамилия,¦Долж- ¦Образо- ¦Повыше-¦Общий стаж работы¦Какими ¦Перечень¦
    ¦имя,    ¦ность,¦вание   ¦ние    +-----------------¦ино-   ¦опера-  ¦
    ¦отчество¦на ко-¦(какое  ¦квали- ¦всего ¦в т.ч.    ¦стран- ¦ций,    ¦
    ¦        ¦торую ¦учебное ¦фикации¦      ¦в банков- ¦ными   ¦соответ-¦
    ¦        ¦выдви-¦заведе- ¦(учеб. ¦      ¦ской сис- ¦языками¦ствующих¦
    ¦        ¦нут   ¦ние     ¦завед.,¦      ¦теме      ¦владе- ¦должнос-¦
    ¦        ¦      ¦окончил)¦месяц, ¦      ¦          ¦ет, в  ¦ти      ¦
    ¦        ¦      ¦        ¦год)   ¦      ¦          ¦какой  ¦        ¦
    ¦        ¦      ¦        ¦       ¦      ¦          ¦степени¦        ¦
    ¦        ¦      ¦        ¦       ¦      ¦          ¦<**>   ¦        ¦
    +--------+------+--------+-------+------+----------+-------+--------¦
    ¦    1   ¦  2   ¦   3    ¦   4   ¦  5   ¦    6     ¦   7   ¦   8    ¦
    +--------+------+--------+-------+------+----------+-------+--------¦
    ¦        ¦      ¦        ¦       ¦      ¦          ¦       ¦        ¦
    ¦        ¦      ¦        ¦       ¦      ¦          ¦       ¦        ¦
    ¦        ¦      ¦        ¦       ¦      ¦          ¦       ¦        ¦
    ¦        ¦      ¦        ¦       ¦      ¦          ¦       ¦        ¦
    ¦        ¦      ¦        ¦       ¦      ¦          ¦       ¦        ¦
    ¦        ¦      ¦        ¦       ¦      ¦          ¦       ¦        ¦
    ¦        ¦      ¦        ¦       ¦      ¦          ¦       ¦        ¦
    ¦        ¦      ¦        ¦       ¦      ¦          ¦       ¦        ¦
    ¦        ¦      ¦        ¦       ¦      ¦          ¦       ¦        ¦
    ¦        ¦      ¦        ¦       ¦      ¦          ¦       ¦        ¦
    ¦        ¦      ¦        ¦       ¦      ¦          ¦       ¦        ¦
    ¦        ¦      ¦        ¦       ¦      ¦          ¦       ¦        ¦
    ¦        ¦      ¦        ¦       ¦      ¦          ¦       ¦        ¦
    ¦        ¦      ¦        ¦       ¦      ¦          ¦       ¦        ¦
    ¦        ¦      ¦        ¦       ¦      ¦          ¦       ¦        ¦
    +-------------------------------------------------------------------+

         Справочно:
         <*> Включаются также переводчики кредитной организации.
         <**> Свободно, со словарем.

         Руководитель кредитной организации _____________________________
                                                   (Ф.И.О., печать)
         Руководитель Главного управления
         (Национального банка) Банка России _____________________________
                                                   (Ф.И.О., печать)

                                КОММЕНТАРИИ:
                                ------------
         В составе  документов,  направляемых  кредитной  организацией  в
    соответствии  с  требованиями Центрального банка Российской Федерации
    для выдачи ей лицензии на проведение операций в  иностранной  валюте,
    Главному  управлению  (Национальному  банку) должны быть представлены
    следующие сведения:
         - схема организационной структуры с выделением подразделений, на
    которые  возложено   проведение   операций   по   внешнеэкономической
    деятельности;
         - список сотрудников (Приложение Nо.  1), на которых возлагается
    проведение валютных операций.
         На каждого специалиста этого подразделения, включенного в список
    (Приложение Nо.  1), представляются и остаются для хранения в Главном
    управлении  (Национальном  банке)  Банка  России   анкеты   и   копии
    документов,  подтверждающих  прохождение  стажировки  и теоретической
    подготовки, удостоверенные подписью руководителя и заверенные печатью
    кредитной  организации.  Ответственность за достоверность документов,
    подтверждающих   квалификацию   специалистов,   несет    руководитель
    кредитной организации.


        +-----------------------------------------------------------+
        ¦  ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ СТАТИСТИЧЕСКОЕ НАБЛЮДЕНИЕ    ¦
        +-----------------------------------------------------------¦
        ¦ КОНФИДЕНЦИАЛЬНОСТЬ ГАРАНТИРУЕТСЯ ПОЛУЧАТЕЛЕМ ИНФОРМАЦИИ   ¦
        +-----------------------------------------------------------+
     +----------------------------------------------------------------+
     ¦Код формы¦  Код отчитывающейся ¦   Наименование отчитывающейся  ¦
     ¦ по ОКУД ¦ организации по ОКПО ¦           организации          ¦
     +---------+---------------------+--------------------------------¦
     ¦0606749  ¦                     ¦Почтовый адрес                  ¦
     +----------------------------------------------------------------+

    ---------------------------------------------------------------------
                                линия отрыва

                    СВЕДЕНИЯ О СОСТАВЕ ЗАТРАТ ПРЕДПРИЯТИЯ
                  (ОРГАНИЗАЦИИ) НА РАБОЧУЮ СИЛУ ЗА 1995 ГОД

    +----------------------------------------+
    ¦       Представляют:     ¦    Сроки     ¦         Форма Nо. 1
    ¦                         ¦представления ¦       (рабочая сила)
    +-------------------------+--------------¦   _____________________
    ¦юридические лица, их обо-¦5 апреля      ¦         Утверждена
    ¦собленные подразделения  ¦(по перечню,  ¦       Постановлением
    ¦независимо от формы соб- ¦установленному¦     Госкомстата России
    ¦ственности:              ¦статистически-¦     от 27.11.95 Nо. 189
    ¦- статистическому органу ¦ми органами)  ¦
    ¦по месту, установленному ¦              ¦       Единовременная
    ¦статистическим   органом ¦              ¦
    ¦республики, края, облас- ¦              ¦
    ¦ти, автономного округа   ¦              ¦
    +----------------------------------------+

    0606749
    +-------------------------------------------------------------------+
    ¦  1   ¦   2   ¦   3   ¦  4  ¦  5   ¦   6   ¦   7   ¦  8   ¦   9    ¦
    +------+-------+-------+-----+------+-------+-------+------+--------¦
    ¦формы ¦отчиты-¦отрасли¦вида ¦терри-¦минис- ¦органи-¦формы ¦ конт-  ¦
    ¦доку- ¦вающей-¦по     ¦дея- ¦тории ¦терства¦зацион-¦соб-  ¦рольной ¦
    ¦мента ¦ся ор- ¦ОКОНХ  ¦тель-¦по    ¦(ведом-¦но-пра-¦ствен-¦ суммы  ¦
    ¦по    ¦ганиза-¦       ¦ности¦СОАТО ¦ства), ¦вовой  ¦ности ¦(гр. 1- ¦
    ¦ОКУД  ¦ции по ¦       ¦по   ¦      ¦органа ¦формы  ¦по КФС¦   8)   ¦
    ¦      ¦ОКПО   ¦       ¦ОКДП ¦      ¦управ- ¦ по    ¦      ¦        ¦
    ¦      ¦       ¦       ¦     ¦      ¦ления  ¦ КОПФ  ¦      ¦        ¦
    ¦      ¦       ¦       ¦     ¦      ¦по     ¦       ¦      ¦        ¦
    ¦      ¦       ¦       ¦     ¦      ¦СООГУ  ¦       ¦      ¦        ¦
    +-------------------------------------------------------------------¦
    ¦           Коды проставляет отчитывающая организация               ¦
    +-------------------------------------------------------------------+

          А. Количество работников, отработанное и оплаченное время

                                              (человек, код по СОЕИ-0792
                                                  тысяча человеко-часов,
                                               код по СОЕИ-0588) в целых
    +-------------------------------------------------------------------+
    ¦                    ¦Nо. ¦Еди- ¦Коли-¦                             ¦
    ¦                    ¦стр.¦ница ¦чест-¦                             ¦
    ¦                    ¦    ¦изме-¦тво  ¦       Примечания            ¦
    ¦                    ¦    ¦рения¦     ¦                             ¦
    ¦                    ¦    ¦     ¦     ¦                             ¦
    ¦                    ¦    ¦     ¦     ¦                             ¦
    +--------------------+----+-----+-----+-----------------------------¦
    ¦         1          ¦  2 ¦  3  ¦  4  ¦           5                 ¦
    +--------------------+----+-----+-----+-----------------------------¦
    ¦Среднесписочная чис-¦    ¦     ¦     ¦Заполняется на основании     ¦
    ¦ленность работников ¦    ¦     ¦     ¦отчетности по труду.         ¦
    ¦(без совместителей  ¦    ¦     ¦     ¦Включаются работники,        ¦
    ¦и работников, выпол-¦    ¦     ¦     ¦принятые на постоянную,      ¦
    ¦нявших работы по    ¦    ¦     ¦     ¦временную, сезонную работу   ¦
    ¦гражданским догово- ¦    ¦     ¦     ¦или работу на дому в         ¦
    ¦рам) - всего        ¦    ¦     ¦     ¦соответствии с трудовым      ¦
    ¦                    ¦ 01 ¦чел. ¦____ ¦договором (контрактом).      ¦
    ¦                    ¦    ¦     ¦     ¦Работник, получивший в       ¦
    ¦                    ¦    ¦     ¦     ¦одном предприятии две или    ¦
    ¦                    ¦    ¦     ¦     ¦полторы ставки,              ¦
    ¦                    ¦    ¦     ¦     ¦учитывается как один человек ¦
    ¦Количество отрабо-  ¦    ¦     ¦     ¦В количество отработанных    ¦
    ¦танных человеко -   ¦    ¦тыс. ¦     ¦человеко-часов включаются    ¦
    ¦часов работниками,  ¦    ¦чел.-¦     ¦фактически отработанные      ¦
    ¦учтенными в         ¦    ¦ча-  ¦     ¦часы, с учетом сверхурочных, ¦
    ¦строке 01           ¦ 02 ¦сов  ¦____ ¦отработанные в праздничные   ¦
    ¦                    ¦    ¦     ¦     ¦и выходные дни, а также часы ¦
    ¦                    ¦    ¦     ¦     ¦работы как по основной работе¦
    ¦                    ¦    ¦     ¦     ¦(должности), так и по        ¦
    ¦                    ¦    ¦     ¦     ¦совмещаемой, на этом же      ¦
    ¦                    ¦    ¦     ¦     ¦предприятии, часы работы в   ¦
    ¦                    ¦    ¦     ¦     ¦служебных командировках.     ¦
    ¦                    ¦    ¦     ¦     ¦Не включаются часы работников¦
    ¦                    ¦    ¦     ¦     ¦находившихся в ежегодных,    ¦
    ¦                    ¦    ¦     ¦     ¦дополнительных, учебных и    ¦
    ¦                    ¦    ¦     ¦     ¦других отпусках, не          ¦
    ¦                    ¦    ¦     ¦     ¦не работавших по причине     ¦
    ¦                    ¦    ¦     ¦     ¦простоя не по вине работника,¦
    ¦                    ¦    ¦     ¦     ¦имевших листки нетрудоспособ-¦
    ¦                    ¦    ¦     ¦     ¦ности и других отсутствовав- ¦
    ¦                    ¦    ¦     ¦     ¦ших работников, независимо от¦
    ¦                    ¦    ¦     ¦     ¦того, сохранялась за ними    ¦
    ¦                    ¦    ¦     ¦     ¦заработная плата или нет     ¦
    ¦Количество неотрабо-¦    ¦     ¦     ¦Если на Вашем предприятиииии ¦
    ¦танных, но оплачен- ¦    ¦     ¦     ¦учет оплаченных часов не     ¦
    ¦ных человеко-часов  ¦    ¦     ¦     ¦ведется, то просьба сделать  ¦
    ¦работникам, учтенным¦    ¦     ¦     ¦оценку                       ¦
    ¦в строке 01 - всего ¦    ¦     ¦     ¦                             ¦
    ¦(стр. с 04 по 06)   ¦ 03 ¦-"-  ¦____ ¦                             ¦
    ¦в том числе:        ¦    ¦     ¦     ¦                             ¦
    ¦- работникам, нахо- ¦    ¦тыс. ¦     ¦Показывается число факти-    ¦
    ¦дившимся в отпусках ¦    ¦чел.-¦     ¦ческих дней отпуска, умно-   ¦
    ¦(ежегодных, допол-  ¦    ¦ча-  ¦     ¦женное на установленную      ¦
    ¦нительных, учебных) ¦ 04 ¦сов  ¦____ ¦нормальную продолжительность ¦
    ¦ - работникам, нахо-¦    ¦     ¦     ¦рабочего дня для данного     ¦
    ¦дившимся в вынужден-¦    ¦     ¦     ¦предприятия, а также число   ¦
    ¦ных отпусках или вы-¦    ¦     ¦     ¦неотработанных, но оплаченных¦
    ¦нужденно работавшим ¦    ¦     ¦     ¦человеко-часов работникам,   ¦
    ¦неполное рабочее    ¦    ¦     ¦     ¦вынужденно работавшим непол- ¦
    ¦время по инициативе ¦    ¦     ¦     ¦ное рабочее время по инициа- ¦
    ¦администрации       ¦ 05 ¦-"-  ¦____ ¦тиве администрации (кроме    ¦
    ¦                    ¦    ¦     ¦     ¦тех, которые включены в      ¦
    ¦                    ¦    ¦     ¦     ¦строку 02)                   ¦
    ¦                    ¦    ¦     ¦     ¦                             ¦
    ¦- другие неотрабо-  ¦    ¦     ¦     ¦                             ¦
    ¦танные, но оплачен- ¦    ¦     ¦     ¦                             ¦
    ¦ные человеко-часы   ¦    ¦     ¦     ¦                             ¦
    ¦(например, за выпол-¦    ¦     ¦     ¦                             ¦
    ¦нение государствен- ¦    ¦     ¦     ¦                             ¦
    ¦ных и общественных  ¦    ¦     ¦     ¦                             ¦
    ¦обязанностей, льгот-¦    ¦     ¦     ¦                             ¦
    ¦ные часы подростков,¦    ¦     ¦     ¦В строку 06 не включаются    ¦
    ¦обучение в системе  ¦    ¦     ¦     ¦человеко-часы неявок по      ¦
    ¦повышения квалифика-¦    ¦     ¦     ¦болезни, оформленных листками¦
    ¦ции)                ¦ 06 ¦-"-  ¦____ ¦нетрудоспособности           ¦
    ¦                    ¦    ¦     ¦     ¦                             ¦
    ¦Общее количество    ¦    ¦     ¦     ¦                             ¦
    ¦оплаченных челове-  ¦    ¦     ¦     ¦                             ¦
    ¦ко-часов (стр. 02 + ¦    ¦     ¦     ¦                             ¦
    ¦+ стр. 03)          ¦ 07 ¦-"-  ¦____ ¦                             ¦
    ¦                    ¦    ¦     ¦     ¦                             ¦
    ¦Кроме того:         ¦    ¦     ¦     ¦                             ¦
    ¦совместители, приня-¦    ¦     ¦     ¦ В строке 08 показывается    ¦
    ¦тые из других пред- ¦    ¦     ¦     ¦средняя численность, рассчи- ¦
    ¦приятий, учреждений,¦    ¦     ¦     ¦танная как сумма совместите- ¦
    ¦организаций (без    ¦    ¦     ¦     ¦лей на конец каждого месяца  ¦
    ¦внутренних)         ¦ 08 ¦чел. ¦____ ¦(или квартала), деленная на  ¦
    ¦                    ¦    ¦     ¦     ¦12 (или 4)                   ¦
    ¦                    ¦    ¦     ¦     ¦                             ¦
    ¦Работники (число фи-¦    ¦     ¦     ¦ В случае, если работник     ¦
    ¦зических лиц), вы-  ¦    ¦     ¦     ¦заключил с предприятием      ¦
    ¦полнявшие работы по ¦    ¦     ¦     ¦несколько гражданских до-    ¦
    ¦гражданским догово- ¦    ¦     ¦     ¦говоров (подряда, трудовых   ¦
    ¦рам независимо от   ¦    ¦     ¦     ¦соглашений и т.п.), то в     ¦
    ¦срока договора      ¦ 09 ¦-"-  ¦____ ¦численности этих работников  ¦
    ¦                    ¦    ¦     ¦     ¦он показывается как один     ¦
    ¦                    ¦    ¦     ¦     ¦человек. Если работник,      ¦
    ¦                    ¦    ¦     ¦     ¦состоящий в штате предприятия¦
    ¦                    ¦    ¦     ¦     ¦заключил также гражданский   ¦
    ¦                    ¦    ¦     ¦     ¦договор с этим же предприяти-¦
    ¦                    ¦    ¦     ¦     ¦ем, то он показывается в     ¦
    ¦                    ¦    ¦     ¦     ¦строке 09 один раз независимо¦
    ¦                    ¦    ¦     ¦     ¦от количества договоров      ¦
    +-------------------------------------------------------------------+

                   Б. Затраты на рабочую силу за 1995 год
                (без оплаты труда совместителей и работников,
                выполнявших работу по гражданским договорам)

         Для правильного заполнения строк раздела Б  просьба  внимательно
    ознакомиться с Инструкцией о составе затрат предприятия (организации)
    на рабочую силу,  в которой  приведен  наиболее  полный  их  перечень
    (Приложение).

                                        (тысяч рублей, код по СОЕИ-0372)
    ---------------------------------------------------------------------
                         Вид затрат                      ¦ Nо.¦  Сумма,
                                                         ¦стр.¦тыс. руб.
    -----------------------------------------------------+----+----------
                               1                         ¦  2 ¦    3
    -----------------------------------------------------+----+----------
           I. ОПЛАТА ЗА ОТРАБОТАННОЕ ВРЕМЯ - всего       ¦    ¦
              (строки с 11 по 15)                        ¦ 10 ¦__________
             в том числе:                                ¦    ¦
    заработная плата, начисленная работникам по тарифным ¦    ¦
    ставкам, окладам, сдельным расценкам, в процентах от ¦    ¦
    выручки (без доплат и надбавок)                      ¦ 11 ¦__________
                                                         ¦    ¦
    стимулирующие доплаты и надбавки к тарифным ставкам и¦    ¦
    окладам (за профессиональное мастерство, совмещение  ¦    ¦
    профессий и должностей и т.п.)                       ¦ 12 ¦__________
                                                         ¦    ¦
    премии и вознаграждения (включая стоимость натураль- ¦    ¦
    ных премий), носящие регулярный или периодический ха-¦    ¦
    рактер независимо от источников их выплаты (без еди- ¦    ¦
    новременных премий, учтенных в строке 20)            ¦ 13 ¦__________
                                                         ¦    ¦
    выплаты по районному регулированию оплаты труда      ¦ 14 ¦__________
                                                         ¦    ¦
    другие виды оплаты труда                             ¦ 15 ¦__________
                                                         ¦    ¦
    Из строки 10 - начислено в порядке натуральной оплаты¦ 16 ¦__________
                                                         ¦    ¦
         II. ОПЛАТА ЗА НЕОТРАБОТАННОЕ ВРЕМЯ - всего      ¦ 17 ¦__________
                      в том числе:                       ¦    ¦
                                                         ¦    ¦
    суммы, выплаченные за счет средств предприятия работ-¦    ¦
    никам, находившимся в вынужденных отпусках по инициа-¦    ¦
    тиве администрации и за неотработанное время работни-¦    ¦
    кам, вынужденно работавшим неполное рабочее время по ¦    ¦
    инициативе администрации                             ¦ 18 ¦__________
                                                         ¦    ¦
    другие виды оплаты труда, включая оплату ежегодных,  ¦    ¦
    дополнительных и учебных отпусков                    ¦ 19 ¦__________
                                                         ¦    ¦
      III. ЕДИНОВРЕМЕННЫЕ ПООЩРИТЕЛЬНЫЕ ВЫПЛАТЫ - всего  ¦ 20 ¦__________
    в том числе в натуральной форме (в виде подарков,    ¦    ¦
    акций и др.)                                         ¦ 21 ¦__________
                                                         ¦    ¦
         IV. ВЫПЛАТЫ НА ПИТАНИЕ, ЖИЛЬЕ, ТОПЛИВО,         ¦    ¦
            ВКЛЮЧАЕМЫЕ В ЗАРАБОТНУЮ ПЛАТУ - всего        ¦ 22 ¦__________
                                                         ¦    ¦
    в том числе в натуральной форме (в виде продуктов,   ¦    ¦
    талонов на питание, оплаты стоимости бесплатно предо-¦    ¦
    ставленных питания, жилья, топлива)                  ¦ 23 ¦__________
                                                         ¦    ¦
         V. РАСХОДЫ ПРЕДПРИЯТИЯ (ОРГАНИЗАЦИИ) ПО         ¦    ¦
            ОБЕСПЕЧЕНИЮ РАБОТНИКОВ ЖИЛЬЕМ - всего        ¦ 24 ¦__________
                      в том числе:                       ¦    ¦
                                                         ¦    ¦
    стоимость жилья, переданного в собственность работ-  ¦    ¦
    никам                                                ¦ 25 ¦__________
                                                         ¦    ¦
    расходы на погашение ссуд, выданных работникам и сум-¦    ¦
    мы, предоставленные работникам для первоначального   ¦    ¦
    взноса или на частичное (полное) погашение кредита,  ¦    ¦
    предоставленные на жилищное строительство            ¦ 26 ¦__________
                                                         ¦    ¦
    другие расходы                                       ¦ 27 ¦__________
                                                         ¦    ¦
         VI. РАСХОДЫ ПРЕДПРИЯТИЯ (ОРГАНИЗАЦИИ)           ¦    ¦
             НА СОЦИАЛЬНУЮ ЗАЩИТУ РАБОТНИКОВ - всего     ¦ 28 ¦__________
                       в том числе:                      ¦    ¦
                                                         ¦    ¦
    страховые взносы в Пенсионный фонд, Фонд социального ¦    ¦
    страхования, фонды обязательного медицинского страхо-¦    ¦
    вания, Государственный фонд занятости                ¦ 29 ¦__________
                                                         ¦    ¦
    взносы в негосударственные пенсионные фонды          ¦ 30 ¦__________
                                                         ¦    ¦
    страховые платежи (взносы), уплачиваемые предприятием¦    ¦
    по договорам личного, имущественного и иного страхо- ¦    ¦
    вания за счет средств предприятия                    ¦ 31 ¦__________
                                                         ¦    ¦
    взносы на добровольное медицинское страхование       ¦ 32 ¦__________
                                                         ¦    ¦
    выходное пособие при прекращении трудового договора  ¦    ¦
    и суммы, выплаченные на период трудоустройства уво-  ¦    ¦
    ленным работникам в связи с ликвидацией предприятия, ¦    ¦
    сокращением численности или штата работников         ¦ 33 ¦__________
                                                         ¦    ¦
    компенсации женщинам, находившимся в частично оплачи-¦    ¦
    ваемом отпуске по уходу за ребенком (без пособий по  ¦    ¦
    социальному страхованию)                             ¦ 34 ¦__________
                                                         ¦    ¦
    суммы, выплаченные в возмещение вреда, причиненного  ¦    ¦
    работникам увечьем и иным повреждением их здоровья,  ¦    ¦
    иждивенцам погибших, а также в возмещение морального ¦    ¦
    вреда                                                ¦ 35 ¦__________
                                                         ¦    ¦
    материальная помощь, предоставленная отдельным работ-¦    ¦
    никам по семейным обстоятельствам, на погребение и   ¦    ¦
    т.п.                                                 ¦ 36 ¦__________
                                                         ¦    ¦
    другие расходы                                       ¦ 37 ¦__________
                                                         ¦    ¦
      VII. РАСХОДЫ НА ПРОФЕССИОНАЛЬНОЕ ОБУЧЕНИЕ - всего  ¦ 38 ¦__________
                                                         ¦    ¦
    из них на платное обучение своих работников в учебных¦    ¦
    заведениях, включая стипендии                        ¦ 39 ¦__________
                                                         ¦    ¦
      VIII. РАСХОДЫ НА КУЛЬТУРНО-БЫТОВОЕ ОБСЛУЖИВАНИЕ -  ¦    ¦
            всего                                        ¦ 40 ¦__________
                                                         ¦    ¦
       IX. РАСХОДЫ, НЕ ОТНЕСЕННЫЕ К РАНЕЕ ПРИВЕДЕННЫМ    ¦    ¦
              КЛАССИФИКАЦИОННЫМ ГРУППАМ - всего          ¦ 41 ¦__________
                    в том числе:                         ¦    ¦
                                                         ¦    ¦
    командировочные расходы  (в пределах и сверх норм)   ¦ 42 ¦__________
                                                         ¦    ¦
    оплата стоимости проезда к месту работы и отдыха     ¦ 43 ¦__________
                                                         ¦    ¦
    другие расходы                                       ¦ 44 ¦__________
                                                         ¦    ¦
         X. НАЛОГИ, СВЯЗАННЫЕ С ИСПОЛЬЗОВАНИЕМ РАБОЧЕЙ   ¦    ¦
            СИЛЫ                                         ¦ 45 ¦__________
                                                         ¦    ¦
            ОБЩАЯ СУММА ЗАТРАТ (I - X)                   ¦ 46 ¦__________
                                                         ¦    ¦
    ---------------------------------------------------------------------

                     В. Справочные сведения за 1995 год

                                        (тысяч рублей, код по СОЕИ-0372)
    ---------------------------------------------------------------------
                                         ¦Nо. ¦ Сум-¦
                                         ¦стр.¦ ма, ¦    Примечание
                                         ¦    ¦ тыс.¦
                                         ¦    ¦ руб.¦
    -------------------------------------+----+-----+--------------------
                       1                 ¦ 2  ¦  3  ¦         4
    -------------------------------------+----+-----+--------------------
    Затраты на производство и реализацию ¦    ¦     ¦Заполняется из
    продукции (работ, услуг)             ¦ 47 ¦_____¦отчета по формам:
                                         ¦    ¦     ¦Nо. 5-з, Nо. 5-з
                                         ¦    ¦     ¦(строй), Nо. 5-з
                                         ¦    ¦     ¦(торг)
                                         ¦    ¦     ¦
    Затраты на производство реализованной¦    ¦     ¦Nо. 2 годового бух-
    продукции (работ, услуг)             ¦ 48 ¦_____¦галтерского отчета
                                         ¦    ¦     ¦
    Прибыль "+" (убыток "-") от реализа- ¦    ¦     ¦
    ции продукции (работ, услуг)         ¦ 49 ¦_____¦  - " -
                                         ¦    ¦     ¦
    Средства, направленные на потребление¦ 50 ¦_____¦NNо. 1-т годовая,
                                         ¦    ¦     ¦2-т, 3-т, 4-кс,
                                         ¦    ¦     ¦11-т и др.
            в том числе:                 ¦    ¦     ¦
    оплата труда работников списочного   ¦    ¦     ¦
    состава, включая совместителей       ¦ 51 ¦_____¦  - " -
                                         ¦    ¦     ¦
    доходы по акциям и другие доходы от  ¦    ¦     ¦
    участия работников в собственности   ¦    ¦     ¦
    предприятия, начисленные работникам  ¦    ¦     ¦
    данного предприятия (дивиденды, про- ¦    ¦     ¦
    центы, выплаты по долевым паям и     ¦    ¦     ¦
    т.д.)                                ¦ 52 ¦_____¦ - " -
                                         ¦    ¦     ¦
    Оплата труда совместителей (без внут-¦    ¦     ¦Nо. 1-т за январь -
    ренних)                              ¦ 53 ¦_____¦декабрь
                                         ¦    ¦     ¦
    Оплата труда работников, выполнявших ¦    ¦     ¦
    работу по гражданским договорам (под-¦    ¦     ¦
    ряда, трудовым соглашениям и т.п.)   ¦ 54 ¦_____¦
                                         ¦    ¦     ¦
    Сумма начисленного подоходного налога¦    ¦     ¦
    и взносов в Пенсионный фонд из зара- ¦    ¦     ¦
    ботной платы работников, учтенных в  ¦    ¦     ¦
    строке 01                            ¦ 55 ¦_____¦
                                         ¦    ¦     ¦
    ---------------------------------------------------------------------

    "___"___________ 1996 г.             Руководитель
                                         ________________________________
                                                (Ф.И.О., должность)
    ____________________________________
    (Фамилия и Nо. телефона исполнителя)


                                 ПОЛОЖЕНИЕ
            О СОЦИАЛЬНОЙ ЗАЩИТЕ РАБОТНИКОВ АКЦИОНЕРНОГО ОБЩЕСТВА

                              I. ОБЩАЯ ЧАСТЬ

         1.1. Настоящее    Положение   разработано   в   соответствии   с
    законодательством РФ,    Уставом     и     коллективным     договором
    "___________________________________________________________________"
                          (наименование общества)

    и регулирует   порядок   планирования   и   использования    средств,
    направляемых на решение социальных вопросов работников Общества.
         1.2. Настоящее Положение утверждается решением Совета Директоров
    (наблюдательного совета).
         1.3. Настоящее Положение  закрепляет  необходимость  направления
    части прибыли Общества на решение социальных программ как в интересах
    всех акционеров, так и в интересах работников Общества.
         1.4. Под  работниками  Общества в настоящем Положении понимаются
    все граждане, работающие по найму, в том числе акционеры, занятые как
    в производственной, так и в непроизводственной сферах.
         1.5. Все социальные программы имеют адресность,  т.е. ориентацию
    на решение   какого-либо  вопроса,  что  подтверждается  сметным  или
    финансовым расчетом.
         1.6. Утверждение   настоящего   Положения   Советом   Директоров
    (наблюдательного совета),  как представителем собственников имущества
    Общества, подтверждает    согласие    последнего    о   необходимости
    перераспределения части прибыли Общества в пользу работников Общества
    через решение социальных вопросов.
         1.7. Интересы  работников  Общества  перед  Советом   Директоров
    (наблюдательным советом) отстаивает Правление Общества.
         1.8. В настоящее  Положение  могут  быть  внесены  дополнения  и
    изменения, которые приобретают легитимность после утверждения Советом
    Директоров (наблюдательным советом) Общества.

              2. ФИНАНСИРОВАНИЕ СОЦИАЛЬНЫХ ПРОГРАММ В ОБЩЕСТВЕ

         2.1. Источником финансирования средств,  направляемых на решение
    социальных программ,    служит    фонд    финансирования   социальных
    мероприятий, создаваемый в процессе распределения прибыли Общества.
         2.2. Планирование    социальных   программ   осуществляется   по
    следующим направлениям.
         а) коллективные  программы,  охватывающие  всех  работников  или
    большую их часть.
         К таким программам относятся:
         - эксплуатация     детских,      профилактических,      лечебно-
    -оздоровительных, других социально-культурных учреждений, находящихся
    на балансе Общества;
         - дотации на питание работников Общества;
         - дополнительные  выплаты  при  уходе  работников  в   очередной
    отпуск;
         - увеличение  размера  пенсий  по  различным  основаниям  против
    определенного действующим законодательством;
         - оплата дополнительных отпусков работникам,  занятым на тяжелых
    и вредных работах;
         - компенсация оплаты за пребывание детей работников  общества  в
    детском саду;
         - оплата пособий работникам, имеющим многодетные семьи;
         - увеличение   продолжительности   и   размера   оплаты   до-  и
    послеродовых отпусков женщинам-работницам;
         - оплата культурных мероприятий (концерта, культпохода и т.д.);
         - оплата лечения от профзаболеваний;
         - другие социальные выплаты и льготы,  направленные на улучшение
    условий труда и отдыха работников Акционерного Общества.
         б) индивидуальные социальные услуги и льготы:
         - строительство жилья для сотрудников Общества;
         - приобретение   квартир   (для   служебного   использования   и
    представления специалистам Акционерного Общества);
         - приобретение    путевок    в   санаторно-оздоровительные   или
    туристические учреждения;
         - оплата лечения в лечебных учреждениях;
         - предоставление транспортных услуг для сотрудников Акционерного
    Общества по себестоимости или с частичной оплатой;
         - предоставление   пособий   родственникам   в   случае   смерти
    сотрудника Акционерного  Общества  и  возмещение стоимости ритуальных
    услуг;
         - приобретение   сотрудниками   товаров  народного  потребления,
    выпускаемых Акционерным Обществом по себестоимости  или  с  частичной
    оплатой;
         - оказание помощи сотрудникам в  обустройстве  дачных  участков,
    возмещение части затрат на дачное строительство;
         - предоставление  беспроцентных  ссуд  сотрудникам  Акционерного
    Общества.
         2.3. Подразделения Общества разрабатывают сметные или финансовые
    расчеты и  в срок ______ дней до даты распределения прибыли подают их
    в Правление Общества.
         2.4. Правление  Общества рассматривает предложения подразделений
    по решению социальных вопросов и,  руководствуясь целесообразностью и
    насущной необходимостью,  включает  их в сводную ведомость средств на
    финансирование текущих   социальных   программ   или   в    ведомость
    финансирования долговременных   социальных   проектов,  определяя  по
    каждой ведомости  окончательную  величину  средств  для   учета   при
    распределении прибыли.
         2.5. По  итогам  рассмотрения  Правлением  Общества  предложений
    подразделений по  решению  социальных вопросов составляется протокол,
    который вместе с приложенными ведомостями и расчетами направляется  в
    Совет Директоров   (наблюдательный   совет)   Общества  для  принятия
    окончательного решения при распределении прибыли.
         В соответствии    с  п. 1.7.   настоящего   Положения   Директор
    (Генеральный Директор) от имени Правления Общества вносит предложение
    о рассмотрении  данного  вопроса на Совете Директоров (наблюдательном
    совете) и отстаивает точку зрения Правления Общества.
         2.6. Решение Совета Директоров (наблюдательного совета) Общества
    по выделению  средств  на  решение  социальных  вопросов   работников
    Общества является окончательным.


               ПОЛОЖЕНИЕ О СДЕЛКАХ, СВЯЗАННЫХ С ПРИОБРЕТЕНИЕМ
               ИЛИ ОТЧУЖДЕНИЕМ АКЦИОНЕРНЫМ ОБЩЕСТВОМ ИМУЩЕСТВА

         Настоящее положение разработано  в  соответствии  с  Федеральным
    законом  "Об  акционерных обществах",  Гражданским Кодексом и другими
    действующими правовыми актами РФ.
         Настоящее Положение  определяет  порядок  и  способы  совершения
    сделок ______________________________________________________________
                      (наименование акционерного общества)

    связанных с приобретением или отчуждением обществом имущества.

                               1. ОБЩАЯ ЧАСТЬ

         1. Сделками  признаются  действия  граждан  и  юридических  лиц,
    направленные на установление,  изменение или прекращение  гражданских
    прав и обязанностей.
         2. Сделки могут быть  двух-  или  многосторонними  (договоры)  и
    односторонними.
         3. Односторонней считается  сделка,  для  совершения  которой  в
    соответствии с законом, иными правовыми актами или соглашением сторон
    необходимо и достаточно выражения воли одной стороны.
         4. Для  заключения  договора  необходимо выражение согласованной
    воли двух сторон (двусторонняя сделка) либо  трех  или  более  сторон
    (многосторонняя сделка).
         5. Односторонняя   сделка   создает   обязанности   для    лица,
    совершившего  сделку.  Она может создавать обязанности для других лиц
    лишь в  случаях,  установленных  законом  либо  соглашением  с  этими
    лицами.
         6. К  односторонним  сделкам  соответственно  применяются  общие
    положения об обязательствах и о договорах постольку, поскольку это не
    противоречит закону, одностороннему характеру и существу сделки.
         7. Сделки  совершаются устно или в письменной форме (простой или
    нотариальной).
         8. Сделка,   для  которой  законом  или  соглашением  сторон  не
    установлена письменная (простая или нотариальная) форма,  может  быть
    совершена устно.
         9. Сделка  в  письменной  форме  должна  быть  совершена   путем
    составления документа, выражающего ее содержание и подписанного лицом
    или лицами,  совершающими сделку, или должным образом уполномоченными
    ими лицами.
         Двусторонние (многосторонние)    сделки    могут     совершаться
    способами,  установленными  пунктами  2  и  3 статьи 434 Гражданского
    Кодекса.
         Законом, иными  правовыми  актами  и  соглашением  сторон  могут
    устанавливаться    дополнительные    требования,    которым    должна
    соответствовать  форма  сделки  (совершение  на  бланке  определенной
    формы,  скрепление печатью и т.п.),  и предусматриваться  последствия
    несоблюдения    этих    требований.   Если   такие   последствия   не
    предусмотрены,   применяются   последствия    несоблюдения    простой
    письменной формы сделки (пункт 1 статьи 162 Гражданского кодекса).
         10. Использование   при    совершении    сделок    факсимильного
    воспроизведения  подписи  с  помощью  средств механического или иного
    копирования,   электронно-цифровой   подписи   либо   иного   аналога
    собственноручной   подписи   допускается   в  случаях  и  в  порядке,
    предусмотренных  законом,  иными  правовыми  актами  или  соглашением
    сторон.
         11. Если  полномочия  лица  на  совершение   сделки   ограничены
    договором   либо   полномочия   органа   юридического   лица   -  его
    учредительными документами по сравнению с тем,  как они определены  в
    доверенности,  в  законе  либо  как они могут считаться очевидными из
    обстановки,  в которой совершается сделка,  и при ее совершении такое
    лицо  или орган вышли за пределы этих ограничений,  сделка может быть
    признана судом недействительной по иску лица,  в  интересах  которого
    установлены ограничения,  лишь в случаях,  когда будет доказано,  что
    другая сторона в сделке знала  или  заведомо  должна  была  знать  об
    указанных ограничениях.
         12. Иск  о  признании  оспоримой  сделки  недействительной  и  о
    применении  последствий ее недействительности может быть предъявлен в
    течение года со дня прекращения  насилия  или  угрозы,  под  влиянием
    которых  была  совершена  сделка  (пункт  1  статьи  179 Гражданского
    кодекса),  либо со дня,  когда истец узнал или должен был  узнать  об
    иных  обстоятельствах,  являющихся  основанием  для  признания сделки
    недействительной.

              2. КРУПНЫЕ СДЕЛКИ, СВЯЗАННЫЕ С ПРИОБРЕТЕНИЕМ ИЛИ
                       ОТЧУЖДЕНИЕМ ОБЩЕСТВОМ ИМУЩЕСТВА

         1. Крупными сделками являются следующие:
         сделка или  несколько  взаимосвязанных   сделок,   связанных   с
    приобретением  или отчуждением либо возможностью отчуждения обществом
    прямо или косвенно имущества,  стоимость которого составляет более 25
    процентов  балансовой  стоимости  активов  общества  на дату принятия
    решения о заключении таких сделок, за исключением сделок, совершаемых
    в процессе осуществления обычной хозяйственной деятельности;
         сделка или  несколько  взаимосвязанных   сделок,   связанных   с
    размещением   обыкновенных   акций   либо   привилегированных  акций,
    конвертируемых в обыкновенные акции,  составляющих более 25 процентов
    ранее размещенных обществом обыкновенных акций.
         2. Определение  стоимости   имущества,   являющегося   предметом
    крупной  сделки,  осуществляется  советом  директоров (наблюдательным
    советом) общества в соответствии со статьей  77  Федерального  закона
    "Об акционерных обществах".

           3. СОВЕРШЕНИЕ КРУПНОЙ СДЕЛКИ, СВЯЗАННОЙ С ПРИОБРЕТЕНИЕМ
                     ИЛИ ОТЧУЖДЕНИЕМ ОБЩЕСТВОМ ИМУЩЕСТВА

         1. Решение  о  совершении  крупной  сделки,  предметом   которой
    является  имущество,  стоимость  которого  составляет  от  25  до  50
    процентов балансовой стоимости  активов  общества  на  дату  принятия
    решения  о  совершении  такой сделки,  принимается советом директоров
    (наблюдательным  советом)   общества   единогласно,   при   этом   не
    учитываются голоса выбывших членов совета директоров (наблюдательного
    совета).
         2. В случае, если единогласие совета директоров (наблюдательного
    совета)  общества  по  вопросу  о  совершении   крупной   сделки   не
    достигнуто,  по  решению  совета  директоров (наблюдательного совета)
    общества вопрос о совершении крупной сделки  может  быть  вынесен  на
    решение общего собрания акционеров.
         3. Решение  о  совершении  крупной  сделки,  предметом   которой
    является имущество,  стоимость которого составляет свыше 50 процентов
    балансовой стоимости активов общества  на  дату  принятия  решения  о
    совершении  такой  сделки,  принимается  общим  собранием  акционеров
    большинством  в  три  четверти  голосов   акционеров   -   владельцев
    голосующих акций, присутствующих на собрании.

              4. СДЕЛКИ ПО ПРИОБРЕТЕНИЮ 30 ИЛИ БОЛЕЕ ПРОЦЕНТОВ
                         ОБЫКНОВЕННЫХ АКЦИЙ ОБЩЕСТВА

         1. Лицо, имеющее намерение самостоятельно или совместно со своим
    аффилированным  лицом  (лицами)  приобрести  30  или  более процентов
    размещенных  обыкновенных  акций  общества  с  числом  акционеров   -
    владельцев  обыкновенных акций более одной тысячи с учетом количества
    принадлежащих ему акций,  обязано не позднее чем за 30 дней  до  даты
    приобретения   акций   направить   обществу  письменное  заявление  о
    намерении приобрести указанные акции.
         2. Лицо,   которое   самостоятельно   или   совместно  со  своим
    аффилированным  лицом  (лицами)  приобрело  30  или  более  процентов
    размещенных  обыкновенных  акций  общества,  в течение 30 дней с даты
    приобретения обязано предложить акционерам продать ему  принадлежащие
    им  обыкновенные акции общества по цене не ниже средневзвешенной цены
    приобретения   акций   общества   за   последние    шесть    месяцев,
    предшествующие   дате  приобретения  30  или  более  процентов  акций
    общества.
         3. Уставом  общества  или  решением  общего  собрания акционеров
    может быть предусмотрено освобождение от указанной в настоящем пункте
    обязанности.  Решение  общего  собрания акционеров об освобождении от
    такой обязанности может быть принято большинством голосов  владельцев
    голосующих акций, принимающих участие в общем собрании акционеров, за
    исключением голосов по акциям,  принадлежащим лицу, которое приобрело
    или намерено приобрести 30 или более процентов обыкновенных акций,  и
    его аффилированным лицам.
         4. Предложение   лица,   указанного   в   пункте   1  статьи  80
    Федерального  закона  "Об  акционерных  обществах",  о   приобретении
    обыкновенных акций общества направляется всем акционерам - владельцам
    обыкновенных акций общества в письменной форме.
         5. Акционер  вправе  принять  предложение о приобретении акций в
    срок не более 30 дней с момента получения предложения.
         6. Предложение акционерам о приобретении акций содержит данные о
    лице,  которое приобрело 30 или более  процентов  обыкновенных  акций
    общества   (имя   или  наименование,  адрес  или  место  нахождения),
    количестве и предлагаемой акционерам цене приобретения  акций,  сроке
    приобретения акций.
         7. Приобретение 30 или более процентов размещенных  обыкновенных
    акций  общества  и  направление  акционерам - владельцам обыкновенных
    акций общества предложения  о  приобретении  принадлежащих  им  акций
    осуществляются  в  течение  120  дней  с  даты  направления  обществу
    заявления,  указанного в пункте 1 статьи 80 Федерального  закона  "Об
    акционерных обществах".
         8. Лицо,  приобретшее  30  или   более   процентов   размещенных
    обыкновенных  акций  общества  с  нарушениями  требований  статьи  80
    Федерального закона "Об акционерных обществах",  вправе голосовать на
    общем  собрании  акционеров  по  акциям,  общее количество которых не
    превышает 30 процентов голосующих акций общества.

             5. ЗАИНТЕРЕСОВАННОСТЬ В СОВЕРШЕНИИ ОБЩЕСТВОМ СДЕЛКИ

         1. Лицами,  заинтересованными  в  совершении  обществом  сделки,
    признаются:
         член совета директоров (наблюдательного совета) общества,  лицо,
    занимающее должность в иных органах управления общества;
         акционер (акционеры),    владеющий    совместно     со     своим
    аффилированным  лицом  (лицами)  20  или  более процентами голосующих
    акций общества,  в случае, если указанные лица, их супруги, родители,
    дети,  братья,  сестры,  а  также все их аффилированные лица являются
    стороной такой сделки или участвуют в ней  в  качестве  представителя
    или посредника;
         владеют 20 или более процентами голосующих акций  (долей,  паев)
    юридического лица, являющегося стороной сделки или участвующего в ней
    в качестве представителя или посредника;
         занимают должности   в  органах  управления  юридического  лица,
    являющегося  стороной  сделки  или  участвующего  в  ней  в  качестве
    представителя или посредника.

               6. ИНФОРМАЦИЯ О ЗАИНТЕРЕСОВАННОСТИ В СОВЕРШЕНИИ
                              ОБЩЕСТВОМ СДЕЛКИ

         1. Лица,  указанные  в  статье  81   Федерального   закона   "Об
    акционерных обществах", обязаны довести до сведения совета директоров
    (наблюдательного совета) общества,  ревизионной  комиссии  (ревизора)
    общества и аудитора общества информацию:
         о юридических лицах,  в которых они владеют  самостоятельно  или
    совместно  со  своим  аффилированным  лицом  (лицами)  20  или  более
    процентами голосующих акций (долей, паев);
         о юридических  лицах,  в органах управления которых они занимают
    должности;
         об известным   им  совершаемых  или  предполагаемых  сделках,  в
    которых они могут быть признаны заинтересованными лицами.

           7. ТРЕБОВАНИЯ К ПОРЯДКУ ЗАКЛЮЧЕНИЯ СДЕЛКИ, В СОВЕРШЕНИИ
                     КОТОРОЙ ИМЕЕТСЯ ЗАИНТЕРЕСОВАННОСТЬ

         1. Решение   о   заключении  обществом  с  числом  акционеров  -
    владельцев голосующих акций менее одной тысячи сделки,  в  совершении
    которых  имеется  заинтересованность,  принимается советом директоров
    (наблюдательным советом) общества большинством голосов директоров, не
    заинтересованных в ее совершении.
         2. Решение  о  заключении  обществом  с  числом   акционеров   -
    владельцев голосующих акций одна тысяча и более сделки,  в совершении
    которой имеется заинтересованность,  принимается  советом  директоров
    (наблюдательным  советом)  общества  большинством голосов независимых
    директоров, не заинтересованных в ее совершении.
         3. Независимый     директор    -    член    совета    директоров
    (наблюдательного  совета)   общества,   не   являющийся   единоличным
    исполнительным органом общества (директором,  генеральным директором)
    или членом коллегиального исполнительного органа общества (правления,
    дирекции),  если  при  этом  его  супруг (супруга),  родители,  дети,
    братья,  сестры не являются лицами,  занимающими должности в  органах
    управления общества.
         4. Для  принятия  решения  о  заключении  сделки,  в  совершении
    которой     имеется     заинтересованность,     советом    директоров
    (наблюдательным  советом)  общества  должно  быть  установлено,   что
    стоимость,  которую  общество  получит  за  отчуждаемое имущество или
    предоставляемые услуги,  не ниже рыночной стоимости  этого  имущества
    или  услуг,  определяемой  в  соответствии со статьей 77 Федерального
    закона  "Об  акционерных  обществах",  либо  стоимость   приобретения
    имущества  или  услуг не превышает рыночной стоимости этого имущества
    или услуг,  определяемой в соответствии со  статьей  77  Федерального
    закона "Об акционерных обществах".
         5. Решение о заключении обществом сделки,  в совершении  которой
    имеется заинтересованность,  принимается общим собранием акционеров -
    владельцев  голосующих  акций  большинством  голосов  акционеров,  не
    заинтересованных в сделке, в следующих случаях:
         если сумма оплаты по сделке и стоимость  имущества,  являющегося
    предметом   сделки,   определяемая   в  соответствии  со  статьей  77
    Федерального закона "Об акционерных обществах",  превышают 2 процента
    активов общества;
         если сделка и (или) несколько взаимосвязанных между собой сделок
    являются размещением голосующих акций общества или иных ценных бумаг,
    конвертируемых  в  голосующие  акции,  в  количестве,  превышающим  2
    процента ранее размещенных обществом голосующих акций.
         6. Заключение   сделки,    в    совершении    которой    имеется
    заинтересованность,  не  требует  решения общего собрания акционеров,
    предусмотренного  пунктом  3  статьи  83  Федерального   закона   "Об
    акционерных обществах", в случаях, если:
         сделка представляет собой заем, предоставляемый заинтересованным
    лицом обществу;
         сделка совершается    в    процессе    осуществления     обычной
    хозяйственной деятельности между обществом и другой стороной, имевшей
    место до момента, с которого заинтересованное лицо признается таковым
    в  соответствии  со  статьей  81  Федерального закона "Об акционерных
    обществах" (решение не требуется до даты проведения следующего общего
    собрания акционеров).
         7. В случае невозможности определения на дату проведения  общего
    собрания  акционеров сделок,  совершаемых в продолжение хозяйственных
    отношений между обществом и  другой  стороной  сделки,  в  совершении
    которых  в  будущем  может возникнуть заинтересованность,  требования
    пункта 3 статьи 83 Федерального  закона  "Об  акционерных  обществах"
    считаются   выполненными   при   условии   принятия  общим  собранием
    акционеров  решения  об  установлении  договорных   отношений   между
    обществом  и  иным лицом с указанием характера сделок,  которые могут
    быть совершены, и их предельных сумм.
         8. В  случае,  если все члены совета директоров (наблюдательного
    совета) общества признаются заинтересованными  лицами,  сделка  может
    быть  совершена  по  решению  общего  собрания акционеров,  принятому
    большинством голосов акционеров, не заинтересованных в сделке.
         9. В   случае,   если   сделка,  в  совершении  которой  имеется
    заинтересованность,  одновременно является крупной сделкой, связанной
    с  приобретением  или  передачей  обществом  имущества,  к порядку ее
    совершения применяются положения  главы  X  Федерального  закона  "Об
    акционерных обществах".
         10. Дополнительные требования к  порядку  заключения  сделки,  в
    совершении которой имеется заинтересованность, могут быть установлены
    Федеральной  комиссией  по  ценным  бумагам  и  фондовому  рынку  при
    Правительстве Российской Федерации.

        8. ПОСЛЕДСТВИЯ НЕСОБЛЮДЕНИЯ ТРЕБОВАНИЙ К СДЕЛКЕ, В СОВЕРШЕНИИ
                     КОТОРОЙ ИМЕЕТСЯ ЗАИНТЕРЕСОВАННОСТЬ

         1. Сделка,  в  совершении  которой  имеется  заинтересованность,
    совершенная с нарушением требований к сделке, предусмотренных статьей
    83  Федерального  закона  "Об  акционерных  обществах",  может   быть
    признана недействительной.
         2. Заинтересованное лицо несет перед обществом ответственность в
    размере   убытков,   причиненных   им   обществу.   В   случае,  если
    ответственность  несут  несколько  лиц,  их   ответственность   перед
    обществом является солидарной.


                                 ПОЛОЖЕНИЕ
         О РАСПРЕДЕЛЕНИИ ПРИБЫЛИ, ПОЛУЧЕННОЙ АКЦИОНЕРНЫМ ОБЩЕСТВОМ

                              I. ОБЩАЯ ЧАСТЬ

         1.1. Настоящее  Положение  разработано  в соответствии с Уставом
    Общества, другими нормативными актами Российской Федерации.
         1.2. Балансовая   и   чистая  прибыль  Общества  определяется  в
    порядке, предусмотренном  действующим  законодательством   Российской
    Федерации и  нормативными  актами  Министерства  Финансов  Российской
    Федерации.
         1.3. Прибыль Общества после уплаты налогов,  других обязательных
    платежей в бюджет (чистая прибыль) остается в распоряжении Общества и
    распределяется в соответствии с настоящим Положением.
         1.4. Настоящее Положение  рассматривается  и  принимается  Общим
    Собранием акционеров,  если  за  него  проголосовали  владельцы более
    пятидесяти процентов  обыкновенных  акций,  присутствующие  на  Общем
    Собрании акционеров.
         1.5. В настоящее Положение решением Общего  Собрания  акционеров
    могут вноситься при необходимости изменения и дополнения.

               2. РАСПРЕДЕЛЕНИЕ ПРИБЫЛИ АКЦИОНЕРНОГО ОБЩЕСТВА

         2.1. Распределению подлежит чистая прибыль Общества.
         2.2. Распределение прибыли и подготовка  предложений,  выносимых
    для рассмотрения  на  Общем  Собрании  акционеров,  является функцией
    Совета Директоров (наблюдательного совета).
         2.3. Распределение прибыли производится с целью определения доли
    средств, направляемых:
         - на выплату дивидендов по акциям;
         - на материальное поощрение работников Общества;
         - на  финансирование  планируемых  краткосрочных  и долгосрочных
    затрат.
         2.4. Распределение прибыли осуществляется по этапам:
         - предварительное распределение прибыли;
         - сбор информации по статьям планируемых затрат;
         - окончательное распределение прибыли с уточнением ее величины.
         2.5. На  первом  этапе  - предварительного распределения прибыли
    рассматриваются первоочередные, обязательные по величине, направления
    использования прибыли    и    возможные   дискуссионные   направления
    использования прибыли.
         2.6. Сбор информации по статьям планируемых затрат включает:
         - составление сметных или финансовых расчетов  по  каждому  виду
    затрат;
         - рассмотрение предложений по видам затрат;
         - принятие  решения  о  включении тех или иных затрат в перечень
    объектов для финансирования из средств того или другого фонда;
         - подсчет  общей  величины средств,  необходимой для включения в
    перечень, и определение величины фонда.
         2.7. На третьем этапе производится регулирование размеров фондов
    в пределах  общей  величины  распределяемой  прибыли,  исключение  из
    фондов при  недостатке  средств  отдельных  статей  затрат,  принятие
    окончательного варианта распределения прибыли.
         2.8. После   уточнения   величины   фонда   выплаты   дивидендов
    проводится расчет размера  дивиденда,  полагающегося  на  одну  акцию
    (привилегированную или обыкновенную).
         2.9. Допускается разработка нескольких  вариантов  распределения
    прибыли, окончательный выбор варианта может быть оставлен до принятия
    решения Общим Собранием акционеров.
         2.10. Распределением   фонда   материального   поощрения   между
    подразделениями предприятия Совет Директоров (наблюдательный  совет),
    как правило не занимается, передавая эти вопросы на решение Правления
    Общества.


                                 ПОЛОЖЕНИЕ
                  О ПОРЯДКЕ ВЫПЛАТЫ ДИВИДЕНДОВ ПО АКЦИЯМ И
                          ПРОЦЕНТОВ ПО ОБЛИГАЦИЯМ

                               I. ОБЩАЯ ЧАСТЬ

         Настоящим Положением  регулируется порядок выплаты дивидендов по
    акциям и процентов по облигациям ____________________________________
    _____________________________________________________________________
                          (наименование общества)

    Положение разработано   в  соответствии  с  Федеральным  законом  "Об
    акционерных обществах", Уставом и другими правовыми актами РФ.

              2. ПОРЯДОК ВЫПЛАТЫ ДИВИДЕНДОВ ПО АКЦИЯМ ОБЩЕСТВА

         1. Дивидендом является часть чистой прибыли Общества, подлежащая
    распределению среди акционеров, приходящаяся на одну обыкновенную или
    привилегированную акцию.
         Чистая прибыль,     направляемая    на    выплату    дивидендов,
    распределяется между  акционерами  пропорционально   числу   и   виду
    принадлежащих им акций.
         2. Общество вправе ежеквартально,  раз в полгода или раз  в  год
    принимать решение  (объявлять)  о  выплате  дивидендов по размещенным
    акциям, если иное не установлено Федеральным законом "Об  акционерных
    обществах" и Уставом Общества.
         Общество обязано  выплатить  объявленные  по  каждой   категории
    (типу) акций   дивиденды.   Дивиденды  выплачиваются  деньгами,  а  в
    случаях, предусмотренных Уставом Общества, - иным имуществом.
         3. Дивиденды выплачиваются из чистой прибыли Общества за текущий
    год. Дивиденды по привилегированным акциям определенных  типов  могут
    выплачиваться за  счет  специально  предназначенных  для этого фондов
    Общества.
         4. Решение о выплате промежуточных (ежеквартальных, полугодовых)
    дивидендов, размере дивиденда и форме его выплаты  по  акциям  каждой
    категории (типа)   принимается   Советом  Директоров  (наблюдательным
    советом) Общества.  Решение о  выплате  годовых  дивидендов,  размере
    дивиденда и  форме  его  выплаты  по  акциям  каждой категории (типа)
    принимается Общим  Собранием  акционеров   по   рекомендации   Совета
    Директоров (наблюдательного    совета)   Общества.   Размер   годовых
    дивидендов не может быть больше рекомендованного  Советом  Директоров
    (наблюдательным советом)  Общества и меньше выплаченных промежуточных
    дивидендов. Общее  Собрание  акционеров  вправе  принять  решение   о
    невыплате дивиденда по акциям определенных категорий (типов), а также
    о выплате дивидендов в неполном размере по привилегированным  акциям,
    размер дивиденда по которым определен в Уставе.
         5. Дата выплаты годовых дивидендов определяется Уставом Общества
    или решением Общего Собрания акционеров о выплате годовых дивидендов.
    Дата выплаты промежуточных дивидендов  определяется  решением  Совета
    Директоров (наблюдательного  совета) Общества о выплате промежуточных
    дивидендов, но не может быть ранее 30 дней  со  дня  принятия  такого
    решения.
         Для каждой выплаты дивидендов Совет  Директоров  (наблюдательный
    совет) Общества  составляет  список  лиц,  имеющих право на получение
    дивиденда. В список лиц,  имеющих право  на  получение  промежуточных
    дивидендов, должны  быть  включены  акционеры и номинальные держатели
    акций, включенные в реестр акционеров Общества не позднее чем  за  10
    дней до  даты  принятия  Советом  Директоров (наблюдательным советом)
    Общества решения о выплате дивидендов,  а в список лиц, имеющих право
    на получение годовых дивидендов,  - акционеры и номинальные держатели
    акций, внесенные в реестр акционеров  Общества  на  день  составления
    списка лиц,  имеющих  право  участвовать  в  годовом  Общем  Собрании
    акционеров.

                    3. ОГРАНИЧЕНИЯ НА ВЫПЛАТУ ДИВИДЕНДОВ

         1. Общество не вправе принимать решение о  выплате  (объявлении)
    дивидендов по акциям:
         до полной оплаты всего уставного капитала  Общества;  до  выкупа
    всех акций,   которые   должны   быть   выкуплены  в  соответствии  с
    "Положением о порядке приобретения  и  выкупа  обществом  размещенных
    акций";
         если на  момент  выплаты  дивидендов  оно   отвечает   признакам
    несостоятельности (банкротства)  в  соответствии  с  правовыми актами
    Российской Федерации о  несостоятельности  (банкротстве)  предприятий
    или указанные  признаки  появятся  у  Общества  в  результате выплаты
    дивидендов;
         если стоимость  чистых  активов  Общества  меньше  его уставного
    капитала, и резервного фонда, и превышения над номинальной стоимостью
    определенной уставом     ликвидационной     стоимости     размещенных
    привилегированных акций либо станет меньше их  размера  в  результате
    выплаты дивидендов.
         2. Общество не вправе принимать решение о  выплате  (объявлении)
    дивидендов по обыкновенным акциям и привилегированным акциям,  размер
    дивиденда по которым не определен,  если не принято решение о выплате
    в полном  размере  дивидендов  по всем типам привилегированных акций,
    размер дивиденда по которым определен Уставом Общества.
         3. Общество  не  вправе принимать решение о выплате (объявлении)
    дивидендов по привилегированным акциям определенного типа, по которым
    размер дивиденда определен Уставом,  если не принято решение о полной
    выплате дивидендов   по   всем   типам    привилегированных    акций,
    предоставляющим преимущество в очередности получения дивидендов перед
    привилегированными акциями этого типа.

            4. ПОРЯДОК ВЫПЛАТЫ ПРОЦЕНТОВ ПО ОБЛИГАЦИЯМ ОБЩЕСТВА

         1. Проценты по облигациям выплачиваются держателям облигаций  за
    счет чистой  прибыли Общества,  а в случае ее недостаточности за счет
    резервного фонда, образуемого Обществом.
         2. В  случае,  если  финансовые  средства,  которыми располагает
    Общество, не позволяют выплачивать одновременно дивиденды по акциям и
    проценты по  облигациям,  преимущественное  право  на получение имеют
    владельцы облигаций.
         3. Проценты по облигациям рассчитываются по отношению к номиналу
    облигаций независимо от их курсовой стоимости.
         4. Проценты  по  облигациям  могут  выплачиваться раз в квартал,
    полугодие или по итогам за год.
         5. Если  Общество  признано  неплатежеспособным,  его  имущество
    может быть обращено для выплаты процентов по облигациям.
         6. Держатели  облигаций  вправе  требовать  выплаты  оговоренной
    суммы процентов по облигациям в оговоренный срок.  В случае отказа  в
    выплате Общество  может  быть объявлено неплатежеспособным и подлежит
    ликвидации.
         7. На  получение  процентов по облигациям имеют право облигации,
    приобретенные не позднее чем за 30 дней до их выплаты,  если иное  не
    оговорено условиями выпуска облигаций.
         8. Проценты  по  выпущенным  в  порядке  первичного   размещения
    облигациям в   первый   год   выплачиваются  пропорционально  времени
    фактического нахождения облигации в обращении, если иное не оговорено
    условиями выпуска.
         9. Проценты по облигациям могут выплачиваться ценными  бумагами,
    товарами или  иными  имущественными товарами,  если это предусмотрено
    условиями выпуска займа.
         10. Проценты   по   облигациям   выплачиваются   непосредственно
    Обществом, банком-агентом или финансовым посредником,  действующим по
    поручению клиента   чеком,   платежным   поручением,   почтовым   или
    телеграфным переводом.
         11. Общество,    самостоятельно    выплачивающее   проценты   по
    облигациям или выплачивающие  их  банки-агенты  или  иные  финансовые
    посредники, выступают   агентами   государства  по  сбору  налогов  и
    выплачивают проценты держателям облигаций за вычетом  соответствующих
    налогов.
         12. Общество,   самостоятельно   выплачивающее    проценты    по
    облигациям, или  уполномоченный на то агент обязаны сделать отметку о
    выплате процентов держателю облигаций путем погашения  или  отрезания
    купона на облигации.
         13. Проценты по облигациям, не востребованные владельцем или его
    законным правопреемником   или   наследником   в   установленный  для
    истечения исковой    давности    срок,    перечисляются    в    доход
    республиканского бюджета РФ.
         14. Выплата процентов по облигациям Обществом отражается записью
    по дебету  счета  81  "Использование  прибыли"  и  кредиту  счета  75
    "Расчеты с участниками".


             ПОЛОЖЕНИЕ О ПОРЯДКЕ ОПРЕДЕЛЕНИЯ РЫНОЧНОЙ СТОИМОСТИ
                       ИМУЩЕСТВА АКЦИОНЕРНОГО ОБЩЕСТВА

         Настоящее положение разработано  в  соответствии  с  Федеральным
    законом  "Об  акционерных обществах",  Гражданским Кодексом и другими
    действующими правовыми актами РФ.
         Настоящее Положение  определяет  порядок  и  способы определения
    рыночной стоимости имущества ________________________________________
                                  (наименование акционерного общества)

                 1. ОПРЕДЕЛЕНИЯ РЫНОЧНОЙ СТОИМОСТИ ИМУЩЕСТВА

         1. Рыночной стоимостью имущества,  включая стоимость  акций  или
    иных  ценных  бумаг  общества,  является  цена,  по которой продавец,
    имеющий полную информацию о стоимости имущества и  не  обязанный  его
    продавать,  согласен был бы продать его, а покупатель, имеющий полную
    информацию о стоимости  имущества  и  не  обязанный  его  приобрести,
    согласен был бы приобрести.
         2. Рыночная стоимость  имущества  определяется  решением  совета
    директоров (наблюдательного совета) общества, за исключением случаев,
    когда в соответствии с Федеральным законом "Об акционерных обществах"
    рыночная стоимость определяется судом или иным органом.
         3. Если лицо, заинтересованное в совершении одной или нескольких
    сделок,   при   которых   требуется  определение  рыночной  стоимости
    имущества, является членом совета директоров (наблюдательного совета)
    общества,  рыночная  стоимость имущества определяется решением членов
    совета   директоров    (наблюдательного    совета)    общества,    не
    заинтересованных в совершении сделки.  В обществе с числом акционеров
    одна  тысяча  и  более  рыночная  стоимость  имущества   определяется
    независимыми директорами, не заинтересованными в совершении сделки.
         4. Для  определения  рыночной  стоимости  имущества  может  быть
    привлечен независимый оценщик (аудитор).
         5. Привлечение независимого оценщика (аудитора) для  определения
    рыночной  стоимости  имущества  является обязательным в случае выкупа
    обществом у акционеров  принадлежащих  им  акций  в  соответствии  со
    статьей 76 Федерального закона "Об акционерных обществах".
         6. В случае, если владельцем акций общества являются государство
    и    (или)   муниципальное   образование,   обязательно   привлечение
    государственного финансового контрольного органа.
         7. В   случае,  если  имущество,  стоимость  которого  требуется
    определить, является акциями или иными ценными бумагами, цена покупки
    или цена спроса и цена предложения которых регулярно опубликовываются
    в печати,  для определения рыночной  стоимости  указанного  имущества
    должна  быть  принята  во внимание это цена покупки или цена спроса и
    цена предложения.
         8. В   случае,  если  имущество,  стоимость  которого  требуется
    определить,  является обыкновенными акциями общества, для определения
    рыночной  стоимости  указанного имущества могут быть также приняты во
    внимание размер  чистых  активов  общества,  цена,  которую  согласен
    уплатить  за  все  обыкновенные  акции  общества покупатель,  имеющий
    полную информацию о  совокупной  стоимости  всех  обыкновенных  акций
    общества,  и  другие  факторы,  которые  сочтет  важными лицо (лица),
    определяющее рыночную стоимость имущества.


             ПОЛОЖЕНИЕ О ПОРЯДКЕ ПРИОБРЕТЕНИЯ И ВЫКУПА ОБЩЕСТВОМ
                              РАЗМЕЩЕННЫХ АКЦИЙ

         Настоящее положение  разработано  в  соответствии  с Федеральным
    законом "Об акционерных обществах",  Гражданским Кодексом  и  другими
    действующими правовыми актами РФ.
         Настоящее Положение определяет порядок  и  способы  приобретения
    _____________________________________________________________________
                    (наименование акционерного общества)

    размещенных акций,  ограничения на приобретение обществом размещенных
    акций,   консолидации   и  дробления  акций  общества,  выкупа  акций
    обществом по требованию акционеров, порядок осуществления акционерами
    права требовать выкупа обществом принадлежащих им акций.

                               1. ОБЩАЯ ЧАСТЬ

         1. Общество  вправе  приобретать размещенные им акции по решению
    общего собрания акционеров об уменьшении уставного капитала  общества
    путем  приобретения  части  размещенных  акций  в целях сокращения их
    общего количества, если это предусмотрено уставом общества.
         2. Общество  не вправе принимать решение об уменьшении уставного
    капитала общества путем приобретения части размещенных акций в  целях
    сокращения  их  общего количества,  если номинальная стоимость акций,
    оставшихся в обращении,  станет ниже минимального  размера  уставного
    капитала,   предусмотренного   Федеральным  законом  "Об  акционерных
    обществах".
         3. Общество  вправе  приобретать размещенные им акции по решению
    совета директоров (наблюдательного совета)  общества,  если  иное  не
    предусмотрено   Федеральным  законом  "Об  акционерных  обществах"  и
    уставом общества.
         4. Совет  директоров  (наблюдательный  совет) общества не вправе
    принимать решение о приобретении обществом  акций,  если  номинальная
    стоимость акций общества,  находящихся в обращении, составит менее 90
    процентов от уставного капитала общества.
         5. Акции,  приобретенные  обществом на основании принятого общим
    собранием  акционеров  решения  об  уменьшении   уставного   капитала
    общества  путем  приобретения  акций  в  целях  сокращения  их общего
    количества, погашаются при их приобретении.
         6. Приобретенные   обществом   по   решению   совета  директоров
    (наблюдательного  совета)  общества  акции  не  предоставляют   права
    голоса,   они   не  учитываются  при  подсчете  голосов,  по  ним  не
    начисляются дивиденды. Такие акции должны быть реализованы не позднее
    одного года с даты их приобретения, в противном случае общее собрание
    акционеров должно принять решение об  уменьшении  уставного  капитала
    общества   путем   погашения   указанных   акций  или  об  увеличении
    номинальной стоимости остальных акций за счет погашения приобретенных
    акций   с  сохранением  размера  уставного  капитала,  установленного
    уставом общества.
         7. Решением   о   приобретении   акций  должны  быть  определены
    категории  (типы)  приобретаемых  акций,   количество   приобретаемых
    обществом акций каждой категории (типа),  цена приобретения,  форма и
    срок  оплаты,  а  также  срок,  в  течение  которого   осуществляется
    приобретение акций.
         8. Если иное не установлено уставом общества,  оплата акций  при
    их  приобретении  осуществляется деньгами.  Срок,  в течение которого
    осуществляется приобретение акций, не может быть меньше 30 дней. Цена
    приобретения обществом обыкновенных акций определяется в соответствии
    со статьей 77 Федерального закона "Об акционерных обществах".
         9. Каждый  акционер  -  владелец  акций  определенных  категорий
    (типов),  решение о  приобретении  которых  принято,  вправе  продать
    указанные  акции,  а общество обязано приобрести их.  В случае,  если
    общее количество акций, в отношении которых поступили заявления об их
    приобретении  обществом,  превышает  количество акций,  которое может
    быть  приобретено  обществом  с  учетом  ограничений,   указанных   в
    настоящем  разделе,  акции приобретаются у акционеров пропорционально
    заявленным требованиям.
         10. Не  позднее  чем  за  30  дней  до  начала срока,  в течение
    которого  осуществляется   приобретение   акций,   общество   обязано
    уведомить   акционеров  -  владельцев  акций  определенных  категорий
    (типов),  решение о приобретении которых принято.  Уведомление должно
    содержать   сведения   о   категориях  (типах)  приобретаемых  акций,
    количестве приобретаемых обществом  акций  каждой  категории  (типа),
    цене  приобретения,  форме и сроке оплаты,  а также сроке,  в течение
    которого осуществляется приобретение акций.
         11. Приобретение привилегированных акций осуществляется по цене,
    предусмотренной уставом общества,  или по рыночной  стоимости  акций,
    определяемой  в  соответствии  со  статьей 77 Федерального закона "Об
    акционерных обществах".

                  2. ОГРАНИЧЕНИЯ НА ПРИОБРЕТЕНИЕ ОБЩЕСТВОМ
                              РАЗМЕЩЕННЫХ АКЦИЙ

         1. Общество  не  вправе осуществлять приобретение размещенных им
    обыкновенных акций:
         до полной оплаты всего уставного капитала общества;
         если на  момент  их  приобретения  общество  отвечает  признакам
    несостоятельности  (банкротства)  в  соответствии  с правовыми актами
    Российской Федерации о  несостоятельности  (банкротстве)  предприятий
    или указанные признаки появятся в результате приобретения этих акций;
         если на момент их приобретения стоимость чистых активов общества
    меньше  его  уставного  капитала,  резервного  фонда и превышения над
    номинальной стоимостью определенной уставом ликвидационной  стоимости
    размещенных  привилегированных  акций либо станет меньше их размера в
    результате приобретения акций.
         2. Общество  не  вправе осуществлять приобретение размещенных им
    привилегированных акций определенного типа:
         до полной оплаты всего уставного капитала общества;
         если на  момент  их  приобретения  общество  отвечает  признакам
    несостоятельности  (банкротства)  в  соответствии  с правовыми актами
    Российской Федерации о  несостоятельности  (банкротстве)  предприятий
    или указанные признаки появятся в результате приобретения этих акций;
         если на момент их приобретения стоимость чистых активов общества
    меньше  его  уставного  капитала,  резервного  фонда и превышения над
    номинальной стоимостью определенной уставом ликвидационной  стоимости
    размещенных   привилегированных  акций,  владельцы  которых  обладают
    преимуществом в очередности выплаты  ликвидационной  стоимости  перед
    владельцами  типов привилегированных акций,  подлежащих приобретению,
    либо станет меньше их размера в результате приобретения акций.
         3. Общество  не  вправе  осуществлять  приобретение  размещенных
    акций до выпуска всех акций,  требования о выкупе которых предъявлены
    в  соответствии  со  статьей  76  Федерального закона "Об акционерных
    обществах".

                 3. КОНСОЛИДАЦИЯ И ДРОБЛЕНИЕ АКЦИЙ ОБЩЕСТВА

         1. По  решению  общего  собрания  акционеров   общество   вправе
    произвести  консолидацию размещенных акций,  в результате которой две
    или более акций общества конвертируются в одну  новую  акцию  той  же
    категории (типа).  При этом в устав общества вносятся соответствующие
    изменения относительно номинальной стоимости и количества объявленных
    акций общества.
         2. В случае образования при консолидации дробных акций последние
    подлежат  выкупу  обществом  по  рыночной  стоимости,  определяемой в
    соответствии  со  статьей  77  Федерального  закона  "Об  акционерных
    обществах".
         3. По  решению  общего  собрания  акционеров   общество   вправе
    произвести   дробление   размещенных  акций  общества,  в  результате
    которого одна акция общества конвертируется в  две  или  более  акции
    общества той же категории (типа).  При этом в устав общества вносятся
    соответствующие  изменения  относительно  номинальной   стоимости   и
    количества объявленных акций общества.

              4. ВЫКУП АКЦИЙ ОБЩЕСТВОМ ПО ТРЕБОВАНИЮ АКЦИОНЕРОВ

         1. Акционеры  -  владельцы  голосующих  акций  вправе  требовать
    выкупа обществом всех или части принадлежащих им акций в случаях:
         реорганизации общества или совершения крупной сделки,  решение о
    совершении  которой  принимается   общим   собранием   акционеров   в
    соответствии   с   пунктом   2  статьи  89  Федерального  закона  "Об
    акционерных обществах", если они голосовали против принятия решения о
    его  реорганизации  или совершении указанной сделки либо не принимали
    участия в голосовании по этим вопросам;
         внесения изменений и дополнений в устав общества или утверждения
    устава общества в новой редакции,  ограничивающих их права,  если они
    голосовали  против принятия соответствующего решения или не принимали
    участия в голосовании.
         2. Список  акционеров,  имеющих право требовать выкупа обществом
    принадлежащих им акций,  составляется  на  основании  данных  реестра
    акционеров  общества  на день составления списка акционеров общества,
    имеющих право на участие в общем собрании  акционеров,  повестка  дня
    которого  включает  вопросы,  голосование по которым в соответствии с
    Федеральным  законом  "Об  акционерных   обществах"   может   повлечь
    возникновение права требовать выкупа акций.
         3. Выкуп акций обществом осуществляется  по  рыночной  стоимости
    этих акций, определяемой без учета ее изменения в результате действия
    общества,  повлекшего возникновение права требования оценки и  выкупа
    акций.

            5. ПОРЯДОК ОСУЩЕСТВЛЕНИЯ АКЦИОНЕРАМИ ПРАВА ТРЕБОВАТЬ
                   ВЫКУПА ОБЩЕСТВОМ ПРИНАДЛЕЖАЩИХ ИМ АКЦИЙ

         1. Общество обязано информировать акционеров  о  наличии  у  них
    права  требовать  выкупа  обществом  принадлежащих  им акций,  цене и
    порядке осуществления выкупа.
         2. Сообщение акционерам о проведении общего собрания акционеров,
    повестка дня которого включает вопросы,  голосование по которым может
    в  соответствии  с  Федеральным  законом  "Об  акционерных обществах"
    повлечь возникновение права требовать выкупа обществом акций,  должно
    содержать  сведения,  указанные  в  предыдущем  абзаце.  Информация о
    наличии права требовать  выкупа  обществом  акций  у  акционеров,  не
    имеющих  права  на  участие  в  общем собрании акционеров,  и порядке
    осуществления такого права направляется им не позднее  семи  дней  со
    дня принятия решения, повлекшего возникновение права требовать выкупа
    обществом акций.
         3. Письменное  требование  акционера  о выкупе принадлежащих ему
    акций направляется  обществу  с  указанием  места  жительства  (места
    нахождения) акционера и количества акций, выкупа которых он требует.
         4. Требования акционеров о  выкупе  обществом  принадлежащих  им
    акций  должны  быть  предъявлены  обществу  не позднее 45 дней с даты
    принятия соответствующего решения общим собранием акционеров.
         5. По истечении срока,  указанного в предыдущем абзаце, общество
    обязано  выкупить  акции  у  акционеров,  предъявивших  требования  о
    выкупе, в течение 30 дней.
         6. Выкуп обществом акций осуществляется  по  цене,  указанной  в
    сообщении   о  проведении  общего  собрания,  повестка  дня  которого
    включает вопросы,  голосование по  которым  может  в  соответствии  с
    Федеральным  законом "Об акционерных обществах" повлечь возникновение
    права  требовать  выкупа  обществом  акций.  Общая   сумма   средств,
    направляемых   обществом  на  выкуп  акций,  не  может  превышать  10
    процентов стоимости чистых активов общества на дату принятия решения,
    которое  повлекло  возникновение  у акционеров права требовать выкупа
    обществом принадлежащих им акций.  В случае,  если  общее  количество
    акций,  в  отношении которых заявлены требования о выкупе,  превышает
    количество акций,  которое может быть выкуплено  обществом  с  учетом
    установленного   выше  ограничения,  акции  выкупаются  у  акционеров
    пропорционально заявленным требованиям.
         7. Акции,  выкупленные  обществом  в  случае  его реорганизации,
    погашаются при их выкупе.
         8. Акции,  выкупленные обществом в иных случаях, предусмотренных
    пунктом 1 статьи 75 Федерального закона "Об  акционерных  обществах",
    поступают  в распоряжение общества.  Указанные акции не предоставляют
    права  голоса,  не  учитываются  при  подсчете  голосов,  по  ним  не
    начисляются дивиденды. Такие акции должны быть реализованы не позднее
    одного года с момента их выкупа,  в противном случае  общее  собрание
    акционеров  должно  принять  решение об уменьшении уставного капитала
    общества путем погашения указанных акций.


          УТВЕРЖДЕНО
    общим собранием акционеров
    закрытого акционерного общества
    "_____________________________"
    Протокол No. ________
    "___"________ 199_ г.

                                  ПОЛОЖЕНИЕ
          О ПОРЯДКЕ СОЗЫВА И ПРОВЕДЕНИЯ ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ
                       ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА
                      "_______________________________"

               1. ОБЩИЕ ПОЛОЖЕНИЯ. КОМПЕТЕНЦИЯ ОБЩЕГО СОБРАНИЯ

         1.1. Общее   собрание   акционеров   является   высшим   органом
    управления  Общества.  Один раз в год Общество проводит годовое Общее
    собрание акционеров.  Годовое Общее собрание акционеров  должно  быть
    проведено в период с 1 марта по 30 июня в год,  следующий за отчетным
    финансовым годом.  На  годовом  Общем  собрании  акционеров  решаются
    вопросы  об  избрании  Ревизионной  комиссии (Ревизора),  утверждении
    аудитора Общества, рассматривается представляемый Советом  директоров
    годовой отчет Общества и другие документы.
         1.2. Годовое Общее собрание акционеров вправе рассмотреть  любой
    вопрос,  который  в  соответствии  с  Уставом  Общества и действующим
    законодательством относится с компетенции Общего собрания  акционеров
    и включен в повестку дня с соблюдением необходимых процедур.
         1.3. Проводимые  помимо  годового  Общие   собрания   акционеров
    являются   внеочередными.   Внеочередное  Общее  собрание  акционеров
    является  чрезвычайным  в  случае,  когда  собрание  созывается   для
    избрания  нового  состава  Совета  директоров  в  связи с уменьшением
    количества членов Совета директоров более чем наполовину.
         1.4. Компетенция Общего собрания акционеров определяется Уставом
    Общества и действующим законодательством.
         1.5. В   соответствии   с   Уставом   Общества   и   действующим
    законодательством  к  исключительной  компетенции   Общего   собрания
    акционеров относятся следующие вопросы:
         1.5.1. Внесение  изменений  и  дополнений  в   Устав   Общества,
    утверждение Устава в новой редакции;
         1.5.2. Реорганизация Общества;
         1.5.3. Ликвидация Общества, назначение ликвидационной комиссии и
    утверждение промежуточного и окончательного ликвидационных балансов;
         1.5.4. Определение  количественного  состава  Совета директоров,
    избрание его членов и досрочное прекращение их полномочий;
         1.5.5. Определение предельного размера объявленных акций;
         1.5.6. Увеличение уставного капитала Общества  путем  увеличения
    номинальной  стоимости  акций  или  путем  размещения  дополнительных
    акций;
         1.5.7. Уменьшение  уставного  капитала Общества путем уменьшения
    номинальной стоимости акций,  приобретения Обществом  части  акций  в
    целях  сокращения  их  общего  количества  или погашения не полностью
    оплаченных акций в случаях, установленных законом и Уставом Общества;
         1.5.8. Избрание   Ревизионной  комиссии  (Ревизора)  Общества  и
    досрочное прекращение их полномочий;
         1.5.9. Утверждение аудитора Общества;
         1.5.10. Утверждение  годовых  отчетов,  бухгалтерских  балансов,
    счета прибылей и убытков Общества, распределение прибылей и убытков;
         1.5.11. Утверждение Положения о  порядке  подготовки  и  ведения
    Общего собрания акционеров, определение порядка ведения собрания;
         1.5.12. Образование счетной комиссии;
         1.5.13. Определение   формы   сообщения   Обществом   материалов
    (информации) акционерам,  в том числе  определение  органа  печати  в
    случае сообщения в форме опубликования;
         1.5.14. Принятие решений о дроблении и консолидации акций;
         1.5.15. Заключение сделок, в которых имеется заинтересованность,
    если сумма  оплаты  по  сделке  и  стоимость  имущества,  являющегося
    предметом сделки, превышают 2 (два) процента активов Общества;
         1.5.16. Заключение сделки или нескольких  взаимосвязанных  между
    собой  сделок,  являющихся размещением  голосующих  акций  Общества в
    количестве,  превышающем  2  процента  ранее  размещенных   Обществом
    голосующих акций.
         1.5.17. Совершение крупных сделок,  предметом  которых  является
    имущество,   стоимость  которого  составляет  свыше  50%  (пятидесяти
    процентов) балансовой стоимости активов  Общества  на  дату  принятия
    решения о совершении такой сделки.
         1.5.18. Решение о совершении крупной сделки,  предметом  которой
    является  имущество,  стоимость  которого  составляет от 25 (двадцати
    пяти) до  50  (пятидесяти)  процентов  балансовой  стоимости  активов
    Общества,  если  Совет  директоров не достиг единогласия по вопросу о
    совершении такой сделки и вопрос  о  ее  заключении  вынесен  Советом
    директоров на решение Общего собрания акционеров.
         1.5.19. Приобретение  и  выкуп  Обществом  размещенных  акций  в
    случаях, установленных законом;
         1.5.20. Принятие  решений   об   участии   Общества   в   других
    организациях,    в    том    числе,    в    холдинговых    компаниях,
    финансовопромышленных  группах  и  иных   объединениях   коммерческих
    организаций.
         1.6. Общее собрание вправе принять к рассмотрению и  рассмотреть
    иные вопросы,  если законом или Уставом Общества их решение относится
    к компетенции Общего собрания акционеров.
         1.7. Решение  вопросов,  отнесенных к исключительной компетенции
    Общего  собрания  акционеров,  не  может  быть  передано  на  решение
    Правлению, Генеральному директору и иным должностным лицам Общества.
         1.8. Общее   собрание   акционеров   не   вправе   принимать   к
    рассмотрению  вопросы,  не  отнесенные  к его компетенции действующим
    законодательством и Уставом Общества.

           2. ПОДГОТОВКА К ПРОВЕДЕНИЮ  ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ

         2.1. Подготовка к проведению Общего собрания акционеров,  в  том
    числе  внеочередного  (чрезвычайного) и нового (повторного) собрания,
    осуществляется в порядке и в сроки,  устанавливаемые законом, Уставом
    Общества, а также настоящим Положением.
         2.2. Подготовку и созыв годового и внеочередного Общих  собраний
    акционеров  осуществляет  Совет  директоров.  Совет  директоров также
    обязан обеспечить подготовку и созыв  внеочередного  Общего  собрания
    акционеров  в  случаях,  когда  в  соответствии  с  законом и Уставом
    Общества Общее собрание акционеров созывается в ином порядке.
         2.3. При  подготовке  к  проведению  Общего  собрания акционеров
    Совет директоров Общества определяет:
         - дату, место и время проведения Общего собрания;
         - повестку дня Общего собрания;
         - дату составления списка акционеров, имеющих право на участие в
    Общем собрании акционеров;
         - порядок  сообщения  акционерам  о  проведении  Общего собрания
    акционеров;
         - перечень  информации (материалов),  предоставляемой акционерам
    при подготовке к проведению Общего собрания акционеров;
         - форму  и  текст бюллетеня для голосования в случае голосования
    бюллетенями.
         Совет директоров   решает   также   иные  вопросы,  связанные  с
    подготовкой к проведению Общего собрания акционеров.
         2.4. Совет  директоров  включает  в повестку дня годового Общего
    собрания  акционеров  вопросы,  которые  согласно   Уставу   Общества
    подлежат   обязательному   рассмотрению  на  годовом  Общем  собрании
    акционеров, в том числе, в повестку дня включаются следующие вопросы:
         - избрание Совета директоров Общества;
         - утверждение годового отчета Общества,  бухгалтерских балансов,
    счета прибылей и убытков;
         - распределение прибылей и убытков;
         - избрание Ревизионной комиссии (Ревизора) Общества;
         - утверждение аудитора Общества.
         Кроме того,  Советом  директоров  в повестку дня годового Общего
    собрания акционеров могут включаться и другие вопросы.
         2.5. Совет  директоров  обязан  включить в повестку дня годового
    Общего  собрания  акционеров  вопросы,  предложенные  акционерами   с
    соблюдением  требований  процедуры,  установленной  Уставом Общества,
    настоящим Положением и действующим законодательством и относящиеся  к
    компетенции Общего собрания акционеров.
         2.6. Предложения  в  повестку  дня  Общего  собрания  акционеров
    вправе   вносить   акционеры   (акционер)   Общества,   являющиеся  в
    совокупности владельцами не менее чем 2  процентов  голосующих  акций
    Общества,  в срок не позднее 50 дней после окончания финансового года
    Общества.
         2.7. Акционеры  (акционер),  обладающие  в совокупности не менее
    чем 2 процентами голосующих акций Общества могут внести не более двух
    предложений  в  повестку  дня  годового  Общего собрания акционеров и
    выдвинуть  кандидатов  в  Совет  директоров  Общества  и  Ревизионную
    комиссию  (Ревизора) Общества,  число которых не может соответственно
    превышать количественного состава Совета директоров  или  Ревизионной
    комиссии.
         2.8. Вопрос в повестку дня Общего собрания  вносится  акционером
    (акционерами)  в письменной форме с указанием мотивов его постановки,
    имени  акционера  (акционеров),  вносящего   вопрос,   количества   и
    категории (типа) принадлежащих ему акций.
         2.9. При внесении предложений о выдвижении  кандидатов  в  Совет
    директоров и Ревизионную комиссию (Ревизора) Общества,  в том числе в
    случае самовыдвижения,  должно быть указано имя кандидата (в  случае,
    если   кандидат   является   акционером  Общества  указываются  также
    количество и категория (тип) принадлежащих ему акций),  а также имена
    акционеров,  выдвигающих  кандидата,  количество  и  категория  (тип)
    принадлежащих им акций.
         2.10. Совет  директоров  рассматривает поступившие предложения и
    принимает решение о включении  их  в  повестку  дня  Общего  собрания
    акционеров  или  об  отказе во включении в повестку дня не позднее 15
    дней после окончания срока,  установленного в пункте  2.6  настоящего
    Положения.
         2.11. Совет директоров отказывает во включении  в  повестку  дня
    Общего   собрания   акционеров   вопросов,   предложенных  акционером
    (акционерами),  в том числе и в части включения в  список  кандидатур
    для голосования в Совет директоров и Ревизионную комиссию Общества, в
    следующих случаях:
         - акционером   (акционерами)  не  соблюден  срок,  установленный
    пунктом 2.6 настоящего Положения;
         - акционер  (акционеры)  не является владельцем предусмотренного
    законом,  Уставом  Общества   и   настоящим   Положением   количества
    голосующих акций Общества;
         - данные,  предусмотренные  пунктом  2.9  настоящего  Положения,
    являются неполными;
         - предложения не соответствуют требованиям  Федерального  закона
    РФ  "Об  акционерных  обществах"  и  иных  правовых  актов Российской
    Федерации.
         2.12. Мотивированное  решение  Совета  директоров  об  отказе во
    включении вопроса в  повестку  дня  Общего  собрания  акционеров  или
    кандидата  в  список  кандидатур  для  голосования по выборам в Совет
    директоров и Ревизионную комиссию (Ревизора)  направляется  акционеру
    (акционерам),  внесшему  вопрос  или  представившему предложение,  не
    позднее трех дней с даты его принятия.
         2.13. Решение Совета директоров об отказе во включении вопроса в
    повестку дня  Общего  собрания  акционеров  или  кандидата  в  список
    кандидатур   для   голосования   по  выборам  в  Совет  директоров  и
    Ревизионную комиссию (Ревизора) Общества может быть обжаловано в суд.
         2.14. Совет   директоров   определяет  дату  составления  списка
    акционеров, имеющих право на участие в Общем собрании.
         2.15. После  назначения даты,  места и времени проведения Общего
    собрания  акционеров  и  утверждения  повестки  дня  собрания   Совет
    директоров  направляет акционерам письменное уведомление о проведении
    Общего собрания акционеров.
         2.16. Письменное  уведомление  направляется акционеру по адресу,
    указанному в реестре акционеров.  В случае, если зарегистрированным в
    реестре  акционеров  Общества  лицом  является  номинальный держатель
    акций, сообщение о проведении Общего собрания акционеров направляется
    номинальному держателю акций.
         2.17. Если в соответствии с решением Общего собрания  акционеров
    информация  о  назначенном  Общем собрании должна быть доведена путем
    опубликования  в  печати,   Совет   директоров   принимает   меры   к
    своевременному опубликованию соответствующего сообщения.
         2.18. Письменное  сообщение   о   проведении   Общего   собрания
    направляется  акционерам заказными письмами не позднее чем за 30 дней
    до момента проведения собрания и не менее чем за  10  дней  в  случае
    назначения   нового   (повторного)   собрания.   В   эти   же   сроки
    осуществляется опубликование в печати сообщения о  проведении  Общего
    собрания.
         2.19. Сообщение о проведении Общего собрания  акционеров  должно
    содержать:
         -  наименование и место нахождения Общества;
         -  дату, время и место проведения Общего собрания акционеров;
         - дату составления списка акционеров, имеющих право на участие в
    Общем собрании акционеров;
         - вопросы, включенные в повестку дня Общего собрания акционеров;
         - порядок  ознакомления  акционеров с информацией (материалами),
    подлежащей  представлению  акционерам  при  подготовке  к  проведению
    Общего собрания акционеров.
         2.20. Совет  директоров   вправе   дополнительно   информировать
    акционеров   о  проведении  Общего  собрания  акционеров  через  иные
    средства массовой информации (радио, телевидение и т.п.).
         2.21. Для  подготовки  проектов  решений  на основе предложений,
    поступающих  от  акционеров  и  руководящих  и  контрольных   органов
    Общества    Совет    директоров   образует   Редакционную   комиссию.
    Редакционную комиссию возглавляет Председатель Совета директоров  или
    один из членов Совета директоров.
         2.22. Редакционная комиссия  обобщает  поступающие  предложения,
    вырабатывает  проекты решений по вопросам повестки дня и представляет
    их Совету директоров.
         2.23. При  подготовке  Общего  собрания  акционерам  должна быть
    обеспечена возможность ознакомиться с  информацией  и  материалами  в
    объеме,  не  меньшем,  чем предусмотрено законом,  Уставом Общества и
    настоящим  Положением.  Знакомиться  с  материалами,  выносимыми   на
    рассмотрение Общего собрания акционеров имеет право любой акционер.
         2.24. По   требованию   акционера   Совет   директоров    должен
    представить, в частности, следующие документы и материалы:
         - годовой отчет общества;
         - заключение Ревизионной комиссии (Ревизора) и аудитора Общества
    по результатам годовой проверки финансово-хозяйственной  деятельности
    Общества;
         - сведения  о  кандидатах  в  Совет  директоров  и   Ревизионную
    комиссию Общества;
         - проект изменений и дополнений,  вносимых в устав Общества, или
    проект устава Общества в новой редакции;
         - информацию о включении акционера в список акционеров,  имеющих
    право на участие в Общем собрании акционеров;
         - иные материалы и документы,  выносимые на рассмотрение  Общего
    собрания акционеров.
         2.25. По требованию лиц, зарегистрированных в реестре акционеров
    Общества  и  обладающих  не  менее чем 10 процентами голосов на Общем
    собрании  акционеров  Счетная  комиссия  (Совет  директоров)   должна
    представить  для  ознакомления  Список  акционеров,  имеющих право на
    участие в Общем собрании акционеров.
         2.26. Совет  директоров  утверждает  форму и текст бюллетеня для
    голосования.
         2.27. Бюллетень для голосования должен содержать:
         - полное фирменное наименование Общества;
         - дату и время проведения Общего собрания акционеров;
         - формулировку каждого вопроса,  поставленного на голосование, и
    очередность его рассмотрения;
         - варианты голосования  по  каждому  вопросу,  поставленному  на
    голосование,    выраженные    формулировками   "за",   "против"   или
    "воздержался";
         - указание  о  том,  что  бюллетень  для голосования должен быть
    подписан акционером.
         2.28. В  случае  проведения  голосования  по вопросу об избрании
    члена Совета директоров или Ревизионной комиссии (Ревизора)  Общества
    бюллетень  для  голосования  должен  содержать  сведения  о кандидате
    (кандидатах) с указанием его фамилии, имени, отчества.

               3. ПОРЯДОК УЧАСТИЯ АКЦИОНЕРОВ В ОБЩЕМ СОБРАНИИ

         3.1. Акционер - владелец голосующих акций Общества  участвует  в
    работе   Общего   собрания   акционеров   лично   или   через  своего
    представителя.  Акционер  вправе  в  любое  время   заменить   своего
    представителя или лично принять участие в Общем собрании акционеров.
         3.2. Акционер   -    владелец    неголосующих    акций    вправе
    присутствовать на заседаниях Общего собрания акционеров.
         3.3. Правом голоса на Общем  собрании  акционеров  по  вопросам,
    поставленным на голосование обладают:
         - акционеры - владельцы обыкновенных акций общества;
         - акционеры  -  владельцы  привилегированных  акций  Общества  в
    случаях,  предусмотренных   Федеральным   законом   "Об   акционерных
    обществах" и Уставом Общества.
         3.4. Представитель  акционера  на  Общем   собрании   акционеров
    действует в соответствии с полномочиями,  основанными на выданной ему
    доверенности. Доверенность составляется в письменной форме.
         3.5. Доверенность  на  голосование  должна  содержать сведения о
    представляемом  и  представителе   (имя   или   наименование,   место
    жительства или место нахождения, паспортные данные).
         3.6. Доверенность  может  быть  удостоверена   организацией,   в
    которой  доверитель  работает  или  учится,  жилищно-эксплуатационной
    организацией по месту его жительства и  администрацией  стационарного
    лечебного   учреждения,   в   котором   он  находится  на  излечении.
    Доверенность может быть также удостоверена нотариально.
         3.7. Доверенность   от   имени  акционера  -  юридического  лица
    выдается за подписью его руководителя или иного лица, уполномоченного
    на   это  учредительными  документами,  с  приложением  печати  этого
    юридического лица.
         3.8. Руководитель  организации  -  акционера  участвует в работе
    Общего   собрания   без   доверенности   на   основании   документов,
    удостоверяющих его полномочия.
         3.9. В случае,  если акция Общества находится  в  общей  долевой
    собственности  нескольких лиц,  то правомочия по голосованию на Общем
    собрании  акционеров  осуществляются  по  их  усмотрению   одним   из
    участников  общей долевой собственности либо их общим представителем.
    Полномочия каждого из указанных лиц должны  быть  надлежащим  образом
    оформлены.
         3.10. Акционер (представитель акционера) допускается к участию в
    работе  Общего  собрания акционеров лишь в случае,  если он включен в
    Список  акционеров,  имеющих  право  на  участие  в  Общем   собрании
    акционеров.
         3.11. Список  акционеров,  имеющих  право  на  участие  в  Общем
    собрании  акционеров,  составляется  Счетной  комиссией  на основании
    данных Реестра акционеров Общества на дату,  устанавливаемую  Советом
    директоров.
         3.12. Дата  составления  Списка  акционеров,  имеющих  право  на
    участие   в   Общем   собрании  акционеров,  устанавливается  Советом
    директоров  не  ранее  даты  принятия  решения  о  проведения  Общего
    собрания  акционеров  и  не  более  чем за 60 дней до даты проведения
    Общего собрания.
         3.13. При   составлении  Списка  акционеров,  имеющих  право  на
    участие  в  Общем  собрании  акционеров   Счетная   комиссия   должна
    потребовать  от  номинального  держателя акций представления данных о
    лицах,  в интересах которых он владеет акциями,  на дату  составления
    списка.
         3.14. Список  акционеров,  имеющих  право  на  участие  в  Общем
    собрании  акционеров,  должен  содержать  имя  (наименование) каждого
    акционера,  его адрес  (место  нахождения),  данные  о  количестве  и
    категории (типе) принадлежащих ему акций.
         3.15. Изменения в Список акционеров,  имеющих право на участие в
    Общем   собрании   акционеров,   могут   вноситься  только  в  случае
    восстановления нарушенных прав лиц,  не включенных в указанный Список
    на дату его составления,  или исправления ошибок,  допущенных при его
    составлении.
         3.16. Лица, прибывшие на Общее собрание акционеров допускаются к
    участию  в  работе  Общего  собрания,  если  они  внесены  в   Список
    акционеров,  имеющих  право  на  участие в Общем собрании акционеров,
    либо имеют надлежащим образом оформленную доверенность от  акционеров
    (акционера), внесенных в указанный Список.
         3.17. В случае  выявления  явной  ошибки  в  Списке  акционеров,
    имеющих  право  на  участие  в  Общем  собрании акционеров,  акционер
    (представитель акционера) должен  быть  допущен  к  участию  в  Общем
    собрании,   даже   если   этот  акционер  не  был  внесен  в  Список.
    Доказательством  явной  ошибочности   записей   в   Списке   является
    расхождение между Списком и Реестром акционеров, составленным на дату
    составления Списка,  а также наличие документов,  подтверждающих факт
    владения акционером голосующими акциями Общества.
         3.18. Лицо,  внесенное в Список  акционеров,  имеющих  право  на
    участие  в  Общем  собрании  акционеров  (или  его  представитель) не
    допускается  к  работе  Общего  собрания   акционеров,   если   будет
    установлено, что после составления Списка, но до начала работы Общего
    собрания акционеров он произвел отчуждение  всех  своих  акций  и  не
    выдал  приобретателю  акций доверенность на голосование либо не имеет
    указаний от приобретателя  акций  о  голосовании  на  Общем  собрании
    акционеров.
         3.19. В случае если акционер,  внесенный  в  Список  акционеров,
    имеющих  право  на  участие  в  Общем  собрании акционеров,  произвел
    отчуждение части своих акций после составления Списка,  но до  начала
    работы  Общего  собрания  акционеров,  и не выдал приобретателю акций
    доверенность на голосование либо  не  имеет  от  приобретателя  акций
    указаний  о  голосовании,  указанный  акционер имеет право голосовать
    лишь теми акциями, которые им не были отчуждены.
         3.20. Акционеру (представителю акционера), зарегистрировавшемуся
    для участия в  общем  собрании  акционеров,  выдается  бюллетень  для
    голосования.

                  4. СЧЕТНАЯ КОМИССИЯ. ОПРЕДЕЛЕНИЕ КВОРУМА

         4.1. Общее  собрание  акционеров  избирает  свой рабочий орган -
    Счетную  комиссию.  Количественный  и  персональный  состав   Счетной
    комиссии  утверждается  Общим  собранием  акционеров  по  предложению
    Совета директоров.  Количество членов Счетной комиссии не может  быть
    менее трех.
         4.2. В  Счетную  комиссию  не   могут   входить   члены   Совета
    директоров,  члены  Ревизионной комиссии (Ревизор),  члены Правления,
    Генеральный директор Общества,  а также лица, выдвигаемые кандидатами
    на    эти    должности.   Срок   полномочий   Счетной   комиссии   не
    устанавливается,  однако Общее собрание  акционеров  вправе  в  любое
    время переизбрать Счетную комиссию полностью либо досрочно прекратить
    полномочия отдельных членов Счетной комиссии и доизбрать новых членов
    на образовавшиеся вакансии.
         4.3. Счетная комиссия осуществляет  регистрацию  прибывающих  на
    Общее  собрание акционеров (представителей акционеров),  проверяет их
    права  на  участие  в  работе  Собрания,  определяет  кворум   Общего
    собрания.
         Счетная комиссия, кроме того:
         - дает  разъяснения  по  вопросам  реализации акционерами или их
    представителями права голоса на Общем собрании;
         - разъясняет  порядок  голосования  по  вопросам,  выносимым  на
    голосование;
         - обеспечивает установленный порядок голосования;
         - обеспечивает  права акционеров на участие в голосовании;
         - подсчитывает голоса и подводит итоги голосования;
         - составляет протокол об итогах голосования;
         - передает в архив бюллетени для голосования.
         4.4. Счетная комиссия участвует  в  подготовке  Общего  собрания
    акционеров,   в   том   числе   готовит  бюллетени  для  голосования,
    контролирует  правильность  составления  Списка  акционеров,  имеющих
    право   на  участие  в  Общем  собрании  акционеров,  своевременность
    извещения акционеров о  назначенном  Общем  собрании,  решает  другие
    вопросы, связанные с обеспечением прав акционеров на участие в работе
    Общего собрания.
         4.5. Регистрация     прибывающих    на    Собрание    акционеров
    (представителей акционеров) заканчивается за 15 (пятнадцать) минут до
    объявленного времени начала Общего собрания.  По рекомендации Счетной
    комиссии  Совет  директоров  вправе  продлить  регистрацию  на  срок,
    необходимый  для  завершения  регистрации  всех  прибывших  на  Общее
    собрание акционеров (их представителей).
         4.6. Кворум   определяется  после  завершения  регистрации  лиц,
    прибывших на Общее собрание акционеров.  Общее  собрание  правомочно,
    если  на  момент  окончания  регистрации для участия в Общем собрании
    акционеров   зарегистрировались   акционеры    (их    представители),
    обладающие  в  совокупности  более  чем половиной голосов размещенных
    голосующих акций Общества.
         4.7. При  отсутствии  кворума объявляется дата проведения нового
    Общего собрания акционеров.  Изменение повестки  дня  при  проведении
    нового   Общего  собрания  акционеров  не  допускается.  Новое  Общее
    собрание акционеров,  созванное взамен  несостоявшегося,  правомочно,
    если   на   момент   окончания   регистрации   для   участия   в  нем
    зарегистрировались  акционеры  (их   представители),   обладающие   в
    совокупности   не   менее   чем  30  процентами  голосов  размещенных
    голосующих акций Общества.
         4.8. Сообщение  о  проведении  нового Общего собрания акционеров
    осуществляется в такой же форме,  как и  сообщение  о  несостоявшемся
    Общем собрании, не позднее чем за 10 дней до даты его проведения.
         4.9. При переносе даты проведения Общего собрания  акционеров  в
    связи  с отсутствием кворума менее чем на 20 дней акционеры,  имеющие
    право  на  участие  в  Общем  собрании  акционеров,  определяются   в
    соответствии  со  Списком  акционеров,  имевших  право  на  участие в
    несостоявшемся Общем собрании акционеров.
         4.10. При  переносе даты проведения Общего собрания акционеров в
    связи с отсутствием кворума более чем на  20  дней  Совет  директоров
    определяет новую дату составления Списка акционеров, имеющих право на
    участие в Общем собрании акционеров.

                     5. ПОРЯДОК ВЕДЕНИЯ ОБЩЕГО СОБРАНИЯ

         5.1. Работой Общего собрания акционеров руководит  Председатель.
         5.2. Председателем    Общего    собрания   акционеров   является
    Председатель Совета директоров.  В  случае  его  отсутствия  -  Общее
    собрание  избирает  Председателя  из  числа присутствующих акционеров
    (представителей акционеров).
         5.3. Председатель   руководит   работой   собрания  поддерживает
    порядок,  координирует и контролирует работу Счетной  и  Редакционной
    комиссий, обеспечивает права акционеров на выражение своего мнения по
    обсуждаемым вопросам.
         5.4. Секретарь  собрания отвечает за ведение протокола собрания,
    а также за достоверность отраженных в нем сведений.
         5.5. До начала рассмотрения вопросов повестки дня Общее собрание
    определяет порядок своей работы, в том числе:
         - утверждает  докладчиков  и  содокладчиков по вопросам повестки
    дня;
         - устанавливает    регламент   докладчикам   (содокладчикам)   и
    выступающим в прениях;
         - определяет количество лиц, выступающих в прениях;
         - решает вопрос о предоставлении права повторного выступления  в
    прениях;
         - избирает Секретаря Общего собрания;
         - в  случае  отсутствия  Председателя Совета директоров избирает
    Председателя   Общего   собрания   из   числа    других    акционеров
    (представителей акционеров);
         - решает вопрос о присутствии  на  Общем  собрании  приглашенных
    лиц,    в   том   числе   специалистов,   экспертов,   представителей
    государственных органов и средств массовой информации;
         - принимает решение о проведении аудио- (видео-) записи;
         - решает другие вопросы порядка ведения Общего собрания.
         5.6. В  процессе  работы  Общее  собрание  вправе в любой момент
    изменить  регламент  докладчикам  (содокладчикам)  и  выступающим   в
    прениях,  увеличить  количество лиц,  выступающих в прениях,  а также
    решить другие организационные вопросы.

              6. ПРИНЯТИЕ РЕШЕНИЙ НА ОБЩЕМ СОБРАНИИ АКЦИОНЕРОВ

         6.1. Голосование  на  Общем  собрании  акционеров осуществляется
    бюллетенями для голосования.
         6.2. Проекты  решений по вопросам повестки дня вправе предлагать
    любой  акционер,  владеющий  голосующими  акциями   Общества,   Совет
    директоров,  Правление,  Генеральный  директор и Ревизионная комиссия
    (Ревизор).
         6.3. Решения  по  вопросам,  предусмотренным  подпунктами 1.5.2,
    1.5.13-1.5.21  настоящего  Положения,  принимаются  Общим   собранием
    акционеров только по предложению Совета директоров.
         6.4. Решения по вопросам,  указанным в  подпунктах  1.5.1-1.5.3,
    1.5.5,   1.5.18  и  1.5.19  настоящего  Положения  принимаются  Общим
    собранием акционеров большинством в три четверти голосов акционеров -
    владельцев  голосующих акций,  принимающих участие в в Общем собрании
    акционеров.  Решения  по  всем  другим  вопросам  принимаются   Общим
    собранием   акционеров  простым  большинством  голосов  акционеров  -
    владельцев голосующих акций.
         6.5. Редакционная комиссия вправе уточнять формулировки, а также
    иным образом редактировать предлагаемые акционерами проекты решений с
    последующим  вынесением  их на голосование.  Редакционная комиссия не
    вправе   редактировать   проекты   решений,   предлагаемые    Советом
    директоров,   Правлением,   Генеральным   директором   и  Ревизионной
    комиссией (Ревизором),  за исключением случаев  явных  грамматических
    ошибок.
         Если акционер (его представитель) настаивает на предложенной  им
    формулировке,  Председатель  Совета директоров (Председательствующий)
    обязан   поставить   на   голосование   формулировку,    предложенную
    акционером.
         6.6. Редакционная  комиссия  предлагает  варианты  решений   для
    голосования после завершения прений по соответствующему вопросу.
         6.7. Акционер и другие лица вправе  снять  свои  предложения  до
    начала голосования.
         6.8. Голосование осуществляется  по  принципу:  одна  голосующая
    акция  - один голос,  за исключением случаев проведения кумулятивного
    голосования по выборам членов Совета  директоров  и  других  случаев,
    предусмотренных законом.
         6.9. В случае если на голосование ставится  несколько  вариантов
    (проектов)   решений   по   вопросу  повестки  дня,  акционер  должен
    проголосовать  всеми  принадлежащими   ему   акциями   за   один   из
    предложенных   вариантов.  Принятым  считается  вариант,  за  который
    проголосовали акционеры имеющие более 50% процентов голосов от общего
    числа  голосов,  которыми  обладают  присутствующие на Общем собрании
    акционеры.
         6.10. Если  ни  один из предложенных вариантов решения не набрал
    необходимого числа голосов,  проводится  повторное  голосование.  Для
    повторного  голосования предлагаются два варианта решения,  набравшие
    наибольшее  число  голосов  в  первом  туре  голосования.  Если   при
    повторном  голосовании  ни  один  из проектов не наберет необходимого
    количества голосов,  вопрос  снимается  с  обсуждения.  Однако  Совет
    директоров  вправе  назначить  внеочередное Общее собрание акционеров
    для  принятия  решения  по  снятому  с  обсуждения   вопросу.   Совет
    директоров  может  также предложить Общему собранию вновь рассмотреть
    данный  вопрос  после  обсуждения  других  вопросов  повестки  дня  с
    предложением   новых   формулировок.   Общее  собрание  должно  вновь
    рассмотреть  снятый  с  обсуждения  вопрос,  если  Совет   директоров
    настаивает на этом.
         6.11. При   голосовании,    осуществляемом    бюллетенями    для
    голосования,   засчитываются  голоса  по  тем  вопросам,  по  которым
    голосующим оставлен только один из возможных  вариантов  голосования.
    Бюллетени  для  голосования,  заполненные с нарушением вышеуказанного
    требования,  признаются недействительными, и голоса по содержащимся в
    них вопросам не подсчитываются.
         6.12. В  случае,  если  бюллетень   для   голосования   содержит
    несколько   вопросов,   поставленных   на  голосование,  несоблюдение
    указанного в пункте 5.11 требования в отношении одного или нескольких
    вопросов  не  влечет  за  собой  признания  бюллетеня для голосования
    недействительным в целом.
         6.13. По итогам голосования счетная комиссия составляет протокол
    об итогах голосования, подписываемый членами Счетной комиссии.
         6.14. После   составления  протокола  об  итогах  голосования  и
    подписания  протокола  Общего  собрания  акционеров   бюллетени   для
    голосования   опечатываются  Счетной  комиссией  и  сдаются  в  архив
    Общества на хранение.
         6.15. Протокол  об  итогах  голосования  подлежит  приобщению  к
    протоколу Общего собрания акционеров.
         6.16. Итоги голосования оглашаются на Общем собрании акционеров,
    в ходе которого проводилось голосование,  или доводятся  до  сведения
    акционеров   после   закрытия   Общего   собрания   акционеров  путем
    опубликования  отчета  об  итогах  голосования  или  направления  его
    акционерам.
         6.17. При  проведении  кумулятивного   голосования   на   каждую
    голосующую  акцию приходится количество голосов,  равное общему числу
    членов избираемого Совета директоров Общества. Акционер вправе отдать
    голоса  по принадлежащим ему акциям полностью за одного кандидата или
    распределить  их  между  несколькими  кандидатами  в   члены   совета
    директоров Общества.
         6.18. Избранными в состав Совета директоров считаются кандидаты,
    набравшие наибольшее число голосов.

                   7. ПРОТОКОЛ ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ

         7.1. Протокол    общего    собрания    акционеров   составляется
    Редакционной комиссией не  позднее  15  дней  после  закрытия  Общего
    собрания акционеров в двух экземплярах.  Оба экземпляра подписываются
    Председательствующим на Общем собрании и Секретарем  Общего  собрания
    акционеров.
         7.2. В протоколе общего собрания акционеров указываются:
         - место и время проведения общего собрания акционеров;
         - общее  количество  голосов,  которыми  обладают  акционеры   -
    владельцы голосующих акций общества;
         - количество голосов,  которыми обладают акционеры,  принимающие
    участие в собрании;
         - председатель (президиум) и Секретарь  собрания,  повестка  дня
    Общего собрания.
         7.3. В протоколе Общего собрания акционеров излагаются  основные
    положения выступлений,  вопросы, поставленные на голосование, и итоги
    голосования по ним, решения, принятые Общим собранием акционеров.


                                                               Утверждено
                                                  приказом Минздрава СССР
                                                      от 29.09.89 Nо. 555
                                                       (ред. от 05.10.95)

    Штамп предприятия                  ¦  Бланк - вкладыш в медицинскую
                                       ¦  карту амбулаторного
                                       ¦з больного (ф. 025/У-87)
                                       ¦а
              НАПРАВЛЕНИЕ              ¦п              ДАННЫЕ
     на обязательный предварительный   ¦и обязательного предварительного
           медицинский осмотр          ¦с     при поступлении на работу
                                       ¦и        медицинского осмотра
                                       ¦
    Фамилия _________________________  ¦и Фамилия _______________________
    Имя _____________________________  ¦  Имя ___________________________
    Отчество ________________________ л¦з Отчество ______________________
    Год рождения ____________________ и¦а Год рождения __________________
    Характеристика рабочего места     н¦к
    Приложение 1 п. п. ______________ и¦л            ЗАКЛЮЧЕНИЕ
    Приложение 2 п. п. ______________ я¦ю       медицинской комиссии:
    Подпись _________________________  ¦ч
                                      о¦е к работе по специальности
              ЗАКЛЮЧЕНИЕ              т¦н _______________________________
         медицинской комиссии:        р¦и в контакте с (приложение 1
                                      е¦я п. п. ________________________)
    к работе по специальности _______ з¦        (указать полностью)
    в контакте с (приложение 1        а¦с в неблагоприятных условиях
     п. п. _______)                    ¦п труда (приложение 2 п. п.
    в неблагоприятных условиях труда   ¦е ______________________________)
     (приложение 2 п. п. ____________) ¦ц       (указать полностью)
                                       ¦и
        Противопоказаний нет           ¦а       Противопоказаний нет
                                       ¦л
    Место печати лечебно -             ¦и Врач - терапевт цехового
    профилактического                  ¦с (территориального)
    учреждения (поликлиники)           ¦т врачебного участка ____________
                                       ¦о
    Главный врач МСЧ _________________ ¦в
    Врач - терапевт цехового           ¦
    (территориального)                 ¦
    врачебного участка _______________ ¦
    Дата "__"_____________ 198_ г.     ¦


                                                         Приложение Nо. 4
                                                 к Методическим указаниям
                                              по инвентаризации имущества
                                               и финансовых обязательств,
                                       утвержденным Приказом Министерства
                                            финансов Российской Федерации
                                                от 13 июня 1995 г. Nо. 49

    +--------------------------------------------------------------------------------------------------------------------------------------------------------+
    ¦Nо.¦  Фамилия и   ¦Наименование¦   Фамилия    ¦Дата про-¦Числится по инвента- ¦     Проверено    ¦   Результаты контрольной    ¦Решение ад-¦            ¦
    ¦п/п¦  должность   ¦проверяемой ¦ материально- ¦ ведения ¦ризационной ведомости¦                  ¦          проверки           ¦министрации¦ Расписка   ¦
    ¦   ¦  работника,  ¦организации,¦ответственного¦контроль-+---------------------+------------------+-----------------------------¦    по     ¦   лица,    ¦
    ¦   ¦производившего¦склада,кла- ¦     лица     ¦   ной   ¦количество¦  сумма   ¦количество¦ сумма ¦  недостача   ¦   излишки    ¦результатам¦проводившего¦
    ¦   ¦ контрольную  ¦довой, цеха,¦              ¦проверки ¦наименова-¦          ¦наименова-¦       +--------------+--------------¦контрольной¦контрольную ¦
    ¦   ¦  проверку    ¦  участка,  ¦              ¦         ¦   ний    ¦          ¦   ний    ¦       ¦коли- ¦ сумма ¦коли- ¦ сумма ¦ проверки  ¦ проверку   ¦
    ¦   ¦              ¦   и т.д.   ¦              ¦         ¦          ¦          ¦          ¦       ¦чество¦       ¦чество¦       ¦           ¦            ¦
    +---+--------------+------------+--------------+---------+----------+----------+----------+-------+------+-------+------+-------+-----------+------------¦
    ¦ 1 ¦      2       ¦     3      ¦      4       ¦    5    ¦     6    ¦     7    ¦    8     ¦   9   ¦  10  ¦   11  ¦  12  ¦  13   ¦    14     ¦     15     ¦
    +---+--------------+------------+--------------+---------+----------+----------+----------+-------+------+-------+------+-------+-----------+------------¦
    ¦   ¦              ¦            ¦              ¦         ¦          ¦          ¦          ¦       ¦      ¦       ¦      ¦       ¦           ¦            ¦
    ¦   ¦              ¦            ¦              ¦         ¦          ¦          ¦          ¦       ¦      ¦       ¦      ¦       ¦           ¦            ¦
    ¦   ¦              ¦            ¦              ¦         ¦          ¦          ¦          ¦       ¦      ¦       ¦      ¦       ¦           ¦            ¦
    ¦   ¦              ¦            ¦              ¦         ¦          ¦          ¦          ¦       ¦      ¦       ¦      ¦       ¦           ¦            ¦
    ¦   ¦              ¦            ¦              ¦         ¦          ¦          ¦          ¦       ¦      ¦       ¦      ¦       ¦           ¦            ¦
    ¦   ¦              ¦            ¦              ¦         ¦          ¦          ¦          ¦       ¦      ¦       ¦      ¦       ¦           ¦            ¦
    ¦   ¦              ¦            ¦              ¦         ¦          ¦          ¦          ¦       ¦      ¦       ¦      ¦       ¦           ¦            ¦
    ¦   ¦              ¦            ¦              ¦         ¦          ¦          ¦          ¦       ¦      ¦       ¦      ¦       ¦           ¦            ¦
    ¦   ¦              ¦            ¦              ¦         ¦          ¦          ¦          ¦       ¦      ¦       ¦      ¦       ¦           ¦            ¦
    ¦   ¦              ¦            ¦              ¦         ¦          ¦          ¦          ¦       ¦      ¦       ¦      ¦       ¦           ¦            ¦
    ¦   ¦              ¦            ¦              ¦         ¦          ¦          ¦          ¦       ¦      ¦       ¦      ¦       ¦           ¦            ¦
    ¦   ¦              ¦            ¦              ¦         ¦          ¦          ¦          ¦       ¦      ¦       ¦      ¦       ¦           ¦            ¦
    ¦   ¦              ¦            ¦              ¦         ¦          ¦          ¦          ¦       ¦      ¦       ¦      ¦       ¦           ¦            ¦
    ¦   ¦              ¦            ¦              ¦         ¦          ¦          ¦          ¦       ¦      ¦       ¦      ¦       ¦           ¦            ¦
    +--------------------------------------------------------------------------------------------------------------------------------------------------------+

                                                +-----------------------------------+
                                                ¦ Книга учета контрольных проверок  ¦
                                                ¦ правильности проведения           ¦
                                                ¦ инвентаризации                    ¦
                                                ¦ _________________________________ ¦
                                                ¦    (наименование организации)     ¦
                                                ¦                                   ¦
                                                ¦                                   ¦
                                                ¦ Начата    _______________  19__ г.¦
                                                ¦ Окончена  ________________ 19__ г.¦
                                                +-----------------------------------+


                                                         Приложение Nо. 2
                                                 к Методическим указаниям
                                              по инвентаризации имущества
                                               и финансовых обязательств,
                                       утвержденным Приказом Министерства
                                            финансов Российской Федерации
                                                от 13 июня 1995 г. Nо. 49

    +-----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------+
    ¦   ¦                    ¦           ¦  Приказ  ¦Состав инвен-¦         ¦               ¦Начало инвента-¦ Окончание инвен-¦         Отметка о результатах инвентаризации      ¦         ¦Дата принятия мер¦       ¦
    ¦   ¦   Наименование     ¦           +----------¦таризационной¦         ¦               ¦ризации (дата) ¦ таризации (дата)+---------------------------------------------------¦         ¦   по недостаче  ¦       ¦
    ¦   ¦ инвентаризируемой  ¦  Фамилии  ¦    ¦     ¦  комиссии   ¦Расписка ¦ Наименование  +---------------+-----------------¦предварительный результат¦ окончательный результат ¦Дата ут- +-----------------¦       ¦
    ¦Nо.¦организации, склада,¦материально¦Дата¦Номер¦  (фамилии   ¦    в    ¦инвентаризируе-¦согласно¦факти-¦согласно¦ факти- +-------------------------+-------------------------¦верждения¦погаше- ¦передача¦Отметка¦
    ¦п/п¦  кладовой, цеха,   ¦ответствен-¦    ¦     ¦председателя ¦получении¦мого имущества ¦ приказу¦чески ¦приказу ¦ чески  ¦     ¦       сумма       ¦     ¦       сумма       ¦результа-¦ние не- ¦дела в  ¦       ¦
    ¦   ¦  участка и т.д.    ¦  ных лиц  ¦    ¦     ¦  и членов   ¦ приказа ¦               ¦        ¦      ¦        ¦        ¦дата +-------------------¦дата +-------------------¦тов руко-¦достачи ¦следст- ¦       ¦
    ¦   ¦                    ¦           ¦    ¦     ¦  комиссии)  ¦         ¦               ¦        ¦      ¦        ¦        ¦     ¦недостача¦ излишки ¦     ¦недостача¦ излишки ¦водством ¦        ¦венные  ¦       ¦
    ¦   ¦                    ¦           ¦    ¦     ¦             ¦         ¦               ¦        ¦      ¦        ¦        ¦     ¦         ¦         ¦     ¦         ¦         ¦         ¦        ¦органы  ¦       ¦
    +---+--------------------+-----------+----+-----+-------------+---------+---------------+--------+------+--------+--------+-----+---------+---------+-----+---------+---------+---------+--------+--------+-------¦
    ¦ 1 ¦          2         ¦     3     ¦ 4  ¦  5  ¦      6      ¦    7    ¦       8       ¦   9    ¦  10  ¦   11   ¦   12   ¦  13 ¦    14   ¦   15    ¦  16 ¦    17   ¦   18    ¦    19   ¦   20   ¦   21   ¦   22  ¦
    +---+--------------------+-----------+----+-----+-------------+---------+---------------+--------+------+--------+--------+-----+---------+---------+-----+---------+---------+---------+--------+--------+-------¦
    ¦   ¦                    ¦           ¦    ¦     ¦             ¦         ¦               ¦        ¦      ¦        ¦        ¦     ¦         ¦         ¦     ¦         ¦         ¦         ¦        ¦        ¦       ¦
    ¦   ¦                    ¦           ¦    ¦     ¦             ¦         ¦               ¦        ¦      ¦        ¦        ¦     ¦         ¦         ¦     ¦         ¦         ¦         ¦        ¦        ¦       ¦
    ¦   ¦                    ¦           ¦    ¦     ¦             ¦         ¦               ¦        ¦      ¦        ¦        ¦     ¦         ¦         ¦     ¦         ¦         ¦         ¦        ¦        ¦       ¦
    ¦   ¦                    ¦           ¦    ¦     ¦             ¦         ¦               ¦        ¦      ¦        ¦        ¦     ¦         ¦         ¦     ¦         ¦         ¦         ¦        ¦        ¦       ¦
    ¦   ¦                    ¦           ¦    ¦     ¦             ¦         ¦               ¦        ¦      ¦        ¦        ¦     ¦         ¦         ¦     ¦         ¦         ¦         ¦        ¦        ¦       ¦
    ¦   ¦                    ¦           ¦    ¦     ¦             ¦         ¦               ¦        ¦      ¦        ¦        ¦     ¦         ¦         ¦     ¦         ¦         ¦         ¦        ¦        ¦       ¦
    ¦   ¦                    ¦           ¦    ¦     ¦             ¦         ¦               ¦        ¦      ¦        ¦        ¦     ¦         ¦         ¦     ¦         ¦         ¦         ¦        ¦        ¦       ¦
    ¦   ¦                    ¦           ¦    ¦     ¦             ¦         ¦               ¦        ¦      ¦        ¦        ¦     ¦         ¦         ¦     ¦         ¦         ¦         ¦        ¦        ¦       ¦
    ¦   ¦                    ¦           ¦    ¦     ¦             ¦         ¦               ¦        ¦      ¦        ¦        ¦     ¦         ¦         ¦     ¦         ¦         ¦         ¦        ¦        ¦       ¦
    ¦   ¦                    ¦           ¦    ¦     ¦             ¦         ¦               ¦        ¦      ¦        ¦        ¦     ¦         ¦         ¦     ¦         ¦         ¦         ¦        ¦        ¦       ¦
    ¦   ¦                    ¦           ¦    ¦     ¦             ¦         ¦               ¦        ¦      ¦        ¦        ¦     ¦         ¦         ¦     ¦         ¦         ¦         ¦        ¦        ¦       ¦
    ¦   ¦                    ¦           ¦    ¦     ¦             ¦         ¦               ¦        ¦      ¦        ¦        ¦     ¦         ¦         ¦     ¦         ¦         ¦         ¦        ¦        ¦       ¦
    ¦   ¦                    ¦           ¦    ¦     ¦             ¦         ¦               ¦        ¦      ¦        ¦        ¦     ¦         ¦         ¦     ¦         ¦         ¦         ¦        ¦        ¦       ¦
    +-----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------------+

                                                         +-----------------------------------------------------+
                                                         ¦ Книга контроля за выполнением приказов о проведении ¦
                                                         ¦ инвентаризации                                      ¦
                                                         ¦                                                     ¦
                                                         ¦ ______________________________________________      ¦
                                                         ¦           (наименование организации)                ¦
                                                         ¦                                                     ¦
                                                         ¦ Начата _______________ 19__ г.                      ¦
                                                         ¦                                                     ¦
                                                         ¦ Окончена _______________ 19__ г.                    ¦
                                                         +-----------------------------------------------------+


                                                             Приложение 3
                                               к Инструкции по проведению
                                             обязательных предварительных
                                              при поступлении на работу и
                                                периодических медицинских
                                                    осмотров трудящихся и
                                           медицинских осмотров водителей
                                              индивидуальных транспортных
                                                                  средств

    _________________________ Область (город) _____________________ район

                             ЗАКЛЮЧИТЕЛЬНЫЙ АКТ
                      от _____________________ 19__ г.

    по результатам  периодического  медицинского  осмотра  работающих  на
    предприятии _________________________________________________________
    (пр. Nо. _____ 1988 г. МЗ СССР за 19__ г.)
         Комиссия в составе:
         1. Цехового врача (врача - терапевта) __________________________
         2. Представителя администрации МСЧ (поликлиники) _______________
    _____________________________________________________________________
         3. Врача СЭС ___________________________________________________
         4. Представителя администрации предприятия _____________________
         5. Представителя профкома предприятия __________________________
         Установила:
         1. По плану подлежало осмотру __________________________________
                из них женщин ___________________________________________
         По уточненному плану ___________________________________________
                из них женщин ___________________________________________
         1.1. Количество осмотренных ____________________________________
                из них женщин ___________________________________________
         1.2. % охвата осмотрами ________________________________________
                в т.ч. женщин ___________________________________________
         1.3. Количество недоосмотренных ________________________________
         Причины ________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         2. В результате осмотра выявлено:
         2.1. Лиц с подозрением на профинтоксикацию или профзаболевание
         Количество _____________________________________________________
         Из них женщин __________________________________________________
    _____________________________________________________________________
              (цех, участок, Ф.И.О., профессия, вредный фактор)

    _____________________________________________________________________
    _____________________________________________________________________
         2.2. Количество лиц с общим заболеванием, выявленных впервые:
    _____________________________________________________________________
                       (цех, участок, Ф.И.О., диагноз)

    _____________________________________________________________________
    _____________________________________________________________________
         2.3. Количество лиц,  получивших инвалидность по профзаболеванию
    впервые: ____________________________________________________________
    _____________________________________________________________________
       (цех, участок, Ф.И.О., диагноз, группа инвалидности, профессия)

    _____________________________________________________________________
         2.4. Количество лиц, нуждающихся во временном переводе на другую
    работу   по   состоянию  здоровья  (с  исключением  противопоказанных
    производственных факторов) __________________________________________
    _____________________________________________________________________
        (Ф.И.О., диагноз, противопоказанный производственный фактор)

    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         2.5. Количество лиц, нуждающихся в постоянном переводе на другую
    работу  по  состоянию  здоровья  (с  исключением   противопоказанного
    производственного фактора) __________________________________________
    _____________________________________________________________________
        (Ф.И.О., диагноз, противопоказанный производственный фактор)

    _____________________________________________________________________
    _____________________________________________________________________
         2.6. Количество  лиц,  нуждающихся  в  переводе на другую работу
    вследствие профзаболевания __________________________________________
    _____________________________________________________________________
        (Ф.И.О., диагноз, противопоказанный производственный фактор)

    _____________________________________________________________________
         2.7. Количество  лиц,  направленных  на  ВТЭК  для  установления
    группы инвалидности _________________________________________________
    _____________________________________________________________________
                       (цех, участок, Ф.И.О., диагноз)

    _____________________________________________________________________
    _____________________________________________________________________
         2.8. Количество лиц, подлежащих направлению:
         2.8.1. На стационарное лечение _________________________________
    _____________________________________________________________________
                              (Ф.И.О., диагноз)

    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         2.8.2. На санаторно-курортное лечение __________________________
    _____________________________________________________________________
                              (Ф.И.О., диагноз)

    _____________________________________________________________________
    _____________________________________________________________________
         2.8.3. В санаторий - профилакторий _____________________________
    _____________________________________________________________________
                              (Ф.И.О., диагноз)

    _____________________________________________________________________
    _____________________________________________________________________
         2.9. Количество лиц, нуждающихся в диетпитании и спецпитании
    _____________________________________________________________________
                              (Ф.И.О., диагноз)

    _____________________________________________________________________
    _____________________________________________________________________
         3. Проверено выполнение акта предыдущего года за 19__ г.
    _____________________________________________________________________
         Результаты выполнения акта _____________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         4. По  результатам  периодического медицинского осмотра комиссия
    рекомендует следующий комплекс оздоровительных мероприятий:
         4.1. Директору предприятия тов. ________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         4.2. Председателю профкома тов. ________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         4.3. Главному врачу МСЧ (поликлиники) тов. _____________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Подписи:

      Главный врач       Главный врач   Директор           Председатель
      МСЧ (поликлиники)  СЭС            предприятия        профкома
      _________________  ____________   ________________   ______________

      Зав. отд.          Врач СЭС
      _________________  ________________

        Цеховой врач
      (врач - терапевт)
      _________________

            М.П.             М.П.               М.П.           М.П.

                                                         Для типографии!
                                       При изготовлении документа формат
                                                             А/4. 4 стр.

                                КОММЕНТАРИИ:
                                ------------
         При прохождении     предварительного     медицинского    осмотра
    администрация предприятия (органы Госавтоинспекции) в  направлении  в
    лечебно-профилактическое   учреждение,   проводящее   предварительные
    осмотры,  должна  полностью  указать  фамилию,  имя,  отчество,   год
    рождения,    профессию   освидетельствуемого,   вредные   факторы   и
    неблагоприятные условия труда  (категорию  транспортных  средств)  на
    рабочем месте.
         Администрация решает вопросы обеспечения  лиц,  направленных  на
    предварительные    медицинские    осмотры,    бланками   направлений.
    Освидетельствуемый представляет  паспорт  или  другой  документ,  его
    заменяющий, и военный билет.


                                  БЮЛЛЕТЕНЬ
               ДЛЯ ГОЛОСОВАНИЯ ПО ВОПРОСАМ ПОВЕСТКИ ДНЯ ОБЩЕГО
                             СОБРАНИЯ АКЦИОНЕРОВ

    АО __________________________________________________________________
         (Ф.И.О. акционера, серия и номер паспорта, где и когда выдан,

    _____________________________________________________________________
                      либо реквизиты юридического лица)

    КОЛИЧЕСТВО ПРИНАДЛЕЖАЩИХ АКЦИЙ: _________________________________ шт.

    номинальной стоимостью _______________________________________ рублей

    номер свидетельства _________________________________________________

    номер договора ______________________________________________________

    иные сведения _______________________________________________________

                             ПЕРЕЧЕНЬ ВОПРОСОВ,
                  ВЫНОСИМЫХ НА ПОВЕСТКУ ДНЯ ОБЩЕГО СОБРАНИЯ
                                 АКЦИОНЕРОВ:

    1. __________________________________________________________________
                          ЗА    ПРОТИВ   ВОЗДЕРЖАЛСЯ

    2. __________________________________________________________________
                          ЗА    ПРОТИВ   ВОЗДЕРЖАЛСЯ

    3. __________________________________________________________________
                          ЗА    ПРОТИВ   ВОЗДЕРЖАЛСЯ

    4. __________________________________________________________________
                          ЗА    ПРОТИВ   ВОЗДЕРЖАЛСЯ

    5. __________________________________________________________________
                          ЗА    ПРОТИВ   ВОЗДЕРЖАЛСЯ

    "___"__________ 19__ г.                Акционер _____________________
                                                          (подпись)

                                КОММЕНТАРИИ:
                                ------------
         В случае,  если акционер согласен с решением по вопросу повестки
    дня, он оставляет незачеркнутым "ЗА",  если  несогласен  -  оставляет
    незачеркнутым  "ПРОТИВ"  или  "ВОЗДЕРЖАЛСЯ"  и зачеркивает оставшиеся
    варианты.


                КНИГА РЕГИСТРАЦИИ ЛИЦЕВЫХ СЧЕТОВ АКЦИОНЕРОВ
                                                                  лист 2.
   +-----------------------------------------------------------------------------------------------------------+
   ¦номер   ¦   дата   ¦количество ¦ документ  ¦номер   ¦  дата    ¦количество ¦документ   ¦номер   ¦  общее   ¦
   ¦лицевого¦проведения¦приобре-   ¦(дата пере-¦записи в¦проведения¦отчужденных¦(дата пере-¦записи в¦количество¦
   ¦счета   ¦ операции ¦тенных     ¦ даточного ¦регистр.¦операции  ¦акций и тип¦даточного  ¦регистр.¦акций во  ¦
   ¦        ¦(приобре- ¦акций и тип¦ распоряже-¦журнале ¦(отчужде- ¦операции   ¦распоряже- ¦журнале ¦владении  ¦
   ¦        ¦  тение)  ¦операции   ¦   ния)    ¦        ¦ ние)     ¦           ¦ния)       ¦        ¦          ¦
   +--------+----------+-----------+-----------+--------+----------+-----------+-----------+--------+----------¦
   ¦        ¦          ¦           ¦           ¦        ¦          ¦           ¦           ¦        ¦          ¦
   ¦        ¦          ¦           ¦           ¦        ¦          ¦           ¦           ¦        ¦          ¦
   ¦        ¦          ¦           ¦           ¦        ¦          ¦           ¦           ¦        ¦          ¦
   ¦        ¦          ¦           ¦           ¦        ¦          ¦           ¦           ¦        ¦          ¦
   ¦        ¦          ¦           ¦           ¦        ¦          ¦           ¦           ¦        ¦          ¦
   ¦        ¦          ¦           ¦           ¦        ¦          ¦           ¦           ¦        ¦          ¦
   ¦        ¦          ¦           ¦           ¦        ¦          ¦           ¦           ¦        ¦          ¦
   ¦        ¦          ¦           ¦           ¦        ¦          ¦           ¦           ¦        ¦          ¦
   ¦        ¦          ¦           ¦           ¦        ¦          ¦           ¦           ¦        ¦          ¦
   ¦        ¦          ¦           ¦           ¦        ¦          ¦           ¦           ¦        ¦          ¦
   ¦        ¦          ¦           ¦           ¦        ¦          ¦           ¦           ¦        ¦          ¦
   ¦        ¦          ¦           ¦           ¦        ¦          ¦           ¦           ¦        ¦          ¦
   ¦        ¦          ¦           ¦           ¦        ¦          ¦           ¦           ¦        ¦          ¦
   ¦        ¦          ¦           ¦           ¦        ¦          ¦           ¦           ¦        ¦          ¦
   +-----------------------------------------------------------------------------------------------------------+                                                       ¦           ¦             +¦


                КНИГА РЕГИСТРАЦИИ ЛИЦЕВЫХ СЧЕТОВ АКЦИОНЕРОВ
                                                                  лист 3.
   +--------------------------------------------------------------------+
   ¦ номер  ¦ обремененные ¦ количество ¦   номер   ¦дата     ¦размер   ¦
   ¦лицевого¦обязательством¦обремененных¦соответств.¦выплаты  ¦дивиденда¦
   ¦счета   ¦    акции     ¦     акций  ¦   записи  ¦дивиденда¦         ¦
   +--------+--------------+------------+-----------+---------+---------¦
   ¦        ¦              ¦            ¦           ¦         ¦         ¦
   ¦        ¦              ¦            ¦           ¦         ¦         ¦                                                                               ¦
   ¦        ¦              ¦            ¦           ¦         ¦         ¦
   ¦        ¦              ¦            ¦           ¦         ¦         ¦
   ¦        ¦              ¦            ¦           ¦         ¦         ¦
   ¦        ¦              ¦            ¦           ¦         ¦         ¦
   ¦        ¦              ¦            ¦           ¦         ¦         ¦
   ¦        ¦              ¦            ¦           ¦         ¦         ¦
   ¦        ¦              ¦            ¦           ¦         ¦         ¦
   ¦        ¦              ¦            ¦           ¦         ¦         ¦
   ¦        ¦              ¦            ¦           ¦         ¦         ¦
   +--------------------------------------------------------------------+                    ¦               ¦                ¦           ¦ ¦            ¦


                КНИГА РЕГИСТРАЦИИ ЛИЦЕВЫХ СЧЕТОВ АКЦИОНЕРОВ
                                                                   лист 1.
   +-------------------------------------------------------------------------------------------+
   ¦ номер  ¦Ф.И.О. (наиме-¦серия, номер¦кем выдан  ¦  Адрес  ¦ Куда     ¦Платежные ¦Другая    ¦
   ¦лицевого¦нование юрид. ¦паспорта    ¦(наименова-¦         ¦направлять¦реквизиты ¦информация¦
   ¦счета   ¦лица, руково- ¦(регистраци-¦регистрац. ¦         ¦информацию¦          ¦(телефоны,¦
   ¦        ¦дитель        ¦онный номер)¦органа)    ¦         ¦          ¦          ¦ факс)    ¦
   +--------+--------------+------------+-----------+---------+----------+----------+----------¦
   ¦        ¦              ¦            ¦           ¦         ¦          ¦          ¦          ¦                                                         ¦
   ¦        ¦              ¦            ¦           ¦         ¦          ¦          ¦          ¦
   ¦        ¦              ¦            ¦           ¦         ¦          ¦          ¦          ¦
   ¦        ¦              ¦            ¦           ¦         ¦          ¦          ¦          ¦
   ¦        ¦              ¦            ¦           ¦         ¦          ¦          ¦          ¦
   ¦        ¦              ¦            ¦           ¦         ¦          ¦          ¦          ¦
   ¦        ¦              ¦            ¦           ¦         ¦          ¦          ¦          ¦
   ¦        ¦              ¦            ¦           ¦         ¦          ¦          ¦          ¦
   ¦        ¦              ¦            ¦           ¦         ¦          ¦          ¦          ¦
   ¦        ¦              ¦            ¦           ¦         ¦          ¦          ¦          ¦
   +-------------------------------------------------------------------------------------------+              ¦                ¦           ¦ ¦            ¦


                СПИСОК ЧЛЕНОВ РУКОВОДЯЩЕГО ОРГАНА (СОВЕТА,
          ПРЕЗИДИУМА, ПРАВЛЕНИЯ И ДР.) ОБЩЕСТВЕННОГО ОБ?ЕДИНЕНИЯ

                                                      Приложение Nо. 3
                                                  к Приказу Минюста РФ
                                           от 16.09.94 Nо. 19-47-94-94

                                    СПИСОК
                ЧЛЕНОВ РУКОВОДЯЩЕГО ОРГАНА (СОВЕТА, ПРЕЗИДИУМА,
                               ПРАВЛЕНИЯ И ДР.)

          __________________________________________________________
                     (название общественного объединения)

     ---------------------------------------------------------------------
     NNо.¦Фамилия, имя, отчество¦Выборная ¦   Год  ¦Адрес постоянного¦
     пп  ¦                      ¦должность¦рождения¦места жительства,¦
         ¦                      ¦         ¦        ¦      телефон    ¦
     ----+----------------------+---------+--------+-----------------+----
       1 ¦           2          ¦    3    ¦   4    ¦        5        ¦ 6
     ----+----------------------+---------+--------+-----------------+----
         ¦                      ¦         ¦        ¦                 ¦

          Подпись руководителя общественного объединения__________________


                                                    ТИПОВАЯ ФОРМА

                             СООБЩЕНИЕ О СОЗЫВЕ
                    ОЧЕРЕДНОГО ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ

         _____________________              _____________________________
             (название АО)                      (Место нахождения АО)

         Приглашаем наших  акционеров  принять  участие в очередном Общем
    собрании акционеров    нашего     Общества,     которое     состоится

    "___"__________ 199__ г., в _________ часов по адресу: ______________

    ____________________________________________________________________.

         Повестка дня:

         1. Представление  утвержденного  годового  баланса на 31 декабря
    199__ года,  отчета о положении  дел  в  Обществе  и  доклада  Совета
    директоров.
         2. Распределение балансовой прибыли.
         Правление и  Совет Директоров вносят предложение о распределении

    балансовой прибыли, составляющей ___________________________________,
    следующим образом:
         а) Распределение  между  акционерами  путем выплаты дивидендов в

    сумме _________ на каждую акцию номинальной стоимостью ______________

    рублей (___%). Общая сумма выплат __________________________________;

         б) Отчисления в резерв _________________________________________

         Общая сумма резервных средств _________________________________;

         в) Нераспределенный остаток прибыли ___________________________;

         г) Дополнительные расходы на налог с юридического лица _________

    ____________________________________________________________________.

         3. Оценка деятельности членов Правления.
         Правление и  Совет  директоров  вносит  предложение об одобрении
    деятельности членов Правления за 199__ хозяйственный год.

         4. Оценка деятельности членов Совета директоров.
         Правление и Совет директоров  вносят  предложение  об  одобрении
    деятельности членов Совета директоров за 199__ хозяйственный год.
         5. Выборы эксперта-контролера по проверке  годового  баланса  на
    текущий 199__ хозяйственный год.
         Совет директоров вносит предложение назначить __________________
    (Ф.И.О., адрес)  экспертом-аудитором  по проверке годового баланса за
    текущий 199__ хозяйственный год.
         Право голоса  на  общем собрании согласно ____ Уставу настоящего
    акционерного общества   имеют   акционеры,   которые    не    позднее
    "___"_______ 199__ г. в обычные часы работы заявили о своем участии в
    одном из названных ниже учреждений с указанием своей фамилии,  адреса
    и акции (акций), которой(ми) владеет данный акционер.
         Это можно сделать в Правлении общества по адресу: ______________

    ____________________ и в следующих кредитных институтах и учреждениях
    (с указанием адресов):

         1. _____________________________________________________________

         2. _____________________________________________________________

         3. _____________________________________________________________

         Заявить об  участии  можно  также  следующим  образом.  Акции не
    позднее "___"_________ 199__ г.  в обычные  часы  работы  сдаются  на
    хранение или  вносятся  на  закрытый депозит в одно из указанных выше
    учреждений и до окончания Общего  собрания  остаются  там.  В  случае
    сдачи на хранение одному из нотариусов расписка,  выданная последним,
    должна быть передана в Правление Общества.

                                               __________________________
                                                (Председатель Правления)


              ПРОТОКОЛ ЗАСЕДЕНИЯ ПРАВЛЕНИЯ О ПРЕДОСТАВЛЕНИИ
                           ЮРИДИЧЕСКОГО АДРЕСА

                                  ПРОТОКОЛ
    Nо. ___________                              от "__"________ 199__ г.

       заседания правления __________________________________________
                             (полное наименование юридического лица)

         1. ПРИСУТСТВОВАЛИ: _____________________________________________
    _____________________________________________________________________

         2. ПОВЕСТКА ДНЯ:  вопрос  о предоставлении  юридического адреса:
    _____________________________________________________________________

         3. ПОСТАНОВИЛИ: предоставить нежилое помещение комнаты правления
    в качестве юридического адреса для организации ______________________
    _____________________________________________________________________
                      (полное наименование организации)

         ЧЛЕНЫ ПРАВЛЕНИЯ:                     ___________________________
                                              ___________________________
                                              ___________________________
                                              ___________________________

         ПРЕДСЕДАТЕЛЬ ПРАВЛЕНИЯ               ___________________________

                                     М.П.


                                  ПРИКАЗ
                   РУКОВОДИТЕЛЯ ПРЕДПРИЯТИЯ О НАДЕЛЕНИИ
                РУКОВОДЯЩИХ РАБОТНИКОВ ПРЕДПРИЯТИЯ ПРАВАМИ
                  ПО ЗАКЛЮЧЕНИЮ И РАСТОРЖЕНИЮ КОНТРАКТОВ

                                   ПРИКАЗ

         _______________________________________________________________
         (указать наименование должности руководителя и наименование
                                предприятия)
                  от "___" __________ 199___ г. N _________
                            Город ______________

           О НАДЕЛЕНИИ РУКОВОДЯЩИХ РАБОТНИКОВ ПРЕДПРИЯТИЯ ПРАВАМИ
                   ПО ЗАКЛЮЧЕНИЮ И РАСТОРЖЕНИЮ КОНТРАКТОВ

         С   целью  обеспечения  прав  руководящих  работников  по  найму
    (привлечению) специалистов, служащих и иных лиц ПРИКАЗЫВАЮ:
         1.   Довести  до  сведения  отделов  и  служб  предприятия,  что
    руководящим работникам предприятия в соответствии  с  заключенными  с
    ними   контрактами   предоставлены   права  самостоятельно  от  имени
    предприятия заключать и прекращать следующие виды контрактов:
         а)  контракты  с   руководителями   подразделений,   подчиненных
    соответствующему  руководящему  работнику  (договоры  и  контракты  с
    работниками  этих  подразделений  заключаются  по  представлению   их
    руководителей соответствующими руководящими работниками);
         б)    контракты    с    отдельными   работниками,   подчиненными
    соответствующему руководящему работнику;
         в) контракты в целом с подразделениями (коллективами,  группами)
    работников,   подчиненными  соответствующему  руководящему  работнику
    (т.е.   коллективные   контракты,   подписываемые    каждым    членом
    коллектива);
         г)   гражданско-правовые   подрядные   контракты   (договоры)  с
    коллективами или отдельными лицами.
         Указанные права делегированы  следующим  руководящим  работникам
    предприятия:
    главному бухгалтеру предприятия ___________________________________ в
                                                (указать ф.и.о.)
    полном объеме;
    заместителю руководителя предприятия ______________________________ в
                                                (указать ф.и.о.)
    полном объеме;
    __________________________________________________ в части подпунктов
    (указать должность, ф.и.о. руководящего работника)

    настоящего пункта приказа;
    _____________________________________________________________________
    _____________________________________________________________________
         2. Отделам и службам предприятия обеспечить реализацию указанных
    в  пункте  I  приказа прав, имея в виду, что заключенные руководящими
    работниками  в  соответствии  с   делегированными   им   полномочиями
    контракты  порождают  полноценные  трудовые  или  гражданско-правовые
    отношения лиц, их заключивших, с предприятием.
         Установить,  что  контракты,  распоряжения,  ведомости,  акты  и
    другие  документы,  подписанные  руководящим  работником  в отношении
    нанимаемых им специалистов,  служащих,  иных  лиц,  приравниваются  к
    аналогичным   документам,  подписываемым  руководителем  предприятия,
    принимаются к исполнению всеми отделами и службами предприятия.
         3.  Отделу  кадров  предприятия  на   основании   контрактов   и
    распоряжений   о   приеме   на   работу,   заключаемых   (издаваемых)
    руководящими работниками предприятия, осуществлять оформление  приема
    на  работу соответствующих специалистов, служащих, иных работников, а
    также осуществлять в отношении их другие обязанности, возложенные  на
    отдел   кадров   (хранение  и  заполнение  трудовых  книжек,  ведение
    документации по кадрам и т.д.).
         4. Бухгалтерии предприятия принимать к  обработке  и  исполнению
    все   документы,   связанные  с  оплатой  труда  (другими  выплатами)
    специалистов, служащих, иных лиц, с которыми руководящие работники  в
    соответствии с делегированными им правами заключили контракты.

    ________________________________      ______________________________
    (указать должность руководителя)           (личная подпись и ее
                                                   расшифровка)


          КНИГА УЧЕТА ДВИЖЕНИЯ ТРУДОВЫХ КНИЖЕК И ВКЛАДЫШЕЙ К НИМ

    ---------------------------------------------------------------------
    No.+Дата  +Фами-+серия+профес- +куда     +дата и+распис-  +да-  +рас-
    No.+прие- +лия, +и но-+сия,    +зачислен +номер +ка ответ-+та-  +пис-
    пп.+ма    +имя, +мер  +специа- +(наимено-+прика-+ственного+вы-  +ка
       +или   +отче-+труд.+ льность+ вание   +за, на+лица,    +да-  +ра-
       +запол-+ство +книж-+работни-+ струк-  +осно- +принявше-+чи   +бот-
       +нен.  +вла- +ки   +ка      + турного +вании +го или   +на   +ни-
       +труд. +дель-+или  +        + подраз- +кото- +заполнив-+ру-  +ка
       +кн.   +ца   +вкла-+        + деления)+рого  +шего тру-+ки   +в
       +или   +труд.+дыша +        +         +произ-+довую    +тру- +по-
       +вклад.+книж-+     +        +         +веден +книжку   +до-  +лу-
       +(чис- +ки   +     +        +         +прием +         +вой  +че-
       + ло,  +     +     +        +         +работ-+         +кни- +нии
       +месяц,+     +     +        +         +ника  +         +жки  +тру-
       +год)  +     +     +        +         +      +         +при  +до-
       +      +     +     +        +         +      +         +уво- +вой
       +      +     +     +        +         +      +         +льне-+кни-
       +      +     +     +        +         +      +         +нии  +жки
    ---+------+-----+-----+--------+---------+------+---------+-----+----
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
       +      +     +     +        +         +      +         +     +
    ---+------+-----+-----+--------+---------+------+---------+-----+----

   


                                БЛАНК ПРИКАЗА

         00.00.00                                           Nо. 00

         Заголовок (краткое содержание, о чем)

         Текст констатирующей части приказа.
         Раскрываются причины и цели,  послужившие основанием для издания
    приказа,  или обосновывается необходимость его выпуска.  Если  приказ
    издается  во  исполнение  документа  вышестоящего  органа,  то в этом
    случае указывается наименование документа,  автор,  заголовок,  дата,
    номер.  Обычно  текст констатирующей части начинается с формулировки:
    "В соответствии ...", "Во исполнение ...", "В целях ...", "Для ...".

         ПРИКАЗЫВАЮ:
         1. Ответственный   исполнитель   -   наименование   структурного
    подразделения и организации -  исполнителя,  фамилия  руководителя  в
    дательном падеже,  содержание задания (предписываемое действие), срок
    исполнения (дата).
         2. Ответственный исполнитель - наименование должности, фамилия и
    инициалы  в  дательном  падеже,  содержание  задания  (предписываемое
    действие), срок исполнения (дата).
         Несколько разных по характеру заданий (поручений) одному и  тому
    же ответственному исполнителю оформляются:
         3. Ответственный исполнитель:
         3.1. Содержание    задания   (предписываемое   действие),   срок
    исполнения (дата);
         3.2. То же ...
         Последний пункт.  Контроль за исполнением приказа возложить на -
    указывается  структурное  подразделение,  фамилия  лица,  на  которое
    возлагается контроль, или наименование должности, фамилия и инициалы.

         Название должности         подпись           расшифровка подписи

         Подготовлен: наименование подразделения    подпись   расшифровка
                                                                подписи
         Визы

                                КОММЕНТАРИИ:
                                ------------
         Приказ оформляется  на  специально разработанном бланке "Приказ"
    или на общем бланке с указанием вида документа (Приложение 1).
         Текст приказа должен иметь заголовок и состоять из двух частей:
         констатирующей и распорядительной.
         Заголовок приказа  начинается  с  предлога  "О",  например:  "Об
    утверждении ...  ", "О создании ...", "Об объявлении ...", "Об итогах
    ..." и т.д.
         Констатирующая часть    является    введением     в     существо
    рассматриваемого   вопроса,   раскрывает   причины,  цели  и  задачи,
    послужившие  основанием  для   издания   приказа   или   обосновывает
    необходимость его выпуска.
         Обычно текст констатирующей части начинается с формулировки:  "В
    соответствии ...", "Во исполнение ...", "В целях ...", "Для ...".
         Если приказ  издается  на  основании  и  в  развитие  документов
    вышестоящих органов,  в констатирующей части указывают:  наименование
    документа,  автора,  дату,  номер,  заголовок   к   тексту   и,   при
    необходимости, краткое изложение содержания документа в целом или его
    раздела.


                    СТРУКТУРНАЯ И ШТАТНАЯ ЧИСЛЕННОСТЬ

    ________________________________
       (наименование предприятия)
                                            УТВЕРЖДАЮ
                                            _____________________________
                                              (руководитель предприятия)

                                            ________  ___________________
    СТРУКТУРНАЯ И ШТАТНАЯ                   подпись   расшифровка подписи
    ЧИСЛЕННОСТЬ                             "___"_________199__г.
    "___"__________199__г.                   Печать
    г. ___________________

    +++++++++++++++++++++++++++++++++-+++++++++++++++++++++++++++++++++++
     Наименование структурных        +  Штатная численность
     подразделений и должностей      +
    +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
                                     +
    +++++++++++++++++++++++++++++++++-+++++++++++++++++++++++++++++++++++

    Заместитель руководителя
    предприятия                    ___________  _______________________
                                     подпись      расшифровка подписи

    Визы


                           ПЕРЕЧЕНЬ ДОКУМЕНТОВ,
                        НЕ ПОДЛЕЖАЩИХ РЕГИСТРАЦИИ

         1.  Письма, присланные для сведения (копии).
         2.  Телеграммы и письма о разрешении отпусков и командировок.
         3.  Технические задания на командирование специалистов  за рубеж
    и сметы по командированию.
         4.  Сообщения о заседаниях, совещаниях и повестках дня.
         5.  Графики, наряды, заявки, разнарядки.
         6.  Сводки и информация, присланные для сведения.
         7.  Учебные планы, программы.
         8.  Рекламные   извещения,    плакаты,    программы   совещаний,
    конференций.
         9.  Прейскуранты.
         10.  Технические условия.
         11. Претензии.
         12. Нормы и нормативы расходов материалов.
         13. Поздравительные письма.
         14. Пригласительные билеты.
         15. Документы по заключению коллективных договоров.
         16. Бухгалтерские документы.
         17. Планово-финансовые документы.
         18. Печатные издания (книги, журналы, бюллетени).
         19. Формы статистической отчетности.
         20. Корреспонденция,   адресованная   работникам  предприятия  с
    пометкой "лично".
         21. Обьяснительные записки.
         22. Арбитражные и исковые документы.


                           ПЕРЕЧЕНЬ ДОКУМЕНТОВ,
                          ПОДЛЕЖАЩИХ УТВЕРЖДЕНИЮ

         Акты (проверок   и   ревизий;   приема  оборудования;  списания;
    экспертизы; передачи дел; ликвидации предприятия и т.д.);

         Договоры (о    производстве    работ,    материально-техническом
    снабжении,   аренде  помещений;  о  поставках,  подрядах,  совместной
    деятельности, материальной ответственности и т.д.);

         Инструкции (правила)  -   (должностные,   по   документационному
    обеспечению управления;  технике безопасности;  внутреннего трудового
    распорядка и т. д.);

         Нормативы (численности работников и т.д.);

         Отчеты (о производственной деятельности, командировках и т.д.);

         Перечни

         Планы

         Положения (о структурном подразделении; премировании и т.д.);

         Программы (проведения работ и мероприятий, командировок и т.д.);

         Сметы (расходов  на  содержание  аппарата  управления,   зданий,
    помещений,  сооружений,  использования  средств  фонда  предприятия и
    т.д.);

         Структура и штатная численность;
         Штатные расписания и изменения к ним.


                                  ПРИКАЗ
                О ВНЕСЕНИИ ИЗМЕНЕНИЙ В ШТАТНОЕ РАСПИСАНИЕ
                           АППАРАТА ПРЕДПРИЯТИЯ

    _________________________________
        (наименование предприятия)

    ПРИКАЗ
    "___"__________199__г. Nо.________
    гор. __________________

    О внесении изменений в штатное
    расписание аппарата предприятия

         В связи с ______________________________________________________
                                        (основание)

    _____________________________________________________________________

    _____________________________________________________________________

    _____________________________________________________________________

    ПРИКАЗЫВАЮ:

         Внести в  штатное  расписание  аппарата  предприятия   следующие
    изменения:
         1. _____________________________________________________________

         2. _____________________________________________________________

         3. _____________________________________________________________

    Директор предприятия        ___________     _________________________
                                  подпись             расшифровка подписи

    В дело  Nо._____


                 ШТАТНОЕ РАСПИСАНИЕ АППАРАТА ПРЕДПРИЯТИЯ

    ________________________________
    (наименование предприятия)

    ШТАТНОЕ РАСПИСАНИЕ                           УТВЕРЖДАЮ
    "___"____________199__г.                штат в количестве ___________
    гор. ___________________                единиц с месячным фондом  за-
                                            работной платы ______________
                                            __________ рублей
    аппарата предприятия                    Руководитель предприятия
    на __________ год
                                            _______   ___________________
                                            подпись   расшифровка подписи
                                            "___"__________199___г.
                                            Печать

    ?+++++++++++++-++++++++-+++++++++-+++++++++++++-+++++++++-++++++++++-
    +Наименование +Количе- + Должно- +  Надбавки   +Месячный +Примечание+
    +должности    +ство    + стные   ¦++++++-++++++-фонд за- +          +
    +             +штатных + оклады  +персо-+прочие+работной +          +
    +             +единиц  +         +наль- +      +платы    +          +
    +             +        +         +ные   +      +         +          +
    ¦+++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++-
    +             +        +         +      +      +         +          +
    +             +        +         +      +      +         +          +
    +             +        +         +      +      +         +          +
    +             +        +         +      +      +         +          +
    +             +        +         +      +      +         +          +
    +             +        +         +      +      +         +          +
    +             +        +         +      +      +         +          +
    +             +        +         +      +      +         +          +
    +             +        +         +      +      +         +          +
    +             +        +         +      +      +         +          +
    +             +        +         +      +      +         +          +
    +             +        +         +      +      +         +          +
    +             +        +         +      +      +         +          +
    +             +        +         +      +      +         +          +
    +             +        +         +      +      +         +          +
    +             +        +         +      +      +         +          +
    +             +        +         +      +      +         +          +
    +             +        +         +      +      +         +          +
    +             +        +         +      +      +         +          +
    +             +        +         +      +      +         +          +
    +             +        +         +      +      +         +          +
    +             +        +         +      +      +         +          +
    +             +        +         +      +      +         +          +
    +             +        +         +      +      +         +          +
    +             +        +         +      +      +         +          +
    -+++++++++++++-++++++++-+++++++++-++++++-++++++-+++++++++-++++++++++?

    Заместитель руководителя
    предприятия                _________       __________________________
                                подпись            расшифровка подписи

    Визы


                           ПЕРЕЧЕНЬ ДОКУМЕНТОВ,
                    НА КОТОРЫХ СТАВИТСЯ КРУГЛАЯ ПЕЧАТЬ

         Акты (приема   оборудования,   выполненных   работ,    списания,
    экспертизы и т.д.);

         Доверенности (на   получение   товарно-материальных   ценностей,
    ведение дел в арбитраже и т.д.);

         Договоры (о материальной ответственности,  поставках,  подрядах,
    совместной  деятельности,  аренде  помещений,  о производстве работ и
    т.д.);

         Заявки (на оборудование и т.д.);

         Заявления (на аккредитив, об отказе от акцепта и т.д.);

         Исполнительные листы;

         Командировочные удостоверения;

         Образцы оттисков печатей и подписей  работников,  имеющих  право
    совершения финансово-хозяйственных операций;

         Письма гарантийные (на выполнение работ, услуг и т.д.);

         Поручения (бюджетные, банковские, пенсионные, платежные (сводные
    в банк, на получение и перевод валюты, на импорт и т.д.);

         Реестры (чеков, бюджетных поручений, представляемые в банк);

         Смета расходов   (на   содержание   аппарата   управления,    на
    калькуляцию к договору и т.д.);

         Справки (о выплате страховых сумм, о начисленной и причитающейся
    зарплате и т.д.);

         Спецификации (изделий, продукции и т.д.);

         Штатные расписания и изменения к ним.

   


                                                     (ТИПОВАЯ ФОРМА)

                                                            Утверждено
                                                       решением Общего
                                                   собрания акционеров

                                                  ____________________

                                                  "___"______ 199__ г.

                               ПОЛОЖЕНИЕ
                О РАСПРЕДЕЛЕНИИ (ИСПОЛЬЗОВАНИИ) ПРИБЫЛИ

                          1. ОБЩИЕ ПОЛОЖЕНИЯ

      1.1. Прибыль  Общества  формируется  из  доходов,  получаемых  в
 результате хозяйственной  деятельности  Общества  после покрытия всех
 расходов и оплаты труда сотрудников.
      Прибыль, остающаяся  после  уплаты налогов и других отчислений в
 бюджет, отчислений в резервный фонд и выплаты процентов по  кредитам,
 представляет собой балансовую прибыль.
      1.2. Порядок распределения прибыли  в  Обществе  определяется  в
 соответствии с   законодательством,   Уставом  Общества  и  настоящим
 Положением.
      1.3. Годовой  баланс  включает  в  себя собственно баланс и счет
 прибылей и убытков.  При оценке имущества  для  составления  годового
 баланса применяются  принципы  определения  стоимости  на  конкретную
 дату, индивидуальной  оценки,  недопустимости  завышения  активов   и
 занижения пассивов.
      1.4. Баланс представляет собой сопоставление активов и  пассивов
 Общества. В  балансе  должны  быть отражены статьи активов в основном
 капитале (нематериальные, материальны и финансовые активы), оборотные
 средства/фонды (товарные     запасы,     требования    по    долговым
 обязательствам и иное имущество,  ценные бумаги, кассовая наличность,
 активы в кредитных учреждениях, чеки) и статьи, разграничивающие учет
 между смежными отчетными периодами,  а также  пассивы  в  собственном
 капитале (Уставный капитал, резерв капитала, отчисления части прибыли
 в резерв,  перенос прибыли/убытков на  следующий  хозяйственный  год,
 годовое сальдо),  отчисления  в  резервный  фонд  (для перечисления в
 пенсионный фонд,   покрытия   налогов   и    прочих    обязательств),
 обязательства (долговые обязательства, займы от кредитных учреждений,
 по поставкам и услугам,  по  отношению  к  фирмам,  входящим  в  одно
 Общество, или фирмам,  имеющим долевое участие в данном Обществе,  по
 налогам и проч.,  по переводным  и  собственным  векселям),  а  также
 статьи, разграничивающие учет между смежными отчетными периодами.
      1.5. Счет прибылей и убытков  представляет  собой  сопоставление
 расходов и доходов за хозяйственный год.
      1.6. Приложение к балансу - составляемое Правлением дополнение к
 балансу, которое  является  его  неотъемлемой  частью и дает разбивку
 статей баланса и счета прибылей и  убытков,  а  также  разъяснения  к
 методике составления баланса и оценки.
      1.7. Отчет  о  состоянии  дел   -   вербальное   описание   хода
 коммерческой деятельности и фактического положения Общества.  Отчет о
 состоянии дел должен включать изложение:
      а) содержание  работ,  имеющих  важное  значение,  осуществление
 которых началось после завершения предыдущего хозяйственного года;
      б) предполагаемых перспектив развития Общества;
      в) деятельности в области исследований и разработок.

          2. ПОРЯДОК ПРИНЯТИЯ РЕШЕНИЯ О РАСПРЕДЕЛЕНИИ ПРИБЫЛИ

      2.1. Компетенция Правления Общества:
      2.1.1. Правление  Общества  обязано  в течение _________ месяцев
 хозяйственного года составить годовой баланс и отчет о состоянии  дел
 в Обществе за истекший хозяйственный год и представить их аудитору.
      Аудитор осуществляет  проверку  годового  баланса  и  отчета   о
 состоянии дел     на    предмет    их    соответствия    действующему
 законодательству, правилами   ведения    бухгалтерского    учета    и
 отчетности, а   также   учредительным   документам  Общества  и  дает
 соответствующее заключение.
      (В соответствии   с   российским  законодательством  утверждение
 годовых баланса и отчета должно  состояться  в  течение  первых  трех
 месяцев хозяйственного года,  поэтому рекомендуется определить для их
 составления 30-45 дней, чтобы соблюсти вышеназванные срок).
      2.1.2. Правление   обязано   одновременно   с  годовым  балансом
 подготовить предложение  о  распределении   балансовой   прибыли,   в
 частности о:
      а) распределении части прибыли между акционерами;
      б) отчислениях в резерв и соответствующие фонды, предусмотренные
 законодательством либо созданные по решению Общего собрания;
      в) размерах балансовой прибыли.
      2.1.3. Правление обязано немедленно после  получения  заключения
 аудитора представить   годовой   баланс,   отчет   о  состоянии  дел,
 предложение о распределении  прибыли  и  заключение  аудитора  Совету
 директоров.
      2.2. Компетенция Совета директоров Общества:
      2.2.1. Совет   директоров   проверяет  все  предоставленные  ему
 Правлением документы  (при  необходимости  -  с  участием  аудитора).
 Каждый член  Совета  директоров имеет право на получение документов и
 ознакомление с ними, если не принято иного решения.
      2.2.2. Совет  директоров  составляет письменный отчет о проверке
 годового баланса,  отчета   о   состоянии   дел   и   предложения   о
 распределении прибыли   (включая   заключение аудитора о  результатах
 проверки). В нем Совет  директоров  должен  указать  на  наличие  или
 отсутствие возражений по представленным Правлением документам.
      Отчет Совета директоров должен быть подготовлен в течение одного
 месяца с  момента  поступления  документов  от  Правления.  В  случае
 необходимости этот срок может быть продлен Правлением. Если в течение
 этого срока  отчет  Совета  директоров  не  поступил в Правление,  то
 годовой баланс считается не одобренным.
      2.2.3. Если  Совет  директоров  одобряет  годовой баланс,  то он
 считается утвержденным.
      В этом  случае  Правление  и Совет директоров вправе до половины
 годового прироста  прибыли  отчислить  в  резерв.  Кроме  того,   они
 правомочны еще  до  четверти  годового  прироста  прибыли отчислить в
 резерв, если  отчисления  в  резерв  не  превышают  части   Уставного
 капитала или  если  после  отчисления они не превысят указанной части
 Уставного капитала.
      До определения   доли   годового  прироста  прибыли,  подлежащей
 отчислению в резерв,  осуществляются отчисления  в  резервные  фонды,
 предусмотренные законом либо созданные по решению Общего собрания,  а
 также перенос убытков на новый хозяйственный год.
      2.2.4. Правление  и  Совет директоров передают годовой баланс на
 утверждение Общему собранию.
      Если Совет  директоров не одобряет годовой баланс,  то решение о
 его утверждении  принимает  Общее  собрание.   В   этом   случае   до
 представления годового  баланса  Общему собранию должно быть получено
 заключение аудитора.
      2.3. Принятие решения Общим собранием:
      2.3.1. После    поступления     отчета     Совета     директоров
 незамедлительно должно  быть  созвано Общее собрание для заслушивания
 утвержденного или утверждения в  случаях,  предусмотренных  п.  2.2.4
 годового баланса и отчета о состоянии дел, а также принятия решения о
 распределении балансовой  прибыли.   Общее   собрание   должно   быть
 проведено в течение первых ______ месяцев хозяйственного года.
      (В соответствии с  российским  законодательством  годовое  Общее
 собрание проводится не позднее 120 календарных дней).
      2.3.2. Совет директоров  обязан  предоставить  для  ознакомления
 акционерам и  Общему собранию годовой баланс,  отчет о состоянии дел,
 доклад Совета директоров и предложение  о  распределении  прибыли,  а
 также по требованию акционеров - выдать им копии документов.
      2.3.3. Общее собрание с  участием  аудитора  утверждает  годовой
 баланс. Правление  и  Совет  директоров  обязаны  дать  пояснения  по
 годовому балансу.
      2.3.4. Очередное  Общее  собрание  после  заслушивания  доклада,
 представленного Советом директоров, принимает окончательное решение о
 распределении балансовой  прибыли,  определенной утвержденным годовым
 балансом.
      В решении отражаются:
      1) балансовая прибыль;
      2) суммы, выплачиваемые акционерам;
      3) суммы   прибыли,   отчисляемые   в   резерв   и   в    фонды,
 предусмотренные законом либо созданные по решению Общего собрания;
      4) нераспределенный остаток прибыли;
      5) прочие дополнительные отчисления в соответствии с решением.
      2.4. Оформление решения о распределении прибыли:
      2.4.1. Решение   Общего   собрания   отражается   в  нотариально
 заверенном протоколе.  К нему прилагаются  список  участников  Общего
 собрания и извещение о созыве собрания.
      2.4.2. Правление обязано передать органу, ведущему реестр, копию
 протокола Общего собрания,  отражающего решения,  принятые на нем,  и
 приложить к нему все  документы,  подготовленные  к  Общему  собранию
 Правлением, Советом директоров и аудитором.
      2.4.3. Правление обязано незамедлительно  сделать  сообщение  об
 утвержденном годовом   балансе   (включая   решение  о  распределении
 балансовой прибыли) с резолюцией аудитора  (или  его  замечаниями)  в
 бюллетенях Общества.

      Председатель
      Совета директоров                         ______________________


                                                      (ТИПОВАЯ ФОРМА)

                                                            Утверждено
                                                    Советом директоров
                                                 акционерного Общества

                                                 _____________________

                                                 "___"_______ 199__ г.

                               ПОЛОЖЕНИЕ
        О ПОРЯДКЕ РАЗРАБОТКИ И ПРИНЯТИЯ В АКЦИОНЕРНОМ ОБЩЕСТВЕ
                      ЛОКАЛЬНЫХ НОРМАТИВНЫХ АКТОВ

                          1. Общие положения

      1.1. Настоящее Положение определяет общие требования  к  порядку
 разработки проектов локальных нормативных актов,  основные требования
 к содержанию   локальных   нормативных   актов,    их    согласованию
 подразделениями Общества,  порядку принятия указанных актов,  а также
 внесение в них дополнений и изменений.
      1.2. Под  "локальными  нормативными  актами" в смысле настоящего
 Положения принимаются   разрабатываемые   и   принимаемые    органами
 управления акционерного  Общества  в  соответствии с их компетенцией,
 определенной действующим  законодательством   и   Уставом   Общества,
 правовые акты,  устанавливающие  нормы  (правила)  общего  характера,
 предназначенные для регулирования  производственной,  управленческой,
 финансовой, коммерческой, кадровой и иной функциональной деятельности
 внутри Общества.
      1.3. Настоящее   Положение   не  распространяется  на  локальные
 нормативные акты,     регулирующие      производственно-хозяйственную
 деятельность Общества,    либо   определяющие   служебное   положение
 должностных лиц (кроме предусмотренных настоящим Положением).

                 2. Виды локальных нормативных актов,
                         принимаемых Обществом

      2.1. На основе настоящего Положения в Обществе разрабатываются и
 принимаются следующие локальные нормативные акты:
      1) Положение  (раздел  Устава) о полномочиях и регламенте Общего
 собрания;
      2) Положение о Совете директоров акционерного Общества;
      3) Положение о Правлении акционерного Общества;
      4) Положение   о  статусе  Генерального  директора  акционерного
 Общества;
      5) Положение о Ревизионной комиссии акционерного Общества;
      6) Положение о  порядке  создания,  реорганизации  и  ликвидации
 дочерних Обществ акционерного Общества;
      7) Положение о  порядке  создания,  реорганизации  и  ликвидации
 филиалов и представительств акционерного Общества;
      8) Положение о реестре акционеров и порядке его ведения;
      9) Положение   о   порядке   увеличения  (уменьшения)  Уставного
 капитала акционерного Общества;
      10) Положение  о  выпуске  акционерным  Обществом  облигационных
 займов и правовом статусе облигационеров;
      11) Положение   о  порядке  распределения  прибыли  акционерного
 Общества;
      12) Положение о фондах и резервах акционерного Общества;
      13) Положение о персонале акционерного Общества;
      14) Положение об организации отчетности в акционерном Обществе.
      2.2. Предусмотренный  п.  2.1  настоящего   Положения   перечень
 локальных нормативных  актов  является  примерным:  в  зависимости от
 конкретных условий  деятельности  Общества  им  могут  приниматься  и
 другие локальные   акты,   регулирующие  деятельность  Общества  либо
 конкретизирующие предусмотренные п. 2.1 настоящего Положения акта.

           3. Порядок разработки локальных нормативных актов

      3.1. Проекты  локальных  нормативных  актов  разрабатываются  по
 решению Общего собрания и/или Совета директоров Общества.
      3.2. Генеральный директор вправе внести на Общее собрание  и/или
 Совет директоров  вопрос  о  разработке  и принятии любого локального
 нормативного акта,  необходимого,  по его  мнению,  для  деятельности
 Общества.
      3.3. Правление Общества вправе ставить вопрос  об  разработке  и
 принятии локальных нормативных актов только перед Советом директоров;
 последний обязан рассмотреть внесенное предложение на своем ближайшем
 заседании и принять по нему мотивированное решение.
      3.4. Профсоюзный орган вправе ставить  вопросы  о  разработке  и
 принятии локальных нормативных актов перед Общим собранием акционеров
 или Советом директоров Общества.  Указанные органы управления обязаны
 рассмотреть внесение  предложения  и  принять  по  ним мотивированные
 решения.
      3.5. Компетентный орган Общества, принявший решение о разработке
 проекта локального   нормативного   акта,   вправе   поручить   такую
 разработку, либо   разрабатывает   проект   сам.   В   любом   случае
 компетентный орган  издает  распорядительный  документ,  определяющий
 сроки и  порядок разработки акта,  порядок согласования его с другими
 подразделениями и организациями.
      3.6. Подразделение,  разрабатывающее  локальный нормативный акт,
 подготавливает проект   данного   акта,   обоснование   необходимости
 принятия данного акта и последствий его принятия.
      3.7. Любой локальный  нормативный  акт,  принимаемый  Обществом,
 подлежит обязательной правовой экспертизе.
      Акт, не прошедший правовую экспертизу,  не подлежит рассмотрению
 и принятию.

            4. Порядок принятия локальных нормативных актов

      Предусмотренные п.    2.1    настоящего    Положения   локальные
 нормативные акты  принимаются  Советом  директоров  Общества,   кроме
 актов, указанных  в  подпунктах  1,2,5,  принятие которых относится к
 исключительной компетенции Общего собрания акционеров.
      (Общее собрание  акционеров  вправе  установить,  что  отдельные
 локальные нормативные акты,  принятые  Советом  директоров,  подлежат
 утверждению Общим собранием либо отнести принятие таких актов к своей
 исключительной компетенции).

                5. Порядок изменения и отмены локальных
                           нормативных актов

      5.1. Локальные  нормативные  акты  могут  быть  изменены  (путем
 внесения в  них  дополнительных  норм,  признания  утратившими   силу
 отдельных норм,  утверждения новой редакции существующих норм) только
 по решению органа, принявшего (утвердившего) данный акт.
      Предложение о   внесении  изменений  может  исходить  от  любого
 органа, который  согласно  настоящему  Положению  поставил  вопрос  о
 разработке и  принятии данного локального акта либо принял (утвердил)
 этот акт.
      5.2. При   внесении   изменений  в  локальные  нормативные  акты
 обязательно соблюдение требований, предусмотренных пп. 3.7 настоящего
 Положения.
      5.3. Отмена   локальных   нормативных   актов   производится   с
 соблюдением правил,   предусмотренных   пп.   5.1.,  5.2.  настоящего
 Положения.
      5.4. Изменения,  дополнения  или  отмена  локальных  нормативных
 актов подлежит обязательной регистрации в порядке,  установленном  п.
 6.1. настоящего Положения.

            6. Ввод в действие локальных нормативных актов

      6.1. Принятые  локальные  нормативные акты подлежат обязательной
 регистрации с присвоением им в канцелярии Общества порядкового номера
 решения об утверждении и введении в действие.
      6.2. Локальные нормативные акты  вводятся  в  действие  в  срок,
 указанный в решении об их принятии (утверждении), а если этот срок не
 указан, то по истечении десяти дней со дня их принятия (утверждения).
      6.3. О принятых актах должны быть обязательно известны: персонал
 Общества - путем вывешивания публичного объявления в 5-дневный срок с
 момента принятия данного акта;  все акционеры - путем соответствующей
 информации в  бюллетене  Общества  и  на  ближайшем  Общем   собрании
 акционеров.
      6.4. Акты,  в отношении которых не соблюдены требования  п.  6.3
 настоящего Положения,  признаются недействующими для тех лиц, которые
 не были соответствующим образом извещены.


                   ПОЛОЖЕНИЕ О КОНФИДЕНЦИАЛЬНОЙ ИНФОРМАЦИИ
                            АКЦИОНЕРНОГО ОБЩЕСТВА
                               (ТИПОВАЯ ФОРМА)

      1.1. Данное  Положение  разработано  с  целью  защиты  интересов
 Общества на случай  раскрытия  (передачи)    информации,  которая  не
 предназначена для широкого распространения.
      а) При ведении Обществом переговоров с любыми  контрагентами  по
 поводу  дальнейшей  совместной  хозяйственной,  финансовой  и  т.  п.
 деятельности,  посвященная сторона обязана хранить в тайне полученные
 сведения в течение 3 лет и при недостижении договоренности.
      б) В ходе предварительного собеседования или  переговоров  между
 Обществом и претендентом на какое-либо рабочее место в самом Обществе
 или в одном из его структурных подразделений,  обязанность сохранения
 в  тайне  полученных  сведений  в  течение  1  года  остается  и  при
 недостижении договоренности между сторонами.
      в) В  процессе  выполнения работником Общества или одного из его
 структурных подразделений служебных обязанностей уволившийся работник
 обязан сохранять в тайне полученные сведения в течение 1 года.
      1.2. Предоставляемая    Обществом    техническая,    финансовая,
 коммерческая и иная информация, связанная с созданием и деятельностью
 Общества,  считается конфиденциальной и вышеперечисленные  стороны  и
 лица обязаны не распространять такую информацию:
      устно, письменно,  путем  демонстрации  или  передачи  кому-либо
 соответствующих документов,  чертежей,  зарисовок, макетов или других
 предметов  и  т.   д.   Нарушение   данных   обязанностей   считается
 совершенным,    когда    сведения,    составляющие   конфиденциальную
 информацию,  предаются огласке и становятся достоянием лица или  лиц,
 которые   не  должны  располагать  ими,  что  ведет  к  возникновению
 неблагоприятных  последствий  для  распространителя.  Неблагоприятные
 последствия оговариваются:
      - в трудовом договоре,
      - в протоколе о намерениях,
      - в учредительных документах,
      - в различного вида договорах, контрактах и т. п.
      1.3. По разрешению руководящих органов и лиц Общества, раскрытие
 конфиденциальной   информации   третьим   лицам   возможно  в  случае
 привлечения их к деятельности,  требующей знания такой информации,  и
 только  в том объеме,  который необходим для реализации целей и задач
 Общества,  а также при условии принятия ими на себя обязательства  не
 разглашать полученные сведения.
      1.4. К  конфиденциальной  информации  относится  и   "ноу-хау"
 (практически применимые незапатентованные технические,  коммерческие,
 организационные  и  иные  знания  и  опыт,  обладание  которыми  дает
 определенную экономическую выгоду).
      1.5. Общество   имеет   право   публично   назвать    конкретных
 нарушителей  через органы массовой информации:  печать,  телевидение,
 радиовещание и т.  п.,  а также  предъявить  требование  о  взыскании
 убытков.
      1.6. Не является конфиденциальной:
      - общедоступная информация;
      - информация,  ставшая впоследствии  общедоступной  не  по  вине
 посвященного лица;
      - информация,  ставшая известной из любых иных источников до или
 после ее получения лицом, согласно п. 1.1. настоящего Положения.

                                    Положение принято общим  собранием
                                       "___" _____________ 199__ года.


               ПРИКАЗ ГЕНЕРАЛЬНОГО ДИРЕКТОРА О МЕРОПРИЯТИЯХ ПО
         СОЗДАНИЮ ФИЛИАЛА (ПРЕДСТАВИТЕЛЬСТВА) АКЦИОНЕРНОГО ОБЩЕСТВА
          (ПРИЛОЖЕНИЕ К ПОЛОЖЕНИЮ О ПОРЯДКЕ СОЗДАНИЯ, РЕОРГАНИЗАЦИИ
       И ЛИКВИДАЦИИ ФИЛИАЛОВ И ПРЕДСТАВИТЕЛЬСТВ АКЦИОНЕРНОГО ОБЩЕСТВА)
                               (ТИПОВАЯ ФОРМА)

         к Положению о порядке создания, реорганизации и ликвидации
              филиалов и представительств акционерного Общества

      __________________________________________________________
                        (наименование Общества)

                          П Р И К А З  No.___

      "___"__________ 199__ г.       _________________________________
                                     (наименование населенного пункта)

      О мероприятиях по созданию
      филиала (представительства) Общества
      в __________________________________
        (указать наименование населенного
         пункта)

      Для надлежащего  осуществления хозяйственных функций Общества (в
 случае создания  филиала)  или  представления  и   защиты   интересов
 Общества (в случае создания представительства) на основании Положения
 о порядке   создания,   реорганизации   и   ликвидации   филиалов   и
 представительств акционерного Общества

                         П Р И К А З Ы В А Ю :

      1. Исполнительному директору Общества __________________________
                                               (фамилия, инициалы)

 (или иному  должностному  лицу  Общества)   организовать   подготовку

 технико-экономического обоснования создания в _______________________
                                                (указать наименование

 ______________________________ филиала (представительства) Общества и
       населенного пункта)

 представить его на рассмотрение Совета директоров Общества в срок  до
 "___"_____________ 199__ г.
      2. Начальнику юридической службы Общества ______________________
                                                  (фамилия, инициалы)

 (или иному   должностному   лицу  Общества)  разработать  в  срок  до
 "___"_________ 199__  г.  и  представить   на   рассмотрение   Совета
 директоров Общества  проект  положения  о филиале (представительстве)
 Общества.
      3. Руководителям производств, служб и отделов, должностным лицам
 Общества по  требованию  исполнительного   директора   и   начальника
 юридической службы  Общества  (или иных должностных лиц,  указанных в
 п.п. 1.,  2 приказа) представлять необходимую информацию, производить
 экспертизы и   давать   заключения   по   вопросу   создания  филиала
 (представительства).
      4. Начальнику общего отдела ____________________________________
                                         (фамилия, инициалы)

 (или иному  должностному  лицу  Общества)  ознакомить   с   настоящим
 приказом под  роспись  моих заместителей,  руководителей производств,
 служб и отделов Общества.
      5. Контроль за исполнением настоящего приказа оставляю за собой.

      Генеральный директор __________________  _______________________
                               (подпись)         (фамилия, инициалы)

      Исполнитель: ___________________________________________________
                         (фамилия, инициалы, служебный телефон)


                ОБРАЩЕНИЕ АКЦИОНЕРА В ПРАВЛЕНИЕ АКЦИОНЕРНОГО
               ОБЩЕСТВА С ТРЕБОВАНИЕМ О СОЗЫВЕ ОБЩЕГО СОБРАНИЯ
                               (ТИПОВАЯ ФОРМА)

      В Правление АО _____________________

                     _____________________
                           (адрес)

                       Уважаемые дамы и господа,

      Я (мы) являюсь(емся) акционером(ами) АО ________________________
 в _________________  (город),  уставный  капитал  которого  в   целом
 составляет ___________________ рублей,  и владею(ем) именными акциями
 номинальной совокупной стоимостью _____________________  рублей.  Мои
 (наши) акции   в   совокупности   составляют   ___________________  %
 уставного капитала.
      Прилагаю расписку   _________________________   (название  места
 хранения),  __________________ (адрес),  которая удостоверяет,  что я
 (мы)  поместили  в  указанное  место хранения принадлежащие мне (нам)
 акции "___"__________ 19__ года,  где они и хранятся с этого  момента
 от моего (нашего) имени.
      Обращаюсь(емся) с  требованием  о  созыве  внеочередного  Общего
 собрания АО со следующей повесткой дня:

      1. _____________________________________________________________

      2. _____________________________________________________________

      3. _____________________________________________________________

      Обоснование:

 _____________________________________________________________________

 _____________________________________________________________________
      Рассмотрение предложенных  мной  (нами) вопросов повестки дня не
 может быть отложено до следующего очередного Общего собрания, которое
 предположительно состоится "___"_____________ 19__ г.

      Обоснование:

 _____________________________________________________________________

 _____________________________________________________________________
      Прошу (просим)  направить  Ваш  ответ на мое (наше) обращение не
 позднее "___"_____________ 19__ г.

      ___________________________________________
          (Ф.И.О. акционера(ов) / подпись(и))

      г. __________________
      "___"_________ 199_ г.

      Альтернативное предложение:
      Если направленное  Вам  ходатайство  будет  отклонено по причине
 того, что вскоре  состоится  очередное  Общее  собрание,  то  я  (мы)
 дополнительно ходатайствую(ем) о включении в повестку дня созываемого
 очередного Общего собрания названных выше пунктов.

      ___________________________________________
          (Ф.И.О. акционера(ов) / подпись(и))


                 ОБРАЗЕЦ ПРИКАЗА (РАСПОРЯЖЕНИЯ) ГЕНЕРАЛЬНОГО
                ДИРЕКТОРА АКЦИОНЕРНОГО ОБЩЕСТВА (К ПОЛОЖЕНИЮ
           О СТАТУСЕ ГЕНЕРАЛЬНОГО ДИРЕКТОРА АКЦИОНЕРНОГО ОБЩЕСТВА)
                               (ТИПОВАЯ ФОРМА)

                к Положению о статусе Генерального директора
                            акционерного Общества

      ___________________________________________________________
              (полное наименование акционерного Общества)

                          П Р И К А З  No.___

                    Р А С П О Р Я Ж Е Н И Е  No.___

      "___"__________ 199__ г.       _________________________________
                                     (наименование населенного пункта)

            ______________________________________________
            (указать о чем издается приказ (распоряжение))

      (Во вводной  части  приказа  (распоряжения)   могут   излагаться
 определенные события и обстоятельства, должны содержаться мотивировка
 издаваемого приказа  (распоряжения)   и   указание   на   юридические
 основания -   действующее  российское  законодательство,  подзаконные
 акты, локальные нормативные акты Общества,  решения  Общего  собрания
 акционеров, Совета директоров,  ранее изданные приказы (распоряжения)
 Генерального директора).

                         П Р И К А З Ы В А Ю :

      1. _____________________________________________________________

      2. _____________________________________________________________

      3. _____________________________________________________________

      В резолютивной части приказа (распоряжения) должностные  лица  и
 исполнительский персонал Общества обязываются к совершению конкретных
 действий в определенный срок.
      Последним пунктом  приказа  (распоряжения)  Генеральный директор
 оставляет контроль за исполнением приказа (распоряжения) за собой или
 возлагает на определенное должностное лицо Общества.
      В приказе (распоряжении) может содержаться указание  на  способы
 ознакомления с  ним  должностных  лиц  и  исполнительского  персонала
 Общества,
      например: начальнику общего отдела _____________________________

      должность, инициалы ознакомить _________________________________
      перечень работников    Общества     с     настоящим     приказом
 (распоряжением) под роспись.

      Генеральный директор _____________           ___________________
                             (подпись)             (фамилия, инициалы)

      Исполнитель: ___________________________________________________
                   (указывается фамилия, инициалы исполнителя приказа,
                                    служебный телефон)


                ПРИКАЗ ГЕНЕРАЛЬНОГО ДИРЕКТОРА ОБ УТВЕРЖДЕНИИ
        ПОЛОЖЕНИЯ О ФИЛИАЛЕ (ПРЕДСТАВИТЕЛЬСТВЕ) АКЦИОНЕРНОГО ОБЩЕСТВА
          (ПРИЛОЖЕНИЕ К ПОЛОЖЕНИЮ О ПОРЯДКЕ СОЗДАНИЯ, РЕОРГАНИЗАЦИИ
       И ЛИКВИДАЦИИ ФИЛИАЛОВ И ПРЕДСТАВИТЕЛЬСТВ АКЦИОНЕРНОГО ОБЩЕСТВА)
                               (ТИПОВАЯ ФОРМА)

         к Положению о порядке создания, реорганизации и ликвидации
              филиалов и представительств акционерного Общества

      __________________________________________________________
                        (наименование Общества)

      "___"___________ 199__ г.      _________________________________
                                     (наименование населенного пункта)

      Об утверждении Положения
      о филиале (представительстве)
      Общества и назначении управляющего
      филиала (представительства)

      Руководствуясь Положением о создании, реорганизации и ликвидации
 филиалов и  представительств,  на  основании  решения Общего собрания

 акционеров "О создании филиала или (представительства) в ____________

 __________________________________________ от "__"_______ 199__ года,
 (указать наименование населенного пункта)

                         П Р И К А З Ы В А Ю:

      1. Утвердить Положение о филиале (представительстве) Общества  в

 _____________________________________________________________________
               (указать наименование населенного пункта)

      2. Назначить Управляющим филиалом (представительства) __________

 _____________________________________________________________________
                       (фамилия, имя, отчество)

      3. Исполнительному директору ___________________________________
                                        (фамилия, имя, отчество)

 выдать Управляющему  доверенность,  в которой предусмотреть следующие

 ограничения: ________________________________________________________

      4. Начальнику    юридической    службы   Общества   (или   иному
 должностному лицу) в срок до "___"__________ 199__ г. подать сведения
 о внесении  дополнений  в  Устав  Общества  в  орган  государственной
 регистрации.
      5. Контроль за исполнением настоящего приказа оставляю за собой.

      Генеральный директор   _____________      ______________________
                               (подпись)          (фамилия, инициалы)

      Исполнитель            _________________________________________
                               (фамилия, инициалы, служебный телефон)


                ПРИКАЗ ОБ ОТКРЫТИИ И ПОРЯДКЕ ВЕДЕНИЯ РЕЕСТРА
     АКЦИОНЕРОВ (К ПОЛОЖЕНИЮ О РЕЕСТРЕ АКЦИОНЕРОВ И ПОРЯДКЕ ЕГО ВЕДЕНИЯ)
                               (ТИПОВАЯ ФОРМА)

        к Положению о реестре акционеров и порядка его ведения

     ____________________________________________________________
                 (наименование акционерного Общества)

                          П Р И К А З  No.___

      "___"_________________         _________________________________
                                     (наименование населенного пункта)

      Об открытии и порядке
      ведения реестра акционеров

      В соответствии с Указом Президента Российской Федерации "О мерах
 по защите прав акционеров" 1769 от  27.10.93,  Положением  о  реестре
 акционеров акционерного  Общества,  утвержденным ГКИ РФ No.  840-р от
 18.04.94 г.,  на основании Положения о реестре акционеров  и  порядке
 его ведения,

                         П Р И К А З Ы В А Ю :

      1. Открыть реестр акционеров акционерного Общества _____________

 ______________________ с "___"______________ 199__ года.

      2. Возложить обязанности по ведению реестра на _________________

 _____________________________________________________________________
    (указать наименование структурного подразделения или должности

 _____________________________________________________________________
                        ответственного лица АО)

      3. _____________________________________________________________
        (наименование подразделения или должности ответственного лица)

 осуществлять ведение реестра акционеров в соответствии с Положением о
 реестре акционеров  и  порядке  его  ведения и действующим российским
 законодательством.

      Генеральный директор  ___________________    ___________________
                                (подпись)          (фамилия, инициалы)

      Исп. ___________________________________________________________
                      (фамилия, инициалы, служебный телефон)


              ВЫПИСКА ИЗ ПРОТОКОЛА ЗАСЕДАНИЯ СОВЕТА ДИРЕКТОРОВ
     АКЦИОНЕРНОГО ОБЩЕСТВА О НАЗНАЧЕНИИ ЧЛЕНОВ ПРАВЛЕНИЯ (ТИПОВАЯ ФОРМА)

                         НАЗНАЧЕНИЕ ЧЛЕНОВ ПРАВЛЕНИЯ
                             Советом директоров

         Выписка из   протокола   заседания  Совета  директоров  Общества

    ______________________, состоявшегося  "___"___________  19__  г.  по

    адресу: ____________________________________________________________.
         Председателем установлено,  что приглашения  на  заседание  были
    разосланы в соответствии с правилами. На заседании присутствуют члены
    Совета директоров в составе ___________________ чел.
         В соответствии  с повесткой дня,  указанной в приглашении,  были
    обсуждены следующие вопросы:

         1. _____________________________________________________________

         2. _____________________________________________________________

         3. _____________________________________________________________
         ...

         По п.___ повестки дня:
         Совет директоров при тайном голосовании постановил:
         Назначить господина / госпожу _________________________ (Ф.И.О.)
    в __________________  (город,  место)  на  срок  ______  лет   членом
    Правления Общества ________________________. В соответствии с _______
    устава он (она)  может  представлять  Общество  совместно  с  другими
    членами Правления   индивидуально  в  пределах  своей  компетенции  и
    специально по поручению Генерального директора.
         Одобрить представленный   Совету  директоров  трудовой  договор.
    Генеральный директор  уполномочивается  от  имени  Совета  директоров
    заключить его с назначенным членом Правления.

         Председатель Совета директоров _________________________________

         Город, дата ____________________________________________________


                        ИЗМЕНЕНИЕ УСТАВНОГО ФОНДА

                 Из протокола общего собрания акционеров
           __________________________________________________
                         (полное наименование АО)

                              Повестка дня:
        1. О дополнительном выпуске акций.
        По п.1   выступил   _________________,  предложил  в  связи  с
                                (Ф.И.О.)
    расширением деятельности   АО   и   полной  оплатой  первоначально
    выпущенных акций увеличить уставный фонд АО на ___________ тыс.руб.
    путем выпуска   ______________   акций,  распределенных  следующим
                    (количество)
    образом:
    __________________ __________________ _____________  _____________
    (количество акций) (количество акций) (номинальная   (общая
    __________________ __________________ _____________  _____________
                                          стоимость      стоимость
    __________________ __________________ _____________  _____________
                                          акций)         акций)
    подписку на  дополнительно  выпускаемые  акции  провести  в  общем
    порядке  с ________________  по _______________  с предоставлением
                  (дата)                (дата)
    акционерам АО преимущественного права на приобретение новых акций;
    в связи  с  дополнительным  выпуском  акций  внести  в  Устав   АО
    следующие изменения:
        1) ______________________________________________ ,
        2) ______________________________________________ .

        Других предложений   не   поступило.  Голосование  проводилось
    ________________________ путем. Результаты подсчета голосов:
    (открытым или закрытым)

        "за" _________ ,
        "против" _________ ,
        "воздержалось" _________ .

                        Общее собрание акционеров
                        _________________________
                        (полное наименование АО)

                               постановило:
        1. Увеличить уставный фонд АО на _________ тыс.руб.
        2. Для этого выпустить ____________ акций, из них: __________
                               (количество)               (количество)
    акций______________________ номинальной стоимостью ______________
          (категория акций)
    и общей стоимостью ______________________________________________ ,
        3. Совету  директоров  и  правлению  организовать  и  провести
    подписку на дополнительно выпускаемые акции с _______________ по
                                                      (дата)
    _____________.
      (дата)
        4. Акционерам   АО   предоставить  преимущественное  право  на
    приобретение новых акций.
        5. Принять  и  утвердить  следующие  связанные  с  увеличением
    уставного фонда и выпуском новых акций изменения в Уставе АО:
        1) __________________________________________________ ,
        2) __________________________________________________ .
        6. Генеральному  директору  АО  в  ________  срок  сообщить  в
    Министерство финансов ____________________ об увеличении уставного
                         (наименование государства)
    фонда и в _______ срок представить в _____________________________
                                         (наименование органа, ведущего
    ______________________________ принятые изменения в Уставе АО.
     государственную регистрацию)


                    ЛИЧНЫЕ СВЕДЕНИЯ ОБ УЧРЕДИТЕЛЯХ
                 ЖИЛИЩНОГО ТОВАРИЩЕСТВА СОБСТВЕННИКОВ

      1. Гражданин Ромилин Владимир Федорович,  11  ноября  1940  года

 рождения, уроженец г. ______________, паспорт серия _________________

 No. __________, выдан _____________, проживающий по адресу __________

 ____________________________________________________________________.

      2. Гражданка Бусина Анна Михайловна ___________________________.

 _____________________________________________________________________

 _____________________________________________________________________

 И т.д.

     "___"____________ 19__ Г.

-------------------------


                     Примерный протокол N _________
          общего собрания (собрания уполномоченных) трудового
        коллектива колхоза (совхоза) ___________________________
                                      (наименование хозяйства)

                                             от _______________ 1992 г.
                                                (число, месяц)
     Всего колхозников, работников совхоза (уполномоченных) ________чел.
     Присутствовало:_________________ чел.

                              Повестка дня

     1. О выборе формы собственности на землю.
     2. О выдвижении представителей трудового коллектива колхоза (совхо-
за) во внутрихозяйственную комиссию по приватизации земли и  реорганиза-
ции хозяйства.
     3. Об утверждении перечня лиц к наделению имущественными и  земель-
ными паями.
     По первому вопросу выступили:______________________________________

                              Постановили:

     1. Просить  _____________Совет  народных   депутатов   предоставить
хозяйству причитающуюся по среднерайонной норме землю в ________________
собственность.
     За принятие решения голосовало:
     за___________ чел. _____________% от числа присутствующих
     против __________ чел. _____________%  - " -
     воздержалось __________ чел. _____________%  - " -
     По второму вопросу выступили:______________________________________

                              Постановили:

     Выдвинуть в  состав  внутрихозяйственной  комиссии  по приватизации
земли и реорганизации колхоза (совхоза) следующих представителей:
     от трудового коллектива:
     1. Председателя трудового коллектива
     ________________________________________
                       (Ф.И.О.)
     2. Председателя профсоюзного комитета
     ________________________________________
                       (Ф.И.О.)
     3. Механизатора
     ________________________________________
                       (Ф.И.О.)

     По третьему вопросу выступили:_____________________________________

                              Постановили:

     1. Включить в список лиц,  получающих земельные паи ________чел., в
том числе:
     работающих в колхозе (совхозе) __________ чел.
     пенсионеров __________________ чел.
     работников социальной сферы _________________ чел.
     Земельные паи  предоставляются  бесплатно в собственность на уровне
среднерайонной земельной доли, независимо от трудового вклада конкретно-
го лица.
     2. Включить в список лиц,  получающих имущественные паи ________че-
ловек, в том числе:
     работающих в колхозе (совхозе) _____________ человек
     пенсионеров ______________________ человек
     работников социальной сферы ___________________ человек
     За принятие решения голосовало:
     за ___________ чел. ___________% от числа присутствующих
     против __________ чел.____________% - " -
     воздержалось ___________ чел. ____________%  - " -

     Председатель собрания ___________________        _________________
                               (Ф.И.О.)                  (подпись)
     Секретарь             ___________________        _________________
                               (Ф.И.О.)                  (подпись)

     Председателю комиссии по приватизации земли и реорганизации колхоза
(совхоза)_____________________________ тов._____________________________
         (наименование хозяйства)           (фамилия, имя, отчество)
от гр-на_____________________________ __________________________________
         (фамилия, имя, отчество)     (должность, N отделения, бригады,
                                       фермы


                                Протокол
              общего собрания крестьянского (фермерского)
                  хозяйства___________________________
                               (название)
     от "_____"____________199 г.

     Присутствовали:
     1.__________________________________ глава хозяйства
               (ф.,и.,о.)
     2.__________________________________член
               (ф.,и.,о.)
     3.__________________________________член
               (ф.,и.,о.)
     4.__________________________________член
               (ф.,и.,о.)
     и т.д.

                             Повестка дня:

     О порядке трудовых отношений в крестьянском (фермерском) хозяйстве_
_____________________
     (название)
                             Слушали:

     Главу крестьянского (фермерского) хозяйства тов.___________________
_______(ф.,и.,о.)
     Он высказал  свои  предложения  по  порядку  трудовых  отношений  в
крестьянском (фермерском) хозяйстве.
                              Решили:
     1. Установить для членов хозяйства,  включая главу, следующий режим
рабочего времени: рабочий день с перерывами общей продолжительностью ___
_________часов и отпуск  продолжительностью____________календарных  дней
после 11 месяцев работы.
     Время начала работы ______ часов, окончания _____ часов.
     На период  напряженных  сельскохозяйственных  работ (сев,  посадка,
уборка и др.),  не более двух месяцев в году, устанавливается более про-
должительный режим рабочего времени с началом работы в ______час., окон-
чания в _____час., перерывами общей продолжительностью _____час.
     2. Для члена хозяйства ___________________(ф.,и.,о.) в связи с ухо-
дом за малолетним ребенком,  установить на _____________199 г.  неполный
рабочий день,  продолжительностью ________час., с перерывом (одним, дву-
мя) общей продолжительностью _________час.,  без предоставления отпуска.
Время начала работы _______ час., окончание ________час.
     3. Все указания главы хозяйства_____________  по  выполнению  своих
производственных обязанностей  строго  обязательны для каждого члена хо-
зяйства.
     4. При  отсутствии главы хозяйства _________________(ф.,и.,о.) (от-
пуск, болезнь, командировка, учеба и т.д.) выполнение обязанностей главы
хозяйства возлагается на члена хозяйства___________________ (ф.,и.,о.)
     5. Распределить трудовые обязанности между членами хозяйства следу-
ющим образом:
     Глава хозяйства ___________________ (ф.,и.,о.) выполняет непосредс-
твенно в хозяйстве следующие работы ____________________________________
                                    (перечислить объем, направления)
     Член хозяйства__________________выполняет следующие работы:________
                      (ф.,и.,о.)
________________________________
(перечислить объем, направления)
     Член хозяйства__________________выполняет следующие работы:________
                      (ф.,и.,о.)
________________________________
(перечислить объем, направления)
и далее указываются все члены хозяйства.
     6. Возложить ведение всех внешних сношений  крестьянского хозяйства
с государственными и кооперативными организациями,  гражданами,  другими
крестьянскими хозяйствами и органами государственного управления на гла-
ву хозяйства_______________________________
                   (ф.,и.,о.)
     При его отсутствии на _______________________________
                                  (ф.,и.,о.)

     7. Возложить на главу хозяйства_______________________________  ве-
                                           (ф.,и.,о.)
дение и сохранность трудовых книжек по каждому члену хозяйства и нанима-
емому работнику.
     8. Из  полученной прибыли по итогам работы за год______%  распреде-
лить между членами хозяйства согласно отработанного  времени,  остальную
часть прибыли в размере _______% направить на развитие крестьянского хо-
зяйства,_________%  на оплату наемных работников при заключении  особого
соглашения.
     9. Выдавать  __________  раз в течение года каждому члену хозяйства
часть причитающейся ему прибыли в наличных деньгах в сроки,  согласован-
ные с главой хозяйства.
     10. Возложить сохранность документов, денежных средств и выдачу на-
личных денег,  как членов хозяйства, так и наемных лиц, на члена хозяйс-
тва ______________________________________(ф.,и.,о.)

     Подписи членов хозяйства
     ____________________________(ф.,и.,о.)
     ____________________________(ф.,и.,о.)
     ____________________________(ф.,и.,о.)
     ____________________________(ф.,и.,о.)
     ____________________________(ф.,и.,о.)


                                Протокол
     заседания правления колхоза ____________________________
                                   (наименование хозяйства)
     "______"_____________199__г.

     Присутствовали члены правления:
     1._______________________________ ф.,и.,о.
     2._______________________________ ф.,и.,о.
     3._______________________________ ф.,и.,о.
     и т.д.
                           Заявитель__________________ф.,и.,о.

                             Повестка дня:

     рассмотрение заявления тов._______________________
                                    (ф.,и.,о.)
     ________________________________________________________
     (должность, место работы, N отделения, бригады, фермы)

                                Слушали:

     заявление тов.______________________________ о выходе его из соста-
                        (ф.,и.,о.)
ва  членов колхоза и предоставлении ему земельного участка и выдаче иму-
щества в счет причитающейся стоимости фондовой акции.

                              Постановили:
     1. Вывести из состава колхоза ______________________ тов.__________
                                   (наименование хозяйства)   (ф.,и.,о.)
_____________________ в связи с организацией крестьянского (фермерского)
хозяйства с "____"______________199  г.
     2. Предоставить тов.______________________ земельный участок* общей
                            (ф.,и.,о.)
площадью _______га,  в соответствии с принадлежавшим ему земельным паем.
При этом ________га,  многолетних насаждений _______га, в соответствии с
принадлежащим ему земельным паем. При этом ____га в приусадебном фонде и
_______га в производственном земельном массиве, расположенном __________
______________________________________________ и  дать согласие на изъя-
(указать месторасположение деревни, села, поля)
тие  земельного  участка сверх установленного пая общей площадью ____га,
в том числе _____га сельхозугодий,  из них _____га пашни, _____га много-
летних насаждений, ______га сенокосов и пастбищ.

     3. Выделить  тов.________________________  в счет стоимости принад-
                            (Ф.И.О.)
лежащей ему фондовой акции в сумме_______________  тыс.рублей следующее
имущество (средства производства):
     трактор (автомашину) - название марки, инв. N______ остаточной сто-
имостью___________________ тыс.рублей;
     помещения -  перечислить  названия,  инв.  N______ остаточной стои-
мостью _____________ тыс.рублей перечислить на расчетный счет крестьянс-
кого хозяйства в банке до "_____"___________ 199  г.

     Председатель правления       ___________________ Ф.,И.,О.
     Секретарь                    ___________________ Ф.,И.,О.

     Печать

     * При несогласии указать мотивировку отказа.


                                            УТВЕРЖДЕНО
                                  Министерством сельского хозяйства
                                        Российской Федерации
                                         22 января 1992 года
                                   Приложение к Положению о комиссии
                                  по приватизации земли и реорганизации
                                          колхоза (совхоза)

                          ПРОТОКОЛ N______
        общего собрания (собрания уполномоченных) трудового
        коллектива колхоза (совхоза) _______________________

                                   от "___"______19__г.

Всего колхозников, работников совхоза (уполномоченных) _______ чел.
Присутствовало: _________ чел.

                          Повестка дня
1. О реорганизации колхоза (совхоза) ___________________________________
(наименование хозяйства)
2. О  распределении земельных  угодий и установлении размера и стоимости
земельного пая.
3. О  распределении имущества  и  установлении  стоимости  имущественных
паев.
     По первому вопросу выступили: _____________________________________

                           Постановили:
В соответствии  с Законом  РСФСР "О  предприятиях и  предпринимательской
деятельности) и предложений внутрихозяйственной комиссии по приватизации
земли и  реорганизации колхоза  (совхоза) реорганизовать колхоз (совхоз)
______________________________________   (наименование    хозяйства)   в
ассоциацию  крестьянских  (фермерских)  хозяйств,  малых  предприятий  и

сельскохозяйственных кооперативов  _________________________ (название),
товарищество  (общество)   с  ограниченной   ответственностью  (ненужное
зачеркнуть) ___________________________ (название), акционерное общество
открытого   типа    _________________,    производственный    кооператив
(коллективное предприятие).
     За принятие решения голосовало:
за ________ чел. ______% от числа присутствующих
против ________ чел. _____% -"-
воздержалось ________ чел. ______% -"-.
     По второму вопросу выступили: _____________________________________

                          Постановили:
1.   Определить    общую   площадь    земельных   массивов,   подлежащих
предоставлению крестьянским хозяйствам в первую очередь в размере ______
га, в том числе:
в    бригаде     N1    (отделении)     _________________________________
(месторасположение - деревня, село, N поля) _____________ га
в    бригаде     N2    (отделении)     _________________________________
(месторасположение - деревня, село, N поля) _____________ га
в    бригаде     N3    (отделении)     _________________________________
(месторасположение - деревня, село, N поля) _____________ га
2. Установить  размер  земельного  пая  ______  га  сельскохозяйственных
угодий средней  стоимостью ________  рублей по конкретным лицам согласно
прилагаемого списка.
     За принятие решения голосовало:
за ________ чел. ______% от числа присутствующих
против ________ чел. _____% -"-
воздержалось ________ чел. ______% -"-.
По третьему вопросу выступили: _________________________________________

                          Постановили:
1. Утвердить перечень имущества, передаваемого (продаваемого, сдаваемого
в  аренду),  исполкому  сельского  (поселкового)  Совета,  администрации
района  (объекты   социальной  сферы,  жилой  фонд,  внутрихозяйственные
дороги,   системы   энергообеспечения,   водоснабжения,   газоснабжения,
телефонизации и др. объекты) согласно прилагаемого пообъектного списка с
указанием стоимости (с учетом износа) каждого объекта.
2. Утвердить  имущественные паи  в стоимостном  выражении по  конкретным
лицам, согласно прилагаемого списка.
     За принятие решения голосовало:
за ________ чел. ______% от числа присутствующих
против ________ чел. _____% -"-
воздержалось ________ чел. ______% -"-.
Представить указанный  протокол  N_____  от  "____"_______19__г.  общего
собрания (собрания  уполномоченных) трудового  коллектива  администрации
района (районному совету народных депутатов).

     Председатель собрания ______________ (Ф.И.О.)     (подпись)

     Секретарь __________________ (Ф.И.О.)             (подпись)


     Согласовано                                   Утверждено
     с Советом трудового коллектива            Директор________________
     Председатель Совета трудового             ________________/_______/
     коллектива                                "_____"___________1992 г.

                               Положение
           о вкладах членов трудового коллектива предприятия
                          "__________________"

     Данное положение  утверждено  в соответствии пунктом 3 Постановления
Верховного Совета РСФСР от 24 декабря 1990 г.  "О введении в действие За-
кона РСФСР "О собственности в РСФСР"

                          1. Владельцы вкладов

     1.1. Прибыль (доход) предприятия после уплаты налогов,  других обя-
зательных платежей,  дивидендов поступает в распоряжение  предприятия  и
используется им самостоятельно.
     Часть этой прибыли, определяемая решением Директора, но не более 90
%, может быть передана в собственность членов трудового коллектива. Сум-
ма прибыли,  принадлежащая  члену  трудового  коллектива,  образует  его
вклад.
     1.2. Владельцами вкладов в имущество  предприятия "_______________"
могут быть только члены его трудового коллектива, имеющие трудовые отно-
шения с предприятием.
     Трудовой коллектив предприятия "_____________" (в дальнейшем имену-
емое "Предприятие") составляют все граждане,  участвующие своим трудом в
его деятельности на основе трудового договора.
     1.3. Члену трудового коллектива,  имевшему в  течение  календарного
года дисциплинарные  и административные взыскания,  по решению Директора
вклад по итогам года может быть уменьшен или вообще не начисляться.
     1.4. Член  трудового  коллектива,  прекративший  трудовой договор с
Предприятием по основаниям,  предусмотренным в ст.31 КЗоТ РФ,  не  имеет
права на начисление вклада по итогам года,  в котором он прекратил дого-
вор, независимо от количества дней, отработанных в данном году.
     1.5. Члену  трудового коллектива,  прекратившему трудовой договор с
Предприятием в связи с выходом на пенсию по возрасту,  по  инвалидности,
за выслугу лет, начисление вклада по итогам года производится в порядке,
предусмотренном в разделе 2 настоящего Положения,  независимо  от  коли-
чества дней, отработанных в году выхода на пенсию.
     1.6. Члену трудового коллектива,  уволенному в связи с  сокращением
численности или  штатов работников,  ликвидацией (реорганизацией) струк-
турного подразделения,  а также по основаниям, предусмотренным в п.п. 3,
5 ст.29 КЗоТ РФ,  начисление вклада по итогам года производится в поряд-
ке, предусмотренном в разделе 2 настоящего Положения,  независимо от ко-
личества дней, отработанных в данном году.
     1.7. Члену   трудового   коллектива,   уволенному   по   инициативе
администрации в  случаях,  указанных в ст.33,  ст.254 КЗоТ РФ,  вклад по
итогам года не начисляется.

              2. Порядок начисления вкладов по итогам года

     2.1. Вклады членам трудового  коллектива  начисляются  ежегодно  по
итогам года при утверждении годового отчета и баланса.
     В случае ликвидации (реорганизации) Предприятия  вклад  начисляется
за период  с начала календарного года до момента принятия решения о лик-
видации (реорганизации) Предприятия.
     2.2. На  вклады  членов  трудового  коллектива распределяется часть
чистой прибыли (прибыли, остающейся в распоряжении Предприятия после уп-
латы налогов  и обязательных платежей в бюджет) закончившегося календар-
ного года, а именно та часть чистой прибыли, которая остается после вып-
лат из  нее  платежей,  предусмотренных  действующим законодательством и
обязательствами Предприятия.
     2.3. Определяется  совокупный фонд оплаты труда,  фактически выпла-
ченный членами трудового коллектива,  которым согласно разделу 1 Положе-
ния будут начисляться вклады по итогам года.
     Совокупный фонд оплаты труда образуется как  сумма  выплат  каждому
члену трудового коллектива,  рассчитанная нарастающим итогом за весь пе-
риод его работы на Предприятии.
     Принцип нарастающего итога позволяет адекватно отразить фактическую
продолжительность работы члена трудового  коллектива  на  Предприятии  и
стимулирует закрепление кадров.
     В фонд оплаты труда не входят все виды пенсий,  компенсаций  (кроме
компенсаций за неиспользованный очередной отпуск), пособий по социально-
му страхованию,  оплата всех видов дополнительных льготных отпусков, ди-
виденды по вкладам и другим ценным бумагам.
     2.4. Совокупный фонд оплаты труда,  рассчитанный в порядке, указан-
ном в п.2.3.,  принимается за 100%.  Определяется доля (процент) каждого
члена трудового коллектива,  которому будет начисляться вклад по  итогам
года, в совокупном фонде оплаты труда.
     2.5. Сумма чистой прибыли,  подлежащая  распределению  на  вклады,
распределяется между членами трудового коллектива пропорционально их до-
лям (процентам) в совокупном фонде оплаты труда.
     Сумма прибыли, начисленная члену трудового коллектива, образует его
вклад в имущество Предприятия.
     2.6. Расчет  вкладов  производится  согласно настоящего Положения и
утверждается Директором Предприятия.

           3. Регистрация вкладов членов трудового коллектива

     3.1. На Предприятии ведется реестр с включением следующих данных:
     - фамилия, имя, отчество, паспортные данные каждого члена трудового
коллектива;
     -сумма начисленного вклада члену трудового коллектива;
     - период, за который начислен вклад;
     - дата начисления;
     - сумма вклада члена трудового коллектива нарастающим итогом;
     - общее  число акций трудового коллектива у каждого из работников с
указанием их порядкового номера;
     - сумма выплаченного дивиденда;
     - период, за который выплачен дивиденд;
     - дата выплаты дивиденда.

                     4. Акции трудового коллектива

     4.1. На  сумму  вклада члену трудового коллектива могут быть выданы
акции (акции трудового коллектива).  Акция  должна  содержать  следующие
реквизиты:
     фирменное наименование Предприятия (организации),  выпускающего ак-
цию;
     его местонахождение;
     порядковый номер;
     номинальную стоимость;
     дату выпуска;
     имя держателя;
     срок выплаты дивиденда;
     подпись руководителя предприятия.
     4.2. Акции трудового коллектива распространяются только  среди  ра-
ботников  Предприятия и не подлежат отчуждению гражданам,  не являющимся
членами данного трудового коллектива.  Член трудового  коллектива  может
без  согласия  других  членов трудового коллектива продавать и отчуждать
другим способом принадлежащие ему акции другим членам трудового  коллек-
тива. При этом делается соответствующая запись в реестре.
     4.3. Акции  трудового  коллектива Предприятия не дают их держателям
права на участие в управлении Предприятием.

                   5. Проценты (дивиденды) по вкладам

     5.1. На вклад (акцию) члена трудового коллектива ежегодно  выплачи-
ваются проценты (дивиденды). Размер прибыли, направляемой в текущем году
на выплату процентов (дивидендов),  определяется по соглашению между Ди-
ректором и Советом трудового коллектива.
     5.2. Размер процента (дивиденда), приходящийся на один рубль вкла-
да, определяется путем деления суммы прибыли, направляемой в текущем го-
ду на  выплату  процентов  (дивидендов),  на  сумму  вкладов  (стоимости
акций).
     5.3. Процент (дивиденд) выплачивается в течение  календарного года.
Процент (дивиденд) выплачивается в сроки, устанавливаемые Дирекцией (Со-
ветом директоров) ежеквартально, раз в полгода, раз в год.
     5.4. Процент (дивиденд) может выплачиваться наличными,  а также ак-
циями трудового коллектива (капитализация прибыли) и иными  видами  иму-
щества и ценных бумаг только с согласия члена трудового коллектива.
     5.5. Директор объявляет размер дивиденда без вычета налогов.
     5.6. Процент   (дивиденд)   выплачивается   платежным   поручением,
почтовым переводом, наличными деньгами в кассе Предприятия.

         6. Порядок выплаты вкладов членов трудового коллектива
     6.1. Начисленные вклады выплачиваются  гражданам  только  в  случае
прекращения трудового договора с Предприятием.
     6.2. Гражданин, прекративший трудовой договор с Предприятием, пода-
ет в  Дирекцию  письменное заявление с просьбой о выплате ему вклада или
перечисления причитающегося ему вклада (стоимости акций  трудового  кол-
лектива) на выкуп государственных и муниципальных предприятий,  приобре-
тение акций акционерных обществ закрытого и открытого типа, паев хозяйс-
твенных товариществ и на погашение кредита, выданного на эти цели.
     6.3. Выплата  вклада   (стоимости   акций   трудового   коллектива)
производится после утверждения отчета и баланса за год,  в котором граж-
данин прекратил трудовой договор с Предприятием и в срок до  12  месяцев
со дня утверждения годового баланса и отчета.
     По требованию  гражданина  и  с  согласия Дирекции вклад может быть
выплачен полностью или частично в натуральной форме или ценными  бумага-
ми.
     Начисление дивидендов на вклад прекращается с даты прекращения тру-
дового договора  гражданина с Предприятием независимо от того,  подал он
письменное заявление или нет о выплате ему вклада.
     6.4. Лица,  прекратившие трудовые соглашения с Предприятием в связи
с выходом на пенсию по возрасту,  по инвалидности,  за выслугу лет имеют
право оставить  свой вклад в виде кредита Предприятию и получать по нему
установленные дивиденды.
     При желании они вправе получить свой вклад в порядке, предусмотрен-
ном в пунктах 6.1,  6.2 и 6.3 настоящего Положения. В этом случае начис-
ление процентов  (дивидендов)  на вклад прекращается с даты подачи пись-
менного заявления с просьбой о выплате вклада.
     6.5. Наследники    (правопреемники)    умершего   члена   трудового
коллектива имеют право получить его вклад в порядке,  предусмотренном  в
п.п. 6.1., 6.2 и 6.3 настоящего Положения.
     6.6. При ликвидации (реорганизации) Предприятия сумма вклада (стои-
мость акции трудового коллектива) выплачивается членам трудового коллек-
тива (наследникам) и пенсионерам из имущества,  остающегося после расче-
тов с бюджетом, банком и другими кредиторами Предприятия.
     6.7. При реорганизации Предприятия сумма  вклада  (акции  трудового
коллектива) по  желанию его владельцев могут быть обменены на акции тру-
дового коллектива,  облигации и иные ценные бумаги Предприятия, образуе-
мого в результате реорганизации Предприятия.
     6.8. С согласия члена трудового коллектива сумма его  вклада  (пол-
ностью или   частично)   может  быть  направлена  на  строительство  или
приобретение жилого дома либо других объектов социально-культурного наз-
начения.
     Вклад члена трудового  коллектива  уменьшается  на  соответствующую
сумму.

                 7. Срок действия настоящего Положения

     7.1. Положение   распространяется  на  чистую  прибыль,  полученную
Предприятием с момента его регистрации.


                                         Приложение N 3
                                         к Положению об использовании
                                         залога таможенными органами РФ

                Реестр заключенных договоров о залоге

   -------------------------------------------------------------------
   NN  Дата   Наименование Вид   Существо   Сумма     Наименование,
   п/п заклю- залогодателя зало- обеспечен- требова-  количество и
       чения               га    ного золо- ния п.1.3 стоимость то-
                                 том требо- Положения варов и
                                 вания                транспортных
                                 (подпункт            средств,
                                 "а", "б",            принятых в
                                 "в", п.1.1.          качестве
                                 Положения)           предмета
                                                      залога
   -------------------------------------------------------------------
   -------------------------------------------------------------------
   Срок испол- Отметка о     Срок      Дата и место Дата  Сумма, При-
   нения по    наличии       фактичес- помещения на реали-выру-  меча-
   договору    обязательства кого ис-  склад времен-зации чен-   ния
               об отказе от  полнения  ного хране-        ная
               товаров в               ния после          при
               пользу                  минования          реали-
               государства             надобности         зации
                                       в залоге
   -------------------------------------------------------------------


· ОБРАЗЕЦ ИНДИВИДУАЛЬНЫЕ СВЕДЕНИЯ О ПЛАТЕЛЬЩИКЕ СТРАХОВЫХ ВЗНОСОВ. ФОРМА NO. СЗВ-1

· ОБРАЗЕЦ. ПОВЕСТКА ДНЯ ГОДОВОГО ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ

· ОБРАЗЕЦ. ПОРЯДОК ВЕДЕНИЯ ГОДОВОГО ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· БЮЛЛЕТЕНЬ ДЛЯ ГОЛОСОВАНИЯ НА ОБЩЕМ СОБРАНИИ АКЦИОНЕРОВ ОБ ИЗБРАНИИ ЧЛЕНОВ РЕВИЗИОННОЙ КОМИССИИ

· БЮЛЛЕТЕНЬ ДЛЯ ГОЛОСОВАНИЯ НА ОБЩЕМ СОБРАНИИ АКЦИОНЕРОВ ОБ УТВЕРЖДЕНИИ ПОРЯДКА РАСПРЕДЕЛЕНИЯ ПРИБЫЛИ

· БЮЛЛЕТЕНЬ ДЛЯ ГОЛОСОВАНИЯ НА ОБЩЕМ СОБРАНИИ АКЦИОНЕРОВ ОБ УТВЕРЖДЕНИИ ГОДОВОГО ОТЧЕТА ОБЩЕСТВА

· БЮЛЛЕТЕНЬ ДЛЯ ГОЛОСОВАНИЯ НА ОБЩЕМ СОБРАНИИ АКЦИОНЕРОВ ОБ УТВЕРЖДЕНИИ ПОВЕСТКИ ДНЯ

· БЮЛЛЕТЕНЬ ДЛЯ ГОЛОСОВАНИЯ НА ОБЩЕМ СОБРАНИИ АКЦИОНЕРОВ ОБ УТВЕРЖДЕНИИ ВНЕШНЕГО АУДИТОРА ОБЩЕСТВА

· БЮЛЛЕТЕНЬ ДЛЯ ГОЛОСОВАНИЯ НА ОБЩЕМ СОБРАНИИ АКЦИОНЕРОВ ОБ ИЗБРАНИИ СЧЕТНОЙ КОМИССИИ

· ОБРАЗЕЦ ОТ 18 МАРТА 1996 Г. ЗАЯВЛЕНИЕ ОБВИНЯЕМОГО (ПОДОЗРЕВАЕМОГО) О ПРИОБРЕТЕНИИ ПРОДУКТОВ ПИТАНИЯ И ПРЕДМЕТОВ ПЕРВОЙ НЕОБХОДИМОСТИ

· ОБРАЗЕЦ ОТ 18 МАРТА 1996 Г. ЗАЯВЛЕНИЕ НА ПЕРЕДАЧУ ДЛЯ ОБВИНЯЕМОГО (ПОДОЗРЕВАЕМОГО)

· ОБРАЗЕЦ ОТ 18 МАРТА 1996 Г. ЗАЯВЛЕНИЕ О ПРЕДОСТАВЛЕНИИ СВИДАНИЯ ОБВИНЯЕМОМУ (ПОДОЗРЕВАЕМОМУ)

· ОБРАЗЕЦ ОТ 31 ЯНВАРЯ 1996 Г. ЖУРНАЛ УЧЕТА ПРЕТЕНЗИЙ И ИСКОВ, ПРЕДЪЯВЛЕННЫХ К ПРЕДПРИЯТИЮ

· ОБРАЗЕЦ ОТ 31 ЯНВАРЯ 1996 Г. ЖУРНАЛ УЧЕТА ПРЕТЕНЗИЙ И ИСКОВ, ПРЕДЪЯВЛЕННЫХ ПРЕДПРИЯТИЕМ

· ОБРАЗЕЦ. РЕЕСТР ПРИЕМКИ-СДАЧИ ДОКУМЕНТОВ. ФОРМА NО. М-13

· ОБРАЗЕЦ. ЛИЧНАЯ КАРТОЧКА УЧЕТА СПЕЦОДЕЖДЫ, СПЕЦОБУВИ И ПРЕДОХРАНИТЕЛЬНЫХ ПРИСПОСОБЛЕНИЙ. ФОРМА NО. МБ-6

· ОБРАЗЕЦ. ЗАКАЗ НА РЕМОНТ ИЛИ ЗАТОЧКУ ИНСТРУМЕНТОВ (ПРИСПОСОБЛЕНИЙ). ФОРМА NO. МБ-3

· ОБРАЗЕЦ. ЖУРНАЛ УЧЕТА ВЫДАННЫХ ДОВЕРЕННОСТЕЙ. ФОРМА NO. М-3

· УВЕДОМЛЕНИЕ В ДЕПАРТАМЕНТ ТРУДА И ЗАНЯТОСТИ Г. МОСКВЫ О ВЫСВОБОЖДЕНИИ СОТРУДНИКОВ

· УВЕДОМЛЕНИЕ В СОВЕТ ПРОФЕССИОНАЛЬНОГО СОЮЗА О ВЫСВОБОЖДЕНИИ СОТРУДНИКОВ

· ОБРАЗЕЦ ПОЛОЖЕНИЕ О ПОРЯДКЕ ВЫХОДА УЧАСТНИКА ИЗ ТОВАРИЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ

· ОБРАЗЕЦ ПОЛОЖЕНИЕ О ПОРЯДКЕ РЕАЛИЗАЦИИ УЧАСТНИКАМИ ПРИНАДЛЕЖАЩИХ ИМ ДОЛЕЙ В УСТАВНОМ КАПИТАЛЕ ТОВАРИЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ

· ОБРАЗЕЦ ПОЛОЖЕНИЕ О ПОРЯДКЕ СОЗЫВА И ПРОВЕДЕНИЯ ОБЩЕГО СОБРАНИЯ УЧАСТНИКОВ ТОВАРИЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ

· ОБРАЗЕЦ МЕДИЦИНСКАЯ СПРАВКА ДЛЯ ПРЕДСТАВЛЕНИЯ В ГОСАВТОИНСПЕКЦИЮ ФОРМА N 083/У-89

· РЕЕСТР ДОКУМЕНТОВ, ПОДТВЕРЖДАЮЩИХ ПРОИЗВЕДЕННЫЕ РАСХОДЫ (ПРИЛОЖЕНИЕ К ДЕКЛАРАЦИИ О СОВОКУПНОМ ГОДОВОМ ДОХОДЕ)

· ОБРАЗЕЦ ПРИКАЗ О ПРИНЯТИИ УЧЕТНОЙ ПОЛИТИКИ НА ПРЕДПРИЯТИИ

· АКТ СПИСАНИЯ МОТОРЕСУРСОВ

· ОБРАЗЕЦ. ИНФОРМАЦИЯ О МАССОВОМ ВЫСВОБОЖДЕНИИ РАБОТНИКОВ

· ОБРАЗЕЦ. УДОСТОВЕРЕНИЕ

· ОБРАЗЕЦ. ПРИКАЗ ОБ УТВЕРЖДЕНИИ ИНСТРУКЦИИ ПО ОХРАНЕ ТРУДА ПРИ ПРОВЕДЕНИИ РАБОТ НА СМОНТИРОВАННЫХ В ЦЕХАХ

· ОБРАЗЕЦ. ПРОТОКОЛ ДОПРОСА СВИДЕТЕЛЯ

· ОБРАЗЕЦ. ДОГОВОР ПЕРЕДАЧИ ПОЛНОМОЧИЙ ИСПОЛНИТЕЛЬНЫХ ОРГАНОВ АКЦИОНЕРНОГО ОБЩЕСТВА УПРАВЛЯЮЩЕЙ ОРГАНИЗАЦИИ

· ЖУРНАЛ РЕГИСТРАЦИИ СДЕЛОК ПО АКЦИЯМ АКЦИОНЕРОВ. ЛИСТ 1

· ОБРАЗЕЦ. ОПЕРАЦИОННЫЙ ЖУРНАЛ

· ОБРАЗЕЦ. КАРТОЧКА УЧЕТА ЦЕННЫХ БУМАГ В ЗАЛОГЕ

· КАРТОЧКА СЧЕТОВ АКЦИОНЕРА

· ОБРАЗЕЦ. КАРТОЧКА РАЗМЕЩЕНИЯ ЦЕННЫХ БУМАГ

· ОБРАЗЕЦ. КАРТОЧКА АКЦИОНЕРА (ДЛЯ ЮРИДИЧЕСКИХ ЛИЦ)

· ОБРАЗЕЦ. КАРТОЧКА АКЦИОНЕРА

· ОБРАЗЕЦ. ЖУРНАЛ ВЫДАЧИ СЕРТИФИКАТОВ ЦЕННЫХ БУМАГ

· ОБРАЗЕЦ. ЖУРНАЛ ВЫДАЧИ ВЫПИСОК ИЗ РЕЕСТРА АКЦИОНЕРОВ

· АНКЕТА АКЦИОНЕРА (ДЛЯ ФИЗИЧЕСКИХ ЛИЦ)

· ОБРАЗЕЦ. ДОГОВОР ПЕРЕДАЧИ ПОЛНОМОЧИЙ ИСПОЛНИТЕЛЬНЫХ АКЦИОНЕРНОГО ОБЩЕСТВА УПРАВЛЯЮЩЕЙ ОРГАНИЗАЦИИ

· ОБРАЗЕЦ. АКТ О НЕСЧАСТНОМ СЛУЧАЕ С УЧАЩИМСЯ (ВОСПИТАННИКОМ) УЧРЕЖДЕНИЯ СИСТЕМЫ ГОСОБРАЗОВАНИЯ СССР (ПРИКАЗ ГОСОБРАЗОВАНИЯ СССР ОТ 01.10.90 NО. 639)

· ОБРАЗЕЦ. ВЫПИСКА ИЗ ПРОТОКОЛА ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ ОБ ИЗМЕНЕНИИ УСТАВА АО

· ОБРАЗЕЦ. ВЫПИСКА ИЗ ПРОТОКОЛА ЗАСЕДАНИЯ СОВЕТА ДИРЕКТОРОВ АКЦИОНЕРНОГО ОБЩЕСТВА ОБ ОБРАЗОВАНИИ КОЛЛЕГИАЛЬНОГО ИСПОЛНИТЕЛЬНОГО ОРГАНА ОБЩЕСТВА (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ. ВЫПИСКА ИЗ ПРОТОКОЛА ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ ОБ ИЗМЕНЕНИИ УСТАВНОГО КАПИТАЛА (ПРИЛОЖЕНИЕ К ПОЛОЖЕНИЮ О ПОРЯДКЕ УВЕЛИЧЕНИЯ (УМЕНЬШЕНИЯ) УСТАВНОГО КАПИТАЛА ОТКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА)

· ОБРАЗЕЦ. ВЫПИСКА ИЗ ПРОТОКОЛА ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ О СОЗДАНИИ ФИЛИАЛА (ПРЕДСТАВИТЕЛЬСТВА) АКЦИОНЕРНОГО ОБЩЕСТВА (ПРИЛОЖЕНИЕ К ПОЛОЖЕНИЮ О ПОРЯДКЕ СОЗДАНИЯ, РЕОРГАНИЗАЦИИ И ЛИКВИДАЦИИ ФИЛИАЛОВ И ПРЕДСТАВИТЕЛЬСТВ АКЦИОНЕРНОГО ОБЩЕСТВА) (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ. ВЫПИСКА ИЗ ПРОТОКОЛА ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ О РАСПРЕДЕЛЕНИИ (ИСПОЛЬЗОВАНИИ) БАЛАНСОВОЙ ПРИБЫЛИ (ПРИЛОЖЕНИЕ К ПОЛОЖЕНИЮ О РАСПРЕДЕЛЕНИИ (ИСПОЛЬЗОВАНИИ) ПРИБЫЛИ АКЦИОНЕРНОГО ОБЩЕСТВА) (ТИПОВАЯ ФОРМА) (...)

· ОБРАЗЕЦ. ВНУТРЕННЯЯ ОПИСЬ ДОКУМЕНТОВ ДЕЛА

· БЮЛЛЕТЕНЬ ДЛЯ ГОЛОСОВАНИЯ НА ОБЩЕМ СОБРАНИИ АКЦИОНЕРОВ (ОБ ИЗМЕНЕНИИ УСТАВА АКЦИОНЕРНОГО ОБЩЕСТВА ОТКРЫТОГО ТИПА)

· БЮЛЛЕТЕНЬ ДЛЯ ГОЛОСОВАНИЯ НА ОБЩЕМ СОБРАНИИ АКЦИОНЕРОВ

· БЮЛЛЕТЕНЬ ДЛЯ ГОЛОСОВАНИЯ НА ОБЩЕМ СОБРАНИИ АКЦИОНЕРОВ ОБ ИЗБРАНИИ СОВЕТА ДИРЕКТОРОВ (НАБЛЮДАТЕЛЬНОГО СОВЕТА)

· АНКЕТА ДЛЯ РЕГИСТРАЦИИ ГРАЖДАН В ГОСТИНИЦАХ, САНАТОРИЯХ, ДОМАХ ОТДЫХА, ПАНСИОНАТАХ И Т.Д. (ПРИКАЗ МВД РФ ОТ 23.09.95 NО. 393)

· АКТ СДАЧИ-ПРИЕМКИ ДЕЛ (ПРИМЕР)

· ОБРАЗЕЦ. АКТ О ВЫДЕЛЕНИИ К УНИЧТОЖЕНИЮ ДОКУМЕНТОВ И ДЕЛ

· ОБРАЗЕЦ. ЛИЧНАЯ КАРТОЧКА СЧЕТА СПЕЦОДЕЖДЫ, СПЕЦОБУВИ И ПРЕДОХРАНИТЕЛЬНЫХ ПРИСПОСОБЛЕНИЙ. ФОРМА NО. МБ-6 ( ПРИКАЗ ЦСУ СССР ОТ 25.12.78 NО. 1148)

· ОБРАЗЕЦ. ФОРМА ВЕДЕНИЯ РЕЕСТРА ХОЗЯЙСТВУЮЩИХ СУБЪЕКТОВ,ИМЕЮЩИХ НА РЫНКЕ ОПРЕДЕЛЕННОГО ТОВАРА ДОЛЮ БОЛЕЕ 35 ПРОЦЕНТОВ (ПРИКАЗ ГКАП РФ ОТ 15.03.96 N 29)

· ОБРАЗЕЦ. СПИСОК СОТРУДНИКОВ, НА КОТОРЫХ (БУДЕТ) ВОЗЛОЖЕНО ПРОВЕДЕНИЕ ОПЕРАЦИЙ, СВЯЗАННЫХ С ВНЕШНЕЭКОНОМИЧЕСКОЙ ДЕЯТЕЛЬНОСТЬЮ (ПИСЬМО ЦБ РФ ОТ 15.04.96 N 275)

· ОБРАЗЕЦ. СВЕДЕНИЯ О СОСТАВЕ ЗАТРАТ ПРЕДПРИЯТИЯ (ОРГАНИЗАЦИИ) НА РАБОЧУЮ СИЛУ. ФОРМА N 1 (РАБОЧАЯ СИЛА) (ПОСТАНОВЛЕНИЕ ГОСКОМСТАТА РФ ОТ 27.11.95 N 189)

· ОБРАЗЕЦ. ПОЛОЖЕНИЕ О СОЦИАЛЬНОЙ ЗАЩИТЕ РАБОТНИКОВ АКЦИОНЕРНОГО ОБЩЕСТВА (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ. ПОЛОЖЕНИЕ О СДЕЛКАХ, СВЯЗАННЫХ С ПРИОБРЕТЕНИЕМ ИЛИ ОТЧУЖДЕНИЕМ АКЦИОНЕРНЫМ ОБЩЕСТВОМ ИМУЩЕСТВА (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ. ПОЛОЖЕНИЕ О РАСПРЕДЕЛЕНИИ ПРИБЫЛИ,ПОЛУЧЕННОЙ АКЦИОНЕРНЫМ ОБЩЕСТВОМ (ТИПОВАЯ ФОРМА)

· ПОЛОЖЕНИЕ О ПОРЯДКЕ ВЫПЛАТЫ ДИВИДЕНДОВ ПО АКЦИЯМ И ПРОЦЕНТОВ ПО ОБЛИГАЦИЯМ (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ. ПОЛОЖЕНИЕ О ПОРЯДКЕ ОПРЕДЕЛЕНИЯ РЫНОЧНОЙ СТОИМОСТИ ИМУЩЕСТВА АКЦИОНЕРНОГО ОБЩЕСТВА (ТИПОВАЯ ФОРМА)

· ПОЛОЖЕНИЕ О ПОРЯДКЕ ПРИОБРЕТЕНИЯ И ВЫКУПА АКЦИОНЕРНЫМ ОБЩЕСТВОМ РАЗМЕЩЕННЫХ АКЦИЙ (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ. ПОЛОЖЕНИЕ О ПОРЯДКЕ СОЗЫВА И ПРОВЕДЕНИЯ ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ ЗАКРЫТОГО АКЦИОНЕРНОГО ОБЩЕСТВА

· ОБРАЗЕЦ. НАПРАВЛЕНИЕ НА ОБЯЗАТЕЛЬНЫЙ ПРЕДВАРИТЕЛЬНЫЙ МЕДИЦИНСКИЙ ОСМОТР (ПРИКАЗ МИНЗДРАВА СССР ОТ 29.09.89 N 555 (РЕД. ОТ 05.10.95))

· ОБРАЗЕЦ. КНИГА УЧЕТА КОНТРОЛЬНЫХ ПРОВЕРОК ПРАВИЛЬНОСТИ ПРОВЕДЕНИЯ ИНВЕНТАРИЗАЦИИ (ПРИКАЗ МИНФИНА РФ ОТ 13.06.95 N 49)

· ОБРАЗЕЦ. КНИГА КОНТРОЛЯ ЗА ВЫПОЛНЕНИЕМ ПРИКАЗОВ О ПРОВЕДЕНИИ ИНВЕНТАРИЗАЦИИ (ПРИКАЗ МИНФИНА РФ ОТ 13.06.95 N 49)

· ОБРАЗЕЦ. ЗАКЛЮЧИТЕЛЬНЫЙ АКТ ПО РЕЗУЛЬТАТАМ ПЕРИОДИЧЕСКОГО МЕДИЦИНСКОГО ОСМОТРА РАБОТАЮЩИХ НА ПРЕДПРИЯТИИ (ПРИКАЗ МИНЗДРАВА СССР ОТ 29.09.89 N 555 (РЕД. ОТ 05.10.95))

· БЮЛЛЕТЕНЬ ДЛЯ ГОЛОСОВАНИЯ ПО НЕСКОЛЬКИМ ВОПРОСАМ ПОВЕСТКИ ДНЯ ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ (ОБРАЗЕЦ)

· КНИГА РЕГИСТРАЦИИ ЛИЦЕВЫХ СЧЕТОВ АКЦИОНЕРОВ. ЛИСТ 2

· КНИГА РЕГИСТРАЦИИ ЛИЦЕВЫХ СЧЕТОВ АКЦИОНЕРОВ. ЛИСТ 3

· КНИГА РЕГИСТРАЦИИ ЛИЦЕВЫХ СЧЕТОВ АКЦИОНЕРОВ. ЛИСТ 1

· СПИСОК ЧЛЕНОВ РУКОВОДЯЩЕГО ОРГАНА (СОВЕТА, ПРЕЗИДИУМА, ПРАВЛЕНИЯ И ДР.) ОБЩЕСТВЕННОГО ОБЪЕДИНЕНИЯ (Приложение N 3 к Приказу Минюста РФ от 16.09.94 N 19-47-94-94)

· ОБРАЗЕЦ ТИПОВАЯ ФОРМА. СООБЩЕНИЕ О СОЗЫВЕ ОЧЕРЕДНОГО ОБЩЕГО СОБРАНИЯ АКЦИОНЕРОВ

· ОБРАЗЕЦ ПРОТОКОЛ ЗАСЕДЕНИЯ ПРАВЛЕНИЯ О ПРЕДОСТАВЛЕНИИ ЮРИДИЧЕСКОГО АДРЕСА

· ОБРАЗЕЦ ПРИКАЗ РУКОВОДИТЕЛЯ ПРЕДПРИЯТИЯ О НАДЕЛЕНИИ РУКОВОДЯЩИХ РАБОТНИКОВ ПРЕДПРИЯТИЯ ПРАВАМИ ПО ЗАКЛЮЧЕНИЮ И РАСТОРЖЕНИЮ КОНТРАКТОВ

· ОБРАЗЕЦ КНИГА УЧЕТА ДВИЖЕНИЯ ТРУДОВЫХ КНИЖЕК И ВКЛАДЫШЕЙ К НИМ

· ОБРАЗЕЦ ФОРМА ПРОТОКОЛА

· БЛАНК ПРИКАЗА

· ОБРАЗЕЦ СТРУКТУРНАЯ И ШТАТНАЯ ЧИСЛЕННОСТЬ

· ОБРАЗЕЦ ФОРМА КРАТКОГО ПРОТОКОЛА

· ОБРАЗЕЦ ПЕРЕЧЕНЬ ДОКУМЕНТОВ, НЕ ПОДЛЕЖАЩИХ РЕГИСТРАЦИИ

· ОБРАЗЕЦ ПЕРЕЧЕНЬ ДОКУМЕНТОВ, ПОДЛЕЖАЩИХ УТВЕРЖДЕНИЮ

· ОБРАЗЕЦ ПРИКАЗ О ВНЕСЕНИИ ИЗМЕНЕНИЙ В ШТАТНОЕ РАСПИСАНИЕ АППАРАТА ПРЕДПРИЯТИЯ

· ОБРАЗЕЦ ШТАТНОЕ РАСПИСАНИЕ АППАРАТА ПРЕДПРИЯТИЯ

· ОБРАЗЕЦ ПЕРЕЧЕНЬ ДОКУМЕНТОВ, НА КОТОРЫХ СТАВИТСЯ КРУГЛАЯ ПЕЧАТЬ

· ОБРАЗЕЦ ПОЛОЖЕНИЕ О РАСПРЕДЕЛЕНИИ (ИСПОЛЬЗОВАНИИ) ПРИБЫЛИ АКЦИОНЕРНОГО ОБЩЕСТВА (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ ПОЛОЖЕНИЕ О ПОРЯДКЕ РАЗРАБОТКИ И ПРИНЯТИЯ В АКЦИОНЕРНОМ ОБЩЕСТВЕ ЛОКАЛЬНЫХ НОРМАТИВНЫХ АКТОВ (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ ПОЛОЖЕНИЕ О КОНФИДЕНЦИАЛЬНОЙ ИНФОРМАЦИИ АКЦИОНЕРНОГО ОБЩЕСТВА (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ ПРИКАЗ ГЕНЕРАЛЬНОГО ДИРЕКТОРА О МЕРОПРИЯТИЯХ ПО СОЗДАНИЮ ФИЛИАЛА (ПРЕДСТАВИТЕЛЬСТВА) АКЦИОНЕРНОГО ОБЩЕСТВА (ПРИЛОЖЕНИЕ К ПОЛОЖЕНИЮ О ПОРЯДКЕ СОЗДАНИЯ, РЕОРГАНИЗАЦИИ И ЛИКВИДАЦИИ ФИЛИАЛОВ И ПРЕДСТАВИТЕЛЬСТВ АКЦИОНЕРНОГО ОБЩЕСТВА) (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ ОБРАЩЕНИЕ АКЦИОНЕРА В ПРАВЛЕНИЕ АКЦИОНЕРНОГО ОБЩЕСТВА С ТРЕБОВАНИЕМ О СОЗЫВЕ ОБЩЕГО СОБРАНИЯ (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ. ПРИКАЗ (РАСПОРЯЖЕНИЕ) ГЕНЕРАЛЬНОГО ДИРЕКТОРА АКЦИОНЕРНОГО ОБЩЕСТВА (К ПОЛОЖЕНИЮ О СТАТУСЕ ГЕНЕРАЛЬНОГО ДИРЕКТОРА АКЦИОНЕРНОГО ОБЩЕСТВА) (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ ПРИКАЗ ГЕНЕРАЛЬНОГО ДИРЕКТОРА ОБ УТВЕРЖДЕНИИ ПОЛОЖЕНИЯ О ФИЛИАЛЕ (ПРЕДСТАВИТЕЛЬСТВЕ) АКЦИОНЕРНОГО ОБЩЕСТВА (ПРИЛОЖЕНИЕ К ПОЛОЖЕНИЮ О ПОРЯДКЕ СОЗДАНИЯ, РЕОРГАНИЗАЦИИ И ЛИКВИДАЦИИ ФИЛИАЛОВ И ПРЕДСТАВИТЕЛЬСТВ АКЦИОНЕРНОГО ОБЩЕСТВА) (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ ПРИКАЗ ОБ ОТКРЫТИИ И ПОРЯДКЕ ВЕДЕНИЯ РЕЕСТРА АКЦИОНЕРОВ (К ПОЛОЖЕНИЮ О РЕЕСТРЕ АКЦИОНЕРОВ И ПОРЯДКЕ ЕГО ВЕДЕНИЯ) (ТИПОВАЯ ФОРМА)

· ОБРАЗЕЦ ВЫПИСКА ИЗ ПРОТОКОЛА ЗАСЕДАНИЯ СОВЕТА ДИРЕКТОРОВ АКЦИОНЕРНОГО ОБЩЕСТВА О НАЗНАЧЕНИИ ЧЛЕНОВ ПРАВЛЕНИЯ (ТИПОВАЯ ФОРМА)

· Образец. ИЗМЕНЕНИЕ УСТАВНОГО ФОНДА

· ЛИЧНЫЕ СВЕДЕНИЯ ОБ УЧРЕДИТЕЛЯХ ЖИЛИЩНОГО ТОВАРИЩЕСТВА СОБСТВЕННИКОВ

· ЛИЧНАЯ КАРТОЧКА. ФОРМА NО. Т-2

· Примерный протокол общего собрания (собрания уполномоченных) трудового коллектива колхоза (совхоза) (Приложение к Положению о комиссии по приватизации земли и реорганизации колхоза (совхоза), утв.Минсельхозом 22 января 1992 г.)

· Протокол общего собрания крестьянского (фермерского) хозяйства о порядке трудовых отношений в крестьянском (фермерском) хозяйстве

· Протокол заседания правления колхоза

· Протокол общего собрания (собрания уполномоченных) трудового коллектива колхоза (совхоза) (Приложение к Положению о комиссии по приватизации земли и реорганизации колхоза (совхоза), утв.Минсельхозом РФ 22 января 1992 г.)

· Примерный протокол общего собрания трудового коллектива

· Положение о вкладах

· Реестр заключенных договоров о залоге (Утв. приказом ГТК РФ от 7 октября1993 г. N 387)


                                                           Форма Nо. М-2а

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

                                                             +----------+
                                                 Код по ОКУД ¦          ¦
                                                             +----------+

   Доверенность действительна по "___"__________ 19__ г.

   ______________________________________________________________________
                   (наименование потребителя и его адрес)

   ______________________________________________________________________
                   (наименование плательщика и его адрес)

   Счет Nо. _______ в ___________________________________________________
                                      (наименование банка)

                         ДОВЕРЕННОСТЬ Nо. ________

   Дата выдачи "___"______________ 19__ г.
   Выдана _______________________________________________________________
                        (должность, фамилия, имя, отчество)

   Паспорт: серия ____________________ Nо. ______________________________
   Кем выдан ____________________________________________________________
   Дата выдачи "___"_________ 19__ г.
   На получение от ______________________________________________________
                                  (наименование поставщика)

   материальных ценностей по ____________________________________________
                                 (наименование, номер и дата документа)

                                         Оборотная сторона формы Nо. М-2а

   +--------------------------------------------------------------------+
   ¦Nо. ¦  Материальные ценности      ¦   Единица    ¦    Количество    ¦
   ¦п/п ¦                             ¦  измерения   ¦    (прописью)    ¦
   +----+-----------------------------+--------------+------------------¦
   ¦ 1  ¦            2                ¦     3        ¦         4        ¦
   +----+-----------------------------+--------------+------------------¦
   +----+-----------------------------+--------------+------------------¦
   +----+-----------------------------+--------------+------------------¦
   +----+-----------------------------+--------------+------------------¦
   +--------------------------------------------------------------------+

        Подпись лица, получившего доверенность _________________________,
   удостоверяем

   М.П.  Руководитель ______________________ Главный бухгалтер __________
         предприятия (организации)

                                КОММЕНТАРИИ:
                                ------------
        Форму Nо. М-2а применяют предприятия, организации и учреждения, у
   которых  получение  материальных  ценностей  по  доверенностям   носит
   массовый  характер.  Выдачу  этих доверенностей регистрируют в заранее
   пронумерованном и прошнурованном журнале учета выданных  доверенностей
   (форма Nо. М-3).


                                                         Приложение Nо. 3
                                          к Типовому годовому договору на
                                        централизованную перевозку грузов
                                        со станций железных дорог, портов
                                             (пристаней), аэропортов и на
                                          станции железных дорог, в порты
                                                (на пристани) и аэропорты

                                ДОВЕРЕННОСТЬ

        ________________________                  _______________ 19__ г.
            (город, село)

        Настоящая Доверенность выдана в том, что ________________________
   ______________________________________________________________________
                     (подробное наименование Заказчика)

   доверяет _____________________________________________________________
                     (подробное наименование Автопредприятия)

   производство от его имени всех транспортно - экспедиционных операций и
   услуг, предусмотренных  договором от __________ 19__ г. Nо. _______ на
   ______________________________________________________________________
                (наименование железнодорожной станции, порта

   _______________________.
   (пристани), аэропорта)

        Настоящая Доверенность действительна по _________________ 19__ г.

        Руководитель _________________________________
                              (подпись)

        Главный бухгалтер ____________________________
                               (подпись)

                                         М.П.


                         ГЕНЕРАЛЬНАЯ ДОВЕРЕННОСТЬ
                          (на право управления и
                      распоряжения личным имуществом)

                               ДОВЕРЕННОСТЬ

        Город Москва, пятого января тысяча девятьсот девяносто второго
    года. Я, нижеподписавшийся Веселов Леонид Андреевич, проживающий в
    г. Москве,  ул. Пехотная,  д. 8,  кв. 13,  настоящей доверенностью
    уполномачиваю   гражданина   Парамонова   Александра   Сергеевича,
    проживающего в  г.  Москве,  ул.  Товарищеская,  д.  9,  кв.  421,
    управлять и распоряжаться  всем моим имуществом,  в чем бы  оно ни
    заключалось и  где  бы  ни находилось,  и  в  соответствии с  этим
    заключать все разрешенные  законом сделки, в  частности: покупать,
    продавать, дарить, принимать в  дар, обменивать строения  и другое
    имущество, определяя во всех случаях суммы, сроки и другие условия
    по своему усмотрению; производить расчеты  по заключенным сделкам;
    принимать наследи отказываться от них;  получать причитающиеся мне
    имущество, деньги,  ценные  бумаги,  а  также  документы  от  всех
    учреждений,   предприятий,   организаций,    в   том    числе   из
    Государственного  и  других  банков,  почты,   телеграфа  по  всем
    основаниям; распоряжаться  счетами в  банках., получать  почтовую,
    телеграфную, ценную  и  всякого  рода корреспонденцию  и  посылки;
    вести от  моего имени  дела во  всех  государственных учреждениях,
    кооперативных, общественных,  частных организациях,  гражданские и
    уголовные дела  во  всех судебных  учреждениях  со всеми  правами,
    какие предоставлены  законом  истцу,  ответчику, третьему  лицу  и
    потерпевшему, в том числе с правом окончания дела миром, признания
    или отказа полностью или частично от исковых требований, изменения
    предмета иска, обжалования решения суда, получения исполнительного
    листа  с  правом  получения  имущества  и   денег.  Полномочия  по
    настоящей доверенности не могут быть переданы другим лицам.

        Доверенность выдана сроком на три года. Подпись

        5 января 1992  года настоящая доверенность  удостоверена мною,
    Кузнецовой  Т.А.,   государственным   нотариусом  4-й   Московской
    государственной нотариальной конторы.
        Доверенность   подписана   гражданином    Веселовым   Леонидом
    Андреевичем  в  моем   присутствии.  Личность   его  удостоверена,
    дееспособность проверена.

    Зарегистрировано в реестре за N_____________________
    Взыскано государственной пошлины_________________
    Государственный нотариус                    Подпись


                         ГЕНЕРАЛЬНАЯ ДОВЕРЕННОСТЬ
               (на право представлять интересы предприятия)

    (Бланк завода)
    13 декабря 1992 г.

                               ДОВЕРЕННОСТЬ

        Настоящей  доверенностью   Московский   завод  автотракторного
    электрооборудования (АТЭ-1) в лице директора  завода Иванова М.И.,
    действующего на основании п. 21 Устава завода, поручает начальнику
    юридической службы  завода  Сидорову  И.И.  представлять  интересы
    завода  во   всех  учреждениях   и  организациях,   совершать  все
    необходимые действия в  интересах завода,  представительствовать в
    суде  и  арбитраже   с  правом  передоверия,   пользоваться  всеми
    предоставленными истцу, ответчику и  третьему лицу правами,  в том
    числе оканчивать дела миром.
        Доверенность действительна  по  тридцать  первое декабря  одна
    тысяча девятьсот девяносто третьего года.

        Директор завода                    Подпись
        Печать


             ДОВЕРЕННОСТЬ (СПЕЦИАЛЬНАЯ) НА ВЕДЕНИЕ ДЕЛА В СУДЕ

                               ДОВЕРЕННОСТЬ

        Я, гражданка  Горюнова  Лидия  Георгиевна,  проживающая  в  г.
    Москве, Смоленская набережная, д. 1, кв.  2, доверяю Горюнову Льву
    Семеновичу, проживающему там  же, вести  гражданские дела  во всех
    судебных учреждениях со всеми правами, какие предоставлены законом
    истцу, ответчику,  третьему лицу  и потерпевшему,  в  том числе  с
    правом окончания дела .миром,  признания или отказа  полностью или
    частично  от   исковых   требований,   изменения  предмета   иска,
    обжалования  решения  суда,  получения  исполнительного  листа,  с
    правом получения имущества, денег.
        Полномочия по  этой  доверенности могут  быть  переданы другим
    лицам.

                                                               Подпись

        12 июня  1992 года  настоящая доверенность  удостоверена мною,
    Сидоровым  А.А.,   государственным   нотариусом   3-й   Московской
    государственной нотариальной конторы.
        Доверенность подписана гражданкой Горюновой Лидией Георгиевной
    в  моем  присутствии.  Личность   ее  установлена,  дееспособность
    проверена.

    Зарегистрировано в реестре за N____________________
    Взыскано государственной пошлины__________________
    Государственный нотариус          Подпись


                 ДОВЕРЕННОСТЬ (РАЗОВАЯ) НА ПОЛУЧЕНИЕ ДЕНЕГ

                               ДОВЕРЕННОСТЬ

        Город  Москва,  двадцать   пятого  декабря   тысяча  девятьсот
    девяносто второго  года.  Я,  гражданин  Васильев  Юрий  Петрович,
    проживающий по адресу: г.  Москва, ул. Селезневка, д.  28, кв. 16,
    доверяю гражданину Антипову Егору  Константиновичу, проживающему в
    г.  Москве,  ул.  Крымская,  д.  51,  кв.  71,  получить  в  кассе
    комиссионного магазина  N  21  г. Москвы  деньги  в  сумме 78  900
    (семьдесят восемь  тысяч  девятьсот)  руб., причитающиеся  Мне  за
    реализованные вещи согласно  квитанции N  547897, и  выполнить все
    действия, связанные с данным поручением.

    Срок доверенности два месяца.     Подпись

        Двадцать  пятого  декабря  1992  года  настоящая  доверенность
    удостоверена мною, Ивановым  Т.А., государственным  нотариусом 7-й
    Московской государственной нотариальной конторы.
        Доверенность подписана  Васильевым  Юрием  Петровичем  в  Моем
    присутствии. Личность  доверителя установлена,  дееспособность его
    проверена.

    Зарегистрировано в реестре за N________________________
    Взыскано государственной пошлины_____________________

    Государственный нотариус               Подпись


                         ДЛЯ ДЕЙСТВИЯ ЗА ГРАНИЦЕЙ

                               ДОВЕРЕННОСТЬ

        Внешнеэкономическое  акционерное   общество  "Трактороэкспорт"
    (ВАО "Трактороэкспорт"), являющееся юридическим лицом, учрежденным
    и  действующим   по  законам   Союза  Советских   Социалистических
    Республик,  с  местопребыванием   в  г.   Москве,  СССР,   в  лице
    председателя правления - генерального  директора общества Федорова
    Николая Алексеевича настоящей доверенностью уполномочивает Петрова
    Рудольфа Александровича совершать от имени ВАО "Трактороэкспорт" в
    учреждении   в   Республике   Польше   общества   с   ограниченной
    ответственностью по торговле изделиями всех видов, главным образом
    изделиями машиностроения,  и  с этой  целью  подписать договор  об
    учреждении указанного  общества  с ограниченной  ответственностью;
    подписывать любые  акты, протоколы,  соглашения; подписываться  на
    паи и акции упомянутого общества  с ограниченной ответственностью,
    обращаться  с  заявлениями   и  ходатайствами   в  соответствующие
    учреждения, организации,  банки,  суды,  нотариальные  конторы,  к
    юридическим и физическим лицам Республики Польши, представлять ВАО
    "Трактороэкспорт" перед всеми учреждениями и  организациями, в том
    числе судебными, нотариальными, административными  органами, перед
    банками,   судами,   нотариусами,   компаниями,   юридическими   и
    физическими лицами по указанному в  настоящей доверенности вопросу
    передать свои права полностью или частично  и вообще совершать все
    необходимые и целесообразные  действия, связанные с  учреждением в
    Республике  Польше   вышеупомянутого   общества   с   ограниченной
    ответственностью. Перечень указанных  выше полномочий  не является
    ограничительным.
        Настоящая  доверенность   действительна  по   тридцать  первое
    декабря тысяча девятьсот девяносто первого года.
        Совершено  в  г.  Москве,  СССР,  пятнадцатого  января  тысяча
    девятьсот девяносто первого года.

                         Председатель правления - генеральный директор
                                         ВАО "Трактороэкспорт" подпись

    Гербовая
    печать

       Удостоверительная надпись государственной нотариальной конторы,
                             предназначенная для действия за границей.


                         ДЛЯ ДЕЙСТВИЯ ЗА ГРАНИЦЕЙ

                               ДОВЕРЕННОСТЬ

        Город  Москва,  второго  февраля  тысяча  девятьсот  девяносто
    первого года.
        Государственное научно-производственное предприятие "Контракт-
    Строитель" в  лице  заместителя  директора по  внешнеэкономическим
    связям  Борисова   Олега   Николаевича,  настоящей   доверенностью
    уполномочивает Авцину Аллу Владимировну,  проживающую: Государство
    Израиль, г. Нетания, ул. Смилански, д. 32/2, представлять интересы
    Предприятия в компетентных органах Государства Израиль,  а также в
    любом  другом  государстве,  с  правом   ведения  переговоров  для
    заключения  контрактов,  получать  причитающиеся   ему  имущество,
    деньги,  ценные  бумаги,   а  также  документы   от  всех   лиц  и
    организаций, банков,  почты,  телеграфа,  распоряжаться счетами  в
    банках, получать  почтовую,  телеграфную,  ценную и  всякого  рода
    корреспонденцию и посылки.
        Доверенность действительна  с момента  подписания на  срок три
    года.

                          Заместитель директора по внешнеэкономическим
                                      связям ГНПП "Контракт-Строитель"
                                                               подпись

    Гербовая
    печать

       Удостоверительная надпись государственной нотариальной конторы,
                              предназначенная для действия за границей


                           НА ПРОДАЖУ АВТОМОБИЛЯ

                               ДОВЕРЕННОСТЬ

        Город Киев, пятого мая тысяча девятьсот девяностого года.
        Я, Иванов Александр Петрович, проживающий в г. Киеве по Брест-
    Литовскому проспекту, д. 18, кв. 35, паспорт  серии У-МА N 733821,
    выданный отделом внутренних  дел Радянского райисполкома  г. Киева
    30  сентября  1980   г.,  настоящей   доверенностью  уполномочиваю
    Сидоренко Дмитрия  Ивановича,  проживающего  в  г.  Киеве  по  ул.
    Пархоменко,  д.   39,   кв.   21,   снять   с  учета   в   органах
    Госавтоинспекции г. Киева и продать через комиссионный автомагазин
    г. Киева принадлежащий мне на основании технического паспорта АК N
    822431, выданного РЭО УГАИ УВД г. Киев 30 апреля 1981 г., легковой
    автомобиль марки ВАЗ-2101, выпуска 1976 года,  двигатель N 533421,
    шасси N 522431, кузов N 846555,  государственный номерной знак КИТ
    43-52, зарегистрированный в РЭО  УГАИ УВД г. Киева  30 апреля 1981
    г. Для  этого  предоставляю  ему  право  подавать от  моего  имени
    заявления  в  соответствующие  учреждения,   получать  необходимые
    справки и документы, расписываться за меня, получить причитающиеся
    мне деньги,  а также  выполнить все  другие действия,  связанные с
    данным поручением.
        Доверенность выдана сроком  на три  месяца и  действительна по
    пятое августа тысяча девятьсот девяностого года.

                                                               Подпись
        Удостоверительная надпись государственной нотариальной конторы


                           НА ПОКУПКУ АВТОМАШИНЫ

                               ДОВЕРЕННОСТЬ

        Город Москва, десятого июля тысяча девятьсот девяностого года.
        Я, Касаткин Андрей  Владимирович, паспорт XXVIII-МО  N 624177,
    выдан 91 о/м г. Тулы 9 января 1982 г., проживающий  в г, Туле, ул.
    Цюрупы, д. 15, корп. 3, кв. 63, доверяю Касаткиной Инге Сергеевне,
    проживавшей там  же,  купить в  комиссионном  магазине по  продаже
    автомобилей в г. Москве автомашину любой марки,  перегнать ее в г.
    Тулу, поставить указанную  автомашину на  учет в  ГАИ на  мое имя,
    получить технический  паспорт и  номерные знаки.  Расписываться за
    меня и  совершать  все  действия,  связанные с  выполнением  этого
    поручения.

                                                               Подпись
        Удостоверительная надпись государственной нотариальной конторы


                     НА СОВЕРШЕНИЕ РЯДА РАЗНООБРАЗНЫХ
                                 ДЕЙСТВИЙ

                               ДОВЕРЕННОСТЬ

        Город Минск, пятого марта тысяча девятьсот девяностого года.
        Я, Королев  Иван  Алексеевич,  проживающий  в  г. Минске,  ул.
    Ленина,  д.  15,  кв.  8,  настоящей  доверенностью  уполномочиваю
    Венецианову Эллу Петровну, проживающую в г. Саратове, ул. Мира, д.
    15, управлять и распоряжаться  всем моим имуществом, в  чем бы оно
    ни заключалось и где  бы ни находилось, заключать  все разрешенные
    законом сделки по управлению и  распоряжению имуществом: покупать,
    продавать, дарить,  принимать  в  дар, обменивать,  закладывать  и
    принимать в  залог  жилые  дома  и другое  имущество,  производить
    расчеты  по   заключенным   сделкам;   принимать  наследство   или
    отказываться от него; получать причитающееся мне имущество, деньги
    (вклады),  ценные  бумаги,   а  также   документы  от   всех  лиц,
    учреждений, предприятий,  организаций, в  том  числе из  отделений
    Госбанка,  Внешэкономбанка,  Сбербанка   и  других   банков  СССР,
    отделений связи  и  телеграфа  по всем  основаниям,  распоряжаться
    счетами в отделениях Госбанка, Внешэкономбанка, Сбербанка и других
    банках;   получать   почтовую,   телеграфную    и   всякого   рода
    корреспонденцию, в том числе денежную и посылочную, вести от моего
    имени дела  во всех  государственных учреждениях,  кооперативных и
    общественных организациях, а также вести мои дела во всех судебных
    учреждениях со всеми  правами, какие предоставлены  законом истцу,
    ответчику, третьему  лицу и  потерпевшему, в  том  числе с  правом
    полного или  частичного отказа  от  исковых требований,  признания
    иска, изменения  предмета  иска,  заключения мирового  соглашения,
    обжалования решения  суда, предъявления  исполнительного листа  ко
    взысканию, получения присужденного имущества или денег.
        Распоряжаться автомашиной марки  "Жигули", 1985  года выпуска,
    двигатель  111008,  кузов  407192,  номерной  знак  МН  15  -  33,
    принадлежащей мне на основании технического паспорта  ДТ N 837114,
    выданного 23 января 1985  г. ГАИ г.  Минска, состоящей на  учете в
    ГАИ УВД Мингорисполкома, а также произвести обмен жилого помещения
    по  своему  усмотрению,  быть  моим   представителем  по  вопросам
    приватизации.
        Доверенность выдана сроком на три года.

                                                               Подпись
        Удостоверительная надпись государственной нотариальной конторы


                       НА УПРАВЛЕНИЕ ЖИЛОЙ ПЛОЩАДЬЮ

                               ДОВЕРЕННОСТЬ

        Город  Москва,  двадцать  третьего   ноября  тысяча  девятьсот
    девяностого года.
        Я, гр. Никитина Мария Сергеевна, проживающая  в г. Москве, ул.
    Первомайская, д.  25/8,  кв.  239,  доверяю  гр.  Михайловой  Вере
    Семеновне, проживающей в г. Москве; Подкопаев пер., д. 23, кв. 39,
    управлять  моей  жилой  площадью,  находящейся  по  вышеуказанному
    адресу в  жилищно-строительном  кооперативе  "Рассвет" г.  Москвы,
    быть моим представителем в Правлении кооператива по всем вопросам,
    касающимся меня  как  члена  означенного  кооператива,  оплачивать
    эксплуатационные расходы, в  случае необходимости  сдать указанную
    жилую площадь  внаем,  с правом  выхода  из  членов кооператива  и
    получения паенакопления.  Расписываться за  меня  и совершать  все
    действия, связанные с выполнением этого поручения.

                                                               Подпись
        Удостоверительная надпись государственной нотариальной конторы


                            НА ПОЛУЧЕНИЕ ОРДЕРА

                               ДОВЕРЕННОСТЬ

        Город Москва,  двадцатое апреля  тысяча  девятьсот девяностого
    года.
        Я, гр.  Михайлов Василий  Михайлович, проживающий:  г. Москва,
    ул.  Разина,  д.  23,  кв.  76,  доверяю  гр.  Оленевой  Маргарите
    Васильевне, проживающей:  г. Москва,  пр-кт Мира,  д. 34,  кв. 65,
    получить в отделе учета  и распределения жилой  площади Ленинского
    райисполкома Москвы ордер на занятие жилой  площади, находящейся в
    г, Москве, открыть лицевой  счет на эту  жилплощадь на мое  имя. В
    получении  расписываться  за   меня  и  совершать   все  действия,
    связанные с выполнением этого поручения.

                                                               Подпись
        Удостоверительная надпись государственной нотариальной конторы


                        НА ПРЕДСТАВИТЕЛЬСТВО В ЖСК

                               ДОВЕРЕННОСТЬ

        Город Москва,  третьего  января  тысяча девятьсот  девяностого
    года.
        Я, гр. Марков  Алексей Сидорович, проживающий:  г. Москва, ул.
    Разина, д. 18,  кв. 34, доверяю  гр. Маркову  Максиму Алексеевичу,
    проживающему  там   же,  быть   моим  представителем   в  жилищно-
    строительном кооперативе  "Рассвет", находящемся  в г.  Москве, по
    всем вопросам, касающимся меня как  члена означенного кооператива,
    с  правом  внесения  вступительного  паевого   взноса,  участия  в
    распределении квартир и получения ордера. Расписываться  за меня и
    совершать все действия, связанные с выполнением этого поручения.

                                                               Подпись
        Удостоверительная надпись государственной нотариальной конторы


                       НА БРОНИРОВАНИЕ ЖИЛОЙ ПЛОЩАДИ

                               ДОВЕРЕННОСТЬ

        Город Москва, семнадцатого  июля тысяча  девятьсот девяностого
    года.
        Я, гр.  Макаров  Евгений Степанович,  проживающий:  г. Москва,
    Кутузовский проспект,  д.  28,  кв.  38,  доверяю  гр.  Стройковой
    Людмиле Николаевне, проживающей:  г. Москва,  Донецка ул.,  д. 38,
    кв. 456, быть моим представителем в бюро  обмена жилой площади при
    Мосгорисполкоме по  вопросу  бронирования  занимаемой  мною  жилой
    площади, находящейся по вышеуказанному адресу,  с правом получения
    охранного свидетельства.  Расписываться за  меня  и совершать  все
    действия, связанные с выполнением этого поручения.

                                                               Подпись
        Удостоверительная надпись государственной нотариальной конторы


                    СВИДЕТЕЛЬСТВО О ПЕРЕДАЧЕ ЗАЯВЛЕНИЯ

                               СВИДЕТЕЛЬСТВО

        Город Киев, второго января тысяча  девятьсот девяносто первого
    года.
        Я, Петренко  О.  П.,  государственный  нотариус  1-й  Киевской
    государственной  нотариальной  конторы,  на  основании  статьи  66
    Закона Украинской ССР  "О государственном  нотариате" удостоверяю,
    что мною 26  ноября 1990 г.  передано Иванову  Алексею Николаевичу
    заявление Холоденко Степана Семеновича.
        Содержание   заявления   изложено    на   обороте   настоящего
    свидетельства.
        27 декабря 1990  г. в  нотариальную контору по  почте поступил
    экземпляр доверенности от 20.12.89 г. по реестру N 5ДН-1567.
        Личность Холоденко С. С., подавшего заявление, установлена.

        Гербовая        Зарегистрировано в реестре за N 2-6082
        печать          Взыскано государственной пошлины 5 руб.

        Государственный нотариус:               подпись
    (Заявление к вышеуказанному свидетельству)

                                                        В 1-ю Киевскую
                                  государственную нотариальную контору
                                      от Холоденко Степана Семеновича,
                                        прож. г. Киев, ул. П. Мирного,
                                                          д. 9, кв. 20

                                 ЗАЯВЛЕНИЕ
        Прошу  государственную   нотариальную  контору   передать  гр.
    Иванову Алексею Николаевичу, прож.:  г. Киев, ул. К.  Маркса д. 6,
    кв. 1, заявление следующего содержания:
        "Гражданин Иванов Алексей Николаевич, ставлю Вас в известность
    о том, что я  отменяю доверенность, выданную  мной на Ваше  имя на
    распоряжение принадлежащим мне  автомобилем марки  ГАЗ-24 "Волга",
    удостоверенную 1-й Киевской государственной  нотариальной конторой
    20.12.1989 г, по реестру N 5ДН-1567.
        Экземпляр доверенности, выданный Вам, Прошу возвратить мне или
    в 1-ю Киевскую государственную нотариальную контору.

                                                  26.10.90 г. Подпись"


                                ДОВЕРЕННОСТЬ

         ________________________________________________________________
                   (место и дата выдачи доверенности прописью)

         Я,  гр. _______________________________________________________,
    паспорт серия: ___________, Nо. __________, выданный ________________
    ______________________________________________________________  года,
    проживающий(ая) по адресу: _________________________________________,
    доверяю гр. ________________________________________________________,
    проживающей(ему) по адресу: _________________________________________
    быть нашим представителем  во  всех  организациях  и  учреждениях  г.
    _______________ по   вопросу  приватизации  квартиры  находящейся  по
    вышеуказанному  адресу,  для  чего  уполномачиваю  его(ее)   подавать
    заявления  от моего имени,  получить необходимые справки и документы,
    получить  приватизационные  документы,  расписываться   за   меня   и
    совершать все действия связанные с выполнением этого поручения.

                                                           ______________
                                                              (подпись)

         "___"____________ 199__  г.  настоящая доверенность удостоверена
    мной, _____________________________, нотариусом _____________________
                                                        (наименование

    ____________________________________________________________________.
              нотариальной конторы, Nо., дата выдачи лицензии)

         Доверенность подписана гр. ___________________________________ в
    моем присутствии. Личность установлена, дееспособность проверена.
         Текст доверенности прочитан нотариусом вслух.

                       Зарегистрировано в реестре за Nо.________________
                       Взыскано по тарифу: _________________________ руб.
                       Нотариус: _________________ (подпись)


                        ДОВЕРЕННОСТЬ НА ПРАВО ГОЛОСА

         Я, _____________________________________________________________
                    (фамилия, имя, отчество доверителя)

    проживающий по адресу: ______________________________________________
    _____________________________________________________________________
    паспорт серии  _______  No.________, выданный "___"__________ 19__ г.
    _____________________________________________________________________
                  (наименовании органа, выдавшего паспорт)

    владелец акций АО "_____________________", сертификат No. ___________
    на __________ шт.  обыкновенных (привилегированных) акций,  настоящим
    доверяю  голосование  от  моего  имени  на  Общем собрании акционеров
    "___"______________ 19__ г.,  объявленном   согласно   извещению   от
    "___"______________ 19__ г.

         Господину ______________________________________________________
                       (фамилия, имя, отчество доверенного лица)

    паспорт серии __________ No._______, выданный "___"__________ 19__ г.
    _____________________________________________________________________
                  (наименование органа, выдавшего паспорт)

    подпись которого ___________________________________
                         (подпись доверенного лица)

    удостоверяю ________________________________________
                          (подпись доверителя)

    Подпись __________________________________ удостоверяю
              (фамилия, инициалы доверителя)


                        ДОВЕРЕННОСТЬ НА ПРАВО ГОЛОСА

         Я, ____________________________________________________________,
                     (фамилия, имя, отчество доверителя)

    проживающий по адресу: ______________________________________________
    _____________________________________________________________________
    паспорт серии _________ No.______, выданный "____"___________ 19__ г.
    _____________________________________________________________________
                  (наименование органа, выдавшего паспорт)

    владелец акций АО "___________________",  сертификат No. _________ на
    _____ шт.  обыкновенных (привилегированных) акций,  настоящим доверяю
    Совету директоров (наблюдательному совету) АО "_____________________"
    голосование от   моего   имени   на   Общем    собрании    акционеров
    "___"______________ 19__ г.,  объявленном  согласно   извещению    от
    "___"______________ 19__ г.

         _____________________________  _________________________________
          (личная подпись председателя   (фамилия, инициалы доверенного
           Совета директоров                         лица)
           (наблюдательного совета)
               или его члена)

    Подпись г. ________________ удостоверяю _____________________________
                                                (подпись доверителя)

    Подпись __________________________________ удостоверяю.
              (фамилия, инициалы доверителя)


                                ДОВЕРЕННОСТЬ

    _____________________________________________________________________
                    (место выдачи (город), дата прописью)

         Настоящая доверенность выдана в том, что _______________________
                                                   (полное наименование

    __________________ доверяет _________________________________________
      предприятия)                    (полное наименование предприятия)

    производство от его имени всех транспортно-экспедиционных  операций и
    услуг, предусмотренных договором от "___"________ 199__ г. No. _____,
    на ж/д станции и в аэропорту г. ____________________.
         Настоящая доверенность действительна по _______________________.
                                                     (дата прописью)

         Директор                           ______________________
                                                  (подпись)

         Главный Бухгалтер                  _______________________
                                                  (подпись)


                                ДОВЕРЕННОСТЬ

    No. ______________                          "___"___________ 199__ г.

         _________________________________________________________ в лице
                     (наименование организации)

    ____________________________________________________________ доверяет
                (должность, фамилия, имя, отчество)

    ______________________________________________________________ в лице
                     (наименование организации)

    ___________________________________________________________ заключить
           (должность, фамилия, имя, отчество)

    договор купли-продажи _________ (____________________________)  акций
                                         (количество прописью)

    ___________________________________________________ в  соответствии с
                     (эмитент)

    договором комиссии No. ______________ от "___"___________ 199__ года.

         Настоящая доверенность действительна до  "___"_________ 199__ г.

        Руководитель   _____________________   __________________________
                             (подпись)              (фамилия, и., о.)

        Гл. бухгалтер  _____________________   __________________________
                             (подпись)              (фамилия, и., о.)

           М.П.


                                                         Приложение No. 1
                                            К ДОГОВОРУ ТРАСТА No. _______
                                              от "___"__________ 199__ г.

                                 ДОВЕРЕННОСТЬ

         Я, ____________________________________________________________,
                           (фамилия, имя, отчество)

    паспорт серия _______________ Nо.________________ выдан _____________
    _________________________________________ "___" ____________ 19__ г.,
    проживающий по адресу: ______________________________________________
    ____________________________________________________________________,
    Телефон: ___________________________________________________________,
    Лицевой счет: _______________________________________________________
    ____________________________________________________________________,
    передаю в пользование _______________________________________________
                                    (наименование предприятия)

    следующие  принадлежащие мне средства: ______________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________,
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________,
    а также следующую сумму денежных средств_____________________________
    _____________________________________________________________________
    Общей стоимостью ______________(_______________________________) руб.
                                          (стоимость прописью)

         Доверяю   Фирме   производить   с   переданными  средствами  все
    необходимые операции, как например: продавать, обменивать  на  другие
    ценности,  сдавать  в  аренду  на  срок, не превышающий срок действия
    настоящей доверенности, покупать на мое Имя за счет моего имущества и
    вырученных от его использования средств другое имущество  и/или  иные
    ценности и проч.
         Доверяю  Фирме  осуществлять  в  связи  с  этим  все необходимые
    операции по регистрации на мое  Имя  приобретаемого  имущества  и/или
    иных   ценностей   и   регистрацию   на   имя  Покупателя  проданного
    (переданного) ему моего имущества.
         Доверяю Фирме распоряжаться в пределах срока действия  настоящей
    доверенности  всей  прибылью,  полученной  в  результате  пользования
    переданного Фирме имущества.

         Доверенность выдана в г. ________________________.

         "___"__________199__ г. и действительна по "___"_________19__ г.
         включительно.

         __________________________ (___________________________________)
                (подпись)                     (фамилия, и., о.)


                               ДОВЕРЕННОСТЬ

    _____________________________________________________________________
                (место и дата выдачи доверенности прописью)

         Я, гр. ________________________________________________________,
    проживающая(ий) по адресу: _________________________________________,
    уполномочиваю гр. __________________________________________________,
    проживающую(его) по адресу: ________________________________________,
    вести дело по  оформлению  моих  наследственных  прав  на  имущество,
    оставшееся после смерти ____________________________________________,
                                      (ф.и.о., степень родства)

    состоящее из _______________________________________________________,
                               (наименование имущества)

    находящегося по адресу: ____________________________________________.
         В соответствующей нотариальной конторе получить свидетельство  о
    праве  на наследство на указанное имущество и продать его на условиях
    и за цену по своему усмотрению.
         Для совершения  указанных  действий  предоставляю  ей(ему) право
    подавать от моего имени  заявления,  получать  справки  и  документы,
    подписывать договоры купли-продажи наследственного имущества.
         Доверенность выдана сроком на ________________________________.
                                                (прописью)

                                                       _______________
                                                          (подпись)

         (Удостоверительная надпись  нотариальной   конторы   по   форме,
    специально   предусмотренной   для  документов,  предназначенных  для
    действия за границей).


                               ДОВЕРЕННОСТЬ

    _____________________________________________________________________
                (место и дата выдачи доверенности прописью)

         Я, гр. ________________________________________________________,
    проживающая(ий) по адресу: _________________________________________,
    доверяю гр. ________________________________________________________,
    проживающему(ей) по адресу: ________________________________________,
    выкупить из _________________________________________________________
                                (наименование ломбарда)

    по квитанции No. __________________  от "___"__________ 19__ г. вещи,
    заложенные по моему паспорту. Расписываться за меня и  совершать  все
    действия, связанные с выполнением этого поручения.
         Доверенность выдана сроком на ________________________________.
                                                (прописью)

                                                       _________________
                                                           (подпись)

         "___"__________ 199_ года  настоящая  доверенность  удостоверена
    мною, ____________________________, нотариусом ______________________
                                                        (наименование

    _____________________________________________________________________
              нотариальной конторы, Nо., дата выдачи лицензии)

         Доверенность подписана гр. ___________________________________ в
    моем присутствии. Личность доверителя установлена, дееспособность его
    проверена.

         Зарегистрировано в реестре за No. _______________________
         Взыскано по тарифу: ______________________________________ руб.
         Нотариус: __________________________ (подпись)


                               ДОВЕРЕННОСТЬ

    _____________________________________________________________________
                (место и дата выдачи доверенности прописью)

         Я, гр. ________________________________________________________,
    проживающая(ий) по адресу: _________________________________________,
    доверяю гр. ________________________________________________________,
    проживающей(ему) по адресу: ________________________________________,
    сдать во временное пользование,  определяя сроки и условия по  своему
    усмотрению,  жилую  площадь,  находящуюся  по  вышеуказанному адресу,
    заключить договор,  получить необходимые справки и  расписываться  за
    меня,   совершать   все   действия,  связанные  с  выполнением  этого
    поручения.
         Доверенность выдана сроком на ________________________________.
                                                (прописью)

                                                     ________________
                                                         (подпись)

         "___"__________ 199_ года  настоящая  доверенность  удостоверена
    мною, ____________________________, нотариусом ______________________
                                                        (наименование

    _____________________________________________________________________
              нотариальной конторы, Nо., дата выдачи лицензии)

         Доверенность подписана гр. ___________________________________ в
    моем присутствии. Личность доверителя установлена, дееспособность его
    проверена.

         Зарегистрировано в реестре за No. _______________________
         Взыскано по тарифу: ______________________________________ руб.
         Нотариус: __________________________ (подпись)


                               ДОВЕРЕННОСТЬ

    _____________________________________________________________________
                (место и дата выдачи доверенности прописью)

         Я, гр. ________________________________________________________,
    проживающий(ая) по адресу: _________________________________________,
    доверяю гр. ________________________________________________________,
    проживающему(ей) по адресу: ________________________________________,
    быть моим представителем по  вопросу  отправки  моего  багажа  из  г.
    _________________ в г. ____________________.  Расписываться за меня и
    совершать все действия, связанные с выполнением этого поручения.

                                                      _______________
                                                         (подпись)

         "___"__________ 199_ года  настоящая  доверенность  удостоверена
    мною, ____________________________, нотариусом ______________________
                                                        (наименование

    _____________________________________________________________________
              нотариальной конторы, Nо., дата выдачи лицензии)

         Доверенность подписана гр. ___________________________________ в
    моем присутствии. Личность доверителя установлена, дееспособность его
    проверена.

         Зарегистрировано в реестре за No. _______________________
         Взыскано по тарифу: ______________________________________ руб.
         Нотариус: __________________________ (подпись)


                               ДОВЕРЕННОСТЬ

    _____________________________________________________________________
                (место и дата выдачи доверенности прописью)

         Я, гр. ________________________________________________________,
    проживающая(ий) по адресу: _________________________________________,
    доверяю гр. ________________________________________________________,
    проживающей(ему) по адресу: ________________________________________,
    получить на _________________________________________________________
                     (наименование станции ж/д, аэропорта)

    по квитанции No. _____________ от "___"___________ 199__ г. мой багаж
    в количестве __________ мест, отправленный из г. ___________________.
    Расписываться   за   меня  и  совершать  все  действия,  связанные  с
    выполнением этого поручения.

                                                      _______________
                                                         (подпись)

         "___"__________ 199_ года  настоящая  доверенность  удостоверена
    мною, ____________________________, нотариусом ______________________
                                                        (наименование

    _____________________________________________________________________
              нотариальной конторы, Nо., дата выдачи лицензии)

         Доверенность подписана гр. ___________________________________ в
    моем присутствии. Личность доверителя установлена, дееспособность его
    проверена.

         Зарегистрировано в реестре за No. _______________________
         Взыскано по тарифу: ______________________________________ руб.
         Нотариус: __________________________ (подпись)


                               ДОВЕРЕННОСТЬ

    _____________________________________________________________________
                (место и дата выдачи доверенности прописью)

         Я, гр. ________________________________________________________,
    проживающая(ий) по адресу: _________________________________________,
    доверяю гр. ________________________________________________________,
    проживающей(ему) по адресу: ________________________________________,
    получить в __________________________________________________________
                       (наименование организации, учреждения)

    ____________________________________________________________________.
                          (наименование документа)

    Расписываться  за  меня  и  совершать  все  действия,   связанные   с
    выполнением этого поручения.

                                                    _______________
                                                       (подпись)

         "___"__________ 199_ года  настоящая  доверенность  удостоверена
    мною, ____________________________, нотариусом ______________________
                                                        (наименование

    _____________________________________________________________________
              нотариальной конторы, Nо., дата выдачи лицензии)

         Доверенность подписана гр. ___________________________________ в
    моем присутствии. Личность доверителя установлена, дееспособность его
    проверена.

         Зарегистрировано в реестре за No. _______________________
         Взыскано по тарифу: ______________________________________ руб.
         Нотариус: __________________________ (подпись)


                               ДОВЕРЕННОСТЬ

    _____________________________________________________________________
                (место и дата выдачи доверенности прописью)

         Я, гр. ________________________________________________________,
    проживающий(ая) по адресу: _________________________________________,
    доверяю гр. ________________________________________________________,
    проживающей(ему) по адресу: ________________________________________,
    произвести обмен занимаемой  мною  жилой  площади  по  вышеуказанному
    адресу на жилую площадь в г. _______________, по ее(его) усмотрению и
    получить обменный  ордер.  Расписываться  за  меня  и  совершать  все
    действия, связанные с выполнением этого поручения.
         Доверенность выдана сроком на _________________________________.
                                                  (прописью)

                                                      _______________
                                                         (подпись)

         "___"__________ 199_ года  настоящая  доверенность  удостоверена
    мною, ____________________________, нотариусом ______________________
                                                        (наименование

    _____________________________________________________________________
              нотариальной конторы, Nо., дата выдачи лицензии)

         Доверенность подписана гр. ___________________________________ в
    моем присутствии. Личность доверителя установлена, дееспособность его
    проверена.

         Зарегистрировано в реестре за No. _______________________
         Взыскано по тарифу: ______________________________________ руб.
         Нотариус: __________________________ (подпись)


                               ДОВЕРЕННОСТЬ

    _____________________________________________________________________
                (место и дата выдачи доверенности прописью)

         Я, гр. ________________________________________________________,
    проживающая(ий) по адресу: _________________________________________,
    доверяю гр. ________________________________________________________,
    проживающей(ему) по адресу: ________________________________________,
    получить в кассе ______________________________________, находящегося
                           (наименование предприятия)

    по адресу: _________________________________________________________,
    причитающуюся мне заработную плату за _______________________________
                                             (период времени прописью)

    _______________________________, расписаться  за меня и совершить все
    действия, связанные с выполнением этого поручения.

                                                      _________________
                                                          (подпись)

         "___"__________ 199_ года  настоящая  доверенность  удостоверена
    мною, ____________________________, нотариусом ______________________
                                                        (наименование

    _____________________________________________________________________
              нотариальной конторы, Nо., дата выдачи лицензии)

         Доверенность подписана гр. ___________________________________ в
    моем присутствии. Личность доверителя установлена, дееспособность его
    проверена.

         Зарегистрировано в реестре за No. _______________________
         Взыскано по тарифу: ______________________________________ руб.
         Нотариус: __________________________ (подпись)


                               ДОВЕРЕННОСТЬ

    _____________________________________________________________________
                (место и дата выдачи доверенности прописью)

         Я, гр. ________________________________________________________,
    проживающий(ая) по адресу: _________________________________________,
    настоящей доверенностью уполномочиваю гр. ___________________________
    __________________, проживающего(ую) по адресу: _____________________
    _______________________________________, вести  мои  дела   во   всех
    судебных  учреждениях  со  всеми  правами,  предоставленными  законом
    истцу,  ответчику,  третьему лицу,  в том числе с правом полного  или
    частичного  отказа от исковых требований,  признания иска,  изменения
    предмета иска,  заключения мирового соглашения,  обжалования  решения
    суда,  предъявления  исполнительного  листа  ко взысканию,  получения
    присужденного имущества или денег.
         Доверенность выдана сроком на __________________________________
                                                 (прописью)

    с(без) правом(а) передоверия и действительна по _____________________
                                                      (дата прописью)
    _______________.

                                                       ________________
                                                          (подпись)

         "__"___________ 199__  г.  настоящая  доверенность  удостоверена
    мной, ______________________________ нотариусом _____________________
    _____________________________________________________________________
       (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Доверенность подписана гр. ___________________________________ в
    моем  присутствии.  Личность  установлена,  дееспособность проверена.
    Текст доверенности прочитан нотариусом вслух.

                  Зарегистрировано в  реестре за Nо. ___________________
                  Взыскано по тарифу: _____________ руб. с сост. проекта
                  Нотариус: _______________________ (подпись)


                               ДОВЕРЕННОСТЬ

    _____________________________________________________________________
                (место и дата выдачи доверенности прописью)

         Я, гр. ________________________________________________________,
    проживающая(ий) по адресу: _________________________________________,
    настоящей доверенностью уполномочиваю гр. ___________________________
    _______________________, проживающего(юю) по адресу: ________________
    _________________________________________________________, получить в
    _____________________________________________________________________
                     (наименование нотариальной конторы)

    свидетельство  о праве на наследство на имущество,  оставшееся  после
    смерти _____________________________________________________________,
                          (ф.и.о., степень родства)

    состоящее из _______________________________________________________,
                              (наименование имущества)

    находящегося по адресу: ____________________________________________,
    а также   получить   наследственное    имущество    согласно    этому
    свидетельству.
         Для совершения указанных  действий  предоставляю  ему(ей)  право
    подавать  от  моего  имени  заявления,  получать справки и документы,
    расписываться за меня,  зарегистрировать  указанное  свидетельство  в
    _________________________________ бюро технической инвентаризации.
         Доверенность выдана сроком на __________________________________
                                                  (прописью)

    и действительна по _________________________________________________.
                                     (дата прописью)

                                                       ______________
                                                         (подпись)

         2 января  1990  г.  настоящая   доверенность  удостоверена мной,
    ______________________________ нотариусом ___________________________
    _____________________________________________________________________
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Доверенность    подписана    гр.  Марченко  Еленой  Ивановной  в
    моем  присутствии.  Личность  установлена,  дееспособность проверена.
    Текст доверенности прочитан нотариусом вслух.

                  Зарегистрировано в  реестре за Nо.
                  Взыскано по тарифу: _____________ руб. с сост. проекта

                  Нотариус:                              подпись


                               ДОВЕРЕННОСТЬ

    _____________________________________________________________________
                (место и дата выдачи доверенности прописью)

         Я, гр. ________________________________________________________,
    проживающая(ий) по адресу: _________________________________________,
    настоящей доверенностью уполномочиваю гр. ___________________________
    ______________________, проживающую(его) по адресу: _________________
    __________________________________, вести  дело  по  оформлению  моих
    наследственных прав на имущество, оставшееся после смерти ___________
                                                                (ф.и.о.,
    _____________________________________, состоящее из _________________
       степень родства)

    ____________________________________________________________________,
                          (наименование имущества)

    находящегося по адресу: ____________________________________________.
         Для выполнения указанных действий я уполномочиваю гр. __________
    _______________ подавать от моего имени заявления, получать справки и
    документы,  расписываться за меня и получить свидетельство о праве на
    наследство.
         Доверенность выдана сроком на _________________________________.
                                                   (прописью)

                                                     _______________
                                                        (подпись)

         "__"___________ 199__  г.  настоящая  доверенность  удостоверена
    мной, ______________________________ нотариусом _____________________
    _____________________________________________________________________
       (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Доверенность подписана гр. ___________________________________ в
    моем  присутствии.  Личность  установлена,  дееспособность проверена.
    Текст доверенности прочитан нотариусом вслух.

                  Зарегистрировано в  реестре за Nо. ___________________
                  Взыскано по тарифу: _____________ руб. с сост. проекта
                  Нотариус: ______________________ (подпись)


                               ДОВЕРЕННОСТЬ

    _____________________________________________________________________
                (место и дата выдачи доверенности прописью)

         Я, гр. ________________________________________________________,
    действующая(ий) за  себя  лично  и  за  своего(свою)  малолетнего(юю)
    сына(дочь), гр. ____________________________________________________,
                          (ф.и.о. ребенка, дата рождения)

    проживающие по адресу: ______________________________________________
    _____________________________, настоящей доверенностью уполномочиваем
    гр. _______________________________________________, проживающую(его)
    по адресу: _________________________________________________________,
    продать принадлежащий нам жилой дом, находящийся по адресу: _________
    _____________________________________________________________ за цену
    __________________________________________ руб. с соблюдением ст. 133
    кодекса о браке и семье РСФСР.
         Для чего предоставляем гр. _____________________________________
    право получать необходимые  справки  и  другие  документы,  заключить
    договор   купли-продажи   дома,   подавать  заявления  и  подписывать
    необходимые документы. Получить следуемые нам деньги в сумме ________
    ___________________________________ руб.

                               Действующая за себя лично и за своего
                               малолетнего(юю) сына(дочь)
                               _______________________   ________________
                                                            (подпись)

                               _______________________   ________________
                                   (ф.и.о. ребенка)         (подпись)

         "__"_____________ 199__ г.  настоящая доверенность  удостоверена
    мной, ______________________________ нотариусом _____________________
    _____________________________________________________________________
       (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Доверенность подписана гр. ___________________________________ и
    гр. ____________________________________ в моем присутствии. Личности
    установлены, дееспособность проверена.
         Текст доверенности прочитан нотариусом вслух.

                  Зарегистрировано в реестре за Nо. ____________________
                  Взыскано по тарифу: _____________ руб. с сост. проекта
                  Нотариус:_______________________ (подпись)


                                ДОВЕРЕННОСТЬ

    _____________________________________________________________________
                (место и дата выдачи доверенности прописью)

         Я, гр. ________________________________________________________,
    паспорт серия: _____________ Nо. ______________, выданный ___________
    ____________________________________ года, проживающий(ая) по адресу:
    _____________________________________________________________________
    доверяю гр. ________________________________________________________,
    проживающему(ей) по адресу: _________________________________________
    подарить или продать за цену и  на  условиях  по  своему  усмотрению,
    принадлежащие  мне  по  праву  собственности  жилой  дом,  служебные,
    надворные постройки и участок земли размером _________________ кв.м.,
    находящиеся по адресу: _____________________________________________,
    для чего  предоставляю  право  подавать  от  моего  имени  заявления,
    получать   необходимые   справки   и   документы,  подписать  договор
    купли-продажи,    дарения,    получить    следуемые    мне    деньги,
    зарегистрировать  договор в местных органах,  расписываться за меня и
    совершать все действия, связанные с выполнением этого поручения.
         Доверенность выдана сроком на три года.

         "__"____________ 199__  г.  настоящая  доверенность удостоверена
    мной, ______________________________, нотариусом ____________________
    _____________________________________________________________________
       (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Доверенность подписана гр.____________________________________ в
    моем присутствии. Личность установлена, дееспособность проверена.
         Текст доверенности прочитан нотариусом вслух.

                 Зарегистрировано в реестре за Nо. ____________________
                 Взыскано по тарифу: ______________ руб. с сост.проекта
                 Нотариус: _______________________ (подпись)


                                ДОВЕРЕННОСТЬ

         ________________________________________________________________
                   (место и дата выдачи доверенности прописью)

         Я, гр. ________________________________________________________,
    проживающая по адресу: _____________________________________________,
    доверяю гр. ____________________________________________, проживающей
    по адресу: __________________________________________________________
    управлять принадлежащим мне жилым домом, находящимся по адресу: _____
    ________________________ с правом заключать договоры аренды, получать
    арендную  плату,  следить  за  выполнением  нанимателями   договорных
    условий,  принимать  меры  к  выселению  нанимателей,  не выполняющих
    условия  договора  или   нарушающих   действующее   законодательство,
    уплачивать   все   налоги   и   сборы  по  означенному  домовладению,
    производить  необходимый  ремонт  строений,  страховать  строение   в
    договорном   порядке,   получать  страховое  возмещение,  следить  за
    порядком в жилом доме,  за своевременной пропиской всех проживающих в
    нем лиц, без (или с) права продажи указанного дома с (или без) правом
    получения  денег,  правом  расписываться  за  меня  и  совершать  все
    действия, связанные с данным поручением.
         Доверенность выдана  сроком  на   три   года   без/с   права(ом)
    передоверия.
                                                             ___________
                                                              (подпись)

         "___"_________ 199__  года  настоящая  доверенность удостоверена
    мною, __________________________, нотариусом ________________________
                                               (наименование нотариальной

    _____________________________________________________________________
                         конторы, Nо., дата выдачи лицензии)

         Доверенность подписана гр. _____________________________________
    в моем присутствии.  Личность доверителя установлена,  дееспособность
    его проверена.

         Зарегистрировано в реестре за No. ____________________
         Взыскано государственной пошлины _____________________ руб.
         Нотариус ___________________ (подпись)


                                            Настоящая доверенность выдана
                                            сроком до ___________________

                                ДОВЕРЕННОСТЬ

         Настоящая доверенность выдана __________________________________
    _____________________________________________________________________
                     (должность, фамилия, имя, отчество)

    в том, что ему доверяется совершать от имени ________________________
    _____________________________________________________________________
                         (наименование предприятия)

    следующие операции:
         1) Заключать от  имени  ______________________  по  распоряжению
    _______________________ договоры   и   контракты   с   российскими  и
    зарубежными юридическими и физическими лицами.
         2) Контролировать исполнение заключенных контрактов в Российской
    Федерации и за границей.
         3) Осуществлять маркетинг продукции ____________________________
    _____________________________________________________________________
                  (наименование продукции или предприятия)

    _____________________ и его партнеров (изучение рынка и  поиск  новых
    партнеров в Российской Федерации и за границей).
         4) Распоряжаться текущим балансовым валютным счетом ____________
    _____________________________________________________________________
         Доверенность выдана ____________________________________________
                                         (даты прописью)

    _____________________________________________________________________

         Образец подписи _______________________: _______________________

         Руководитель                         ___________________
                                                   (подпись)
                                     М.П.
         Главный бухгалтер                    ___________________
                                                   (подпись)


                                ДОВЕРЕННОСТЬ

    _____________________________________________________________________
                (место и дата выдачи доверенности прописью)

         Настоящая доверенность дана ___________________________________,
                                          (фамилия, имя, отчество)

    паспорт: серия _____________, Nо. _____________, выданный ___________
    ___________________________________________,  проживающему по адресу:
    ____________________________________________________________________,
    в том, что ему поручается представлять ______________________________
                                             (наименование организации)

    при рассмотрении иска _______________________ к _____________________
    о ___________________________________________________________________
    на всех стадиях судебного процесса,  в том  числе  в  кассационной  и
    надзорной инстанциях. В рамках настоящего поручения _________________
    имеет право   осуществлять   все   полномочия   и    совершать    все
    процессуальные действия от имени ___________________________________,
    предоставляемые стороне в гражданском процессе, в том числе полностью
    или частично  отказываться  от  исковых  требований,  признавать иск,
    изменять предмет  иска,  заключать  мировое  соглашение,   обжаловать
    решения суда,  предъявлять исполнительный лист ко взысканию, получать
    присужденное имущество или деньги.
        Доверенность выдана сроком на ___________________ года.
                                           (прописью)

    с(без) правом(а) передоверия и действительна по _____________________
                                                      (дата прописью)
    _______________.

                                                       ________________
                                                          (подпись)

         "__"___________ 199__  г.  настоящая  доверенность  удостоверена
    мной, ______________________________ нотариусом _____________________
    _____________________________________________________________________
       (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Доверенность подписана _______________________________________ в
                                        (должность, ф.и.о.)

    моем  присутствии.  Личность  установлена,  дееспособность проверена.
    Текст доверенности прочитан нотариусом вслух.

                  Зарегистрировано в  реестре за Nо. ___________________
                  Взыскано по тарифу: _____________ руб. с сост. проекта
         м.п.     Нотариус: _______________________ (подпись)


                                ДОВЕРЕННОСТЬ

    _____________________________________________________________________
                (место и дата выдачи доверенности прописью)

         Я, гр. ________________________________________________________,
    паспорт: серия _____________, Nо. _____________, выданный ___________
    _________________________________________, проживающий(ая) по адресу:
    ____________________________________________________________________,
    доверяю гр._________________________________________________________,
    проживающему(ей) по адресу: ________________________________________,
    поставить на учет в органах ГАИ _____________________________________
                                    (наименование транспортного средства)

    марки ___________, год выпуска __________, двигатель Nо. ___________,
    шасси (рама) Nо. ________________, кузов (коляска) Nо. _____________,
    прицеп Nо. ______________________, цвет ____________________________,
    согласно технического паспорта, выданного ___________________________
    ____________________________________________________________________,
    получить   технический  паспорт  на  мое  имя  и  госномерные  знаки,
    расписываться  за  меня  и  совершать  все   действия   связанные   с
    выполнением этого поручения.
                                                      _________________
                                                           (подпись)

         "___"__________ 199_ года  настоящая  доверенность  удостоверена
    мною, ____________________________, нотариусом ______________________
                                                        (наименование

    _____________________________________________________________________
              нотариальной конторы, Nо., дата выдачи лицензии)

         Доверенность подписана гр. ___________________________________ в
    моем присутствии. Личность доверителя установлена, дееспособность его
    проверена.

         Зарегистрировано в реестре за No. _______________________
         Взыскано по тарифу: ______________________________________ руб.
         Нотариус: __________________________ (подпись)


                                ДОВЕРЕННОСТЬ

         Выдана _____________________________________________________,  в
                             (фамилия, имя, отчество)

    том, что он является региональным представителем  Брокерской  конторы
    ______________________________.
          (наименование)

         ________________________________ имеет право делать коммерческие
              (фамилия, инициалы)

    предложения, вести  переговоры,  заключать все виды брокерских сделок
    (без права подписи) по любым товарам и сырью от имени и по  поручению
    Брокерской конторы ________________________.
         Доверенность выдана "___"___________199__г.  и  действительна  в
    течении одного года.

         Брокер                              _________________
                                                (подпись)
                            М.П.


                               ДОВЕРЕННОСТЬ

         ________________________________________________________________
                   (место и дата выдачи доверенности прописью)

         Я, гр. ________________________________________________________,
    проживающий по адресу: _____________________________________________,
    действующий по доверенности гр. ____________________________________,
    проживающего по адресу: ____________________________________________,
    удостоверенной ______________________________________________________
                    (наименование нотариальной конторы, Nо., дата выдачи

    _____________ "__"_____________ 199_ г. по реестру No. _____________,
     лицензии)

    уполномочиваю гр. __________________________________________________,
    проживающего по адресу: _____________________________________________
    вести гражданское дело гр. __________________________________________
    о ___________________________  во  всех судебных учреждениях со всеми
    правами, предоставленными законом истцу, в том числе с правом полного
    или   частичного   отказа  от  исковых  требований,  признания  иска,
    изменения предмета иска,  заключения мирового соглашения, обжалования
    решения суда.
         Доверенность выдана сроком по __________________________________
                                                (дата прописью)
    с правом передоверия.

                                                      _____________
                                                        (подпись)

         "__"_____________ 199__  г.  настоящая доверенность удостоверена
    мной, ______________________________ нотариусом _____________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Доверенность подписана гр. ___________________________________ в
    моем  присутствии.  Личность  установлена,  дееспособность проверена.
    Текст доверенности прочитан нотариусом вслух.

                  Зарегистрировано в реестре за Nо. ____________________
                  Взыскано по тарифу: _____________ руб. с сост. проекта
                  Нотариус: _______________________ (подпись)

                                КОММЕНТАРИИ:
                                ------------
         Передавший полномочия  другому  лицу  должен  известить  об этом
    выдавшего доверенность и сообщить ему необходимые  сведения  о  лице,
    которому переданы полномочия. Неисполнение этой обязанности возлагает
    на передавшего полномочия ответственность за действия лица,  которому
    он передал полномочия, как за свои собственные.
         Срок действия доверенности,  выданной в порядке передоверия,  не
    может превышать срока действия доверенности, на основании которой она
    выдана (Ст. 187 ГК РФ).


                           Д О В Е Р Е Н Н О С Т Ь

         Настоящая доверенность дана ____________________________________
    ____________________________________________________________________,
    паспорт серия ________, Nо. ________, выдан _________________________
    в том, что ему поручается представлять Акционерное общество _________
    ____________________________, вести переговоры в любых организациях и
        (полное наименование)

    учреждениях, с любыми должностными лицами по вопросу ________________
    _____________________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.
         В рамках настоящего поручения г-н __________________ имеет право
    подписывать любые  документы,  в  том  числе  протоколы и соглашения,
    подавать любые заявления,  а также  осуществлять  другие  необходимые
    действия.
        Доверенность выдана сроком на ____________ год.

        Директор АО ____________________

        ________________________________
               (ф.и.о., подпись)

        "__"___________ 199_ года


                                                         Приложение No. 3
                                      к Примерному договору на выполнение
                                        централизованного вывоза (завоза)
                                         грузов со станций железных дорог
                                           и транспортно - экспедиционных
                                                         услуг и операций

                                ДОВЕРЕННОСТЬ

   _________________________                        _____________ 19__ г.
        (город, село)

        Настоящая Доверенность выдана  в  том,  что  ____________________
   ______________________________________________________________________
                     (полное наименование "Заказчика")

   доверяет _____________________________________________________________
                         (полное наименование "Экспедитора")

   производство от его имени всех транспортно - экспедиционных операций и
   услуг,  предусмотренных договором от _________ 19__  г. No. _______ на
   ______________________________________________________________________
                   (наименование железнодорожной станции)

        Настоящая Доверенность действительна по ______________ 19__ г.

        Руководитель      ________________________
        Главный бухгалтер ________________________     М.П.


                                  ЗАЯВЛЕНИЕ

         Я, _____________________________________________________________
                            (фамилия, имя, отчество)

    паспорт __________________  No.  _________________________   выданный
    "__" __________________ 199_ г. _____________________________________
                                                     (кем)

    проживающий(ая) по адресу: __________________________________________
    предупрежден(на) о том, что при оформлении на мое имя доверенности на
    распоряжение транспортным средством с правом его продажи,  дарения  и
    передоверия, собственником указанного транспортного средства остается
    доверитель _________________________________________________________.
         В случае   смерти   доверителя   доверенность   теряет   силу  и
    транспортное средство  должно  быть   возвращено   наследникам,   при
    возврате транспортного   средства   после   угона  органами  ГАИ  оно
    передается собственнику.
         Обязуюсь в  случае  продажи  транспортного  средства сообщить об
    этом доверителю и получить согласие супруги(а) доверителя,  а  равно,
    как при  передоверии  прав  по  доверенности третьему лицу,  обязуюсь
    сообщить об этом доверителю.

    "__" _____________ 199_ г.                          _________________
                                                            (подпись)


                                  ЗАЯВЛЕНИЕ

    В Совет Директоров (наблюдательный совет) ___________________________

    _____________________________________________________________________
                    (наименование акционерного общества)

    от акционера ________________________________________________________
                       (Ф.И.О. или наименование юридического лица)

         Я заявляю об отзыве своей доверенности на ______________ акций -
    голосов выданной мною "__"________ 19__ г. на имя гр. _______________
    _____________________________ на  принятие  участия в Общих Собраниях
    Акционерного Общества.
         Начиная с "___"_______ 19__ г. я буду представлять свои интересы
    на Общих Собраниях акционеров самостоятельно.

    "__"____________ 199_ г.            Акционер ________________________
                                                        (Подпись)

                                КОММЕНТАРИИ:
                                ------------
         Лицо, выдавшее  доверенность  и  впоследствии   отменившее   ее,
    обязано  известить  об отмене лицо,  которому доверенность выдана,  а
    также известных ему третьих лиц, для представительства перед которыми
    дана    доверенность.    Такая    же   обязанность   возлагается   на
    правопреемников лица, выдавшего доверенность, в случае ее прекращения
    по основаниям, предусмотренным в подпунктах 4 и 6 пункта 1 статьи 188
    Гражданского Кодекса.
         Права и  обязанности,  возникшие  в  результате  действий  лица,
    которому выдана доверенность, до того, как это лицо узнало или должно
    было   узнать   о   ее  прекращении,  сохраняют  силу  для  выдавшего
    доверенность и его  правопреемников  в  отношении  третьих  лиц.  Это
    правило не применяется, если третье лицо знало или должно было знать,
    что действие доверенности прекратилось.
         По прекращении доверенности лицо,  которому она выдана,  или его
    правопреемники обязаны немедленно вернуть доверенность.


                               ДОВЕРЕННОСТЬ

         Я, ____________________________________________________________,
                         (фамилия, имя, отчество акционера)

    паспорт: серия _____________________ номер __________________________
    кем и когда выдан ___________________________________________________
    Количество принадлежащих акций: шт. _________________________________
    номинальной стоимостью ______________________________________ рублей;
    Nо. договора ________________________________________________________
    доверяю представлять   мои   интересы   на   Общем(их)   Собрании(ях)
    акционеров гр. _____________________________________________________,
    паспорт серия _____________________ номер ___________________________
    кем и когда выдан ___________________________________________________
    проживающего по адресу: _____________________________________________
    (либо представителю юридического лица) ______________________________
                                                  (наименование)

    Доверенность действительна __________________________________________

    "___"_________ 19__ г.                       ________________________
                                                    (подпись акционера)

                                КОММЕНТАРИИ:
                                ------------
          Доверенность нотариально заверяется или может быть удостоверена
    также  организацией,  в  которой  доверитель  работает  или   учится,
    жилищно-эксплуатационной  организацией  по  месту  его  жительства  и
    администрацией  стационарного  лечебного  учреждения,  в  котором  он
    находится на излечении.
         Доверенность от имени юридического лица выдается за подписью его
    руководителя   или   иного   лица,   уполномоченного   на   это   его
    учредительными документами, с приложением печати этой организации.
         Доверенность от  имени   юридического   лица,   основанного   на
    государственной  или  муниципальной  собственности,  не получение или
    выдачу денег и других имущественных ценностей должна  быть  подписана
    также главным (старшим) бухгалтером этой организации.


         ДОВЕРЕННОСТЬ НА ПОЛУЧЕНИЕ ТОВАРНО-МАТЕРИАЛЬНЫХ ЦЕННОСТЕЙ
        (ПРИ ИСПОЛЬЗОВАНИИ ЖУРНАЛА "УЧЕТ ВЫДАННЫХ ДОВЕРЕННОСТЕЙ").
                              ФОРМА NО. М-2А

                               Типовая межведомственная форма No. М-2а
                        ----------------------------------------------
                        Утверждена ЦСУ СССР 14 декабря 1972 г. Nо. 816

         Доверенность действительна по "______" _______________ 19__ года

    _____________________________________________________________________
                  (наименование потребителя и его адрес)

    _____________________________________________________________________
                  (наименование плательщика и его адрес)

    счет  No. _____________________в ____________________________________
                                             (наименование банка)

                         ДОВЕРЕННОСТЬ No. ___________

                      Дата выдачи "___"__________199__ г.

         Выдана__________________________________________________________
                         (должность, фамилия, имя, отчество)

    паспорт серии ___________ No. ____________ от "___"__________199__ г.
    выдан _______________________ милиции гор. __________________________
    на получение от _____________________________________________________
                           (наименование организации поставщика)

    товарно-материальных ценностей по ___________________________________
                                      (No. и дата наряда, фактуры и т.п.)

    _____________________________________________________________________

                      (оборотная сторона формы No. М-2а)

                   Перечень товарно-материальных ценностей,
                             подлежащих получению
    +-------------------------------------------------------------------+
    ¦ No.по порядку ¦  Наименование товарно-   ¦ Единица ¦  Количество  ¦
    ¦               ¦  материальных ценностей  ¦измерения¦  (прописью)  ¦
    +---------------+--------------------------+---------+--------------¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    ¦               ¦                          ¦         ¦              ¦
    +-------------------------------------------------------------------+
    Подпись лица, получившего доверенность _________________ удостоверяем

         Руководитель предприятия
         (организации, учреждения)                   ____________________
    М.П.                                                       (подпись)

         Главный бухгалтер                           ____________________
                                                           (подпись)

                                 КОММЕНТАРИИ:
                                 ------------
         Предприятия,  организации  и  учреждения,  у  которых  получение
    товарно-материальных   ценностей   по  доверенностям  носит  массовый
    характер,  регистрацию  доверенностей  могут  производить  в  заранее
    пронумерованном    и    прошнурованном    журнале    "Учет   выданных
    доверенностей".
         Предприятия,   организации    и    учреждения,    регистрирующие
    доверенности  в  названном журнале, должны пользоваться доверенностью
    по данной форме No. М-2а.


                               ДОВЕРЕННОСТЬ
      НА ПРАВО ПРЕДСТАВЛЯТЬ ОБЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ

                                ДОВЕРЕННОСТЬ

         Город ___________
         ________________________________________________________________
                               (дата прописью)

         Я, _____________________________________________________________
                          (фамилия, имя, отчество)

        паспорт : серия _________________, Nо. ___________________, выдан
    ____________________________________________________________________,
    проживающий по  адресу: _____________________________________________
    _____________________________________________________________________

                   настоящей доверенностью уполномачиваю
    гр.__________________________________________________________________
                          (фамилия, имя, отчество)

    паспорт: серия ___________________,  Nо. _____________________, выдан
    ____________________________________________________________________,
    проживающего по адресу: _____________________________________________
    _____________________________________________________________________
    представлять Общество    с    ограниченной   ответственностью   фирму
    "_____________________" при  регистрации  учредительных  документов в
    Московской регистрационной  палате,  а также при постановке на учет в
    налоговой инспекции,  органах  госстатистики,  отделении  пенсионного
    фонда РФ,  в  других государственных органах и учреждениях,  для чего
    подписывать и получать  необходимые  документы  и  справки,  а  также
    совершать все другие необходимые действия. Доверенность выдана сроком
    на три месяца.
                                                 Подпись:

    "__"______________199_ г.  настоящая  доверенность удостоверена мной,
    __________________________, лицензия Nо.________ от "__"_______199_г.
    Текст доверенности зачитан  вслух доверителю.   Доверенность подписал
    гр.______________________________. Личность подписавшего установлена,
    дееспособность проверена.

                      Зарегистрировано в реестре за Nо._____________
                      Взыскан тариф ________________________________
                      Нотариус _____________________________________


               МИНИСТЕРСТВО ЮСТИЦИИ РОССИЙСКОЙ ФЕДЕРАЦИИ
                              N 9-01-31-95

            МИНИСТЕРСТВО ВНУТРЕННИХ ДЕЛ РОССИЙСКОЙ ФЕДЕРАЦИИ
                                 N 165

                                 ПРИКАЗ
                          от 9 марта 1995 года

          О ВВЕДЕНИИ БЛАНКА НОТАРИАЛЬНОЙ ДОВЕРЕННОСТИ НА ПРАВО
          ПОЛЬЗОВАНИЯ И РАСПОРЯЖЕНИЯ ТРАНСПОРТНЫМИ СРЕДСТВАМИ

       В целях обеспечения контроля  за  использованием  транспортных
   средств    на   основании   выданных   гражданами   доверенностей,
   предупреждения преступных посягательств на транспортные средства и
   их   владельцев,   а  также  применения  поддельных  доверенностей
   приказываем:
       1. Утвердить  и  ввести  в  действие  на территории Российской
   Федерации с 1 сентября 1995 года новую форму  бланка  доверенности
   на  право  пользования  и  распоряжения  транспортными средствами,
   выполненного с применением полиграфических  способов  защиты,  для
   использования    при    удостоверении    указанных   доверенностей
   нотариусами и должностными лицами  органов  исполнительной  власти
   (Приложение 1).
       Доверенности, удостоверенные   до   введения   новой    формы,
   продолжают действовать до истечения срока их действия.
       2. Аппаратам госавтоинспекций МВД, УВД (ГУВД) краев, областей,
   г. Москвы, г. Санкт-Петербурга и Ленинградской области, автономной
   области,  автономных  округов  с  учетом   потребностей   регионов
   производить    оформление    заказов   на   изготовление   бланков
   утвержденной  доверенности  на   фабриках   Гознака   Министерства
   финансов Российской Федерации.
       Передавать изготовленные бланки доверенностей органам  юстиции
   и  нотариальным  палатам  субъектов Российской Федерации по акту с
   последующим  возмещением  стоимости  этих  бланков  по   мере   их
   реализации нотариусами.
       3. Органам юстиции и нотариальным палатам  производить  выдачу
   бланков  доверенности  нотариусам по отдельной книге учета бланков
   доверенностей (Приложение 2).
       4. Нотариусам  учитывать  выдаваемые  бланки  доверенностей по
   отдельным  книгам;  испорченные   бланки   доверенности   подлежат
   уничтожению комиссионно органами юстиции и нотариальными палатами.
       Об утрате  (утере,  хищении)  бланков  доверенностей  извещать
   органы юстиции, нотариальные палаты и аппараты госавтоинспекции по
   месту получения бланков доверенностей.
       Взимание платы     за     бланк    доверенности    производить
   непосредственно с лица,  обратившегося к нотариусу за  совершением
   данного нотариального действия.
       5. Размер  оплаты  за  бланк  доверенности  устанавливается  в
   порядке,   предусмотренном   п.   3   Постановления  Правительства
   Российской Федерации от 8  апреля  1992  г.  N  228  "О  некоторых
   вопросах,   связанных   с   эксплуатацией   автомототранспорта   в
   Российской Федерации".
       6. Доверенности,  удостоверенные  не  на  бланках  новой формы
   после их введения, признаются недействительными.
       7. Ответственность   за   организацию   исполнения  настоящего
   Приказа возложить на заместителя министра юстиции Степанова А.М. и
   заместителя    министра    внутренних    дел    генерал-полковника
   Куликова А.Н.

                                                       Приложение N 1
                                                            к Приказу
                                          Минюста России и МВД России
                                      от 09.03.95 N 9-01-31-95, N 165

                              ДОВЕРЕННОСТЬ
                              00 АА 000000

       Город (пос.) _________________________________________________
   __________________________________________________________________
   __________________________________________________________________
                    (почтовый адрес и дата прописью)
       Я, гр., ______________________________________________________
   проживающий(ая) _________________________________________________,
   __________________________________________________________________
   паспорт серии ______________________ N ___________, выданный (кем,
   когда) __________________________________________________________,
   имея в  собственности  (распоряжаясь  по  доверенности  с   правом
   передоверия серия ____________________________ N ________________,
   выданной) ________________________________________________________
                 (дата и почтовый адрес нотариальной конторы)
   __________________________________________________________________
                 (марка, модель транспортного средства)
   государственный регистрационный знак ____________________________,
   идентификационный номер (VIN) ___________________________________,
   год выпуска ___________________, двигатель N ____________________,
   шасси (рама) N ________________, кузов (коляска) N ______________,
   прицеп N ______________________, цвет ___________________________,
   паспорт транспортного средства серия ___________ номер __________,
   свидетельство о регистрации  (техпаспорт)  транспортного  средства
   серия _________________ N ___________, выдано ГАИ ________________
   ____________________________________ "__" _______________ 199_ г.,
   состоит на учете в ГАИ ___________________________________________
   настоящей доверенностью уполномочиваю гр. ________________________
   __________________________________________________________________
   паспорт серии _______________ N __________________, выданный (кем,
   когда) __________________________________________________________,
   проживающего(ую) _________________________________________________
   __________________________________________________________________

                                                    Оборотная сторона

   __________________________________________________________________
                   (содержание доверяемых полномочий)
   __________________________________________________________________
   __________________________________________________________________
   __________________________________________________________________
   __________________________________________________________________
   Доверенность выдана __________________________________ передоверия
                            (с правом, без права)
   Срок действия доверенности до ____________________________________
   Подпись __________________________________________________________
   "__" _________________ 19__ г. настоящая доверенность удостоверена
   мной _____________________________________________________________
   нотариусом _______________________________________________________
   __________________________________________________________________
   Доверенность подписана гр. _______________________________________
   в моем   присутствии,  личность  его  установлена,  дееспособность
   проверена.

       Зарегистрировано в реестре за N ______________________________
       Взыскано государственной пошлины ________________________ руб.
       Нотариус _______________________ Подпись _____________________
       М.П.

                                                       Приложение N 2
                                                            к Приказу
                                          Минюста России и МВД России
                                      от 09.03.95 N 9-01-31-95, N 165

                   КНИГА УЧЕТА БЛАНКОВ ДОВЕРЕННОСТЕЙ
           в _______________________________________________
                     (наименование органа юстиции)

   +----------------------------------------------------------------+
   ¦  Дата  ¦ Порядковые ¦   Адрес    ¦   Округ    ¦ Бланки получил,¦
   ¦ выдачи ¦   номера   ¦нотариальной¦нотариальной¦      Ф.И.О.    ¦
   ¦ бланков¦   бланков  ¦  конторы   ¦деятельности¦     подпись    ¦
   +--------+------------+------------+------------+----------------¦
   ¦    1   ¦      2     ¦      3     ¦      4     ¦        5       ¦
   +----------------------------------------------------------------+

   ------------------------------------------------------------------


                         ГЕНЕРАЛЬНАЯ ДОВЕРЕННОСТЬ
                   (на право управления и распоряжения
                            личным имуществом)

                               ДОВЕРЕННОСТЬ

        Город Москва, пятого января тысяча девятьсот девяносто второго
    года. Я, нижеподписавшийся Веселов Леонид Андреевич, проживающий в
    г.Москве, ул.Пехотная,   д.9,   кв.13,   настоящей   доверенностью
    уполномачиваю гражданина   Парамонова    Александра    Сергеевича,
    проживающего в г.Москве, ул.Товарищеская, д.9, кв.421, управлять и
    распоряжаться всем моим имуществом,  в чем бы оно ни заключалось и
    где бы  ни  находилось,  и  в  соответствии  с  этим заключать все
    разрешенные законом  сделки,  в  частности:  покупать,  продавать,
    дарить, принимать  в дар,  обменивать строения и другое имущество,
    определяя во всех случаях суммы,  сроки и другие условия по своему
    усмотрению; производить расчеты по заключенным сделкам;  принимать
    наследства и  отказываться  от  них;  получать  причитающиеся  мне
    имущество, деньги,  ценные бумаги,  а также документы от всех лиц,
    учреждений, предприятий,   организаций,    в    том    числе    из
    Государственного и   других   банков,  почты,  телеграфа  по  всем
    основаниям; распоряжаться  счетами  в  банках;  получать  почтовую,
    телеграфную, ценную  и  всякого  рода  корреспонденцию  и посылки;
    вести от моего имени дела  во  всех  государственных  учреждениях,
    кооперативных, общественных,  частных организациях,  гражданские и
    уголовные дела во всех  судебных  учреждениях  со  всеми  правами,
    какие предоставлены  законом  истцу,  ответчику,  третьему  лицу и
    потерпевшему, в том числе правом окончания дела  миром,  признания
    или отказа полностью или частично от исковых требований, изменения
    предмета иска, обжалования решения суда, получения исполнительного
    листа с   правом   получения  имущества  и  денег.  Полномочия  по
    настоящей доверенности не могут быть переданы другим лицам.

    Доверенность выдана сроком на три года.                Подпись

        5 января 1992 года настоящая доверенность  удостоверена  мною,
    Кузнецовой Т.А.,   государственным   нотариусом   4-й   Московской
    государственной нотариальной конторы.
        Доверенность подписана    гражданином    Веселовым    Леонидом
    Андреевичем в  моем  присутствии.   Личность   его   удостоверена,
    дееспособность проверена.

    Зарегистрировано в реестре за N ________________________________
    Взыскано государственной пошлины _______________________________

    Государственный нотариус                              Подпись


                        ДОВЕРЕННОСТЬ (СПЕЦИАЛЬНАЯ)
                       НА ДАРЕНИЕ ЧАСТИ ЖИЛОГО ДОМА

                               ДОВЕРЕННОСТЬ

        Город Москва,  двадцатого февраля тысяча  девятьсот  девяносто
    второго года.
        Я, гражданка Попова Елена Яковлевна,  проживающая в  г.Москве,
    ул.Короленко, д.6,  кв.75,  настоящей  доверенностью уполномачиваю
    гражданина Майорова   Евгения   Александровича,   проживающего   в
    г.Москве, ул.Веснина,  д.9,  кв.69,  подарить  гражданке Соболевой
    Марии Михайловне,  проживающей в г.Курске,  ул.Мира,  д.61,  кв.1,
    принадлежащую мне   1/2   долю   дома,  находящегося  в  г.Курске,
    ул.Зимняя, д.6, для чего уполномачиваю его подавать от моего имени
    заявления, получать   справки   и   документы,  подписать  договор
    дарения,оформить его в нотариальной конторе, расписываться за меня
    и совершать все действия, связанные с выполнением этого поручения.

        Срок доверенности три года.                     Подпись

        20 февраля 1992 года настоящая доверенность удостоверена мною,
    государственным нотариусом    5-й    Московской    государственной
    нотариальной конторы.
        Доверенность подписана гражданкой Поповой Еленой Яковлевной  в
    моем присутствии.    Личность   ее   установлена,   дееспособность
    проверена.

    Зарегистрировано в реестре за N ____________________________
    Взыскано государственной пошлины ___________________________

    Государственный нотариус                             Подпись


                ДОВЕРЕННОСТЬ (РАЗОВАЯ) НА ПОЛУЧЕНИЕ ДЕНЕГ

                               ДОВЕРЕННОСТЬ

        Город Москва,   двадцать   пятого   декабря  тысяча  девятьсот
    девяносто второго    года.    Я,    гражданин    Васильев     Юрий
    Петрович,проживающий по  адресу:  г.Москва,  ул.Селезневка,  д.28,
    кв.16, доверяю   гражданину   Антипову   Егору    Константиновичу,
    проживающему в  г.Москве,  ул.Крымская,  д.51,  кв.71,  получить в
    кассе комиссионного магазина N 21 г.Москвы деньги в сумме  78  900
    (семьдесят восемь  тысяч  девятьсот)  руб.,  причитающиеся  мне за
    реализованные вещи согласно квитанции N 547897,  и  выполнить  все
    действия, связанные с данным поручением.

    Срок доверенности два месяца.                             Подпись

        Двадцать пятого   декабря  1992  года  настоящая  доверенность
    удостоверена мною,  Ивановым Т.А.,  государственным нотариусом 7-й
    Московской государственной нотариальной конторы.
        Доверенность подписана  Васильевым  Юрием  Петровичем  в  моем
    присутствии. Личность  доверителя установлена,  дееспособность его
    проверена.

    Зарегистрировано в реестре за N ______________________
    Взыскано государственной пошлины _____________________

    Государственный нотариус                                Подпись


                            ОБРАЗЦЫ ДОКУМЕНТОВ

                                       На представительство в таможне

                               ДОВЕРЕННОСТЬ

        Город Москва,  четвертого  января  тысяча  девятьст  девяносто
    третьего года.
        Я, гр.  Доминиканской Республики Динакар Адугна,  прживающий в
    г.Москве, 1-й  Балтийский  пер.,  д.6/21,  общежитие,  комн.   29,
    доверяю гр.   Эфиопии   Дорро   Тессо,  проживающему  в  г.Москве,
    ул.Р.Люксембург, д.94,   общежитие,   комн.   239,    быть    моим
    представителем в  московской  таможне  по  вопросу  досмотра моего
    багажа в количестве пяти  мест  и  отправить  его  из  г.Москвы  в
    Доминиканскую Республику,  расписываться  за  меня и совершать все
    действия, связанные с выполнением этого поручения.

        Подпись


                                       НА ПРЕДСТАВИТЕЛЬСТВО В ТАМОЖНЕ

                               ДОВЕРЕННОСТЬ

        Город Москва,  четвертого  января  тысяча  девятьст  девяносто
    третьего года.
        Я, гр.  Доминиканской Республики Динакар Адугна,  прживающий в
    г.Москве, 1-й  Балтийский  пер.,  д.6/21,  общежитие,  комн.   29,
    доверяю гр.   Эфиопии   Дорро   Тессо,  проживающему  в  г.Москве,
    ул.Р.Люксембург, д.94,   общежитие,   комн.   239,    быть    моим
    представителем в  московской  таможне  по  вопросу  досмотра моего
    багажа в количестве пяти  мест  и  отправить  его  из  г.Москвы  в
    Доминиканскую Республику,  расписываться  за  меня и совершать все
    действия, связанные с выполнением этого поручения.

        Подпись

_


                             ДОВЕРЕННОСТЬ

      Nо._____                                             Дата выдачи

      Настоящая доверенность  выдана  товариществом   с   ограниченной
 ответственностью "Ока" в лице своего генерального директора (фамилия,

 имя,  отчество) __________________________________________  директору

 филиала Nо. 1 (фамилия, имя, отчество) ___________________________ на
 право  совершения  сделок  от  имени  товарищества   с   ограниченной
 ответственностью  "Ока"  в  пределах  уставной  деятельности  данного
 юридического лица.
      Настоящая доверенность  действительна  по  31 декабря __________

 __года.

      Генеральный директор
      ТОО "Ока"                                                Подпись

-------------------------


   ОФИЦИАЛЬНО ОТМЕНЕН

                          ПРАВИТЕЛЬСТВО МОСКВЫ

                      ПЕРВЫЙ ЗАМЕСТИТЕЛЬ ПРЕМЬЕРА

                              РАСПОРЯЖЕНИЕ
                     30 августа 1994 г. N 1591-РЗП

            ОБ УТВЕРЖДЕНИИ СОСТАВА МЕЖВЕДОМСТВЕННОЙ КОМИССИИ
          ПО СОДЕЙСТВИЮ ОРГАНИЗАЦИИ И РАССМОТРЕНИЮ ПРЕДЛОЖЕНИЙ
             ПО ФОРМИРОВАНИЮ ФИНАНСОВО - ПРОМЫШЛЕННЫХ ГРУПП
                    И ПРИМЕРНОГО СОСТАВА ПРОЕКТА ФПГ

      Во исполнение постановления  правительства  Москвы  от 14.06.94
   N 488 "Об основных принципах и подходах в  концепции  формирования
   финансово - промышленных групп в г. Москве":
      1. Утвердить состав  Межведомственной  комиссии  по  содействию
   организации и рассмотрению предложений по формированию финансово -
   промышленных групп в г. Москве (приложение 1).
      2. До  утверждения  нормативных  документов  городского  уровня
   руководствоваться    нормативными    документами,    утвержденными
   Правительством  РФ  и Государственным комитетом РФ по промышленной
   политике  для  финансово  -  промышленных  групп,  создаваемых  на
   федеральном уровне.
      3. Утвердить примерный состав проекта финансово -  промышленной
   группы,  представляемого на рассмотрение Межведомственной комиссии
   по  содействию   организации   и   рассмотрению   предложений   по
   формированию   финансово   -   промышленных   групп  в  г.  Москве
   (приложение 2).

                                          Первый заместитель премьера
                                                 правительства Москвы
                                                        К.Э. Буравлев

                                                       Приложение N 1
                                   к распоряжению первого заместителя
                                        премьера правительства Москвы
                                     от 30 августа 1994 г. N 1591-РЗП

                                 СОСТАВ
          МЕЖВЕДОМСТВЕННОЙ КОМИССИИ ПО СОДЕЙСТВИЮ ОРГАНИЗАЦИИ
               И РАССМОТРЕНИЮ ПРЕДЛОЖЕНИЙ ПО ФОРМИРОВАНИЮ
               ФИНАНСОВО - ПРОМЫШЛЕННЫХ ГРУПП В Г. МОСКВЕ

      Буравлев К.Э.          - первый заместитель премьера
                               правительства Москвы (председатель
                               комиссии)
      Толкачев О.М.          - заместитель премьера правительства
                               Москвы (заместитель председателя
                               комиссии)
      Пантелеев Е.А.         - руководитель Департамента
                               промышленности (заместитель
                               председателя комиссии)
                             - главный специалист отдела первого
                               заместителя премьера правительства
                               Москвы (ответственный секретарь
                               комиссии)

                             ЧЛЕНЫ КОМИССИИ
      Калин А.А.             - от Государственного комитета РФ по
                                  промышленной политике
                                  (по согласованию)
      Телешов В.А.           - от Департамента промышленности
      Фомичев В.М            - от Департамента экономической политики
      Александрова В.М.      - от Департамента финансов
      Александров И.А.       - от Москомимущества
      Тяпкина Л.А.           - от Департамента инженерного обеспечения
      Мелихов В.Ю.           - от Департамента транспорта и связи
      Королева С.И.          - от Департамента потребительского
                                  рынка и услуг
      Максименко В.И.        - от Департамента строительства
      Корнеева Л.И.          - от Московского городского комитета
                                  по статистике
      Рукина И.М.            - от Московской городской Думы
                                  (по согласованию)
      Василенко И.Ю.         - от Гильдии Московских промышленников
                                  (по согласованию)
      Бессмертный С.П.       - от Московской инвестиционной
                                  корпорации (по согласованию)
      Глушец А.М.            - от Московского городского
                                  антимонопольного управления
      Даурский А.Н.          - от Конфедерации промышленников и
                                  предпринимателей (по согласованию)
      Примечание. Функции  рабочего  органа  (секретариата)  комиссии
                  выполняет      московский     центр     структурных
                  преобразований  в  промышленности   на   договорной
                  основе.

                                                       Приложение N 2
                                   к распоряжению первого заместителя
                                        премьера правительства Москвы
                                     от 30 августа 1994 г. N 1591-РЗП

                      ПРИМЕРНЫЙ СОСТАВ ПРОЕКТА ФПГ

      1. Пояснительная записка, включающая:
      - перечень  участников  ФПГ  с  указанием   их   реквизитов   и
   источников финансирования их деятельности;
      - сведения  об  основных  видах и объемах выпускаемой продукции
   (оказываемых услуг) каждым из участников ФПГ;
      - сведения о взаимной кооперации предприятий;
      - сведения о доле участия (владения акциями)  одних  участников
   ФПГ в  уставном капитале других участников ФПГ и в учреждаемой ФПГ
   в целом;
      - сведения  о  доле  государства в уставном капитале участников
   ФПГ и в учреждаемой ФПГ в целом.
      2. Технико   -   экономическое   обоснование   целесообразности
   создания ФПГ, в котором излагаются:
      - задачи, решаемые в результате создания ФПГ;
      - организационно - экономическая схема функционирования  ФПГ  и
   обоснование предлагаемой структуры управления;
      - инвестиционные   и   инновационные   проекты,   намечаемые  к
   реализации, и обоснования к ним;
      - предполагаемые  виды  и  формы  государственной  поддержки  и
   стимулирования создания и деятельности ФПГ;
      - основные финансово -  хозяйственные  показатели  деятельности
   участников ФПГ на дату представления проекта ФПГ;
      - намечаемые структурные сдвиги  в  хозяйственной  деятельности
   участников ФПГ в результате реализации проекта ФПГ;
      - прогноз деятельности ФПГ и ее участников на 2-3-летний период
   с учетом вероятной возможности реализации проекта ФПГ;
      - показатели        ресурсосбережения,        импортозамещения,
   конкурентоспособности на зарубежных рынках.
      3. Экологические и социальные проблемы,  решаемые при  создании
   ФПГ.
      4. Необходимость    и   возможность   привлечения   иностранных
   инвестиций, условия их предоставления, уровень взаимных гарантий и
   ответственности.
      5. Материалы,  подтверждающие  целесообразность   и   поддержку
   проекта   ФПГ   со  стороны  профильных  отраслевых  департаментов
   правительства Москвы и административных округов (префектур).

   ------------------------------------------------------------------


Угловой штамп, дата выдачи              ДОВЕРЕННОСТЬ
                                        (генеральная)

     Настоящей доверенностью    ________    (наименование    структурного
подразделения)  в  лице _________,  действующего на основании __________,
доверяет ___________ (должность, Ф.И.О. представителя) совершать от имени
________ (наименование подразделения) следующие операции:
     1. Распоряжаться кредитами,  открытыми  для  ________  (наименование
подразделения) _________ и имуществом, в пределах, установленных законом.
     2. Заключать       договоры       на       проведение       ________
(научноисследовательских,    проектных    и    др.)    работ   для   нужд
(подразделения),  а  также  трудовые  соглашения  в   пределах   средств,
утвержденных по смете.
     3. Получать и отправлять грузы  в  адрес  организаций,  связанных  с
______ (подразделением).
     4. Представительствовать в суде и арбитраже с правом передоверия,  а
также всеми правами,  предоставленными сторонам в процессе разбора дел, в
том числе окончания дела миром.
     5. Представлять интересы _______ (подразделения) во всех учреждениях
и организациях.
     6. Совершать  все  необходимые  действия  в  целях  охраны вверенных
материальных ценностей и денежных средств.
     Настоящая доверенность выдана сроком по "___"_____19__г.
     Подпись представителя
     Образец подписи     ____________(Ф.И.О. представителя)
     Удостоверяю__________________ (Ф.И.О. доверителя - руководителя
предприятия, структурного подразделения)

М.П.


                            ДОВЕРЕННОСТЬ
                         на получение пенсии

 г.__________________                    ______________ (дата прописью)

     Я, _______________________________________________________________,
проживающий _________________________________________________________  ,
доверяю  гр.___________________________________________________________,
проживающей  там   же,  получать   в  отделении  связи  N_______________
г._________________________ причитающуюся  мне пенсию с января 19__г. по
___________ 19__г.
     В получении за меня расписываться и выполнять все действия, связан-
ные с данным поручением.

                              Подпись

Удостоверительная надпись государственной нотариальной конторы

См. также комментарий специалистов


                        ДОВЕРЕННОСТЬ
                    на распоряжение вкладом

 г.__________________                    ______________ (дата прописью)

     Я, _______________________________________________________________,
проживающий _________________________________________________________  ,
доверяю  гр.___________________________________________________________,
проживающей там  же, распоряжаться  моим вкладом,  находящимся в филиале
_________________________ отделения Сбербанка РФ N____________ г._______
на  счете  N_______________,  расписываться  за  меня  и  совершать  все
действия, связанные с данным поручением.

                              Подпись

Удостоверительная надпись государственной нотариальной конторы

Примечание.
     Доверенность  -   сделка  срочная.   Срок   действия   доверенности
устанавливается лицом,  выдавшим доверенность,  по его усмотрению, но не
может превышать  трех лет. В тексте доверенности срок ее действия должен
быть указан  прописью. Если  данный срок  в доверенности  не указан,  то
нотариус  разъясняет   представляемому,  что  такая  доверенность  будет
действительна в течение одного года со дня ее выдачи ст.67 ГК РСФСР).
     Доверенность, в  которой не  указана дата ее совершения, признается
недействительной. Это  объясняется тем, что доверенность вступает в силу
начиная с  конкретной даты и в определенный момент утрачивает свою силу.
Указание этой  даты служит  для определения начального, а если не указан
предельный срок, то и конечного момента действия доверенности.

См. также комментарий специалистов


                        ДОВЕРЕННОСТЬ
                 на ведение гражданских дел

г.____________                               "___"_______19__г.

     Я, ______________________________________________________ (Ф.И.О.),
поручаю ________________________  (Ф.И.О.)  вести  гражданские  дела,  в
которых я являюсь __________________ (истцом, ответчиком, третьим лицом,
потерпевшим), во  всех судебных  учреждениях со  всеми правами,  которые
предоставлены законом  истцу, ответчику, третьему лицу и потерпевшему, в
том числе  с правом окончания дела миром, признания или отказа полностью
или частично от исковых требований, изменения предмета иска, обжалования
решения суда,  получения исполнительного  листа и  предъявления  его  ко
взысканию, получения имущества или денег.
     Полномочия по  этой доверенности  могут (не  могут)  быть  переданы
другим лицам.

     Доверенность действительна по "___"_______19__г.

                         Подпись

Заверительная  подпись   нотариуса   либо   иного   должностного   лица,
предусмотренного ст. 37 Основ законодательства о нотариате, печать


                         ДОВЕРЕННОСТЬ
                   на распоряжение автомобилем

 г.__________________                    ______________ (дата прописью)

     Я, _______________________________________________________________,
проживающая: _________________________________________________________ ,
настоящей доверенностью уполномочиваю мужа ____________________________,
проживающего  там  же,  распоряжаться  принадлежащим  мне  на  основании
технического паспорта, выданного _________________________ за N_________
от __________________ автомобилем марки ___________ модель ____________,
двигатель _____________, шасси  ________________, государственный номер-
ной  знак ___________,  состоящую   на  учете   в  ГАИ  ________________
района г.___________________, следить  за  техническим состоянием автомо-
биля, быть моим представителем в  ГАИ, расписываться  за меня и совершать
все действия, связанные с данным поручением.
Доверенность выдана сроком на три года.

                              Подпись

Удостоверительная надпись государственной нотариальной конторы

См. также комментарий специалистов


                       ДОВЕРЕННОСТЬ
            на право распоряжения автомобилем

г.____________                               "___"_______19__г.

     Я, ______________________________________________________ (Ф.И.О.),
прожив. ________________________________________________________________
полный адрес по месту жительства, уполномочиваю ________________________
(Ф.И.О.), проживающему (ей)_____________________________________________
(полный адрес места жительства) распоряжаться принадлежащим мне на праве
собственности автомобилем (мотоциклом) марки __________________________,
двигатель N____________,  шасси N__________________, технический паспорт
выдан Госавтоинспекцией _______________ района гор. ____________________
N____________________ от "____"_________19__г., государственный номерной
знак _________________, состоит на учете в ГАИ __________________ района
гор.__________________  следить  за  техническим  состоянием  автомобиля
(мотоцикла), быть  моим представителем  в ГАИ,  расписываться за  меня и
выполнять все действия, связанные с выполнением этого поручения.

     Доверенность действительна по "___"_______19__г.

                         Подпись

Заверительная подпись нотариуса, печать


                         ДОВЕРЕННОСТЬ
                на право представлять интересы

г._________________                     "___"_______19__г.

     Настоящая доверенность выдана _____________________________________
________________________________________________________________________
(Ф.И.О., сведения  о паспорте  и месте  прописки либо Ф.И.О. и должность
лица, реквизиты  предъявленного им  документа) в том, что ему поручается
представлять интересы __________________________________________________
во всех учреждениях и организациях по всем вопросам, связанным с _______
________________________________________________________________________
(указать вопрос, по которому осуществляется представительство)
     Для выполнения  представительских функций предоставляются следующие
права: получать  документы,  подавать  заявления,  вести  дела  во  всех
судебных, арбитражных,  нотариальных и  административных учреждениях  со
всеми  правами,  которые  предоставляются  законом  истцу,  ответчику  и
третьим лицам,  а также  потерпевшему  от  преступления;  заключать  все
разрешенные законом сделки, получать причитающееся доверителю имущество,
расписываться  и   совершать  иные   законные  действия,   связанные   с
выполнением настоящего поручения.
     Полномочия по  настоящей доверенности  могут быть  переданы  другим
лицам только с письменного согласия доверителя.

     Доверенность действительна по "___"___________19__г.

                         Подпись

Руководитель                       подпись

Гл. бухгалтер                      подпись

М.П.

Примечание. Доверенность  заверяется в  установленном законом  порядке с
необходимыми реквизитами.


                         ДОВЕРЕННОСТЬ
                   на покупку части жилого дома

 г.__________________                    ______________ (дата прописью)

     Я, _______________________________________________________________,
проживающий в _______________________________________________________  ,
настоящей доверенностью уполномачиваю _________________________________,
проживающую в _________________________________________________________,
купить 1/2 часть дома, находящегося в _________________________________,
за цену  и на  условиях по ее усмотрению, для чего предоставляю ей право
делать от  моего  имени  заявления,  расписываться  за  меня,  подписать
договор купли-продажи  дома, заплатить следуемые за купленную часть дома
деньги и выполнить все другие действия, связанные с данным поручением.
Доверенность  выдана   сроком  на   один  год  с  правом  передоверия  и
действительна по ______________________ (дата прописью).

                              Подпись

Удостоверительная надпись государственной нотариальной конторы

См. также комментарий специалистов


                       ДОВЕРЕННОСТЬ
                  на продажу жилого дома

 г.__________________                    ______________ (дата прописью)

     Я, _______________________________________________________________,
проживающий _________________________________________________________  ,
настоящей доверенностью уполномачиваю _________________________________,
проживающую  __________________________________________________________,
продать за  цену и  на условиях по ее усмотрению принадлежащий мне жилой
дом, находящийся в _________________________________________,   для чего
предоставляю ей  право получать необходимые  справки и другие документы,
делать от  моего имени  заявления, подписать договор купли-продажи дома,
получить следуемые  мне за него  деньги,  а также  выполнить  все другие
действия, связанные с данным поручением.
Доверенность выдана сроком на один год.

                              Подпись

Удостоверительная надпись государственной нотариальной конторы

См. также комментарий специалистов


                       ДОВЕРЕННОСТЬ
                    на управление домом

г.____________                               "___"_______19__г.

     Я, ______________________________________________________ (Ф.И.О.),
прожив. ________________________________________________________________
полный адрес по месту жительства, доверяю ______________________________
(Ф.И.О.), проживающему (ей)_____________________________________________
(полный адрес  места жительства) управлять принадлежащим мне жилым домом
(долей в жилом доме), находящемся по адресу ____________________________
(область  (край),  город  (район,  село)  с  правом  сдавать  комнаты  и
помещения в  аренду на  сроки и  прочих условиях  по своему  усмотрению,
заключать  договора   аренды,  получать   арендную  плату,   следить  за
выполнением арендаторами  договорных  условий,  принимать  установленные
законом меры  к выселению неисправных арендаторов, уплачивать все налоги
и сборы  по домовладению  и земельному  участку, производить необходимый
ремонт  строений,  приобретать  для  этой  цели  необходимые  материалы,
оборудование и инструменты, заключать договора подряда со специалистами,
страховать строение,  а в  случае причинения  ущерба получать  страховое
вознаграждение, либо  обращаться в  суд с  исками  о  возмещении  ущерба
виновными лицами,  следить  за  порядком  в  жилом  доме  и  за  строгим
соблюдением требований  закона  и  предписаний  местных  государственных
органов, расписываться  за меня  и совершать  все действия,  связанные с
данным поручением.
     Настоящая доверенность  не предусматривает  права продажи полностью
или частично жилого дома.
     Доверенность выдана  сроком на ____________________________________
без права передоверия.
                         Подпись

Заверительная подпись должностного лица, печать

Примечание.  Заверить   доверенность  аналогичного   содержания   вправе
нотариус, а также любое из  должностных  лиц, перечисленных в ст.37 Основ
законодательства о нотариате.


        ДОВЕРЕННОСТЬ НА ПОЛУЧЕНИЕ ТОВАРНО-МАТЕРИАЛЬНЫХ ЦЕННОСТЕЙ

                                   Типовая междуведомственная форма N М-2
                                 Утверждена ЦСУ СССР 14.ХII.1972 г. N 816

Доверенность действительна по "_____" ___________________________ 19__ г.
_________________________________________________________________________
            наименование потребителя и его адрес
_________________________________________________________________________
            наименование плательщика и его адрес
Счет N _______________ в ________________________________________________
                                наименование банка

                         ДОВЕРЕННОСТЬ N _____
        Дата выдачи "_____" ___________________________ 19__ г.
Выдана __________________________________________________________________
                  должность, фамилия, имя, отчество
Паспорт: серия _________ N _________  выдан "_____" _____________ 19__ г.
________________ милиции гор. ___________________________________________
На получение от _________________________________________________________
                            наименование поставщика
товарно-материальных ценностей по _______________________________________
                                     номер и дата наряда, фактуры и т.д.

   Перечень товарно-материальных ценностей, подлежащих получению
------------------------------------------------------------------------
 N  ¦    Товарно-материальные ценности      ¦ Единица  ¦ Количество
п.п.¦                                       ¦измерения ¦ (прописью)
----+---------------------------------------+----------+-----------------
    ¦                  1                    ¦     2    ¦        3
    ¦                                       ¦          ¦
----+---------------------------------------+----------+-----------------
    ¦                                       ¦          ¦
----+---------------------------------------+----------+-----------------
    ¦                                       ¦          ¦
----+---------------------------------------+----------+-----------------
    ¦                                       ¦          ¦
----+---------------------------------------+----------+-----------------
    ¦                                       ¦          ¦
----+---------------------------------------+----------+-----------------
    ¦                                       ¦          ¦
----+---------------------------------------+----------+-----------------
    ¦                                       ¦          ¦
----+---------------------------------------+----------+-----------------
    ¦                                       ¦          ¦
----+---------------------------------------+----------+-----------------
    ¦                                       ¦          ¦
----+---------------------------------------+----------+-----------------
    ¦                                       ¦          ¦
----+---------------------------------------+----------+-----------------
    ¦                                       ¦          ¦
-------------------------------------------------------------------------

Подлись лица, получившего доверенность  ____________________ удостоверяем

М.П.      Руководитель предприятия                    Главный бухгалтер
          (организации, учреждения)

См. также Распоряжение СНК СССР от 19 мая 1944 г. N 10894-Р "О порядке
выдачи доверенностей на получение товарно-материальных ценностей"


                          ДОВЕРЕННОСТЬ
                     на заключение договора

г.____________                               "___"_______19__г.

     Я, ______________________________________________________ (Ф.И.О.),
прожив. ________________________________________________________________
полный адрес по месту жительства, доверяю ______________________________
(Ф.И.О.) заключить договор _____________________________________________
(наименование и  предмет договора)  для чего  доверяется вести  от моего
имени дела  во всех  организациях, учреждениях  и предприятиях, получать
все необходимые  документы,  расписываться  и  совершать  все  действия,
связанные с выполнением настоящего поручения.
     Полномочия по  настоящей доверенности не могут быть переданы другим
лицам.
     Доверенность действительна по "___"_______19__г.
                         Подпись

Заверительная подпись должностного лица, печать

Примечание.  Заверить   доверенность  аналогичного   содержания   вправе
нотариус, а также любое из  должностных  лиц, перечисленных в ст.37 Основ
законодательства о нотариате.


     Угловой штамп                                     Вариант
"___"_______19__г.

     ДОВЕРЕННОСТЬ N______ (специальная)
     Настоящим   _______________________________________   (наименование
предприятия, учреждения,  организации) в  лице директора _______________
(Ф.И.О.), действующего на основании Устава, доверяет ___________________
(должность, Ф.И.О.)  заключать договоры  на поставку продукции для нужды
_______________________________________ (предприятия, организации).
     Настоящая  доверенность   выдана  сроком  по  ______________  (дата
прописью).
     Образец подписи___________________________ (Ф.И.О)
     удостоверяю _________________________ (образец подписи).
Директор

  М.П.


                                                          Вариант
     ДОВЕРЕННОСТЬ N_______(генеральная)

Угловой штамп
"___"_______19__г.

     Настоящей    доверенностью    _____________________________________
(наименование предприятия,  учреждения, организации)  в  лице  директора
(генерального директора)  ______________________ (Ф.И.О) действующего на
основании Устава,  поручает _______________________ (должность, Ф.И.О.),
паспорт (удостоверение) ________________________________________________
представлять интересы _______________________ (предприятия, организации)
во  всех  учреждениях  и  организациях  и  перед  гражданами,  с  правом
передоверения, совершать  все необходимые действия в интересах _________
(предприятия, организации),  заключать договоры, представительствовать в
суде, арбитраже  и третейском  суде, пользоваться всеми предоставленными
истцу, ответчику  и третьему лицу правами, в том числе заключать мировое
соглашение.
     Доверенность действительна по _______________ (дата прописью).
     Образец подписи___________________________ (Ф.И.О)
     удостоверяю _________________________ (образец подписи).

Директор

М.П.

                    КОММЕНТАРИЙ СПЕЦИАЛИСТОВ
     В  соответствии   с  гражданским  законодательством  срок  действия
доверенности не  может превышать  трех лет.  Если срок в доверенности не
указан, она сохраняет силу в течение одного года со дня ее совершения.
     Доверенность,  в   которой   не   указана   дата   ее   совершения,
недействительна.
     Лицо,  выдавшее   доверенность,  может  во  всякое  время  отменить
доверенность, а лицо, которому доверенность выдана, отказаться от нее.


Угловой штамп предприятия                 ДОВЕРЕННОСТЬ
"___"______19__г.                           (общая)

     Настоящей доверенностью    ________    (наименование     учреждения,
предприятия)   в   лице   директора  (предприятия,  учреждения)  доверяет
юристконсульту (или иному лицу) _________ (Ф.И.О.) представлять  интересы
предприятия во всех государственных учреждениях и организациях, совершать
все  необходимые   действия   в   интересах   предприятия   (организации,
учреждения),  представительствовать во всех судебных учреждениях со всеми
правами,  какие предоставлены законом истцу,  ответчику, третьему лицу, в
том  числе с правом окончания дела миром,  признания или отказа полностью
или частично от исковых требований,  изменения предмета иска, обжалования
решений судебных органов.
     Доверенность действительна три года.

Руководитель предприятия            (подпись)

        М.П.


                     Образец доверенности генеральной

                         Доверенность (генеральная)

    Настоящей доверенностью _______________________________________________
(наименование структурного подразделения) в лице _________________________,
действующего  на основании _______________________________________________,
доверяет ______________________________  (должность,  Ф.И.О.  представителя)
совершать от   имени  _________________________________________(наименование
подразделения) следующие операции:
    1. Распоряжаться кредитами, открытыми для______________________________
(наименование подразделения) ____________________________________ и имущест-
вом в пределах, установленных законом;
    2. Заключать договоры на проведение ___________________________________
(научно-исследовательских, проектных  и др.) работ для нужд (подразделения),
а также трудовые соглашения в пределах средств, утвержденных по смете;
    3. Получать и отправлять грузы в адрес организаций, связанных с ________
_____________________________________ (подразделение);
    4.Представительствовать в суде и арбитраже с правом передоверия, а также
всеми правами, предоставленными сторонам в процессе разбора дел, в том числе
окончания дела миром;
    5. Представлять интересы  ______________________________________(подраз-
деления) во всех учреждениях и организациях.
    6. Совершать все необходимые действия в целях охраны  вверенных  матери-
альных ценностей и денежных средств.
    Настоящая доверенность выдана сроком по "____"________________ 19___г.

    Подпись представителя

    Образец подписи _________________________(Ф.И.О. представителя)

    Удостоверяю _____________________________(Ф.И.О. доверителя)

     М.П.


                            Образец доверенности общей

    Угловой штамп предприятия

    "___"______________19___г.

                                Доверенность

    Настоящей доверенностью_________________________________________ в  лице
                             (наименование учреждения, предприятия)
директора ( учреждения, предприятия ) доверяет юристконсульту ______________
представлять интересы предприятия во всех государственных учреждениях и  ор-
ганизациях, совершать все необходимые действия в интересах предприятия (уч -
реждения, организации), представительствовать во всех судебных учреждениях и
Арбитраже со  всеми правами,  какие предоставлены законом истцу,  ответчику,
третьему лицу,  в том числе с правом окончания дела миром, признания или от-
каза полностью или частично от исковых требований,  изменения предмета иска,
обжалования решений судебных органов и органов Арбитража.
    Доверенность действительна три года.

    Руководитель
    предприятия (организации, учреждения)

                                                          (подпись)


· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ПОЛУЧЕНИЕ ТОВАРНО-МАТЕРИАЛЬНЫХ ЦЕННОСТЕЙ. ФОРМА NО. М-2А

· ОБРАЗЕЦ ДОВЕРЕННОСТЬ НА ПРОИЗВОДСТВО ТРАНСПОРТНО-ЭКСПЕДИЦИОННЫХ ОПЕРАЦИЙ И УСЛУГ (ПРИЛОЖЕНИЕ К ТИПОВОМУ ГОДОВОМУ ДОГОВОРУ НА ЦЕНТРАЛИЗОВАННУЮ ПЕРЕВОЗКУ ГРУЗОВ СО СТАНЦИИ ЖЕЛЕЗНЫХ ДОРОГ, ПОРТОВ (ПРИСТАНЕЙ), АЭРОПОРТОВ И НА СТАНЦИИ ЖЕЛЕЗНЫХ ДОРОГ, В ПОРТЫ (НА ПРИСТАНИ) И АЭРОПОРТЫ) (

)

· ГЕНЕРАЛЬНАЯ ДОВЕРЕННОСТЬ (НА ПРАВО УПРАВЛЕНИЯ И РАСПОРЯЖЕНИЯ ЛИЧНЫМ ИМУЩЕСТВОМ)

· ГЕНЕРАЛЬНАЯ ДОВЕРЕННОСТЬ (НА ПРАВО ПРЕДСТАВЛЯТЬ ИНТЕРЕСЫ ПРЕДПРИЯТИЯ)

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ (СПЕЦИАЛЬНАЯ) НА ВЕДЕНИЕ ДЕЛА В СУДЕ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ (РАЗОВАЯ) НА ПОЛУЧЕНИЕ ДЕНЕГ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ ДЛЯ ДЕЙСТВИЯ ЗА ГРАНИЦЕЙ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ ДЛЯ ДЕЙСТВИЯ ЗА ГРАНИЦЕЙ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ПРОДАЖУ АВТОМОБИЛЯ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ПОКУПКУ АВТОМАШИНЫ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА СОВЕРШЕНИЕ РЯДА РАЗНООБРАЗНЫХ ДЕЙСТВИЙ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА УПРАВЛЕНИЕ ЖИЛОЙ ПЛОЩАДЬЮ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ПОЛУЧЕНИЕ ОРДЕРА

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ПРЕДСТАВИТЕЛЬСТВО В ЖСК

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА БРОНИРОВАНИЕ ЖИЛОЙ ПЛОЩАДИ

· ОБРАЗЕЦ. СВИДЕТЕЛЬСТВО О ПЕРЕДАЧЕ ЗАЯВЛЕНИЯ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ПРИВАТИЗАЦИЮ КВАРТИРЫ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ПРАВО ГОЛОСА ДОВЕРЕННОМУ ЛИЦУ НА ОБЩЕМ СОБРАНИИ АКЦИОНЕРОВ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ПРАВО ГОЛОСА СОВЕТУ ДИРЕКТОРОВ (НАБЛЮДАТЕЛЬНОМУ СОВЕТУ) НА ОБЩЕМ СОБРАНИИ АКЦИОНЕРОВ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ПРОИЗВОДСТВО ТРАНСПОРТНО-ЭКСПЕДИЦИОННЫХ ОПЕРАЦИЙ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ЗАКЛЮЧЕНИЕ ДОГОВОРА КУПЛИ-ПРОДАЖИ ЦЕННЫХ БУМАГ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ПЕРЕДАЧУ МАТЕРИАЛЬНЫХ И ДЕНЕЖНЫХ СРЕДСТВ (ПРИЛОЖЕНИЕ К ДОГОВОРУ ТРАСТА)

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ВЕДЕНИЕ НАСЛЕДСТВЕННОГО ДЕЛА ЗА ГРАНИЦЕЙ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ВЫКУП ВЕЩЕЙ ИЗ ЛОМБАРДА

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА СДАЧУ ВО ВРЕМЕННОЕ ПОЛЬЗОВАНИЕ ЖИЛОЙ ПЛОЩАДИ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ОТПРАВКУ БАГАЖА

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ПОЛУЧЕНИЕ БАГАЖА

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ПОЛУЧЕНИЕ ДОКУМЕНТА

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ОБМЕН ЖИЛОЙ ПЛОЩАДИ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ПОЛУЧЕНИЕ ЗАРПЛАТЫ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ВЕДЕНИЕ СУДЕБНОГО ДЕЛА

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ПОЛУЧЕНИЕ СВИДЕТЕЛЬСТВА О ПРАВЕ НА НАСЛЕДСТВО

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ВЕДЕНИЕ НАСЛЕДСТВЕННОГО ДЕЛА

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ПРОДАЖУ ЖИЛОГО ДОМА ОТ ИМЕНИ НЕСОВЕРШЕННОЛЕТНЕГО

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА РАСПОРЯЖЕНИЕ ЖИЛЫМ ДОМОМ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА УПРАВЛЕНИЕ ЖИЛЫМ ДОМОМ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ПРАВО ОСУЩЕСТВЛЕНИЯ ОПЕРАЦИЙ ОТ ИМЕНИ ПРЕДПРИЯТИЯ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ВЕДЕНИЕ СУДЕБНОГО ДЕЛА ПРИ РАССМОТРЕНИИ ИСКА

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ПРАВО ПОСТАНОВКИ НА УЧЕТ В ОРГАНАХ ГАИ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ ДЛЯ РЕГИОНАЛЬНОГО ПРЕДСТАВИТЕЛЯ БРОКЕРСКОЙ КОНТОРЫ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ В ПОРЯДКЕ ПЕРЕДОВЕРИЯ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ПРЕДСТАВЛЕНИЕ АКЦИОНЕРНОГО ОБЩЕСТВА В РАМКАХ ПОРУЧЕНИЯ

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ПРОИЗВОДСТВО ВСЕХ ТРАНСПОРТНО-ЭКСПЕДИЦИОННЫХ ОПЕРАЦИЙ И УСЛУГ (ПРИЛОЖЕНИЕ К ПРИМЕРНОМУ ДОГОВОРУ НА ВЫПОЛНЕНИЕ ЦЕНТРАЛИЗОВАННОГО ВЫВОЗА (ЗАВОЗА) ГРУЗОВ СО СТАНЦИЙ ЖЕЛЕЗНЫХ ДОРОГ И ТРАНСПОРТНО-ЭКСПЕДИЦИОННЫХ УСЛУГ И ОПЕРАЦИЙ) (

)

· ЗАЯВЛЕНИЕ ДОВЕРЕННОГО, ПОДТВЕРЖДАЮЩЕЕ ПРАВО СОБСТВЕННОСТИ ДОВЕРИТЕЛЯ НА ТРАНСПОРТНОЕ СРЕДСТВО

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ ОБ ОТЗЫВЕ ДОВЕРЕННОСТИ НА ПРЕДСТАВЛЕНИЕ ИНТЕРЕСОВ АКЦИОНЕРА НА ОБЩЕМ СОБРАНИИ АКЦИОНЕРНОГО ОБЩЕСТВА (ОБРАЗЕЦ)

· ОБРАЗЕЦ. ДОВЕРЕННОСТЬ НА ПРЕДСТАВЛЕНИЕ ИНТЕРЕСОВ АКЦИОНЕРА НА ОБЩЕМ СОБРАНИИ АКЦИОНЕРНОГО ОБЩЕСТВА (ОБРАЗЕЦ)

· ФОРМА N М-2А ДОВЕРЕННОСТЬ НА ПОЛУЧЕНИЕ ТОВАРНО-МАТЕРИАЛЬНЫХ ЦЕННОСТЕЙ (ПРИ ИСПОЛЬЗОВАНИИ ЖУРНАЛА "УЧЕТ ВЫДАННЫХ ДОВЕРЕННОСТЕЙ")

· ДОВЕРЕННОСТЬ НА ПРАВО ПРЕДСТАВЛЯТЬ ОБЩЕСТВО С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ

· ПРИКАЗ Минюста РФ N 9-01-31-95, МВД РФ N 165 от 09.03.95 "О ВВЕДЕНИИ БЛАНКА НОТАРИАЛЬНОЙ ДОВЕРЕННОСТИ НА ПРАВО ПОЛЬЗОВАНИЯ И РАСПОРЯЖЕНИЯ ТРАНСПОРТНЫМИ СРЕДСТВАМИ"

· ГЕНЕРАЛЬНАЯ ДОВЕРЕННОСТЬ (на право управления и распоряжения личным имуществом)

· Образец. ДОВЕРЕННОСТЬ (СПЕЦИАЛЬНАЯ) НА ДАРЕНИЕ ЧАСТИ ЖИЛОГО ДОМА

· Образец. ДОВЕРЕННОСТЬ (РАЗОВАЯ) НА ПОЛУЧЕНИЕ ДЕНЕГ

· Образец. ДОВЕРЕННОСТЬ на представительство в таможне

· ДОВЕРЕННОСТЬ НА ПРЕДСТАВИТЕЛЬСТВО В ТАМОЖНЕ

· ДОВЕРЕННОСТЬ НА ПРАВО СОВЕРШЕНИЯ СДЕЛОК ОТ ИМЕНИ ТОВАРИЩЕСТВА С ОГРАНИЧЕННОЙ ОТВЕТСТВЕННОСТЬЮ (ПРИМЕР)

· ДОВЕРЕННОСТЬ на ведение дела в Третейском суде

· Доверенность (генеральная)

· Доверенность на получение пенсии

· Доверенность на распоряжение вкладом

· Доверенность на ведение гражданских дел

· Доверенность на распоряжение автомобилем

· Доверенность на право пользования автомобилем

· Доверенность на право представлять интересы

· Доверенность на покупку части жилого дома

· Доверенность на продажу жилого дома

· Доверенность на управление домом

· Доверенность на получение товарно-материальных ценностей (Утв. ЦСУ СССР 14.12.1972 г.)

· Доверенность на заключение договора

· Доверенность (специальная)

· Доверенность (генеральная) - вариант

· Доверенность (общая)

· Доверенность генеральная

· Доверенность общая


                                           В государственную нотариальную
                                           контору ______________________
                                                        (No., город)

                                           от __________________________,
                                                 (Ф.И.О.,год рождения)

                                           проживающего по адресу: ______
                                           _____________________________.

                                 ЗАЯВЛЕНИЕ

        "___"_______ 199__ года умер мой(моя) ___________________________
                                                 (указать родственные

   ____________________________, проживавший по адресу: _________________
   отношения, Ф.И.О. умершего)

   _____________________________________________________________________.
        Настоящим заявлением  отказываюсь  от  причитающейся  мне  доли в
   наследстве в пользу _________________________________________________,
                                   (название организации)

   находящейся по адресу: ______________________________________________.
        Содержание статьи 550 ГК РСФСР мне нотариусом разъяснено.

   "___"_____________ 199__ года                      ___________________
                                                           (подпись)

                                КОММЕНТАРИИ:
                                ------------
        Наследник может отказаться от  принятия  наследства.  Это  должно
   быть сделано  в письменной форме,  в течение 6 месяцев со дня открытия
   наследства.
        Наследник может  отказаться  от наследства в пользу других лиц из
   числа наследников по  закону  или  по  завещанию,  а  также  в  пользу
   государства или  отдельной  государственной,  кооперативной или другой
   общественной организации (ст. 550 ГК РСФСР).


                                           В государственную нотариальную
                                           контору ______________________
                                                        (No., город)

                                           от __________________________,
                                                 (Ф.И.О.,год рождения)

                                           проживающего по адресу: ______
                                           _____________________________,
                                           действующего с согласия своего
                                           отца(матери) - _______________
                                           _____________________________,
                                                     (Ф.И.О.)

                                           проживающего по адресу: ______
                                           ______________________________

                                 ЗАЯВЛЕНИЕ

        "____"______ 199__ года умерла _________________________________,
                                              (Ф.И.О. умершего)

   проживавшая по адресу: ______________________________________________.
        Наследником по закону является ________________________________ -
                                          (родственное отношение)

   ___________________________.
     (Ф.И.О., год рождения)

        Наследственное имущество - квартира, находящаяся по адресу:
   _____________________________________________________________________.
        Настоящим заявлением    наследство    принимаю.    Прошу   выдать
   Свидетельство о   праве    на    наследство.    Других    наследников,
   предусмотренных ст. 532 ГК РСФСР, не имеется.

   "___"__________ 199__ г.                           ___________________
                                                           (подпись)

                                                      ___________________
                                                           (подпись)

                                КОММЕНТАРИИ:
                                ------------
        Для визита к нотариусу наследнику необходимо иметь:
        - свидетельство о смерти наследодателя;
        - справку из РЭУ (паспортного стола) о месте жительства  умершего
   на дату его смерти;
        - паспорт наследника;
        - документы, доказывающие степень родства (свидетельство о браке,
   свидетельство о рождении и т.д.);
        - завещание,  если наследование осуществляется по завещанию.  (На
   завещании должна быть запись нотариуса о том,  что данное завещание не
   отменялось и  не  изменялось).  Если  оно  отменялось в части,  то это
   должно быть оговорено. Такие записи может сделать только тот нотариус,
   который удостоверял завещание).
        Если наследников несколько,  то лучше всем одновременно  посетить
   нотариуса.  Вщ-первых  нотариусу  будет  сразу  видна  вся ситуация по
   данному наследственному  делу,  а  во-вторых,  сами  наследники  могут
   обсудить с нотариусом возникшие у них вопросы.
        При наличии  у  наследника  правоустанавливающих  документов   на
   квартиру  необходимо  получить  справку БТИ об оценке квартиры на дату
   смерти наследодателя.
        Заявление о  принятии наследства или выдаче свидетельства о праве
   на наследство может быть подано представителем наследника, действующим
   по доверенности.
        Если наследуемая квартира стала  собственностью  наследодателя  в
   результате  дарения  или  наследования,  то  в  этом случае необходимо
   представить справку  из  налоговой  инспекции,  что  умерший  не  имел
   задолженности  по  налогу на имущество,  переходящее в порядке дарения
   или наследования.
        Следует помнить,  что,  письменно  заявив  о своих наследственных
   правах, нельзя  в  последующем  отказаться  от   принятия   наследства
   (признание принятия  наследства  недействительным  возможно  только  в
   судебном порядке).


                                                         Приложение Nо. 1
                                            к постановлению правительства
                                                                   Москвы
                                              от 1 ноября 1994 г. Nо. 983
         Штамп ЖСК (ЖК)
                                С П Р А В К А

         Умерший член ЖСК _______________________________________________
                                     (Ф.И.О., дата смерти)

    проживавший в ЖСК (ЖК) ______________________________________________
                                    (наименование ЖСК, ЖК)

    по адресу: __________________________________________________________

    _____________________________________________________________________

    с ____________ года и занимавший __________________ квартиру полезной
                                       (кол-во комнат)

    площадью ____________ кв. м, в том числе жилой площадью _______ кв. м

         Квартира расположена в ____________________________________ доме
                               (этажность, кирпичн., блочн., панельн.)

    и состоит из ________________________________________________________
                        (кол-во комнат, изолир., проход., кухни,

    _____________________________________________________________________
                 подсобн. помещ., лоджии, санузла (совмещ.)

         Балансовая стоимость квартиры                     _________ руб.
         Фактическая стоимость квартиры за вычетом износа  _________ руб.
         Сумма паенакопления составляет                    _________ руб.
         Пай выплачен полностью "____"___________ 19___г.

         Указанная справка выдана по запросу нотариальной конторы
         __________________________
         (Nо. нотариальной конторы)

         Печать     Председатель жилищно - строительного
                    (жилищного) кооператива             _________ фамилия
                                                        (подпись)

                    Старший бухгалтер                   _________ фамилия
                                                        (подпись)

         "O___"____________ 19_____ года

         Зарегистрирована за Nо. _______

                                КОММЕНТАРИИ:
                                ------------
         В целях  упорядочения   оформления   документов,   связанных   с
    вступлением граждан в наследство на жилые помещения в домах ЖК и ЖСК,
    правительство Москвы постановило:
         В том случае,  если член ЖСК,  полностью выплативший пай,  но не
    успевший зарегистрировать свое право собственности, умер, правлениями
    ЖК   и   ЖСК   по   запросу   нотариальных  контор  выдается  справка
    установленного образца,  которая подлежит обязательной регистрации  в
    Департаменте муниципального жилья (приложение 1).


               СВИДЕТЕЛЬСТВО О ПРАВЕ НАСЛЕДОВАНИЯ ПО ЗАКОНУ

        г. Москва, 12 декабря 1991 г.

                               СВИДЕТЕЛЬСТВО

        Я, Плотников Н.Ф., государственный нотариус... Государственной
    нотариальной конторы г. Москвы, удостоверяю, что  на основании ст.
    532 ГК РСФСР наследниками имущества  Степанова Георгия Романовича,
    умершего 10 июня 1990 г., в чем бы оно ни заключалось и где бы оно
    ни находилось, являются:
        дочь, Полыхаева Инна  Георгиевна, проживающая по  адресу..., в
    1/2 доле;
        сын, Степанов Петр Георгиевич, проживающий по адресу..., в 1/2
    доле.

        Наследственное имущество, на которое в  указанных долях выдано
    настоящее свидетельство, состоит из:
        1)  денежного.  вклада,  хранящегося  в  филиале  N  7812/0405
    Хамовнического отделения  Сберегательного  банка  (г.  Москва)  по
    счету N 3333 в сумме 25 000 руб. с причитающимися процентами;
        2) авторского права.
        Зарегистрировано в реестре за N 55-666.
        Взыскано государственной пошлины... руб.

        Государственный нотариус Подпись

         Вариант. Свидетельство о праве наследования по завещанию

        ...на основании завещания, удостоверенного 1-й Государственной
    нотариальной   конторой   г.   Москвы    30   мая   1988    г.   и
    зарегистрированного в реестре под N  1-111, наследницей указанного
    в завещании  имущества Степанова  Георгия Романовича,  умершего 10
    июня 1990 г., является Ромашова Виктория Владиленовна, проживающая
    в г. Одессе по адресу...

        Вариант. Свидетельство о передаче наследственного имущества
                                государству

        ...на основании ст.  552 ГК РСФСР  имущество Степанова Георгия
    Романовича, умершего  10  июня  1990  г.,  по  праву  наследования
    переходит к  государству в,  лице финансового  отдела Гагаринского
    районного Совета народных депутатов г. Москвы.
        От уплаты государственной пошлины освобождено.


                                ДОКУМЕНТЫ,
                        ВЫРАЖАЮЩИЕ ВОЛЮ ЗАВЕЩАТЕЛЯ
                             ОБРАЗЦЫ ЗАВЕЩАНИЙ

                                 ЗАВЕЩАНИЕ

        г. Москва, 16 февраля 1992 г.

        Я, Воробьянинов  Ипполит Матвеевич,  проживающий  в... (адрес)
    ... на случай моей смерти делаю следующее распоряжение:
        Все мое  имущество,  какое ко  дню  моей  смерти окажется  мне
    принадлежащим, в  чем  бы  оно ни  заключалось  и  где бы  оно  ни
    находилось, я завещаю своей жене, Боур Елене Станиславовне.
        Содержание ст. 535 ГК РСФСР мне нотариусом разъяснено.
        Экземпляр   завещания    хранится   в    делах...   Московской
    нотариальной конторы по адресу... и  экземпляр выдается завещателю
    - Воробьянинову Ипполиту Матвеевичу.

        Подпись.

        16 февраля  1992  г.  настоящее  завещание удостоверено  мною,
    Коробейниковым  В.В.,  государственным   нотариусом...  Московской
    государственной нотариальной конторы.
        Завещание подписано  Воробьяниновым  Ипполитом  Матвеевичем  в
    моем присутствии. Личность завещателя  установлена, дееспособность
    его проверена.
        Зарегистрировано в реестре за N 22-33333.
        Взыскано государственной пошлины ... руб.
        Государственный нотариус

        Печать               Подпись

     Вариант. Завещание с распределением имущества между наследниками

        Принадлежащий мне  гостиный  ореховый  гарнитур работы  Гамбса
    (четырнадцать предметов) я  завещаю Калачевой  Елизавете Петровне,
    проживающей по адресу...
        Рояль "Беккер" и гобелен "Пастушка"  завещаю Вострикову Федору
    Ивановичу, проживающему по адресу...
        Все остальное мое имущество, где бы оно  ни находилось и в чем
    бы  оно  ни  заключалось,   я  завещаю  своей  жене,   Боур  Елене
    Станиславовне.

              Вариант. Завещание с подназначением наследника

        Все мое имущество, в чем бы оно ни заключалось и где бы оно ни
    находилось, я завещаю  своей жене, Боур  Елене Станиславовне,  а в
    случае ее смерти ранее  моей или непринятия ею  наследства - моему
    внуку, Боур Вячеславу Леонидовичу.

                Вариант. Завещание с завещательным отказом

        Все мое имущество, где бы оно ни находилось и  в чем бы оно ни
    заключалось, я  завещаю своей  жене, Боур  Елене  Станиславовне, и
    возлагаю на  нее  обязанность передать  ковер  текинский и  чучело
    медвежье   с   блюдом   Изнуренкову    Авессалому   Владимировичу,
    проживающему по адресу...,  а также вернуть  мой долг в  сумме 200
    руб. Полесову Виктору Михайловичу, проживающему по адресу...

         Вариант. Завещание с возложением на наследника исполнения
      действий, направленных на осуществление какой-либо общеполезной
                                   цели

        Все мое имущество, где бы оно ни находилось и  в чем бы оно ни
    заключалось, я  завещаю своей  жене, Боур  Елене  Станиславовне, и
    возлагаю на нее обязанность предоставлять возможность пользоваться
    моей библиотекой студентам и аспирантам филологического факультета
    университета.  Обязываю   ее   также   предоставлять   возможность
    драматическому театру "Эзоп"  использовать мою  антикварную мебель
    при постановке спектаклей.

          Вариант. Заявление с назначением исполнителя завещания

        Все мое имущество, где бы оно ни находилось и  в чем бы оно ни
    заключалось, я  завещаю  в  равных  долях  моей жене,  Боур  Елене
    Станиславовне, моему внуку, Боур Вячеславу Леонидовичу и гражданке
    Калачевой Елизавете Петровне, проживающей по адресу...
        Исполнителем завещания я назначаю своего внука, Боур Вячеслава
    Леонидовича, на которого возлагаю обязанности: продать дачный дом,
    принадлежащий мне  на  праве собственности  и  находящийся в  пос.
    Новое Абрамцево по  ул.... N ...,  и разделить  все наследственное
    имущество, деньги,  полученные от  продажи дачного  дома,  а также
    коллекцию картин между наследниками.

        Вариант. Завещание, удостоверенное главным врачом больницы

                                 ЗАВЕЩАНИЕ

        г. Москва, 16 февраля 1992 г.

        Я, Востриков  Федор  Иванович,  проживающий  в  г.  Москве  по
    адресу..., настоящим завещанием делаю следующее распоряжение.
        Все мое имущество, в чем бы оно ни заключалось и где бы оно ни
    находилось,  я   завещаю   своей   жене,   Востриковой   Екатерине
    Александровне.

        Подпись

        Настоящее  завещание   удостоверено   мною,   главным   врачом
    (вариант: его  заместителем по  лечебной  части, дежурным  врачом)
    клинической больницы N ... г. Москвы Старгородским Н.Н.
        Завещание подписано  Востриковым  Федором  Ивановичем  в  моем
    присутствии.  Личность   завещателя  установлена,   дееспособность
    проверена.
        Зарегистрировано в книге регистрации завещаний за N 555.

        Главный врач Старгородский Н.Н.
        Печать больницы                         Подпись


                                 АФФИДЕВИТ

                                                                        Текст на
        Я, Шувалова Ольга Георгиевна, родившаяся в г. Москве в феврале  иностран-
    1918 г., по  профессии экономист, проживаю  в г.  Москве, Тверская  ном языке
    ул. д.  16, корп.  1,  кв. 143,  не  заинтересованная в  получении
    наследства умершей во Франции в 1930 году Эмилии Монтавон, по мужу
    Перен, сообщаю сведения, за достоверность которых ручаюсь.
        Являясь племянницей  Заварихиной  Галины  Борисовны, я  хорошо
    знала Алексея  Матвеевича  Перова и  его  мать  - Амалию  Ивановну
    Перову (урожденную Перен), очень часто бывала у них дома: они жили
    в коммунальной квартире на  втором этаже двухэтажного дома  но ул.
    Радио,  д.  22,  кв.  4а.  Это   была  довольно  большая  комната,
    разгороженная на три части  книжными шкафами: одну  часть занимала
    Амалия Ивановна,  средняя часть  была столовой,  а третья  часть -
    кабинет Алексея Матвеевича (он имел звание  профессора и работал в
    научно-исследовательском институте органики и полимеров).
        Из рассказов Амалии  Ивановны я  знала, что  знакомство Матвея
    Григорьевича Перова,  1871  г.  рождения,  преподавателя  механики
    Московского  университета,  с   Жан-Жаком  Перен   (отцом  Амалии)
    произошло на основе какой-то  совместной их работы.  Затем Жан-Жак
    Перен познакомил Матвея Перова  со своей дочерью Амалией,  1877 г.
    рождения.
        В 1898 г.  происходит бракосочетание  Матвея Перова  с Амалией
    Перен. Но  для того  чтобы по  христианскому обычаю  обвенчаться в
    церкви, Амалия  Перен (лютеранка  по вероисповеданию)  должна была
    перед этим пройти обряд крещения, т. е. принять христианскую веру,
    что и было ею сделано.
        26 января 1900  г. у них  родился сын Алексей.  Со временем он
    поступает в гимназию,  а по  окончании ее  - в  Высшее техническое
    училище на факультет химии.
        В 1922  г.  Матвей Григорьевич  Перов  умер.  Он похоронен  на
    Введенском кладбище (бывшее Немецкое кладбище).
        После успешного окончания училища Алексея Перова направляют на
    работу в Академию наук  СССР, где в 1936  г. он знакомится  с моей
    тетей - Заварихиной Галиной  Борисовной. С 1938 г.  они состояли в
    гражданском браке и жили  на улице Радио, д.  22, кв. 4а  вместе с
    его матерью - Амалией Перовой.
        В  1941  г.  Алексей  Перов  уходит   на  фронт,  участвует  в
    Сталинградской битве, в  освобождении Праги.  Демобилизовавшись из
    армии в конце 1946 г, он имел звание капитана.
        В 1947 г. Алексей Перов официально регистрирует брак с Галиной
    Заварихиной.
        Амалия Ивановна  Перова  в  1949  г.  перенесла инсульт,  была
    парализована и до конца  своих дней была прикована  к постели. Она
    скончалась в 1954 г. в возрасте 77 лет  и похоронена на Введенском
    кладбище рядом  со  своим  мужем.  На  их могиле  установлены  две
    надгробные плиты.
        За больной Амалией Ивановной до ее кончины ухаживали только ее
    сын Алексей и  сноха Галина Борисовна  Заварихина, так  как других
    родственников у нее не было.
        Утверждаю, что  будучи близко  знакома с  семьей Перовой  и их
    знакомыми, в частности, с другом гимназических  лет Алексея Перова
    сыном  ныне   покойного  писателя   Николая  Телешова   -  Андреем
    Николаевичем Телешовым, который  хорошо знал  историю их  семьи, я
    никогда ни  от кого  из них  не слышала  упоминаний о  том,  что у
    Амалии Ивановны был еще один сын по имени Жорж.
        От брака Алексея Перова с Галиной Борисовной Заварихиной детей
    не  было,  и  поэтому  все  их   внимание  было  сосредоточено  на
    воспитании внучатой  племянницы  -  Татьяны Николаевны  Шуваловой,
    1945 г. рождения, отец которой погиб в Берлине до ее рождения.
        Начиная с 3  - 4-летнего  возраста Татьяна  Шувалова проживала
    вместе с ними вплоть до кончины Галины Заварихиной в марте 1987 г.
        Галина Заварихина болела тяжело, у нее были ампутированы ноги,
    она была  признана инвалидом  1 группы.  Мне  и Татьяне  Шуваловой
    приходилось ухаживать за ней.
        За 10 лет до своей смерти Галина Борисовна Заварихина оставила
    завещание на все свое имущество в пользу Татьяны Шуваловой.
        В подтверждение  сказанного прилагаю  к  настоящему аффидевиту
    имеющиеся  в  моем  семейном  альбоме  фотографии  с  изображением
    Алексея Перова, Галины Заварихиной и Татьяны Шуваловой (фотография
    N 1) и Алексея Перова, Галины Заварихиной и меня (фотография N 2).

        На данные  здесь  мною показания  разрешаю  ссылаться везде  и
    всюду, где  в  этом  возникает  необходимость.  Я  ручаюсь  за  те
    сведения, которые изложены в данном документе.

                                     Шувалова Ольга Георгиевна подпись

        Удостоверительная   надпись    государственной    нотариальной
    конторы, предназначенная для действия за границей


                       ЗАЯВЛЕНИЕ ОБ ОТМЕНЕ ЗАВЕЩАНИЯ

                                   В Первую Московскую государственную
                                                  нотариальную контору
                                      от гр. Иванова Сергея Ивановича,
                                              проживающего: г, Москва,
                                             ул. Чехова, д. 10, кв. 7.

                                 ЗАЯВЛЕНИЕ

        Удостоверенное 7  февраля 1978  г. по  реестру 2д-385  в вашей
    нотариальной конторе от моего имени завещание настоящим заявлением
    отменяю.
        Город Москва,  семнадцатого июля  тысяча.  девятьсот девяносто
    первого года.

                                                               Подпись
        Удостоверительная надпись государственной нотариальной конторы

        Примечание.
        Завещатель  вправе  во  всякое  время  изменить  или  отменить
    сделанное им  завещание путем  составления  нового завещания  либо
    подачей заявления  об  отмене  завещания в  нотариальную  контору,
    удостоверившую завещание.
        Подлинность подписи  на заявлении  об отмене  завещания должна
    быть засвидетельствована  в  нотариальной  конторе  или  исполкоме
    соответствующего Совета народных депутатов.


                         ЗАЯВЛЕНИЕ О ПОДТВЕРЖДЕНИИ
                           РОДСТВЕННЫХ ОТНОШЕНИЙ

                                              В Первую государственную
                                         нотариальную контору г. Киева
                                       от гр. Карпова Петра Ивановича,
                                              проживающего: г. Москва,
                                           ул. Сеченова, д. 7, кв. 89.

                                 ЗАЯВЛЕНИЕ

        В  связи  с  тем,   что  у  гр.   Столяровой  Анны  Васильевны
    отсутствуют  документы,  подтверждающие  родственные  отношения  с
    умершей Калининой Ниной Ивановной, настоящим  подтверждаю, что гр.
    Столярова Анна Васильевна является ее дочерью, и прошу включить ее
    в свидетельство о праве на наследство.
        Город  Москва,  двадцать   девятого  марта   тысяча  девятьсот
    девяностого года.

                                                               Подпись

        Удостоверительная надпись государственной нотариальной конторы

        Примечание.
        Если  один   или  несколько   наследников  по   закону  лишены
    возможности  представить   доказательства  родственных   или  иных
    отношений, являющихся основанием для призвания к наследованию, они
    могут быть  включены  в  свидетельство  о  праве на  наследство  с
    согласия всех  наследников, принявших  наследство и  представивших
    соответствующие   доказательства.    Это   согласие    наследников
    оформляется в виде письменного заявления.


                     АКТ О НЕВОЗМОЖНОСТИ ПРИНЯТЬ МЕРЫ
                    К ОХРАНЕ НАСЛЕДСТВЕННОГО ИМУЩЕСТВА

                                    АКТ

        Город Москва, 15 сентября 1990 г.
        Мною,    нотариусом    Первой    Московской    государственной
    нотариальной конторы Сидоровой Т. Н. в присутствии техника РЭУ М 6
    Октябрьского р-на г.  Москвы Балашовой Ольги  Евгеньевны, понятых:
    Ивановой  Таисии  Иннокентьевны,   проживающей:  г.   Москва,  ул.
    Удальцова, д.  6 "в",  кв. 115,  и  Маркиной Елизаветы  Артуровны,
    проживающей: г. Москва,  ул. Строителей,  д. 6,  корп. 1,  кв. 55,
    составлен настоящий акт о нижеследующем:
        В  Первую  Московскую   государственную  нотариальную  контору
    поступило заявление РЭУ  N 6 Октябрьского  ПРЭО на принятие  мер к
    охране наследственного имущества умершего 5 сентября 1990 г. гр-на
    Галкина Дмитрия Захаровича, прож.:  г. Москва, ул.  Строителей, д.
    6, к. 1, кв. 55;
        Выездом установлено, что умерший проживал и  был прописан один
    в комнате коммунальной квартиры. Умер  дома. Хоронило государство.
    После смерти комната  была опечатана печатью  РЭУ и  114 отделения
    милиции г. Москвы. На момент прихода нотариуса печати нарушений не
    имеют, сняты  в присутствии  всей комиссии.  В  комнате имущества,
    подлежащего описи,  не  имеется.  Находящиеся  там  круглый  стол,
    платяной шкаф, 2 стула, кровать, а также  кухонная утварь, обувь и
    одежда представляют собой  утиль 100%  изношенности и  ценности не
    имеют. Со  слов  соседей  умерший длительное  время  злоупотреблял
    спиртными напитками. Наследников  к имуществу умершего  Галкина Д.
    З. не имеется.
        Ввиду вышеизложенного меры к  охране наследственного имущества
    не принимались.

                                              Государственный нотариус
                                                               подпись
                                                                техник
                                                               подпись
                                                               понятые
                                                            1) подпись
                                                            2) подпись

                                                  Копию акта получила:
                                                               подпись

        РСФСР
        Министерство юстиции
        Первая Московская государственная
        нотариальная контора

                                       В филиал Октябрьского отделения
                                            Сбербанка СССР N 7813/0014
                                                             г. Москвы
                                                    20 августа 1990 г.
                                                               N М-981

               Распоряжение об оплате расходов по похоронам

        Первая  Московская  государственная  нотариальная  контора  на
    основании ст. 65 Закона  РСФСР о государственном  нотариате просит
    выдать Калининой Нине Алексеевне  деньги в сумме 201  руб. 58 коп.
    (двести один  рубль  58  коп.)  со  счета  11066,  принадлежавшего
    умершей  Воробьевой  Наталии  Антоновне,  прож.:  г.  Москва,  ул.
    Кирова, д. 5, кв. 100, в счет возмещения расходов по похоронам.
        Сберкнижку просим оставить  в филиале, так  как предполагается
    выдача по наследованию в доход государства.
        При ответе просьба ссылаться на имя умершего.

    Государственный нотариус: подпись Сидорова Т. Н.

        Примечание.
        В  необходимых   случаях  нотариус   до   принятия  наследства
    наследниками, а  если имущество  переходит в  порядке наследования
    государству, то  до выдачи  свидетельства о  праве  на наследство,
    вправе давать  распоряжение  об  оплате  за  счет  наследственного
    имущества расходов, перечисленных в ст. 549  ГК РСФСР (на покрытие
    затрат по уходу за наследодателем во время его болезни, а также на
    его похороны;  на содержание  граждан,  находившихся на  иждивении
    наследодателя; на удовлетворение претензий по  .заработной плате и
    претензий, приравненных к ним; по охране наследственного имущества
    и по управлению им).
        В основном расходы покрываются за счет денежных сумм, входящих
    в состав наследственного имущества.
        При отсутствии  в составе  наследственного  имущества денежных
    сумм нотариус  делает  распоряжение  о выдаче  из  наследственного
    имущества  вещей,  стоимость  которых  не  должна  превышать  сумм
    фактически произведенных расходов.
        Чаще  всего  в  нотариальные  конторы  обращаются  граждане  с
    заявлением  о   возмещении   расходов,   связанных  с   похоронами
    наследодателя.
        В законодательстве  указаний относительно  допустимого размера
    расходов на  похороны  не содержится.  Под  расходами на  похороны
    следует  понимать  расходы,  связанные  с  установленным  порядком
    захоронения. Расходы,  связанные  с  оплатой религиозных  обрядов,
    устройством поминок,  не  относятся  к  затратам,  предусмотренным
    законодательством.
        В подтверждение  расходов  нотариусу  могут быть  представлены
    счета магазинов,  справки лечебных  учреждений,  акты комиссий  по
    организации похорон и другие документы.
        В ряде республик предусмотрена выдача распоряжений на покрытие
    расходов   по   установлению   надгробий    на   могиле   умершего
    наследодателя.

        РСФСР
        Министерство юстиции
        Первая Московская
        государственная
        нотариальная контора
        г. Москвы
                                       В филиал Дзержинского отделения
                                            Сбербанка СССР N 3456/9754
                                                   14 сентября 1990 г.
                                                              N М-1334
             Распоряжение об оплате вознаграждения за хранение

        Первая  Московская  государственная  нотариальная  контора  на
    основании ст. 65 Закона  РСФСР о государственном  нотариате просит
    выдать Жеглановой  Клавдии Леонидовне  деньги в  сумме 25  руб. 20
    коп.  (двадцать   пять  рублей   20  коп.)   со   счета  N   0309,
    принадлежавшего умершему  Мамонтову  Олегу  Романовичу, прож.:  г.
    Москва, ул. Толбухина,  д. 18,  кв. 67,  в счет  вознаграждения за
    хранение наследственного имущества.
        Сберкнижку просим оставить  в филиале, так  как предполагается
    выдача в доход государства по наследованию.

    Государственный нотариус: подпись Сидорова Т. Н.


                     АКТ О НЕВОЗМОЖНОСТИ ПРИНЯТЬ МЕРЫ
                    К ОХРАНЕ НАСЛЕДСТВЕННОГО ИМУЩЕСТВА

                                    АКТ

                                     Город Москва, 15 сентября 1990 г.

        Мною,    государственным    нотариусом    Первой    Московской
    государственной нотариальной конторы Сидоровой Т. Н. в присутствии
    жены умершего Константиновой Людмилы Николаевны, прож.: г. Москва,
    ул. Озерная, д. 29,  кв. 1, сына умершего  Константинова Владимира
    Ивановича, прож.:  г.  Москва,  ул.  Полосухина,  д.  3,  кв.  53,
    понятых; Морозовой  Натальи Александровны,  прож.: г.  Москва, ул.
    Отборная, д. 27,  корп. 1, кв.  65, и Андреева  Павла Викторовича,
    прож.: г.  Москва,  ул.  Хлобыстова,  д.  17,  кв.  44,  составлен
    настоящий акт о нижеследующем:
        В  Первую  Московскую-  государственную  нотариальную  контору
    поступило заявление Константинова  Владимира Ивановича,  прож.: г,
    Москва, ул.  Полосухина, д.  3, кв.  53, о  принятии мер  к охране
    наследственного  имущества  умершего  2  сентября   1990  г.  отца
    Константинова Ивана Ильича, прож.: г. Москва,  ул. Озерная, д. 29,
    кв. 1, совместно с женой Константиновой Людмилой Николаевной, брак
    с которой был зарегистрирован 26  марта 1989 г, т.  е., более года
    назад.
        Жена  умершего  Константинова  Л,  Н.   после  ознакомления  с
    заявлением и  разъяснения ей  норм наследственного  права заявила,
    что отказывается предъявить имущество  умершего мужа Константинова
    И. И.  к описи,  мотивируя это  тем, что  ценных вещей  у  мужа не
    имеется,  все  имущество   представляет  собой   предметы  обычной
    домашней обстановки и обихода, личные носильные вещи малоценны.
        Ввиду вышеизложенного меры к  охране наследственного имущества
    не принимались.

                                              Государственный нотариус
                                                               подпись
                                                                  жена
                                                               подпись
                                                                   сын
                                                               подпись
                                                               понятые
                                                            1) подпись
                                                            2) подпись

                                                  Копию акта получила:
                                                               подпись


                     АКТ О НЕВОЗМОЖНОСТИ ПРИНЯТЬ МЕРЫ
                    К ОХРАНЕ НАСЛЕДСТВЕННОГО ИМУЩЕСТВА

                                    АКТ

        Город Москва, 15 сентября 1990 г.
        Мною,    государственным    нотариусом    Первой    Московской
    государственной  нотариальной   конторы   Сидоровой   Т.   Н.,   в
    присутствии техника РЭУ N 5 Бабушкинского  р-на г, Москвы Силаевой
    Раисы   Федоровны,   понятых:   Васильева    Андрея   Игнатьевича,
    проживающего: г. Москва, ул.  Палехская, д. 4, кв.  32, и Удодовой
    Валентины Ивановны, проживающей:  г, Москва,  ул. Якорная,  д. 66,
    корп. 2, кв. 5, составлен настоящий акт о нижеследующем:
        В  Первую  Московскую   государственную  нотариальную  контору
    поступило заявление РЭУ N  5 Бабушкинского ПРЭО на  принятие мер к
    охране наследственного имущества умершей 16 февраля  1990 г. гр-ки
    Задоровой Инны Викентьевны,  прож.: г. Москва,  Ярославское шоссе,
    д. 115, корп. 2, кв. 11.
        Выездом на  место установлено,  что умершая  проживала  и была
    прописана по вышеуказанному адресу одна  в однокомнатной квартире,
    Умерла в  городской  больнице N  22.  Хоронил  брат. После  смерти
    квартира была опечатана только 26 августа 1990 г.  печатью РЭУ N 5
    по мере поступления сведений о смерти наследодательницы. На момент
    прихода государственного нотариуса  квартира умершей  Задоровой И.
    В, полностью  пуста,  все  имущество  вывезено.  Со  слов  соседей
    имуществом умершей  Задоровой  И.  В. распорядился  брат,  который
    после ее  смерти  некоторое  время  проживал  в  данной  квартире.
    Фамилию, имя, отчество и место жительства брата умершей установить
    не представилось возможным.
        Ввиду вышеизложенного меры к  охране наследственного имущества
    не принимались.

                                      Государственный нотариус подпись
                                                                техник
                                                               подпись
                                                               понятые
                                                            1) подпись
                                                            2) подпись

                                                  Копию акта получила:
                                                               подпись


                    О РАЗДЕЛЕ НАСЛЕДСТВЕННОГО ИМУЩЕСТВА
                    С УЧАСТИЕМ ПРЕДСТАВИТЕЛЯ И ОТ ИМЕНИ
                            НЕСОВЕРШЕННОЛЕТНЕГО

                                  ДОГОВОР

        Город Москва, шестого марта тысяча девятьсот девяностого года.
        Мы, Грязнова  Елена  Сергеевна,  проживающая:  г. Москва,  ул.
    Обуха, д. 9, кв.  12, действующая по  доверенности, удостоверенной
    Первой Московской государственной нотариальной  конторой 24 января
    1990  г.  но  реестру  К  19д-9090,  от  имени  Грязновой  Наталии
    Николаевны, проживающей г.  Москва, ул.  Свободы, д.  7, кв.  6, и
    Редина Людмила  Евгеньевна,  проживающая:  г. Москва,  Ярославское
    шоссе, д. 33, кв. 190, действующая за свою несовершеннолетнюю дочь
    Грязнову Юлию  Сергеевну  1980 г.  рождения,  проживающую там  же,
    заключили настоящий договор о нижеследующем:
        1.  Гр.  Грязнова  Н.  Н.  и   гр.  Грязнова  Ю.  С.  являются
    наследниками к  имуществу  умершего  Грязнова Сергея  Васильевича,
    согласно свидетельству  о праве  на  наследство, выданного  Первой
    Московской государственной нотариальной  конторой 12  февраля 1990
    г. по реестру N 18н-6547, заключающемуся в одной второй (1/2) доле
    паенакопления  в   жилищно-строительном  кооперативе   "Нефтяник",
    находящемся в  г. Москве,  и автомашине  марки ВАЗ-2106  1982 года
    выпуска.
        2.  На  основании   ст.  559  ГК   РСФСР  производится  раздел
    наследственного имущества, по которому:
        а)  в  собственность  Грязновой  Н.  Н.   переходит  1/2  доля
    паенакопления в 7КСК "Нефтяник", находящемся в  г. Москве, в сумме
    две тысячи сто пятьдесят рублей 67 копеек (2150 р. 67 к.);
        б) в собственность Грязновой Ю. С.  переходит автомашина марки
    ВАЗ 2106 1982 года  выпуска, двигатель N 546804,  кузов С 5345904,
    государственный номерной знак Ю 45 - 34 МО, по оценке восемь тысяч
    сто (8100) рублей.
        3. Расходы  по заключении  настоящего договора  уплачиваются в
    равных долях.
        4. Экземпляр  настоящего  договора  хранится  в  делах  Первой
    Московской   государственной   нотариальной   конторы,   экземпляр
    выдается Грязновой Н.  Н. в лице  представителя Грязновой Е.  С. и
    экземпляр выдается Грязновой Ю. С. в лице Рединой Л. Е.

                                          Действующая, по доверенности
                                             Грязнова Елена Сергеевна:
                                                               подпись
                           Действующая за свою несовершеннолетнюю дочь
                                            Редина Людмила Евгеньевна:
                                                               подпись

        Удостоверительная надпись государственной нотариальной конторы


                    О РАЗДЕЛЕ НАСЛЕДСТВЕННОГО ИМУЩЕСТВА

                                  ДОГОВОР

        Город Москва, шестого марта тысяча девятьсот девяностого года.
        Мы, Маркова Нина Петровна, проживающая: г.  Москва, ул. Арбат,
    д. 24, кв. 34,  и Смирнова Юлия Петровна,  проживающая: г. Москва,
    ул. Плеханова,  д.  23,  кв.  45,  заключили настоящий  договор  о
    нижеследующем:
        1. Мы, Маркова Н. П. и Смирнова  Ю. П. являемся наследниками в
    равных долях к имуществу  умершего отца Маркова  Петра Степановича
    согласно свидетельству  о праве  на  наследство, выданному  Первой
    Московской государственной нотариальной  конторой 12  февраля 1990
    г.  по  реестру  N  18н-4356,  заключающемуся  в  паенакоплении  в
    жилищно-строительном  кооперативе   "Салют",  находящемуся   в  г.
    Москве, во вкладе в филиале Фрунзенского  отделения Сбербанка СССР
    N 2345/01434 г. Москвы по счету N 43657, жилом доме, находящемся в
    пос. Кратово Раменского р-на Московской обл., ул. Ленина, д. 12.
        2.  На   основании  ст.   559  ГК   РСФСР   производим  раздел
    наследственного имущества, по которому:
        а) в собственность гр. Марковой Н. П., переходит паенакопление
    в ЖСК "Салют", находящийся в г. Москве, в  сумме пять тысяч (5000)
    рублей, вклад в  филиале Фрунзенского  отделения Сбербанка  СССР N
    2345(01434 г. Москвы по счету  N 43657 в сумме  три тысячи пятьсот
    (3500) рублей с причитающимися процентами;
        б) в собственность  гр. Смирновой  Ю. П. переходит  жилой дом,
    находящийся в пос.  Кратово Раменского  р-на Московской  обл., ул.
    Ленина, д.  12, по  оценке двадцать  тысяч  (20000) рублей.  Целый
    жилой  дом   состоит  из   одного  бревенчатого   жилого  строения
    общеполезной площадью сорок целых  и пять десятых (40,5)  кв. м, в
    том числе  жилой площадью  тридцать восемь  (38) кв.  м,  со всеми
    пристройками, расположенными  на участке  земли мерой  одна тысяча
    пятьсот (1500) кв. м.
        3.  Я,  Смирнова  Ю.  П.,  в  счет  компенсации  за  получение
    наследственного имущества в  большей сумме выплачиваю  Марковой Н.
    П. две  тысячи (2000)  рублей не  позднее  первого октября  тысяча
    девятьсот девяностого года.
        4.  Расходы   по   заключению   настоящего  договора   стороны
    уплачивают в равных долях.
        5. Экземпляр  настоящего  договора  хранится  в  делах  Первой
    Московской государственной нотариальной  конторы (Бобров  пер., д.
    6), экземпляр  выдается  гр.  Марковой Н.  П.  и  экземпляр -  гр.
    Смирновой Ю. П.

                                                        Подписи сторон
        Удостоверительная надпись государственной нотариальной конторы

        Примечание.
        Поскольку  наследственное  имущество,  принятое  наследниками,
    признается принадлежащим им на праве общей собственности с момента
    открытия  наследства,   при   разделе  наследственного   имущества
    применяются нормы, регулирующие общую  долевую собственность, (ст.
    ст. 117 - 121 ГК РСФСР).
        Раздел  наследственного   имущества  в   нотариальном  порядке
    производится при отсутствии спора между наследниками и при наличии
    в наследственной массе вещей, распорядиться  которыми или получить
    которые  наследники  могут  лишь  при  предъявлении  нотариального
    свидетельства о праве на наследство (жилой дом, квартира, денежный
    вклад, автомобиль, паенакопление и т. п.).
        Договор (соглашение) оформляется после получения свидетельства
    о праве  на  наследство,  но  до  соответствующей  перерегистрации
    имущества в органах ГАИ, БТИ, и т. д.
        Договор  (соглашение)   может   быть   удостоверен   в   любой
    нотариальной конторе.
        Правила  ч.   1  ст.   559  ГК   РСФСР  о   том,   что  раздел
    наследственного имущества производится наследниками в соответствии
    с причитающимися им долями, следует понимать  как право наследника
    требовать при разделе выдела  ему имущества, равного  по стоимости
    его наследственной доле. Однако, по  согласию наследников, ставших
    участниками общей долевой  собственности, раздел  наследства может
    быть произведен  не в  соответствии с  причитающимися наследниками
    наследственными  долями,   так  как,   согласно  законодательству,
    допустим раздел общей собственности не в  соответствии с долями ее
    участников. Поэтому  стоимость вещей,  закрепляемых за  отдельными
    наследниками договором (соглашением),  может и  не соответствовать
    размеру их  отдельных долей  в наследствие.  Например, наследство,
    состоящее из  дома стоимостью  5000 руб.  и  автомобиля стоимостью
    4000 руб., между двумя наследниками, которым  причитается по одной
    второй доле  в  сумме всего  наследства,  может  быть разделено  с
    признанием за  одним наследником  права собственности  на  дом, за
    вторым - на автомобиль.
        Допускается при этом  и возможность выплаты  одним наследником
    другому  денежной  компенсации,  о  чем   указывается  в  договоре
    (соглашении). С учетом  изложенного примера  наследник, получивший
    дом, доплачивает 500 руб. наследнику, получившему автомобиль.
        Возможен  раздел  имущества,  наследуемого   по  завещанию,  в
    котором наследственная масса распределена между несколькими лицами
    в. долевом  отношении,  а  также  раздел  наследства,  завещанного
    одному лицу при наличии наследников, имеющих право на обязательную
    долю. Однако  не  может быть  удостоверен  договор (соглашение)  о
    разделе в натуре  имущества, если завещателем  имущество конкретно
    распределено за тем или  иным наследником и каждый  из наследников
    по завещанию становится собственником отдельной вещи.
        Договор (соглашение) о разделе завещанного имущества может, по
    согласованию с  заинтересованными  лицами,  устанавливать, кто  из
    наследников   погашает   долги   наследодателя,    кто   исполняет
    завещательный отказ.


         ________________________________________________________________
                        (дата прописью, год прописью)

         Я __________________________________________,   проживающий   по
                   (фамилия, имя, отчество)

    адресу ______________________________________________________________
                 (адрес последнего постоянного места жительства)

    находясь на излечении _______________________________________________
                             (полное наименование лечебного учреждения)

    настоящим завещанием  на   случай   моей   смерти   делаю   следующее
    распоряжение:
         из принадлежащего мне имущества: _______________________________
                                           (наименование части имущества)

    я завещаю: _________________________________________________________;
                            (наименование юридического лица)

         Денежный вклад _________________________________________________
                        (указать номер счета и отделение (филиал) банка)

    я завещаю __________________________________________________________,
                               (фамилия, имя, отчество)

    а в  случае  ее  (его)  смерти  ранее  моей  денежный  вклад  завещаю
    ____________________________________________________________________.
                      (наименование юридического лица)

    Свою дочь (сына) __________________________________ наследства лишаю.
                          (фамилия, имя, отчество)

         Содержание ст.  ст.  534,  535,  536 ГК РСФСР мне главным врачом
    разъяснено. Настоящее  завещание  составлено  и  подписано   в   двух
    экземплярах, один    из    которых   направляется   на   хранение   в
    ____________________________________________________________________,
         (указать наименование государственной нотариальной конторы
           по последнему постоянному месту жительства завещателя)

    а другой выдается завещателю _______________________________________.
                                        (фамилия, имя, отчество)

    Завещатель ____________________________________ по состоянию здоровья
                     (фамилия, имя, отчество)

    расписаться не  может.  По его просьбе,  в присутствии главного врача
    завещание подписано гр. ____________________________________________.
                                     (фамилия, имя, отчество)

         Подпись ______________
         "__"______________  199_  г.  настоящее  завещание  удостоверено
    мной, главным врачом ________________________________________________
                        (наименование лечебного учреждения, фамилия, имя,
                                     отчество главного врача)

         Ввиду болезни завещателя ____________________________________ по
                                         (фамилия, имя, отчество)

    его просьбе   и   в   моем   присутствии   завещание   подписано  гр.
    _____________________________________________________________________
               (фамилия, имя, отчество подписавшего завещание)

         Личность завещателя установлена, дееспособность его проверена.
         Личность подписавшего завещание установлена
         Зарегистрировано в книге за No. ____________
         Главный врач _____________
                        (подпись)

         Печать лечебного учреждения


                                  ЗАВЕЩАНИЕ

         ________________________________________________________________
                        (дата прописью, год прописью)

         Я ___________________________________________,  проживающий   по
                    (фамилия, имя, отчество)

    адресу ______________________________________________________________
                 (адрес последнего постоянного места жительства)

    находясь на излечении _______________________________________________
                             (полное наименование лечебного учреждения)

    настоящим завещанием   на   случай   моей   смерти   делаю  следующее
    распоряжение:
         из принадлежащего  мне  имущества: _____________________________
    ____________________________________________________________________,
    находящегося по адресу _____________________________________________,
    ______________________________________________, находящейся по адресу
            (завещанная часть имущества)

   _____________________________________________________________________,
    завещаю: ____________________________________________________________
                            (фамилия, имя, отчество)

    и возлагаю на  нее  (него)  обязанность  предоставить  в  пожизненное
    пользование ____________________________________ ____________________
                      (фамилия, имя, отчество)          (наименование

    _________________________________.
               имущества)

         Содержание ст.  ст.  535,  538  ГК  РСФСР  мне  главным   врачом
    разъяснено. Настоящее   завещание   составлено  и  подписано  в  двух
    экземплярах, один   из   которых   направляется   на    хранение    в
    ____________________________________________________________________,
         (указать наименование государственной нотариальной конторы
           по последнему постоянному месту жительства завещателя)

    а другой выдается завещателю ________________________________________
                                          (фамилия, имя, отчество)

    подпись завещателя ______________________
         "__"____________ 199_ г.  настоящее завещание удостоверено мной,
    главным врачом ______________________________________________________
                     (наименование лечебного учреждения, фамилия, имя,
                                  отчество главного врача)

         Завещание подписано ________________________________
                                 (фамилия, имя, отчество)

         Личность завещателя установлена, дееспособность его проверена
         Зарегистрировано в книге за No. ______________
         Главный врач _____________
                        (подпись)

         Печать лечебного учреждения


                                 ЗАВЕЩАНИЕ

         ________________________________________________________________
                        (дата прописью, год прописью)

         Я, _____________________________________________, проживающий по
                       (фамилия, имя, отчество)

    адресу ______________________________________________________________
                  (адрес последнего постоянного места жительства)

    находясь на излечении _______________________________________________
                            (полное наименование лечебного учреждения)

    настоящим завещанием  на   случай   моей   смерти   делаю   следующее
    распоряжение: все  мое  имущество,  какое ко дню моей смерти окажется
    мне принадлежащим,  где бы такое не находилось и  в  чем  бы  оно  ни
    заключалось, я завещаю: ____________________________________________.
                                      (фамилия, имя, отчество)

         Содержание ст.  535  ГК  РСФСР  мне  главным  врачом разъяснено.
    Настоящее завещание составлено и подписано в двух  экземплярах,  один
    из которых направляется на хранение в _______________________________
    ____________________________________________________________________,
         (указать наименование государственной нотариальной конторы
           по последнему постоянному месту жительства завещателя)

    а другой выдается завещателю ________________________________________
                                         (фамилия, имя, отчество)

    подпись завещателя ________________
         "__"___________  199_ г.  настоящее завещание удостоверено мной,
    главным врачом ______________________________________________________
                      (наименование лечебного учреждения, фамилия, имя,

    ___________________________________.
         отчество главного врача)

         Завещание подписано гр. ________________________________________
                                         (фамилия, имя, отчество)

         Личность завещателя установлена, дееспособность его проверена
         Зарегистрировано в книге за No. _______________
         Главный врач _________________
                          (подпись)

         Печать лечебного учреждения


               ЗАЯВЛЕНИЕ ОБ ОТКАЗЕ ОТ НАСЛЕДСТВА (ОБРАЗЕЦ)

                                       В ________________________________
                                       нотариальную контору г. __________

                                       от _______________________________
                                                   (ф.и.о.)

                                       проживающего по адресу: __________
                                       __________________________________

                                  ЗАЯВЛЕНИЕ
                           об отказе от наследства

         Я, _______________________________, отказываюсь от причитающейся
                      (ф.и.о.)

    мне доли наследства в имуществе ____________________________________,
                                           (ф.и.о., степень родства)

    умершей "__"______________ 19__ г.

    "__"___________ 199__ г.                             ________________
                                                             (подпись)

                                КОММЕНТАРИИ:
                                ------------
         Согласно ст. 550 ГК РСФСР наследник по закону или по завещанию в
    течение шести месяцев со дня открытия наследства вправе отказаться от
    наследства.
         Заявление об  отказе  от  наследства  обязательно  должно   быть
    оформлено в  нотариальном  порядке.  В  противном случае при пропуске
    срока его подачи, оно принято не будет, так как шестимесячный срок по
    данному виду  сделок  является пресекательным и продлению не подлежит
    даже в судебном порядке. Подается заявление в нотариальную контору по
    месту открытия наследства.
         Не допускается отказ от наследства, если наследник подал ранее в
    нотариальную контору   по   месту  открытия  наследства  заявление  о
    принятии наследства  или  о  выдаче  ему  свидетельства  о  праве  на
    наследство.
         С другой стороны,  если наследник отказался от наследства, он не
    может его принять.
         Отказ от  наследства  может  быть  заявлен  только  дееспособным
    лицом. За  несовершеннолетних  наследников  отказаться от наследников
    могут родители (усыновители) на основании  ст.  133  КоБС  РСФСР,  но
    только с   согласия   органов   опеки   и   попечительства   (местной
    администрации).


                                                       (ОБРАЗЕЦ)
                    ЗАЯВЛЕНИЕ ОБ ОТКАЗЕ ОТ НАСЛЕДСТВА
                       В ПОЛЬЗУ ДРУГОГО НАСЛЕДНИКА

                                       В ________________________________
                                       нотариальную контору г. __________

                                       от _______________________________
                                                   (ф.и.о.)

                                       проживающего по адресу: __________
                                       __________________________________

                                  ЗАЯВЛЕНИЕ
             об отказе от наследства в пользу другого наследника

         Я, _______________________________, отказываюсь от причитающейся
                      (ф.и.о.)

    мне доли наследства в имуществе ____________________________________,
                                           (ф.и.о., степень родства)

    умершей "__"______________ 19__ г., в пользу ________________________
                                                       (ф.и.о.,

    ____________________________________.
            степень родства)

    "__"___________ 199__ г.                             ________________
                                                             (подпись)

                                КОММЕНТАРИИ:
                                ------------
         Согласно ст. 550 ГК РСФСР наследник по закону или по завещанию в
    течение шести месяцев со дня открытия наследства вправе отказаться от
    наследства. Допускается  отказ  от наследства как в пользу других лиц
    из числа наследников по закону (ст.  532 ГК РСФСР) или  по  завещанию
    (ст. 534  ГК  РСФСР),  так  и  в  пользу  государства  или конкретной
    государственной, кооперативной  или  общественной   организации.   Не
    содержится никаких  ограничений  и  допускается отказ от наследства в
    пользу других наследников независимо от их очереди  при  наследовании
    по закону.   Отказ   от  наследства  допустим  в  пользу  одного  или
    нескольких наследников, и отказывающийся от наследства вправе указать
    причитающиеся им  доли.  В  случае,  если  наследник,  отказавшись от
    наследства, не укажет,  в чью пользу он отказался,  его доля  поровну
    переходит к  наследникам,  принявшим  наследство (ст.  551 ГК РСФСР).
    Если отказался  от  наследства  единственный  наследник,   наследство
    переходит государству.
         Заявление об  отказе  от  наследства  обязательно  должно   быть
    оформлено в  нотариальном  порядке.  В  противном случае при пропуске
    срока его подачи, оно принято не будет, так как шестимесячный срок по
    данному виду  сделок  является пресекательным и продлению не подлежит
    даже в судебном порядке. Подается заявление в нотариальную контору по
    месту открытия наследства.
         Не допускается отказ от наследства, если наследник подал ранее в
    нотариальную контору   по   месту  открытия  наследства  заявление  о
    принятии наследства  или  о  выдаче  ему  свидетельства  о  праве  на
    наследство.
         С другой стороны,  если наследник отказался от наследства, он не
    может его принять.
         Отказ от  наследства  может  быть  заявлен  только  дееспособным
    лицом. За  несовершеннолетних  наследников  отказаться от наследников
    могут родители (усыновители) на основании  ст.  133  КоБС  РСФСР,  но
    только с   согласия   органов   опеки   и   попечительства   (местной
    администрации).
         Закон запрещает отказ от наследства в пользу лиц,  не являющихся
    наследниками, либо лишенных права наследования путем прямого указания
    об этом  в  завещании,  либо признания недостойными наследниками (ст.
    531 ГК РСФСР).
         Частичный отказ от наследства не допускается.
         Также не  допускается  замена  одного  заявления  об  отказе  от
    наследства другим.
         Если отказ  от  наследства  имел  место  под  влиянием   обмана,
    насилия, заблуждения,  угрозы  или  иного  противоправного  действия,
    влекущего в  соответствии  с  нормами  гражданского  законодательства
    недействительность сделки,  то он может быть признан недействительным
    в судебном порядке.


                                                            (ОБРАЗЕЦ)
                ЗАЯВЛЕНИЕ О СОГЛАСИИ НА ВКЛЮЧЕНИЕ В ЧИСЛО
    НАСЛЕДНИКОВ НАСЛЕДНИКА, ПРОПУСТИВШЕГО СРОК НА ПРИНЯТИЕ НАСЛЕДСТВА

                                    В ________________________________
                                    нотариальную контору г. __________

                                    от _______________________________
                                                (ф.и.о.)

                                    проживающего по адресу: __________
                                    __________________________________

                               ЗАЯВЛЕНИЕ
       о согласии на включение в число наследников наследника,
               пропустившего срок на принятие наследства

      В связи с тем, что _____________________________________________
                                  (ф.и.о., степень родства)

 пропустил срок для принятия наследства после умершей ________________
                                                          (ф.и.о.,

 ____________________________________, даю согласие на включение его в
          степень родства)

 число наследников.

 "__"________ 19__ г.                                  _______________
                                                          (подпись)

                             КОММЕНТАРИИ:
                             ------------
      Дела о продлении срока для принятия наследства являются исковыми
 и разрешаются в судебном порядке.  Срок для  принятия  наследства  не
 приостанавливается и   не  восстанавливается,  а  может  быть  только
 продлен. Срок может быть  продлен  судом  лишь  в  случае,  если  суд
 признает причины  пропуска  срока уважительными (болезнь,  длительная
 командировка и т.д.).
      Законодательство, однако,  предусмотрело возможность  выхода  из
 ситуации с   пропущенным   сроком  на  вступление  в  наследство  без
 обращения в суд  в  одном  случае:  если  свидетельство  о  праве  на
 наследство еще  не  получено другими наследниками и они дают согласие
 на включение в него наследника,  пропустившего срок (ч.  1 ст. 547 ГК
 РСФСР).
      В случае,  если такое согласие не получено, и в том случае, если
 свидетельство о праве на наследство уже выдано,  спор рассматривается
 судом.


                                АКТ ОПИСИ

        10 января 1994 года в 10 час. 40 мин.

        Мною, Ивановой  Анной  Николаевной,  нотариусом   нотариальной
    конторы, на  основании сообщения,  поступившего 7 января 1994 года
    от начальника ДЭЗ N  12  Волгоградского  района  г.Москвы  Озерова
    Николая Иосифовича,  при  участии  гр.Голубевой  Нины  Петровны  -
    дочери умершего,  проживающей:  г.Москва,  Новая ул.,  д.8, кв.11,
    понятых: гр.  Леонова Виктора Николаевича, проживающего: г.Москва,
    ул.Красикова, д.8,   кв.11;   техника-смотрителя    ДЭЗ    N    12
    Волгоградского района гр.Реусовой Зои Мусафовны на основании ст.64
    Основ законодательства   Российской    Федерации    о    нотариате
    произведена опись имущества,  оставшегося после смерти гр.Голубева
    Петра Ильича,  умершего  10  января   1994   года,   проживающего:
    г.Москва, ул.Красикова, д.8, кв.18.
        Сведения о  наследниках:  сын  гр.Голубев   Виктор   Петрович,
    проживающий: г.Ленинград, Невский пр-т., д.24, кв.8.
        До явки   нотариуса   7.01.1994   года   помещение   опечатано
    техником-смотрителем ДЭЗ   N  12  Волгоградского  района  г.Москвы
    гр.Реусовой З.М.  печатью указанного  ДЭЗа.  Печать  не  нарушена,
    ключи находятся у техника-смотрителя гр.Реусовой З.М.

    -----------------------------------------------------------------
     N    Наименование и подробная   коли-   Оценка        Примечание
    п/п   характеристика вещей      чество   каждой вещи
              (предметов)                    (предмета)
    -----------------------------------------------------------------

     1. Шкаф двухстворчатый,         1       75 руб.      50% износа
        красного дерева
     2. Стол обеденный, раздвижной   1       25 руб.      50% износа
        темно-коричневого цвета
     3. Радиоприемник "Русь",        1       62 руб.      новый
        портативный, вып.1979г.
     4. Люстра трехрожковая,         1       15 руб.      50% износа
        с красными плафонами
     5. Ковер шерстяной, машинной    1       200 руб.     50% износа
        работы, красного цвета,
        размер 2х3 кв.метра
     6. Швейная машинка "Веритас",   1       50 руб.      50% износа
        выпуска 1972 года
     7. Настольные часы в черном     1       20 руб.      50% износа
        деревянном корпусе
        (в рабочем состоянии)
     8. Облигации государственного
        займа выпуска 1956 года
        облигация N 20 серия 210888  1       10 руб.
         -"- N 23 серия 280111       1       10 руб.
         -"- N 32 серия 121017       1       10 руб.
         -"- N 32 серия 121023       1       10 руб.
     9. Автомашина марки ГАЗ-24,     1       10 тыс.руб.  10% износа
        выпуска 1988 года с
        техническим паспортом

                         Итого:      9       10 тыс.487 руб.
                                  (девять)   (десять тысяч
                                              четыреста семьдесят
                                              семь рублей)

        Настоящий акт составлен в 3-х экземплярах
        Подписи лиц, участвующих в составлении акта описи:
        1. Подпись                 (Иванова)
        2. Подпись                 (Голубева)
        3. Подпись                 (Леонов)
        4. Подпись                 (Золотова)
        5. Подпись                 (Реусова)

        Записанные в описи за N 8  четыре  облигации  государственного
    займа выпуска 1956 года изъяты нотариусом Ивановой А.Н.  для сдачи
    их на хранение в учреждение Банка РФ.

         Подписи лиц, участвующих в составлении описи:
        1. Подпись                 (Иванова)
        2. Подпись                 (Голубева)
        3. Подпись                 (Леонов)
        4. Подпись                 (Золотова)
        5. Подпись                 (Реусова)

        Указанное в  настоящем акте имущество (за исключением изъятого
    выше) приняла на ответственное  хранение  дочь  умершего  Голубева
    Нина Петровна,  проживающая по адресу:  г.Москва,  Новая ул., д.8,
    кв.11; паспорт серии VII-МЮ N 386234,  выдан 67 отделением милиции
    г.Москвы 26.08.78г.  Об  уголовной  ответственности по ст.  185 УК
    РСФСР за  растрату,  отчуждение   или   сокрытие   наследственного
    имущества и  о  материальной ответственности за причиненные убытки
    предупреждена.

        Подпись лица, принявшего имущества на хранение
                                                           (Голубева)

        10.01.1994г.     в 16 час. 40 мин.
                         Зарегистрировано в реестре за N 1н-297
                         Взыскано по тарифу _____________ руб.
                         по кв. N 23456 от 10.01.94г.

        Гербовая               Нотариус              подпись
        печать                                      (Иванова)
        нотариальной           Экземпляр             подпись
        конторы                акта получил:        (Голубева)


                     ЗАЯВЛЕНИЕ О ПРИНЯТИИ НАСЛЕДСТВА

        В нотариальную  контору  ...........................  от   гр.
    Иванова Петра   Сергеевича,   проживающего   в   поселке   Майском
    Белгородского района, Белгородской области, по ул.Песчаной, д.23.

                                Заявление

        Ставлю в известность  нотариальную  контору,  что  я  принимаю
    наследство после   умершего  двадцать  четвертого  декабря  тысяча
    девятьсот девяносто  второго  года  моего  отца   Иванова   Сергея
    Сергеевича.

        Двадцать восьмого  декабря тысяча девятьсот девяносто третьего
    года.

        Подпись


                                АКТ ОПИСИ

        10 января 1994 года в 10 час. 40 мин.

        Мною, Ивановой  Анной  Николаевной,  нотариусом   нотариальной
    конторы, на  основании сообщения,  поступившего 7 января 1994 года
    от начальника ДЭЗ N  12  Волгоградского  района  г.Москвы  Озерова
    Николая Иосифовича,  при  участии  гр.Голубевой  Нины  Петровны  -
    дочери умершего,  проживающей:  г.Москва,  Новая ул.,  д.8, кв.11,
    понятых: гр.  Леонова Виктора Николаевича, проживающего: г.Москва,
    ул.Красикова, д.8,   кв.11;   техника-смотрителя    ДЭЗ    N    12
    Волгоградского района гр.Реусовой Зои Мусафовны на основании ст.64
    Основ законодательства   Российской    Федерации    о    нотариате
    произведена опись имущества,  оставшегося после смерти гр.Голубева
    Петра Ильича,  умершего  10  января   1994   года,   проживающего:
    г.Москва, ул.Красикова, д.8, кв.18.
        Сведения о  наследниках:  сын  гр.Голубев   Виктор   Петрович,
    проживающий: г.Ленинград, Невский пр-т., д.24, кв.8.
        До явки   нотариуса   7.01.1994   года   помещение   опечатано
    техником-смотрителем ДЭЗ   N  12  Волгоградского  района  г.Москвы
    гр.Реусовой З.М.  печатью указанного  ДЭЗа.  Печать  не  нарушена,
    ключи находятся у техника-смотрителя гр.Реусовой З.М.

    -----------------------------------------------------------------
     N    Наименование и подробная   коли-   Оценка        Примечание
    п/п   характеристика вещей      чество   каждой вещи
              (предметов)                    (предмета)
    -----------------------------------------------------------------

     1. Шкаф двухстворчатый,         1       75 руб.      50% износа
        красного дерева
     2. Стол обеденный, раздвижной   1       25 руб.      50% износа
        темно-коричневого цвета
     3. Радиоприемник "Русь",        1       62 руб.      новый
        портативный, вып.1979г.
     4. Люстра трехрожковая,         1       15 руб.      50% износа
        с красными плафонами
     5. Ковер шерстяной, машинной    1       200 руб.     50% износа
        работы, красного цвета,
        размер 2х3 кв.метра
     6. Швейная машинка "Веритас",   1       50 руб.      50% износа
        выпуска 1972 года
     7. Настольные часы в черном     1       20 руб.      50% износа
        деревянном корпусе
        (в рабочем состоянии)
     8. Облигации государственного
        займа выпуска 1956 года
        облигация N 20 серия 210888  1       10 руб.
         -"- N 23 серия 280111       1       10 руб.
         -"- N 32 серия 121017       1       10 руб.
         -"- N 32 серия 121023       1       10 руб.
     9. Автомашина марки ГАЗ-24,     1       10 тыс.руб.  10% износа
        выпуска 1988 года с
        техническим паспортом

                         Итого:      9       10 тыс.487 руб.
                                  (девять)   (десять тысяч
                                              четыреста семьдесят
                                              семь рублей)

        Настоящий акт составлен в 3-х экземплярах
        Подписи лиц, участвующих в составлении акта описи:
        1. Подпись                 (Иванова)
        2. Подпись                 (Голубева)
        3. Подпись                 (Леонов)
        4. Подпись                 (Золотова)
        5. Подпись                 (Реусова)

        Записанные в описи за N 8  четыре  облигации  государственного
    займа выпуска 1956 года изъяты нотариусом Ивановой А.Н.  для сдачи
    их на хранение в учреждение Банка РФ.

         Подписи лиц, участвующих в составлении описи:
        1. Подпись                 (Иванова)
        2. Подпись                 (Голубева)
        3. Подпись                 (Леонов)
        4. Подпись                 (Золотова)
        5. Подпись                 (Реусова)

        Указанное в  настоящем акте имущество (за исключением изъятого
    выше) приняла на ответственное  хранение  дочь  умершего  Голубева
    Нина Петровна,  проживающая по адресу:  г.Москва,  Новая ул., д.8,
    кв.11; паспорт серии VII-МЮ N 386234,  выдан 67 отделением милиции
    г.Москвы 26.08.78г.  Об  уголовной  ответственности по ст.  185 УК
    РСФСР за  растрату,  отчуждение   или   сокрытие   наследственного
    имущества и  о  материальной ответственности за причиненные убытки
    предупреждена.

        Подпись лица, принявшего имущества на хранение
                                                           (Голубева)

        10.01.1994г.     в 16 час. 40 мин.
                         Зарегистрировано в реестре за N 1н-297
                         Взыскано по тарифу _____________ руб.
                         по кв. N 23456 от 10.01.94г.

        Гербовая               Нотариус              подпись
        печать                                      (Иванова)
        нотариальной           Экземпляр             подпись
        конторы                акта получил:        (Голубева)

_


                     ЗАЯВЛЕНИЕ О ПРИНЯТИИ НАСЛЕДСТВА

        В нотариальную  контору  ...........................  от   гр.
    Иванова Петра   Сергеевича,   проживающего   в   поселке   Майском
    Белгородского района, Белгородской области, по ул.Песчаной, д.23.

                                Заявление

        Ставлю в известность  нотариальную  контору,  что  я  принимаю
    наследство после   умершего  двадцать  четвертого  декабря  тысяча
    девятьсот девяносто  второго  года  моего  отца   Иванова   Сергея
    Сергеевича.

        Двадцать восьмого  декабря тысяча девятьсот девяносто третьего
    года.

        Подпись

_


                         В ________________________ Государственную
                         нотариальную контору г.___________________
                         гр. ______________________________ (Ф.И.О.)
                         прожив. __________________________________
                         (полный адрес по месту жительства)

                           ЗАЯВЛЕНИЕ
                 от отказе на долю в наследстве

     Я, гр._____________________________________________________________
отказываюсь от  причитающейся мне  доли  на  наследство  после  умершего
(умершей)  ____________________________  (дата  смерти  прописью)  моего
наследодателя __________________________________________________________

                    Подпись, дата

     Заверительная подпись нотариуса


                           ЗАВЕЩАНИЕ
               завещательный отказ (нескольким лицам)

г._____________                    "___"_____________19__г.

     Я, ______________________________________________________ (Ф.И.О.),
проживающий (ая) _______________________________________________________
(полный адрес  по месту жительства) настоящим завещанием делаю следующее
распоряжение:
     1.Из принадлежащего мне имущества _________________________________
(перечень завещаемого  имущества с индивидуальными признаками и адресами
по месту нахождения) я завещаю _________________________________________
(кому  (Ф.И.О.)   и  какой   имущество  из   числа   вышеперечисленного,
дополнительные условия).
     2. Содержание ст.535 ГК РСФСР мне разъяснено.
     3. Экземпляр  завещания хранится в делах __________________________
нотариальной конторы гор. ____________ по адресу _______________________
и выдается завещателю __________________________________________________

     Заверительная подпись нотариуса, печать


                         ЗАВЕЩАНИЕ
                       (одному лицу)

г._____________                    "___"_____________19__г.

     Я, ______________________________________________________ (Ф.И.О.),
проживающий (ая) _______________________________________________________
(полный адрес  по месту жительства) настоящим завещанием делаю следующее
распоряжение:
     1. Все  мое имущество,  какое  ко  дню  моей  смерти  окажется  мне
принадлежащим, в чем бы таковое ни заключалось и где бы ни находилось, я
завещаю _______________________________________________________________
     2. Содержание ст.535 ГК РСФСР мне разъяснено.
     3. Экземпляр  завещания хранится в делах __________________________
нотариальной конторы гор. ____________ по адресу _______________________
и выдается завещателю __________________________________________________

     Заверительная подпись нотариуса, печать

     Примечания. Нотариальные действия при отсутствии в  данной  мест-
ности  нотариуса могут удостоверять должностные  лица  органов  иснолни-
тельной власти (см ст. 37 Основ законодательства о нотариате).
     Кроме того,  если  завещатель  (наследодатель)  в  силу  физических
недостатков, болезни  или по  иным  причинам  не  может  собственноручно
подписать  завещание,   оно  по  его  просьбе  может  быть  подписано  в
присутствии нотариуса  или другого должностного лица, имеющего право на
удостоверение завещаний,  другим гражданином  с указанием причин, в силу
которых завещатель не мог подписать завещания собственноручно.


                          ЗАВЕЩАНИЕ
                       (на разных лиц)

 г.__________________                         "___"_________19__г.

     Я, _______________________________________________________________,
проживающий в  _________________________________________________________
настоящим завещанием делаю следующее распоряжение:
     1. Спальный гарнитур "Зина" я завещаю _____________________________
     2. Столовый гарнитур "Кристина" я завещаю _________________________
     3. Кабинетный гарнитур "Эра-2" я завещаю __________________________
     4. Все  остальное мое  имущество, какое ко дню моей смерти окажется
мне принадлежащим, в чем бы оно ни заключалось и где бы ни находилось, в
том   числе   предметы   домашней   обстановки   и   обихода,   рукописи
неопубликованных литературных  произведений и  публицистических статей я
завещаю ______________________________________________________________
     5. Содержание ст. 535 ГК РСФСР мне нотариусом разъяснено.
     6. Настоящее  завещание составлено  и подписано в двух экземплярах,
из  которых   один  хранится   в   ___________________   государственной
нотариальной   конторе,   а   другой   экземпляр   выдается   завещателю
_____________________________________________________________.

                              Подпись завещателя

Удостоверительная надпись государственной нотариальной конторы

Примечание.
     При   удостоверении    завещания   от   завещателя   не   требуется
представления доказательств,  подтверждающих  его  права  на  завещаемое
имущество.

См. также комментарий специалистов


                          ЗАВЕЩАНИЕ
               (с участием запасного наследника)

 г.__________________                         "___"_________19__г.

     Я, _______________________________________________________________,
проживающий в  _________________________________________________________
настоящим завещанием делаю следующее распоряжение:
     1.  Из   принадлежащего  мне   имущества   жилой   дом   со   всеми
хозяйственными,  бытовыми  строениями  и  сооружениями,  находящийся  по
адресу:_________________________________________________________________
и земельный  участок размером  __________ кв.  м., предоставленный мне в
наследуемое владение,  на котором  расположен вышеуказанный жилой дом, я
завещаю моим  сыновьям: ______________________________________________ и
________________________________________________ в равных долях каждому.
     При этом  выражаю желание, чтобы названные наследники  пользовались
домом следующим образом: _____________________________________________ -
первым этажом дома, а __________________________________________________
- вторым этажом.
     2. Все  остальное имущество,  какое ко дню моей смерти окажется мне
принадлежащим, в  чем бы  оно ни  заключалось и  где бы ни находилось, я
завещаю моей сестре ____________________________________________________
     3. В  случае смерти  кого-либо из  названных мною наследников ранее
моей  или  одновременной  смерти  либо непринятия  ими  наследства  долю
отпавшего наследника завещаю внуку _____________________________________
     4. Содержание ст. 535 ГК РСФСР мне нотариусом разъяснено.
     5. Настоящее  завещание составлено  и подписано в двух экземплярах,
из  которых   один  хранится   в   ___________________   государственной
нотариальной   конторе,   а   другой   экземпляр   выдается   завещателю
_____________________________________________________________.

                              Подпись завещателя

Удостоверительная надпись государственной нотариальной конторы

Примечание.
     Завещатель  вправе   указать   в   завещании   другого   наследника
(запасного) на  случай, если  назначенный наследник  умрет  до  открытия
наследства или не примет его (ст.536 ГК РСФСР).

См. также комментарий специалистов


                          ЗАВЕЩАНИЕ
                       (на других лиц)

г.__________________               ______________________(дата прописью)

     Я, _______________________________________________________________,
проживающий в  _________________________________________________________
настоящим завещанием делаю следующее распоряжение:
     1. Все  мое имущество,  какое  ко  дню  моей  смерти  окажется  мне
принадлежащим, в  чем бы  оно ни  заключалось и  где бы ни находилось, я
завещаю   ______________________________________________________________
___________________________________________________ в равных долях
     2.  Возлагаю  на  них  обязанность  передать  средней  школе N ____
г.______________________ всю принадлежащую мне библиотеку.
     3. Содержание ст.535 ГК РСФСР мне нотариусом разъяснено.
     4. Настоящее  завещание составлено  и подписано в двух экземплярах,
из  которых   один  хранится   в   ___________________   государственной
нотариальной   конторе,   а   другой   экземпляр   выдается   завещателю
_____________________________________________________________.

                              Подпись завещателя

Удостоверительная надпись государственной нотариальной конторы

См. также комментарий специалистов


                        ЗАВЕЩАНИЕ
                      (на имя жены)

 г.__________________               ___________________(дата прописью)

     Я, _______________________________________________________________,
проживающий в  _________________________________________________________
настоящим завещанием делаю следующее распоряжение:
     1. Все  мое имущество,  какое  ко  дню  моей  смерти  окажется  мне
принадлежащим, в  чем бы  оно ни  заключалось и  где бы ни находилось, я
завещаю своей жене _____________________________________________________
     2. Настоящее  завещание составлено  и подписано в двух экземплярах,
из  которых   один  хранится   в   ___________________   государственной
нотариальной   конторе,   а   другой   экземпляр   выдается   завещателю
_____________________________________________________________.

                              Подпись завещателя

Удостоверительная надпись государственной нотариальной конторы

См. также комментарий специалистов


                       СВИДЕТЕЛЬСТВО
               о праве на наследство по завещанию

 г._______________                  __________________ (дата прописью)

     Я, ______________________________________, государственный нотариус
________________________  нотариальной   конторы,  удостоверяю,  что  на
основании  завещания,   удостоверенного  _______________________________
нотариальной конторой "____"______19__г. и зарегистрированного в реестре
под  N_________  наследником  указанного  в  завещании  имущества  гр-на
____________________________________, умершего  ________________________
является гр-н  ________________________________________________________,
прож.: ________________________________________________________________
     Наследственное имущество,  на  которое  в  указанных  долях  выдано
настоящее свидетельство,  состоит из жилого дома, находящегося в _______
обл., ___________ районе, ______________________ по оценке _____________
руб.,  принадлежавшего   наследодателю  по   свидетельству  о  праве  на
наследство, выданному  __________________________ нотариальной  конторой
"___"______19__г. по  реестру __________  и земельного  участка размером
__________________  кв.м.,   предоставленного  в   наследуемое  владение
(государственный акт  N_______  от  "____"_________19__г.),  на  котором
расположен указанный жилой дом.
     Жилой дом состоит из бревенчатого строения общей площадью _________
кв.м., в том числе жилой площадью ________ кв.м., и служебных помещений:
сарая, бани, гаража.
     Настоящее cвидетельство  подлежит регистрации  в  бюро  технической
инвентаризации.

                                        ________________________________
                                        номер наследственного дела
М.П.                     Зарегистрировано в реестре за N________________
                         Взыскано государственной пошлины ______________
                         по квитанции N_________ от "____"________19__г.
                              Государственный нотариус:          подпись

См. также комментарий специалистов


                        СВИДЕТЕЛЬСТВО
               о праве на наследство по завещанию

 г._______________                  __________________ (дата прописью)

     Я, ______________________________________, государственный нотариус
________________________  нотариальной   конторы,  удостоверяю,  что  на
основании  завещания,   удостоверенного  _______________________________
нотариальной конторой "____"______19__г. и зарегистрированного в реестре
под  N_________  наследником  указанного  в  завещании  имущества  гр-на
____________________________________, умершего  ________________________
является гр-н  ________________________________________________________,
прож.: ________________________________________________________________
     Наследственное имущество,  на  которое  в  указанных  долях  выдано
настоящее свидетельство, состоит из:
     1. Имущества  на сумму  ______________________ рублей согласно акту
описи _________________________ нотариальной конторы от "___"_____19__г.
     2. Облигаций  ____________________  внутреннего  выигрышного  займа
______г. N_______, серия _______________ на сумме __________ руб.
     3. Денег, находящихся в сберегательном банке ...

                                        ________________________________
                                        номер наследственного дела
М.П.                     Зарегистрировано в реестре за N________________
                         Взыскано государственной пошлины ______________
                         по квитанции N_________ от "____"________19__г.
                              Государственный нотариус:          подпись


                      СВИДЕТЕЛЬСТВО
              о праве на наследство по закону
      на обязательную долю в наследстве (ст.535 ГК РСФСР)

 г._______________                  __________________ (дата прописью)

     Я, ______________________________________, государственный нотариус
________________________  нотариальной   конторы,  удостоверяю,  что  на
основании   ст.    535   ГК    РСФСР   наследниками    имущества   гр-на
____________________________________, умершего  ________________________
является в  1/6 доле: иждивенка - _____________________________________,
прож.: ________________________________________________________________
     Наследственное  имущество,  на  которое  в  указанной  доле  выдано
настоящее  свидетельство,  состоит  из  садового  дома,  находящегося  в
_______ обл.,  ___________ районе, ___________________________________ в
садоводческом  товариществе  ____________________________  и  земельного
участка   размером    __________________   кв.м.,   предоставленного   в
наследуемое    владение     (государственный     акт     N_______     от
"____"_________19__г.), на котором расположен указанный садовый дом.
     Садовый дом  состоит из  щитового строения общей площадью _________
кв.м., в том числе жилой площадью ________ кв.м., и служебных помещений:
сарая,  бани,   гаража  и  принадлежит  наследодателю  согласно  справке
правления садоводческого товарищества _________________ N_______________
от "____"__________19__г.
     Оценка садового дома ________________ (_____________ прописью) руб.
     На 5/6  садового дома  выдается свидетельство о праве собственности
на наследство по завещанию.
     Настоящее cвидетельство  подлежит регистрации  в  бюро  технической
инвентаризации.

                                        ________________________________
                                        номер наследственного дела
М.П.                     Зарегистрировано в реестре за N________________
                         Взыскано государственной пошлины ______________
                         по квитанции N_________ от "____"________19__г.
                              Государственный нотариус:          подпись
Примечание.
     Свобода завещания  ограничена лишь  правом на  обязательную долю  в
наследстве.  Завещатель  не  может  лишить  полностью  наследства  своих
несовершеннолетних   или    нетрудоспособных    наследников.    Перечень
наследников, имеющих право на получение обязательной доли, исчерпывающим
образом приведен  в законе.  Это несовершеннолетние или нетрудоспособные
дети, а также нетрудоспособные супруг, родители и иждивенцы.
     Наследники, имеющие  право  на  обязательную  долю,  независимо  от
содержания завещания, получают не менее 2/3 той доли наследства, которая
причиталась бы каждому из них при наследовании по закону.
     При выдаче  свидетельства о  праве  на    наследство  по  завещанию
нотариус  проверяет,   имеются  ли   наследники,  обладающие  правом  на
обязательную долю,  и разъясняет  таким наследникам  их  право  получить
свидетельство на причитающуюся им долю наследства.
     При определении  размера обязательной  доли в  наследстве  нотариус
исходит  из   числа  всех   наследников  по  закону,  которые  могли  бы
наследовать, если бы порядок наследования не был изменен завещателем.

См. также комментарий специалистов


                        СВИДЕТЕЛЬСТВО
                о праве на наследство по закону
        выдаваемое в случаях, когда доли некоторых наследников
                      остаются открытыми

 г._______________                  __________________ (дата прописью)

     Я, ______________________________________, государственный нотариус
________________________  нотариальной   конторы,  удостоверяю,  что  на
основании ст.532 Гражданского кодекса РСФСР наследниками имущества гр-на
____________________________________, умершего  ________________________
являются в доле 1/3 каждая: сестра - __________________________________,
прож.: ___________________________________________________,  и сестра  -
______________________________________________________________, прожив.:
_____________________________________________________________________
     Наследственное имущество,  на  которое  в  указанных  долях  выдано
настоящее свидетельство, состоит из:
     1. Жилого  каменного дома, находящегося в г._______________________
общей полезной площадью ________ кв.м., в том числе ____________________
кв.  м.   жилой  площади,   сарая,  летней   кухни,   гаража,   теплицы,
расположенных на  земельном  участке  ___________________________  кв.м.
Жилой дом  принадлежит наследодателю на основании договора купли-продажи
жилого дома,  удостоверенного __________________________ государственной
нотариальной конторой  "___"_____________19__г.  по  реестру  N________.
Инвентаризационная оценка  жилого дома составляет ______________________
(_______________________ (прописью)) руб.;
     2. Вклада в филиале __________________________  отделении Сбербанка
РФ в  г._____________ N__________/___________ по счету _______________ с
причитающимися процентами.
     3. Столового  серебра из двенадцати предметов на сумме ____________
рублей, согласно  акту описи ______________________________ нотариальной
конторы от "____"__________19__г.
     На 1/3  долю указанного  наследственного имущества  свидетельство о
праве на наследство еще не выдано.
     Свидетельство   подлежит    регистрации    в    бюро    технической
инвентаризации.
                                        ________________________________
                                        номер наследственного дела
М.П.                     Зарегистрировано в реестре за N________________
                         Взыскано государственной пошлины ______________
                         по квитанции N_________ от "____"________19__г.
                              Государственный нотариус:          подпись

Примечание.
     Наследники, получившие  свидетельство о  праве на наследство, могут
произвести раздел  наследственного имущества  в натуре (реальный раздел)
путем оформления договора.

См. также комментарий специалистов


                      СВИДЕТЕЛЬСТВО
               о праве на наследство по закону
           при условии отказа наследника от наследства
                 в пользу другого наследника

 г._______________                  __________________ (дата прописью)

     Я, ______________________________________, государственный нотариус
________________________  нотариальной   конторы,  удостоверяю,  что  на
основании ст.532 Гражданского кодекса РСФСР наследниками имущества гр-на
____________________________________, умершего  ________________________
является сын,  ________________________________________________________,
прож.: ___________________________________________,  в том  числе на две
третьи  доли   ввиду   отказа   в   его   пользу   детей   наследодателя
_____________________________________________________________________  и
________________________________________________________________________
     Наследственное имущество,  на  которое  в  указанных  долях  выдано
настоящее свидетельство, состоит из наличных денег сумме _______________
_________________руб. и чека, выданного филиалом _______________________
отделения Сберегательного банка РФ в г._____________ N__________/на сум-
му ________________________ руб.
                                        ________________________________
                                        номер наследственного дела
М.П.                     Зарегистрировано в реестре за N________________
                         Взыскано государственной пошлины ______________
                         по квитанции N_________ от "____"________19__г.
                              Государственный нотариус:          подпись

См. также комментарий специалистов


                       СВИДЕТЕЛЬСТВО
               о праве на наследство по закону
         на имущество умершего наследника, который не успел
               принять наследство (ст.548 ГК РСФСР)

 г._______________                  __________________ (дата прописью)

     Я, ______________________________________, государственный нотариус
________________________  нотариальной   конторы,  удостоверяю,  что  на
основании ст.548 Гражданского кодекса РСФСР наследниками имущества гр-ки
____________________________________, умершей __________________________
являлась сестра -______________________________________________________,
но ввиду ее  смерти _______________________  наследство переходит  к  ее
наследникам  по   завещанию,  удостоверенному   ________________________
государственной   нотариальной    конторой   ____________   по   реестру
______________: дочери  _______________________________________________,
прож. ____________________________________________________________, одна
третья доля; сыну _____________________________________________________,
прож.: ___________________________________________________ - две третьих
доли.
     Наследственное имущество,  на  которое  в  указанных  долях  выдано
данное свидетельство,  состоит из денег в сумме ________________________
рублей, причитающихся  наследодателю по исполнительному листу, выданному
народным судом ___________________ района г.__________ "___"______19__г.
по делу _____________________ согласно справке народного суда __________
района г._________________ от "___"______19__г.

                                        ________________________________
                                        номер наследственного дела
М.П.                     Зарегистрировано в реестре за N________________
                         Взыскано государственной пошлины ______________
                         по квитанции N_________ от "____"________19__г.
                              Государственный нотариус:          подпись

См. также комментарий специалистов


                        СВИДЕТЕЛЬСТВО
                 о праве на наследство по закону
          на имущество умершего наследника, который не успел
             принять наследство (ст.548 ГК РСФСР)

 г._______________                  __________________ (дата прописью)

     Я, ______________________________________, государственный нотариус
________________________  нотариальной   конторы,  удостоверяю,  что  на
основании ст.548  Гражданского кодекса РСФСР наследником имущества гр-на
____________________________________, умершего  ________________________
является брат -________________________________________________________,
но ввиду его  смерти _______________________  наследство переходит к его
дочери    ______________________________________________________,  прож.
________________________________________________________________________
     Наследственное   имущество,    на    которое    выдано    настоящее
свидетельство, состоит из гаража, находящегося в ______________________,
в гаражно-строительном кооперативе _________ стоимостью ________________
руб., согласно справке ГСК от __________________ N_______

                                        ________________________________
                                        номер наследственного дела

М.П.                     Зарегистрировано в реестре за N________________
                         Взыскано государственной пошлины ______________
                         по квитанции N_________ от "____"________19__г.
                              Государственный нотариус:          подпись

Примечание.
     Если  наследник,   призванный  к  наследованию  по  закону  или  по
завещанию, умер  после открытия  наследства,  не  успев  его  принять  в
шестимесячный срок,  право на принятие причитающейся ему доли наследства
переходит к его наследникам (ст.548 ГК РСФСР).

См. также комментарий специалистов


                     СВИДЕТЕЛЬСТВО
    о праве на наследство по закону в порядке представления

г._______________                  __________________ (дата прописью)
     Я, ______________________________________, государственный нотариус
________________________  нотариальной   конторы,  удостоверяю,  что  на
основании ст.532 Гражданского кодекса РСФСР наследниками имущества гр-на
____________________________________, умершего ________________________,
является внук ____________________, прож.______________________________,
отец которого, __________________________________ умер _________________
     Наследственное  имущество,  на  которое  в  указанной  доле  выдано
настоящее свидетельство, состоит из дачи, находящейся __________________
____________________________________, стоимостью _________________ руб.,
принадлежащей наследодателю  по свидетельству  о  праве  на  наследство,
выданному _______________________________________  нотариальной конторой
"___"______19__г. по  реестру ____________________, и земельного участка
размером __________________ ______________________(прописью) кв. метров,
предоставленного в  наследуемое владение  (государственный акт  N____ от
_____________), на котором расположена указанная дача.
     Дача состоит из бревенчатого строения полезной площадью ___________
кв. м,  в том  числе жилой  площадью  _____________  кв.м,  и  служебных
строений: сарая, гаража.
     Настоящее свидетельство  подлежит регистрации  в  бюро  технической
инвентаризации.
                                        ________________________________
                                        номер наследственного дела
М.П.                     Зарегистрировано в реестре за N________________
                         Взыскано государственной пошлины ______________
                         по квитанции N_________ от "____"________19__г.
                              Государственный нотариус:          подпись

См. также комментарий специалистов


                       СВИДЕТЕЛЬСТВО
               о праве на наследство по закону

г._______________                  __________________ (дата прописью)

     Я, ______________________________________, государственный нотариус
________________________  нотариальной   конторы,  удостоверяю,  что  на
основании ст.532 Гражданского кодекса РСФСР наследниками имущества гр-на
____________________________________, умершего  ________________________
являются в одной второй доле каждый: жена - ___________________________,
прож.:_________________________________________________________________;
сын _________________________________________________, прож. там же.
     Наследственное имущество,  на  которое  в  указанных  долях  выдано
настоящее свидетельство,  состоит из  одной второй доли автомобиля марки
ВАЗ 21011, выпуска ________ года, двигатель N__________, шасси N_______,
кузов N__________, государственный номерной знак ____________, по оценке
_____________________________  рублей,  принадлежащей  наследодателю  по
техническому паспорту __________________ выданному _____________________
"___"________19__г.
     На одну вторую долю автомашины выдается о праве собственности жене.
     Настоящее свидетельство подлежит регистрации в ГАИ.
                                        ________________________________
                                        номер наследственного дела
М.П.                     Зарегистрировано в реестре за N________________
                         Взыскано государственной пошлины ______________
                         по квитанции N_________ от "____"________19__г.
                              Государственный нотариус:          подпись

               Комментарий специалистов. Наследование

     В  соответствии   со  ст.558   ГК  РСФСР   свидетельство   выдается
наследникам по  истечении шести  месяцев  со  дня  открытия  наследства.
Досрочно свидетельство  о праве на наследство может быть выдано только в
случае, если  имеются данные  о том,  что нет  других наследников, кроме
заявивших о выдаче свидетельства.
     Личная явка  наследника для получения свидетельства не обязательна.
Свидетельство  может   быть  получено   представителем   наследника   по
доверенности либо по просьбе наследника выслано по почте.
     Свидетельство о праве на наследство выдается одно всем наследникам,
но может  быть выдано  отдельное свидетельство каждому наследнику по его
просьбе на причитающуюся ему долю наследственного имущества.
     Кроме того,  каждому наследнику  по его  желанию могут  быть выданы
отдельные свидетельства  на определенный  вид наследственного имущества,
при этом  сначала может  быть выдано  свидетельство на одно имущество, а
позднее - на другое.

              НАСЛЕДОВАНИЕ ПО ЗАКОНУ И ПО ЗАВЕЩАНИЮ

     Наследование  -   переход   имущества,   принадлежавшего   умершему
гражданину (наследодателю), к другим лицам (наследникам).
     Право  наследования   имущества  граждан  признается  и  охраняется
законом.
     Наследование осуществляется  по закону  и по  завещанию (ст.527  ГК
РСФСР).
     Наследование  по   закону  имеет   место,  если   оно  не  изменено
завещанием. При наследовании по закону порядок и условия перехода прав и
обязанностей наследодателя  указаны в  законе.  Имущество  наследодателя
делится в  равных долях  между лицами,  перечисленными  в  законе,  и  в
установленной очередности.
     Гражданский кодекс  РСФСР устанавливает  две очереди наследников по
закону. В  первую очередь  в равных  долях наследуют  дети (в  том числе
усыновленные), супруг и родители (усыновители) умершего, а также ребенок
умершего, родившийся  после его  смерти. Если наследников первой очереди
нет, либо  все они  отказались от  наследства, или  по завещанию  лишены
наследства, возникает  право на наследство у наследников второй очереди:
братьев и сестер умершего, его деда и бабки.
     Кроме наследников  первой и  второй очереди  к числу наследников по
закону  относятся  и  нетрудоспособные  лица,  состоявшие  на  иждивении
умершего не  менее  одного  года  до  его  смерти.  При  наличии  других
наследников иждивенцы  наследуют наравне  с  наследниками  той  очереди,
которая  призывается   к  наследованию.  Например,  если  призываются  к
наследованию супруг и дети умершего, иждивенцы наследуют наравне с ними.
Если нет наследников первой очереди, а имеются наследники второй очереди
- братья,  сестры, дед  и бабка  умершего, иждивенцы наследуют наравне с
ними.
     В особом  порядке наследуют  внуки и  правнуки  наследодателя.  Они
являются наследниками по закону, если ко времени открытия наследства нет
в живых  того из  родителей, который  был бы  наследником. Они наследуют
поровну в той доле, которая причиталась бы при наследовании по закону их
умершему родителю (наследование по праву представления).
     Отличие  наследования   по  завещанию  от  наследования  по  закону
заключается в  том, что  назначение наследников  и порядок распределения
имущества  между   ними  зависят   исключительно  от   воли  завещателя.


· ОБРАЗЕЦ ЗАЯВЛЕНИЕ ОБ ОТКАЗЕ ОТ НАСЛЕДСТВА В ПОЛЬЗУ ОТДЕЛЬНОЙ ОРГАНИЗАЦИИ

· ОБРАЗЕЦ ЗАЯВЛЕНИЕ О ПРИНЯТИИ НАСЛЕДСТВА НЕСОВЕРШЕННОЛЕТНИМ, ДЕЙСТВУЮЩИМ С СОГЛАСИЯ РОДИТЕЛЕЙ

· ОБРАЗЕЦ СПРАВКА ДЛЯ ВСТУПЛЕНИЯ В НАСЛЕДСТВО НА ЖИЛОЕ ПОМЕЩЕНИЕ В ДОМАХ ЖК И ЖСК

· ОБРАЗЕЦ. СВИДЕТЕЛЬСТВО О ПРАВЕ НАСЛЕДОВАНИЯ ПО ЗАКОНУ

· ДОКУМЕНТЫ, ВЫРАЖАЮЩИЕ ВОЛЮ ЗАВЕЩАТЕЛЯ ОБРАЗЦЫ ЗАВЕЩАНИЙ

· АФФИДЕВИТ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ ОБ ОТМЕНЕ ЗАВЕЩАНИЯ

· ЗАЯВЛЕНИЕ О ПОДТВЕРЖДЕНИИ РОДСТВЕННЫХ ОТНОШЕНИЙ

· ОБРАЗЕЦ. АКТ О НЕВОЗМОЖНОСТИ ПРИНЯТЬ МЕРЫ К ОХРАНЕ НАСЛЕДСТВЕННОГО ИМУЩЕСТВА

· ОБРАЗЕЦ. АКТ О НЕВОЗМОЖНОСТИ ПРИНЯТЬ МЕРЫ К ОХРАНЕ НАСЛЕДСТВЕННОГО ИМУЩЕСТВА

· ОБРАЗЕЦ. АКТ О НЕВОЗМОЖНОСТИ ПРИНЯТЬ МЕРЫ К ОХРАНЕ НАСЛЕДСТВЕННОГО ИМУЩЕСТВА

· ОБРАЗЕЦ. ДОГОВОР О РАЗДЕЛЕ НАСЛЕДСТВЕННОГО ИМУЩЕСТВА С УЧАСТИЕМ ПРЕДСТАВИТЕЛЯ И ОТ ИМЕНИ НЕСОВЕРШЕННОЛЕТНЕГО

· ОБРАЗЕЦ. ДОГОВОР О РАЗДЕЛЕ НАСЛЕДСТВЕННОГО ИМУЩЕСТВА

· ОБРАЗЕЦ. ЗАВЕЩАНИЕ ПО МЕСТУ ЛЕЧЕНИЯ В ПОЛЬЗУ ЮРИДИЧЕСКОГО ЛИЦА (ПОДНАЗНАЧЕНИЕ НАСЛЕДНИКА, ЛИШЕНИЕ ПРАВА НАСЛЕДОВАНИЯ, ПОДПИСАНИЕ ЗАВЕЩАНИЯ ДРУГИМ ЛИЦОМ ПО ПРИЧИНЕ БОЛЕЗНИ ЗАВЕЩАТЕЛЯ)

· ОБРАЗЕЦ. ЗАВЕЩАНИЕ ПО МЕСТУ ЛЕЧЕНИЯ ЧАСТИ ПРИНАДЛЕЖАЩЕГО ИМУЩЕСТВА

· ОБРАЗЕЦ. ЗАВЕЩАНИЕ ПО МЕСТУ ЛЕЧЕНИЯ ВСЕГО ПРИНАДЛЕЖАЩЕГО ИМУЩЕСТВА

· ОБРАЗЕЦ ЗАЯВЛЕНИЕ ОБ ОТКАЗЕ ОТ НАСЛЕДСТВА

· ОБРАЗЕЦ ЗАЯВЛЕНИЕ ОБ ОТКАЗЕ ОТ НАСЛЕДСТВА В ПОЛЬЗУ ДРУГОГО НАСЛЕДНИКА

· ОБРАЗЕЦ ЗАЯВЛЕНИЕ О СОГЛАСИИ НА ВКЛЮЧЕНИЕ В ЧИСЛО НАСЛЕДНИКОВ НАСЛЕДНИКА, ПРОПУСТИВШЕГО СРОК НА ПРИНЯТИЕ НАСЛЕДСТВА

· Образец. АКТ ОПИСИ

· Образец. ЗАЯВЛЕНИЕ О ПРИНЯТИИ НАСЛЕДСТВА

· АКТ ОПИСИ

· ЗАЯВЛЕНИЕ О ПРИНЯТИИ НАСЛЕДСТВА

· Заявление об отказе на долю в наследстве

· Завещание (нескольким лицам, завещательный отказ)

· Завещание (одному лицу)

· Завещание (вариант 4)

· Завещание (вариант 3)

· Завещание (вариант 2)

· Завещание (вариант 1)

· Свидетельство о праве на наследство по завещанию - вариант

· Свидетельство о праве на наследство по завещанию - вариант

· Свидетельство о праве на наследство по закону (вариант 7)

· Свидетельство о праве на наследство по закону (вариант 6)

· Свидетельство о праве на наследство по закону (вариант 5)

· Свидетельство о праве на наследство по закону (вариант 4)

· Свидетельство о праве на наследство по закону (вариант 3)

· Свидетельство о праве на наследство по закону (вариант 2)

· Свидетельство о праве на наследство по закону (вариант 1)


                             ДОГОВОР Nо. ______
                           мены основных средств

   г. _______________                           "____"___________ 199_ г.

        _________________________________________, именуем__ в дальнейшем
               (наименование организации)

   "Сторона 1", в лице _________________________________________________,
                                     (должность, ф.и.о.)

   действующего на основании _________________________, с одной стороны и
                                (Устава, положения)

   _________________________________, именуем__ в дальнейшем "Сторона 2",
      (наименование организации)

   в лице ______________________________________________________________,
                            (должность, ф.и.о.)

   действующего на основании _________________________, с другой стороны,
                                (Устава, положения)

   вместе именуемые "Стороны", заключили договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. Стороны  договорились  произвести  на  условиях   настоящего
   договора обмен автомобилей:
        автомобиль марки __________, Nо. _________, двигатель Nо. ______,
   кузов Nо. ________, год выпуска _________; на
        автомобиль марки __________, Nо. _________, двигатель Nо. ______,
   кузов Nо. ________, год выпуска _________;
        1.2. Техническое  состояние  каждого  автомобиля   подтверждается
   актом техосмотра в органах ГАИ.
        1.3. Право собственности каждой из сторон на  обмениваемый  товар
   переходит  сразу  после  исполнения  сторонами  своих  обязательств по
   договору.

                       2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

        2.1. Стороны обязуются:
        - передать товар, соответствующий  данному договору;
        - обеспечить исправное состояние автомобиля;
        - исполнить   обязательство   по   передачи  автомобиля  в  срок,
   предусмотренный договором;
        - передать товар свободным от любых прав третьих лиц;
        - передать вместе с товаром  все  относящиеся  к  нему  документы
   (технический паспорт, акт техосмотра в ГАИ и др.);
        - установить  гарантийный  срок,  в  течение   которого   Стороны
   отвечают за недостатки товара.
        2.2. Сторона 1  обязуется  произвести  оплату  разницы  стоимости
   данных автомобилей на счет Стороны 2 в срок, указанный в договоре.
        2.3. Стороны вправе:
        - произвести проверку качества обмениваемого автомобиля;
        - требовать исполнения   другой   стороной   всех   обязательств,
   предусмотренных данным договором;
        - в случае,  если в течение гарантийного срока  будут  обнаружены
   неустранимые   недостатки   или  недостатки,  которые  не  могут  быть
   устранены без несоразмерных расходов и затрат времени,  Стороны вправе
   требовать замены автомобиля на исправный и соответствующий требованиям
   данного договора или  расторжения  договора  и  возмещения  понесенных
   убытков;
        - неисполнение одной из Сторон обязанности  по  передаче  товара,
   свободным  от  прав  третьих  лиц,  а  также обязанности по исполнению
   данного договора в срок,  также дает право  другой  Стороне  требовать
   расторжения договора и возмещения убытков.
        2.4. В случае  неисполнения  Стороной  1  обязанности  по  оплате
   разницы  стоимости  товаров,  Сторона 2 имеет право требовать возврата
   товара и возмещения убытков.

                         3. ОТВЕТСТВЕННОСТЬ СТОРОН

        3.1. Стороны  несут  ответственность  за  недостатки   товара   в
   пределах  гарантийного  срока.  Гарантийный срок исчисляется с момента
   передачи товара и длится 1 год.

                         4. ПОРЯДОК И СРОК ПОСТАВКИ

        4.1. Каждая из сторон поставляет товар в  течение  5  дней  после
   подписания настоящего договора в место, указанное другой стороной.

                            5. ПОРЯДОК РАСЧЕТОВ

        5.1. Сторона  1  производит оплату разницы в стоимости товаров на
   счет Стороны 2 в течение ______ дней после получения товара.
        5.2. Разница в стоимости товаров составляет ________________ руб.

                          6. РИСК СЛУЧАЙНОЙ ГИБЕЛИ

        6.1. Риск  случайной гибели товара переходит на Сторону с момента
   получения товара.

                            7. ПРОЧИЕ ПОЛОЖЕНИЯ

        7.1. Договор вступает в силу с момента подписания.
        7.2. Все  споры  стороны решают путем переговоров,  а в случае их
   неурегулирования, споры подлежат рассмотрению в Арбитражном суде.
        7.3. Договор составлен в 2-х экземплярах, каждый из которых имеет
   одинаковую силу.

                        8. АДРЕСА И РЕКВИЗИТЫ СТОРОН

        Сторона 1: ______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Сторона 2: ______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                              Подписи сторон:
        Сторона 1                                        Сторона 2

   ___________________                               ____________________

         М.П.                                                М.П.


                              ДОГОВОР Nо. ____
                                 мены акций

   г. _______________                              "__"_________ 199__ г.

        _________________________________________, именуемое в дальнейшем
                (наименование организации)

   ПРОДАВЕЦ-ПОКУПАТЕЛЬ 1, в лице _______________________________________,
                                   (должность, фамилия, имя, отчество)

   действующего на основании ___________________________, с одной стороны

   и ____________________________________________, именуемый в дальнейшем
              (наименование организации)

   ПРОДАВЕЦ-ПОКУПАТЕЛЬ 2, с другой стороны, заключили настоящий Договор о

   следующем:

                            I. Предмет договора

        1.1. Продавец-покупатель  1  меняет  обыкновенные  именные  акции
   ______________________________ номинальной стоимостью ________________
     (наименование организации)

   (___________________________________) рублей  в  количестве  ________
                (прописью)

   (_____________________________) штук  на  обыкновенные  именные  акции
        (количество прописью)

   _________________________________, принадлежащие Продавцу-Покупателю 2
       (наименование организации)

   номинальной стоимостью ____________ (_________________________) рублей
                                                (прописью)

   в  количестве _______ (__________________________)  штук.
                            (количество прописью)

        Примечание: в соответствии со ст. 16 ФЗ РФ "О рынке ценных бумаг"
   акции Продавца-покупателя  1  и акции Продавца-покупателя 2 выпущены в
   бездокументарной форме).

        1.2. Продавец-покупатель 2 оплачивает разницу в  цене  за  ценные
   бумаги __________________________, принадлежащие Продавцу-покупателю 1
          (наименование организации)

   по ____________ (______________________) рублей за одну акцию на общую
                          (прописью)

   сумму _____________ (_________________________________ рублей.
                                 (сумма прописью)

        1.3. Оплата разницы в цене за акций производится в течение ______
   (___________) дней  после подписания настоящего договора перечислением
   денежных средств   Продавца-покупателя    2    на    расчетный    счет
   Продавца-покупателя 1  либо  путем  внесения наличных денег в порядке,
   установленном для расчетов наличными деньгами.

                         II. Обязательства сторон

        2.1. ПРОДАВЕЦ-ПОКУПАТЕЛЬ 1 обязуется:
        Выдать Продавцу-покупателю 2   передаточное   распоряжение     на
   отчуждение акций,  указанных в п.  1.1, в момент подписания настоящего
   договора  для  регистрации  настоящей сделки в системе ведения реестра
   акционеров.
        2.2. В  течение _____ (_______________) дней с момента подписания
   настоящего   договора   зарегистрировать   сделку   купли-продажи   по
   настоящему договору у реестродержателя.
        Примечание: Держателем реестра акционеров _______________________
                                               (наименование организации)

   является Эмитент - ________________________ на основании ст.  44 ФЗ РФ
                     (наименование организации)

   "Об акционерных обществах".

        2.3. ПРОДАВЕЦ-ПОКУПАТЕЛЬ 2 обязуется:
        Выдать Продавцу-покупателю  1   передаточное   распоряжение    на
   отчуждение акций,  указанных в п.  1.1, в момент подписания настоящего
   договора  для  регистрации  настоящей сделки в системе ведения реестра
   акционеров.
        2.3.1. Оплатить  разницу  в  цене  за акции,  указанную в п.  1.2
   настоящего договора в порядке и в сроки, указанные в п. 1.3 настоящего
   Договора.
        2.3.2. В течение _____ (______________) дней с момента подписания
   настоящего   договора   зарегистрировать   сделку   купли-продажи   по
   настоящему договору у реестродержателя.
        Примечание: Держателем реестра акционеров _______________________
                                               (наименование организации)

   является Эмитент - _________________________ на основании ст. 44 ФЗ РФ
                     (наименование организации)

   "Об акционерных обществах".

                           III. Разрешение споров

        3.1. Все   споры   и  разногласия,  которые  могут  возникать  из
   настоящего  Договора  или  в  связи  с  ним,  стороны  будут  пытаться
   разрешить путем переговоров.
        3.2. В  случае,  если  стороны  не  придут  к  соглашению,  споры
   разрешаются в соответствии с действующим законодательством РФ.

                         IV. Cрок действия договора

        4.1. Договор  вступает в силу с момента подписания и действует до
   момента завершения расчетов сторон.
        4.2. Договор может быть расторгнут по взаимному согласию сторон в
   течение периода действия.
        Расторжение договора оформляются письменным соглашением сторон.
        4.3. Односторонний отказ от исполнения обязательств по настоящему
   договору не допускается.
        4.4. Сторона,  у которой третьим лицом изъяты  акции  вправе  при
   наличии  оснований,  возникших до исполнения настоящего договора мены,
   потребовать от другой стороны  возврата  акций,  полученных  последней
   стороной в обмен и возмещения убытков.

                         V. Дополнительные условия

        5.1. Договор составлен в четырех экземплярах,  имеющих одинаковую
   силу, по одному экземпляру для каждой из сторон и для Эмитентов.
        5.2. Все  изменения  и  дополнения к настоящему договору являются
   его  неотъемлемой  частью  и  действительны,  если  они  совершены   в
   письменной форме и подписаны каждой из сторон.

                       VI. Адреса и реквизиты сторон

        ПРОДАВЕЦ-ПОКУПАТЕЛЬ 1: __________________________________________
   ______________________________________________________________________

        ПРОДАВЕЦ-ПОКУПАТЕЛЬ 2: __________________________________________
   ______________________________________________________________________

                              Подписи сторон:

      ПРОДАВЕЦ-ПОКУПАТЕЛЬ 1                       ПРОДАВЕЦ-ПОКУПАТЕЛЬ 2

   __________________________                    ________________________

            М.П.                                           М.П.


                          О МЕНЕ КВАРТИРЫ В ДОМЕ
                     ГОСУДАРСТВЕННОГО И ОБЩЕСТВЕННОГО
                       ЖИЛИЩНОГО ФОНДА НА ЖИЛОЙ ДОМ

                                  ДОГОВОР

        Город Ташкент,  второго  ноября  тысяча девятьсот  девяностого
    года.
        Мы, Литвинова  Ирина  Ивановна,  проживающая  в  г.  Ташкенте,
    Шелковичная ул.,  д. 7,  кв. 9,  и Мынгбаева  Бибиражаб Агзамовна,
    проживающая  в  г.  Янгиюле,  Советская  ул.,   д.  17,  заключили
    настоящий договор о нижеследующем:
        1. Литвинова  И. И.  -  наниматель квартиры  в  доме жилищного
    фонда   Чилинзарского   районного   Совета    народных   депутатов
    общеполезной площадью  90  (девяносто) кв.  м,  состоящей из  трех
    комнат жилой площадью 68 кв. м, кухни, ванной и туалетной комнаты,
    находящейся по адресу: г.  Ташкент, Шелковичная ул., д.  7, кв. 9,
    меняет указанную  квартиру на  принадлежащий Мынгбаевой  Б.  А. по
    праву собственности жилой дом, находящийся в г. Янгиюле, Советская
    ул., д.  17,  расположенный  на  земельном  участке  размером  600
    (шестьсот) кв. м, предоставленном в наследуемое владение.
        На  указанном   земельном  участке   расположены:  одноэтажный
    кирпичный жилой  дом 92  (девяносто два)  кв.  м, в  том числе  72
    (семьдесят два) кв.  м жилой площади,  сарай, гараж,  теплица, что
    подтверждается  справкой,  выданной  Янгиюльским   городским  бюро
    технической инвентаризации 1 ноября 1990 г. N 229.
        2.  Жилой  дом  принадлежит  Мынгбаевой  Б.  А.  на  основании
    свидетельства  о  праве   на  наследство,   выданного  Янгиюльской
    государственной нотариальной конторой 25 июля 1990 г. по реестру N
    3487.
        Инвентаризационная  оценка  жилого  дома   составляет  19  500
    (девятнадцать тысяч пятьсот) руб.
        3. На  основании  данного  договора  обмена  Литвинова  И.  И.
    передает Мынгбаевой Б. А. свои права  и обязанности по пользованию
    занимаемой  ею  квартиры,  вытекающие  из  договора  найма  жилого
    помещения, а  Мынгбаева  Б. А.  с  согласия совместно  проживающих
    членов семьи передает принадлежащий ей жилой дом Литвиновой И. И.,
    которая приобретает  право  собственности (владения,  пользования,
    распоряжения)  на  этот  дом  с  момента  регистрации  договора  в
    исполнительном комитете  Янгиюльского  городского Совета  народных
    депутатов.
        4. Содержание  ст.  139  Жилищного  кодекса  Узбекской  ССР  о
    порядке обмена нам нотариусом разъяснено.
        5. Обмен произведен  без доплаты  (обмен по  соглашению сторон
    может осуществляться и с оплатой - полной либо частичной).
        6. Жилой  дом никому  не продан,  не  заложен, в  споре  и под
    запрещением (арестом) не состоит.
        7. Расходы по заключению договора стороны оплачивают поровну.
        8. Настоящий  договор  составлен в  3-х  экземплярах, один  из
    которых хранится в Первой Ташкентской государственной нотариальной
    конторе, а по экземпляру выдается Литвиновой И. И. и Мынгбаевой Б.
    А.

                                                        Подписи сторон
        Удостоверительная надпись государственной нотариальной конторы

        Примечание.
        В соответствии с Указом Президиума Верховного Совета Узбекской
    ССР от 21 декабря 1989  г. в Жилищный кодекс  республики (ст. 139)
    внесено дополнение,  согласно  которому  собственнику жилого  дома
    предоставлено право с согласия совместно проживающих  с ним членов
    его семьи обменять принадлежащий ему дом на другое жилое помещение
    в  домах  местного  Совета   народных  депутатов,  государственных
    кооперативных и общественных организаций.
        Аналогичные   нормы   приняты   в   Казахской   и   Грузинской
    республиках.


                             ОБ ОБМЕНЕ КВАРТИР

                                  ДОГОВОР

        Город Москва  восемнадцатого июля  тысяча  девятьсот девяносто
    первого года.
        Мы, гр. Базарова  Вера Ивановна  проживающая в г.  Москве, ул.
    Космонавтов, д.  55,  кв.  65,  и  гр. Орлов  Геннадий  Сергеевич,
    проживающий в г, Орле, ул. Победы д. 11, кв. 7 заключили настоящий
    договор о нижеследующем:
        1. Мы, гр. гр. Базарова В.  И. и Орлов Г.  С., произвели обмен
    принадлежащих нам по праву собственности квартир.
        2. Принадлежащая гр.  Базаровой В. И.  квартира, находящаяся в
    г. Москве ул.  Космонавтов, д.  55 кв. 65,  состоит из  2-х комнат
    полезной площадью  52  (пятьдесят  два)  кв.  м, в  том  числе  32
    (тридцать два) кв. м жилой площади, и  принадлежит ей на основании
    справки ЖСК "Прогресс" от 15 марта 1991 г. N 17.
        Паевые взносы  за  указанную  квартиру  выплачены полностью  и
    составляют 10000 (десять тысяч) руб.
        3. Принадлежащая гр. Орлову  Г. С. квартира,  находящаяся в г.
    Орле, ул. Победы,  д. 11,  кв. 7, состоит  из 3-х  комнат полезной
    площадью 64 (шестьдесят четыре) кв. м в том числе 46 (сорок шесть)
    кв. м жилой  площади, и принадлежит  на основании  договора купли-
    продажи квартиры,  удостоверенного  1-й Орловской  государственной
    нотариальной  конторой  17  января-1990  г.  по  реестру  N  31  и
    регистрационного удостоверения, выданного Орловским городским бюро
    технической инвентаризации 22 января 1990 г. N 67.
        4.  Обмениваемые   квартиры  оценены   сторонами  по   15  000
    (пятнадцать тысяч) руб. каждая.
        Обмен произведен без доплаты.
        5. До  составления настоящего  договора  обмениваемые квартиры
    никому  не   проданы,  не   заложены,  в   споре  и   под  арестом
    (запрещением) не состоят.
        6. Гр. гр. Базарова В. И.  и Орлов Г. С.  осуществляют за свой
    счет эксплуатацию и ремонт квартиры, а  также участвуют соразмерно
    с  занимаемой   площадью  в   расходах  связанных   с  техническим
    обслуживанием и ремонтом, в том числе капитальным, всего дома.
        7. Содержание ст. 13  Закона РСФСР "О  собственности в РСФСР",
    ст. 241 ГК РСФСР сторонам нотариусом разъяснено.
        8. Расходы, связанные с оформлением  данного договора, стороны
    производят поровну.
        9. Настоящий договор составлен в трех  экземплярах, из которых
    один находится  в  делах  нотариальной  конторы  и  по  экземпляру
    выдается гр. гр. Базаровой В. И. и Орлову Г. С.

                                                        Подписи сторон
        Удостоверительная надпись государственной нотариальной конторы


                                   ДОГОВОР

    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, гр. _______________________________________, проживающий(ая)
    по адресу: __________________________________________________________
    и гр. ______________________________________________, проживающая(ий)
    по адресу: _________________________________________________________,
    заключили настоящий договор о нижеследующем:

         1. Я, гр. _____________________________, меняю принадлежащий мне
    двигатель No. __________ автомашины марки _____________, ____________
    года выпуска, на двигатель No. ___________ автомашины марки_________,
    ___________ года выпуска, принадлежащий гр._________________________.

         2. Указанные двигатели принадлежат: гр. ________________________
    на основании технического паспорта No. ___________________, выданного
    ГАИ __________________________________ от "__"____________ 19__ г.  и
    гр. _____________________________ на основании технического  паспорта
    No. _____________, выданного ГАИ ____________________________________
    от "__"_____________ 19__ г.

         3. Двигатель, принадлежащий гр. ___________________, оценивается
    сторонами в ____________(_______________________) рублей.; двигатель,
    принадлежащий  гр. _________________________, оценивается сторонами в
    _________________(____________________________________) рублей.

         4. Обмениваемые двигатели никому не проданы, не заложены в споре
    и под арестом не состоят.

         5. Расходы по заключению настоящего договора стороны  уплачивают
    в равных долях.

         6. Настоящий договор  составлен  в  трех  экземплярах,  один  из
    которых хранится в делах ______________________ нотариальной конторы,
    а остальные выдаются участникам договора.

                               Подписи сторон:

              ____________________                  ________________
                                                       (подпись)

              ____________________                  ________________
                                                       (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена,  их дееспособность проверена, принадлежность  двигателей
    проверена.
         Текст договора об обмене двигателями прочитан вслух.

                      Зарегистрировано в реестре за Nо. ____________
                      Взыскано по тарифу: ______________________ руб.
         м.п.         Нотариус: __________________ (подпись)


                                  ДОГОВОР

    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, гр. _______________________________________, проживающий(ая)
    по адресу: __________________________________________________________
    и гр. ______________________________________________, проживающая(ий)
    по адресу: _________________________________________________________,
    заключили настоящий договор о нижеследующем:

         1. Я, гр. ________________ обменял(а) принадлежащий мне по праву
    собственности жилой дом, находящийся  по адресу: ____________________
    __________________________________________, на квартиру,  находящуюся
    по адресу: _________________________________________________________,
    принадлежащую по праву собственности гр. __________________________.

         2. Указанный жилой дом принадлежит гр. _____________________  на
    основании договора дарения, удостоверенного _________________________
    нотариальной конторой "__"____________ 19__ г. по реестру No. ______.
         Указанный жилой дом состоит из одного (кирпичного, деревянного и
    т. д.) жилого строения общеполезной площадью _______(_______________)
    кв. м., в том числе жилой площади _______(___________________) кв. м.
    со всеми бытовыми сооружениями, что подтверждается справкой БТИ _____
    _________________________ от "__"____________ 19__ г. No. _________.
         Жилой дом расположен на  земельном  участке,  предоставленном  в
    пожизненное наследуемое владение, размером ___________________ кв. м.
    (Государственный акт No. ________ от "__"__________ 19__ г.)
         Инвентаризационная оценка дома _____________________(___________
    ________________________________) рублей.

         3. Указанная квартира состоит из ____-х  комнат,  кухни,  ванной
    комнаты и подсобных помещений полезной площадью _____(______________)
    кв. м, в том числе ______(_________________) кв. м  жилой площади,  и
    принадлежит гр. __________________________ по праву  собственности на
    основании договора купли-продажи квартиры, удостоверенного __________
    __________________________ нотариальной конторой "__"________ 19__ г.
    по реестру No. __________ и регистрационного удостоверения, выданного
    БТИ _____________________________________ "__"________ 19__г., оценка
    указанной квартиры _________(_______________________________) рублей.

         5. В результате настоящего договора  мены  в  собственность  гр.
    _____________________________________ переходит квартира, находящаяся
    по адресу: _________________________________________________________,
    а в собственность гр. _______________________________ переходит жилой
    дом, находящийся по адресу: ________________________________________.

         6. Гр. __________________ осуществляет за свой счет эксплуатацию
    и ремонт квартиры соразмерно с занимаемой площадью, а также участвует
    в расходах,  связанных с техническим обслуживанием и ремонтом,  в том
    числе капитальным, всего дома.

         7. Мена произведена без доплаты.

         8. Меняемые помещения никому не проданы,  не заложены, в споре и
    под арестом (запрещением) не состоят.

         9. Расходы по заключению договора стороны оплачивают поровну.

         10. Договор составлен в  трех  экземплярах.  Экземпляр  договора
    хранится в делах __________________________ нотариальной конторы,  по
    экземпляру выдается гр. ____________________ и гр. _________________.

                               Подписи сторон:

              ______________________                ________________
                                                       (подпись)

              ______________________                ________________
                                                       (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена,  их дееспособность проверена, принадлежность отчуждаемой
    квартиры и жилого дома проверена.
         Текст договора мены прочитан вслух.
         Договор подлежит регистрации в _________________________________
                                         (наименование государственного
    ______________.
      органа)

                      Зарегистрировано в реестре за Nо. ____________
                      Взыскано по тарифу: ______________________ руб.
           м.п.       Нотариус: __________________ (подпись)


                                  ДОГОВОР

    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, гр. _______________________________________, проживающий(ая)
    по адресу: __________________________________________________________
    и гр. ______________________________________________, проживающая(ий)
    по адресу: _________________________________________________________,
    заключили настоящий договор о нижеследующем:

         1. Мы, гр. _____________________ и гр. _________________________
    произвели мену принадлежащих нам по праву собственности жилых домов.

         2. Принадлежащий гр. ____________________ жилой дом, находящийся
    по адресу: _________________________________________________________,
    состоит из ____ -этажного (кирпичного, бревенчатого и т.д.) строения,
    полезной площадью __________________________ кв. м, в том числе жилой
    площади _________________________ кв. м с хозяйственными  и  бытовыми
    строениями и сооружениями: __________________________________________
                                (наименование и размер (кв. м.) строений)
    _____________________________________________________________________
    _____________________________________________________________________

    и расположен на земельном участке размером ______________ кв. м,  что
    подтверждается справкой-характеристикой, выданной ___________________
    БТИ "__"________ 19__ г. No. ____, и принадлежит ему(ей) на основании
    договора дарения, удостоверенного ___________________________________
    нотариальной конторой "__"___________ 19__ г. по реестру No. _______,
    и зарегистрированного в ____________________ БТИ "__"________ 19__ г.
    за No. __________.
         Указанный жилой  дом  по  договору  переходит  в   собственность
    гр. __________________________.

         3. Принадлежащий гр. ____________________ жилой дом, находящийся
    по адресу: _________________________________________________________,
    состоит из _____ -этажного (кирпичного, деревянного и т.д.) строения,
    полезной площадью __________________________ кв. м, в том числе жилой
    площади _________________________ кв. м с хозяйственными  и  бытовыми
    строениями и сооружениями: __________________________________________
                                (наименование и размер (кв. м.) строений)
    _____________________________________________________________________
    _____________________________________________________________________

    и расположен на земельном участке размером ______________ кв. м,  что
    что подтверждается справкой-характеристикой, выданной _______________
    _______________________ БТИ от "__"____________ 19__ г. No. ________,
    и принадлежит  ей(ему)  на  основании  свидетельства   о   праве   на
    наследство, выданного _________________________ нотариальной конторой
    "__"____________ 19__ г. по реестру No. _______ и зарегистрированного
    в ______________________________________ БТИ "__"____________ 19__ г.
    за No. ____________.
         Указанный жилой  дом  по  договору переходит в собственность гр.
    ________________________.

         4. Я, гр. _________________, доплачиваю гр. ____________________
    ________________(_________________________________) рублей.
                             (сумма прописью)

         5. Инвентаризационная оценка  жилых  домов:  принадлежащего  гр.
    ____________________ - _______________(_____________________________)
    руб.,  а гр. ___________________ - _____________(____________________
    ________________________) рублей.

         6. Обмениваемые  жилые дома никому не проданы,  не заложены,  не
    подарены, в споре и под арестом (запрещением) не состоят.

         7. Расходы  по составлению и оформлению данного договора стороны
    оплачивают в равных долях.

         8. Настоящий договор  составлен  в  трех  экземплярах,  один  из
    которых хранится в делах ______________________ нотариальной конторы,
    а остальные выдаются участникам договора.

                               Подписи сторон:

              ____________________                 ________________
                                                       (подпись)

              ____________________                 ________________
                                                       (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена,  их дееспособность проверена, принадлежность жилых доиов
    проверена.
         Текст договора о мене жилых домов прочитан вслух.
         Договор подлежит регистрации в _________________________________
                                         (наименование государственного
    ______________.
      органа)

                      Зарегистрировано в реестре за Nо. ____________
                      Взыскано по тарифу: ______________________ руб.
          м.п.        Нотариус: __________________ (подпись)


    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, гр. ________________________________________, паспорт: серия
    ___________ Nо. __________, выданный ________________________________
    _________________________, гр. _____________________________________,
    паспорт: серия __________ Nо. __________, выданный __________________
    ________________________________, действующая(ий) за себя и свою(его)
    несовершеннолетнюю(его) дочь(сына) гр. ______________________________
                                            (ф.и.о., дата рождения)

    ________________________, (разрешение  органов опеки и попечительства
    Управления  Муниципального  округа  ________________________________,
    выданного  "__"_________  19__ г.  за Nо.  _________), проживающие по
    адресу:  ____________________________________________________________
    и гр. _______________________________________________, паспорт: серия
    ___________ Nо. __________, выданный ________________________________
    ___________________________________, проживающие по адресу: _________
    _________________________________________________ заключили настоящий
    договор мены квартирами:

         1. Гр. ________________________, гр. _________________________ и
    гр. ________________________ передают гр. ___________________________
    квартиру, принадлежащую  им  по  праву  совместной  собственности  на
    основании договора передачи от "__"_________ 19__ г. Nо. ___________,
    выданного __________________________________________________________,
    зарегистрированного в _______________________________________________
    "__"__________19__ г. за Nо. _________, свидетельства о собственности
    на жилище Nо. ______________ от "___"____________ г., находящуюся  по
    адресу: ____________________________________________________________,
    состоящую из ______ комнат(ы) общеполезной площадью ___________ кв.м.
    жилой площадью   ____________  кв.м.,  имеющую  балансовую  стоимость
    _____________________________________________________________________
                              (сумма прописью)

    рублей по справке Nо. __________ Территориального БТИ Nо. ___________
    г. __________________ от "__"_____________ 19__ г.

         2. Гр. _____________________ передает в совместную собственность
    гр. _________________, гр. ________________ и гр. ___________________
    квартиру, принадлежащую  ей  по  праву  собственности  на   основании
    договора  передачи  от "__"____________ 19__ г. Nо. ________________,
    выданного _______________________________________ г. _______________,
    зарегистрированного в _______________________________________________
    "__"_________ 19__ г. Nо. ____________, свидетельства о собственности
    Nо. ______________ от "__"___________ 19__ г., находящуюся по адресу:
    ____________________________________________________________________,
    состоящую из ________ комнат(ы) общеполезной площадью _________ кв.м.
    жилой площадью __________ кв.м. имеющую балансовую стоимость ________
    _____________________________________________________________________
                              (сумма прописью)

    рублей по справке Nо. __________ Территориального БТИ Nо. ___________
    от "___"_________ 19__ г.

         3. В  результате   настоящего   договора   мены   в   совместную
    собственность гр. __________________, гр. _________________________ и
    гр. ______________________ переходит квартира, находящаяся по адресу:
    ____________________________________________________________________,
    а в собственность гр. _______________ переходит квартира, находящаяся
    по адресу: _________________________________________________________.

         4. Пользование   квартирами  производится  участниками  договора
    применительно к Правилам пользования жилыми  помещениями,  содержания
    жилого  дома и придомовой территории в РСФСР от 25 сентября 1985 года
    за Nо.  415 и ст.  7 Жилищного Кодекса РСФСР.

         5. Стороны осуществляют  за  свой  счет  эксплуатацию  и  ремонт
    квартир,  а  также  участвуют  соразмерно  с  занимаемой  площадью  в
    расходах, связанных с текущим содержанием и техническим обслуживанием
    и ремонтом, в том числе капитальным,всего дома.

         6. Стороны  обязуются  выписаться  с  занимаемой  ими  площади и
    освободить ее  в  течение  ______  дней  со дня подписания настоящего
    договора.

         7. До  настоящего  времени указанные квартиры никому не проданы,
    не подарены, не заложены, в споре и под арестом не состоят.

         8. Расходы  по  заключению  договора  оплачиваются  сторонами  в
    равных долях.

         5. Настоящий договор  составлен  в _____  экземплярах,  один  из
    которых хранится в делах ______________________ нотариальной конторы,
    а остальные выдаются участникам договора.

                               Подписи сторон:

             _______________________                ________________
                                                       (подпись)
             _______________________                ________________
                                                       (подпись)
             _______________________                ________________
                                                       (подпись)
             _______________________                ________________
                                                       (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    _____________________________ нотариусом г. _________________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена,  их дееспособность проверена, принадлежность отчуждаемых
    квартир проверена. Полномочия  представителя  несовершеннолетней(его)
    проверены.  Текст  договора  о  мене  прочитан вслух.

         Настоящий договор подлежит регистрации в _______________________
                                                    (наименование

    ____________________________________________________________________.
                          государственного органа)

                      Зарегистрировано в реестре за Nо. _____________
                      Взыскано по тарифу: ___________________________
        м.п.          Нотариус: ___________________ (подпись)


                                   ДОГОВОР

    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, ____________________________________________________________
                  (наименование организации, юридические реквизиты или

    ____________________________________________________________________,
               физическое лицо, фамилия, имя, отчество, адрес)

    в лице _____________________________________________________________,
                           (фамилия, имя, отчество)

    в дальнейшем Продавец и _____________________________________________
                               (наименование организации, юридические

    ____________________________________________________________________,
        реквизиты или физическое лицо, фамилия, имя, отчество, адрес)

    в лице _____________________________________________________________,
                           (фамилия, имя, отчество)

    в дальнейшем Покупатель, заключили настоящий договор о следующем:

         1. Продавец меняет  принадлежащую  ему  на  праве  собственности
    квартиру, находящуюся по адресу: ____________________________________
    на __________________________________________________________________
                     (наименование и количество товара)

    _____________________________________________________________________
    ____________________________________________________________________,
    принадлежащий Покупателю  на  праве  собственности,  что подтверждено
    ____________________________________________________________________.
            (Nо., дата выдачи, кем выдан подтверждающий документ)

         2. Обмениваемая квартира оценивается сторонами в _______________
    (_________________________________________________________) рублей, а
                         (сумма прописью)

    указанный товар в сумму ___________________________(_________________
    _____________________________________) рублей.
                (сумма прописью)

         3. До  заключения  настоящего  договора  указанное  имущество не
    заложено, не запродано, в споре и под запрещением не состоит.

         4. Расходы по заключению договора стороны оплачивает ___________
    ________________________________.

         5. Настоящий договор  составлен  в  трех  экземплярах,  один  из
    которых хранится в делах ______________________ нотариальной конторы,
    а остальные выдаются участникам договора.

                               Подписи сторон:

             _______________________                ________________
                                                       (подпись)

             _______________________                ________________
                                                       (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена,  их дееспособность проверена, принадлежность отчуждаемой
    квартиры и товара проверена.
         Текст договора о мене прочитан вслух.
         Договор подлежит регистрации в _________________________________
                                         (наименование государственного
    ______________.
      органа)

                      Зарегистрировано в реестре за Nо. ____________
                      Взыскано по тарифу: ______________________ руб.
          м.п.        Нотариус: __________________ (подпись)


                                   ДОГОВОР

    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, гр. _______________________________________________________,
    паспорт: серия _____________ Nо. _____________, выданный ____________
    ____________________________________________________________________,
    действующая(ий) за себя и по доверенности от "___"__________ 19__ г.,
    удостоверенной нотариусом ______________________________ нотариальной
    контьоры по реестру за Nо. ___________, за гр. ______________________
    __________________________________, паспорт: серия __________________
    Nо. _____________, выданный _________________________________________
    _____________________________________________, проживающие по адресу:
    _____________________________________________________________________
    и гр. ____________________________________, паспорт: серия __________
    Nо. __________, выданный ____________________________________________
    ________________________________, действующая(ий) за себя и свою(его)
    несовершеннолетнюю(его) дочь(сына) гр. ______________________________
                                            (ф.и.о., дата рождения)

    ______________________________, проживающие по адресу: ______________
    _____________________________, гр. _________________________________,
    паспорт: серия __________ Nо. ____________, выданный ________________
    _________________________________________________, действующий(ая)  с
    согласия гр. __________________________________________,  (разрешение
    органов опеки  и  попечительства  Управления  Муниципального   округа
    ________________________________, выданного "__"_________ 19__ г.  за
    Nо. ________), проживающие по адресу: _______________________________
    ________________________________________, заключили настоящий договор
    мены жилой площади:

         1. Гр. _____________________ и гр. ____________________ передают
    в совместную собственность гр. ________________, гр. ________________
    и гр. ___________________,  принадлежащую  им  по  праву   совместной
    собственности квартиру Nо. ______,  на основании договора передачи от
    "__"_________ 19__ г., выданного ____________________________________
    ________________________ за Nо. ________________, зарегистрированного
    в ________________________________________________ "__"_______19__ г.
    за Nо. ________, свидетельства о собственности на жилище Nо. ________
    от "___"_________ 19__ г., находящуюся по адресу: ___________________
    _______________________________________________, состоящую из ____ -х
    комнат, общеполезной площадью ________ кв.м., жилой площадью ________
    кв.м., имеющую балансовую стоимость _________________________________
    _____________________________ рублей. по справке Nо. __________  Бюро
    технической инвентаризации Nо. ____________ г. ______________________
    от "__"__________ 19__ г.

         2. Гр. ____________________ передает гр. _______________________
    принадлежащую ему по праву собственности квартиру Nо. __________   на
    основании справки Nо. ____ __________________________________________
    от "__"________ 19__ г., зарегистрированной _________________________
    ________________________________________ от "__"________ 19__ г.   за
    Nо. _________, свидетельства о собственности на жилище Nо. __________
    от "__"__________ 19__ г., справки Nо. ____________  Бюро технической
    инвентаризации г. _____________ Nо. _____ от "__"___________ 19__ г.,
    находящуюся по адресу: _____________________________________________,
    состоящую из ______ комнат(ы), общеполезной площадью _________ кв.м.,
    жилой площадью __________________ кв.м., имеющую балансовую стоимость
    ________________________________________________________________ руб.
                              (сумма прописью)

         3. Гр. ___________________ и гр. _______________________________
    передают гр. __________________, принадлежащую им по праву совместной
    собственности, комнату(ы) размером ______________ кв.м в коммунальной
    квартире Nо. __, на основании договора передачи от "__"______ 19__г.,
    выданного ___________________________________________________________
    г. _____________________ за Nо. ______________, зарегистрированного в
    ________________________________________________ "__"________ 19__ г.
    за Nо. ________, свидетельства о собственности на жилище Nо. ________
    от "__"______ 19__ г. Квартира состоит из ___ -х комнат, общеполезной
    площадью _________ кв. м., в том числе жилой площадью ________ кв.м.,
    (места общего  пользования  находятся  в  совместной  собственности),
    балансовая стоимость квартиры _______________________________________
                                              (сумма прописью)

    _____________________________________________________________ рублей,
    стоимость комнаты ___________________________________________________
    рублей по справке Nо. ___________ ___________________________________
    БТИ Nо. ____________ от "__"_________ 19__ г., находящуюся по адресу:
    ____________________________________________________________________.

         4. Пользование    квартирами    и   комнатой(ами)   производится
    участниками договора  применительно  к  Правилам  пользования  жилыми
    помещениями,  содержания  жилого дома и придомовой территории в РСФСР
    от 25 сентября 1985 года за Nо. 415 и ст. 7 Жилищного Кодекса  РСФСР.

         5. Стороны осуществляют  за  свой  счет  эксплуатацию  и  ремонт
    квартир и комнаты, а также участвуют соразмерно с занимаемой площадью
    в   расходах, связанных   с   текущим   содержанием   и   техническим
    обслуживанием и ремонтом,  в том числе капитальным, всего  дома.

         6. До  настоящего времени указанные квартиры и комната(ы) никому
    не проданы,  не подарены,  не заложены,  в споре  и  под  арестом  не
    состоят.

         7.Расходы по заключению договора оплачивают стороны поровну.

         5. Настоящий договор  составлен  в  ____  экземплярах,  один  из
    которых хранится в делах ______________________ нотариальной конторы,
    а остальные выдаются участникам договора.

                               Подписи сторон:

             _______________________                ________________
                                                       (подпись)
             _______________________                ________________
                                                       (подпись)
             _______________________                ________________
                                                       (подпись)
             _______________________                ________________
                                                       (подпись)
             _______________________                ________________
                                                       (подпись)
             _______________________                ________________
                                                       (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена,  их дееспособность проверена, принадлежность отчуждаемых
    квартир проверена. Полномочия  представителя  несовершеннолетней(его)
    проверены. Текст договора о мене прочитан вслух.

         Настоящий договор подлежит регистрации в _______________________
                                                      (наименование

    ____________________________________________________________________.
                          государственного органа)

                      Зарегистрировано в реестре за Nо. _____________
                      Взыскано по тарифу: ___________________________
         м.п.         Нотариус: ___________________ (подпись)


                                   ДОГОВОР
                      об обмене жилого дома на квартиру

                       Город ________________________,
                ____________________________________________.
                       (число, месяц, год - прописью)

         Мы, гр. ______________________________, паспорт серия _________,
                           (ф.и.о. - полностью)

    Nо. ___________, выдан _____________________________________________,
    проживающий(ая) по адресу __________________________________________,
    и гр.  ___________________________________, паспорт серия __________,
                   (ф.и.о. - полностью)

    Nо. ___________, выдан _____________________________________________,
    проживающий(ая) по адресу __________________________________________,
    заключили настоящий договор о нижеследующем:

         1. Я,   гр.   ___________________________________,    обменял(а)
                              (ф.и.о. - полностью)

    принадлежащий мне по праву собственности жилой дом,  находящийся в г.
    _____________, ул.  _____________,  д.  No.  ____,  кв.  No.   _____,
    принадлежащую по праву собственности гр. ___________________________.
                                                (ф.и.о. - полностью)

         2. Указанный жилой дом принадлежит мне, ________________________
                                                   (ф.и.о. - полностью)

    _________________, на  основании  договора  дарения,  удостоверенного
    ___________________ нотариальной конторой "__" ___________ 19__ г. по
    реестру No. ______.
         Указанный жилой дом состоит  из  ___________  кирпичного  жилого
    строения общеполезной площадью _______________________________ кв. м,
                                              (прописью)

    в том числе жилой  площади  _________________________________  кв.  м
                                           (прописью)

    со всеми  бытовыми  сооружениями,  что  подтверждается  справкой  БТИ
    (МПТИ) ____________ района г.  ____________ от "__" _________ 19__ г.
    No. ________.
         Жилой дом расположен на  земельном  участке,  предоставленном  в
    пожизненное наследуемое владение, размером ____________________ кв. м
                                                    (прописью)

    ____________ г. ___________ No. ______ от "__" __________ 19__ г.
         Инвентаризационная оценка дома ____________________________ руб.
                                                 (прописью)

         3. Указанная квартира состоит из ________ комнат,  кухни, ванной
    комнаты и подсобных помещений полезной площадью _____________________
                                                         (прописью)

    ________ кв.  м, в том числе __________________________________ кв. м
                                            (прописью)

    жилой площади, и принадлежит мне, гр. _______________________________
                                               (ф.и.о. - полностью)

    по праву собственности на основании договора купли-продажи  квартиры,
    удостоверенного __________ нотариальной конторой "__" _______ 19__ г.
    по реестру No.  _______ и  регистрационного  удостоверения  выданного
    бюро (муниципальным    предприятием)    технической    инвентаризации
    ____________ района г.  __________ "__" __________  19__  г.,  оценка
    указанной квартиры ___________ руб.
         4. В результате настоящего договора  мены  в  собственность  гр.
    ________________________________ переходит квартира, находящаяся в г.
         (ф.и.о. - полностью)

    ____________, ул.  ______________,  д.  No.  ____, кв. No. _____, а в
    собственность гр.    ____________________________________   переходит
                                 (ф.и.о. - полностью)

    жилой дом, находящийся в г. __________, ул. _________, д. No. _____.
         5. Гр.  ___________________________________________ осуществляет
                            (ф.и.о. - полностью)

    за свой счет эксплуатацию и ремонт квартиры соразмерно  с  занимаемой
    площадью, а  также  участвует  в  расходах,  связанных  с техническим
    обслуживанием и ремонтом, в том числе капитальном, всего дома.
         6. Содержание ст.  _______ Земельного кодекса РСФСР,  ст.  _____
    Закона РСФСР "О собственности в  РСФСР",  ст.  ________  Гражданского
    кодекса РФ нотариусом сторонам разъяснено.
         7. Мена произведена без доплаты.
         8. Меняемые помещения никому не проданы,  не заложены, в споре и
    под запрещением (арестом) не состоят.
         9. Расходы по заключению договора стороны оплачивают поровну.
         10. Экземпляр   договора   хранится   в    делах    ____________
    нотариальной конторы по адресу:  г.  ___________, ул. ______________,
    д. No. ______, по экземпляру выдается гр. ___________________________
                                                 (ф.и.о. - полностью)
    и гр. ______________________________.
              (ф.и.о. - полностью)

         Подписи сторон:
         _________________________
         _________________________

         Удостоверительная надпись нотариальной конторы

                                КОММЕНТАРИИ:
                                ------------
         Сделки с   недвижимым   имуществом   подлежат    государственной
    регистрации в случаях и в порядке,  предусмотренных статьей 131 ГК РФ
    и законом о регистрации прав на недвижимое имущество и сделок с ним.


               ДОГОВОР МЕНЫ ИМЕННЫХ ЦЕННЫХ БУМАГ

                       ДОГОВОР МЕНЫ Nо.________
                         именных ценных бумаг.

      г. ______________                      "___"____________ 199_ г.

      _______________________________________________________________,

 именуем__   в   дальнейшем   "Фирма",   в   лице_____________________

 ______________________,  действующего  на  основании  ______  с одной

 стороны,   и    ____________________________________________________,

 именуемый(ая)  в  дальнейшем  "Клиент",  с другой стороны,  заключили
 настоящий договор о нижеследующем:

                         1. ПРЕДМЕТ ДОГОВОРА.

      1.1. На основании  настоящего  договора  Клиент  передает  Фирме

 __________________ в количестве ______________ номинальной стоимостью

 ______________________    рублей,    на    общую    сумму____________

 ____________________(___________________________)  рублей,  а   Фирма

 передает Клиенту ___________________________________________________,

 на ______________шт., номинальной стоимостью______________(__________

 ____________) на общую  сумму, равную общей сумме переданных Клиентом

 Фирме ценных бумаг.

                       2. ОБЯЗАТЕЛЬСТВА СТОРОН.

      КЛИЕНТ:
      2.1. Передает  Фирме  _________________  в   момент   подписания
 настоящего Договора.

      ФИРМА:
      2.2. Передает    Клиенту     ___________________________________
 ______________________ в момент подписания настоящего Договора.

                           3. ОПЛАТА СТОРОН.

      3.1. Фирма  за свой  счет оплачивает налог на операции с ценными
 бумагами в размере _____ % от общей стоимости акций, приобретаемых  у
 Клиента от его имени в государственный бюджет.

                          4. ОСОБЫЕ УСЛОВИЯ.

      5.1. Фирма и Клиент должны  гарантировать  друг  другу,  что  до
 заключения  настоящего  Договора  все  поименованные в п.1.1 договора
 ценные бумаги никому не проданы,  не заложены,  в споре и под арестом
 не состоят и никакие третьи лица прав на них не имеют.
      5.2. Фирма и Клиент гарантируют друг другу  подлинность  бланков
 ценных бумаг.  В случае признания бланков ценных бумаг переданных ими
 недействительными они производят их замену за свой счет.
      5.3. Стороны настоящего  договора утрачивают право распоряжаться
 ценными бумагами, переданными ими друг другу (п.1.).

                    5. ПОРЯДОК РАССМОТРЕНИЯ СПОРОВ.

      6.1. Все  разногласия  по  настоящему  договору  решаются  путем
 переговоров.
      6.2. В случае невозможности урегулировать спор мирным путем,  он
 разрешается в порядке,  установленном  действующим  законодательством
 РФ.

                      6. СРОК ДЕЙСТВИЯ ДОГОВОРА.

      7.1. Срок действия  настоящего  договора  начинается  датой  его
 подписания и заканчивается исполнением.
      Договор составлен в двух экземплярах, имеющих равную юридическую
 силу, по одному для каждой из сторон.

                     7. АДРЕСА И РЕКВИЗИТЫ СТОРОН:

      КЛИЕНТ:                                         ФИРМА:
 ____________________________            _____________________________
 ____________________________            _____________________________
 ____________________________            _____________________________
 ____________________________            _____________________________
 ____________________________            _____________________________
 ____________________________            _____________________________

 ____________ /____________/             ______________/_____________/

                                                      М.П.


            ПРИМЕРНЫЙ ТОВАРООБМЕННЫЙ (БАРТЕРНЫЙ) ДОГОВОР

   Г.________________                           "____"_______19__Г.

__________________________________________________________ (наименование
предприятия-участника прямых связей в РФ) и ____________________________
(наименование  предприятия-участника   прямых  связей  другой  стороны),
именуемые  в  дальнейшем  Стороны,  заключили  настоящий  товарообменный
(бартерный) договор о нижеследующем.

     1. Предмет договора
     Стороны  взаимно  обмениваются  товарами  без  денежной  оплаты  по
сбалансированной по валютной стоимости основе.
     ___________________________________________________________________
(наименования предприятия-участника прямых связей в РФ) поставит товары,
указанные в Приложении 1 к настоящему договору.
     _____________________________________________________ (наименование
предприятия-участника прямых  связей другой  стороны)  поставит  товары,
указанные  в   приложении  2   к  настоящему  договору  в  сроки,  также
определенные в приложениях 1 и 2.

     2 Оценка стоимости товара
     В приложении 3 к настоящему договору на основе цен, установленных в
соответствии  с  действующими  в  международной  торговле  принципами  и
методикой ценообразования, определены:
     -  общая  стоимость  товаров,  передаваемых  каждой  из  сторон  по
настоящему договору (для учета сбалансированности поставок)
     -  оценка  каждого  товара  в  отдельности  (для  учета  выполнения
обязательств сторонами  и возможного урегулирования отношений в случаях,
когда не происходит возмещения по претензии в натуре).

     3. Упаковка и маркировка
     Товар должен  отгружаться  в  упаковке,  соответствующей  характеру
поставляемого товара,  обеспечивающей при  надлежащем обращении с грузом
его сохранность  при длительной  транспортировке, с учетом возможной его
перевозки морским  путем, смешанным  транспортом, а  также  при  наличии
нескольких перегрузок в пути.
     В каждое  грузовое место  должен быть  вложен подробный упаковочный
лист на  русском и  ___________ языках,  в котором указывается: перечень
упакованных предметов,  количество, номер  места, вес  брутто  и  нетто,
наименование Сторон настоящего договора и номер договора.
     На каждое  грузовое место  на русском  и ___________  языках должна
быть нанесена  несмываемой краской маркировка, указанная в приложениях 1
и 2 к настоящему договору.

     4. Техническая и товаросопроводительная документация
     Сторона,   поставляющая    товар,    направляет    техническую    и
товаросопроводительную  документацию,   указанную  в   приложении  4   к
настоящему договору,  а также  счет в  ________ экземплярах  для ведения
оперативного учета Сторонами хода выполнения обязательств.

     5. Извещение об отгрузке
     Сторона, поставляющая товар, обязана в течение _______________ дней
известить Сторону, получающую товар, о произведенной отгрузке товара.
     В извещении указывается:
     - дата отгрузки
     - номер вагона, автомашины, рейса самолета, название судна
     - номер договора
     - наименование и количество отгруженного товара.

     6. Просрочка поставки товара
     В случае  просрочки поставки  партии товара  против установленных в
приложениях 1  и 2  к настоящему  договору  сроков  Сторона,  получающая
товар, имеет  право задержать отправку своей партии, но не более, чем на
количество дней просрочки, допущенной другой стороной, а также начислить
стороне, поставляющей  товар штраф  с первого  дня  просрочки  партии  в
размере __________________  (указать размер  и в  какой  валюте).  Общая
сумма штраф  за просрочку  партии  товара,  однако  не  может  превышать
_______________ (указать сумму и в какой валюте).

     7. Дефекты в товаре
     Сторона, поставившая  товар, в  котором обнаружены дефекты, обязана
за свой  счет без  промедления заменить  дефектный товар  или  дефектную
часть товара.

     8. Недостача товара
     При обнаружении  Стороной, получающей  товар, недостачи  товара, за
которую  ответственность   несет  поставляющая   сторона,  последняя  по
требованию получающей Стороны обязана допоставить недостающее количество
товара.

     9. Претензии
     При предъявлении  претензий по  количеству и качеству поставленного
товара поставляющая Сторона в обязательном порядке прилагает к заявлению
о  претензии   следующие  обосновывающие   ее  документы:   транспортный
документ, а в соответствующих случаях - и коммерческий акт, составленный
органами  транспорта;   рекламационный  акт,   составленный  с  участием
представителя Стороны,  получающей товар,  либо официальной  контрольной
организации,  или  другой  компетентной  незаинтересованной  организации
страны Стороны,  получающей товар;  упаковочные листы  (при внутритарных
недостачах).
     Для рассмотрения претензий, предъявленных Сторонами друг к другу, и
для направления на них ответа по существу устанавливается ____________ -
дневный срок с даты их получения.

     10. Прочие условия по настоящему договору
     Во  всем  остальном,  что  не  предусмотрено  настоящим  договором,
действует:___________________________________________________________

     11. Юридические адреса сторон, банковские реквизиты
     __________________________________________________________________
     Совершено "___"______19__г.  в г._________________________  в  двух
экземплярах на русском языке, по одному для каждой стороны.

     Подписи представителей Сторон
     Печати


                     ЗАЯВКА НА ОБМЕН ВАЛЮТНЫХ СРЕДСТВ

         Наименование предприятия _____________________________
         ______________________________________________________
         Почтовый адрес: ______________________________________
         Телеграфный адрес: ___________________________________
         Телефакс: ____________________________________________
         Телекс: ______________________________________________
         Ф.И.О. сотрудника, уполномоченного на решение вопросов по
    сделке _______________________________________________________
         N телефона ________________________

         Расчетный счет предприятия N _______________ в __________
         ____________________________________ N по МФО ___________
                (наименование банка)

         Номер текущего валютного счета в Банке в г.Москва ________

         Поручаем Банку  заключить  от  нашего имени и за наш счет
    сделку на обмен средств в иностранной валюте на  нижеследующих
    условиях:
    +--------------------------------------------------------------+
    ¦    Предлагается       ¦      Требуется          ¦Коэффициент ¦
    +-----------------------+-------------------------¦обмена (2:4)¦
    ¦ Код валюты ¦ Сумма в  ¦Код валюты ¦ Сумма в     ¦            ¦
    ¦            ¦ рублях   ¦           ¦ рублях      ¦            ¦
    +------------+----------+-----------+-------------+------------¦
    ¦     1      ¦     2    ¦     3     ¦      4      ¦     5      ¦
    +--------------------------------------------------------------+
         Срок действия заявка до __________________________________
                                   (число, месяц, год)

         Предоставляем Банку  право  удержать  из суммы полученной
    выручки от продажи валюты на аукционе комиссию  за  совершение
    сделки в размере ______%,  но не более ________ рублей по каж-
    дой сделке.

         М.П.

         Руководитель предприятия

         Главный бухгалтер


               ДОГОВОР N __________ ОБМЕНА ВАЛЮТНЫХ ФОНДОВ

         г. _______________              "___"____________19__г.

         ______________________ банк, именуемый в дальнейшем Банк,
    в лице ________________ тов.  __________________, действующего
    на основании ___________,  с одной стороны, и ________________
    в лице   _______________________   тов.  ____________________,
    действующего на основании _______________,  с другой  стороны,
    заключили настоящий договор о нижеследующем:

         1. ПРЕДМЕТ ДОГОВОРА
         Предметом настоящего  Договора  является  обмен валютными
    фондами, осуществляемый  в  соответствии  с п.16 постановления
    Совета Министров СССР от 2 декабря 1988г. N 1405.

         2. ОБЯЗАТЕЛЬСТВА СТОРОН
         2.1. ________________________________ обязуется
         2.1.1. Обеспечить перечисление на внебалансовый  валютный
    счет Банка  N _________________________________ во Внешэконом-
    банке СССР ___________________________________________________
    (__________________________________________________)  перевод-
    ных рублей (код  валюты  _________,  расчеты  с  _____________
    /страна/);
         2.2. Банк обязуется:
         2.2.1. Перечислить на текущий валютный счет _____________
    _________________________________________________ во  Внешэко-
    номбанке СССР ______________(________________________________)
    долларов США.

         3. УСЛОВИЯ ДЕЙСТВИЯ ДОГОВОРА
         3.1. Перечисление  инвалютных  средств  в долларах США на
    счет _________________________________________________________
    _____________ производится  в  месячный срок с даты зачисления
    на счет Банка средств в переводных рублях и рублевого покрытия.
         3.2. В случае изменения валютного режима ведение расчетов
    переводных рублей с ___________ (страна)  и  невозможности  по
    этой причине  закупок  товаров  вся  сумма в переводных рублях
    возвращается в  _________________________________________  или
    по его  указанию  другим получателям,  а инвалютные средства в
    долларах США возвращаются на счет Банка.  Осуществление взаим-
    ных расчетов  производится  Сторонами  в ______ дневный срок с
    даты получения информации об изменении валютного регулирования
    по расчетам с ____________ (страна).
         3.3. В  случае  невыполнения  Сторонами  обязательств  по
    возврату валютных средств Сторона,  нарушившая условия настоя-
    щего договора,  уплачивает другой Стороне неустойку в  размере
    ______% задержанной к перечислению суммы в валюте платежа.

         4. ПРОЧИЕ УСЛОВИЯ
         По вопросам,  не  урегулированными  настоящим  Договором,
    Стороны руководствуются нормам и гражданского законодательства.

         5. СРОКИ ДЕЙСТВИЯ ДОГОВОРА
         Настоящий Договор вступает в силу с даты поступления пре-
    дусмотренной в  п.2.2  суммы средств на счет Банка и действует
    до полного выполнения Сторонами свои обязательств или  прекра-
    щения его действия в соответствии с п.2.4 настоящего Договора.

         6. СПОРЫ
         Все споры, возникающие в процессе  исполнения  настоящего
    Договора, будут в предварительном порядке рассматриваться Сто-
    ронами в целях выработки взаимоприемлемого решения.
         При недостижении  договоренности  спор  будет  передан на
    рассмотрение суда в соответствии с действующим законодательст-
    вом.

         7. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН
         БАНК: __________________________________________________
         ________________________________________________________

         Настоящий Договор  подписан  в двух экземплярах по одному
    экземпляру для каждой из Сторон.

         Приложение: _____________________________________________

         8. ПОДПИСИ СТОРОН

         ____________________                        БАНК

         ____________________                  ___________________
                М.П.                                   М.П.


· ОБРАЗЕЦ. ДОГОВОР МЕНЫ ОСНОВНЫХ СРЕДСТВ (АВТОМОБИЛЕЙ)

· ДОГОВОР МЕНЫ АКЦИЙ (МЕЖДУ ЮРИДИЧЕСКИМИ ЛИЦАМИ)

· ОБРАЗЕЦ. ДОГОВОР О МЕНЕ КВАРТИРЫ В ДОМЕ ГОСУДАРСТВЕННОГО И ОБЩЕСТВЕННОГО ЖИЛИЩНОГО ФОНДА НА ЖИЛОЙ ДОМ

· ОБРАЗЕЦ. ДОГОВОР ОБ ОБМЕНЕ КВАРТИР

· ОБРАЗЕЦ. ДОГОВОР ОБ ОБМЕНЕ ДВИГАТЕЛЯМИ

· ОБРАЗЕЦ. ДОГОВОР О МЕНЕ ЖИЛОГО ДОМА НА КВАРТИРУ

· ОБРАЗЕЦ. ДОГОВОР О МЕНЕ ЖИЛЫХ ДОМОВ

· ОБРАЗЕЦ. ДОГОВОР МЕНЫ КВАРТИР

· ОБРАЗЕЦ. ДОГОВОР МЕНЫ КВАРТИРЫ НА ТОВАР

· ОБРАЗЕЦ. ДОГОВОР МЕНЫ ЖИЛОЙ ПЛОЩАДИ

· ОБРАЗЕЦ. ДОГОВОР ОБ ОБМЕНЕ ЖИЛОГО ДОМА НА КВАРТИРУ

· Договор мены именных ценных бумаг

· Примерный товарообменный (бартерный) договор

· ЗАЯВКА НА ОБМЕН ВАЛЮТНЫХ СРЕДСТВ

· ДОГОВОР ОБМЕНА ВАЛЮТНЫХ ФОНДОВ


                                                         Приложение Nо. 2
                                    к Инструкции по оформлению документов
                                      на передачу в собственность граждан
                                           занимаемых ими жилых помещений

           Штамп
        предприятия

                                  СПРАВКА

        Выдана _________________________________________________________,
                              (фамилия, имя, отчество)

        проживающему (-ей) ______________________________________________
                                                (адрес)

        с _______________ года о том, что он (она) с _______ по _________
        работает ________________________________________________________
                         (наименование предприятия)

        _________________________________________________________________
        Квартира (комната) по указанному адресу принадлежит _____________
        _____________________________________ на праве служебной площади.
        Справка  выдана  для предъявления при оформления жилого помещения
        в собственность.

        М.П.              Начальник предприятия _________________________
                                                     (Ф.И.О.,подпись)


                     О РАЗДЕЛЕ ИМУЩЕСТВА МЕЖДУ БЫВШИМИ
                                 СУПРУГАМИ

                                  ДОГОВОР

        Город   Москва,   шестнадцатого   февраля   тысяча   девятьсот
    девяностого года.
        Мы, Потемкин Игорь  Васильевич, проживающий  в г.  Москве, ул.
    Трудовая, д.15, кв. 1,  действующий от имени  Александрова Михаила
    Васильевича по  его  доверенности,  удостоверенной Первой  Минской
    государственной нотариальной  конторой  21.  декабря  1989  г.  по
    реестру N 3-7594, и Александрова Лидия Никитична, проживающая в г.
    Москве, Каширское  шоссе,  д.  117,  кв. 10,  заключили  настоящий
    договор о нижеследующем:
        1. Гр. Александров М. В. и  гр. Александрова Л. Н.,  в связи с
    расторжением брака  в 1989  году, заключенного  10  июня 1958  г.,
    произвели раздел имущества, нажитого во время брака.
        2. В собственности  Александровой Л.  Н. остается  целый жилой
    дом, находящийся  в  г.  Вязьме  ул.  Плеханова, дом  под  номером
    "тридцать". Целый жилой дом принадлежит гр. Александровой Л. Н. на
    основании  договора   купли-продажи,   удостоверенного   Вяземской
    государственной нотариальной конторой 20 мая 1982  г. по реестру N
    21с-55. Целый жилой  дом состоит  из одного  бревенчатого строения
    размером 89 (восемьдесят  девять) кв.  м общеполезной  площадью, в
    том  числе   жилой  площадью   73  (семьдесят   три)   кв.  м,   с
    хозяйственными и  бытовыми строениями  и сооружениями:  два сарая,
    теплица, душ, туалет, расположенными  на участке земли  1232 (одна
    тысяча двести тридцать два)  кв. м, по оценке  9000 (девять тысяч)
    руб.
        3. В собственность гр. Александрова М. В. переходит автомашина
    марки ВАЗ-21013  1984 года  выпуска, шасси  М 234543,  двигатель N
    654765,  государственный  номерной  знак  МОИ  32-23,  технический
    паспорт  АВ   N  654321,   выданный  10   февраля   1984  г.   ГАИ
    Сокольнического района  г. Москвы  на имя  Александрова  М. В.  по
    оценке 6000 (шесть тысяч) руб.
        4. Я, гр. Александрова Л. Н.,  в возмещение полученной большей
    части имущества  обязуюсь  уплатить гр.  Александрову  М. В.  1500
    (одну  тысячу  пятьсот)  руб.  не  позднее   первого  июля  тысяча
    девятьсот девяностого года.
        5.  До  настоящего  договора  указанное  имущество  никому  не
    продано, не заложено, в споре и под запрещением не состоит.
        6. Расходы  по заключению  настоящего договора  уплачивает гр.
    Александрова Л. Н.
        7. Экземпляр  настоящего  договора  хранится  в  делах  Первой
    Московской государственной нотариальной конторы  по адресу: Бобров
    пер., д. 6, экземпляры настоящего договора  выдаются гр. Потемкину
    И. В. и гр. Александровой Л. Н.

                         Действующий по договоренности Потемкин И. В.:
                                                               подпись
                                                    Александрова Л. Н.
                                                               подпись
        Удостоверительная надпись государственной нотариальной конторы


                    О РАЗДЕЛЕ ИМУЩЕСТВА МЕЖДУ СУПРУГАМИ
                             С ДОПЛАТОЙ ДЕНЕГ

                                  ДОГОВОР

        Город Москва,  десятого  января  тысяча девятьсот  девяностого
    года.
        Мы, гр. Лобанов Виктор Семенович, проживающий в г. Москве, ул.
    Чернышевского, д.  10, кв.  39, и  гр.  Лобанова Мария  Семеновна,
    проживающая там  же, в  связи с  расторжением брака  в  1990 году,
    зарегистрированного в  1988  году,  заключаем договор  о-  разделе
    нажитого нами имущества при совместном браке.
        1. В  собственность гр.  Лобановой М.  С.  переходит следующее
    имущество:
        паенакопление в ЖСК "Лебедь", находящемся в г. Москве, в сумме
    три тысячи пятьсот рублей,  членом означенного кооператива  с 1988
    года является гр. Лобанов В. С. согласно справке ЖСК "Лебедь" от 8
    января 1990 г.;
        мебельный гарнитур  жилая  комната  "Ольховка"  по оценке  две
    тысячи рублей.
        2 В  собственность гр.  Лобанова В..  С.  переходит автомашина
    марки ГАЗ-24 выпуска 1983 года, двигатель  N 342857, кузов IЩ42976
    номерной знак М 02-68 МК, значащийся по техническому паспорту М АР
    239845 на  имя Лобанова  Виктора Семеновича  по  оценке пятнадцать
    тысяч рублей.
        3. Я, гр. Лобанов В, С., в возмещение полученной большей части
    имущества обязуюсь  уплатить гр.  Лобановой М.  С. деньги  в сумме
    шесть тысяч рублей при подписании настоящего договора.
        4. До настоящего договора указанные вещи никому не проданы, не
    заложены в споре и под запрещением не состоят.
        5. Расходы по заключению договора уплачивает Лобанов В. С.
        6. Экземпляр  договора  хранится  в  делах  Первой  Московской
    государственной  нотариальной   конторы  (Бобров   пер.,  д.   6),
    экземпляр выдается гр. Лобановой М. С. и  экземпляр - гр. Лобанову
    В. С.

                                                        Подписи сторон
        Удостоверительная надпись государственной нотариальной конторы


                    О ПЕРЕРАСПРЕДЕЛЕНИИ ИДЕАЛЬНЫХ ДОЛЕЙ

                                  ДОГОВОР

        Город Москва,  пятнадцатого  июня  тысяча девятьсот  девяносто
    первого года.
        Мы, гр. Непочатова Галина Федоровна, проживающая  в г. Москве,
    Судейский пер., д.  3, и гр.  Болдин Михаил  Иванович, проживающий
    там же, заключили настоящий договор о нижеследующем:
        1. Нам, гр-нам Непочатовой Галине Федоровне  и Болдину Михаилу
    Ивановичу, принадлежит целый жилой дом, находящийся  по адресу: г.
    Москва, пос.  Ленина,  Судейский  пер.,  дом  под  номером  "три",
    Красногвардейского района, в следующих долях:
        Гр. Непочатовой Галине Федоровне принадлежит (1/2) одна вторая
    доля целого  жилого  дома  на  основании  договора  купли-продажи,
    удостоверенного Ленинской  государственной  нотариальной  конторой
    Московской области  2 декабря  1959 г.  по реестру  N 5224,  и гр.
    Болдину Михаилу  Ивановичу  принадлежит  (1/2)  одна  вторая  доля
    целого жилого  дома на  основании регистрационного  удостоверения,
    выданного бюро технической инвентаризации  Пролетарского района г.
    Москвы 8  мая 1940  г. за  N 4,  что подтверждается  справкой бюро
    технической инвентаризации  Пролетарского района.  г. Москвы  от 8
    июля 1991 г. N 2270.
        В  связи  с  тем,  что  на   основании  решения  Пролетарского
    райисполкома г.  Москвы  от  5  сентября  1982 г.  за  N  38/12  в
    вышеуказанном жилом  доме  гр. Непочатовой  Г.  Ф. была  увеличена
    жилая площадь,  устанавливаем  новое  долевое участие,  исходя  из
    жилой площади:
        Гр.  Непочатовой   Галине   Федоровне   принадлежат   (73/100)
    семьдесят три сотых долей целого жилого дома;
        Гр. Болдину  Михаилу Ивановичу  принадлежат  (27/100) двадцать
    семь сотых долей целого жилого дома.
        2. Указанный целый  жилой дом  состоит из  одного бревенчатого
    жилого строения  общеполезной  площадью  86,2  (восемьдесят  шесть
    целых  две  десятых)  кв.  м,  в  том  числе  жилой  площади  59,6
    (пятьдесят девять целых,  шесть десятых)  кв. м,  расположенных на
    участке земли 1235 (одна тысяча двести тридцать пять) кв. м.
        3.  Расходы   по   заключению   настоящего  договора   стороны
    оплачивают в равных долях.
        4. Экземпляр  настоящего  договора  хранится  в  делах  Первой
    Московской государственной нотариальной конторы  по адресу: Бобров
    пер., д. 6, экземпляр  выдается гр. Непочатовой Г.  Б. и экземпляр
    гр. Болдину М. И.

                                                        Подписи сторон
        Удостоверительная надпись государственной нотариальной конторы

        Примечание.
        Если в правоустанавливающем  документе на дом  размер долей не
    указан либо  указан  неправильно  (сумма арифметических  долей  не
    соответствует единице), нотариус может  удостоверить соглашение об
    установлении размера долей или об изменении размера долей.
        Кроме того,  изменение размера  долей производится  в  связи с
    дополнительным строительством  (пристройка, надстройка  и т.  д.),
    произведенным одним из участников общей долевой собственности, или
    со сносом  части жилого  дома. В  этом  случае нотариус  истребует
    решение исполнительного комитета соответствующего  Совета народных
    депутатов о разрешении  дополнительного строительства или  о сносе
    части  дома,  справку   бюро  технической  инвентаризации   и  для
    обозрения правоустанавливающий документ.
        Одновременно с  перераспределением  долей  в соглашении  может
    быть определен  и новый  порядок  пользования конкретными  частями
    дома.
        При удостоверении  соглашения  об  установлении размера  долей
    каждого из участников общей долевой собственности  на жилой дом, а
    равно об изменении  размера долей  в удостоверительной  надписи на
    соглашении   указывается,   что   оно   подлежит   регистрации   в
    исполнительном комитете местного  Совета народных  депутатов (бюро
    технической инвентаризации), осуществляющем регистрацию строения.
        Соглашение  об  установлении  или   изменении  размера  долей,
    оформленное   путем   составления    самостоятельного   документа,
    приобщается к правоустанавливающему документу (документам).
        В  случае   дополнительного  строительства   (в  установленном
    законом порядке) хозяйственных и бытовых строений и сооружений или
    их сноса  соглашение об  изменении размера  долей  жилого дома  не
    оформляется. Участникам общей долевой собственности на жилой дом в
    этих случаях следует рекомендовать удостоверить новое соглашение о
    пользовании жилым  домом, хозяйственными  и бытовыми  строениями и
    сооружениями.


                    СВИДЕТЕЛЬСТВО О ПЕРЕДАЧЕ ЗАЯВЛЕНИЯ

                               СВИДЕТЕЛЬСТВО

        Город Душанбе четвертого августа  тысяча девятьсот девяностого
    года.
        Я, Мамедова Ш. Х., государственный  нотариус 10-й Душанбинской
    государственной  нотариальной  конторы,  на  основании  статьи  68
    Закона Узбекской  ССР "О  государственном нотариате"  удостоверяю,
    что мною 3 июля 1990 г, передано  Орлову Игорю Игоревичу заявление
    Орловой Эмилии Николаевны.
        Содержание   заявления   изложено    на   обороте   настоящего
    свидетельства.    Ответа    на    заявление    через    означенную
    государственную нотариальную контору до 04.08.90 г. не поступало.
        Личность  гражданки   (представителя),   подавшей   заявление,
    установлена.

        Гербовая   Зарегистрировано в реестре за N 1-4089
        печать     Взыскано государственной пошлины 5 руб.

        Государственный нотариус:     подпись
    (Заявление к вышеуказанному свидетельству)

                                   В 10-ю Душанбинскую государственную
                                   нотариальную контору от гр. Орловой
                                                    Эмилии Николаевны,
                                 прож.: г. Душанбе, ул. Ленина, д. 23,
                                                       корп. 5, кв. 87

                                 ЗАЯВЛЕНИЕ

        Прошу государственную нотариальную контору в порядке статьи 68
    Закона Узбекской  ССР  о  государственном нотариате  передать  гр.
    Орлову Игорю Николаевичу, прож.: г. Свердловск, ул. Менделеева, д.
    56, кв. 98, заявление следующего содержания:
        "Игорь Игоревич,  в  связи  с  расторжением  нашего брака  нам
    необходимо произвести  раздел совместно  нажитого в  период нашего
    брака имущества.
        Предлагаю Вам  воспользоваться услугами  нотариальной конторы,
    где будет оформлен  договор о разделе  имущества. На  передачу Вам
    автомашины я согласна.
        Обращение к  нотариусу  за  оформлением  договора  значительно
    проще, чем в суде, и, кроме того, намного дешевле.
        О согласии  прошу сообщить  в нотариальную  контору  либо моей
    маме, так как я больна и нахожусь в больнице до 01.08.90 г.

                                                 17.06.90 г. Подпись".


                             ДОГОВОР Nо. _____
      об отношениях между собственником акций и номинальным держателем

   г. _________________                              "__"_________199_ г.

        ____________________________________, являющееся профессиональным
   участником рынка ценных бумаг на основании лицензии Nо.  __________ от
   ______________, выданной ____________________________________________,
   в лице ______________________________________________, действующего на
                (должность, фамилия, имя, отчество)

   основании __________________, именуемый далее "Номинальный держатель",

   с одной стороны,  и фирма _________________________________, именуемая
                                      (наименование)

   далее "Владелец ценных бумаг" ("Владелец акций",  "Владелец"),  в лице
   ___________________________________________, действующего на основании
       (должность, фамилия, имя, отчество)

   _____________________, с другой стороны, заключили настоящий договор о
   нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. Номинальный  держатель  осуществляет   права,   закрепленные
   ценными  бумагами,  держателем  которых  он  является в соответствии с
   настоящим договором,  от своего имени и в интересах  Владельца  ценных
   бумаг.    Права,   закрепленные   ценными   бумагами,   осуществляются
   Номинальным   держателем,   в   порядке,   определяемом    действующим
   законодательством и настоящим договором.
        1.2. При  заключении  настоящего   договора   Владелец   поручает
   Номинальному держателю осуществление прав по следующим ценным бумагам:
        Вид ценных бумаг - _____________________________________________;
        Эмитент - ______________________________________________________;
        Номер государственной регистрации ______________________________;
        Номинальная стоимость одной акции - _____ (_____________) рублей;
        Количество акций - ________ (____________________________) штуки.
        1.3. Права на перечисленные в п. 1.2. акции передаются Владельцем
   Номинальному  держателю  на  основании   Передаточного  распоряжения .
   Распоряжение  о  передаче  прав  на  акции  Владелец  обязан направить
   Держателю реестра (Регистратору) в течение ___ (________)  дней  после
   подписания настоящего договора.  Внесение имени номинального держателя
   в систему ведения реестра акционеров, а также перерегистрация акций на
   имя   Номинального   держателя  не  влекут  за  собой  перехода  права
   собственности  или  иного  вещного  права  на  акции  к   Номинальному
   держателю,  если договором или иным соглашением не будет предусмотрено
   иное.
        1.4. Количество акций,  права по которым осуществляет Номинальный
   держатель,  определяет Владелец акций.  Владелец вправе в любое  время
   уменьшить   или   увеличить   количество   акций,   права  по  которым
   осуществляет Номинальный держатель.
        1.5. В  случае  увеличения  количества  акций,  права  по которым
   осуществляются    Номинальным    держателем,    Владелец    направляет
   Регистратору   соответствующее   Распоряжение   о   передаче  акций  с
   одновременным  письменным  уведомлением   Номинального   держателя   о
   совершенной   операции.   К   письменному  уведомлению  приравнивается
   направление Номинальному держателю копии Передаточного распоряжения .
        1.6. В  случае  уменьшения  количества  акций,  права  по которым
   осуществляются    Номинальным    держателем,    Владелец    направляет
   соответствующее письменное уведомление Номинальному держателю, который
   обязан в течение трех  дней  после  получения  уведомления  обеспечить
   внесение  в  систему  ведения  реестра  записи о передаче акций на имя
   Владельца.

                       2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

        2.1. Номинальный держатель может осуществлять права, закрепленные
   передаваемыми   акциями,   только   при   получении   соответствующего
   письменного полномочия от  Владельца  либо  письменного  поручения  на
   совершение конкретной операции (сделки) с акциями.
        2.2. Номинальный держатель обязан:
        - при осуществлении полномочий номинального держателя действовать
   исключительно в интересах Владельца акций;
        - совершать все необходимые действия, направленные на обеспечение
   получения  Владельцем  всех  выплат,  которые  ему   причитаются   как
   собственнику акций;
        - немедленно выполнять все распоряжения  Владельца  о  совершении
   операций с акциями;
        - немедленно информировать Владельца  о  всех  причитающихся  ему
   суммах  и  выполнять  распоряжения Владельца о перечислениях указанных
   денежных сумм;
        - осуществлять  сделки и иные операции с акциями исключительно по
   поручению Владельца акций  в  соответствии  с  настоящим  договором  и
   письменными распоряжениями Владельца;
        - осуществлять учет акций  Владельца  на  отдельном  забалансовом
   счете;
        - не продавать,  не передавать и не распоряжаться каким-либо иным
   способом акциями Владельца без его ведома;
        - осуществлять  права  Владельца  как  акционера  на  участие   в
   управлении делами  _____________________________________ исключительно
                           (наименование организации)

   в соответствии  с  указаниями  Владельца;
        - предоставлять   Держателю   реестра  (Регистратору)  акционеров
   данные о Владельце  в  порядке  и  в  сроки,  установленные  правовыми
   актами, но не реже одного раза в год;
        - по   требованию   Владельца  немедленно  направить  документ  о
   внесении  в  систему  ведения  Реестра  на  имя  Владельца  записи   о
   соответствующем  количестве  акций;
        - добросовестно   выполнять   иные  обязанности,  возлагаемые  на
   номинального держателя акций правовыми актами.
        2.3. Владелец  обязан  своевременно и в надлежащей форме извещать
   Номинального держателя о всех операциях и сделках, которые должны быть
   осуществлены с акциями.
        2.4. Номинальный  держатель  обязан  совершать  сделки   и   иные
   операции с ценными бумагами в порядке, установленном правовыми актами,
   и в точном соответствии с указаниями Владельца.

                   3. ОПЛАТА УСЛУГ НОМИНАЛЬНОГО ДЕРЖАТЕЛЯ

        3.1. Владелец обязан оплачивать услуги Номинального  держателя  в
   соответствии    с    Прейскурантом   услуг   Номинального   держателя,
   согласованного с Владельцем.  Цены на  услуги  Номинального  держателя
   считаются   согласованными,   если   Прейскурант   услуг  Номинального
   держателя подписан Сторонами и заверен их печатями.
        Примечание: В  отношении услуг,  размер оплаты которых установлен
   актами Федеральной Комиссии по ценным бумагам и фондовому рынку  РФ  и
   других   государственных  органов,  Номинальный  держатель  не  вправе
   устанавливать  размер  оплаты,  превышающий  соответствующую  величину
   более чем на _____ %.
        3.2. Оплата услуг Номинального держателя производится  ежемесячно
   на  основании  выставляемого  Номинальным держателем счета,  в котором
   должны отражаться количество и виды операций с акциями, осуществленных
   за   отчетный   период,  ставка  оплаты  и  сумма,  подлежащая  уплате
   Номинальному держателю.  Владелец обязан оплатить выставленный счет  в
   течение трех банковских дней после его получения.

              4. ОТВЕТСТВЕННОСТЬ СТОРОН ЗА НАРУШЕНИЕ ДОГОВОРА

        4.1. За неисполнение или ненадлежащее исполнение принятых на себя
   обязательств по настоящему договору стороны  несут  ответственность  в
   порядке, установленном законодательством.
        4.2. За просрочку исполнения обязательств по настоящему  договору
   устанавливается штраф   (пеня)   в   размере   __%  в  день  от  суммы
   соответствующего платежа либо от рыночной  стоимости  соответствующего
   пакета акций, совершение операции в отношении которого было просрочено
   Номинальным держателем.  Убытки,  включая упущенную  выгоду,  подлежат
   возмещению   сверх   суммы   штрафа   (пени).
        4.3. Помимо  санкций,   установленных   настоящим   договором   и
   действующим законодательством,  добросовестная сторона вправе взыскать
   с виновной стороны проценты за пользование чужими средствами в размере
   учетной ставки Центрального банка РФ,  существующей на день исполнения
   соответствующего обязательства.

                            5. ПРИМЕНИМОЕ ПРАВО

        5.1. В своих отношениях стороны руководствуются законодательством
   Российской Федерации.
        5.2. Споры по вопросам исполнения настоящего договора  и  другим,
   связанным  с  настоящим  договором,  вопросам  подлежат рассмотрению в
   Арбитражном суде города ___________________.

         6. СРОК ДЕЙСТВИЯ ДОГОВОРА. ПОРЯДОК ИЗМЕНЕНИЯ И РАСТОРЖЕНИЯ

        6.1. Настоящий договор вступает в силу с момента его подписания.
        6.2. Договор заключается сроком на _____ лет.  Если за 10 дней до
   истечения срока действия договора ни одна из сторон не известит другую
   сторону  о  прекращении его действия,  договор считается продленным на
   тот же срок на тех же условиях.
        6.3. Все изменения и дополнения к настоящему договору должны быть
   совершены в письменной форме и подписаны сторонами.
        6.4. Владелец   вправе   расторгнуть   в   одностороннем  порядке
   настоящий Договор,  письменно известив об этом Номинального  держателя
   за один месяц.
        6.5. Договор также прекращает  свое  действие  в  случае  лишения
   Номинального   держателя   права  на  совершение  операций  с  ценными
   бумагами,  а  также  принятия  решения   о   ликвидации   Номинального
   держателя.
        6.6. Указание Владельца  о  переводе  на  свое  имя  или  на  имя
   третьего  лица  всех переданных Номинальному держателю акций не влечет
   за собой автоматического прекращения настоящего Договора.

                             7. ОСОБЫЕ УСЛОВИЯ

        7.1. Настоящий договор  составлен  в  трех  экземплярах,  имеющих
   одинаковую   юридическую  силу.  Каждая  из  сторон  имеет  по  одному
   экземпляру договора.  Третий экземпляр направляется Держателю  реестра
   Регистратору).

                       8. РЕКВИЗИТЫ И ПОДПИСИ СТОРОН

        Номинальный держатель: __________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Владелец: _______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________


                   ПЕРЕДАТОЧНОЕ РАСПОРЯЖЕНИЕ No. _______

        Я, ______________________________________________________________
   паспорт ______________________________________________________ являясь
   зарегистрированным в  реестре  акционеров  лицом,  лицевой  счет номер
   ________________________________________________ поручаю  регистратору
   списать  с  моего  счета  ценные  бумаги и зачислить их на счет нового
   владельца.

                     Описание передаваемых ценных бумаг

        Номинал _________________________________________________________
        Тип _____________________________________________________________
        Выпуск __________________________________________________________
        Количество ______________________________________________________
        Выписка из реестра акционеров ___________________________________
        Сертификат акций ________________________________________________

                     Реквизиты получателя ценных бумаг

        Фамилия, имя, отчество __________________________________________
        Паспорт _________________________________________________________
        Основанием для передачи является ________________________________
        Наименование регистрирующего органа _____________________________
        Юридический адрес _______________________________________________
        Номер лицензии __________________________________________________
        Подтверждаю, что ценные бумаги не являются предметом залога.

        Подпись зарегистрированного
        владельца ценных бумаг                        ___________________

        Подпись получателя
        ценных бумаг                                  ___________________


               ______________________________________________
                          (наименование  общества)

                       ВЫПИСКА ИЗ РЕЕСТРА АКЦИОНЕРОВ
                          номер выписки Nо. ______

   г. ________________                              "__"_________ 199_ г.

   Держатель реестра:
   ______________________________________________________________________

   Кому выдана:
   ______________________________________________________________________

        Настоящая выписка   удостоверяет,  что  выше  указанный  акционер
   является владельцем полностью оплаченных акций:

   +--------------------------------------------------------------------+
   ¦      статус         ¦   количество акций   ¦        номинал        ¦
   ¦                     ¦                      ¦      и вид акций      ¦
   +---------------------+----------------------+-----------------------¦
   ¦                     ¦                      ¦                       ¦
   ¦                     ¦                      ¦                       ¦
   +--------------------------------------------------------------------+

        Выписка из  реестра  акционеров  подтверждает  записи  об  акциях
   акционера, содержащиеся в реестре акционеров.
        Выписка из  реестра  акционеров  не  является  ценной  бумагой  и
   предметом купли-продажи служить не может.
        Выше перечисленные  акции   не   являются   предметом   залога,не
   обременены   иными   обязательствами  и  передача  прав  на  акции  не
   ограничена.

        Генеральный директор _________________________

        Главный бухгалтер    _________________________

                                      М.П.


                                                               Утверждена
                                                    Роскомзем от 13.09.96

                               ВЫПИСКА ИЗ ФОРМ
                     ГОСУДАРСТВЕННОЙ РЕГИСТРАЦИИ ПРАВ НА
                     НЕДВИЖИМОЕ ИМУЩЕСТВО И СДЕЛОК С НИМ

         В Формах   государственной   регистрации   прав   на  недвижимое
    имущество зарегистрировано:
         1. Кадастровый номер и наименование ____________________________
                                                 (земельного участка)

    _____________________________________________________________________
                      (здания, сооружения, предприятия)

    _____________________________________________________________________
                        (жилого, нежилого помещения)

         2. Площадь (0,01 га, кв. м) и размер доли в общей площади ______
    _____________________________________________________________________
      (земельного участка, размер доли здания, сооружения, предприятия,

    _____________________________________________________________________
                   размер доли жилого, нежилого помещения)

         3. Местоположение   земельного   участка,   здания,  сооружения,
    предприятия, доли жилого, нежилого помещения
    _____________________________________________________________________
    _____________________________________________________________________
         4. Правообладатель    (фамилия,    имя,   отчество   гражданина,
    наименование юридического лица) и вид права
    _____________________________________________________________________
                            (земельного участка)

    _____________________________________________________________________
                              (земельной доли)

    _____________________________________________________________________
                      (здания, сооружения, предприятия)

    _____________________________________________________________________
                  (доли в здании, сооружении, предприятии)

    _____________________________________________________________________
                        (жилого, нежилого помещения)

         5. Сервитуты, обременения (ограничения) вещных прав
         а) земельного участка, доли ____________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         б) здания, сооружения, предприятия, доли _______________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         в) жилого, нежилого помещения __________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Выписка дана ___________________________________________________
           (фамилия, инициалы гражданина, наименование юридического лица)

          Дата выдачи                              "___"________199__ г.

          Регистратор ______________________   __________________________
                           М.П. (подпись)         (фамилия, инициалы)


                                                          Приложение 1
                                         к постановлению правительства
                                           Москвы от 25.10.94 г. N 918
                                 _____________________________________
                                 (должность, наименование организации)
                                 _____________________________________
                                            (ф.и.о. должностного лица)

                                 ЗАЯВЛЕНИЕ

        Прошу(сим) передать в собственность (________) занимаемую мною
    (нами) квартиру по адресу._______________________________ тел. до-
    машний________________(тел. служебный)____________________________
        Состав семьи:

        N   Степень Ф.И.О. членов семьи Дата рож-    Данные паспорта,
        п/п родства        (пол)         дения    свидетельства о рож-
                                                   дении (серия номер,
                                                   кем и когда выдан)
        1.
        2.
        3.
        4.
        5.

        Согласие  на  приватизацию  совершеннолетних  членов  семьи  в
    собственность (__________________)
        С условием договора согласен(ны):
    1.________________________________________________________________
    2.________________________________________________________________
    3.________________________________________________________________
    4.________________________________________________________________
    5.________________________________________________________________
        Подписи всех совершеннолетних членов семьи удостоверяю:
        Подпись должностного лица,
        оформившего заявление ___________(___________________________)
                               (подпись)           (ф.и.о.)
        М.П.
        Сумма в размере____________руб. внесена "__"____________199_г.
        на р/с N 467938 В Коммерческом народном банке г. Москвы, МФО
        191016.
        Кассовый аппарат N_______________ в филиале Сбербанка N_______
        Памятка:  1.   Не  подлежат   приватизации   жилые  помещения:
    находящиеся в  аварийном состоянии,  в общежитиях,  домах закрытых
    военных  городков,   а  также   служебные   жилые  помещения   без
    специального разрешения.
        2. В  случае  отказа от  приватизации  сумма, перечисленная  в
    оплату услуг, возврату не подлежит.

                         ДОГОВОР ПЕРЕДАЧИ N_______
        г. Москва                          от "__"_____________ 199_г.
        Департамент муниципального жилья на основании Указа Президента
    РФ  от  12  января  1992  г.  N   16  "Об  обеспечении  ускоренной
    приватизации муниципальной собственности в г. Москве"  и Закона РФ
    "О внесении изменений и  дополнений в Закон РСФСР  "О приватизации
    жилищного фонда в РСФСР" поручает_________________________________
    административного    округа    произвести   передачу   квартиры  в
    собственность граждан_____________________________________________
    в лице____________________________________________________________
       (должность, наименование организации, ф.и.о. должностного лица)
    передает квартиру N__________, состоящую из__________комнат, в до-
    ме N__________корп.__________ по улице_________________ общей пло-
    щадью_____________ кв.м., жилой площадью________ кв.м. в собствен-
    ность
        гр.__________________________________________________________
        гр.__________________________________________________________
        гр.__________________________________________________________
        гр.__________________________________________________________

                             УСЛОВИЯ ДОГОВОРА

        1.  Каждый   совершеннолетний   гражданин   имеет   право   на
    приобретение в  собственность бесплатно,  в порядке  приватизации,
    жилого  помещения  в   домах  государственного   и  муниципального
    жилищного   фонда    один    раз.   Несовершеннолетние,    ставшие
    собственниками  жилого  помещения  в   порядке  его  приватизации,
    сохраняют право  на  однократную  бесплатную  приватизацию  жилого
    помещения в  домах  государственного  и  муниципального  жилищного
    фонда после достижения ими совершеннолетия.
        2. Граждане, ставшие собственниками квартиры:
        2. 1. Вправе продавать, завещать, сдавать  в аренду, совершать
    иные сделки,  не противоречащие  закону. Для  совершения  сделок в
    отношении приватизированных жилых  помещений, в  которых проживают
    несовершеннолетние,  независимо   от   того,   являются   ли   они
    собственниками, сособственниками или членами  семьи собственников,
    в том  числе  бывшими,  имеющие  право  пользования  данным  жилым
    помещением, требуется предварительное  разрешение органов  опеки и
    попечительства.
        2.2. Принимают  на  себя  обязанности  по  уплате  налогов  на
    недвижимость,  возмещению  расходов  по  ремонту,  эксплуатации  и
    содержанию  квартиры,   дома,  его   инженерного  оборудования   и
    придомовой территории на основе соглашения сторон.
        2.3. В соответствии со ст. 7,  84, 154 Жилищного кодекса РСФСР
    и ст.  4  Закона РФ  "Об  основах  федеральной жилищной  политики"
    граждане  обязуются:  использовать  жилое   помещение  только  для
    проживания, производить  переустройство и  перепланировку в  жилых
    помещениях лишь  с  разрешения  исполнительных органов  власти.  В
    случае  нарушения  этих   требований  граждане   несут  уголовную,
    административную  или  иную   ответственность  в   соответствии  с
    законодательством Российской Федерации.
        3. Собственник,  проживающий в  доме -  памятнике архитектуры,
    обязан  соблюдать   правила   охраны,   использования,   учета   и
    реставрации памятников в соответствии с  требованиями Закона РСФСР
    "Об охране  и использовании  памятников истории  и  культуры". При
    этом в собственность граждан передаются только квартиры, а не весь
    жилой дом, являющийся памятником архитектуры.
        4. При  приватизации  гражданами  квартир  в домах,  требующих
    капитального  ремонта,  за  наймодателем  сохраняется  обязанность
    производить капитальный  ремонт  дома  в  соответствии  с  нормами
    содержания, эксплуатации и ремонта жилищного фонда.
        5.  Собственники   квартир  в   многоквартирных   домах  могут
    образовывать объединения  собственников  недвижимости  в  жилищной
    сфере, имеющие право управления домом, включая контроль издержек и
    цен на услуги, выбора эксплуатирующих и ремонтных организаций.
        6. Обслуживание и  ремонт жилого  дома в  целом осуществляется
    жилищно-эксплуатационными и  ремонтно-строительными организациями,
    обслуживающими этот  дом до  начала приватизации  (по  договорам с
    собственниками), кроме тех  квартир, собственники  которых избрали
    иные организации или формы для обслуживания этих квартир.
        7. Договор  подлежит обязательной  регистрации  в Департаменте
    муниципального жилья  и  выдается  совместно со  свидетельством  о
    собственности на жилище.

        Подпись должностного лица,        Подписи граждан_____________
        оформившего договор               ____________________________
        __________________________        ____________________________

    М.П.          Место для штампа

                                                          Приложение 2
                                         к постановлению правительства
                                           Москвы от 25.10.94 г. N 978
                                 _____________________________________
                                 (должность, наименование организации)
                                            __________________________
                                            (ф.и.о. должностного лица)

                                 ЗАЯВЛЕНИЕ

        Прошу(сим) передать в с собственность (______) занимаемую мною
    (нами) комнату(ы) в комнатной квартире по адресу:
        тел. домашний_____________ (тел. служебный)___________________
        Состав семьи:
    N   Степень род- Ф.И.О. членов Дата рож-  Данные паспорта, свиде-
    п/п    ства       семьи (пол)   дения       тельства о рождении
                                            (серия, номер, кем и когда
                                                      выдан)

        1.
        2.
        3.
        4.
        5.

        Согласие  на  приватизацию  совершеннолетних  членов  семьи  в
    собственность_____________________________________________________
        С условиями договора согласен(ны):
        1.____________________________________________________________
        2._________________________Ф.И.О._____________________________
        3.____________________________________________________________
        4.____________________________________________________________
        5.____________________________________________________________
        Подписи всех совершеннолетних членов семьи удостоверяю:
        Подпись должностного лица,
        оформляющего заявление__________________(____________________)
                                   (подпись)           (ф.и.о.)
        Сумма в размере_______руб. внесена "__"__________199_г. на р/с
        N 467938 в Коммерческом народном банке г. Москвы, МФО 191016.
        Кассовый аппарат N___________ в филиале Сбербанка N___________
        М.П.
        Памятка:  1.   Не  подлежат   приватизации   жилые  помещения:
    находящиеся в аварийном состоянии, в общежитиях,  в домах закрытых
    военных  городков   а   также   служебные  жилые   помещения   без
    специального разрешения.
        2. В  случае  отказа от  приватизации  сумма, перечисленная  в
    оплату услуг, возврату не подлежит.

                      ДОГОВОР ПЕРЕДАЧИ N___________

    г. Москва от                            "__"_______________ 199_г.
        Департамент муниципального жилья на основании указа Президента
    РФ  о  12  января   1992  г.  N  16   "Об  обеспечении  ускоренной
    приватизации муниципальной собственности в г. Москве"  и Закона РФ
    "О внесении изменений и  дополнений в Закон РСФСР  "О приватизации
    жилищного фонда в РСФСР" поручает________ административного округа
    произвести передачу комнат в собственность граждан________________
    ________________________________административного округа г. Москвы
    в лице____________________________________________________________
                  (должность, наименование организации,
    __________________________________________________________________
                        ф.и.о. должностного лица)
    передает комнату(ы) в квартире N_____ общей площадью________ кв.м.
    в доме N_____________, корп. N____________ по улице_______________
    ___________________, жилой площадью_________________________ кв.м,
    в собственность гр._______________________________________________
    гр._______________________________________________________________
    гр._______________________________________________________________
    гр._______________________________________________________________

                             УСЛОВИЯ ДОГОВОРА

        1.  Каждый   гражданин   имеет   право   на   приобретение   в
    собственность бесплатно, в порядке  приватизации, жилого помещения
    в домах  государственного и  муниципального  жилищного фонда  один
    раз. Несовершеннолетние, ставшие собственниками жилого помещения в
    порядке  его   приватизации,   сохраняют   право  на   однократную
    бесплатную приватизацию жилого помещения  в домах государственного
    и   муниципального   жилищного   фонда    после   достижения   ими
    совершеннолетия.
        2. Граждане, ставшие собственниками комнаты (комнат):
        2.1. Вправе продавать,  завещать, сдавать в  аренду, совершать
    иные сделки,  не противоречащие  закону. Для  совершения  сделок в
    отношении приватизированных жилых  помещений, в  которых проживают
    несовершеннолетние,  независимо   от   того,   являются   ли   они
    собственниками, сособственниками или членами  семьи собственников,
    в том  числе  бывшими,  имеющие  право  пользования  данным  жилым
    помещением, требуется предварительное  разрешение органов  опеки и
    попечительства.
        2.2. Принимают  на  себя  обязанности  по  уплате  налогов  на
    недвижимость,  возмещению  расходов  по  ремонту,  эксплуатации  и
    содержанию  квартиры,   дома,  его   инженерного  оборудования   и
    придомовой территории на основе соглашения сторон.
        2.3. В соответствии со ст. 7,  84, 154 Жилищного кодекса РСФСР
    и ст.  4  Закона РФ  "Об  основах  федеральной жилищной  политики"
    граждане  обязуются:  использовать  жилое   помещение  только  для
    проживания, производить  переустройство и  перепланировку в  жилых
    помещениях лишь  с  разрешения  исполнительных органов  власти.  В
    случае  нарушения  этих   требований  граждане   несут  уголовную,
    административную   или   иную   ответственность   в   соответствие
    законодательством Российской Федерации.
        3. Собственник,  проживающий в  доме -  памятнике архитектуры,
    обязан  соблюдать   правила   охраны,   использования,   учета   и
    реставрации памятников в соответствии с  требованиями Закона РСФСР
    "Об охране  и использовании  памятников истории  и  культуры". При
    этом в собственность граждан передаются только квартиры, а не весь
    жилой дом, являющийся памятником архитектуры.
        4. При  приватизации  гражданами  комнаты  в домах,  требующих
    капитального  ремонта,  за  наймодателем  сохраняется  обязанность
    производить капитальный  ремонт  дома  в  соответствии  с  нормами
    содержания, эксплуатации и ремонта жилищного фонда.
        5.  Собственники   комнат   в   многоквартирных  домах   могут
    образовывать объединения  собственников  недвижимости  в  жилищной
    сфере, имеющие право управления домом, включая контроль издержек и
    цен на услуги, выбора эксплуатирующих и ремонтных организаций.
        6. Обслуживание и  ремонт жилого  дома в  целом осуществляется
    жилищно-эксплуатационными и  ремонтно-строительными организациями,
    обслуживавшими этот  дом до  начала приватизации  (по  договорам с
    собственниками), кроме  тех комнат,  собственники которых  избрали
    иные организации или формы для обслуживания этих комнат.
        7. Договор  подлежит обязательной  регистрации  в Департаменте
    муниципального жилья  и  выдается  совместно со  свидетельством  о
    собственности на жилище.
        8.  Места   общего   пользования   квартиры   являются   общей
    собственностью без  определения  долей (совместной)  собственников
    всех комнат квартиры.
        Подпись должностного лица   Подписи граждан:__________________
        оформившего договор_________        __________________________
                                            __________________________
        М.П.        Место для штампа


                                                         Приложение Nо. 1
                                            к Рекомендациям по подготовке
                                           и выдаче документов о праве на
                                       земельные доли и имущественные паи

                   ПРИМЕРНЫЙ ПАКЕТ ДОКУМЕНТОВ (МАТЕРИАЛОВ)
              ПО ВЫДАЧЕ СВИДЕТЕЛЬСТВ НА ПРАВО СОБСТВЕННОСТИ НА
                ЗЕМЕЛЬНЫЕ ДОЛИ И О ПРАВЕ НА ИМУЩЕСТВЕННЫЕ ПАИ

                              I. ОБЩИЕ СВЕДЕНИЯ

               1. Реквизиты сельскохозяйственной коммерческой
                          организации (предприятия)

         Полное наименование ____________________________________________
    _____________________________________________________________________

         Юридический адрес ______________________________________________
    _____________________________________________________________________

         Номер и дата государственной регистрации _______________________
    _____________________________________________________________________

         Организационно-правовая форма __________________________________
    _____________________________________________________________________

           2. Решение о выдаче свидетельств на право собственности
              на земельные доли и о праве на имущественные паи

         Высшим органом   управления   сельскохозяйственной  коммерческой
    организации (предприятия) "__"_________ 199_ г. (протокол Nо. ______)
    принято  решение  о  выдаче  свидетельств  на  право собственности на
    земельные доли и о праве  на  имущественные  паи  и  утвержден  пакет
    документов по расчету этих долей и паев.
         Состав внутрихозяйственной  комиссии  по  приватизации  земли  и
    реорганизации:
         ________________________________________________________________
         ________________________________________________________________
         ________________________________________________________________
         ________________________________________________________________

         Выдача свидетельств на право собственности на земельные доли и о
    праве  на  имущественные  паи  состоится "__"_________ 199_ г.  (дата
    предлагается  собранием  или   другим   высшим   органом   управления
    организации (предприятия)).

                              3. Земельные доли
                 (заполняется на основе прилагаемых таблиц)

         Сельскохозяйственные угодья,   находящиеся   в   общей   долевой
    (совместной)   собственности   по   результатам   инвентаризации  или
    государственному  акту  (свидетельству)  серия  _________   Nо. ____,
    выданному  _________,  составили ____ га,  в том числе пашня ____ га,
    многолетние насаждения  __________  га,  сенокосы  _____________  га,
    пастбища ____ га, залежь ____ га.
         Оценка сельскохозяйственных   угодий,   находящихся   в    общей
    собственности, составляет ______ балло-гектаров.
         Численность собственников земельных  долей  составляет  ________
    человек, в том числе:
         _______ постоянных работников хозяйства;
         _______ пенсионеров хозяйства, проживающих на его территории;
         _______ работников социальной сферы;
         _______ стипендиатов хозяйства;
         _______ лиц, призванных на срочную военную службу;
         _______ лиц,  имеющих право вернуться на прежнее место работы (в
    случае их возвращения);
         _______ лиц,  уволенных по сокращению штатов после 1 января 1992
    года.
         Размер земельной   доли  составляет  _________________  гектаров
    сельскохозяйственных угодий, _____ балло-гектаров.

                            4. Имущественные паи
                 (заполняется на основе прилагаемых таблиц)

         Активы организации (предприятия) по балансу на "__"_____ 199_ г.
    составляют ______________ тыс.  руб., в том числе объекты, подлежащие
    передаче муниципальным органам, - _________________________ тыс. руб.
    Кредиты и другие заемные средства составляют _____________ тыс. руб.,
    прочие пассивы - ________________ тыс. руб.
         На основании акта инвентаризации выделено имущество:
         1) подлежащее разделу (на сумму ____________ тыс. руб.);
         2) подлежащее передаче муниципальным органам или их предприятиям
    и организациям (на сумму ______________ тыс. руб.);
         3) списанное после составления баланса (на сумму _______________
    тыс. руб.).
         Паевой фонд предприятия составляет ____________ тыс. руб.
         В список собственников имущественных паев включено ____ человек,
    в том числе:  _____ постоянных работников хозяйства;  __  пенсионеров
    хозяйства;   _____________   постоянных   работников,   уволенных  по
    сокращению штатов после 1  января  1992  года;  ________  лиц,  ранее
    работавших  в  хозяйстве  и  включенных  в  список  по решению общего
    собрания участников (членов) организации (предприятия).

              II. ГОСУДАРСТВЕННЫЙ АКТ (СВИДЕТЕЛЬСТВО) НА ЗЕМЛЮ

                             (прилагается копия)

                III. АКТ ИНВЕНТАРИЗАЦИИ СЕЛЬСКОХОЗЯЙСТВЕННЫХ
              УГОДИЙ, НАХОДЯЩИХСЯ В ОБЩЕЙ ДОЛЕВОЙ (СОВМЕСТНОЙ)
                                СОБСТВЕННОСТИ

         Пашня
    +-------------------------------------------------------------------+
    ¦ Номер севооборота, ¦ Площадь, га ¦ Оценка 1 га,  ¦ Общая оценка,  ¦
    ¦   поля, участка    ¦             ¦ балло-гектары ¦ балло-гектары  ¦
    +--------------------+-------------+---------------+----------------¦
    ¦                    ¦             ¦               ¦                ¦
    +--------------------+-------------+---------------+----------------¦
    ¦                    ¦             ¦               ¦                ¦
    +--------------------+-------------+---------------+----------------¦
    ¦ Итого              ¦             ¦               ¦                ¦
    +-------------------------------------------------------------------+

         Залежь
    +-------------------------------------------------------------------+
    ¦  Номер участка    ¦ Площадь, га ¦ Оценка 1 га,  ¦  Общая оценка,  ¦
    ¦                   ¦             ¦ балло-гектары ¦  балло-гектары  ¦
    +-------------------+-------------+---------------+-----------------¦
    ¦                   ¦             ¦               ¦                 ¦
    +-------------------+-------------+---------------+-----------------¦
    ¦                   ¦             ¦               ¦                 ¦
    +-------------------+-------------+---------------+-----------------¦
    ¦ Итого             ¦             ¦               ¦                 ¦
    +-------------------------------------------------------------------+

         Многолетние насаждения
    +-------------------------------------------------------------------+
    ¦  Номер участка   ¦ Площадь, га ¦ Оценка 1 га,  ¦   Общая оценка,  ¦
    ¦                  ¦             ¦ балло-гектары ¦   балло-гектары  ¦
    +------------------+-------------+---------------+------------------¦
    ¦                  ¦             ¦               ¦                  ¦
    +------------------+-------------+---------------+------------------¦
    ¦                  ¦             ¦               ¦                  ¦
    +------------------+-------------+---------------+------------------¦
    ¦ Итого            ¦             ¦               ¦                  ¦
    +-------------------------------------------------------------------+

         Сенокосы
    +-------------------------------------------------------------------+
    ¦  Номер участка   ¦ Площадь, га ¦ Оценка 1 га,  ¦   Общая оценка,  ¦
    ¦                  ¦             ¦ балло-гектары ¦   балло-гектары  ¦
    +------------------+-------------+---------------+------------------¦
    ¦                  ¦             ¦               ¦                  ¦
    +------------------+-------------+---------------+------------------¦
    ¦                  ¦             ¦               ¦                  ¦
    +------------------+-------------+---------------+------------------¦
    ¦ Итого            ¦             ¦               ¦                  ¦
    +-------------------------------------------------------------------+

         Пастбища
    +------------------------------------------------------------------+
    ¦  Номер участка   ¦ Площадь, га ¦ Оценка 1 га,  ¦  Общая оценка,  ¦
    ¦                  ¦             ¦ балло-гектары ¦  балло-гектары  ¦
    +------------------+-------------+---------------+-----------------¦
    ¦                  ¦             ¦               ¦                 ¦
    +------------------+-------------+---------------+-----------------¦
    ¦                  ¦             ¦               ¦                 ¦
    +------------------+-------------+---------------+-----------------¦
    ¦ Итого            ¦             ¦               ¦                 ¦
    +------------------------------------------------------------------+

                  IV. СПИСОК СОБСТВЕННИКОВ ЗЕМЕЛЬНЫХ ДОЛЕЙ

                                (прилагается)

                      V. РАСЧЕТ РАЗМЕРА ЗЕМЕЛЬНОЙ ДОЛИ

    +-------------------------------------------------------------------+
    ¦                   ¦          ¦             В том числе:           ¦
    ¦                   ¦          +------------------------------------¦
    ¦                   ¦ Сельхоз- ¦пашен¦многолетних¦сенокосов¦пастбищ ¦
    ¦                   ¦ угодья,  ¦     ¦насаждений ¦         ¦        ¦
    ¦                   ¦   га     ¦     ¦           ¦         ¦        ¦
    +-------------------+----------+-----+-----------+---------+--------¦
    ¦ Итого             ¦          ¦     ¦           ¦         ¦        ¦
    ¦ общей             ¦          ¦     ¦           ¦         ¦        ¦
    ¦ собственности     ¦          ¦     ¦           ¦         ¦        ¦
    +-------------------+----------+-----+-----------+---------+--------¦
    ¦ Оценка,           ¦          ¦     ¦           ¦         ¦        ¦
    ¦ балло-гектары     ¦          ¦     ¦           ¦         ¦        ¦
    +-------------------+----------+-----+-----------+---------+--------¦
    ¦ Размер доли:      ¦          ¦     ¦           ¦         ¦        ¦
    ¦ га                ¦          ¦  -  ¦     -     ¦    -    ¦    -   ¦
    ¦ балло-гектаров    ¦          ¦  -  ¦     -     ¦    -    ¦    -   ¦
    +-------------------------------------------------------------------+

               VI. БАЛАНС РЕОРГАНИЗУЕМОЙ СЕЛЬСКОХОЗЯЙСТВЕННОЙ
                   КОММЕРЧЕСКОЙ ОРГАНИЗАЦИИ (ПРЕДПРИЯТИЯ)
                           НА "__" ______ 199_ Г.

                     (прилагается баланс, использованный
                         для расчета паевого фонда)

                  VII. АКТ ИНВЕНТАРИЗАЦИИ ОСНОВНЫХ СРЕДСТВ

    +-------------------------------------------------------------------+
    ¦  Nо.  ¦     Наименование     ¦ Марка, инвентарный ¦   Оценочная   ¦
    ¦  п/п  ¦       объекта        ¦ номер, год ввода в ¦   стоимость,  ¦
    ¦       ¦                      ¦    эксплуатацию    ¦      руб.     ¦
    +-------------------------------------------------------------------¦
    ¦                                                                   ¦
    ¦          ОСНОВНЫЕ СРЕДСТВА, ПОДЛЕЖАЩИЕ РАСПРЕДЕЛЕНИЮ              ¦
    ¦                                                                   ¦
    +-------------------------------------------------------------------¦
    ¦       ¦                      ¦                    ¦               ¦
    +-------+----------------------+--------------------+---------------¦
    ¦       ¦       Итого          ¦                    ¦               ¦
    +-------------------------------------------------------------------¦
    ¦                                                                   ¦
    ¦     ОБЪЕКТЫ СОЦИАЛЬНОЙ СФЕРЫ И ИНЖЕНЕРНОЙ ИНФРАСТРУКТУРЫ,         ¦
    ¦          ПЕРЕДАВАЕМЫЕ НА БАЛАНС МЕСТНОЙ АДМИНИСТРАЦИИ             ¦
    ¦                                                                   ¦
    +-------------------------------------------------------------------¦
    ¦       ¦                      ¦                    ¦               ¦
    +-------+----------------------+--------------------+---------------¦
    ¦       ¦       Итого          ¦                    ¦               ¦
    +-------------------------------------------------------------------¦
    ¦                                                                   ¦
    ¦                 ИМУЩЕСТВО, ПОДЛЕЖАЩЕЕ СПИСАНИЮ                    ¦
    ¦                                                                   ¦
    +-------------------------------------------------------------------¦
    ¦       ¦                      ¦                    ¦               ¦
    +-------+----------------------+--------------------+---------------¦
    ¦       ¦       Итого          ¦                    ¦               ¦
    +-------+----------------------+--------------------+---------------¦
    ¦       ¦ Всего по основным    ¦                    ¦               ¦
    ¦       ¦ средствам:           ¦                    ¦               ¦
    +-------------------------------------------------------------------+

         Подписи членов комиссии по инвентаризации
         Дата

                 VIII. АКТ ИНВЕНТАРИЗАЦИИ ОБОРОТНЫХ СРЕДСТВ

    +-------------------------------------------------------------------+
    ¦  Nо. ¦Наименование¦  Место  ¦Количество¦    Цена за    ¦Стоимость,¦
    ¦  п/п ¦            ¦ хранения¦          ¦ единицу, руб. ¦   руб.   ¦
    +------+------------+---------+----------+---------------+----------¦
    ¦      ¦            ¦         ¦          ¦               ¦          ¦
    +------+------------+---------+----------+---------------+----------¦
    ¦      ¦            ¦         ¦          ¦               ¦          ¦
    +------+------------+---------+----------+---------------+----------¦
    ¦      ¦            ¦         ¦          ¦               ¦          ¦
    +------+------------+---------+----------+---------------+----------¦
    ¦      ¦ Итого      ¦         ¦          ¦               ¦          ¦
    +-------------------------------------------------------------------+

    "__"__________ 199_ г.

         Подписи членов комиссии по инвентаризации  ____________________
                                                    ____________________
                                                    ____________________

                          IX. РАСЧЕТ ПАЕВОГО ФОНДА

            РАСЧЕТ СТОИМОСТИ ИМУЩЕСТВА ДЛЯ РАСПРЕДЕЛЕНИЯ ПО ПАЯМ

             (по отчетному балансу и результатам инвентаризации)
    +-------------------------------------------------------------------+
    ¦                                       ¦   Стоимость имущества     ¦
    ¦                                       ¦       по состоянию        ¦
    ¦              Показатели               ¦  на "__" ______ 199_ г.   ¦
    ¦                                       ¦     за вычетом износа,    ¦
    ¦                                       ¦          тыс. руб.        ¦
    +---------------------------------------+---------------------------¦
    ¦Основные средства и вложения (из       ¦                           ¦
    ¦раздела I актива баланса)              ¦                           ¦
    +---------------------------------------+---------------------------¦
    ¦Запасы и затраты (из раздела II актива ¦                           ¦
    ¦баланса)                               ¦                           ¦
    +---------------------------------------+---------------------------¦
    ¦Денежные средства, прочие активы (из   ¦                           ¦
    ¦раздела III актива баланса)            ¦                           ¦
    +---------------------------------------+---------------------------¦
    ¦Итого                                  ¦                           ¦
    +---------------------------------------+---------------------------¦
    ¦Кредиты и прочие пассивы (из раздела   ¦                           ¦
    ¦II пассива баланса)                    ¦                           ¦
    +---------------------------------------+---------------------------¦
    ¦Объекты социальной сферы и инженерной  ¦                           ¦
    ¦инфраструктуры (из акта инвентаризации ¦                           ¦
    ¦имущества)                             ¦                           ¦
    +---------------------------------------+---------------------------¦
    ¦Списано после утверждения баланса      ¦                           ¦
    ¦(из акта инвентаризации имущества)     ¦                           ¦
    +---------------------------------------+---------------------------¦
    ¦Итого                                  ¦                           ¦
    +---------------------------------------+---------------------------¦
    ¦Всего подлежит распределению по        ¦                           ¦
    ¦паям (разность активов и пассивов)     ¦                           ¦
    +-------------------------------------------------------------------+

                        X. РАСЧЕТ ИМУЩЕСТВЕННЫХ ПАЕВ

    +-------------------------------------------------------------------+
    ¦ Nо. ¦    Ф.И.О.    ¦   Стаж   ¦Среднегодовая¦ Трудовой  ¦Имущест- ¦
    ¦ п/п ¦лиц, имеющих  ¦  работы  ¦зарплата или ¦вклад, тыс.¦ венный  ¦
    ¦     ¦  право на    ¦ в данном ¦  квалифика- ¦годо-рублей¦  пай,   ¦
    ¦     ¦  получение   ¦ хозяйстве¦   ционный   ¦           ¦тыс. руб.¦
    ¦     ¦имущественного¦          ¦ коэффициент,¦           ¦         ¦
    ¦     ¦     пая      ¦          ¦     руб.    ¦           ¦         ¦
    +-----+--------------+----------+-------------+-----------+---------¦
    +-----+--------------+----------+-------------+-----------+---------¦
    +-----+--------------+----------+-------------+-----------+---------¦
    +-----+--------------+----------+-------------+-----------+---------¦
    +-----+--------------+----------+-------------+-----------+---------¦
    ¦     ¦ Итого по     ¦          ¦             ¦           ¦         ¦
    ¦     ¦ хозяйству    ¦     -    ¦      -      ¦           ¦         ¦
    +-------------------------------------------------------------------+


                                                             Приложение 2
                                                         к приказу МВД РФ
                                                      от 26.12.94 Nо. 430
                                                       (ред. от 28.03.95)

                              В ГОСАВТОИНСПЕКЦИЮ ________________________

                                  ЗАЯВЛЕНИЕ

         ________________________________________________________________
             (полное наименование юридического лица - собственника ТС)

         ____________________________________ телефон ___________________
              (министерство, ведомство)

         Юридический адрес ______________________________________________
                                    (республика, край, область;

         _________________________________________ Телефон ______________
         район; нас. пункт; улица; дом, корпус, квартира)

         Представляя нижеследующие документы, просит ____________________
         ________________________________________________________________
         Приложения: ____________________________________________________
         ________________________________________________________________

    +-------------------------------------------------------------------+
    ¦               СВЕДЕНИЯ О ТРАНСПОРТНОМ СРЕДСТВЕ                    ¦
    ¦                                                                   ¦
    ¦ Государственный регистрационный  Номер кузова ___________________ ¦
    ¦ знак __________________________  Цвет ___________________________ ¦
    ¦ _______________________________                                   ¦
    ¦ Идентификационный номер (VIN)    Мощн. двиг. (квт/л.с) ____/_____ ¦
    ¦ _______________________________                                   ¦
    ¦ Марка, модель _________________  Разреш. max масса kg ___________ ¦
    ¦ _______________________________                                   ¦
    ¦ Предпр. - изготовитель ________  Масса без нагрузки, kg _________ ¦
    ¦ Вид трансп. средства __________                                   ¦
    ¦ Категория (A, B, C, D, прицеп -  Паспорт ТС _____________________ ¦
    ¦ Е)                                             (серия, номер,     ¦
    ¦ _______________________________                                   ¦
    ¦ Год выпуска ___________________  ________________________________ ¦
    ¦ Модель, номер двигателя _______            дата выдачи)           ¦
    ¦ Номер шасси (рамы) ____________                                   ¦
    +-------------------------------------------------------------------+

         Быть нашим представителем в ГАИ,  расписываться и выполнять  все
         действия,  связанные с этим поручением, доверяется _____________
         ________________________________________________________________
                 (фамилия, имя, отчество, наименование документа,

         _______________________________________________________________,
             удостоверяющего личность, серия, номер, кем, когда выдан)

         подпись руки которого _____________________________ удостоверяем

                     Руководитель предприятия ___________ _______________
                                               (подпись)     (Фамилия)

                                            (оборотная сторона заявления)

                            СЛУЖЕБНЫЕ ОТМЕТКИ ГАИ
                        Заключение Госавтоинспектора
         Сведения о транспортном средстве по результатам осмотра:
         Государственный регистрационный  Предпр. - изготовитель ________
         знак __________________________  Категория (A, B, C, D,
         _______________________________  прицеп-Е) _____________________
         Идентификационный номер (VIN)    Год выпуска ___________________
         _______________________________  Модель, номер двигателя _______
         Марка, модель _________________  Номер шасси (рамы) ____________
         _______________________________  Номер кузова __________________
         _______________________________  Цвет __________________________
         Результат осмотра ______________________________________________
                                       (исправен, неисправен)

         Госавтоинспектор _________________________ _____________________
                              (подпись или код)           (фамилия)

         Проведена проверка по базе угнанного и похищенного
         автотранспорта _________________________________________________
                                    (результат, дата, время)

         __________________________________________ _____________________
         (подпись должностн. лица провод. проверку)       (фамилия)

         ПРИНЯТЫ ОТ ЗАЯВИТЕЛЯ
         _________________________________________ серия ______ Nо. _____
         (наименование регистрационного документа)

         Регистрационные знаки ____________________ количество __________
         Паспорт ТС серия _____________ Nо. _____________________________
         ___________________________________________ серия _____ Nо. ____
         (документ подтверждающий право собственности)

         Знаки "ТРАНЗИТ" _________________________ количество ___________
         Свидетельство о регистрации залога _____________________________
         Квитанции NNо. _________________________________________________
         Иные документы: ________________________________________________
         ________________________________________________________________
         (заключение должностного лица ГАИ о производстве или об отказе
         в производстве регистрационного действия).

         "___"________ 199__ г.                 _________________________
                                                        (подпись)

          ВЫДАНЫ ЗАЯВИТЕЛЮ
          ________________________________________ серия ______ Nо. _____
          (наименование регистрационного документа)

          Регистрационные знаки _______________, Знаки "ТРАНЗИТ" ________
          Паспорт ТС серия _______ Nо. _____, Свидетельство о регистрации
          залога ________________________________________________________
          _______________________________________________________________
          Иные документы: _______________________________________________

          "___"_________ 199__ г.   Паспортист __________ _______________
                                                (подпись)    (фамилия)

                                КОММЕНТАРИИ:
                                =-----------
         Письмом МВД РФ от  28.03.95  Nо.  1/1465  установлено,  что  при
    регистрации (перерегистрации) транспортных средств по адресу филиалов
    (представительств) юридических лиц,  кроме перечисленных документов в
    комментариях  к Приложению 1 ,     филиалом      (представительством)
    представляются:
         - информационное   письмо   налогового   органа,  подтверждающее
    постановку филиала (представительства) на учет в налоговом  органе  с
    указанием    его    местонахождения   и   идентификационного   номера
    налогоплательщика;
         - положение    о   филиале   (представительстве),   утвержденное
    создавшим его юридическим лицом;
         - приказ  (распоряжение)  юридического  лица о наделении филиала
    (представительства)   транспортными   средствами,   в    том    числе
    приобретаемыми  филиалом  (представительством)  от имени юридического
    лица;
         - доверенность,  выданная юридическим лицом руководителю филиала
    (представительства) на  право  регистрации  транспортных  средств  от
    имени юридического лица.


                                                             Приложение 1
                                                         к приказу МВД РФ
                                                      от 26.12.94 Nо. 430
                                                       (ред. от 28.03.95)

                                В ГОСАВТОИНСПЕКЦИЮ ______________________

                                  ЗАЯВЛЕНИЕ

         Я, _____________________________________________________________
                         (фамилия, имя, отчество заявителя)

         Представляя нижеследующие документы, прошу _____________________
         ________________________________________________________________
         Приложения: ____________________________________________________
         ________________________________________________________________
         ________________________________________________________________

    +-------------------------------------------------------------------+
    ¦        СВЕДЕНИЯ О СОБСТВЕННИКЕ ТРАНСПОРТНОГО СРЕДСТВА             ¦
    ¦ _________________________________________________________________ ¦
    ¦                   (фамилия, имя, отчество)                        ¦
    ¦ Дата рождения ___________________ Документ удост. личность ______ ¦
    ¦               (число, месяц, год)                                 ¦
    ¦ ______________________________________________ Проживающий ______ ¦
    ¦  (наименование, серия, номер, когда, кем выдан)                   ¦
    ¦ _________________________________________________________________ ¦
    ¦  (республика, край, область; район; населенный пункт; улица;      ¦
    ¦ _____________________________________ Телефон ___________________ ¦
    ¦       дом, корп., квартира)                                       ¦
    +-------------------------------------------------------------------+
    +-------------------------------------------------------------------+
    ¦              СВЕДЕНИЯ О ТРАНСПОРТНОМ СРЕДСТВЕ                     ¦
    ¦ Государственный регистрационный  Номер кузова ___________________ ¦
    ¦ знак __________________________  Цвет ___________________________ ¦
    ¦ _______________________________                                   ¦
    ¦ Идентификационный номер (VIN)    Мощн. двиг. (квт/л.с) ____/_____ ¦
    ¦ _______________________________                                   ¦
    ¦ Марка, модель _________________  Разреш. max масса kg ___________ ¦
    ¦ _______________________________                                   ¦
    ¦ Предпр. - изготовитель ________  Масса без нагрузки, kg _________ ¦
    ¦ Вид трансп. средства __________                                   ¦
    ¦ Категория (A, B, C, D, прицеп -  Паспорт ТС _____________________ ¦
    ¦ Е)                                             (серия, номер)     ¦
    ¦ _______________________________                                   ¦
    ¦ Год выпуска ___________________  ________________________________ ¦
    ¦ Модель, номер двигателя _______      дата выдачи)                 ¦
    ¦ Номер шасси (рамы) ____________                                   ¦
    +-------------------------------------------------------------------+
    +-------------------------------------------------------------------+
    ¦                  ПРЕДСТАВИТЕЛЬ ВЛАДЕЛЬЦА                          ¦
    ¦ _________________________________________________________________ ¦
    ¦                     (фамилия, имя, отчество)                      ¦
    ¦ Дата рождения ___________________ Документ удоств. личность _____ ¦
    ¦               (число, месяц, год)                                 ¦
    ¦ _____________________________________________ Проживающий _______ ¦
    ¦ (наименование серия, номер, когда, кем выдан)        (республика, ¦
    ¦ _______________________________________________ Телефон _________ ¦
    ¦ край, область, район; нас. пункт; улица; дом, копр.,              ¦
    ¦ квартира)                                                         ¦
    ¦ Доверенность ____________________________________________________ ¦
    ¦                     (когда, кем выдана, номер реестра)            ¦
    +-------------------------------------------------------------------+

    "___"_______ 199__ г.                  Подпись заявителя ____________

                                            (оборотная сторона заявления)

                            СЛУЖЕБНЫЕ ОТМЕТКИ ГАИ
                        Заключение Госавтоинспектора
          Сведения о транспортном средстве по результатам осмотра:
         Государственный регистрационный  Предпр. - изготовитель ________
         знак __________________________  Категория (A, B, C, D,
         _______________________________  прицеп - Е) ___________________
         Идентификационный номер (VIN)    Год выпуска ___________________
         _______________________________  Модель, номер двигателя _______
         Марка, модель _________________  Номер шасси (рамы) ____________
         _______________________________  Номер кузова __________________
         _______________________________  Цвет __________________________
         Результат осмотра ______________________________________________
                                     (исправен, неисправен)

         Госавтоинспектор _________________________ _____________________
                              (подпись или код)           (фамилия)

         Проведена проверка по базе угнанного и похищенного
         автотранспорта _________________________________________________
                                (результат, дата, время)

         __________________________________________ _____________________
         (подпись должностн. лица провод. проверку)       (фамилия)

         ПРИНЯТЫ ОТ ЗАЯВИТЕЛЯ
         _________________________________________ серия ______ Nо. _____
         (наименование регистрационного документа)

         Регистрационные знаки ____________________ количество __________
         Паспорт ТС серия _____________ Nо. _____________________________
         ____________________________________________ серия _____ Nо. ___
         (документ подтверждающий право собственности)

         Знаки "ТРАНЗИТ" __________________________ количество __________
         Свидетельство о регистрации залога _____________________________
         Квитанции NNо. _________________________________________________
         Иные документы: ________________________________________________
         ________________________________________________________________
         (заключение должностного лица ГАИ о производстве или об отказе в
         производстве регистрационного действия).

         "___"________ 199__ г.                     _____________________
                                                          (подпись)
         ВЫДАНЫ ЗАЯВИТЕЛЮ
         _________________________________________ серия ______ Nо. ____,
         (наименование регистрационного документа)

         Регистрационные знаки _______________, Знаки "ТРАНЗИТ"__________
         Паспорт ТС серия _______ Nо. ______, Свидетельство о регистрации
         залога _________________________________________________________
         ________________________________________________________________
         Иные документы: ________________________________________________

         "___"_________ 199__ г.   Паспортист ____________ ______________
                                                (подпись)    (фамилия)

                                КОММЕНТАРИИ:
                                ------------
         Для совершения   регистрационных    действий,    предусмотренных
    разделом  2  Правил  к  приказу МВД РФ от 26.12.94 Nо.  430 (ред.  от
    28.03.95) (за исключением действий,  связанных с регистрацией  залога
    транспортных средств), владельцами представляются:
         а) заявление (Приложения 1);
         б) документ,  удостоверяющий личность гражданина,  обратившегося
    за совершением регистрационных действий;
         в) документы  об уплате установленных сборов,  а при регистрации
    транспортных средств - и налогов;
         г) паспорт транспортного средства;
         д) транспортное средство, за исключением случаев его утилизации.
         При наличии    обстоятельств,    препятствующих    представлению
    транспортных средств,  допускается  представление  актов  их  осмотра
    (кроме   случаев   получения   регистрационных   знаков   "ТРАНЗИТ"),
    составленных в подразделениях Госавтоинспекции  по  месту  нахождения
    транспортных   средств   и   заверенных   главными   государственными
    автомобильными   инспекторами   органов   внутренних   дел   или   их
    заместителями  либо начальниками регистрационных подразделений.  Срок
    действия  акта  20  суток.  Акты  технического  осмотра  транспортных
    средств,  составленные  за  пределами  Российской  Федерации,  должны
    соответствовать  требованиям  к   таким   документам,   установленным
    международными договорами и соглашениями;
         е) справка - счет,  выданная торговыми предприятиями,  или  иной
    документ,   подтверждающий   право   собственности   на  транспортное
    средство,  номерной  агрегат  и  (или)  регистрационный  документ  на
    транспортное средство.
         К иным  документам,  подтверждающим   право   собственности   на
    транспортные средства, номерные агрегаты, относятся:
         - документы,  выдаваемые таможенными  органами  на  транспортные
    средства, ввезенные на территорию Российской Федерации;
         - документы, выдаваемые органами социальной защиты населения;
         - решения судов, постановления таможенных органов;
         - договоры,  свидетельства,  документы о праве  на  наследование
    имущества и другие документы,  удостоверенные в нотариальном порядке,
    а   также   иные   документы,   составленные   в    соответствии    с
    законодательством;
         ж) регистрационные    знаки     транспортных     средств     или
    регистрационные  знаки  "ТРАНЗИТ" и (или) регистрационные документы и
    регистрационные номера государств регистрации  транспортных  средств,
    ввезенных в Российскую Федерацию.


                           РОССИЙСКАЯ ФЕДЕРАЦИЯ

              РЕСПУБЛИКА, КРАЙ, ОБЛАСТЬ, АВТОНОМНАЯ ОБЛАСТЬ,
                      АВТОНОМНЫЙ ОКРУГ, ГОРОД, РАЙОН

                               СВИДЕТЕЛЬСТВО
                      НА ПРАВО СОБСТВЕННОСТИ НА ЗЕМЛЮ

    Серия                                                 N 00.000.000
    (для территории)
        Выдано (дата - число, месяц, год)_________________на основании
    Указа Президента Российской Федерации от___________________1993 г.
    N__________________"О регулировании земельных отношений и развитии
    аграрной реформы в России" и______________________________________
    __________________________________________________________________
      (договора  купли-продажи   земли,   решения  органов   местной
    __________________________________________________________________
         администрации, иных предусмотренных законом документов)
    __________________________________________________________________
      (номер,   дата   выдачи    документов,   наименование   органа
    __________________________________________________________________
                     регистрации и номер регистрации)
    __________________________________________________________________
           (Ф.И.О. гражданина, год рождения, паспортные данные)
    __________________________________________________________________
          (название предприятия; организации, юридический адрес)
    приобретают право________________________________________собствен-
                    (частной, общей совместной, общей долевой)
    ности на землю по адресу:_________________________________________
        общей площадью____________________

                          ОПИСАНИЕ СОБСТВЕННОСТИ
    __________________________________________________________________
                  (земельный участок или земельная доля)
    __________________________________________________________________
      (указать категорию земель, цель использования и виды угодий).
        Ограничения в использовании и обременении участка земли:
    __________________________________________________________________
                                (указать)
        Свидетельство составлено в двух экземплярах, из которых первый
    выдан_____________________________________________________________
        (Ф.И.О. гражданина, наименование предприятия, учреждения,
                               организации)
    второй хранится в_________________________________________________
                       (наименование органа, выдавшего свидетельство).
        М.П.
                          ____________________________________________
                          Наименование органа, выдавшего свидетельство
                                         _____________________________
                                         Подпись (Ф.И.О. регистратора)
        Регистрационная запись N_____________от____________г.

        Свидетельство  на  право   собственности  на   землю  является
    документом,   удостоверяющим    с   момента    регистрации   право
    собственности на земельный участок и земельную долю при совершении
    сделок купли-продажи, залога,  аренды, а также  осуществлении иных
    действий по  распоряжению земельными  участками  в соответствии  с
    действующим  законодательством.  В   случае  изъятия   или  выкупа
    земельного участка  или  земельной  доли собственник  имеет  право
    получить его стоимость  и возмещение причиненных  убытков, включая
    упущенную выгоду.
        Собственники земельных  участков  или  земельных долей  должны
    использовать их строго по целевому назначению.

                   СОВЕРШЕНИЕ СДЕЛОК И ИНЫХ ДЕЙСТВИЙ ПО
                      РАСПОРЯЖЕНИЮ ЗЕМЕЛЬНЫМ УЧАСТКОМ

    Номер     Название  Дата до-   Дата    Сумма   Сторона,  Подпись
    документа документа кумента  регистра- сделки  в пользу  регистра-
                                 ции доку-         которой   тора
                                   мента          осуществ-
                                                  лены дан-
                                                  ные
                                                  действия

        При оформлении  документов по  сделкам либо  иным  действиям в
    отношении участка, право  собственности на  который удостоверяется
    настоящим свидетельством, наименование  сторон и  описание участка
    должны строго соответствовать данным, указанным в свидетельстве.


                                 ХОДАТАЙСТВО
             о регистрации товарного знака (знака обслуживания)
                           в Российской Федерации

         Заявитель ______________________________________________________
                (Полное наименование юридического лица в соответствии
                  с Уставом; имя, отчество, фамилия физического лица)

    просит   зарегистрировать   товарный   знак   (знак  обслуживания)  в
    Российской Федерации
    по заявке Nо. ___________________   от ______________________________
                                              (дата подачи  заявки)
    Адрес для переписки: ________________________________________________

       __________________     __________________     ________________
           (должность             (подпись)               Ф.И.О.
          руководителя)
                                    М.П.

                               КОММЕНТАРИИ:
                               ------------

         В соответствии с п. 5 Постановления Верховного Совета Российской
    Федерации  о введении Закона Российской Федерации "О товарных знаках,
    знаках обслуживания и наименованиях мест  происхождения  товаров"  по
    заявкам  на  регистрацию  товарных  знаков и знаков обслуживания,  по
    которым   на   момент   введения   в   действие   указанного   Закона
    делопроизводство  не  завершено  и не выданы свидетельства заявителям
    предоставляется право ходатайствовать о регистрации товарных знаков и
    знаков  обслуживания  в Российской Федерации с сохранением приоритета
    по первоначально поданным заявкам.
         Ходатайство подается в НИИГПЭ и должно содержать:
         - номер заявки;
         - дату поступления заявки;
         - полное  наименование  юридического  лица  или  фамилию,   имя,
    отчество физического лица - заявителя;
         - адрес для переписки.
         Ходатайство должно   быть   подписано   заявителем   или  лицом,
    осуществляющим представительство заявителя  в  установленном  законом
    порядке.  Если  заявителем  является  юридическое лицо (организация),
    ходатайство  подписывается  руководителем  организации.  Его  подпись
    удостоверяется печатью.
         Одновременно с ходатайством представляются:
         - заверенный  документ  о  правопреемстве в случае реорганизации
    юридического  лица  -  заявителя  или  документ  об   изменении   его
    наименования;
         - документ об уплате пошлины за регистрацию  товарного  знака  и
    выдачу   свидетельства   в   установленном   размере  или  документы,
    обосновывающие право на льготу  по  уплате  пошлины,  если  указанные
    документы  не  были  представлены  до  подачи ходатайства (только для
    заявок, по которым вынесены решения о регистрации товарного знака).


              ЗАЯВЛЕНИЕ О СОГЛАСИИ НА ПРИВАТИЗАЦИЮ КВАРТИРЫ

                                        В _______________________________
                                        г. ______________________________
                                        от гр. __________________________
                                                     (ф.и.о.)

                                        адрес: __________________________

                                  ЗАЯВЛЕНИЕ

    _____________________________________________________________________
                  (место и дата подачи заявления прописью)

         Я, гр. ____________________________________________, не возражаю
                            (ф.и.о., дата рождения)

    против приватизации квартиры, находящейся по адресу: ________________
    _____________________________________________________________________
    на имя гр. _________________________________________________________.

                                                        _______________
                                                           (подпись)

         "__"____________ 19__ года, я, ________________________________,
    нотариус г. ________________, _______________________________________
                                     (наименование нотариальной конторы,

    _________________________________, свидетельствую подлинность подписи
        дата и Nо. выдачи лицензии)

    лично явившейся(гося) ко мне гр. ___________________________, которая
    сделана в  моем  присутствии.  Личность  подписавшей(его)   заявление
    установлена, дееспособность проверена.

                      Зарегистрировано в реестре за Nо.________________
                      Взыскано по тарифу: _____________________________
        м.п.          Нотариус: _______________________________________
                                             (подпись)

   


                        ДОГОВОР О РАЗДЕЛЕ КВАРТИРЫ

                                ДОГОВОР

    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, гр. ________________________________________, паспорт: серия
    _____________ Nо. ___________ выданный ______________________________
    __________________________, и гр. __________________________________,
    паспорт: серия _________ Nо. ____________, выданный _________________
    _____________________________________________, проживающие по адресу:
    ____________________________________________________________________,
    заключили настоящий договор о нижеследующем:

         1. Нам принадлежит на праве  совместной  собственности  квартира
    Nо. _____, общей площадью _____ кв. м., жилой площадью ______ кв. м.,
    находящаяся по адресу: _____________________________________________.

         2. Указанная квартира принадлежат гр. ________________________ и
    гр. __________________________________ на основании договора передачи
    от "__"_______ 19__ г., выданного ___________________________________
    _________________________ г. ____________ за Nо. ___________________,
    зарегистрированного в _______________________________________________
                              (наименование государственного органа)

    г. ____________ Nо. __________ от "__"________ 19__ г., свидетельства
    о собственности на жилище Nо. ____________ от "__"__________ 19__ г.,
    справки Nо. _________ ______________________________ БТИ Nо. ________
    от "__"________ 19__ г.
         Места общего пользования находятся в совместной собственности.

         3. В  целях прекращения общей совместной собственности,  а также
    выделения долей каждому на вышеуказанную квартиру - заключаем договор
    идеального раздела жилой площади:
         гр. ______________________ принадлежит _________________________
                                                       (прописью)

    доли общей площади квартиры.
         гр. ______________________ принадлежит _________________________
                                                       (прописью)

    доли общей площади квартиры.

         4. Раздел  квартиры  в  идеальных  долях  произведен  с согласия
    сторон.

         5. Гр. ______________ подарила гр. ________________ ____________
    ______________________ доли квартиры Nо. _____, состоящей из _____ -х
    комнат общеполезной площадью _________ кв.м., жилой площадью ________
    кв.м., находящуюся по адресу: ______________________________________,
    балансовая стоимость квартиры _______________________________________
                                                 (прописью)

    _______________________________________ рублей,  стоимость  указанной
    доли квартиры - _____________________________________________________
    рублей.

         6. Гр. _______________ в дар от гр. __________________ указанную
    долю квартиры принимает.

         7. Пользование долей квартиры производится гр. ________________,
    применительно  к Правилам пользования жилыми помещениями,  содержания
    жилого дома и придомовой территории в РСФСР от 25 сентября 1985  года
    за  Nо.  415  и  ст.  7 Жилищного Кодекса РСФСР.

         8. Гр.  _______________ осуществляет за свой счет эксплуатацию и
    ремонт доли квартиры,  а  также  участвует  соразмерно  с  занимаемой
    площадью   в   расходах,  связанных  с  техническим  обслуживанием  и
    ремонтом, в том числе капитальным, всего дома.

         9. Расходы  по  составлению  и  оформлению  договора  оплачивает
    гр. ______________________.

         10. Договор  составлен в трех экземплярах.  Экземпляр настоящего
    договора хранится в делах ______________________________ нотариальной
    конторы, и по одному экземпляру выдается участникам договора.

                               Подписи сторон:

              ____________________                  ________________
                                                       (подпись)

              ____________________                  ________________
                                                       (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена, их  дееспособность  проверена,  принадлежность  квартиры
    проверена.
         Текст договора дарения прочитан вслух.
         Договор подлежит регистрации в _________________________________
                                         (наименование государственного
    ______________.
      органа)

                      Зарегистрировано в реестре за Nо. ____________
                      Взыскано по тарифу: ______________________ руб.
         м.п.             Нотариус: __________________ (подпись)


         ДОГОВОР О ПЕРЕРАСПРЕДЕЛЕНИИ ДОЛЕЙ ОБЩЕЙ ПЛОЩАДИ КВАРТИРЫ

                                   ДОГОВОР

    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, гр. ________________________________________, паспорт: серия
    ____________ Nо. __________, выданный _______________________________
    ___________________________ и гр. __________________________________,
    паспорт: серия ________ Nо. _____________, выданный _________________
    _________________________________________, действующая(ий) за себя  и
    своего(ю) несовершеннолетнего(ю) сына(дочь) - гр. ___________________
    _____________________________________________, проживающие по адресу:
           (ф.и.о. ребенка, дата рождения)

    ____________________________________________________________________,
    заключили настоящий договор о нижеследующем:

         1. Нам принадлежит на праве равнодолевой собственности  квартира
    Nо. ____, состоящая из _____ комнат(ы) общей площадью ________ кв.м.,
    жилой площадью _________ кв.м., находящаяся по адресу: ______________
    ____________________________________________________________________.

         2. Указанная квартира принадлежит гр. ________________________ и
    гр. ___________________ на основании договора передачи Nо. __________
    от "__"_________ 19__ г., выданного _________________________________
    _______________________________ г. _____________, зарегистрированного
    Департаментом Муниципального жилья г. __________ "__"________ 19__ г.
    за Nо.  ________________ и свидетельства  о  праве  собственности  на
    жилище Nо. ____________ от "__"___________ 19__ г.
         Места общего пользования находятся в совместной собственности.

         3. С соглашения сторон перераспределяем доли следующим образом:
         - гр. ___________________ и гр. ___________________ принадлежат
    в равнодолевой собственности __________________________________ доли
    общей площади квартиры, что соответствует комнате(ам) размером _____
    кв. м.
         - гр. ___________________ принадлежит _________________________
    доли общей площади квартиры, что соответствует комнате(ам)  размером
    ________ кв. м.

         4. Расходы по  составлению   и   оформлению   договора   стороны
    оплачивают поровну.

         5. Договор составлен в  трех  экземплярах.  Экземпляр настоящего
    договора хранится в делах ______________________________ нотариальной
    конторы, и по одному экземпляру выдается участникам договора.

                               Подписи сторон:

              ____________________                  ________________
                                                       (подпись)

              ____________________                  ________________
                                                       (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена, их  дееспособность  проверена,  принадлежность  квартиры
    проверена. Полномочия представителя несовершеннолетнего проверены.
         Текст договора дарения прочитан вслух.

         Настоящий договор подлежит регистрации в _______________________
                                                       (наименование

    __________________________ г. __________________.
     государственного органа)

                      Зарегистрировано в реестре за Nо. ____________
                      Взыскано по тарифу: ______________________ руб.
         м.п.         Нотариус: __________________ (подпись)


                                 КОНТРАКТ
           по реализации Инвестиционного проекта на территории
              Центрального административного округа г.Москвы
                (Территориальное управление "Ивановское")

          Настоящий контракт     заключен     в     городе    Москве
    "___"__________ 1995 г.  между Правительством Москвы в лице  за-
    местителя  премьера правительства Москвы,  префекта Центрального
    административного округа И. И. Иванова,  действующего на ос-
    новании постановлений правительства Москвы от 05.01.93 г. N 6 "О
    программе капитального ремонта и реконструкции зданий  в  центре
    г.Москвы на 1993 г.", от 09.02.93Г. N 110 "О программе комплекс-
    ной реконструкции центральной части г.Москвы на 1993-1994  гг.",
    от 13.04.93 г. N 341 "О мерах по реконструкции центральной части
    г.Москвы", от 13.09.94г.  N 774 "О программе капитального ремон-
    та,  реконструкции  и  строительства  зданий  в центре Москвы на
    1994-1997гг."  с одной стороны,  и Акционерным обществом "БАЛАНС"
     в лице генерального директора Сидорова Н. Н., действующего на
     основании Устава,  с другой стороны, именуемые в дальнейшем  со-
    ответственно  "Администрация" и "Инвестор" или "Стороны".

                   Статья I. Термины и их толкование

         1.1. Инвестиционный  проект (проект) - совокупность органи-
    зационно-технических мероприятий по реализации инвестиций в объ-
    екты жилого и нежилого фонда, инженерные сооружения и пр. в фор-
    ме проведения проектных,  строительных (ремонтных) и  пусконала-
    дочных работ.
         1.2. Инвестиционные объекты (объекты) - объекты недвижимос-
    ти: здания жилищного и нежилого фонда, транспортные и инженерные
    сети, земельные участки, на развитие и реновацию которых "Инвес-
    тор" направляет собственные или заемные средства в рамках реали-
    зации Инвестиционного проекта.
         1.3. Распорядительный документ - административный акт орга-
    на или должностного лица городской администрации,  который в со-
    ответствии с действующим порядком является достаточным основани-
    ем для реализации тех или иных мероприятий в рамках Инвестицион-
    ного проекта.

         1.4. Площадка - земельный участок с  расположенным  на  нем
    инвестиционным объектом (объектами),  необходимый для проведения
    ремонтно-строительных работ.

                   Статья 2.  Предмет контракта

         2.1. Предметом контракта является реализация Инвестиционно-
    го проекта по реконструкции нежилого здания по адресу: Петров-
    ский пер.,д.1, стр.2 общей площадью 1200 кв.м.с предполагаемым
    объемом инвестиций 3 (три) млрд.рублей в целях реализации прог-
    рамм комплексной реконструкции центральной части г.Москвы.
          2.2. В  рамках pеализации Инвестиционного проекта инвестор
    обязуется за свой счет произвести проектные, строительно-монтаж-
    ные и  пусконаладочные работы по объекту:нежилое здание по адресу
    Петровский пер., д. 1, стр.2 - реконструкция здания с предполага-
    емым размером общей площади  1200 кв.м.Фактические объемы вводимых
    площадей и инвестиций по объекту уточняются утвержденным ТЭО,  кото
    рое становится неотъемлемой частью настоящего контракта.

                   Статья 3. Имущественные права сторон.

         3.1. С момента полного выполнения сторонами обязательств по
    настоящему контракту все объекты являются долевой собственностью
    сторон.
         3.2. Если  обязательства  по данному контракту не будут вы-
    полнены и контракт будет прекращен по основаниям,  предусмотрен-
    ным п.п. 9.3 и 9.4, раздел общей долевой собственности не произ-
    водится.
         В указанном случае администрация обязана выплатить инвесто-
    ру денежную компенсацию затрат в размере,  определяемом в  соот-
    ветствии с п.п.9.3, 9.4, 9.5 настоящего контракта.
         3.3. После выполнения сторонами обязательств  по  контракту
    производится раздел долевой собственности в натуре,  в соответс-
    твии с которым 50 процентов или 600 кв.м. площади передаются в
    собственность Инвестору,  а другие 50 процентов или 600 кв.м.
    площади передаются в собственность Администрации.
         3.4. Права  инвестора  на  земельный участок определяются в
    соответствии с действующим законодательством и городскими норма-
    тивными актами.
         3.5. Оформление имущественных прав сторон на инвестиционные
    объект производится  в  установленном  порядке после сдачи его в
    эксплуатацию и выполнения обязательств по контракту.
         3.6. С момента выполнения условий  контракта  и  оформления
    имущественных  прав  сторон  администрация отказывается от права
    преимущественного приобретения доли инвестора  в  долевой  собс-
    твенности  города и инвестора в случае ее отчуждения третьим ли-
    цам.
         3.7. В  том случае,  если в процессе реализации проекта ин-
    вестор за счет современных проектных и  технологических  решений
    обеспечит выход полезных площадей по объектам в размерах, больше
    предполагаемых контрактом, то дополнительная площадь будет расп-
    ределена в соответствии с пунктом 3.3. настоящего контракта.
         3.8. В  том  случае,  если  для реализации проекта инвестор
    должен за счет  дополнительных  вложений  обеспечить  перекладку
    (реконструкцию) инженерных внеплощадных по своему характеру  се-
    тей за  пределами  кварталов,  на территории которых ведется ре-
    конструкция объекта,  то соотношение долей в здании,  являющемся
    долевой собственностью города и Инвестора, будет пропорционально
    изменено,  либо будут представлены Инвестору дополнительные пло-
    щади таким образом,  чтобы скомпенсировать дополнительные вложе-
    ния. Порядок и условия компенсации инвестору дополнительных вло-
    жений определяются дополнительным Соглашением, которое становит-
    ся неотъемлемой частью настоящего контракта.

                   Статья 4.  Сроки и содержание этапов
                               реализации проекта

         4.1. Первый этап.
         Содержание работ этапа:
         - разработка и оформление градостроительного здания;
         - оформление акта резервирования земельных участков;
         - разработка ТЭО и согласование его сторонами в установлен-
    ном порядке.
         Начало этапа - день подписания контракта.
         Окончание этапа - утверждение в установленном порядке ТЭО.
         Продолжительность этапа - не более 6 месяцев со дня  подпи-
    сания настоящего контракта.
         Градостроительное задание и акт  резервирования  земельного
    участка оформляются  Администрацией  на  Инвестора  в течение 30
    дней с момента подписания  настоящего  контракта  с  последующим
    заключением с  Инвестором после утверждения ТЭО договора долгос-
    рочной аренды.  ТЭО с момента утверждения в порядке, установлен-
    ном городскими нормативными актами, является неотъемлемой частью
    настоящего контракта.
         4.2. Второй этап.
         Содержание работ этапа:
         - заключение договора аренды земельного участка;
         - выполнение полного объема проектных,  строительно-монтаж-
    ных и пусконаладочных работ по объекту.
         Начало этапа - день утверждения ТЭО.
         Окончание этапа - день утверждения акта государственной ко-
    миссии по приемке объекта в эксплуатацию.
         Срок окончания   этапа  определяется  проектом  организации
    строительства (ПОС), разработанным в соответствии с нормами про-
    должительности  строительства и директивным сроком строительства
    в составе ТЭО.
         4.3. Третий этап.
         Содержание работ этапа:
         - завершение расчетов и урегулирование претензий;
         - оформление прав собственности на объект.
         Начало этапа - день утверждения акта государственной комис-
    сии по приемке объекта в эксплуатацию.
         Окончанием этапа  и  контракта  в целом является подписание
    сторонами акта о результатах реализации Инвестиционного проекта.
         Срок действия этапа - 3 месяца.
         4.4. Изменение сроков в п.п.4.1,  4.2,  4.3 возможно только
    по согласованию сторон.
         4.5. В случае несоблюдения администрацией сроков выполнения
    по п.5.1 сроки реализации этапов соразмерно изменяются.

                   Статья 5. Общие обязательства сторон

         5.1. Администрация обязуется:
         5.1.1. Оказать содействие в  выдаче  условий  присоединения
    объектов к инженерным сетям в пределах кварталов,  в которых ве-
    дется реконструкция.;
         5.1.2. Оказать  содействие  в  обеспечении  на момент ввода
    объектов в эксплуатацию необходимых мощностей энергоносителей  в
    городских сетях, к которым произведено подключение объектов.
         5.1.3. Оказать инвестору необходимое содействие в  реализа-
    ции проекта по вопросам, входящим в компетенцию администрации, в
    том числе обеспечивает в соответствии с собственной компетенцией
    подготовку  и принятие распорядительных документов,  необходимых
    для реализации проекта.
         5.1.4. Оказать инвестору необходимое содействие по оформле-
    нию в установленном порядке его прав на земельный участок в  ме-
    сячный срок с момента утверждения ТЭО.
         5.1.5. По выполнении обязательств  инвестора  по  контракту
    обеспечить оформление прав собственности сторон по объекту п.2.2
    в  срок не более 3-х месяцев с момента сдачи объектов в эксплуа-
    тацию с выдачей соответствующего свидетельства.
         5.1.6. Передать на период реконструкции на баланс Инвестора
    объект, указанные в п.2.2 контракта и оказывать  Инвестору  иное
    содействие в реализации настоящего контракта.
         5.2.  Инвестор обязуется:
         5.2.1. За  свой  счет  обеспечить  финансирование проекта в
    полном объеме.
         5.2.2. Выполнить функции заказчика-застройщика, кроме адми-
    нистративного и технического надзора, который осуществляет Адми-
    нистрация через Территориальное управление "Пресненское".
         5.2.3. Регулярно, но не реже одного раза в квартал, предос-
    тавлять Администрации  отчет  об объемах выполненных проектных и
    строительно-монтажных работ.
         5.2.4. Обеспечить  ввод объекта п.2.2 в эксплуатацию в сро-
    ки,  установленные контрактом,  и с качеством в  соответствии  с
    действующими строительными нормами.
         5.2.5. В месячный срок с момента подписания контракта обес-
    печит реализацию  распоряжения  Мэра  г.Москвы  от  12.11.93.  N
    2086-РП "Об утверждении положения о порядке освоения и  содержа-
    ния строительных площадок на территории ЦАО г.Москвы".

                   Статья 6.  Гарантии

         6.1. Инвестор не позднее срока, установленного для оформле-
    ния градостроительного задания (п.4.1),  предоставляет админист-
    рации рекомендации банка,  подтверждающие финансовую состоятель-
    ность инвестора.
         6.2. Не  позднее  тридцати дней со дня получения заключения
    по ТЭО в Мосгосэкспертизе инвестор  предоставляет  администрации
    банковскую  гарантию на открытие кредитной линии по финансирова-
    нию проекта.

                   Статья 7.  Уступка прав по контракту

         Инвестор вправе по согласованию с  Администрацией  уступить
    свои  права  по  контракту третьему лицу полностью или частично,
    при условии принятия последним условий и обязательств по настоя-
    щему контракту без увеличения сроков строительства.  Переуступка
    прав оформляется сторонами  письменно  и  является  неотъемлемой
    частью настоящего контракта.

                   Статья 8.  Срок действия контракта

         Контракт вступает в силу с момента подписания и действует в
    течение всего периода выполнения сторонами  обязательств,  обус-
    ловленных контрактом.

                   Статья 9.  Изменение и прекращение контракта

         9.1. Контракт может быть изменен по соглашению сторон.  Все
    изменения и дополнения оформляются письменно и являются неотъем-
    лемой частью настоящего контракта.
         9.2. Контракт прекращается:
         - по соглашению сторон;
         - по выполнении сторонами всех обязательств  по  контракту,
    завершении  расчетов  и подписании акта о результатах реализации
    проекта.
         9.3. Администрация вправе требовать в одностороннем порядке
    расторжения контракта в Арбитражном суде в случае, если инвестор
    не обеспечит соблюдение сроков реализации проекта и своих обяза-
    тельств.
         В этом случае администрация вправе передать права по реали-
    зации проекта третьему лицу, возместив инвестору понесенные зат-
    раты. В сумму, подлежащую возмещению, не включаются неполученные
    доходы и косвенные убытки, а также штрафы по просроченным ссудам
    и  другим неисполненным обязательствам,  связанным с реализацией
    проекта.
         9.4. Инвестор вправе требовать в одностороннем порядке рас-
    торжения контракта в Арбитражном суде в случае:
         - если администрация не обеспечит выполнение обязательств в
    соответствии с пп. 5.1.1; 5.1.2; 5.1.4; 5.1.5;
         - если  не будут приняты необходимые распорядительные доку-
    менты, отсутствие которых нарушит нормальный ход реализации про-
    екта. В  этом случае администрация обязана компенсировать инвес-
    тору понесенные затраты.
         9.5. В  случае  разногласий  сторон по определению величины
    компенсации затрат, понесенных инвестором на реализацию проекта,
    при расторжении контракта (п.п.  9.3,  9.4) данный спор подлежит
    рассмотрению в Арбитражном суде.

                   Статья 10.  Ответственность сторон

         10.1. Стороны несут ответственность по своим обязательствам
    в  соответствии с действующим законодательством Российской Феде-
    рации.
         10.2. В случае несоблюдения Инвестором сроков второго этапа
    работ Администрация вправе уменьшить долю общей площади,  причи-
    тающейся Инвестору, на 2 процента за каждый месяц просрочки.

                   Статья 11.  Форс-мажор

         11.1. Наступление    обстоятельств    непреодолимой    силы
    (форс-мажор), как то:  стихийные бедствия,  эпидемии, иные собы-
    тия, не подлежащие разумному контролю сторон, освобождает сторо-
    ны от ответственности за невыполнение или несвоевременное выпол-
    нение обязательств по контракту.
         В случае.  если сторона,  выполнению  обязательств  которой
    препятствуют обстоятельства форс-мажор,  не известит другую сто-
    рону о наступлении таких обстоятельств в 10-дневный срок,  такая
    сторона  теряет  право ссылаться на указанные обстоятельства как
    на форс-мажорные.
        11.2. Если  обстоятельства  непреодолимой силы длятся более
    шести месяцев,  Инвестор вправе отказаться от продолжения  конт-
    ракта  без  уплаты штрафов и/или неустоек,  приняв все возможные
    меры по проведению взаимных расчетов и уменьшению ущерба,  поне-
    сенного другой стороной.
         11.3. Обязанность доказывания  обстоятельств  непреодолимой
    силы лежит на стороне, не выполнившей свои обязательства.

                   Статья 12. Разрешение споров

         Стороны будут  прилагать  все  усилия к тому,  чтобы решить
    возникающие разногласия и споры, связанные с исполнением настоя-
    щего контракта. В случае, если разногласия и споры не могут быть
    разрешены сторонами в течение одного месяца путем  двухсторонних
    переговоров, каждая из сторон сохраняет за собой право обращения
    в Арбитражный суд.
         Споры по  настоящему  контракту подлежат рассмотрению в Ар-
    битражном суде.

                   Статья 13.  Заключительные положения

         13.1. Любая  информация о финансовом положении сторон и ус-
    ловиях договоров с третьими лицами,  участвующими  в  реализации
    проекта,  будет считаться конфиденциальной и не подлежащей разг-
    лашению.
         Иные условия  конфиденциальности  могут быть установлены по
    требованию любой из сторон.
         13.2. Одновременно с подписанием контракта стороны назнача-
    ют своих представителей по контракту,  определив их компетенцию,
    и уведомляют об этом друг друга.
         13.3. Обо всех изменениях в платежных и почтовых реквизитах
    стороны обязаны немедленно извещать друг друга. Действия, совер-
    шенные по старым адресам и счетам,  совершенные  до  поступления
    уведомлений  об их изменении,  засчитываются в исполнение обяза-
    тельств.
         13.4.Контракт составлен  в  двух  экземплярах по одному для
    каждой стороны. Все экземпляры имеют равную юридическую силу.

                   Статья 14. Адреса и банковские реквизиты сторон

    Администрация:                    Инвестор:
    Правительство Москвы              Акционерное общество "БАЛАНС"
    г.Москва, ул.Тверская, 13         г.Москва,Перовский пр-д, 35

                                      р/с N 14067742 в МФ
                                      "Тверьуниверсалбанка"

                        Подписи и печати сторон

    Заместитель премьера                 Генеральный директор АО
    правительства Москвы,                "БАЛАНС"
    префект Центрального
    административного
    округа

    ____________ И.И.Иванов              ____________  Н.Н. Сидоров

             Согласовано:

             Государственно-правовое
             управление мэрии

             Москомимущество

             Департамент муниципального
             жилья

             Фонд имущества г.Москвы

             Префектура ЦАО

             Территориальное управление
             "Ивановское"


      Угловая печать
      No. . . . .
      число . . .
      банковские реквизиты

                           Письмо
            о передаче прав на . . . . . . . . . . .

А. Настоящим уведомляем Вас,  что . . . . . . . . . . . . . . . . . . . .
                                   (наименование передаваемых прав)
   получено Вами в(о) . . . . . . . . . . . . . . . . . . . . . .законным
                       (владение, собственность)
   образом в соответствии с Договором No .  . . . от  . . . . . . . . . .
Б. Ограничения: . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
   Право . . . . . . . . . . . . . . окончательно перешло от нас к Вам.

                    Руководитель (должность)
М. П.
<< >>. . . . . . . .19  г.

      Комментарий. Может использоваться приложением к договорам,  где от-
дельно выделен момент перехода прав собственности(владения). Следует, за-
метить, что в некоторых случаях в соответствии  с  Основами  Гражданского
законодательства,  третье  лицо,  добросовестным образом получившее вещь,
находившуюся в незаконном пользовании, приобретает все права на нее.


                                Договор
                о пользовании (распоряжении) имуществом,
            принадлежащим членам крестьянского (фермерского)
               хозяйства _______________________________
                                   (название)
                  на правах общей долевой собственности

     "_____"______________199 г.
     Мы, члены крестьянского (фермерского) хозяйства ___________________
                                                         (название)
________________________________________________________________________
     (ф.,и.,о.)     (перечисляются все члены хозяйства)
по взаимному согласию заключили настоящий договор о пользовании и распо-
ряжении имуществом,  принадлежащим нам на правах общей долевой собствен-
ности, в нижеследующем:
     1. Общее имущество принадлежит членам крестьянского хозяйства в со-
ответствии с вложенным вкладом:
     главе хозяйства________________________% _______________
                        (ф.,и.,о.)
     члену хозяйства________________________% _______________
                        (ф.,и.,о.)
     члену хозяйства________________________% _______________
                        (ф.,и.,о.)
     2. Каждый член  крестьянского  хозяйства  пользуется  имуществом  в
процессе хозяйственной  деятельности  в соответствии со своими трудовыми
обязанностями.
     3. Сделки по распоряжению имуществом (на продажу, передачу,  обмен,
сдачу в аренду, предоставление во временное пользование)
     осуществляет глава  хозяйства________________________,  а в его от-
                                          (ф.,и.,о.)
сутствие доверенное лицо,функции которого возлагаются на члена хозяйства
________________________
        (ф.,и.,о.)
     4. При  выходе  или смерти одного из членов крестьянского хозяйства
средства производства разделу в натуральной  форме  не  подлежат.  Часть
имущества  (вклад,  доля)  компенсируется выходящему члену хозяйства или
наследнику (в случае смерти члена хозяйства) денежными средствами.  Ком-
пенсация принадлежащего им имущества производится путем выдачи наличными
деньгами ___________%  средств от общей суммы компенсации  и  зачисления
оставшихся ___________%  на их счета в сбербанки (или другие банки,  где
имеются их счета).  Компенсация выплачивается равными долями, один раз в
год в течение ___________ лет.
     5. При прекращении деятельности хозяйства имущество используется на
расчеты по оплате труда граждан, заключивших договоры о найме, на плате-
жи в бюджет,  возврат ссуд банкам, расчеты с прочими кредиторами. Остав-
шееся  имущество  в  денежной  форме  делится в соответствии с вложенным
вкладом между членами хозяйства.
     6. Все споры,  возникающие при выполнении или ненадлежащем исполне-
нии настоящего договора, решаются в порядке, установленном законодатель-
ством РСФСР.
     7. Настоящий договор составлен в ____экземплярах и находится по од-
ному экземпляру у каждого члена крестьянского хозяйства и один экземпляр
в __________________________ сельском (поселковом) Совете народных депу-
     (название)
татов.
     Члены крестьянского хозяйства______________________________
                                          (название)
     1._________________________ подпись
             (ф.,и.,о.)
     2._________________________ подпись
             (ф.,и.,о.)
     3._________________________ подпись
             (ф.,и.,о.)
     4._________________________ подпись
             (ф.,и.,о.)
     и т.д.
     Договор заверен в нотариальной конторе ___________________ района
                                               (название)
     Нотариус _________________________ подпись
                    (ф.,и.,о.)
     Дата (число, месяц, год)

     Печать


                                    В___________районный (городской)
                                    Совет народных депутатов__________
                                                            (области)

                                Решение

     N_______                               от "_____"_________199_г.

     О предоставлении земельного участка гр-ну _________________________
для организации крестьянского (фермерского) хозяйства _________________
                                                         (наименование
______________
хозяйства)
     Совет народных депутатов, рассмотрев заявление гр-на ______________
___________ о  предоставлении земельного участка в собственность (пожиз-
ненное наследуемое владение, в аренду на _____лет) общей площадью ____га
для организации крестьянского (фермерского) хозяйства и в соответствии с
законами РСФСР "О земельной реформе",  "О крестьянском (фермерском)  хо-
зяйстве", Земельным Кодексом РСФСР, -
                                 Решил:

     1. Предоставить гражданину _________________________ из земель гос-
земзапаса в собственность (в аренду _____га на _____лет),  в пожизненное
наследуемое владение земельный участок общей площадью  ______га,  в  том
числе:
     В собственность бесплатно _______га, из них ______га сельскохозяйс-
твенных угодий, _____га пашни, _______га многолетних насаждений, _____га
сенокосов, _______га пастбищ;
     в собственность  за плату ______га,  из них ______га сельскохозяйс-
твенных угодий, ______га пашни, _______га сенокосов, ______га  пастбищ;
     в аренду  за  плату  _____га,  из них ______га сельскохозяйственных
угодий, ______га  пашни,  _______га  сенокосов,  ______га  пастбищ,   на
_____лет;
     в пожизненное наследуемое владение _______га, из них сельскохозяйс-
твенных   угодий   _______га,  _______га  пашни,  _______га  многолетних
насаждений,  ______га сенокосов,  ______га пастбищ, расположенных вблизи
деревни (села) _____________ для организации крестьянского (фермерского)
хозяйства________________________ направления.
     2. Утвердить главой крестьянского (фермерского) хозяйства граждани-
на ______________________________ членами хозяйства_____________________
     (Ф.И.О.)
________________________________________________________________________
                          (ф.,и.,о.)
     3. Районному (городскому) комитету по земельной реформе и земельным
ресурсам  в срок до "____"___________199 г.  провести землеустроительные
работы по отграничению земельного участка в натуре (на местности) и под-
готовить Государственный акт на право собственности на земельный участок
(пожизненного наследуемого владения. Договор на аренду земли) с приложе-
нием плана земель, экспликации земель, качественной характеристики сель-
скохозяйственных угодий, рекомендуемого режима использования земель.
     4. Исполкому районного (городского) Совета народных депутатов:
     Выдать Государственный акт  на  право  собственности  на  земельный
участок (на пожизненное наследуемое владение),  заключить договор аренды
на земельный участок с главой крестьянского (фермерского) хозяйства_____
___________________________________
     Зарегистрировать крестьянское (фермерское) хозяйство  под названием
______________________________ и утвердить его устав, занести его в кни-
гу записи Государственных актов на право собственности на землю,  пожиз-
ненное наследуемое владение и заключение договоров на аренду земли,  за-
вести на него регистрационную карточку.
     5. ____________________сельскому   (поселковому)   Совету  народных
депутатов внести крестьянское (фермерское) хозяйство____________________
                                                        (наименование)
в похозяйственную книгу.
     6. Освободить  крестьянское (фермерское) хозяйство _______от уплаты
                                                    (наименование)
земельного налога (арендной платы) за землю в  течение  первых  ________
лет с  момента  организации хозяйства (снизить ставку земельного налога,
арендной платы на _______% в течение ________ лет).
     7. Обязать крестьянское (фермерское) хозяйство ____________________
                                                    (наименование)
обеспечить эффективное использование земель,  сохранение и  приумножение
их плодородия,  выполнения  экологических требований и мер по охране зе-
мель.
     8. Контроль за состоянием использования земель возложить на _______
___________ сельский (поселковый) Совет народных  депутатов  и  районный
комитет по земельной реформе и земельным ресурсам.

     Председатель Совета _____________________________ (Ф.И.О.)
                                    (подпись)
     Секретарь           _____________________________ (Ф.И.О.)
                                    (подпись)

     Печать


                                        Приложение N 2
                            к Инструкции о порядке выдачи (замены) госу-
                            дарственных актов на право собственности на
                            землю, пожизненного наследуемого владения,
                            бессрочного (постоянного) пользования землей

                                 Книга
      записей государственных актов на право собственности на землю,
    пожизненного владения, бессрочного (постоянного) пользования землей
            _____________________________________________________
            (республика, край, область, автономное образование)
            _____________________________________________________
                 (район, город, сельский, поселковый Совет
            _____________________________________________________
             народных депутатов)
+------------------------------------------------------------------------
¦NN ¦Наименование ¦ Номер     ¦Правовое     ¦Площадь  ¦Дата      ¦Ф.И.О.¦
¦пп ¦или Ф.И.О.   ¦ государ-  ¦положение    ¦земель,  ¦вруче-    ¦лица  ¦
¦   ¦собственника,¦ ственного ¦земельного   ¦предо-   ¦ния го-   ¦полу- ¦
¦   ¦владельца,   ¦ акта      ¦участка      ¦ставляе- ¦судар-    ¦чивше-¦
¦   ¦пользователя ¦           ¦(собствен-   ¦мая по   ¦ственного ¦го го-¦
¦   ¦земли, место-¦           ¦ность, вла-  ¦государ- ¦акта      ¦судар-¦
¦   ¦нахождение   ¦           ¦дение, поль- ¦ственному¦(число,   ¦ствен-¦
¦   ¦или адрес ме-¦           ¦зование)     ¦акту     ¦месяц,год)¦ный   ¦
¦   ¦стожительст- ¦           ¦             ¦         ¦          ¦акт   ¦
¦   ¦ва, телефон  ¦           ¦             ¦         ¦          ¦      ¦
+---+-------------+-----------+-------------+---------+----------+------+
¦ 1 ¦     2       ¦     3     ¦     4       ¦    5    ¦    6     ¦   7  ¦
+------------------------------------------------------------------------
---------------------------------------------+
Подпись   ¦Номер     ¦ Ф.И.О.,    ¦Примечание¦
лица,по-  ¦доверен-  ¦ должность  ¦          ¦
лучившего ¦ности на  ¦ лица,      ¦          ¦
государ-  ¦получение ¦ вручившего ¦          ¦
ственный  ¦государст-¦ государст- ¦          ¦
  акт     ¦венного   ¦ венный акт ¦          ¦
          ¦акта      ¦            ¦          ¦
----------+----------+------------+----------¦
   8      ¦   9      ¦    10      ¦    11    ¦
---------------------------------------------+


      Утверждена Комитетом по земельной реформе
      и земельным ресурсам и  одобрена  Научно-
      техническим  советом  при   Правительстве
      Российской Федерации 9 марта 1992 г.

                                        Приложение N 1
                            к Инструкции о порядке выдачи (замены) госу-
                            дарственных актов на право собственности на
                            землю, пожизненного наследуемого владения,
                            бессрочного (постоянного) пользования землей

                                Справка
         об удостоверении права собственника на земельную долю

     Согласно приложению N 1 к Государственному акту N_________,  выдан-
ному от ____________ N_______________________________________ за гражда-
                       (наименование местной администрации)
нином______________________________ являющегося  собственником   земель,
         (Ф.И.О.)
выделенных в коллективно-долевую собственность__________________________
                                               (наименование собствен-
____________________ закреплена земельная доля площадью ___________ га
ника)
сельскохозяйственных угодий, в т.ч. _____________ га пашни.

     М.П.           Глава_________________________________________
                         (наименование местной администрации)
                    ___________________          _____________________
                      (подпись)                        (Ф.И.О.)


                                             Утверждена
                               постановлением Совета Министров РСФСР
                               от 17 сентября 1991 г. N 493
                                           Форма N 2

                          Государственный акт
     на право  собственности на землю,  пожизненного наследуемого
         владения, бессрочного (постоянного) пользования землей

     На странице 2 формы  Государственного  акта  воспроизводится  текст
страницы 3 на национальном языке, принятом в данной республике, автоном-
ной области, автономном округе.
     Государственный акт выдан__________________________________________
                              (наименование или Ф.И.О. собственника,
________________________________________________________________________
     владельца, пользователя земли, его местонахождение или адрес)
________________________________________________________________________
        (наименование Совета народных депутатов, выдавшего акт)
в том,  что указанному собственнику, владельцу, пользователю земли реше-
нием от ______ ______________N__________________________________________
                              (наименование Совета  народных депутатов)
предоставляется всего  _________  гектаров  земель,  в   том   числе   в
собственность ____________  гектаров,  коллективную совместную собствен-
ность _______________ гектаров, коллективно-долевую собственность ______
_ гектаров, их них бесплатно ___________ гектаров, пожизненное наследуе-
мое владение ____________ гектаров,  бессрочное (постоянное) пользование
________ гектаров в границах, указанных на чертеже для
________________________________________________________________________
     (целевое назначение использования предоставляемой земли)
Настоящий Государственный акт составлен в двух экземплярах,  из  которых
первый выдан____________________________________________________________
           (наименование или Ф.И.О. собственника, владельца, пользовате-
ля земли)
второй хранится в_______________________________________________________
                  (наименование Совета народных депутатов)
Акт зарегистрирован в Книге записей Государственных актов на право собс-
твенности, владения, пользования землей за N ______________ .

     Приложения: 1. _______________________________
                 2. _______________________________

     М.П.      Председатель ___________________________________________
                            (наименование Совета народных депутатов)

     _____________________             _________________________
        (подпись)                            (Ф.И.О.)

     Чертеж границ земель,  находящихся в собственности, владении, поль-
зовании _______________________________________________________________
         (Ф.И.О. собственника, владельца, пользователя земли)

     М.П.               Масштаб 1:
                                   Председатель комитета по земельной
                                   реформе и земельным ресурсам_____
                                   ________ района (города)__________

     _____________________             _________________________
        (подпись)                            (Ф.И.О.)

                              Экспликация
     земель, предоставляемых____________________________________________
     (наименование или  Ф.И.О.  собственника,  владельца,   пользователя
земли)
-------------------------------------------------------------------------
Вид пользования ¦Об-  ¦             В том числе                         ¦
  землей        ¦щая  +-------------------------------------------------¦
                ¦пло- ¦сель-  ¦      из них                     ¦ле-    ¦
                ¦щадь ¦скохо- +---------------------------------¦сов,   ¦
                ¦     ¦зяйст- ¦пашни ¦много-¦залежи¦сено-¦паст- ¦кус-   ¦
                ¦     ¦вен-   ¦      ¦лет-  ¦      ¦косов¦бищ   ¦тарни- ¦
                ¦     ¦ных    ¦      ¦них   ¦      ¦     ¦      ¦ков    ¦
                ¦     ¦угодий ¦      ¦насаж-¦      ¦     ¦      ¦       ¦
                ¦     ¦       ¦      ¦дений ¦      ¦     ¦      ¦       ¦
----------------+-----+-------+------+------+------+-----+------+-------+
Собственность   ¦     ¦       ¦      ¦      ¦      ¦     ¦      ¦       ¦
Коллективная    ¦     ¦       ¦      ¦      ¦      ¦     ¦      ¦       ¦
совместная соб- ¦     ¦       ¦      ¦      ¦      ¦     ¦      ¦       ¦
ственность      ¦     ¦       ¦      ¦      ¦      ¦     ¦      ¦       ¦
Коллективно-до- ¦     ¦       ¦      ¦      ¦      ¦     ¦      ¦       ¦
левая собствен- ¦     ¦       ¦      ¦      ¦      ¦     ¦      ¦       ¦
ность           ¦     ¦       ¦      ¦      ¦      ¦     ¦      ¦       ¦
Пожизненное на- ¦     ¦       ¦      ¦      ¦      ¦     ¦      ¦       ¦
следуемое вла-  ¦     ¦       ¦      ¦      ¦      ¦     ¦      ¦       ¦
дение           ¦     ¦       ¦      ¦      ¦      ¦     ¦      ¦       ¦
Постоянное (бес-¦     ¦       ¦      ¦      ¦      ¦     ¦      ¦       ¦
срочное) поль-  ¦     ¦       ¦      ¦      ¦      ¦     ¦      ¦       ¦
зование         ¦     ¦       ¦      ¦      ¦      ¦     ¦      ¦       ¦

----------------+
других¦ олень-  ¦
земель¦ их па-  ¦
      ¦ стбищ   ¦
      ¦         ¦
      ¦         ¦
      ¦         ¦
      ¦         ¦
      ¦         ¦
      ¦         ¦
------+---------¦
      ¦         ¦
      ¦         ¦

    М.П.                    Председатель комитета по земельной
                            реформе и земельным ресурсам _____
                            ________района (города)___________

     _____________________             _________________________
        (подпись)                            (Ф.И.О.)

     Земли других собственников,  владельцев, пользователей, арендаторов
земли, земли запаса,  земли населенных пунктов, расположенных в границах
земель, предоставленных  по настоящему госакту (земли постороннего поль-
зования)
------------------------------------------------------------------------
     N на чертеже¦ Наименование собственника, владельца, ¦Площадь,га
     и на плане  ¦ пользователя, арендатора земли, насе- ¦
                 ¦ ленного пункта; земли запаса          ¦
-----------------+---------------------------------------+--------------
-----------------+---------------------------------------+--------------
-----------------+---------------------------------------+--------------
-----------------+---------------------------------------+--------------
------------------------------------------------------------------------
     М.П.                   Председатель комитета по земельной
                            реформе и земельным ресурсам______
                            ________ района (города)__________

     _____________________             _________________________
        (подпись)                            (Ф.И.О.)

            Изменения границ и размеров земельных участков,
           находящихся в собственности, владении, пользовании
------------------------------------------------------------------------
N на чертеже ¦ Дата и содержание доку- ¦Площадь, га ¦Должностное лицо,
             ¦ мента, на основании ко- ¦            ¦зарегистрировав-
             ¦ торого внесено измене-  ¦            ¦шее изменение
             ¦ ние                     ¦            ¦
------------------------------------------------------------------------
     Текст на  страницах  4-8 настоящей формы Государственного акта сос-
тавляется на национальном языке,  принятом в данной республике, автоном-
ной области, автономном округе, с подстрочным русским текстом.

     М.П.                   Председатель комитета по земельной
                            реформе и земельным ресурсам______
                            ________ района (города)__________

     _____________________             _________________________
        (подпись)                            (Ф.И.О.)

                                       Приложение N 1
                                       к Государственному акту N ______
                                 Список
                собственников и размер их земельной доли

------------------------------------------------------------------------
        N п/п      ¦   Фамилия, имя, отчество ¦ Размер земельной доли,га
-------------------¦--------------------------¦-------------------------

     М.П.                   Председатель комитета по земельной
                            реформе и земельным ресурсам______
                            ________ района (города)__________

     _____________________             _________________________
        (подпись)                            (Ф.И.О.)

       ; СПИСОК ЗЕМЕЛЬНЫХ УЧАСТКОВ С ОСОБЫМ РЕЖИМОМ ИСПОЛЬЗОВАНИЯ

                                       Приложение N 2
                                       к Государственному акту N ______

                                 Список
     земельных участков с особым режимом  использования, предоставляемых
     ___________________________________________________________________
     (наименование или Ф.И.О. собственника, владельца, пользователя зем-
ли)

------------------------------------------------------------------------
N участка  ¦Наименование территорий с ¦Общая   ¦ В том числе¦ Из них  ¦
на чертеже ¦особым режимом использо-  ¦площадь,¦ сельхозуго-¦ пашни   ¦
           ¦вания земель (санитарно-  ¦  га    ¦ дий        ¦         ¦
           ¦защитные зоны, земли при- ¦        ¦            ¦         ¦
           ¦родоохранного, водоохран- ¦        ¦            ¦         ¦
           ¦ного, рекреационного, ис- ¦        ¦            ¦         ¦
           ¦торико-культурного значе- ¦        ¦            ¦         ¦
           ¦ния и т.п.)               ¦        ¦            ¦         ¦
------------------------------------------------------------------------

--------------------+
Установленный режим ¦
использования земель¦
                    ¦
                    ¦
                    ¦
                    ¦
                    ¦
                    ¦
--------------------+

М.П.                                      М.П.
     Председатель___________районного        Председатель комитета по
     (межрайонного) комитета по экологии     земельным ресурсам ________
     и природопользованию                    района (города) ___________

_________________     __________________    _____________   ____________
     (подпись)             (Ф.И.О.)           (подпись)       (Ф.И.О.)


                                         Утвержден
                           постановлением Совета Министров РСФСР
                           от 17 сентября 1991 г. N 493
                                       Форма N 1

                        Государственный акт
      на вправо собственности на землю, пожизненного наследуемого
        владения, бессрочного (постоянного) пользования землей

     На странице  2  формы  Государственного  акта воспроизводится текст
страницы 3 на национальном языке, принятом в данной республике, автоном-
ной области, автономном округе.
     Государственный акт выдан__________________________________________
                           (Ф.И.О. собственника, владельца, пользователя
________________________________________________________________________
земли, его адрес)
________________________________________________________________________
      (наименование Совета народных депутатов, выдавшего акт)
в том,  что указанному собственнику, владельцу, пользователю земли реше-
нием от __________________ N __________
________________________________________________________________________
               (наименование Совета народных депутатов)
предоставляется всего ___________ гектаров,  в  пожизненное  наследуемое
владение ____________________ гектаров,  в бессрочное (постоянное) поль-
зование _________________ гектаров в границах, указанных на чертеже, для
________________________________________________________________________
       (целевое назначение использования предоставляемой земли)
Настоящий Государственный  акт составлен в двух экземплярах,  из которых
первый выдан
________________________________________________________________________
       (Ф.И.О. собственника, владельца, пользователя земли)
второй хранится в_______________________________________________________
                 (наименование Совета народных депутатов)
Акт зарегистрирован в Книге записей Государственных актов на право собс-
твенности, владения, пользования землей за N _______________.

     Приложения: 1.______________________________________________
                   ______________________________________________
                   Председатель_________________________________________
     М.П.                     (наименование Совета народных депутатов).

     ______________________                    ______________________
           (подпись)                                  (Ф.И.О.)

     Чертеж границ земель,  находящихся в собственности, владении, поль-
зовании ________________________________________________________________
        (Ф.И.О. собственника, владельца, пользователя земли)

     М.П.         Председатель комитета по земельной реформе и земельным
                  ресурсам__________ района (города)____________________

     ______________________                    ______________________
           (подпись)                                  (Ф.И.О.)

     Количественная характеристика  земель,  представляемых  в собствен-
ность, владение, пользование____________________________________________
                   (Ф.И.О. собственника, владельца, пользователя земли)

------------------------------------------------------------------------
 Всего ¦ В том числе     ¦            Из них              ¦Под построй-
 земель¦ сельскохозяй-   +--------------------------------¦ками, лесами,
       ¦ ственных угодий ¦ пашни ¦ многолетних ¦ кормовых ¦кустарником и
       ¦                 ¦       ¦ насаждений  ¦  угодий  ¦другими
       ¦                 ¦       ¦             ¦          ¦угодьями
------------------------------------------------------------------------

     М.П.         Председатель комитета по земельной реформе и земельным
                  ресурсам__________ района (города)____________________

     ______________________                    ______________________
           (подпись)                                  (Ф.И.О.)

      Изменение границ и размеров земельных участков, находящихся
                 в собственности, владении, пользовании
                ________________________________________
           Ф.И.О. собственника, владельца, пользователя земли)

------------------------------------------------------------------------
 N на чертеже ¦ Дата и содержание доку-  ¦Площадь,га ¦ Должностное лицо,
              ¦ мента, на основании ко-  ¦           ¦зарегистрировавшее
              ¦ торого внесено изменение ¦           ¦изменение
------------------------------------------------------------------------
     Текст на  страницах  4-6  настоящей  формы  Государственного   акта
составляется на национальном языке,  принятом в данной республике, авто-
номной области, автономной округе, с подстрочным русским текстом.

                                              Приложение
                                        к Государственному акту N_______

                                 Список
           земельных участков с особым режимом использования,
           предоставляемых__________________________________
                    (Ф.И.О. собственника, владельца, пользователя земли)

------------------------------------------------------------------------
N участка ¦ Наименование территорий с ¦Общая   ¦ В том числе ¦Из них  ¦
на чертеже¦ особым режимом использо-  ¦площадь,¦ сельхозуго- ¦пашни   ¦
          ¦ вания земель (санитарно-  ¦  га    ¦ дий         ¦        ¦
          ¦ защитные зоны, земли при- ¦        ¦             ¦        ¦
          ¦ родоохранного, водоохран- ¦        ¦             ¦        ¦
          ¦ ного, рекреационного, ис- ¦        ¦             ¦        ¦
          ¦ торико-культурного значе- ¦        ¦             ¦        ¦
          ¦ ния и т.п.)               ¦        ¦             ¦        ¦
------------------------------------------------------------------------
---------------------+
Установленный режим  ¦
использования земель ¦
                     ¦
                     ¦
                     ¦
                     ¦
                     ¦
                     ¦
---------------------+

М.П.                                      М.П.
     Председатель___________районного        Председатель комитета по
     (межрайонного) комитета по экологии     земельным ресурсам ________
     и природопользованию                    района (города) ___________

_________________     __________________    _____________   ____________
     (подпись)             (Ф.И.О.)           (подпись)       (Ф.И.О.)


                                           Утверждена
                                   постановлением Правительства
                                   Российской Федерации
                                   от 19 марта 1992 г. N 177

                                                            Форма
                             Свидетельство
                     о праве собственности на землю

     Свидетельство выдано ______________________________________________
                           (фамилия, имя, отчество гражданина,
________________________________________________________________________
     наименование предприятия, учреждения, организации, которым
________________________________________________________________________
    предоставлен земельный участок, его местонахождение или адрес)
________________________________________________________________________
в том, что ему (ей) решением ___________________________________________
                             (наименование органа местной администрации)
от____________199__ года N_______ для___________________________________
                               (целевое назначение использования земель)
_______________________________________________________предоставлено:
+-----------------------------------------------------------------------+
¦    Вид пре-¦ Всего,¦В том  ¦          Из них                  ¦Прочих ¦
¦    достав- ¦ га    ¦числе  +----------------------------------¦угодий ¦
¦    ления   ¦       ¦сель-  ¦ паш- ¦много- ¦зале- ¦сено- ¦паст-¦       ¦
¦    земли   ¦       ¦скохо- ¦ ни   ¦летних ¦жей   ¦ко-   ¦бищ  ¦       ¦
¦            ¦       ¦зяйст- ¦      ¦насаж- ¦      ¦сов   ¦     ¦       ¦
¦            ¦       ¦венных ¦      ¦дений  ¦      ¦      ¦     ¦       ¦
¦            ¦       ¦угодий ¦      ¦       ¦      ¦      ¦     ¦       ¦
+-----------------------------------------------------------------------+

     Свидетельство составлено в  двух  экземплярах,  из  которых  первый
выдан___________________________________________________________________
________________________________________________________________________
  (Ф.И.О. гражданина, наименование предприятия, учреждения, организации),
второй хранится в ______________________________________________________
                  (наименование органа, выдавшего свидетельство)
Свидетельство является временным документом и действует до выдачи  соот-
ветствующего государственного акта установленной формы.
Свидетельство N __________ выдано ________________________
                                      (дата выдачи)

     М.П.                         __________________________
                                  (должность лица, выдавшего
                                  свидетельство)
     __________________ ______    __________________________
        (подпись)                      (Ф.И.О.)


                                              Утверждено
                                     Министерством сельского хозяйства
                                         Российской Федерации
                                           22 января 1992 г.

                                     Приложение к Положению о комиссии
                                     по приватизации земли
                                     и реорганизации колхоза (совхоза)

                               Утверждено
     на общем собрании (собрании уполномоченных)  трудового  коллектива
колхоза (совхоза) __________________________________________
                            (наименование)
______________________ (число, месяц, год)

                              Свидетельство
             собственности на земельный и имущественный паи

     Выдано _________________________ в том,  что он является владельцем
                 (Ф.И.О.)
земельного пая площадью ___________ га общей стоимостью _______ тыс.руб.
и имущественного пая стоимостью ____________ тыс. рублей.

     Председатель внутрихозяйственной
     комиссии по приватизации земли
     и реорганизации колхоза (совхоза)     ________________________
                                               (Ф.И.О., подпись)

     Дата (число, месяц, год)
     М.П.


                       СВИДЕТЕЛЬСТВО
             о праве собственности на долю в общем
                имуществе супругов, выдаваемое
                      пережившему супругу

 г._______________                  __________________ (дата прописью)

     Я, ______________________________________, государственный нотариус
________________________  нотариальной   конторы,  удостоверяю,  что  на
основании   ст.21    Кодекса   о    браке   и    семье    РСФСР    гр-ке
_______________________________________________________________________,
прож.:_________________________________________________________________,
являющейся пережившей супругой гр-на __________________________________,
умершего ___________________________________________, принадлежит  право
собственности на  1/2 (одну  вторую) долю  в общем  совместном имуществе
приобретенном названными супругами в течение брака.
     Общее  совместное   имущество,  право   собственности  на   которое
удостоверяется   в    указанной   доле   настоящим   свидетельством   за
гр.________________________________________________________, состоит  из
автомобиля марки ____________________ модель __________________, выпуска
года,  двигатель N__________, шасси N_________, кузов N__________, госу-
дарственный номерной знак  ____________,   по  оценке  _________________
_________  рублей, принадлежащего наследодателю по техническому паспорту
__________________ выданному _____________________ "___"________19__г.
    На 1/2 долю автомобиля  выдается свидетельство о праве на наследство.
Настоящее свидетельство подлежит регистрации в ГАИ.

                                        ________________________________
                                        номер наследственного дела
М.П.                     Зарегистрировано в реестре за N________________
                         Взыскано государственной пошлины ______________
                         по квитанции N_________ от "____"________19__г.

                              Государственный нотариус:          подпись

См. также комментарий специалистов


                         СВИДЕТЕЛЬСТВО
               о праве собственности на долю в общем
            имуществе супругов, выдаваемое по их заявлению

 г._______________                  __________________ (дата прописью)

     Я, ______________________________________, государственный нотариус
________________________  нотариальной   конторы,  удостоверяю,  что  на
основании ст.21  Кодекса о  браке и  семье РСФСР  и  согласно  заявлению
супругов ____________________________________ и ________________________
удостоверяю, что  в общем  совместном имуществе  супругов, приобретенном
ими в  течение брака,  право  собственности  принадлежит  в  1/2  (одной
второй) доле _________________________________________________.
     Общее совместное  имущество названных супругов, право собственности
на которое  каждого из  них удостоверяется  в указанных долях состоит из
автомобиля марки _______________ модель ______________ , выпуска _______
года, двигатель N__________, шасси N________, кузов N ___________, госу-
дарственный номерной знак  ____________,   по  оценке  _________________
____________  рублей, значащимся  по   техническому  паспорту  _________
________________, выданному _____________________ "___"_________19__г на
имя ________________________
     Настоящее свидетельство подлежит регистрации в ГАИ.
                                        ________________________________
                                        номер наследственного дела
М.П.                     Зарегистрировано в реестре за N________________
                         Взыскано государственной пошлины ______________
                         по квитанции N_________ от "____"________19__г.

                              Государственный нотариус:          подпись

Примечание.
     При отсутствии  спора между  супругами нотариус  вправе  выдать  им
свидетельство о  праве собственности по их желанию как в равных, так и в
неравных долях.  В случае  спора такой  раздел производится  в  судебном
порядке в соответствии со ст.21 КоБС РСФСР.

См. также комментарий специалистов


                           ДОГОВОР
               раздела имущества между супругами

Гор.(пос.)_____________                 "___"________19__г.

     Мы, гр. _______________________________________ (Ф.И.О. полностью),
проживающий ___________________________________________________________,
и гр. ______________________________________________ (Ф.И.О. полностью),
проживающая там же, заключили настоящий договор о нижеследующем:
     1. Мы,  __________________ и  _______________________,  в  связи  с
расторжением  брака,   зарегистрированного  в   ______  году,  настоящим
заключаем договор о разделе имущества, нажитого нами в течение брака.
     2. В собственность ____________________ переходят следующие вещи:
     1) телевизор _____________ по оценке __________________ руб.
     2) холодильник ________________ по оценке _________________ руб.
     3) стулья полужесткие ______ шт. по оценке _______________ руб.
     4) люстра по оценке ________________ руб.
     Всего на общую сумму ____________________________ руб.
     В собственность ________________________ переходят следующие вещи:
     1) пианино ____________________ по оценке __________________ руб.
     2) стол обеденный по оценке _______________ руб.
     3) стулья полужесткие ________ шт по оценке ______________ руб.
     4) кровать односпальная по оценке _____________________ руб.
     Всего на сумму ________________________ руб.
     3. До настоящего договора указанное имущество в споре и под арестом
не состоит.
     5. Расходы  по заключению  договора  стороны  уплачивают  в  равных
долях.
     6. Настоящий  договор составлен  и подписан в трех  экземплярах, их
которых один  хранится в  делах _______________  нотариальной конторы, а
два других выдаются ______________________ и ___________________________

                                   Подписи сторон
Удостоверительная надпись нотариальной конторы


                          ДОГОВОР
               о реальном разделе жилого дома

г.__________________                    _________________(дата прописью)

     Мы, гр.__________________________________________________________ и
гр.________________________________________________________, проживающие
_______________________________________________________________________,
заключили настоящий договор о нижеследующем:
     1. Нам  принадлежит на праве общей долевой собственности жилой дом,
находящийся в  ________________________________________________________,
расположенный  на   предоставленном  в   пользование  земельном  участке
размером _____________ кв.м: гр.________________________________________
- 1/2  доля и  гр._______________________________________________ -  1/2
доля.
     На указанном  земельном участке расположены: один жилой бревенчатый
дом полезной  площадью ________________________ кв.м., в том числе жилой
площади _________________  кв.м., надворные  постройки и сооружения: три
каменных сарая, навес, гараж, теплица, баня, что подтверждается справкой
бюро технической инвентаризации ________________________ городского бюро
технической инвентаризации от ___________________ за N__________________
     2. 1/2 доля жилого дома принадлежит _______________________________
на основании договора дарения, удостоверенного _________________________
государственной нотариальной конторой _____________ по реестру N_______,
а 1/2 доля жилого дома принадлежит гр. _________________________________
на основании  свидетельства о  праве на  наследство по закону, выданного
_______________________ государственной нотариальной конторой __________
по реестру N_________.
     3.  В  целях  прекращения  общей  долевой  собственности  заключаем
договор реального раздела жилого дома:
     гр.__________________________________________ принадлежит 1/2 (одна
вторая) доля дома полезной площадью _____________ кв.м., заключающаяся в
изолированной части  основного строения  по фасаду, состоящей из комнаты
размером  ______   кв.м.,  кухни   размером  ________  кв.м.,  кладовой,
коридора, веранды, навеса, сарая. Вход - отдельный.
     гр._________________________________________ принадлежит  1/2 (одна
вторая) доля дома полезной площадью _____________ кв.м., заключающаяся в
изолированной части  основного строения  со  двора,  состоящей  из  двух
комнат размером  ______ кв.м.  и _______  кв.м., кухни размером ________
кв.м., коридора,  веранды, два  сарая,  гараж,  теплица,  баня.  Вход  -
отдельный.
     4. Раздел  жилого дома  произведен  в  соответствии  с  техническим
заключением ______________ городского бюро технической инвентаризации от
_____________________ N____.
     5. Устанавливаем  также и  порядок пользования земельным участком в
соответствии  с  заключением  ________________________  городского  бюро
технической инвентаризации от ______________ N______
     гр.__________________________________________________ в пользование
переходит  участок   размером  ______________   кв.м.  (указывается   по
заключению БТИ)
     гр.__________________________________________________ в пользование
переходит  участок   размером  ______________   кв.м.  (указывается   по
заключению БТИ)
     6. Инвентаризационная оценка жилого дома составляет _______________
(сумма прописью).
     По соглашению сторон оценка 1/2 доли, принадлежащей _______________
составляет  __________________  (_______),  а  1/2  доли,  принадлежащей
__________________________ - _____________ (________).
     7. Расходы  по составлению и оформлению договора стороны оплачивают
поровну.
     8. Настоящий  договор составлен  в 3-х экземплярах, один из которых
хранится в  _____________________ государственной  нотариальной конторе,
второй экземпляр выдается __________________, и третий - _______________
                              Подписи сторон
Удостоверительная надпись ____________________ нотариальной конторы

                           КОММЕНТАРИЙ

     Каждому участнику  общей долевой  собственности предоставлено право
требовать выделения  своей доли.  Возможность такого требования вытекает
из права  собственника на  распоряжение своей долей в общем имуществе, в
том числе  и долей  жилого дома. Выдел доли одному  из  собственников не
прекращает права  общей собственности  для остальных ее участников. Если
же выдела  потребуют все  участники,  общая  собственность  подвергается
разделу, влекущему  полное ее  прекращение (ст.121  ГК РСФСР).  Выдел по
требованию  участника   общей  долевой   собственности  на   жилой   дом
принадлежащей ему  доли или  раздел дома  между всеми  участниками общей
долевой собственности  может быть  произведен судом  в том  случае, если
выделяемая доля  составляет изолированную  часть дома с отдельным входом
(квартира)  либо   имеется  возможность  превратить  эту  часть  дома  в
изолированную путем  соответствующего переоборудования. При разделе дома
суд указывает  в  решении,  какая  изолированная  часть  дома  конкретно
выделяется и  какую долю в доме она составляет. Указывается также, какие
подсобные строения передаются выделяющемуся собственнику.
     При представлении такого судебного решения в договоре об отчуждении
указываются доля  дома, а также конкретные изолированные жилые помещения
и подсобные строения.
     При наличии  бесспорных отношений  между собственниками  договор  о
реальном разделе  жилого дома  может  быть  удостоверен  в  нотариальном
порядке. Данный  вариант договора  о реальном  разделе дома возможен при
условии уже  имеющегося фактического раздела дома и совпадении идеальных
долей с  фактически  занимаемой  площадью.  В  большинстве  случаев  для
реального раздела  жилого дома  требуются необходимые  переоборудования,
пристройки. В  этих  случая  договор  раздела  оформляется  при  наличии
соответствующих  разрешений   и  после   перераспределения  долей  между
участниками общей долевой собственности на дом.
     Утрачивается право преимущественной покупки после прекращения права
общей долевой  собственности граждан  на жилой  дом путем  его раздела в
судебном или нотариальном порядке.


                                                           Образец

                                    В___________районный (городской)
                                    Совет народных депутатов________

                             Представление

_____________сельский (поселковый)  Совет народных депутатов, рассмотрев
заявление гр-на____________________, проживающего по адресу_____________
__________________ о  предоставлении в собственность (в пожизненное нас-
ледуемое владение,  в аренду на ________ лет) земельного  участка  общей
площадью _______га, расположенного вблизи деревни (села)________________
на территории колхоза (совхоза)____________ при этом _________га в приу-
садебном фонде и ________га в производственном земельном массиве для ор-
ганизации крестьянского (фермерского) хозяйства_________________________
___________ направления, -
                                 Решил:
     Просить_____________районный (городской)  Совет народных депутатов
предоставить тов._________________ земельный участок (при несогласии вы-
делить участок указывается мотивированная причина отказа) общей площадью
____________га в собственность (в пожизненное  наследуемое  владение,  в
аренду на __________лет), в том числе _________га в приусадебном фонде и
___________га в производственном фонде - земельном массиве,  расположен-
ном вблизи деревни (села)__________________на территории колхоза (совхо-
за) ________________ для организации крестьянского (фермерского) хозяйс-
тва ______________________________ направления.
     Председатель Совета _____________________________ (Ф.И.О.)
                                    (подпись)
     Секретарь           _____________________________ (Ф.И.О.)
                                    (подпись)
     "______"______________19______г.
     Печать


· ОБРАЗЕЦ. СПРАВКА ДЛЯ ОФОРМЛЕНИЯ ЖИЛОГО ПОМЕЩЕНИЯ (СЛУЖЕБНОЙ ПЛОЩАДИ) В СОБСТВЕННОСТЬ ГРАЖДАН

· ОБРАЗЕЦ. ДОГОВОР О РАЗДЕЛЕ ИМУЩЕСТВА МЕЖДУ БЫВШИМИ СУПРУГАМИ

· ОБРАЗЕЦ. ДОГОВОР О РАЗДЕЛЕ ИМУЩЕСТВА МЕЖДУ СУПРУГАМИ С ДОПЛАТОЙ ДЕНЕГ

· ОБРАЗЕЦ. ДОГОВОР О ПЕРЕРАСПРЕДЕЛЕНИИ ИДЕАЛЬНЫХ ДОЛЕЙ

· ОБРАЗЕЦ. СВИДЕТЕЛЬСТВО О ПЕРЕДАЧЕ ЗАЯВЛЕНИЯ

· ДОГОВОР ОБ ОТНОШЕНИЯХ МЕЖДУ СОБСТВЕННИКОМ АКЦИЙ И НОМИНАЛЬНЫМ ДЕРЖАТЕЛЕМ

· ОБРАЗЕЦ. ПЕРЕДАТОЧНОЕ РАСПОРЯЖЕНИЕ

· ОБРАЗЕЦ. ВЫПИСКА ИЗ РЕЕСТРА АКЦИОНЕРОВ

· ОБРАЗЕЦ. ВЫПИСКА ИЗ ФОРМ ГОСУДАРСТВЕННОЙ РЕГИСТРАЦИИ ПРАВ НА НЕДВИЖИМОЕ ИМУЩЕСТВО И СДЕЛОК С НИМ (УТВЕРЖДЕНО РОСКОМЗЕМОМ ОТ 13.09.96)

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ПЕРЕДАЧЕ КВАРТИРЫ В СОБСТВЕННОСТЬ

· ОБРАЗЕЦ. ВЫПИСКА ИЗ ПАСПОРТА БТИ. ФОРМА NО.1А

· ОБРАЗЕЦ. ПРИМЕРНЫЙ ПАКЕТ ДОКУМЕНТОВ (МАТЕРИАЛОВ) ПО ВЫДАЧЕ СВИДЕТЕЛЬСТВ НА ПРАВО СОБСТВЕННОСТИ НА ЗЕМЕЛЬНЫЕ ДОЛИ И О ПРАВЕ НА ИМУЩЕСТВЕННЫЕ ПАИ (ПОСТАНОВЛЕНИЕ ПРАВИТЕЛЬСТВА РФ ОТ 01.02.95 N 96)

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ В ГОСАВТОИНСПЕКЦИЮ О РЕГИСТРАЦИИ (ПЕРЕРЕГИСТРАЦИИ) ТРАНСПОРТНЫХ СРЕДСТВ (ДЛЯ ЮРИДИЧЕСКИХ ЛИЦ) (ПРИКАЗ МВД РФ ОТ 26.12.94 N 430 (РЕД. ОТ 28.03.95))

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ В ГОСАВТОИНСПЕКЦИЮ О РЕГИСТРАЦИИ (ПЕРЕРЕГИСТРАЦИИ) ТРАНСПОРТНЫХ СРЕДСТВ (ДЛЯ ГРАЖДАН) (ПРИКАЗ МВД РФ ОТ 26.12.94 N 430 (РЕД. ОТ 28.03.95))

· ОБРАЗЕЦ. СВИДЕТЕЛЬСТВО НА ПРАВО СОБСТВЕННОСТИ НА ЗЕМЛЮ

· ОБРАЗЕЦ ХОДАТАЙСТВО О РЕГИСТРАЦИИ ТОВАРНОГО ЗНАКА (ЗНАКА ОБСЛУЖИВАНИЯ) В РОССИЙСКОЙ ФЕДЕРАЦИИ

· ОБРАЗЕЦ ЗАЯВЛЕНИЕ О СОГЛАСИИ НА ПРИВАТИЗАЦИЮ КВАРТИРЫ

· Образец. ДОГОВОР О РАЗДЕЛЕ КВАРТИРЫ

· Образец. ДОГОВОР О ПЕРЕРАСПРЕДЕЛЕНИИ ДОЛЕЙ ОБЩЕЙ ПЛОЩАДИ КВАРТИРЫ

· КОНТРАКТ ПО РЕАЛИЗАЦИИ ИНВЕСТИЦИОННОГО ПРОЕКТА НА ТЕРРИТОРИИ МОСКВЫ

· Письмо о передаче прав

· Договор о пользовании (распоряжении) имуществом, принадлежащим членам крестьянского (фермерского) хозяйства на правах общей долевой собственности

· Решение о предоставлении земельного участка для организации крестьянского (фермерского) хозяйства

· Книга записей государственных актов на право собственности на землю, пожизненного владения, бессрочного (постоянного) пользования землей (Приложение 2 к Инструкции о порядке выдачи (замены) государственных актов на право собственности..., утв. Комитетом по земельной реформе и земельным ресурсам 09.03.1992 г.)

· Справка об удостоверении права собственника на земельную долю (Приложение 1 к Инструкции о пордке выдачи (замены) государственных актов на право собственности..., утв. Комитетом по земельной реформе и земельным ресурсам 09.03.1992)

· Государственный акт на право собственности на землю, пожизненного наследуемого владения, бессрочного (постоянного) пользования землей. Форма N 2 (утв. пост. СМ РСФСР от 17 сентября 1991 г. N 493)

· Государственный акт на вправо собственности на землю, пожизненного наследуемого владения, бессрочного (постоянного) пользования землей. Форма N 1 (утв. пост. СМ РСФСР от 17 сентября 1991 г. N 493)

· Свидетельство о праве собственности на землю (утв. пост. СМ РФ от 19 марта 1992 г. N 177)

· Свидетельство собственности на земельный и имущественный пай (Приложение к Положению о комиссии по приватизации земли и реорганизации колхоза (совхоза), утв.Минсельхозом РФ 22 января 1992 г.)

· Свидетельство о праве собственности (вариант 2)

· Свидетельство о праве собственности (вариант 1)

· Договор раздела имущества между супругами

· Договор о реальном разделе жилого дома

· Представление о предоставлении в собственность (в пожизненное наследуемое владение, в аренду) земельного участка


                         Авторский договор Nо. ___
             о передаче исключительных (неисключительных) прав
                       на использование произведения

   г. _______________                             "___"__________ 19__ г.

        ________________________________________________________________,
                          (фамилия, имя, отчество)

   именуем__ в дальнейшем "Автор", в лице ______________________________,
                                                   (ф. и. о.)

   действующего на основании ________________________________________,  с
                                         (доверенности)

   одной стороны, и ____________________________________________________,
                           (ф. и. о. или наименование предприятия)

   именуем___ в дальнейшем "Организация", в лице ________________________
                                                        (должность,

   ______________________, действующего на основании ___________________,
         ф. и. о.)                                   (Устава, положения)

   с другой стороны, заключили настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Автор (владелец авторских  прав)  предоставляет  Организации
   исключительные (неисключительные)  права на использование произведения
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
       (науки, литературы, искусства; указать вид, форму, название и
                            иные характеристики)

   в обусловленных  настоящим  договором  пределах  и   на   определенный
   договором  срок,  а Организация за предоставление этих прав уплачивает
   вознаграждение  Автору.  Под  использованием  в   настоящем   договоре
   понимается  реализация произведения,  в качестве товара,  или иное его
   использование  в  гражданском  обороте  в  пределах,   предусмотренных
   договором.
        1.2. Автор  гарантирует  наличие  у   него   предоставляемых   по
   настоящему договору авторских прав на произведение.
        1.3. Автор гарантирует наличие у передаваемого в  соответствии  с
   настоящим    договором   произведения   характеристик,   указанных   в
   Приложении.

                       2. Права и обязанности сторон

        2.1. По  настоящему  договору  Автор  предоставляет   Организации
   следующие права:
        а) право использовать произведение под  фирменным  наименованием,
   производственной маркой и товарным знаком Организации. При этом каждый
   экземпляр произведения должен (не должен) содержать имя или  псевдоним
   автора в следующем написании: _______________________________________;
        б) право  на  обнародование  произведения,  т.е.   на   сообщение
   произведения    в    какой-либо    форме   или   каким-либо   способом
   неопределенному кругу лиц.  Не считается обнародованием информирование
   широкого  круга  лиц  о  назначении,  функциях,  технических  и прочих
   характеристиках произведения, например, в рекламных целях;
        в) право    на    воспроизведение   произведения   (дублирование,
   тиражирование или  иное  размножение,  т.е.   неоднократное   придание
   произведению   объективной   формы,   допускающей  его  функциональное
   использование) в количестве _________ экземпляров (или без ограничения
   тиража);
        г) право на распространение  произведения  любым  способом  путем
   реализации  размноженных  материальных  носителей  произведения  среди
   конечных пользователей  (потребителей,  осуществляющих  функциональное
   использование)  в  следующих  территориально-отраслевых пределах (либо
   без ограничений): ____________________________________________________
   _____________________________________________________________________;
            (указать территорию: страну, административный район,
                           отрасль деятельности)

        д) право  на  переработку  произведения  (создание  на его основе
   нового,  творчески  самостоятельного   произведения)   (или   внесение
   изменений, не представляющих собой его переработку);
        е) право на перевод произведения;
        ж) право на публичное использование произведения и демонстрацию в
   информационных, рекламных и прочих целях;
        з) право  переуступить на договорных условиях часть полученных по
   настоящему договору прав третьим лицам;
        и) _____________________________________________________________.
        2.2. Автор не сохраняет (сохраняет) за собой  право  использовать
   самостоятельно    или   предоставлять   аналогичные   права   на   его
   использование  третьим  лицам  в  указанных  территориально-отраслевых
   пределах.
        2.3. Организация  обязана  выплачивать  Автору  вознаграждение  в
   размере  ____%  от  дохода  на  соответствующий  способ  использования
   произведения.
        2.4. Вознаграждение  Автору  выплачивается  по  мере  поступления
   платежей за использование произведения.

                 3. Контроль за использованием произведения

        3.1. Автор вправе:
        а) осуществлять  контроль  бухгалтерских  документов Организации,
   содержащих сведения о расчетах по использованию произведения;
        б) знакомиться с иными документами,  относящимися к использованию
   произведения.
        3.2. Организация обязана:
        а) по   требованию   Автора   предоставлять    ему    возможность
   ознакомиться   с   бухгалтерскими  и  иными  документами,  содержащими
   сведения по использованию произведения;
        б) по  мере поступления платежей за использование предоставленных
   ему прав отчитываться перед Автором об объемах реализации.

                         4. Ответственность сторон

        4.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства   по  настоящему  договору,  обязана  возместить  другой
   стороне  причиненные  таким  неисполнением   убытки.   Если   сторона,
   нарушившая договор,  получила вследствие этого доходы,  сторона, права
   которой  нарушены,  вправе  требовать  возмещения  наряду  с   другими
   убытками упущенной выгоды в размере не меньшем, чем такие доходы.
        4.2. В случае нарушения договора  сторона,  чье  право  нарушено,
   вправе  также  потребовать признания права,  восстановления положения,
   существовавшего до нарушения права, и прекращения действий, нарушающих
   право или создающих угрозу его нарушения.
        4.3. В   случае   несвоевременной   уплаты   вознаграждения    за
   пользование  кредитом  Организация  обязана  уплатить Автору по выбору
   последнего неустойку в размере ___%  от суммы вознаграждения или штраф
   в размере _______,  а также возместить убытки в части, превышающей эти
   суммы.
        4.4. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная   ответственность   определяется   в   соответствии    с
   действующим законодательством РФ.

                           5. Конфиденциальность

        5.1. Условия  настоящего  договора  и дополнительных соглашений к
   нему конфиденциальны и не подлежат разглашению.

                            6. Разрешение споров

        6.1. Все споры и  разногласия,  которые  могут  возникнуть  между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут разрешаться путем переговоров на основе  действующего
   законодательства и обычаев делового оборота.
        6.2. При  неурегулировании   в   процессе   переговоров   спорных
   вопросов,   споры   разрешаются   в   суде  в  порядке,  установленном
   действующим законодательством.

                         7. Срок действия договора

        7.1. Настоящий договор вступает в силу  с  момента  заключения  и
   действует в течение ___________ лет.

                          8. Расторжение договора

        8.1. Стороны  вправе  досрочно  расторгнуть  договор по взаимному
   письменному соглашению.
        8.2. Организация  вправе  расторгнуть  договор в случае,  если на
   момент заключения  Автор  не  обладает  авторским  правом  на  предмет
   договора.  При  расторжении  договора  по  указанному  основанию Автор
   обязан возвратить всю сумму вознаграждения, полученного по договору.
        8.3. Автор вправе расторгнуть договор в случаях:
        а) повторного  нарушения  Организацией  обязанности   выплачивать
   вознаграждение Автору;
        б) непредоставления Организацией возможности Автору  ознакомиться
   с документами об использовании произведения;
        в) превышения   территориально-отраслевых   пределов   переданных
   Организации  прав  на использование произведения либо за использование
   не оговоренным в договоре способом.

            9. Дополнительные условия и заключительные положения

        9.1. Дополнительные условия по настоящему договору: _____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        9.2. Во всем остальном, что не предусмотрено настоящим договором,
   стороны  руководствуются  действующим законодательством,  регулирующим
   предоставление товарного кредита.
        9.3. Любые   изменения   и   дополнения   к  настоящему  договору
   действительны,  при условии,  если они совершены в письменной форме  и
   подписаны    сторонами    или    надлежаще   уполномоченными   на   то
   представителями сторон.
        9.4. Все уведомления и сообщения должны направляться в письменной
   форме.
        9.5. Договор  составлен  в  двух  экземплярах,  из  которых  один
   находится у Автора, второй - у Организации.
        9.6. Юридические адреса и платежные реквизиты сторон:

        Автора: _________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Организации: ____________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                              Подписи сторон:

        Автор          _______________________________

        Организация    _______________________________

                                    М.П.


                   ЗАЯВЛЕНИЕ НА ОФИЦИАЛЬНУЮ РЕГИСТРАЦИЮ
             ПРОГРАММЫ ДЛЯ ЭВМ ИЛИ БАЗЫ ДАННЫХ (ПРОИЗВЕДЕНИЯ)

                                                              Форма РП
                                                  РОССИЙСКОЕ АГЕНТСТВО
                                                    ПО ПРАВОВОЙ ОХРАНЕ
                                                 ПРОГРАММ ДЛЯ ЭВМ, БАЗ
                                                    ДАННЫХ И ТОПОЛОГИЙ
                                                ИНТЕГРАЛЬНЫХ МИКРОСХЕМ
                               103621, Москве, М. Черкасский пер., 2/6

        ДАТА РЕГИСТРАЦИИ,         ВХОДЯЩИЙ N       N ОФИЦ. РЕГИСТРАЦИИ
        __число__месяц__год       ____________     ___________________

                                 ЗАЯВЛЕНИЕ
               НА ОФИЦИАЛЬНУЮ РЕГИСТРАЦИЮ ПРОГРАММЫ ДЛЯ ЭВМ
                      ИЛИ БАЗЫ ДАННЫХ (ПРОИЗВЕДЕНИЯ)
                             (нужное выделить)

        1. ЗАЯВИТЕЛЬ(ЛИ)
    Акционерное общество "Объединение   (полное имя или наименование заявителя(ей) и его(их)
    по  производству   мотоблоков".     местонахождение.  Данные о местожительстве авто-
    г. Брянск,  Вокзальный  пер., 3.    ров-заявителей  приводятся в графе 10)

        2. ОСНОВАНИЯ ВОЗНИКНОВЕНИЯ  ПРАВ НА ДАННОЕ  ПРОИЗВЕДЕНИЕ (если заявитель не
    является автором) (отметить [х])
        [х] заявитель является работодателем автора [ ] передача прав автором или его правопреемником иному лицу
        [ ] передача прав работодателем иному лицу  [ ] право наследования

        3. СВЕДЕНИЯ  О  ПРИЧИНЕ ПОВТОРНОЙ  РЕГИСТРАЦИИ  ПРОИЗВЕДЕНИЯ В АГЕНТСТВЕ
        Номер предыдущей регистрации___ Дата предыдущей регистрации___ число___месяц___ год

        4. НАЗВАНИЕ ПРОИЗВЕДЕНИЯ (сокращенное и полное)
        Программа диагностики карбюратора мотоблока МБ - 5

        5. ПРЕДЫДУЩЕЕ ИЛИ АЛЬТЕРНАТИВНОЕ НАЗВАНИЕ

        6. НАЗВАНИЕ СОСТАВНОГО ПРОИЗВЕДЕНИЯ  (если данное произведение было выпущено в свет как
        часть составного произведения)
        Дата выпуска в свет составного произведения     число____ месяц____ год

        7. ДАТА ОКОНЧАТЕЛЬНОГО ЗАВЕРШЕНИИ ПРОИЗВЕДЕНИЯ число 7 месяц 6 1993 год

        8. ДАТА И МЕСТО ПЕРВОГО ВЫПУСКА В СВЕТ ПРОИЗВЕДЕНИЯ
        _______число________ месяц_________ год; страна___________

        9. СВЕДЕНИЯ О ВСЕХ ПРОИЗВЕДЕНИЯХ, ЯВЛЯЮЩИХСЯ ОБЪЕКТАМ АВТОРСКОГО
        ПРАВА, использованных при создании данного произведения (в том числе включенные в него) и/или
        необходимых для его использования

        10. ФАМИЛИЯ,  ИМЯ,  ОТЧЕСТВО  АВТОРА    (для указания данных о других авторах
        Иванов Иван Иванович                    необходимо заполнение формы РП/ДОП)
        Дата рождения 24 число 03 месяц 1959 год       Гражданство
        3421. г. Брянск. ул. Акад. Сидорова д. 1. кв. 16. тел. 231-45-67

        Адрес местожительства, телефон

        разработал совокупность команд для ЭВМ, предназначенных регулировать процесс диагностирования
        работы карбюратора мотоблока

        Краткое описание авторского вклада в данное произведение

        Данное  произведение опубликовано или  будет опубликовано (отметить [х])
        [  ]  Анонимно  [  ]  Под  псевдонимом   (графа заполняется в соответствующих случаях)
        Я,__________________________________________________
                      (фамилия, имя, отчество)
        [ ] прошу не упоминать меня как автора при публикации сведений об официальной регистрации данного
        произведения
        [ ] прошу упоминать меня как автора при публикации сведений об официальной регистрации данного
        произведения под псевдонимом
        Подпись:

        11. СВЕДЕНИЯ О СОДЕРЖАЩИХСЯ В ЗАЯВКЕ ДОКУМЕНТАХ (отметить [х])
        депонируемые материалы, идентифицирующие данное произведение:
        [ ] листинг  исходного текста на  50 л.  ( 25 первых  стр., 25 последних стр.) в 1 экз.
        [ ] материалы, идентифицирующие изображения  на экране дисплея (аудиовизуальные), в 1 экз.
                   [ ] распечатка изображения  на___ л., [ ] рисунок изображения на___ л.
                   [ ] фотография изображения на___ л.,  [ ] видеокассета VHS__ шт.
        [ ] материалы, идентифицирующие музыкальные  произведения, в 1 экз.;
                   [ ] аудиокассета С-60 (с-90)___ шт.,  [ ] оптический диск__ шт.
        [ ] реферат в 2 экз.

        документ  о  регистрационном  сборе            документ, подтверждающей наличие оснований для:
        [х] документ об оплате регистрационного сбора, [ ] освобождения от уплаты регистрационного сбора на_ л.
                                                       [ ] уменьшения размера регистрационного сбора на_ л.

        [ ] доверенность представителя правообладателя
        [ ] форма РН/ДОП на 1 л.

        12.  СВЕДЕНИЯ  ОБ  АДРЕСАТЕ (которому следует отправлять корреспонденцию по данной заявке)
        имя  Петров Петр Петрович
        номер телефона, включая междугородный код (3)762-12-35
        адрес, включая  почтовый  индекс  3421  г. Брянск,  Вокзальный пер., д 3

        Я, зам. генерального директора акционерного общества
                            (должность)
        Смирнов Павел Григорьевич
        (фамилия, имя, отчество)
        настоящим подтверждаю,  что  указанные  в настоящем  заявлении сведения являются верными
        и соответствующими депонируемым идентифицирующим материалам.

        Подпись____________________________
                               ____число____ месяц____ год
        (при подписании от имени юридического лица указывается должность руководителя,
        а его подпись удостоверяется печатью)

                                                          Форма РП/ДОП
                                                  РОССИЙСКОЕ АГЕНТСТВО
                                                    ПО ПРАВОВОЙ ОХРАНЕ
                                                 ПРОГРАММ ДЛЯ ЭВМ, БАЗ
                                                    ДАННЫХ И ТОПОЛОГИЙ
                                                ИНТЕГРАЛЬНЫХ МИКРОСХЕМ
                               103621, Москва, М. Черкасский пер., 2/6

          ДАТА РЕГИСТРАЦИИ,    ВХОДЯЩИЙ N     N ОФИЦ. РЕГИСТРАЦИИ

        __число__месяц__год    ___________    ___________________

        ЗАЯВИТЕЛЬ (полное имя или наименование заявителей, указанных в "Форме РП")
        Акционерное общество "Объединение по производству мотоблоков"

        НАЗВАНИЕ ПРОИЗВЕДЕНИЯ (указанного в "Форме РП")
        Программа диагностики карбюратора мотоблока МБ-5

        дополнение к пункту 10 "Формы РП"
        ФАМИЛИЯ, ИМЯ, ОТЧЕСТВО АВТОРА Федоров Николай Александрович
        Дата рождения 12 число 03 месяц 1956 год  Гражданство Россия
        Адрес местожительства, телефон
        3421, г. Брянск, ул. Шаумяна д. 45, кв. 34. тел: 143-54-86

        Краткое описание авторского вклада в данное произведение
        разработал элемент Программы диагностики карбюратора мотоблока МБ-5
        Данное  произведение опубликовано или будет опубликовано (отметить [x])
        [  ]  Анонимно   [  ] Под псевдонимом (графа заполняется в соответствующих случаях)
        Я,_______________________________________________
                   (фамилия, имя, отчество)
        [ ] прошу не упоминать меня как автора при публикации сведений об официальной регистрации данного
        произведения
        [ ] прошу упоминать меня как автора при публикации сведений об официальное регистрации данного
        произведения под псевдонимом

                       Подпись:

        Дополнение к пункту 10 "Формы РП"
        ФАМИЛИЯ, ИМЯ, ОТЧЕСТВО АВТОРА
        Дата рождения____ число____ месяц____ год    Гражданство

        Адрес местожительства, телефон

        Краткое описание авторского вклада в данное произведение

        Данное произведение опубликовано или будет опубликовано (отметить [x])
        [  ]  Анонимно   [  ] Под псевдонимом (графа заполняется в соответствующих случаях)
        Я,__________________________________________
                 (фамилия, имя, отчество)
        [ ] прошу не упоминать меня как автора при публикации сведении об официальной регистрации, данного
        произведения
        [ ] прошу упоминать меня как автора при публикации сведении об официальной регистрации
        произведения под псевдонимом
                        Подпись:


                                 АФФИДЕВИТ

                                                                       (На правой сто-
        Мы, нижеподписавшиеся, настоящим свидетельствуем, что:         роне излагает-
        Институт электросварки имени Е. О. Патона,  СССР, г. Киев, ул. ся текст пере-
    Боженко; д.  11, заявитель  международной заявки  N  РСТ/81/0021 в вода на иност-
    соответствии  с  Договором  о  патентной  кооперации  и  Институт  ранный язык
    Электросварки имени Е. О. Патона Академии наук Украинской ССР,
        СССР, г. Киев,  ул. Боженко,  д. 11, являются  одной и  той же
    организацией, которая  подает  указанную  международную  заявку  в
    Японии в соответствии с Договором о патентной кооперации, и что:
        правильное название  заявителя  вышеуказанной заявки  Институт
    электросварки имени Е. О. Патона Академии наук Украинской ССР,
        СССР, г. Киев, ул. Боженко, д. 11, и что:
        права и интересы не были переданы другим лицам.
                                   Подписано: (Даниил Андреевич Дубко)

                                                                       (подпись долж-
                                                                       ностного лица
                                                                       буквами латин-
                                                                       ского алфавита)

        Я, нижеподписавшаяся, государственный нотариус Первой Киевской  (Текст перевода
    государственной  нотариальной   конторы   т.   Охрименко   Наталия  удостоверитель-
    Петровна, настоящим  свидетельствую,  что  Институт  электросварки  ной надписи за-
    имени Е. О. Патона Академии наук Украинской ССР,                    канчивается по-
        СССР, г. Киев, ул. Боженко, д. 11, является юридическим лицом,  дписью государ-
    надлежащим образом зарегистрированным  по законам  Союза Советских  ственного нота-
    Социалистических  Республик,   и  что   Даниил  Андреевич   Дубко,  риуса буквами
    подписавший  вышеприведенный   аффидевит,  полностью   уполномочен  латинского ал-
    представлять указанное юридическое лицо.                            фавита и прило-
                                                      Дата: (прописью)  жением гербовой
                                                                        печати нотари-
                                       Зарегистрировано в реестре за N  альной конторы)
                               Взыскано государственной пошлины 1 руб.

                                              Государственный нотариус
                          Первой Киевской государственной нотариальной
                                                               конторы
                                                               подпись
    Гербовая печать


                            ДЕКЛАРАЦИЯ ВЛАДЕНИЯ

        Мы, Волжское объединение по  производству легковых автомобилей
    -  организация,  существующая  и  действующая   по  законам  СССР,
    находящаяся по  адресу:  г.  Тольятти,  ул.  Белорусская,  д.  16,
    настоящим  заявляем,  что   мы  являемся   владельцами  следующего
    товарного знака

        (изображение товарного знака)

        Вышеуказанный товарный знак используется на следующих товары:
        "Автомобили, их узлы и запасные части" - класс 12 и эти товары
    с  указанным   товарным   знаком  известны   в   Адене  как   наша
    собственность. Заявлено в г. Тольятти Самарской области РСФСР.
        Тридцатого июля тысяча девятьсот девяносто первого года.

            Владимир Алексеевич Азаров - технический редактор: подпись

    Гербовая
    печать

        Удостоверительная   надпись    государственной    нотариальной
    конторы, предназначенная для действия за границей.


                             ДОГОВОР No. ______
                    на создание кассетной видеопродукции
         (видеофильма, фильма-спектакля, передачи, презентационного
                        фильма, видеорекламы, клипа).

    г. _____________                               "___"_________ 199_ г.

         ________________________________________, именуем__ в дальнейшем
               (наименование организации)

    "ИСПОЛНИТЕЛЬ", в лице ______________________________________________,
                                      (должность, ф.и.о.)

    действующего на основании __________________________, с одной стороны
                                  (Устава, положения)

    и ___________________________________________, именуемое в дальнейшем
               (наименование организации)

    "ЗАКАЗЧИК", в лице _________________________________________________,
                                     (должность, ф.и.о.)

    действующего на основании _______________________,  с другой стороны,
                                (Устава, положения)

    заключили настоящий Договор о нижеследующем:

                              1. ОБЩИЕ УСЛОВИЯ

         1.1. ЗАКАЗЧИК   поручает,   а   ИСПОЛНИТЕЛЬ  принимает  на  себя
    обязательства по изготовлению следующей видеопродукции:
    _____________________________________________________________________
    ____________________________________________________________________,
    а ЗАКАЗЧИК  обязуется  оплатить  услуги  ИСПОЛНИТЕЛЯ по установленной
    договорной цене.
         1.2. Хронометраж,   стандарт   производства   и   дополнительные
    требования к   производству   видеопродукции,   являющейся  предметом
    Договора:
         1.2.1. Хронометраж:____________________________________________;
         1.2.2. Стандарт производства:__________________________________;
         1.2.3. Носитель для передачи ЗАКАЗЧИКУ:________________________;
         1.2.4. Собственность носителя, указанного в п.1.2.3.: __________
    ____________________________________________________________________;
         1.2.5. Дополнительные требования к видеопродукции: _____________
    _____________________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.
         1.3. Сроки:
         1.3.1. Начало действия настоящего Договора и начала производства
    ИСПОЛНИТЕЛЕМ -  с  момента подписания настоящего Договора сторонами и
    получения на расчетный счет ИСПОЛНИТЕЛЯ предоплаты от ЗАКАЗЧИКА.
         1.3.2. Окончание действия Договора - после подписания ЗАКАЗЧИКОМ
    акта приемки-сдачи видеопродукции.
         1.3.3. Окончание производства видеопродукции: __________________
    ____________________________________________________________________.
         1.4. Порядок принятия и передачи видеопродукции ЗАКАЗЧИКУ:
         1.4.1. Фактом    принятия    видеопродукции    считается     акт
    приемки-сдачи, подписанный ЗАКАЗЧИКОМ.
         1.4.2. Видеопродукция передается  ЗАКАЗЧИКУ  на  носителях  и  в
    сроки, установленные в настоящем Договоре.
         1.5. Договорная     цена    на    производство    видеопродукции
    устанавливается сторонами и составляет ______________________________
    _____________________________________________________________ рублей.
                       (сумма цифрами и прописью)

                             2. ПОРЯДОК РАСЧЕТОВ

         2.1. ЗАКАЗЧИК обязуется перечислить ИСПОЛНИТЕЛЮ не позднее _____
    (_______) рабочих  дней  с  момента  подписания  настоящего  Договора
    сумму, составляющую _______%  от договорной цены, указанной в  п. 1.5
    настоящего Договора.  В  случае,  если  указанное  условие  не  будет
    исполнено,  ЗАКАЗЧИК  разрешает  ИСПОЛНИТЕЛЮ снять указанную сумму по
    акцепту.
         ИСПОЛНИТЕЛЬ приступает   к  производству  видеопродукции  только
    после получения всех сумм,  установленных  в настоящем  Договоре,  на
    свой расчетный счет.

                         3. ПРАВА НА ВИДЕОПРОДУКЦИЮ

         3.1. Права      собственности      на     конечный     результат
    видеопроизводства, полученный   ЗАКАЗЧИКОМ,   полностью   принадлежит
    ЗАКАЗЧИКУ.
         3.2. Права собственности на исходные видеоматериалы  принадлежат
    ИСПОЛНИТЕЛЮ.
         3.3. Авторские  права  на  видеопродукцию   принадлежат   лицам,
    непосредственно участвующим в ее производстве.

                          4. ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1. Стороны   несут   ответственность   за   неисполнение   или
    ненадлежащее исполнение условий настоящего Договора в соответствии  с
    действующим законодательством.
         4.2. Стороны  не  несут  ответственность  за  неисполнение   или
    ненадлежащее исполнение  условий  настоящего  Договора,  если таковые
    действия (бездействие) вызваны форс-мажорными обстоятельствами.
         Стороны обязаны  продолжить  исполнение  своих  обязательств  по
    настоящему Договору   после   прекращения   действия    форс-мажорных
    обстоятельств.
         4.3. Если будет  очевидна  бессрочность  действия  форс-мажорных
    обстоятельств, то стороны  по  обоюдному  согласию  могут  прекратить
    действие настоящего Договора.

                             5. СПОРЫ. АРБИТРАЖ

         5.1. Все споры по настоящему Договору  стороны  разрешают  путем
    переговоров. Если  переговоры не приведут у урегулированию спора,  то
    данный спор  разрешается  в  соответствии  с  действующим  на  период
    возникновения спора законодательством РФ.
         5.2. Настоящий Договор  подписан "___"________ 199__ г.  в  двух
    экземплярах, по  одному  для  каждой из сторон.  Оба экземпляра имеют
    одинаковую юридическую силу.

                   6. ЮРИДИЧЕСКИЕ АДРЕСА И ПОДПИСИ СТОРОН

         ИСПОЛНИТЕЛЬ: ___________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         ЗАКАЗЧИК: ______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

               ОТ ИСПОЛНИТЕЛЯ:                      ОТ ЗАКАЗЧИКА:

         ____________________________         ___________________________
                   М.П.                                 М.П.

         "___"______________ 199__ г.         "___"_____________ 199__ г.


                            ДОГОВОР No. ________
                на создание патентно-информационной продукции

    г. _____________                              "___"_________ 199__ г.

         ___________________________________________________, именуем__ в
               (наименование организации, предприятия)

    дальнейшем ИСПОЛНИТЕЛЬ, в лице _____________________________________,
                                           (должность, ф.и.о.)

    действующего на основании ________________________, с одной стороны и
                                 (Устава, положения)

    ________________________________________________________, именуем__ в
             (наименование организации, предприятия)

    дальнейшем ЗАКАЗЧИК, в лице ________________________________________,
                                          (должность, ф.и.о.)

    действующего на основании _______________________,  с другой стороны,
                                (Устава, положения)

    заключили настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Заказчик поручает (принимает),  а Исполнитель принимает  на
    себя (передает) _____________________________________________________
    ____________________________________________________________________.
         1.2. Содержание основных этапов.
         Изготовление оригинал-макета товарного знака по эскизу ЗАКАЗЧИКА
    и его тиражирование (____ экз.).
         Составление описания товарного знака.
         Оформление заявочных и сопутствующих документов.
         Сдача заявки во ВНИИГПЭ.
         Получение справки   о   принятии   к   рассмотрению   заявки  на
    регистрацию товарного знака (знака обслуживания).
         1.3. Срок сдачи работ по договору "___"________ 199__ г.
         1.4. Использование продукции осуществляется ЗАКАЗЧИКОМ

                    2. СТОИМОСТЬ РАБОТ И ПОРЯДОК РАСЧЕТОВ

         2.1. Договорная цена на продукцию составляет ___________________
    (___________________________________________________) рублей с учетом
                     (сумма прописью)

    НДС.
         2.2. Предоплата производится в размере ___% стоимости продукции.
         2.3. Счет  ИСПОЛНИТЕЛЯ  оплачивается  ЗАКАЗЧИКОМ в установленном
    законом порядке.

                      3. ПОРЯДОК СДАЧИ И ПРИЕМКИ РАБОТ

         3.1. Перечень  документации,  подлежащей  оформлению   и   сдаче
    ИСПОЛНИТЕЛЕМ ЗАКАЗЧИКУ:
         1. _____ экземпляров товарного знака.
         2. Описание товарного знака.
         3. Заявка на регистрацию товарного знака.
         4. Выписка из устава предприятия.
         5. Сопроводительное письмо.
         6. Справка  из  НИИГПЭ  о  принятии  к  рассмотрению  заявки  на
    регистрацию товарного (знака обслуживания).
         3.2. При завершении работ  ИСПОЛНИТЕЛЬ  представляет   ЗАКАЗЧИКУ
    комплект  документации  согласно   п. 3.1  в   обмен  на  подписанный
    акт сдачи-приемки .
         3.3. В  случае  мотивированного   отказа   ЗАКАЗЧИКА   сторонами
    составляется двусторонний  акт  с  перечнем  необходимых  доработок и
    сроков их выполнения.
         3.4. В случае, если ЗАКАЗЧИК допускает задержку оплаты более 3-х
    дней, срок  сдачи  работы переносится на время задержки платежа.  При
    задержке оплаты на срок более одного договор считается расторгнутым.

                          4. ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1. За невыполнение или ненадлежащее выполнение обязательств по
    настоящему договору   ИСПОЛНИТЕЛЬ   и  ЗАКАЗЧИК  несут  имущественную
    ответственность в соответствии с действующим законодательством.

                              5. ПРОЧИЕ УСЛОВИЯ

         5.1. Условия   соблюдения    прав    сторон    на    создаваемую
    (передаваемую) продукцию: ___________________________________________
    ____________________________________________________________________.
         ИСПОЛНИТЕЛЬ обеспечивает   конфиденциальность   в    работе    с
    патентно-информационной продукцией.

                          6. СРОК ДЕЙСТВИЯ ДОГОВОРА

         6.1. Срок действия договора: начало работ "___"_______ 199__ г.,
    окончание работ "___"________ 199__ г.

         6.2. Адреса и расчетные счета сторон:

         ИСПОЛНИТЕЛЬ: ___________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         ЗАКАЗЧИК: ______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         6.3. К настоящему договору прилагается: ________________________
    _____________________________________________________________________

         ИСПОЛНИТЕЛЬ:                                ЗАКАЗЧИК:

         _____________________                      _____________________
             М.П.                                         М.П.


                             ДОГОВОР NО. _____
                           НА ИЗДАНИЕ ФОТОАЛЬБОМА

    г. ____________                                  "__"________ 199_ г.

        Г-н ____________________________, именуемый в дальнейшем "Автор",
              (фамилия, имя, отчество)

    с одной стороны, и _____________________________________, именуемое в
                            (наименование организации)

    дальнейшем "Издатель", в лице ______________________________________,
                                    (должность, фамилия, имя, отчество)

    действующего на основании ________________________________ и лицензии
                                    (Устава, положения)

    Nо. _____________ от "__"___________ 199_ г., выданной ______________
    ____________________________, с  другой стороны,  заключили настоящий
    Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Автор  поручает  Издателю выпустить фотоальбом под условным
    названием _______________________,   являющийся  сборником  избранных
    фотографий Автора,  а Издатель берет на себя  обязательство  за  свой
    счет  выпустить  указанный  сборник  на  условиях  ,  предусмотренных
    настоящим  Договором  и  действующим  законодательством.   Фотоальбом
    ___________________________ именуется   в   дальнейшем  "Фотоальбом",
    ("Издание").
         1.2. Фотоальбом издается на русском  языке  и  предназначен  для
    распространения   на   территории   Российской   Федерации,   если  в
    соответствии с письменным соглашением сторон не  будет  предусмотрено
    иное.   Право  издания  Фотоальбома  на  любом  другом  языке,  кроме
    русского,  настоящим Договором не передаются.  Указанные права  могут
    быть переданы Автором Издателю на основании отдельного Договора.
         1.3. Автор передает свои права Издателю на издание и переиздание
    Фотоальбома,  а  также исключительное право на его распространение на
    территории Российской Федерации на срок __________ лет.
         1.4. Автору   принадлежат   права  авторства  на  публикуемые  в
    Фотоальбоме фотографические произведения (фотографии) , а также права
    составителя  сборника.  Авторские  права  на  пояснения к публикуемым
    фотографиям,   а   также   на   иные   художественно-публицистические
    комментарии принадлежат ____________________________________________.
         1.5. Тираж первого издания  составляет  ________________________
    (___________________________) экземпляров.
         1.6. Характеристика   Издания   (объем,    формат,    количество
    фотографий   и   т.д.)   определяются  в  соответствии  с  письменным
    соглашением сторон,  оформленным  в  форме  приложения  к  настоящему
    Договору   или   в   форме  Дополнительного  соглашения.  Соглашение,
    определяющее характеристики  Издания,  вступает  в  силу  лишь  после
    подписания его сторонами.
         1.7. С согласия Автора изготовление первого  тиража  Фотоальбома
    Издатель поручает Издательству  ____________________________  (адрес:
    _____________________________________). С письменного согласия Автора
    изготовление первого тиража может быть поручено Издателем иному лицу.
         1.6. Издатель  обязан   исполнить   данное   ему   поручение   в
    соответствии с указаниями Автора.
         1.7. Издатель вправе отступить  от  указаний  Автора,  если  его
    действия  совершены  в  интересах Автора и при отсутствии возможности
    незамедлительно связаться с Автором и согласовать с ним эти действия.
    Издатель  обязан немедленно письменно уведомить Автора об отступлении
    от его указаний. Отступления от указаний Автора считаются одобренными
    Автором, если Автор в течение _________ (______________)  дней  после
    направления   ему   письменного   уведомления   не  представит  своих
    возражений.
         1.8. Первое Издание Фотоальбома должно быть выпущено не  позднее
    "___"___________ 199_ г.

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. Издатель обязуется:
         - сообщать  Автору  по  его  тебованию  все  сведения   о   ходе
    исполнения Договора;
         - не вносить без письменного согласия автора какие бы то ни было
    изменения как в Фотоальбом в том числе в его название и в обозначение
    имени Автора,  а также не снабжать  Фотоальбом  без  согласия  Автора
    иллюстрациями,  предисловиями,  послесловиями, комментариями и какими
    бы то ни было пояснениями;
         - ознакомить  Автора  с  условиями  договора  между  Издателем и
    Издательством _____________________,  указанным  в п.  1.7 настоящего
    Договора;
         - немедленно уведомлять Автора о всех задержках и  затруднениях,
    возникающих в связи с исполнением настоящего Договора;
         - предоставлять Автору подробный отчет с приложением  документов
    финансового  и  иного характера,  подтверждающих понесенные Издателем
    расходы в связи с исполнением настоящего  Договора,  а  также  расчет
    предполагаемых доходов;
         - уплатить автору гонорар в размере,  определяемом в  _____%  от
    прибыли,  полученной  Издателем  от  реализации первого и последующих
    тиражей Фотоальбома;
         - выдать Автору бесплатно _______ экземпляров Фотоальбома;
         - проконтролировать, чтобы каждый экземпляр Фотоальбома содержал
    знак  охраны  авторского  права в соответствии со статьей 9 Закона РФ
    "Об авторском праве и смежных правах" от 9 июля 1993 года;
         - выпускать   дополнительные   тиражи   Фотоальбома   только  на
    основании письменного соглашения с  Автором.  Выпуск  Фотоальбома  на
    любом   языке,   кроме  русского,  допускается  только  на  основании
    отдельного договора.
         - сохранить  в  сохранности  все  переданные Автором документы и
    материалы, необходимые для выпуска Фотоальбома;
         - соблюдать   все   права   Автора,   предусмотренные  настоящим
    Договором и действующим законодательством.
         2.2. Автор обязуется:
         - не  позднее  ___________________ составить макет Фотоальбома и
    представить его Издателю;
         - с  момента  заключения  настоящего  Договора  и  до  конца его
    действия не передавать для издания другим организациям Фотоальбом без
    предварительного письменного согласия Автора;
         - по предложению Издателя доработать  Фотоальбом  или  внести  в
    него  исправления,  если Фотоальбом невозможно будет выпустить в свет
    по обстоятельствам,  не  зависящим  от  сторон,  но  он  может  стать
    пригодным   к   изданию   путем  доработки  или  исправления.  Время,
    необходимое для этого Автору,  определяется соглашением сторон  и  не
    учитывается при исчислении сроков, указанных в настоящем Договоре;
         - без промедления принять отчет Издателя, все предоставленные им
    документы и все исполненное им в соответствии с Договором;
         - обеспечить Издателя материалами  и  документами,  необходимыми
    для исполнения Договора Издателем.
         2.3. Издатель осуществляет за свой счет  финансирование  выпуска
    первого тиража Фотоальбома в сумме, эквивалентной ___________________
    (_____________________________________) долларов США.
         2.4. В соответствии с  п. 2 ст. 15 Закона РФ "Об авторском праве
    и смежных правах"  Автор  имеет  право  отказаться  от  обнародования
    Фотоальбома с возмещением всех понесенных Издателем убытков.

                             3. СРОКИ И РАСЧЕТЫ

         3.1. Настоящий Договор вступает в силу с момента его  подписания
    сторонами и действует до ________________________________.
         3.2. Стороны имеют право на одностороннее расторжение настоящего
    Договора в случае неисполнения другой стороной своих обязательств.
         3.3. Вознаграждение  Автору  выплачивается  в  размере   ______%
    (_______________________) процентов  от  суммы  прибыли,   полученной
    Издателем    от   реализации   тиража   Фотоальбома.   Вознаграждение
    выплачивается по мере реализации  тиража  Фотоальбома.  Окончательный
    расчет  производится  в  течение ____ дней после реализации последней
    партии тиража.
         3.4. В   случае   просрочки   выплаты   вознаграждения    Автору
    предусмотренной в п.  3.3 настоящего  Договора  Издатель  выплачивает
    ______% от невыплаченных сумм за каждый день просрочки.
         3.6. В  случае  досрочного расторжения Договора по вине одной из
    сторон - виновная сторона выплачивает другой стороне штраф в  размере
    ______% годовых за каждый день просрочки выплаты штрафа.

                                4. ФОРС-МАЖОР

         4.1. Стороны  освобождаются от частичного или полного исполнения
    обязательств по настоящему Договору,  если это  неисполнение  явилось
    следствием   обстоятельств   непреодолимой   силы,   возникших  после
    заключения настоящего Договора  в  результате  событий  чрезвычайного
    характера,  которые стороны не могли ни предвидеть,  ни предотвратить
    разумными мерами.  К  обстоятельствам  непреодолимой  силы  относятся
    события,   на  которые  стороны  не  могут  оказывать  влияния  и  за
    возникновение  которых  они  не  несут   ответственности,   например,
    землетрясение,     наводнение,    пожар,    а    также    забастовка,
    правительственные  постановления  или  распоряжения   государственных
    органов.
         4.2. Сторона,  ссылающаяся на обстоятельства непреодолимой силы,
    обязана немедленно информировать дргую сторону о наступлении подобных
    обстоятельств в письменной форме, причем по требованию другой стороны
    должен  быть  представлен удостоверяющий документ.  Информация должна
    содержать данные о характере  обстоятельств,  оценку  их  влияния  на
    исполнение  стороной  своих  обязательств по настоящему Договору и на
    срок исполнения обязательств.
         4.3. Сторона, которая не может из-за обстоятельств непреодолимой
    силы выполнить  обязательства  по  настоящему  Договору,  приложит  с
    учетом  положений Договора все усилия к тому,  чтобы как можно скорее
    компенсировать последствия невыполнения обязательств.

                            5. РАЗРЕШЕНИЕ СПОРОВ

         5.1.Все споры и разногласия,  которые могут  возникнуть  в  ходе
    исполнения  настоящего  Договора,  будут  разрешаться сторонами путем
    переговоров.
         5.2. В  случае невозможности разрешения споров путем переговоров
    стороны передают их на рассмотрение в судебном порядке.

                              6. ПРОЧИЕ УСЛОВИЯ

         6.1. Все  дополнения   и   изменения   к   настоящему   Договору
    оформляются    письменно   и   подписываются   сторонами.   Надлежаще
    оформленные  дополнения  и  изменения  являются  неотъемлемой  частью
    настоящего Договора.
         6.2. В части,  неурегулированной настоящим Договором,  отношения
    сторон строятся в соответствии с действующим законодательством.
         6.3. Автор ознакомился с условиями договора  между  Издателем  и
    издательством  _____________________  об  изготовлении первого тиража
    Фотоальбома в количестве _____________ (____________________________)
    экземпляров  от  "___"__________ 199_  г.  и  возражений  по условиям
    указанного договора не имеет.
         6.4. Настоящий  Договор составлен в двух экземплярах,  по одному
    для каждой стороны, имеющих одинаковую юридическую силу.

                          АДРЕСА И РЕКВИЗИТЫ СТОРОН:

         Автор:__________________________________________________________
    _____________________________________________________________________

         Издатель:_______________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               ПОДПИСИ СТОРОН:

              АВТОР                                    ИЗДАТЕЛЬ

       ____________________                       ___________________
                                                   М.П.


    Наименование исполнителя                  Наименование заказчика
    _____________________________             ___________________________

    Адрес: ______________________             Адрес:_____________________
    _____________________________             ___________________________
    _____________________________             ___________________________
    _____________________________             ___________________________
    _____________________________             ___________________________

                               АКТ No. _______
                           сдачи-приемки продукции

                 Комплекс патентно-информационных материалов
                  и услуг для регистрации товарного знака.

               по договору No. _____ от "___"________ 199__ г.
                             составлен  "___"________ 199__ г.

         Мы, нижеподписавшиеся, от лица ЗАКАЗЧИКА _______________________
    ____________________________________________________________________,
    от лица ИСПОЛНИТЕЛЯ ________________________________________________,
    составили настоящий акт о том,  что патентно-информационная продукция
    удовлетворяет условиям договора и в надлежащем порядке оформлена.
         Краткое описание патентно-информационной продукции:
         1. ____ экземпляров товарного знака.
         2. Описание товарного знака.
         3. Заявка на регистрацию товарного знака.
         4. Выписка из устава предприятия.
         5. Сопроводительное письмо.
         6. Приоритетная   справка.  (Справка  из  НИИГПЭ  о  принятии  к
    рассмотрению заявки   на   регистрацию   товарного    знака    (знака
    обслуживания).

         Договорная цена по договору с учетом НДС и спецналога составляет
    ________________________________________________________________ руб.
                          (сумма цифрами и прописью)

         Общая сумма  аванса,   перечисленная   за   выполненные   этапы,
    составила ______________________________________________________ руб.
                            (сумма цифрами и прописью)

         Следует к перечислению ________________________________ руб.
         Работа выполнена и оплачена полностью.  ЗАКАЗЧИК  и  ИСПОЛНИТЕЛЬ
    признают действие  договора  законченным  и взаимных претензий друг к
    другу не имеют.

         ОТ ИСПОЛНИТЕЛЯ                             ОТ ЗАКАЗЧИКА
          Работу сдал:                              Работу принял:

    _________________________                 ___________________________
            М.П.                                          М.П.


    +-------------------------------------------------------------------+
    ¦(22) Дата подачи¦ Входящий No. национального ¦(21) No. регистрации ¦
    ¦                ¦ведомства Договаривающегося ¦     национальным    ¦
    ¦                ¦        государства         ¦      ведомством     ¦
    ¦                ¦                            ¦  Договаривающегося  ¦
    ¦(при подаче в   ¦                            ¦     государства     ¦
    ¦соответствии со ¦                            ¦                     ¦
    ¦   ст. 15(1)    ¦                            ¦                     ¦
    ¦(i) Евразийской ¦                            ¦                     ¦
    ¦  патентной     ¦                            ¦                     ¦
    ¦  конвенции     ¦                            ¦                     ¦
    ¦ (Конвенция)    ¦                            ¦                     ¦
    +----------------+----------------------------+---------------------¦
    ¦(86) Дата подачи¦ Входящий No. Евразийского  ¦(86) No. регистрации ¦
    ¦                ¦патентного ведомства (ЕАПВ) ¦        ЕАПВ         ¦
    ¦(при подаче в   ¦                            ¦                     ¦
    ¦соответствии со ¦                            ¦                     ¦
    ¦   ст. 15(1)    ¦                            ¦                     ¦
    ¦(ii) (Конвенция)¦                            ¦                     ¦
    +----------------+----------------------------+---------------------¦
    ¦Приоритет       ¦ (51) МПК                   ¦ЭО ЕАПВ              ¦
    +-------------------------------------------------------------------¦
    ¦                                                                   ¦
    ¦                             ЗАЯВЛЕНИЕ                             ¦
    ¦           о выдаче евразийского патента на изоретение             ¦
    ¦                                                                   ¦
    ¦                                 В Евразийское патентное ведомство ¦
    ¦                                    Адрес:                         ¦
    ¦                                                                   ¦
    ¦ Представляя указанные ниже документы, прошу (просим)¦Код страны по¦
    ¦выдать евразийский патент на имя                     ¦стандарту    ¦
    ¦                                                     ¦ВОИС ST. 3   ¦
    ¦ (71) Заявитель(и):                                  ¦(если он     ¦
    ¦                                                     ¦ установлен) ¦
    ¦ (указывается полное имя или наименование и          ¦             ¦
    ¦ местожительство или местонахождение. Данные о       ¦             ¦
    ¦ местожительстве изобретателей-заявителей приводятся ¦             ¦
    ¦ в графе с кодом 97)                                 ¦             ¦
    +-------------------------------------------------------------------¦
    ¦+--+                                                               ¦
    ¦¦  ¦ Ходатайствую(ем):                                             ¦
    ¦+--+                                                               ¦
    ¦+-+ о проведении экспертизы евразийской заявки по существу         ¦
    ¦+-+ (ст. 15(5) Конвенции)                                          ¦
    ¦+-+ о досрочной публикации сведений о евразийской заявке (ст. 15(4)¦
    ¦+-+ Конвенции)                                                     ¦
    +-------------------------------------------------------------------¦
    ¦+--+                                                               ¦
    ¦¦  ¦ Прошу (просим) установить приоритет изобретения по дате:      ¦
    ¦+--+                                                               ¦
    ¦+-+ подачи предшествующей(их) заявки(ок) в любом государстве -     ¦
    ¦+-+ участнике Парижской конвенции (правило 6(1) Патентной          ¦
    ¦    инструкции к Конвенции (Инструкция)                            ¦
    ¦+-+ поступления дополнительных материалов к предшествующей         ¦
    ¦+-+ евразийской заявке (правило 6(2) Инструкции)                   ¦
    ¦+-+ подачи предшествующей евразийской заявки того же заявителя     ¦
    ¦+-+ (правило 6(3) Инструкции)                                      ¦
    ¦+-+ подачи первой евразийской заявки (правило 4(2) Инструкции)     ¦
    ¦+-+                                                                ¦
    +-------------------------------------------------------------------¦
    ¦+-+ No. предшествующей,¦+-+ Дата испрашиваемого¦(33) Код страны    ¦
    ¦+-+ первой заявки      ¦+-+ приоритета         ¦подачи по стандарту¦
    ¦                       ¦                       ¦ВОИС ST. 3         ¦
    ¦                       ¦                       ¦(при испрашивании  ¦
    ¦                       ¦                       ¦ конвенционного    ¦
    ¦                       ¦                       ¦ приоритета)       ¦
    +-----------------------+-----------------------+-------------------¦
    ¦1.                     ¦                       ¦                   ¦
    ¦2.                     ¦                       ¦                   ¦
    ¦3.                     ¦                       ¦                   ¦
    ¦4.                     ¦                       ¦                   ¦
    +-------------------------------------------------------------------¦
    ¦(54) Название изобретения                                          ¦
    +-------------------------------------------------------------------¦
    ¦(98) Адрес для переписки (полный почтовый адрес, имя или           ¦
    ¦     наименование адресата)                                        ¦
    ¦                                                                   ¦
    ¦Телефон                 Телекс                   Факс              ¦
    +-------------------------------------------------------------------¦
    ¦(74) Евразийский патентный поверенный (полное имя, регистрационный ¦
    ¦     номер, местонахождение)                                       ¦
    ¦                                                                   ¦
    ¦Телефон                 Телекс                   Факс              ¦
    +-------------------------------------------------------------------+
    +-------------------------------------------------------------------+
    ¦Перечень прилагаемых документов¦кол-во л.¦кол-во¦                  ¦
    ¦                               ¦ в 1 экз.¦ экз. ¦                  ¦
    +-------------------------------+---------+------¦                  ¦
    ¦+-+ описание изобретения       ¦         ¦      ¦  Основание для   ¦
    ¦+-+                            ¦         ¦      ¦  возникновения   ¦
    +-------------------------------+---------+------¦ права на подачу  ¦
    ¦+-+ формула изобретения        ¦         ¦      ¦евразийской заявки¦
    ¦+-+ (количество независимых    ¦         ¦      ¦    и получение   ¦
    ¦    пунктов _______________)   ¦         ¦      ¦     патента      ¦
    +-------------------------------+---------+------¦(без представления¦
    ¦+-+ чертеж(и) и иные материалы ¦         ¦      ¦    документа):   ¦
    ¦+-+                            ¦         ¦      ¦                  ¦
    +-------------------------------+---------+------¦+-+заявитель      ¦
    ¦+-+ реферат                    ¦         ¦      ¦+-+является       ¦
    ¦+-+                            ¦         ¦      ¦   работодателем  ¦
    +-------------------------------+---------+------¦   и соблюдены    ¦
    ¦+-+ документ об уплате пошлины ¦         ¦      ¦   условия ст. 7  ¦
    ¦+-+                            ¦         ¦      ¦   Конвенции      ¦
    +-------------------------------+---------+------¦                  ¦
    ¦+-+ за подачу евразийской      ¦         ¦      ¦+-+уступка права  ¦
    ¦+-+ заявки                     ¦         ¦      ¦+-+работодателем  ¦
    +-------------------------------+---------+------¦   иному лицу     ¦
    ¦+-+ за проведение экспертизы   ¦         ¦      ¦                  ¦
    ¦+-+                            ¦         ¦      ¦+-+уступка права  ¦
    +-------------------------------+---------+------¦+-+изобретателем  ¦
    ¦+-+ документ, подтверждающий   ¦         ¦      ¦   или его        ¦
    ¦+-+ наличие оснований для      ¦         ¦      ¦   правопреемником¦
    ¦    уменьшения размера пошлины ¦         ¦      ¦   иному лицу     ¦
    +-------------------------------+---------+------¦                  ¦
    ¦+-+ копия предшествующей(их)   ¦         ¦      ¦+-+право          ¦
    ¦+-+ заявки(ок)                 ¦         ¦      ¦+-+наследования   ¦
    ¦    (при испрашивании          ¦         ¦      ¦                  ¦
    ¦    конвенционного приоритета) ¦         ¦      ¦                  ¦
    +-------------------------------+---------+------¦                  ¦
    ¦+-+ перевод евразийской заявки ¦         ¦      ¦                  ¦
    ¦+-+ на русский язык            ¦         ¦      ¦                  ¦
    +-------------------------------+---------+------¦                  ¦
    ¦+-+ доверенность,              ¦         ¦      ¦                  ¦
    ¦+-+ удостоверяющая полномочия  ¦         ¦      ¦                  ¦
    ¦    евразийского патентного    ¦         ¦      ¦                  ¦
    ¦    поверенного                ¦         ¦      ¦                  ¦
    +-------------------------------+---------+------¦                  ¦
    ¦+-+ другой документ (указать)  ¦         ¦      ¦                  ¦
    ¦+-+                            ¦         ¦      ¦                  ¦
    +-------------------------------------------------------------------¦
    ¦ (72) Изобретатель(и) ¦ (97) Адрес местожительства ¦Подпись(и) изо-¦
    ¦                      ¦      (код страны по        ¦бретателя(ей), ¦
    ¦                      ¦      стандарту (ВОИС ST. 3,¦уступившего(их)¦
    ¦                      ¦      если он установлен)   ¦право на полу- ¦
    ¦ (указывается полное  ¦                            ¦чение патента; ¦
    ¦        имя)          ¦                            ¦дата           ¦
    +----------------------+----------------------------+---------------¦
    ¦                      ¦                            ¦               ¦
    ¦                      ¦                            ¦               ¦
    ¦                      ¦                            ¦               ¦
    +-------------------------------------------------------------------¦
    ¦ Я (мы) __________________________________________________________ ¦
    ¦прошу (просим) не упоминать меня (нас) как изобретателя(ей) при    ¦
    ¦публикации сведений о евразийской заявке, о выдаче евразийского    ¦
    ¦патента                                                            ¦
    ¦                                                                   ¦
    ¦ Подпись(и) изобретателя(ей):                                      ¦
    +-------------------------------------------------------------------¦
    ¦ Правопреемник изобретателя, уступившего право на получение        ¦
    ¦евразийского патента (полное имя или наименование, местожительство ¦
    ¦или местонахождение, подпись, дата):                               ¦
    ¦                                                                   ¦
    +-------------------------------------------------------------------¦
    ¦ Подпись                                                           ¦
    ¦                                                                   ¦
    ¦                                                                   ¦
    ¦подпись(и) заявителя(ей) или евразийского патентного поверенного,  ¦
    ¦лица, на чье имя испрашивается евразийский патент; дата подписи(ей)¦
    ¦(при подписании от имени юридического лица подпись руководителя    ¦
    ¦удостоверяется печатью)                                            ¦
    +-------------------------------------------------------------------+


                     ДОГОВОР О РАЗДЕЛЕ ВОЗНАГРАЖДЕНИЯ

                                   ДОГОВОР

    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, нижеподписавшиеся, гр. ____________________________________,
    проживающий(ая) по адресу: __________________________________________
    и гр. ___________________________________________, проживающий(ая) по
    адресу:_____________________________________________________________,
    являющиеся соавторами изобретения ___________________________________
    (авторское свидетельство No. _______________),а также гр. ___________
    __________________________, проживающая(ий) по адресу: ______________
    __________________________________, являющаяся(ийся) наследницей(ком)
    умершего "__"__________ 19__ г. гр. ________________________________,
    согласно свидетельству о праве на наследство, выданному _____________
    __________________________ нотариальной конторой "__"________ 19__ г.
    по реестру No. __________, являющегося также соавтором вышеуказанного
    изобретения, заключили настоящий договор о нижеследующем:

         1. Причитающиеся   нам   вознаграждения,   согласно   авторскому
    свидетельству No. _____________, распределяем в следующих долях:
    гр. ______________________ - _____ (_____________________) процентов;
    гр. ______________________ - _____ (_____________________) процентов;
    гр. ______________________,  являющейся(емуся)  наследницей(ком)  гр.
    ______________________ - ___________ (___________________) процентов.

         2. Расходы по заключению настоящего договора стороны  уплачивают
    в равных долях.

         3. Договор составлен в  трех  экземплярах.  Экземпляр настоящего
    договора хранится в делах ______________________________ нотариальной
    конторы, и по одному экземпляру выдается участникам договора.

                               Подписи сторон:

              ____________________                  ________________
                                                       (подпись)

              ____________________                  ________________
                                                       (подпись)

              ____________________                  ________________
                                                       (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена,  их дееспособность проверена.
         Текст договора прочитан вслух.

                      Зарегистрировано в реестре за Nо. ____________
                      Взыскано по тарифу: ______________________ руб.
         м.п.         Нотариус: __________________ (подпись)


                  Договор о разделе вознаграждения

     Город Москва, семнадцатого февраля тысяча девятьсот девяносто треть-
его года.
     Мы, Петров Виктор Александрович,  проживающий:  г.  Москва, Хлебоза-
водский проезд,  д. 18, корп. 1, кв. 193, Харитонов иван Иванович, прожи-
вающий: г. Москва, Хлебозаводский проезд, д.7, кв. 12, являющиеся соавто-
рами изобретения  "Гидравлическая  машина испытания натуральных конструк-
ций" (авторское свидетельство N 200892), а также Столярова Нина Петровна,
проживающая г.  Москва,  Хлебозаводский проезд,  д.13, кв. 17, являющаяся
наследницей умершего 5 сентября 1988 г.  Столярова Владимира Алексеевича,
проживавшего там же, согласно свидетельству о праве на наследство, выдан-
ному 1-й Московской государственной нотариальной конторой 8 сентября 1989
г. по  реестру  N  1Н-40215,  являющегося  также соавтором вышеуказанного
изобретения, заключили настоящий договор о нижеследующем:
     1. Причитающиеся  нам  вознаграждения,  согласно  авторскому  свиде-
тельству N 200892, распределяем в следующих долях:
     Петрову Виктору Александровичу 50 (пятьдесят) процентов;
     Харитонову Ивану Ивановичу 25 (двадцать пять) процентов;  Столяровой
Нине Петровне,   являющейся   наследницей  умершего  Столярова  Владимира
Алексеевича, 25 (двадцать пять) процентов.
     2. Расходы по заключению договора стороны оплачивают в равных долях.
     3. Гр. гр. Петровым В.А., Харитоновым И.И. и Столяровой Н.П. получе-
ны по экземпляру настоящего договора.

                        Удостоверительная подпись нотариальной конторы.


                             ДОГОВОР
     на выпуск художественного произведения за счет средств автора

г._____________                         "___"_______19__г.

______________________________________________________________________
(наименование  издательства  или  иной  организации,  имеющей  право  на
издательскую деятельность) в лице _____________________________________,
действующего на  основании _______________________  (устава, должностной
инструкции  и   пр.),  именуемого   в  дальнейшем  Издательство,  и  гр.
_________________________________________ (Ф.И.О.  автора), именуемого в
дальнейшем Автор, заключили настоящий договор о нижеследующем:

     1.  Автор   передает,  а  Издательство  принимает  на  себя  выпуск
литературного произведения _____________________________________________
(название произведения,  количество томов,  книг и  пр.) за счет средств
автора, написанного на русском языке, общим объемом ___________________
авторских  листов,   считая  в  листе  40000  печатных  знаков  или  700
стихотворных строк, тиражом ___________________________ экземпляров.
     2. Договор заключается на представленную рукопись в полном объеме.
     3.  Автор   несет  ответственность   за  художественное  и  научное
содержание своего произведения.
     4. Автор  предоставляет произведение,  напечатанное на  машинке  со
стандартным очком  литер, через  два интервала,  по 28-30 строк на одной
стороне стандартного листа, до 60 знаков в строке.
     5. При  предоставлении рукописи  Автор вносит  в кассу Издательства
или перечисляет  на расчетный счет Издательства ________________________
(реквизиты расчетного счета, наименование банка) задаток в сумме _______
рублей для  погашения затрат  на составление калькуляции, ознакомление с
рукописью и художественное оформление.
     6. Предварительная  сумма затрат  на издание  произведения за  счет
средств Автора  определяется по калькуляции в размере __________________
рублей, куда включаются все расходы плюс прибыль (доход) в размере 20% к
сумме затрат.  Окончательный расчет производится по фактическим затратам
по выходе  книги в  свет, однако  они  не  могут  превышать  ______%  по
сравнению с первоначально установленной суммой.
     7. Предварительная сумма затрат в размере _________________________
рублей должна  быть внесена  в кассу Издательства в _______________ срок
со дня  ознакомления с калькуляцией. При перечислении денег на расчетный
счет Автор  должен представить  в Издательство  квитанцию или  платежное
поручение.
     8. При  непоступлении требуемой  суммы  в  указанный  срок  договор
считается расторгнутым,  если Автор  не докажет, что просрочка произошла
по  уважительной   причине.  В   этом  случае   Автору   предоставляется
дополнительный срок для погашения задолженности ________________________
     9. Срок  издания данного литературного произведения устанавливается
____________________   месяцев    со   дня    получения    Издательством
предварительной суммы  затрат. При  нарушении этого  срока  Издательство
платит Автору  неустойку в  размере  _______%  за  каждый  полный  месяц
задержки. Общий размер неустойки учитывается при окончательном расчете с
Автором. Выплата  неустойки не  освобождает издательство  от  выполнения
своих обязательств по настоящему договору.
     10.  Авторский   гонорар  за   данное   издание   Издательство   не
выплачивает.
     11.   При   подготовке   литературного   произведения   к   изданию
Издательство оказывает Автору следующие услуги: ________________________
________________________________________________________________________
(научное,  художественное  и  техническое  редактирование,  изготовление
оригинал-макета, художественное оформление, рецензирование и т.п.)
     12. Предоставление  Издательством  полиграфической  базы  и  бумаги
Автор оплачивает отдельно, если не имеется иного соглашения.
     13. Если  рукопись не  будет разрешена  к выпуску или издание будет
приостановлено по  вине Автора,  Издательство не  возмещает  фактические
затраты, связанные с подготовкой рукописи к изданию.
     14. Если рукопись не будет издана в обусловленный срок, то наряду с
неустойкой, если  отказ от  издания произошел  по вине  Издательства, по
желанию Автора  ему возвращаются все затраты по данному договору. Только
в этом случае действие настоящего договора прекращается.
     15. В случае задержки Автором корректуры сверх установленных сроков
он   обязан    возместить   Издательству    в   установленном    порядке
дополнительные, сверх предусмотренных калькуляцией затраты, возникшие по
вине Автора.
     16. В  случае невыхода  издания в  установленный договором срок, по
согласованию между сторонами после производства взаимных расчетов, может
быть установлен новый срок, который не должен превышать _______________
     17.  Издательство   уведомляет  Автора  письменно  об  изготовлении
тиража. Автор  обязан своими  средствами вывезти  тираж из  типографии в
течении ________________ дней. В случае нарушения указанного срока Автор
возмещает  Издательству   все  убытки,   которые  оно   понесет  в  виде
предъявленного типографией штрафа, оплаты за хранение и пр.
     18.  Книги,   выпущенные  за  счет  средств  Автора,  являются  его
собственностью и реализуются им самостоятельно.
     19. Из тиража издания Автор передает Издательству бесплатно _______
экземпляров.
     20. В  случае обнаружения  брака в  тираже в  целом или в отдельных
книгах он  возмещается за  счет  Издательства.  Если  с  полиграфическим
предприятием Автор  заключил  самостоятельный  договор,  полиграфический
брак возмещает полиграфическое предприятие.
     21. Розничная цена каждого экземпляра  устанавливается ____________
(договорная или в рублях и копейках).
     22. Дополнительные условия договора _______________________________
     23. Все  споры,  вытекающие  из  настоящего  договора,  решаются  в
порядке, установленном законодательством Российской Федерации.

     Адрес Издательства ________________________________________________
     Адрес Автора ______________________________________________________
Подписи сторон:

Издательство                       подпись

М.П.

Автор                              подпись


           Примерный лицензионный договор общего типа
_________________________________________________________________________
       (полное наименование организации, местонахождение, страна)
именуемая в дальнейшем "Лицензиар", с одной стороны и ___________________
_________________________________________________________________________
       (полное наименование организации, местонахождение, страна)
именуемая в дальнейшем "Лицензиат",  с другой стороны, принимая во внима-
ние, что
     а) _________________________________________________________________
     (наименование организации, предприятия или фамилия лица, разработав-
____________________
ших изобретение)
обладает знанием и опытом в области _____________________________________
_________________________________________________________________________
     б) _________________________________________________________________
            (наименование организации, предприятия или фамилия лица)
получены авторские свидетельства,  патенты и поданы заявки  на  авторские
свидетельства и патенты, указанные в приложении 1 к настоящему договору;
     в) Лицензиару ______________________________________________________
                 (наименование организации, предприятия или фамилия лица)
предоставлено право на ведение от своего имени переговоров о предоставле-
нии лицензии  на  использование  упомянутых знаний,  опыта и прав в целях
производства, использования и продажи ___________________________________
                                           (наименование продукции)
и  на заключение соответствующих договоров 1*;
     г) Лицензиат  желает  приобрести на условиях настоящего договора ли-
цензию на использование указанных знаний,  опыта и прав  в  целях  произ-
водства, использования и продажи ________________________________________
                                        (наименование продукции)
договорились о нижеследующем.

                        § 1. Определение терминов
     Следующие термины,  которые используются в настоящем договоре, озна-
чают:
     1. "Авторские свидетельства" и/или "патенты", полученные ___________
_________________________________________________________________________
               (наименование организации или фамилия лиц)
авторские свидетельства,  патенты  и  поданные заявки на авторские свиде-
тельства и патенты,  указанные в приложении 1 к  настоящему  договору,  а
также авторские свидетельства и патенты, которве будут получены в отноше-
нии продукции по лицензии по этим заявкам.
     2. "Ноу-хау" - _____________________________________________________
                             (знания, опыт, секреты, производства
_________________________________________________________________________
          и т. д., точное определение которых дается в приложении 2)

     3. "Продукция по лицензии" - _______________________________________
                                        (объекты, которые будут
_________________________________________________________________________
            осуществлены на основе применения лицензии)
     4. "Специальная продукция" - продукция, не подпадающая под определе-
ние, данное в § 1.3 настоящего договора, дополнительно разработанная  Ли-
цензиатом с  использованием  технических решений, содержащихся в передан-
ной документации, включая дальнейшие усовершенствования и улучшения.
     5. "Территория А" - ________________________________________________
                                 (перечень стран, на территрии
_________________________________________________________________________
            которых   предоставляется исключительное право)
        "Территория Б" - ________________________________________________
                                 (перечень стран, на территрии
_________________________________________________________________________
            которых   предоставляется исключительное право)
     6. "Продажная цена" - ______________________________________________
                            (метод определения цены за единицу продукции
_________________________________________________________________________
       по лицензии, на базе которого устанавливается размер роялти)
     7. "Отчетный  период" - период деятельности Лицензиата по выполнению
условий настоящего договора в течение каждых ______  месяцев,  начиная  с
даты вступления настоящего договора в силу.
     8. "Специальное оборудование" - оборудование,  необходимое для изго-
товления продукции по лицензии и указанное в приложении.

                        § 2. Предмет договора
     1. Лицензиар  предоставляет  Лицензиату  на срок действия настоящего
договора и за вознаграждение,  уплачиваемое  Лицензиатом,  исключительную
лицензию на использование изобретений, защищенных авторскими свидетельст-

вами или патентами, а также "ноу-хау" на территории А.
     При этом Лицензиату предоставляются права:
     - на производство продукции по лицензии и/или специальной  продукции
(в частности,  с  использованием при необходимости специального оьрудова-
ния, комплектующих узлов, деталей и сырья, применяемых Лицензиаром) 2*;
     - на  использование  продукции по лицензии и/или специальной продук-
ции, включая ее продажу.
     Лицензиар не может использовать на территории А указанные права сам,
а также передавать их третьим лицам.
     2. Лицензиар предоставляет Лицензиату на срок действия договора и за
вознаграждение, уплачиваемое Лицензиатом,  неисключительную  лицензию  на
территории Б.  При этом Лицензиату предоставляется право на использование
продукции по лицензии и специальной продукции, включая ее продажу 3*.
     Лицензиар может  использовать  на территории Б указанное право сам и
предоставлять его третьим лицам 4*.
     Лицензиар будет информировать Лицензиата о других заключенных им ли-
цензионных договорах в отношении территории Б 5*.
     3. Лицензиар передает Лицензиату техническую документацию,  осущест-
вляет оказание технической помощи и при необходим ости поставку  образцов
продукции и материалов,  а также поставку специального оборудования,  как
это предусмотрено в § 3 и 6 настоящего договора.
     4. Лицензиат  получает  право предоставлять в отношении территории А
третьим лицам,  имеющим местопребывание на территории А,  сублицензии  по
настоящему договору.
     Лицензиат обязан до подписания сублицензионного соглашения  согласо-
вать его  основные условия с Лицензиаром.  По подписании сублицензионного
соглашения Лицензиат обязан в течение _______ недель  передать  один  эк-
земпляр этого  соглашения Лицензиару.  Лицензиат несет ответственность по
сублицензионным соглашениям перед Лицензиаром 6*.
     5. Лицензиат не вправе производить продукцию по лицензии и специаль-
ную продукцию и предоставлять  сублицензии  на  осуществление  каких-либо
прав по настоящему договору вне территории А, а также продавать и исполь-
зовать указанную продукцию вне территории А, а также продавать и исполь-
зовать указанную продукцию вне территории А и территории Б, за исключени-
ем случаев, когда Лицензиар даст Лицензиату на это письменное согласие.
     6. Права, предоставленые  Лицензиаром  Лицензиату  по § 2 п. 1 и 2.,
распространяются на соответствующие социалистические организации и предп-
риятия страны   Лицензиата,   далее   называемые  "предприятия  Лицензиа-
та" 7*.
     Лицензиар не   возражает  против  осуществления  Лицензиатом  произ-
водственной кооперации с организациями страны Лицензиата для производства
продукции по лицензии и специальной продукции.
     При этом Лицензиат несет ответственность за выполнение всех договор-
ных обязательств.

                     § 3. Техническая документация
     1. Вся техническая документация и другие материалы,  включая  схемы,
чертежи, кальки, рецепты, инструкции по сборке, эксплуатации и т. п., не-
обходимые для производства продукции по лицензии (перечисленные в  прило-
жении 4), передаются Лицензиаром Лицензиату в ___________________________
                                                       (город)
на _________  языке  в  _________ экземплярах в течение __________ со дня
вступления в силу настоящего договора.
     Техническая документация  и  материалы  изготовляются Лицензиаром по
согласованию с Лицензиатом применительно к техническим нормам и  стандар-
там, принятым в соответствующей отрасли промышленности страны Лицензиара.
     По предварительной договоренности между сторонами техническая  доку-
ментация может быть приспособлена к условиям Лицензиата.
     2. Техническая документация должна  содержать  расшифровку  условных
обозначений, отраслевых  и  заводских норм,  на которые делаются ссылки в
этой технической документации.
     О передаче технической документации и других материалов составляется
приемо-сдаточный акт за  подписями  уполномоченных  представителей  обеих
сторон. Если  Лицензиат  или его уполномоченный представитель не явится в
срок, установленный для передачи, то Лицензиар может переслать документа-
цию авиапочтой за счет Лицензиата.
     Датой передачи технической документации будет дата подписания  прие-
мо-сдаточного акта или дата штемпеля на авианакладной.
     3. Есла Лицензиат при передаче или в течение ________ месяцев  после
передачи документации выяснит неполность или неправильность документации,
то Лицензиар обязан в течение недель после поступления письменной  рекла-
мации Лицензиата  передать недостающую документацию или исправить частич-
ные недостатки в документации и передать их Лицензиату.
     В этом  случае  датой  передачи  техничесеой документации будет счи-
таться момент передачи недостающей или  исправленной  документации.  Этот
момент определяется согласно абз. 3 § 3 п. 2.
     4. Лицензиат может размножить документацию для своих  нужд,  но  при
соблюдении обязательств по обеспечению конфиденциальности.

                 § 4. Усовершенствования и улучшения
     1. В течение срока действия настоящего  договора  стороны  обязуются
незамедлительно информировать друг друга о всех произведенных ими усовер-
шенствованиях и улучшениях, касающихся изобретений, "ноу-хау" и продукции
по лицензии.
     2. Стороны должны в первую очередь предлагать друг другу все  вышеу-
казанные усовершенствования  и  улучшения.  Условия передачи этих усовер-
шенствований и улучшений будут согласовываться  сторонами.
     Передача технической  документации  на незащищенные или незаявленные
усовершенствования и улучшения продукции по лицензии и "ноу-хау" произво-
дится сторонами,  как  правило,  безвозмездно  с  возмещением фактических
расхлдов по изготовлению и пересылке документации.
     Защищенные или заявленные усовершенствования и улучшения, касающиеся
изобретений, "ноу-хау" и продукции по лицензии,  а также усовершенствова-
ния и улучшения особой ценности,  которые создаются одной из сторон,  бу-
дут считаться принадлежащими ей и в первую очередь будут предложены  дру-
гой стороне  по  договору.  Передача  этих усовершенствований и улучшений
производится, как правило, возмездно на условиях отдельного лицензионного
договора.
     3. Лицензиат обязуется незамедлительно  информировать  Лицензиара  о
разработке специальной продукции. Техническая документация на специальную
продукцию должна быть предложена Лицензиатом в первую очередь Лицензиару.
     Условия передачи Лицензиатом технической документации на специальную
продукцию будут согласовываться между сторонами  дополнительно  в  каждом
отдельном случае в соответствии с § 4.2.

                   § 5. Гарантии и ответственность
     1. Лицензиар гарантирует, что он вправе предоставлять права, указан-
ные в § 2.1.,  и что на  момент вступления в силу настоящего договора Ли-
цензиару  ничего не известно о правах третьих лиц, которые могли быть на-
рушены предоставлением данной лицензии.
     2. Лицензиар гарантирует техническую осуществимость продукции по ли-
цензии на  предприятиях страны Лицензиата и возможность достижения техни-
ческих показателей, предусмотренных настоящим договором, при условии соб-
людения  Лицензиатом технических  условий и  инструкций Лицензиара.
     Если Лицензиат предусматривает производство и использование  продук-
ции по  лицензии  в  климатических условиях,  существенно отличающихся от
климатических условий в стране Лицензиара,  то Лицензиат обязан  сообщать
об этом Лицензиару до заключения настоящего договора.
     3. Гарантированные Лицензиаром механические, технологические, техни-
ко-экономические и  другие показатели приводятся в приложении 5 к настоя-
щему договору.
     4. Лицензиар гарантирует комплектность,  правильность и качественное
изготовление технической документации и других  материалов,  передаваемых
Лицензиату.
     5. Лицензиат гарантирует качественное изготовление продукции по  ли-
цензии в соответствии с полученной документацией и инструкциями Лицензиа-
ра 8*.
     6. Сторона которая не выполнила обязательств  по § 5.1, 2, 3, 4 и 5
договора, обязана возместить другой стороне понесенные ею в связи с этим
невыполнением прямые убытки в пределах ________ 9*.
     7. За нарушение договорных сроков  передачи  документации  Лицензиар
уплачивает Лицензиату штраф, исчисляемый в размерах ________, но не свыше
_______.
     8. Размер возмещения убытков и договорных штрафов, о которых одна из
сторон может заявить из-за различных нарушений договора,  не должен в об-
щей  сложности  превышать  полученных   или  выплаченных  по § 7 договора
сумм *10.
     9. Стороны  освобождаются от ответственности за частичное или полное
невыполнение своих обязательств по  настоящему  договору  согласно  соот-
ветствующим положениям действующих Общих условий поставок СЭВ.

          § 6. Техническая помощь в освоении производства
                      продукции по лицензии
     1. Для оказания технической  помощи  Лицензиату  в  освоении  произ-
водства продукции по лицензии,  а также для обочения персонала Лицензиата
методам и приемам работы,  относящимся к производству продукции по лицен-
зии, Лицензиар по просьбе Лицензиата командирует на предприятия Лицензиа-
та необходимое количество специалистов.  Лицензиат сообщит  Лицензиару  о
своей просьбе  за  ________ месяца до даты предпологаемого выезда специа-
листов.
     2. Лицензиат обеспечит за свой счет специалистов Лицензиара на время
их пребывания на территории А помещениями  в  соответствующей  гостинице,
медицинским обслуживанием,  транспортными средствами для проезда до места
работы и обратно, телефонно-телеграфной связью и другими необходимыми ви-
дами обслуживания.
     3. Все расходы,  связанные с командированием  специалистов  в  целях
оказания необходимой технической помощи, включая оплату стоимости билетов
туристского класса на самолет из _______ до места назначения  и  обратно,
провоза 30  кг багажа на человека сверх полагающегося по бмлету,  а также
вознаграждение в зависимости от квалификации специалистов несет  Лицензи-
ат.
     4. Лицензиар может застраховать  своих  специалистов  от  несчастных
случаев и  гражданской  ответственности за счет Лицензиата,  согласовав с
ним условия страхования.
     5. В  остальных  случаях,  не  предусмотренных настоящим параграфом,
применяются соответствующие положения действующих Общих  условий  монтажа
СЭВ.
     6. В случае обращения Лицензиата к Лицензиару с просьбой о посещении
предприятий, производящих  продукцию по лицензии,  в целях ознакомления с
ее производством и оборудованием на месте  Лицензиар  удовлетворит  такую
просьбу.
     Все расходы,  связанные с посещением и  пребыванием  специалистов  в
стране Лицензиара, несет Лицензиат.
     7. Лицензиар по просьбе Лицензиата  организует  бесплатное  обучение
специалистов Лицензиата  и  его  партнеров на предприятиях своей страны с
возмещением Лицензиатом  затрат на их   содержание.
     8. Количество специалистов, командируемых в соответствии с § 6.1, 6,
7, их специальности, сроки, а также другие условия обучения и ком андиро-
вания согласовываются  и  оформляются между сторонами в каждом конкретном
случае.
     9. По  просьбе Лицензиата Лицензиар поставит ему образцы продукции и
материалов, а также  специальное  оборудование,  необходимые  для  произ-
водства  продукции по  лицензии.
     Условия поставки специального оборудования будут определены сторона-
ми в  соответствии с действующими Общими условиями поставок СЭВ в отдель-
ном контракте, который может составлять неотъемлемую часть настоящего до-
говора или заключаться одновременно с ним.

                          § 7 (Вариант 1) Платежи
     1. За предоставленные права,  предусмотренные настоящим договором, и
за техническую документацию,  указанную в приложении 4, Лицензиат уплачи-
вает Лицензиару вознаграждение в переводных рублях согласно следующему.
     (Вариант А)
     Первоначальный платеж в размере _______________________, из которых:
                                       (цифрой и прописью)
     а) сумма в размере ______________________ уплачивается против предъ-
                          (цифрой и прписью)
явления счета в трех экземплярах ________________________________________
                                           банк страны Лицензиара
     в течение ________ дней с даты вступления в силу настоящего договора
в порядке,  предусмотренном  действующими  Общими  условиями поставок СЭВ
(инкассо с немедленной оплатой, с последующим акцептом);
     б) сумма в размере ____________________ уплачивается в течение _____
                         (цифрой и прописью)
дней после передачи технической документации, указанной  в § 3 настоящего
договора.  Оплата производится в порядке, предусмотренном выше, в п. "а",
с  приложениемк счету  копии приемо-сдаточного акта или копии авианаклад-
ной, предусмотренных § 3.2.
     (Вариант Б).
     Первоначальный платеж в размере ______________________  уплачивается
                                       (цифрой и прописью)
в течение ______ дней с даты вступления в силу настоящего договора в  по-
рядке, предусмотренном  действующими  Общими  условиями поставок СЭВ (ин-
кассо с немедленной оплатой, с последующим акцептом).
     2. (Вариант А).  Текущие отчисления (роялти) уплачиваются лицензиару
вв размере _____ процентов от продажной цены продукции по лицензии и ____
 процентов от продажной цены специальной продукции,  изготовленной Лицен-
зиатом, предприятиями Лицензиата и   его  сублицензиатами.
     2. (Вариант Б).  Текущие отчисления (роялти) уплачиваются Лицензиару
в размере ______________________ переводных рублей за единицу (штуку, ки-
           (цифрой и прописью)
лограмм, тонну,  кубометр и т.  п.) продукции по лицензии  и  специальной
продукции, изготовленной Лицензиатом, предприятиями Лицензиата и его суб-
лицензиатами.
     3. Платежи, предусмотренные § 7.2, производятся Лицензиатом в  тече-
ние ______ дней, следующих за отчетным периодом, в порядке, предусмотрен-
ном действующими Общими  условиями поставок  СЭВ.
     4. Платежи, предусмотренные § 7.2, производятся Лицензиатом Лицензи-
ару в переводных  рублях 11*.
     5. Все платежи по настоящему договору понимаются как платежи нетто в
пользу Лицензиара.
     6. После прекращения срока действия  настоящего  договора  положения
его будут применяться до тех пор, пока не будут окончательно урегулирова-
ны платежи, обязательства по которым возникли в период действия настояще-
го договора.

                   § 7. (Вариант 2) Платежи
     1. За предоставленные права,  предусмотренные настоящим договором, и
за техническую документацию,  указанную в приложении 4, Лицензиат уплачи-
вает Лицензиару единовременное вознаграждение в  переводных  рублях  сог-
ласно следующему.
     (Вариант А)
     а) сумма в размере ____________________ уплачивается против предъяв-
                         (цифрой и прописью)
ления счета в трех экземплярах __________________________________________
                                          (банк страны Лицензиара)
в течение _______ дней с даты вступления договора в силу;
     б) сумма в размере ___________________ уплачивается против  предъяв-
                         (цифрой и прописью)
ления ___________________________________________________________________
                               (банк страны Лицензиара)
счета в трех экземплярах и копии приемо-сдаточного акта или  копии  авиа-
накладной, предусмотренных § 3.2 настоящего договора,  в течение ________
дней с даты передачи технической документации;
     в) сумма  в  размере  ______________________  уплачивается в течение
                             (цифрой и прописью)
______ дней с даты начала производства серийного производства 12*.
     (Вариант  Б)
     Сумма в  размере ______________________ уплачивается против предъяв-
                        (цифрой и прописью)
ления счета  в трех экземплярах _________________________________________
                                         (банк страны Лицензиара)
в течение _______ дней с _______ .
     2. Платежи, предусмотренные § 7.1, производятся Лицензиатом в поряд-
ке, предусмотренном действующими Общими условиями поставок СЭВ.
     3. Все платежи по настоящему договору п онимаются как платежи  нетто
в пользу Лицензиара.
     4. После прекращения срока действия  настоящего  договора  положения
его будут применяться до тех пор, пока не будут окончательно урегулирова-
ны платежи, обязательства по которым возникли в период действия настояще-
го договора.

                       § 8. Сборы и налоги
     Все сборы, налоги и другие расходы, связанные с заключением и выпол-
нением настоящего договора,  взимаемые на территории А и на территории Б,
несет Лицензиат. Все сборы, налоги и другие расходы, связанные с заключе-
нием и  выполнением  настоящего договора на территории Лицензиара,  несет
Лицензиар.

                  § 9. Информация и отчетность 13*
     1. Лицензиат в течение _______ дней, следующих за отчетным периодом,
представляет Лицензиару  сводные  бухгалтерские  данные по произведенной,
проданной и использованной продукции по лицензии и специальной  продукции
в течение отчетного периода,  а также сведения о продажных ценах, номерах
серий продукции по лицензии и наименования покупателей.
     2. Лицензиар имеет право производить проверку данных,  относящихся к
объему производства и сбыта продукции по лицензии и специальной продукции
на предприятиях Лицензиата и его сублицензиатов, по сводным бухгалтерским
данным. Лицензиат обязан обеспечить возможностьтакой проверки.
     3. Лицензиат будет передавать Лицензиару (или какой-либо организации
по указанию Лицензиара) все запросы на продукцию по лицензии,  которые он
получит из стран вне территории А и территории Б, а Лицензиар будет сооб-
щать Лицензиату о запросах, которые он получит из стран территории А.

                 § 10. Обеспечение конфиденциальности
     1. Лицензиат гарантирует сохранение конфиденциальности документации,
информации, знаний и опыта,  полученных Лицензиатом, предприятиями Лицен-
зиата и его сублицензиатами.  Лицензиат примет  все необходимые меры  для
того, чтобы предотвратить полное или частичное разглашение документации и
информации или ознакомление с ними третьих лиц без  письменного  согласия
Лицензиара. Обязательства по сохранению конфиденциальности лежат также на
Лицензиаре.
     2. С переданной документацией и информ ацией будут ознакомлены толь-
ко те лица из персонала предприятий Лицензиата и его сублицензиатов,  ко-
торые непосредственно связаны с производством продукции по лицензии.
     3. Лицензиат передаст партнерам по кооперации только ту  техническую
документацию и сведения,  которые необходимы для осуществления кооперации
а целях производства продукции по лицензии. При этом партнеры по коопера-
ции будут  обязаны  соблюдать  конфиденциальность полученной информации и
документации.
     4. Стороны  также  несут ответственность за нарушение конфиденциаль-
ности фмзмческими и юридическими лицами,  правовые отношения  с  которыми
уже прекращены.
     5. В случае разглашения сведений, содержащихся в ука занной докумен-
тации и информации,  Лицензиатом, предприятиями Лицензиата, его сублицен-
зиатами и партнерами по кооперации или лицами из их  персонала  Лицензиат
возместит Лицензиару  понесенные  в  связи  с  этим убытки.  Такую же от-
ветственность несет Лицензиар.
     6. Обстоятельства  по  сохранению конфиденциальности сохраняют  свою
силу и после истечения срока действия настоящего договора или его досроч-
ного расторжения в течение последующих _________ лет.

                   § 11. Защита передаваемых прав
     1. В течение всего срока действия настоящего договора Лицензиат:
     - признает  и будет признавать действительность прав,  вытекающих из
авторских свидетельств и патентов;
     - не  будет  оспаривать  сам  и  содействовать  другим в оспаривании
действительности авторских прав и патентов;
     2. В  случае  противоправного использования изобретений,  защищенных
авторскими свидетельствами или патентами на территории А третьими лицами,
Лицензиат незамедлительно уведомит об этом Лицензиара.
     3. Если третьи лица нарушат права, предоставленные по настоящему до-
говору Лицензиату, то Лицензиат и Лицензиар совместно предъявят иск к та-
ким лицам и соответствующие расходы и/или поступления,  понесенные  и/или
полученные в  результате  судебного решения или соглашения между истцом и
ответчиком, будут распределены поровну между Лицензиатом  и  Лицензиаром,
если с  тороны  не  договорились  о  другом.  Однако участие Лицензиара в
расходах ограничивается суммами,  полученными по договору на  момент  вы-
несения решения по спору.
     4. В случае, если к Лицензиату будут предъявлены претензии  или  ис-
ки 14* по поводу нарушения прав третьих лиц в связи с использованием  ли-
цензии по настоящему договору, Лицензиат извещает об этом Лицензиара. Ли-
цензиат по согласованию с Лицензиаром обязуется  урегулировать такие пре-
тензии или обеспечить судебную защиту.  Понесенные Лицензиатом расходы  и
убытки в результате урегулирования указанных  претензий или окончания су-
дебных процессов будут распределены между сторонами согласно договоренно-
сти.
     Однако возмещение  Лицензиаром расходов и убытков Лицензиату ограни-
чивается суммами, полученными по настоящему договору на момент урегулиро-
вания претензии или окончания судебного процесса.

                           § 12. Реклама
     1. Лицензиат  обязуется осуществлять реклам у продукции по лицензии,
обеспечивающую ее оптимальную продажу.
     2. Лицензиат вправе/обязан указывать в соответствующих рекламных ма-
териалах а также на продукции по лицензии,  выпускаемой предприятиями Ли-
цензиата и его сублицензиатов, что эта продукция производится по лицензии
Лицензиара.

                       § 13. Разрешение споров
     1. В  случае возникновения споров между Лицензиаром и Лицензиатом по
вопросам, предусмотренным настоящим договором или в связи с ним,  стороны
примут все меры к разрешению их путем переговоров между собой.
     2. В случае невозможности разрешения указанных споров путем  перего-
воров они должны разрешаться в соответствии с Конвенцией о разрешении ар-
битражным путем гражданско-правовых споров,  вытекающих из отношений эко-
номического и  научно-технического сотрудничества от 26 мая 1972 г.

         § 14 Срок действия договора и условия его расторжения
     1. Настоящий договор заключен сроком на _______ лет и вступает в си-
лу с  даты  его  подписания или одобрения (не позднее ________ месяцев от
этой даты) соответствующими компетентными органами стран Лицензиара и Ли-
цензиата, если это одобрение необходимо. В последнем случае договор всту-
пает в силу в момент отправки извещения об одобрении второй стороной.
     2. Настоящий  договор  может  быть продлен по взаимному согласованию
сторон.
     Условия продления срока действия настоящего договора будут определе-
ны сторонами за шесть месяцев до истечения срока действия настоящего  до-
говора.
     3. Если Лицензиат или рпедприятия Лицензиата в нарушение § 2. п. 1,2
будут экспортировать продукцию по лицензии в страны, не входящие в терри-
торию А и территорию  Б,  Лицензиару  предоставляется  право  расторгнуть
настоящий договор  и  потребовать возмещение причиненных ему прямых убыт-
ков. При этом Лицензиату будет предоставлен срок в  _______  месяцев  для
устранения нарушения.
     4. Каждая из сторон имеет право досрочно расторгнуть настоящий дого-
вор путем направления письменного уведомления, если другая сторона не вы-
полнит какое-либо существенное условие настоящего договора. Однако сторо-
не, не  выполнившей своего обязательства,  будет предоставлено __________
месяцев для выполнения этого обязательства.
     5. Если  договор  потеряет  силу  до  истечения  срока  его действия
вследствие нарушения договора Лицензиатом,  то Лицензиат  лишается  права
производить, использовать и продавать продукцию по лицензии,  равно как и
мспользовать авторские свидетельства и/или патенты,  а также "ноу-хау"  в
любой иной форме, и обязан возвратить Лицензиару всю техническую докумен-
тацию.
     6. Лицензиат  вправе  по истечении срока действия договора использо-
вать предмет этого договора бесплатно. При этом сохраняются обязательства
по § 10.6. договора.

                         § 15. Прочие условия
     1. К отношениям сторон по тем вопросам, которые не урегулированы или
не полностью  урегулированы  договором,  применяется  материальное  право
страны Лицензиара 15*.
     2. Права  и  обязанности  каждой из сторон по настоящему договору не
могут быть переуступлены другому юридическому или  физическому  лицу  без
письменного на то разрешения другой стороны, за исключением случаев, пре-
дусмотренных настоящим договором.
     3. Все  изменения и дополнения к настоящему договору должны быть со-
вершены в письменной форме и подписаны уполномоченными на  это  лицами  и
одобрены компетентными органами, если такое одобрение необходимо.
     4. Упомянутые в настоящем договоре приложения 1-5 на ________ листах
составляют его неотъемлемую часть.
     5. Настоящий договор совершен в г. ______________________ в двух эк-
земплярах, каждый на __________ и ____________ языках,  причем оба текста
имеют одинаковую силу.

                       Юридические адреса сторон:

     Лицензиар

     Лицензиат

---------------------------------------------
     1* Подпункт "в" включается в договор, если Лицензиатом выступает ор-
ганизация,  управомоченная совершать внешнеторговые о5перации.
     2* Право на производство продукции  по  лицензии  и/или  специальной
продукции, как правило,представляется на территории страны Лицензиата.
     3* В  отдельных  случаях  Лицензиату  может быть предоставлено право
производства продукции по лицензии и специальной продукции на тер. Б.
     4* В случае  предоставления только неисключительного права все поло-
жения об исключительности должны быть изъяты.
     5* По договоренности между сторонвми такая информация  может  предо-
ставляться лишь при заключении договора.
     6* Условия о предоставлении сублицензии могут включаться, если  тер-
ритория А договора включает несколько стран.
     7* Указанное условие должно быть прямо предусмотрено в договоре.
     8* По усмотрению сторон § 5.5. может не включаться в договор.
     9* В договоре указывается сумма,  как правило,  не свыше  полученных
или выплаченных по договору сумм.
     10* Стороны могут договориться о том чтобы § 5.8.  применялся толь-
ко в случаях нарушений, предусмотренных § 5 договора.
     11* Если это не  противоречит двусторонним соглашениям между страна-
ми-членами СЭВ,  организации по договоренности могут включать в  договоры
условия, предусматривающие,  что  при  продаже  продукции  по лицензи и в
страны-члены СЭВ указанные платежи могут производиться в переводных  руб-
лях или в валюте,  в которой Лицензиат эти платежи получил,  или в другой
согласованной валюте.  Приведенное положение не будет применяться органи-
зациями СРР.
     12* Стороны определяют, что считается началом производства/серийного
производства.
     13* § 9 применяется в случаях, когда платежи осуществляются в  соот-
ветствии с § 7 (вариант 1).
     14* Имеются в виду также претензии или иски к предприятиям Лицензиа-
та и/или к покупателям продукции на территории действия договора.
     15* В договоре может предусмотрено иное


                     Утв. приказом Председателя Госкомиздата СССР от
                     24.02.1975 N 8 с изм. и доп. от 01.10.86 N 499
                     и Приказом Государственного комитета СССР по
                     печати от 15.11.89 N 356

                    Типовой издательский договор
                    на литературные произведения

г.____________________                            "___"________19__г.

     Издательство _________________________________________, именуемое в
дальнейшем "Издательство",  в лице директора __________________________,
действующего на основании Устава, и ___________________________________,
именуемый в дальнейшем "Автор"*), заключили договор о следующем:

     1. Автор передает или обязуется создать и передать Издательству для
издания и переиздания на _______________________ языке свое произведение
_______________________________________________________________________,
написанное на  том же  языке,  сроком  на  три  года  со  дня  одобрения
произведения Издательством.

     2. Указанное произведение должно удовлетворять следующим условиям:
     а) _______________________________________________________________;
                    (вид литературы, жанр, назначение)
     б)  соответствовать  прилагаемому  к  договору  проспекту  (заявке,
плану, учебной программе);
     в) _______________________________________________________________;
     г)  объем   _____________  до   ________________  авторских  листов
(стихотворных строк), включая приложения  и иллюстрации. (Авторский лист
равен 40000 печатных знаков).
     Комментарий  Объем   произведения  определяется  в  соответствии  с
Инструкцией по  исчислению объема литературного произведения в авторских
листах.

     3.  Автор  обязуется  представить  Издательству  (сдать  на  почту)
рукопись  произведения   не  позднее   _______________19__г.   (рукопись
представлена).
     Автор  вправе,  не  спрашивая  согласия  Издательства,  представить
рукопись на  один месяц  позднее указанного  срока при договорном объеме
произведения до  10 авторских  листов включительно и на два месяца - при
договорном объеме свыше 10 авторских листов.
     Подписанная Автором  рукопись  представляется  в двух  экземплярах,
напечатанных на  машинке с  крупным очком литер, через два интервала, по
28-30 строк  на одной  стороне стандартного листа, до 60 знаков в строке
(исключения допустимы лишь в случаях, предусмотренных Типовым положением
о подготовке  рукописи к изданию).
     Произведение, создаваемое  двумя  или  более  лицами  (коллективное
произведение), подписывается  всеми соавторами  и представляется в целом
виде.
     Рукопись   считается   поступившей   в   Издательство,   если   она
представлена  комплектно  и  оформлена  в  соответствии  с  требованиями
Типового положения  о подготовке  рукописи к изданию. Рукопись считается
сданной в  надлежащем виде, если Издательство в течение 10 дней после ее
получения не предъявило Автору требования о доукомплектовании и дооформ-
лении рукописи.

     4. Со  дня заключения  договора  и  до  истечения  трех  лет  после
одобрения рукописи  Автор обязуется  не передавать  для  издания  другим
организациям  указанное   в  п.1   произведение  или   часть   его   без
предварительного письменного согласия Издательства.
     Комментарии: а) если произведение  состоит из двух или более томов,
оно  считается   одобренным  со  дня  одобрения  Издательством  рукописи
последнего тома,  за исключением  случаев, когда  каждый том выпускается
отдельно;
     б) Автор  вправе  без  согласия  Издательства,  но  с  уведомлением
последнего публиковать в  СССР  свои  произведения  в газетах, журналах,
и в "Роман-газете".

     5. Издательство  обязано рассмотреть  представленную  в  надлежащем
виде рукопись  в 30-дневный  срок с  добавлением  по  4  дня  на  каждый
авторский лист  (700 стихотворных  строк) и  письменно известить  Автора
об одобрении произведения, либо о его отклонении  по основаниям, предус-
мотренным договором, либо о необходимости внесения в произведение попра-
вок с точным указанием существа требуемых исправлений в пределах условий
договора.
     Для доработки  рукописи Издательство  обязано  предоставить  автору
достаточный срок, который определяется соглашением сторон.
     Исправленную Автором  рукопись Издательство  обязано  рассмотреть в
15-дневный срок,  с добавлением  по 2  дня на каждый авторский лист (700
стихотворных строк).
     Если письменное  извещение не  направлено  Автору  в  установленный
срок, произведение считается одобренным.
     Примечания: а)  указанные сроки исчисляются со следующего дня после
получения рукописи Издательством;
     б)  время   нахождения  рукописи  на  просмотре  в  соответствующей
организации,   если    необходимость   такого    просмотра   установлена
нормативными актами,  и сверх  того еще  2  недели  после  просмотра  из
подсчета сроков исключаются.

     6.  Издательство   вправе  отклонить   рукопись  в   связи   с   ее
непригодностью к  изданию по  соображениям, относящимся  к  достоинствам
самого  произведения,  не  посылая  рукопись  на  рецензирование,  но  с
мотивированным обоснованием причин отклонения.

     7. Издательство  обязано выпустить  в свет  произведение не позднее
одного года  при фактическом  объеме рукописи  до  10  авторских  листов
включительно и не позднее двух лет при большем объеме, считая со дня его
одобрения.
     Для многокрасочных  изданий объемом  от пяти  до  десяти  авторских
листов срок на издание два года.

     8.  Автор   обязуется  по   предложению   Издательства   доработать
произведение или внести в него исправления, если одобренное произведение
невозможно выпустить  в свет по обстоятельствам, не зависящим от сторон,
но оно  может быть  сделано пригодным  к  изданию  путем  доработки  или
исправления.
     Время,  необходимое  для  этого  Автору,  определяется  соглашением
сторон и не учитывается при исчислении сроков, указанных в п.7 договора.

     9. Издательство  обязуется не  вносить без согласия Автора какие бы
то ни было изменения как в самом произведении, так и в  его  название, в
обозначение имени Автора, а также не снабжать произведения без  согласия
Автора иллюстрациями, предисловиями, послесловиями,  комментариями и ка-
кими бы то ни было пояснениями.

     10. Автор обязуется по требованию Издательства, без вознаграждения,
читать чистую корректуру произведения в согласованные сторонами сроки, с
учетом графика движения книжных  изданий  в  производстве.  Издательство
обязуется по требованию Автора предоставить ему  возможность читать чис-
тую  корректуру  произведения  в согласованные сторонами сроки, с учетом
графиков движения книжных изданий в производстве. Издательство обязуется
по требованию Автора предоставить ему возможность читать корректуру. За-
держка Автором  оттисков дает Издательству право выпустить в свет произ-
ведение без авторской корректуры или отсрочить выпуск на время задержки.

     11. Издательство вправе издать произведение любым тиражом.

     12. По  требованию Издательства Автор обязан предоставить справку о
том, что написанное произведение не является плановой работой, созданной
в научном  учреждении или  вузе в порядке выполнения служебного задания,
или диссертацией,  выполненной с  отрывом от  производства.  Справка  не
должна потребоваться в случае написания плановых учебников и учебных по-
собий.

     13. Издательство обязуется уплатить Автору гонорар в соответствии с
действующими ставками и правилами расчета _________________ руб. за один
авторский лист (стихотворную строку) при первом издании, при переиздании
- ________________.
     Массовое издание  произведения оплачивается из расчета _______ руб.
за авторский лист (стихотворную строчу) при первом издании, при  переиз-
дании - ___________.
     Комментарии, примечания, указатели, иллюстрации, составления  опла-
чиваются из следующего расчета: ________________________________________
________________________________________________________________________
     Стороны считают  намечаемое к выпуску издание _____________________
                                                      (номер издания)
обычным __________________ массовым.
     Порядковый номер издания уточняется при окончательном расчете.

     14. Гонорар  Издательство обязуется  выплатить Автору  в  следующие
сроки:
     а)  _________%   аванс  (выплачивается   по   подписании   договора
литературного заказа в предусмотренных нормативными актами случаях);
     б) 60% (с зачетом выданного аванса) - по одобрении рукописи, исходя
из предварительного подсчета ее фактического объема;
     в) остальную  сумму -  после  подписания  в  установленном  порядке
последнего  листа   корректуры  к   печати   (литературно-художественные
произведения) или  после подписания  произведения на  выпуск в свет (все
другие   виды   произведений,   кроме   литературно-художественных)   по
фактическому  объему   произведений.  Учебники   и  учебные   пособия  в
предусмотренных   нормативными    актами   случаях    оплачиваются    по
установленному объему.  При  издании  произведения в переводе на языки с
иной системой письменности  гонорар  переводчику выплачивается по объему
оригинала.
     Гонорар за превышение нормы тиража выплачивается после  утверждения
произведения на выпуск в свет.
     Примечание. Обязательные,  контрольные и рекламные экземпляры книги
(брошюры)  в   количестве,  установленном   нормативными   актами,   при
исчислении гонорара не учитываются.

     15. Издательство  обязано письменно  сообщить  Автору  о  намерении
переиздать  произведение.   Автор  в   течение  двух   недель  письменно
уведомляет Издательство  об изменениях, которые он считает нужным внести
в произведение. Неполучение от Автора в указанный срок ответа дает право
Издательству выпустить произведение без изменений.
     Переиздание произведения с изменениями (кроме стилистической правки
и исправления ошибок) допускается лишь на основании нового договора.

     16. Переиздаваемое  произведение Издательство обязуется выпустить в
сроки,  указанные  в п.7  договора,  исчисляемые  со  дня  получения  от
Автора письменного согласия на переиздание или со дня  истечения  двухне-
дельного срока, установленного со дня ответа.

     17. Гонорар  за переиздание,  осуществляемое без  оформления нового
договора, выплачивается в следующие сроки:
     а) 50% - при получении Издательством от Автора письменного согласия
на переиздание  произведения или  со дня  истечения срока,  указанного в
п.15 договора;
     б) 50%  - после подписания произведения на выпуск в свет.

     18.  До  истечения  срока  действия  договора  Издательство  вправе
отказаться от  переиздания. Письменный отказ Издательства от переиздания
дает Автору право распорядиться произведением по своему усмотрению.

     19. Действие договора прекращается в случаях:
     а) отклонения рукописи (п.6);
     б) отказа  Автора от  доработки одобренной  рукописи или внесения в
нее исправлений,  а также  непредставления в  срок исправленной рукописи
после одобрения произведения (п.8);
     в) невозможности  выпуска произведения в свет по мотивам, связанным
с соблюдением государственной тайны;
     г) письменного  отказа  Издательства  от  переиздания  (п.18).
     При прекращении действия договора по указанным основаниям за  Авто-
ром сохраняется право на получение гонорара, который Издательство должно
было выплатить до прекращения действия договора.

     20. Издательство вправе расторгнуть договор в случаях:
     а) непредставления  Автором  рукописи  по его  вине в установленный
срок (п.3) либо в срок, установленный для ее доработки (п.5);
     б) отказа Автора внести в рукопись исправления, предложенные ему на
основании п.5 договора;
     в)  установления   судом  недобросовестности  Автора при исполнении
заказанного произведения;
     г)  выполнения   заказанного  произведения   не  в  соответствии  с
условием п.2  договора (в  частности, завышение  объема, отступления от
темы, изменение жанра - если это идейно или художественно не оправдано);
     д) нарушения Автором обязанности лично создать произведение;
     е) нарушения Автором обязанности, предусмотренной в п.4 договора.
     При расторжении  договора  по  указанным  основаниям  Автор  обязан
возвратить полученный гонорар (включая аванс).

     21.  Если   Издательство  не   выпустит  в   свет  произведение   в
установленный срок (п.7), оно обязано по требованию Автора выплатить ему
обусловленный гонорар  полностью. В этом случае Автор вправе расторгнуть
договор  и  потребовать  возврата  переданных  по  договору  экземпляров
рукописи, если они не подписаны к печати.

     22. Автор  имеет  право  в необходимых случаях  внести в корректуру
верстки не  более ____%  правки от  стоимости набора  (размер  авторской
правки   определяется   в   соответствии   с   нормами,   установленными
Госкомиздатом СССР).
     Стоимость правки,  превышающая 2%,   возмещается Автором полностью,
но не свыше 20%  стоимости набора  издания по  расценкам  металлического
набора.
     Конъюнктурная, техническая  правка,  а  также  авторские  правки  в
пределах 2% стоимости набора относятся на счет Издательства.
     Стоимость  авторской   правки  в   корректуре  верстки  переизданий
полностью оплачивается Автором.
     Автор возмещает  Издательству ущерб,  причиненный  оплатой  простоя
полиграфического предприятия  из-за  задержки  по  его  вине  корректуры
верстки, в размере не свыше 20% суммы гонорара.
     По  обоим  указанным  основаниям  общий размер возмещаемого Автором
ущерба не может превышать 20% суммы гонорара.
     Издательство  представляет  Автору  подробный  расчет  удерживаемых
сумм.

     23. Издательство обязано выдать Автору бесплатно при первом издании
произведения ........ (обычно 10) экземпляров книги (брошюры), при пере-
изданиях - по ........ (обычно 2)  экземпляра  (независимо от количества
соавторов).
     Примечание. Переводчику и составителю выдается бесплатно при первом
издании ....... (5) экземпляров, при переиздании - по ...... (1) экземп-
ляру.

     24. Особые условия:
     а) каждый экземпляр изданного произведения  должен  содержать  Знак
охраны авторского права: (С) ___________________________________________
                             (фамилия, и., о. автора)
___________________________;
   (год издания)
     б) _______________________________________________________________

     25. Предусмотренные  договором  права  и  обязанности  Издательство
вправе передавать  полностью или частично другим организациям, письменно
уведомив об этом Автора.

     26. Споры  по договору  рассматриваются  по  установленной  законом
подсудности.

     27. Адреса сторон:
     Издательство _____________________________________________________
_______________________________________________________________________
     Автор ____________________________________________________________
_______________________________________________________________________
     Стороны обязуются письменно извещать друг друга о перемене адресов.

Директор Издательства                             Автор
______________________                       ___________________________

--------------------------
*) В понятие "Автор" входят так же переводчики и составители.


· ОБРАЗЕЦ. АВТОРСКИЙ ДОГОВОР О ПЕРЕДАЧЕ ИСКЛЮЧИТЕЛЬНЫХ (НЕИСКЛЮЧИТЕЛЬНЫХ) ПРАВ НА ИСПОЛЬЗОВАНИЕ ПРОИЗВЕДЕНИЯ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ НА ОФИЦИАЛЬНУЮ РЕГИСТРАЦИЮ ПРОГРАММЫ ДЛЯ ЭВМ ИЛИ БАЗЫ ДАННЫХ (ПРОИЗВЕДЕНИЯ)

· АФФИДЕВИТ

· ОБРАЗЕЦ. ДЕКЛАРАЦИЯ ВЛАДЕНИЯ

· ОБРАЗЕЦ. ДОГОВОР НА СОЗДАНИЕ КАССЕТНОЙ ВИДЕОПРОДУКЦИИ (ВИДЕОФИЛЬМА, ФИЛЬМА-СПЕКТАКЛЯ, ПЕРЕДАЧИ, ПРЕЗЕНТАЦИОННОГО ФИЛЬМА, ВИДЕОРЕКЛАМЫ, КЛИПА)

· ОБРАЗЕЦ. ДОГОВОР НА СОЗДАНИЕ ПАТЕНТНО-ИНФОРМАЦИОННОЙ ПРОДУКЦИИ

· ОБРАЗЕЦ. ДОГОВОР НА ИЗДАНИЕ ФОТОАЛЬБОМА

· АКТ СДАЧИ-ПРИЕМКИ ПРОДУКЦИИ (ПРИЛОЖЕНИЕ К ДОГОВОРУ НА СОЗДАНИЕ ПАТЕНТНО-ИНФОРМАЦИОННОЙ ПРОДУКЦИИ)

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ВЫДАЧЕ ЕВРАЗИЙСКОГО ПАТЕНТА НА ИЗОБРЕТЕНИЕ

· Образец. ДОГОВОР О РАЗДЕЛЕ ВОЗНАГРАЖДЕНИЯ

· Договор о разделе вознаграждения

· Договор на выпуск художественного произведения за счет средств автора

· Примерный лицензионный договор общего типа

· Типовой издательский договор на литературные произведения (Утв. приказом Председателя Госкомиздата СССР от 24.02.1975 N 8 с изм. и доп. от 01.10.86 N 499 и Приказом Госуд. комитета СССР по печати от 15.11.89 N 356)


                              БРАЧНЫЙ ДОГОВОР

   г. _______________                             "__"___________ 199_ г.

        Мы, нижеподписавшиеся: гр-н ____________________________________,
                                          (фамилия, имя, отчество)

   проживающий по адресу: _______________________________________________
   и гр-ка ______________________________________, проживающая по адресу:
                 (фамилия, имя, отчество)
   __________________________________________________, состоящие в браке,
   зарегистрированном ___________________________________________________
                                    (орган регистрации)

   г. _______________ "__"__________ 199_ года, актовая запись Nо. _____,

   свидетельство о браке Nо. ______, серия ______, в целях урегулирования
   взаимных имущественных прав и обязанностей как в браке, так и в случае
   его расторжения, именуемые в дальнейшем "Супруги", заключили настоящий
   договор о нижеследующем:

                            1. Общие положения

        1.1. Имущество,  нажитое супругами во время брака, является общей
   совместной  собственностью супругов,  независимо от того на чьи доходы
   оно было приобретено.  Имущество,  принадлежащее  каждому  супругу  до
   вступления в брак, полученное в период брака каждым из супругов в дар,
   в порядке наследования, а также по иным безвозмездным сделкам, носящим
   личный характер,  является собственностью того супруга, кому имущество
   принадлежало до брака или было передано в период брака.
        1.2. К  общему  имуществу  супругов относится имущество,  нажитое
   супругами во время брака,  а  также  доходы  каждого  из  супругов  от
   трудовой,   предпринимательской   и   интеллектуальной   деятельности.
   Владение  и  пользование  имуществом   осуществляется   по   обоюдному
   согласию.
        1.3. Доходы  целевого  назначения  (суммы  материальной   помощи,
   суммы,   выплаченные   в   возмещение   ущерба   в   связи  с  утратой
   трудоспособности вследствие увечья или иного  повреждения  здоровья  и
   т.п.) признаются собственностью супруга, которому они выплачены.

         2. Особенности правового режима отдельных видов имущества

        2.1. Банковские  вклады,  сделанные  супругами во время брака,  а
   также проценты  по  ним  являются  во  время  брака  и  в  случае  его
   расторжения  собственностью  того  из  супругов  на  имя  которого они
   сделаны.
        2.2. Ювелирные   украшения,   изделия   из   натурального   меха,
   приобретенные супругами во время брака,  являются во время брака  и  в
   случае  его  расторжения  собственностью  того  из  супругов кому были
   приобретены эти вещи и кто ими пользовался.

                         3. Дополнительные условия

        3.1. Гражданка ______________________________ предоставляет гр-ну
                          (фамилия, имя, отчество)

   _________________________________ в  период  брака право пользования и
       (фамилия, имя, отчество)

   проживания с  правом  регистрации  постоянного  места   жительства   -
   прописки в квартире, расположенной по адресу: ________________________
   _____________________________________________________________________.
        В случае  расторжения  брака  право  пользования названным жильем
   (право проживания и регистрации постоянного места жительства) у  гр-на
   ______________________________ прекращается.  В следствие этого,  гр-н
   ______________________________ обязан в  течение  _____  дней  со  дня
   расторжения брака освободить указанное жилье, прекратив регистрацию по
   указанному выше адресу.
        3.2. Супруг  не  несет  ответственности  по сделкам,  совершенным
   другим супругом без его письменного согласия.
        3.3. Каждый   из   супругов  несет  ответственность  в  отношении
   принятых  на  себя   обязательств   перед   кредиторами   в   пределах
   принадлежащего ему имущества.
        3.4. Расходы на неотделимые улучшения, сделанные в период брака в
   квартире,  указанной в п. 3.1 (текущий и капитальный ремонт и т.п.), в
   случае расторжения брака, возмещению не подлежат.

                        5. Заключительные положения

        5.1. Настоящий  договор   вступает   в   силу   с   момента   его
   нотариального удостоверения.
        5.2. Супруги  вправе  по  обоюдному  согласию  в   любой   момент
   заключить    дополнительное    соглашение   к   настоящему   договору.
   Односторонний отказ от исполнения настоящего договора не допускается.
        Споры и разногласия между сторонами решаются путем переговоров. В
   случае,  если стороны не придут  к  соглашению,  споры  разрешаются  в
   судебном порядке в соответствии с действующим законодательством РФ.
        5.3. Расходы,  связанные  с  удостоверением  настоящего  договора
   оплачивает гр-н _______________________.
        5.4. Настоящий договор составлен в 3-х экземплярах, по одному для
   каждой из сторон и один хранится у нотариуса ________________________.

        Подписи сторон:

        _____________________(__________________)

        _____________________(__________________)


                         СВИДЕТЕЛЬСТВО О СМЕРТИ.

        Гражданин (ка)
        ______________________________________________________________
                                  Ф.И.О.
        умер(ла)
        ______________________________________________________________
        в возрасте___ лет,  о  чем в книге регистрации актов  о смерти
        199_года _____________месяца _________числа произведена запись
        за N_________________________
        Причина смерти________________________________________________
        ______________________________________________________________
        Место смерти: город, селение_________________ район___________
        область, край, республика_____________________________________
        Место регистрации_____________________________________________
        ______________________________________________________________
        Дата выдачи "__"____________ 199 года N__________

                    Заведующий отделом ЗАГСа (подпись)


                      СВИДЕТЕЛЬСТВО ОБ УСЫНОВЛЕНИИ
                               (УДОЧЕРЕНИИ).

                 СВИДЕТЕЛЬСТВО ОБ УСЫНОВЛЕНИИ (УДОЧЕРЕНИИ)
        Гражданин(ка)_________________________________________________
                                  Ф.И.О.
        родившийся (аяся) "__"________________ 199 г.
        место рождения________________________________________________
        усыновлен (удочерена)
        гражданином___________________________________________________
                                  Ф.И.О.
        и гражданкой__________________________________________________
                                  Ф.И.О.
        с присвоением ему (ей) фамилии________________________________
        имени_______________________ отчества_________________________
        о чем  в  книге  регистрации актов об усыновлении (удочерении)
        199_ г. ________________месяца __________________________числа
        произведена запись за N_______________________________________
        Место регистрации_____________________________________________
        Дата выдачи___________________________________________________

                    Заведующий отделом ЗАГСа (подпись)

                        Серия, номер свидетельства


                       ЗАПИСЬ АКТА ОБ УСЫНОВЛЕНИИ
                               (УДОЧЕРЕНИИ).

                 ЗАПИСЬ АКТА ОБ УСЫНОВЛЕНИИ (УДОЧЕРЕНИИ)
                         От "__"__________ 199 г.

                         СВЕДЕНИЯ ОБ УСЫНОВЛЯЕМОМ

                     ДО УСЫНОВЛЕНИЯ                ПОСЛЕ УСЫНОВЛЕНИЯ
    __________________________________________________________________
        1. Фамилия
    __________________________________________________________________
        2. Имя
    __________________________________________________________________
        3. Отчество
    __________________________________________________________________
        4. Время рождения      "__"______________199 г.
    __________________________________________________________________
        5. Место рождения      город (селение)________________________
                               район__________________________________
                               область (край, республика)_____________
    __________________________________________________________________
        Номер и дата       Запись акта N______________________________
        записи акта        от "__"__________ 19__г.
        о рождении

                        СВЕДЕНИЯ ОБ ОТЦЕ        СВЕДЕНИЯ ОБ МАТЕРИ
    __________________________________________________________________
        6. Фамилия
    __________________________________________________________________
        7. Имя
    __________________________________________________________________
        8. Отчество
    __________________________________________________________________
        9. Национальность
    __________________________________________________________________

                  СВЕДЕНИЯ ОБ УСЫНОВИТЕЛЕ  СВЕДЕНИЯ ОБ УСЫНОВИТЕЛЬНИЦЕ
    __________________________________________________________________
        10. Фамилия
    __________________________________________________________________
        11. Имя
    __________________________________________________________________
        12. Отчество
    __________________________________________________________________
        13. Национальность
    __________________________________________________________________
        14. Место постоянного  город (селение)____ город (селение)____
        жительства             район______________ район______________
                               область (край)_____ область (край)_____
                               республика_________ республика_________
                               ул.________ д._кв._ ул.________ д._кв._
    __________________________________________________________________
        15. Записываются ли усыновители
        родителями ребенка
    __________________________________________________________________
        16. Основание записи    решение исполкома___________ районного
        об усыновлении          Совета народных депутатов_____ области
                                от "__"___________ 199 г. N___________
    __________________________________________________________________
        17. Подпись усыновителей
    __________________________________________________________________
        18. Выдано свидетельство  серия________ N_____________
    __________________________________________________________________
        19. Для отметок
    __________________________________________________________________

                    Заведующий отделом ЗАГСа (подпись)

                       Делопроизводитель (подпись)


                     СВИДЕТЕЛЬСТВО О ПЕРЕМЕНЕ ФАМИЛИИ,
                             ИМЕНИ, ОТЧЕСТВА.

                               СВИДЕТЕЛЬСТВО
                    О ПЕРЕМЕНЕ ФАМИЛИИ, ИМЕНИ, ОТЧЕСТВА

        Гражданин (ка)________________________________________________
                                  Ф.И.О.
        родившийся (аяся) "__"_____________ 19__г.
        место рождения________________________________________________
        переменил (а) фамилию, имя, отчество на
        _______________________________________
                                 Ф.И.О.
        ______________________________________________________________
        о чем  в книге  регистрации актов  о перемене  фамилии, имени,
        отчества 199__г.______________ месяца___________________ числа
        произведена запись за N_______________________________________
        Место регистрации_____________________________________________
        Дата выдачи___________________________________________________

                    Заведующий отделом ЗАГСа (подпись)

                        Серия, номер свидетельства


              ЗАПИСЬ АКТА ОБ УСТАНОВЛЕНИИ ОТЦОВСТВА.

             ЗАПИСЬ АКТА ОБ УСТАНОВЛЕНИИ ОТЦОВСТВА N________
                         от "__"_________ 199 г.

                            СВЕДЕНИЯ О РЕБЕНКЕ
        1. Фамилия
    __________________________________________________________________
        2. Имя
    __________________________________________________________________
        3. Отчество
    __________________________________________________________________
        4. Пол
    __________________________________________________________________
        5. Время рождения  "__"___________ 199 г.
    __________________________________________________________________
        6. Место рождения,     город(селение)__________ район_________
                               обл. (край, республ.)__________________
    __________________________________________________________________
        7. Ф.И.О. после
        установления
        отцовства
    __________________________________________________________________
        Номер и дата записи акта записи  акта о рождении N_________ от
    "__"________________ 199 г.
    __________________________________________________________________
                    СВЕДЕНИЯ О МАТЕРИ            СВЕДЕНИЯ ОБ ОТЦЕ
    __________________________________________________________________
        8. Фамилия
    __________________________________________________________________
        9. Имя
    __________________________________________________________________
        10. Отчество
    __________________________________________________________________
        11. Время рождения   "__"_________ 199 г. "__"_________ 199 г.
    __________________________________________________________________
        12. Национальность
    __________________________________________________________________
        13. Место постоянного    город(селение)____ город(селение)____
        жительства               район_____________ район_____________
                                 область___________ область___________
                                 ул.________д._кв._ ул.________д._кв._
    __________________________________________________________________
        14. Где и кем работает
        (если не работает,
        то указать источник
        средств существования).
    __________________________________________________________________
        15. Документы, удостоверяющие
        личность родителей
    __________________________________________________________________
        16. Основание записи об совместное заявление родителей от "__"
    __________199 г. установлении отцовства:
                                 ______________      ____________
                                 подпись матери      подпись отца
                             решение суда_________ района(города)_____
                             обл.(края, республики)___________________
                             от "__"__________ 199 г.
    __________________________________________________________________
        17. Ф.И.О., адрес заявителя
        и его подпись
    __________________________________________________________________
        18. Выдано свидетельство  серия___ N______  серия___ N________
    __________________________________________________________________
        19. Для заметок
    __________________________________________________________________

                    Заведующая отделом ЗАГСа (подпись)

                       Делопроизводитель (подпись)


                СВИДЕТЕЛЬСТВО ОБ УСТАНОВЛЕНИИ ОТЦОВСТВА.

                               СВИДЕТЕЛЬСТВО
                         об установлении отцовства
        Гражданин_____________________________________________________
                                            (Ф.И.О.)
        признан отцом ребенка_________________________________________
                                            (Ф.И.О.)
        родившегося "__"___________ 199 г. у гражданки________________
                                                           (Ф.И.О.)
        о чем в  книге  регистрации  актов  об  установлении отцовства
        199__года _________месяца ______числа  произведена  запись  за
        N________________________
        Место регистрации_____________________________________________
        Дата выдачи___________________________________________________

                    Заведующий отделом ЗАГСа (подпись)

                        Серия, номер свидетельства


                  ИЗВЕЩЕНИЕ ОБ УСТАНОВЛЕНИИ ОТЦОВСТВА.

                      В отдел ЗАГСа__________________ района г. Москвы
                                 (наименование органа ЗАГСа)
                                      От______________________________
                                                  Ф.И.О. отца

                                 ИЗВЕЩЕНИЕ
                         об установлении отцовства
        Сообщаем, что_________________________________________________
                       (наименование органа ЗАГСа)
        на основании__________________________________________________
              (судебного решения, заявления об установлении отцовства)
        "__"___________199 г. составлена запись за N__ об установлении
        отцовства в отношении ребенка_________________________________
                                                (Ф.И.О.)
        рождение которого зарегистрировано в__________________________
                                           (наименование органа ЗАГСа)
        Согласно ст.  49 КОБСа  РСФСР просим  внести в  запись  акта о
    рождении N_________ от "__"_________ 199 г. следующие  сведения об
    отце ребенка
    __________________________________________________________________
        1. Ф.И.О.
    __________________________________________________________________
        1. Время рождения             "__"_____________199 г.
        Возраст                       исполнилось________лет
    __________________________________________________________________
        2. Национальность
    __________________________________________________________________
        3. Место постоянного
        жительства
    __________________________________________________________________
        4. Где и кем работает
        (если не работает,
        то указать источник
        средств существования)
    __________________________________________________________________
        5. Предъявлен документ,
        удостоверяющий личность
        (серия, номер, когда и кем выдан)

        Отчество ребенку  следует  присвоить  по  имени отца,  фамилию
    изменить на_________________ , оставить прежнюю.
        Новое свидетельство о рождении ребенка вышлите в наш адрес для
    вручения родителям.
        После внесения изменений извещение направьте в  архив ЗАГСа по
    месту нахождения второго экземпляра актовой записи

                    Заведующий отделом ЗАГСа (подпись)


                         СВИДЕТЕЛЬСТВО О РОЖДЕНИИ

        Гражданин (ка)________________________________________________
        ______________________________________________________________
        родился (лась)________________________________________________
        Место рождения ребенка: город, селение________________________
        район_________________ область(край)__________________________
        республика____________________________________________________
        о чем в книге записей актов гражданского состояния о  рождении
        199__года числа произведена соответствующая запись за N_______

                       Родители:
        Отец__________________________________________________________
        национальность________________________________________________
        Мать__________________________________________________________
        национальность________________________________________________
        Место
        регистрации___________________________________________________
        Дата выдачи "__"_____________ 199_г._____________ N
        ______________________________________________________________

                    Заведующий отдела ЗАГСа (подпись)


                         ЗАПИСЬ АКТА О РОЖДЕНИИ.

           ЗАПИСЬ АКТА О РОЖДЕНИИ N___ от "__"_________ 199_г.

                            СВЕДЕНИЯ О РЕБЕНКЕ
    __________________________________________________________________
        1. Фамилия
    __________________________________________________________________
        2. Имя
    __________________________________________________________________
        3. Отчество
    __________________________________________________________________
        4. Пол
    __________________________________________________________________
        5. Время рождения             "__"______________199 г.
    __________________________________________________________________
        6. Место рождения
    __________________________________________________________________
        7. Сколько родилось детей:
        один, двойня, тройня
    __________________________________________________________________
        8. Живорожденный или
        мертворожденный
    __________________________________________________________________
        9. Который ребенок по счету
        родился у матери, включая
        новорожденного (считая умерших
        и не считая мертворожденных)
    __________________________________________________________________
        10. Документы, подтверждающие      Справка род. дома  N_______
        факт рождения ребенка              от  "__"___________ 199_г.

                             СВЕДЕНИЯ ОБ ОТЦЕ       СВЕДЕНИЯ О МАТЕРИ

    __________________________________________________________________
        11. Фамилия
    __________________________________________________________________
        12. Имя
    __________________________________________________________________
        13. Отчество
    __________________________________________________________________
        14. Время рождения     "__"_______ 199 г.  "__"________ 199 г.
        Возраст                 исполнилось___лет   исполнилось___лет
    __________________________________________________________________
        15. Национальность
    __________________________________________________________________
        16. Место постоянного    город(селение)____ город(селение)____
        жительства (индекс,      район_____________ район_____________
        адрес полностью)         область (край)____ область (край)____
                                 республика________ республика________
                                 ул.________д._кв._ ул.________д._кв._
        Постоянно проживает
        в данной местности       с__________ 199 г. с__________ 199 г.
    __________________________________________________________________
        17. Где и кем работает
        (если не работает,
        то указать источник
        средств существования)
    __________________________________________________________________
        18. Образование:               высшее-1               высшее-1
        (подчеркнуть)    незаконченное высшее-2 незаконченное высшее-2
                          среднее специальное-3  среднее специальное-3
                                среднее общее-4        среднее общее-4
                             неполное среднее-5     неполное среднее-5
                             начальное и ниже-6     начальное и ниже-6
    __________________________________________________________________
        19. Основания записи сведений об отце:
        а) свидетельство о заключении брака___________________________
        где зарегистрирован акт о браке. запись N__ от "__"____ 199_г.
        б) свидетельство об установлении отцовства____________________
        где зарегистрирован акт.  запись N_____ от "__"________ 199_г.
        в) заявлении матери и ее подпись______________________________
    __________________________________________________________________
        20. Фамилия, имя, отчество,
        адрес заявителя и его подпись
    __________________________________________________________________
        21. Фамилия, имя, отчество
        лиц, присутствующих при
        регистрации рождения
        и их подписи
    __________________________________________________________________
        22. Выдано свидетельство серия_____________ N___________
    __________________________________________________________________
        23. Для отметок
    __________________________________________________________________

                    Заведующий отделом ЗАГСа (подпись)
                       Делопроизводитель (подпись)


                     ИЗВЕЩЕНИЕ О РАСТОРЖЕНИИ БРАКА.

        Штамп органа ЗАГСа               В_____________ районный отдел
        (наименование местной
        администрации)                                 ЗАГСа г. Москвы

                       ИЗВЕЩЕНИЕ О РАСТОРЖЕНИИ БРАКА

    ____________________районный отдел ЗАГСа г. Москвы зарегистрировал
    расторжение брака супругов:
    __________________________________________________________________
                         (фамилия, имя, отчество)
    __________________________________________________________________
                         (фамилия, имя, отчество)

        актовая запись N_________ от "__"___________ 199_г.
        В соответствии  с  пунктом 34 Инструкции о порядке регистрации
    актов   гражданского    состояния  в  РСФСР   сделайте   отметку о
    расторжении брака в  актовой  записи о  заключении  брака N_______
    от  "__"__________ 199_г., зарегистрированного в__________________
    райотделе ЗАГСа г. Москвы.
        Извещение направьте  в  архив  органа  ЗАГСа для  производства
    отметки во втором экземпляре записи акта о браке.

                    Заведующая отделом ЗАГСа (подпись)


                    СВИДЕТЕЛЬСТВО О РАСТОРЖЕНИИ БРАКА

        Брак между
        гражданином___________________________________________________
                                 (Ф.И.О.)
        и гражданкой__________________________________________________
                                 (Ф.И.О.)
        расторгнут, о  чем  в книге  регистрации  актов о  расторжении
    брака 199 г. месяца числа произведена запись за N_________________

        После расторжения брака присвоены фамилии:
        ему______________________
        ей_______________________

        Место регистрации_____________________________________________
        Свидетельство выдано гражданину (ке) Ф.И.О.___________________
    __________________________________________________________________

                                                           Дата выдачи

                                    Заведующий отделом ЗАГСа (подпись)
                                    Серия_______ N______ свидетельства


                     ЗАПИСЬ АКТА О РАСТОРЖЕНИИ БРАКА.

                ЗАПИСЬ АКТА О РАСТОРЖЕНИИ БРАКА N_________
                        от "__"____________ 199_г.
    __________________________________________________________________
        СВЕДЕНИЯ О РАСТОРГАЮЩИХ БРАК
    __________________________________________________________________
                                             ОН                 ОНА
    __________________________________________________________________
        1. Фамилия
        до расторжения брака,
        после расторжения брака
    __________________________________________________________________
        2. Имя
    __________________________________________________________________
        3. Отчество
    __________________________________________________________________
        4. Время рождения                "__"____199_г. "__"____199_г.
        Возраст на день
        регистрации брака            Исполнилось__лет Исполнилось__лет
    __________________________________________________________________
        5. Национальность
    __________________________________________________________________
        6. Место постоянного   город (селение)____ город (селение)____
        жительства (индекс,    район______________ район______________
        адрес полностью)       область (край)_____ область (край)_____
                               республика_________ республика_________
                               ул._________д._кв._ ул._________д._кв._
        Постоянно проживает
        в данной местности     с____________199 г. с____________199 г.
    __________________________________________________________________
        7. Где и кем работает
        (если не работает,
        то указать источник
        средств существования)
    __________________________________________________________________
        8. Образование:                высшее-1               высшее-1
        (подчеркнуть)    незаконченное высшее-2 незаконченное высшее-2
                          среднее специальное-3  среднее специальное-3
                                среднее общее-4        среднее общее-4
                             неполное среднее-5     неполное среднее-5
                             начальное и ниже-6     начальное и ниже-6
    __________________________________________________________________
        9. Состояли в браке:           первом-1               первом-1
        (подчеркнуть)               повторном-2            повторном-2
    __________________________________________________________________
        10. Расторгаемый брак заключен в______________________________
                                запись N_______ от "__"_________199_г.
    __________________________________________________________________
        11. Основание записи о расторжении брака:
        а) совместное заявление супругов от "__"________199_г. N______
        б) решение суда о расторжении брака___________________________
    района (города)________________________ области (края, республики)
    от "__"_____________ 199_г.
        Число общих детей до 18 лет________
        в) решение суда___________ района (города)____________ области
    (края, республики) от "__"___________ 19__г. о признании безвестно
    отсутствующим или недееспособным__________________________________
                                                  (Ф.И.О.)
        г) приговор суда___________________ района(города)
    _______________области (края, республики) от "__"__________ 199_г.
    об осуждении______________________________________________________
                                        (Ф.И.О)
    к лишению свободы на_____ лет.
    __________________________________________________________________
        12. Сумма госпошлины       ___________ руб., ___________ руб.,
        подлежащая взысканию       квитанция N______ квитанция N______
        и отметка                  от "__"___ 199 г. от "__"___ 199 г.
        об уплате.     (наименование отделения (наименование отделения
                                    сбербанка)              сбербанка)
    __________________________________________________________________
        13. Документы, удостоверяющие
        личность (серия, номер,
        кем и когда выданы)
    __________________________________________________________________
        14. Подписи расторгающих
        брак
        (добрачные фамилии)
    __________________________________________________________________
        15. Выданы свидетельства      Серия____ N____  Серия____ N____
    __________________________________________________________________
        16. Для отметок
    __________________________________________________________________

        Заведующий отделом ЗАГСа (подпись)

        Делопроизводитель (подпись)


                     ИЗВЕЩЕНИЕ НАЧАЛЬНИКУ УЧРЕЖДЕНИЯ.

        ОТДЕЛ ЗАГСа                        Начальнику
                                           учреждения_________________
        (наименование местной              ___________________________
        администрации)
        от______ N___________
        На N_________________

        Извещаем Вас,  что  в  отдел   ЗАГСа  поступило  заявление  от
    гр-ки______________________________________ о расторжении брака  с
    гр-ном_____________________________________ который  по  приговору
    ________________райнарсуда  г.__________осужден сроком на___ года.
        Просим до______подтвердить, что осужденный на момент получения
    извещения действительно  содержится в  местах  лишения свободы,  а
    также, что  ему  вручено  извещение  отдела  ЗАГСа  о  поступившем
    заявлении о расторжении брака.  Ваш ответ со ссылкой  на исходящий
    номер и  дату  просим  направить  в  наш адрес  вместе  с  ответом
    осужденного.

                    Заведующий отделом ЗАГСа (подпись)


                      ИЗВЕЩЕНИЕ ОСУЖДЕННОМУ СУПРУГУ.

        ОТДЕЛ ЗАГСа
        (наименование местной
        администрации)                Осужденному учреждения__________
        от______ N___________         ________________________________
        На N_________________

        Отдел ЗАГСа________района г.  Москвы извещает Вас,  что гр-кой
    _________________________________________  _________________подано
    заявление о расторжении брака, зарегистрированного________________
    __________________________________________________________________
        Просим до___________199_г. сообщить отделу ЗАГСа: имеется ли у
    Вас   спор  о  детях,   разделе   имущества,    являющегося  общей
    собственностью, о выплате средств на содержание  нетрудоспособного
    нуждающегося супруга,  какой фамилией  желаете  именоваться  после
    расторжения  брака (добрачной или оставить себе фамилию супруга).

                    Заведующий отделом ЗАГСа (подпись)


                     СВИДЕТЕЛЬСТВО О ЗАКЛЮЧЕНИИ БРАКА

        Гражданин_____________________________________________________
        родившийся "__"_______________199_г.
        место рождения________________________________________________
        ______________________________________________________________
        и гражданка___________________________________________________
        родившаяся "__"_______________199_г.
        место рождения________________________________________________
        ______________________________________________________________
        заключили брак________________________________________________
        ______________________________________________________________
        _____________________________________о чем в книге регистрации
        актов о заключении брака 199 г. ____месяца __числа произведена
        запись за N___________________________________________________
        После заключения брака присвоены фамилии
        мужу____________________________________
        жене____________________________________

          Место
        регистрации___________________________________________________

          Дата выдачи "__"___________199_г.

                    Заведующий отделом ЗАГСа (подпись)


                       ЗАПИСЬ АКТА О ЗАКЛЮЧЕНИИ БРАКА.

                  ЗАПИСЬ АКТА О ЗАКЛЮЧЕНИИ БРАКА N______
                           от "__"_______199_г.

    __________________________________________________________________

        СВЕДЕНИЯ О ВСТУПАЮЩИХ В БРАК
    __________________________________________________________________
                                           ОН             ОНА
    __________________________________________________________________
        1. Фамилия до заключения
           брака,
           после заключения брака
    __________________________________________________________________
        2. Имя
    __________________________________________________________________
        3. Отчество
    __________________________________________________________________
        4. Время рождения.         "__"_______199_г. "__"_______199_г.
        Возраст на день
        регистрации брака           Исполнилось__лет  Исполнилось__лет
    __________________________________________________________________
        5. Место рождения
        (город, селение,
        район, область, край,
        республика)
    __________________________________________________________________
        6. Национальность
    __________________________________________________________________
        7. Где и кем работает
        (если не работает,
        то указать источник
        средств существования)
    __________________________________________________________________
        8. Образование:                высшее-1               высшее-1
        (подчеркнуть)    незаконченное высшее-2 незаконченное высшее-2
                          среднее специальное-3  среднее специальное-3
                                среднее общее-4        среднее общее-4
                             неполное среднее-5     неполное среднее-5
                             начальное и ниже-6     начальное и ниже-6
    __________________________________________________________________
        9. Семейное положение:  в браке не состоял в браке не состояла
        (подчеркнуть)           вдов               вдова
                                разведен           разведена
                  (с указанием органа ЗАГСа, (с указанием органа ЗАГСа,
                   номера и даты документа)   номера и даты документа)
    __________________________________________________________________
        10. Сведения об           ___________199_г. ____________199_г.
        общих детях
        (имя и год рождения)      ___________199_г. ____________199_г.
    __________________________________________________________________
        11. Место постоянного   город (селение)___  город (селение)___
        жительства              район_____________  район_____________
        (индекс, адрес          область (край)____  область (край)____
        полностью)              республика________  республика________
                                ул.________д._кв._  ул.________д._кв._
        Постоянно проживает
        в данной местности      с___________ 199_г. с__________ 199_г.
    __________________________________________________________________
        12. Документы
        удостоверяющие
        личность(серия, номер,
        кем и когда выданы)
    __________________________________________________________________
        13. Подписи вступающих
        в брак
        (добрачные фамилии)
    __________________________________________________________________
        14. Фамилия, имя, отчество
        лиц, свидетельствующих
        заключение брака, и их подписи
    __________________________________________________________________
        15. Выдано свидетельство           Серия__________ N__________
    __________________________________________________________________
        16. Для отметок
    __________________________________________________________________

                    Заведующий отделом ЗАГСа (подпись)

                       Делопроизводитель (подпись)


                                                         Приложение Nо. 2
                                             к Положению о приемной семье
                                         к Постановлению Правительства РФ
                                                      от 17.07.96 Nо. 829

                          УДОСТОВЕРЕНИЕ Nо. _______

                              (примерная форма)

         Настоящее удостоверение выдано гр-ну(ке) _______________________
    _____________________________________________________________________
                          (фамилия, имя, отчество)

    _____________________________________________________________________
                                   (адрес)

    в том,  что он (она) в соответствии с договором  о  передаче  ребенка
    (детей) на воспитание в приемную семью ___________________________ от
    "___"_________ 19__  г.  Nо.  _______  является  приемным   родителем
    несовершеннолетних детей ____________________________________________
    _____________________________________________________________________
           (фамилия, имя, отчество, год рождения каждого ребенка)

    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

    орган опеки и
    попечительства
    _____________________________                 подпись _______________
        (фамилия, должность)

      печать


                               БРАЧНЫЙ ДОГОВОР

    г. ____________                                  "__"_______ 199__ г.

         Гражданин Российской Федерации _________________________________
                                             (фамилия, имя, отчество)

    и гражданка Российской Федерации ___________________________________,
                                           (фамилия, имя, отчество)

    именуемые далее   "Супруги",   добровольно,  по  взаимному  согласию,
    вступая в брак в целях урегулирования взаимных имущественных  прав  и
    обязанностей как в браке,  так и в случае его расторжения,  заключили
    настоящий брачный договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Супруги договариваются о том, что на все имущество, нажитое
    супругами  совместно  в браке ,  независимо от того на чьи доходы оно
    было приобретено, устанавливается режим совместной собственности. Для
    отдельных видов имущества,  специально указанных в настоящем договоре
    или  дополнении  к  нему,  может  устанавливаться  иной  режим.
         1.2. Имущество, принадлежавшее каждому из супругов до вступления
    в брак,  а также имущество,  полученное одним из  супругов  во  время
    брака в дар, в порядке наследования или по иным безвозмездным сделкам
    является его собственностью.
         1.3. К моменту заключения настоящего договора гр. _______________
    принадлежит следующее имущество:
         - квартира  общей  площадью  ______ кв.  метров,  находящаяся по
    адресу: ____________________________________________________________;
         - автомобиль _________, двигатель No. _____, кузов No. ________,
    государственный номер ___________,  зарегистрированный в ___________;
         - предметы  мебели  согласно  прилагаемому к договору списку;
         - золотые и серебряные украшения,  а также ювелирные изделия  из
    драгоценных и полудрагоценных камней согласно прилагаемому к договору
    списку;
         - гараж для автомобиля, расположенный по адресу ________________
    ____________________________________________________________________.
         Гр. ____________________________________  к  моменту  заключения
                  (фамилия, имя, отчество)

    настоящего договора принадлежит следующее имущество:
         - _____________________________________________________________;
         - _____________________________________________________________;
         - _____________________________________________________________;
         - _____________________________________________________________.

         1.4. К общему имуществу,  нажитому  во  время  брака,  относятся
    доходы    каждого    из    супругов    от    трудовой   деятельности,
    предпринимательской  деятельности  и   результатов   интеллектуальной
    деятельности, полученные ими пенсии, пособия и иные денежные выплаты,
    не имеющие специального  назначения.  Владение  и  пользование  общим
    имуществом осуществляется по обоюдному согласию.
         1.5. Право на общее имущество принадлежит также супругу, который
    в  период  брака  осуществлял  ведение  домашнего хозяйства,  уход за
    детьми или по другим уважительным причинам не  имел  самостоятельного
    дохода.
         1.6. Вещи индивидуального пользования (одежда, обувь и другие) ,
    за  исключением  драгоценностей  и  других предметов роскоши,  хотя и
    приобретенные  в  период  брака  за  счет  общих   средств   супругов
    признаются собственностью того супруга, который им пользовался.
         1.7. Доходы  целевого  назначения  (суммы  материальной  помощи,
    суммы,   выплаченные   в   возмещение   ущерба   в  связи  с  утратой
    трудоспособности вследствие увечья или иного повреждения  здоровья  и
    т.п.) признаются собственностью супруга, которому они выплачены.
         1.8. Супруги вправе распоряжаться общим имуществом по  взаимному
    согласию.  Согласие  супруга  на  совершение другим супругом сделки с
    общим имуществом  предполагается,  если  другой  супруг  не  выскажет
    возражений  против  сделки до ее совершения.  Для совершения сделок с
    недвижимым имуществом (в том числе с квартирами,  жилыми  и  нежилыми
    помещениями,  земельными участками  и т.п.), транспортными средствами
    и  иным  имуществом,  сделки   с   которым   подлежат   нотариальному
    удостоверению    или    государственной    регистрации,    необходимо
    предварительное письменное согласие другого супруга.  Если сделка  по
    соглашению сторон или в силу закона совершается в нотариальной форме,
    согласие другого супруга на совершение такой сделки также должно быть
    нотариально удостоверено. Предварительное письменное согласие другого
    супруга необходимо при  отчуждении  и  приобретении  имущества,  если
    сумма сделки превышает ________ рублей, независимо от вида имущества,
    в отношении которого совершается сделка.
         1.9. В   любой  момент  в  период  брака  супруги  по  взаимному
    соглашению вправе изменить установленный  настоящим  договором  режим
    совместной собственности.

                       2. ПРАВА И ОБЯЗАННОСТИ СУПРУГОВ

         2.1. Каждый   супруг   обязан   проявлять  надлежащую  заботу  о
    совместном имуществе и об имуществе,  принадлежащем другому  супругу,
    принимать  все  необходимые  меры  для предотвращения уничтожения или
    повреждения имущества,  а также для устранения угрозы уничтожения или
    повреждения,  в  том  числе  - производить необходимые расходы как за
    счет общих денежных средств, так и за счет иных доходов.
         Каждый супруг обязан соблюдать права и законные интересы другого
    супруга,  установленные настоящим брачным договором и законом,  как в
    браке, так и после его расторжения,
         2.2. Супруги обязаны воздерживаться  от  заключения  рискованных
    сделок.  Под  рискованными  сделками понимаются сделки,  невыполнение
    обязательств по которым может привести к  утрате  значительной  части
    совместного   имущества   либо  к  существенному  сокращению  доходов
    супругов.
         2.3. Каждый  из  супругов  имеет  право  пользоваться имуществом
    другого  супруга,  принадлежавшим  ему  до  вступления  в   брак,   в
    соответствии с назначением имущества.
         2.4. В период брака  каждый  из  супругов  вправе  распорядиться
    принадлежавшим  ему до брака имуществом по своему усмотрению,  Однако
    доходы  по  таким   сделкам   супруги   признают   общей   совместной
    собственностью.
         2.5. Каждый  из  супругов  обязан  уведомлять  своего  кредитора
    (кредиторов)  о  заключении,  изменении  или о расторжении настоящего
    брачного договора.
         2.6. В   случае   расторжения  брака  имущество,  принадлежавшее
    супругам до вступления в брак в массу имущества,  подлежащую разделу,
    не входит.
         2.7. При расторжении брака общее имущество  подлежит  разделу  в
    равных долях.

                         3. ОТВЕТСТВЕННОСТЬ СУПРУГОВ

         3.1 Каждый   из   супругов  несет  ответственность  в  отношении
    принятых  на  себя  обязательств   перед   кредиторами   в   пределах
    принадлежащего  ему  имущества.  При  недостаточности этого имущества
    кредитор  вправе  требовать  выдела  доли  супруга-должника,  которая
    причиталась  бы  супругу-должнику  при разделе общего имущества,  для
    обращения на нее взыскания.
         3.2. Супруг  не  несет  ответственности по сделкам,  совершенным
    другим супругом без его согласия.
         3.3. На  общее  имущество  взыскание может быть обращено лишь по
    общим обязательствам супругов.  При недостаточности  этого  имущества
    супруги  несут по указанным обязательствам солидарную ответственность
    своим имуществом.
         3.4. Ответственность    супругов   за   вред,   причиненный   их
    несовершеннолетними      детьми,       определяется       Гражданским
    законодательством.

           4. ВСТУПЛЕНИЕ В СИЛУ, ИЗМЕНЕНИЕ И ПРЕКРАЩЕНИЕ ДОГОВОРА

         4.1. Настоящий  договор  вступает  в силу со дня государственной
    регистрации заключения брака.
         4.2. Настоящий договор подлежит нотариальному удостоверению.
         4.3. Действие договора  прекращается  в  момент  государственной
    регистрации расторжения брака.
         4.4. Супруги вправе в любой момент внести  в  настоящий  договор
    изменения и дополнения.  Односторонний отказ от исполнения настоящего
    договора не допускается.
         4.5. Все  спорные  вопросы,  которые  могут  возникнуть в период
    действия  настоящего  договора,  в  случае   недостижения   супругами
    согласия, разрешаются в судебном порядке.

                               Подписи сторон:

         Гр. ___________________________________________________________,
    паспорт: серия _______________, Nо. ___________, выдан ______________
    ____________________________________________________________________,
    адрес: ______________________________________________________________

                                                   _____________________
                                                         (подпись)

         Гр. ___________________________________________________________,
    паспорт: серия _______________, Nо. ___________, выдан ______________
    ____________________________________________________________________,
    адрес: ______________________________________________________________

                                                   _____________________
                                                         (подпись)

                                КОММЕНТАРИИ:
                                ------------
         Брачный договор  может  быть  заключен  как  до  государственной
    регистрации брака, так и в любое время в период брака.
         Брачный договор     подлежит     обязательному     нотариальному
    удостоверению.
         В брачном  договоре супруги вправе определить лишь имущественные
    права и обязанности как в браке, так и в случае его расторжения. Иные
    права  и  обязанности  супругов  регулированию  брачным  договором не
    подлежат.
         В брачном договоре супруги вправе:
         - установить   режим   совместной,   долевой   или    раздельной
    собственности на все имущество супругов, на его отдельные виды или на
    имущество каждого из супругов;
         - определить   долю  каждого  из  супругов  в  принадлежащем  им
    имуществе;
         - определить   имущество,  которое  будет  передано  каждому  из
    супругов в случае расторжения брака;
         - установить способ участия в доходах друг друга;
         - определить порядок несения каждым из них семейных расходов,  а
    также   любые  иные  положения,  касающиеся  имущественных  отношений
    супругов,  но непротиворечащие закону и неущемляющие интересы другого
    супруга.


               ДОГОВОР О ПРАВОВОМ РЕЖИМЕ ИМУЩЕСТВА СУПРУГОВ

                                   ДОГОВОР

    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, гр. ____________________________________ и гр. _____________
    _______________________, проживающие по адресу: _____________________
    ______________________________________, заключили настоящий договор о
    нижеследующем:

         1. Мы, гр. _____________________ и гр. ________________________,
    зарегистрировали брак "___"__________ 19__ г. в городском бюро загса
    г. ________________.

         2. Нашей общей совместной собственностью в соответствии  со  ст.
    20 Кодекса о браке и семье РСФСР является: __________________________
    _____________________________________________________________________
                (наименование имущества, оценочная стоимость)

         3. Личной  собственностью гр. ________________________ являются:
    _____________________________________________________________________
          (наименование, количество имущества, оценочная стоимость)

         4. Личной  собственностью гр. ________________________ является:
    _____________________________________________________________________
          (наименование, количество имущества, оценочная стоимость)

    приобретенное в период брака исключительно на сбережения гр. ________
    _________________.

         5. Я,   гр.   __________________,   являясь  нанимателем  жилого
    помещения,  находящегося  по  вышеуказанному  адресу,  состоящего  из
    ______-х комнатной квартиры жилой площадью _________ кв. м,  вселяю с
    согласия моих совершеннолетних детей моего мужа гр. _________________
    в указанную   квартиру   с   правом  пользования  совместно  со  мной
    комнатой(ми) размером ___________ кв. м.
         Я, гр.  _____________________,  вселяюсь  на вышеуказанную жилую
    площадь на условиях, предложенных нанимателем.

         6. Содержание ст.  54 Жилищного кодекса РСФСР и ст. 20 Кодекса о
    браке и семье РСФСР сторонам нотариусом разъяснены.

         7. Расходы  по  заключению  настоящего  договора  оплачивает гр.
    ______________________.

         8. Настоящий договор составлен и подписан в трех экземплярах, из
    которых один экземпляр хранится в делах _____________________________
    нотариальной конторы, а два других выдаются гр. ___________________ и
    гр. ______________________.

                               Подписи сторон:

              ____________________                  ________________
                                                       (подпись)

              ____________________                  ________________
                                                       (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена,  их дееспособность проверена.
         Текст договора прочитан вслух.

                      Зарегистрировано в реестре за Nо. ____________
                      Взыскано по тарифу: ______________________ руб.
          м.п.        Нотариус: __________________ (подпись)


                          УДОСТОВЕРЕНИЕ ОПЕКУНА

        Настоящее удостоверение выдано гражданину (ке) ______________
    ____________________ , проживающему (ей) по ____________________ ,
    в том,   что   он  (она)  согласно  постановлению  исполнительного
    комитета Совета народных  депутатов  ___________  района,  области
    (края) от  "__"___________ 19__г.  за N ____ назначен (а) опекуном
    (попечителем) над несовершеннолетним ____________________________ ,
    родившимся "__"________ 19__г., и над его имуществом.
        На опекуна возлагается обязанность  заботиться  о  воспитании,
    обучении, подготовке    к    общественно   полезной   деятельности
    несовершеннолетнего, а  также  защищать  и   охранять   личные   и
    имущественные права,  являться  его  представителем на суде и всех
    государственных учреждениях    без     предъявления     каких-либо
    полномочий, кроме настоящего удостоверения.

    Глава администрации                                   Подпись


                                О правовом режиме имущества супругов

                                 ДОГОВОР

        Город Тверь, двадцать третьего июля тысяча девятьсот девяносто
    третьего года.
        Мы, Кузнецова  Наталия   Николаевна   и   Корсаков   Александр
    Александрович, проживающие  в г.Твери,  ул.Красной Слободы,  д.16,
    кв.7, заключили настоящий договор о нижеследующем:

        1. Мы,  Кузнецова Н.Н.  и Корсаков А.А., зарегистрировали брак
    23 июля 1993 года в городском бюро ЗАГСа г.Твери.

        2. Нашей  общей  совместной  собственностью  в соответствии со
    ст.20 Кодекса  о  браке  и   семье   РСФСР   является   библиотека
    художественной и медицинской литературы стоимостью .........руб.

        3. Личной собственностью Кузнецовой Н.Н.  являются: столовый и
    спальный гарнитуры   ............    производства    ............,
    стоимостью ..........  руб.;  столовый и чайный сервизы ..........
    производства ..............,  стоимостью .............  руб.; шуба
    каракулевая, черного   цвета,   стоимостью  ...............  руб.;
    платиновое кольцо с бриллиантом, стоимостью .............. руб.

        4. Личной собственностью Корсакова А.А.  являются:  автомашина
    ................., модели ................,  двигатель N ........,
    кузов N .............,  шасси N ................,  государственный
    номерной знак  ............,  зарегистрированный  за .............
    согласно техническому   паспорту    ................,    выданному
    ................., стоимостью        .................       руб.,
    приобретенная в период брака исключительно на сбережения Корсакова
    А.А.

        5. Я,  Кузнецова  Н.Н.,  являясь нанимателем жилого помещения,
    находящегося по вышеуказанному адресу, состоящего из трехкомнатной
    квартиры жилой  площадью  64  кв.метра,  вселяю  с  согласия  моих
    совершеннолетних детей  моего  мужа  Косакова  А.А.  в   указанную
    квартиру с  правом  пользования  совместно  со  мной  комнатой  19
    кв.метров.
        Я, Корсаков  А.А.,  вселяюсь на вышеуказанную жилую площадь на
    условиях, предложенных нанимателем.

        6. Содержание ст.  54 Жилищного кодекса РСФСР и ст. 20 Кодекса
    о браке и семье РСФСР сторонам нотариусом разъяснены.

        7. Расходы   по   заключению  настоящего  договора  оплачивает
    Корсаков А.А.

        8. Настоящий договор составлен и подписан в трех  экземплярах,
    из которых   один   экземпляр  хранится  в  делах  государственной
    нотариальной конторы (г.Тверь,  наб.Разина,  д.3),  а  два  других
    выдаются  Кузнецовой Н.Н. и Корсакову А.А.

        Подписи сторон


                                О ПРАВОВОМ РЕЖИМЕ ИМУЩЕСТВА СУПРУГОВ

                                 ДОГОВОР

        Город Тверь, двадцать третьего июля тысяча девятьсот девяносто
    третьего года.
        Мы, Кузнецова  Наталия   Николаевна   и   Корсаков   Александр
    Александрович, проживающие  в г.Твери,  ул.Красной Слободы,  д.16,
    кв.7, заключили настоящий договор о нижеследующем:

        1. Мы,  Кузнецова Н.Н.  и Корсаков А.А., зарегистрировали брак
    23 июля 1993 года в городском бюро ЗАГСа г.Твери.

        2. Нашей  общей  совместной  собственностью  в соответствии со
    ст.20 Кодекса  о  браке  и   семье   РСФСР   является   библиотека
    художественной и медицинской литературы стоимостью .........руб.

        3. Личной собственностью Кузнецовой Н.Н.  являются: столовый и
    спальный гарнитуры   ............    производства    ............,
    стоимостью ..........  руб.;  столовый и чайный сервизы ..........
    производства ..............,  стоимостью .............  руб.; шуба
    каракулевая, черного   цвета,   стоимостью  ...............  руб.;
    платиновое кольцо с бриллиантом, стоимостью .............. руб.

        4. Личной собственностью Корсакова А.А.  являются:  автомашина
    ................., модели ................,  двигатель N ........,
    кузов N .............,  шасси N ................,  государственный
    номерной знак  ............,  зарегистрированный  за .............
    согласно техническому   паспорту    ................,    выданному
    ................., стоимостью        .................       руб.,
    приобретенная в период брака исключительно на сбережения Корсакова
    А.А.

        5. Я,  Кузнецова  Н.Н.,  являясь нанимателем жилого помещения,
    находящегося по вышеуказанному адресу, состоящего из трехкомнатной
    квартиры жилой  площадью  64  кв.метра,  вселяю  с  согласия  моих
    совершеннолетних детей  моего  мужа  Косакова  А.А.  в   указанную
    квартиру с  правом  пользования  совместно  со  мной  комнатой  19
    кв.метров.
        Я, Корсаков  А.А.,  вселяюсь на вышеуказанную жилую площадь на
    условиях, предложенных нанимателем.

        6. Содержание ст.  54 Жилищного кодекса РСФСР и ст. 20 Кодекса
    о браке и семье РСФСР сторонам нотариусом разъяснены.

        7. Расходы   по   заключению  настоящего  договора  оплачивает
    Корсаков А.А.

        8. Настоящий договор составлен и подписан в трех  экземплярах,
    из которых   один   экземпляр  хранится  в  делах  государственной
    нотариальной конторы (г.Тверь,  наб.Разина,  д.3),  а  два  других
    выдаются  Кузнецовой Н.Н. и Корсакову А.А.

        Подписи сторон


            РАСПОРЯЖЕНИЕ МЕСТНОЙ АДМИНИСТРАЦИИ ОБ УТВЕРЖДЕНИИ
                    ЗАКЛЮЧЕНИЯ ОТДЕЛА ЗАГСа О ПЕРЕМЕНЕ
                         ФАМИЛИИ, ИМЕНИ, ОТЧЕСТВА

                Администрация Кировского р-на г.Ярославля

                               РАСПОРЯЖЕНИЕ

        от 7.02.1993 г.                                 N 33
        Об утверждении заключения  отдела ЗАГСа
        о перемене фамилии от 28.01.1993 г.

        В соответствии  с  Законом СССР "О порядке перемены гражданами
    СССР фамилий,  имен и отчеств" от  3.07.1991  г.  и  Положением  о
    порядке рассмотрения   ходатайств   о   перемене  гражданами  СССР
    фамилий, имен  и  отчеств,  утвержденным   постановлением   Совета
    Министров СССР от 20.08.71 г.,
                              РАСПОРЯЖАЮСЬ:
        Утвердить заключение отдела ЗАГСа от 28.01.1993 г.  о перемене
    фамилии Червякова Ильи Романовича,  5 апреля 1975  года  рождения,
    проживающего по адресу..., на фамилию Романовский.
        В записи акта о рождении N 222 от 20.04.1975 г.,  составленной
    отделом ЗАГСа   Кировского   райисполкома   г.Ярославля,   фамилию
    Червяков переменить на фамилию Романовский.

        Глава администрации
        Кировского р-на г.Ярославля                        Подпись

        Печать


                         ЗАКЛЮЧЕНИЕ ОТДЕЛА ЗАГСа
                   О ПЕРЕМЕНЕ ФАМИЛИИ, ИМЕНИ, ОТЧЕСТВА

                                            "РАЗРЕШЕНО"
                                Заведующий отделом ЗАГСа администрации
                                      Кировского р-на г.Ярославля

                                Иванов И.П.                     Подпись
                                Печать

                                ЗАКЛЮЧЕНИЕ

        о перемене фамилии, имени, отчества
        Отдел ЗАГСа   Кировского    р-на    г.Ярославля,    рассмотрев
    ходатайство гр.Червякова  Ильи  Романовича,  родившегося  5 апреля
    1975 г.  в г.Ярославле о  перемене  фамилии  на  "Романовский"  по
    причине желания  носить  фамилию деда,  воспитывавшего заявителя с
    3-летнего возраста,
                                УСТАНОВЛ:

        В записи  акта  о  рождении  N  222  от  20  апреля  1975  г.,
    составленной в отделе ЗАГСа Кировского  райисполкома  г.Ярославля,
    он значится  Червяковым Ильей Романовичем,  уроженцем г.Ярославля.
    Родители: отец - Червяков  Роман  Альбертович,  мать  -  Червякова
    (урожденная - Романовская) Людмила Кирилловна. В браке не состоит,
    детей не имеет.
        Проживает в г.Ярославле по адресу... .
        Работает на РМЗ токарем. Военнообязанным не является.
        Отдел внутренних  дел  Кировского  р-на  г.Ярославля  в  своем
    заключении от 24 января  1993  г.  сообщил,  что  против  перемены
    фамилии не возражает, сведений о судимости не имеется.
        В соответствии с Законом СССР "О порядке  перемены  гражданами
    СССР фамилий, имен и отчеств" от 3 июля 1991 г.
                                 ПОЛАГАЮ:
        Перемена фамилии   Червякова   Ильи   Романовича   на  фамилию
    Романовский возможна,  так как представленные заявителем документы
    подтверждают, что с 3-летнего возраста его воспитывал дед по линии
    матери, Романовский Сергей  Ильич.  Просьба  носить  фамилию  деда
    должна быть удовлетворена.
        При утверждении данного заключения распоряжением администрации
    Кировского р-на   г.Ярославля   необходимо   внести   изменения  в
    следующие записи актов гражданского состояния:
        1. Запись  акта  о  рождении  N  222  от  20  апреля  1975 г.,
    составленной в отделе ЗАГСа Кировского райисполкома г.Ярославля, -
    фамилию Червяков изменить на Романовский.
                                                             Дата


                          ДОГОВОР
            о правовом режиме имущества супругов

Гор.(пос.)_____________                 "___"________19__г.

     Мы, гр. _______________________________________ (Ф.И.О. полностью),
проживающий ___________________________________________________________,
и гр. ______________________________________________ (Ф.И.О. полностью),
проживающая  ___________________________________________________________
заключили настоящий договор о нижеследующем:
     1. Мы,  ________________________________ и _______________________,
зарегистрировали брак "___"________19__г. в _________________ бюро ЗАГСа
г.________________.
     2. Нашей  общей совместной  собственностью в  соответствии со ст.20
Кодекса о  браке и  семье РСФСР  является  библиотека  художественной  и
медицинской литературы стоимостью ____________________________ руб.
     3. Личной собственностью _______________________ являются: столовый
и спальный  гарнитуры  _____________  производства  _______,  стоимостью
________________ руб., столовый и чайный сервизы __________ производства
_____________ стоимостью  ______________ руб., шуба каракулевая, черного
цвета, стоимостью  ____________руб., платиновое  кольцо  с  бриллиантом,
стоимостью _______________________ руб.
     4. Личной  собственностью  ______________________________  является
автомашина ___________  модели __________  двигатель  __________,  кузов
_______________, шасси __________________, государственный номерной знак
____________,  зарегистрированный   за  ________  согласно  техническому
паспорту ____________, выданному ___________________ стоимостью ________
руб.,  приобретенная   в  период   брака  исключительно   на  сбережения
___________________.
     5.  Я,   __________________________  являясь   нанимателем   жилого
помещения,  находящегося   по  вышеуказанному   адресу,  состоящего   из
трехкомнатной квартиры  жилой площадью  _________________ кв.м, вселяю с
согласия моих совершеннолетних детей моего мужа_________________________
в указанную  квартиру с  правом пользования  совместно со  мной комнатой
__________ кв.м.
     Я, _____________________,  вселяюсь на  вышеуказанную жилую площадь
на условиях, предложенных нанимателем.
     6. Содержание ст.54 Жилищного кодекса РСФСР и ст.20 Кодекса о браке
и семье РСФСР сторонам нотариусом разъяснено.
     7. Расходы по заключению настоящего договора оплачивает __________
     8. Настоящий  договор составлен  и подписан в трех  экземплярах, их
которых один  хранится в  делах _______________  нотариальной конторы, а
два других выдаются ______________________ и ___________________________

                                   Подписи сторон
Удостоверительная надпись нотариальной конторы


· ОБРАЗЕЦ. БРАЧНЫЙ ДОГОВОР (ДЛЯ ГРАЖДАН, СОСТОЯЩИХ В БРАКЕ)

· ОБРАЗЕЦ. СВИДЕТЕЛЬСТВО О СМЕРТИ

· ОБРАЗЕЦ. СВИДЕТЕЛЬСТВО ОБ УСЫНОВЛЕНИИ (УДОЧЕРЕНИИ)

· ОБРАЗЕЦ. ЗАПИСЬ АКТА ОБ УСЫНОВЛЕНИИ (УДОЧЕРЕНИИ)

· ОБРАЗЕЦ. СВИДЕТЕЛЬСТВО О ПЕРЕМЕНЕ ФАМИЛИИ, ИМЕНИ, ОТЧЕСТВА

· ОБРАЗЕЦ. ЗАПИСЬ АКТА ОБ УСТАНОВЛЕНИИ ОТЦОВСТВА

· ОБРАЗЕЦ. СВИДЕТЕЛЬСТВО ОБ УСТАНОВЛЕНИИ ОТЦОВСТВА

· ОБРАЗЕЦ. ИЗВЕЩЕНИЕ ОБ УСТАНОВЛЕНИИ ОТЦОВСТВА

· ОБРАЗЕЦ. СВИДЕТЕЛЬСТВО О РОЖДЕНИИ

· ОБРАЗЕЦ. ЗАПИСЬ АКТА О РОЖДЕНИИ

· ОБРАЗЕЦ. ИЗВЕЩЕНИЕ О РАСТОРЖЕНИИ БРАКА

· ОБРАЗЕЦ. СВИДЕТЕЛЬСТВО О РАСТОРЖЕНИИ БРАКА

· ОБРАЗЕЦ. ЗАПИСЬ АКТА О РАСТОРЖЕНИИ БРАКА

· ОБРАЗЕЦ. ИЗВЕЩЕНИЕ НАЧАЛЬНИКУ УЧРЕЖДЕНИЯ

· ОБРАЗЕЦ. ИЗВЕЩЕНИЕ ОСУЖДЕННОМУ СУПРУГУ

· ОБРАЗЕЦ. СВИДЕТЕЛЬСТВО О ЗАКЛЮЧЕНИИ БРАКА

· ОБРАЗЕЦ. ЗАПИСЬ АКТА О ЗАКЛЮЧЕНИИ БРАКА

· ОБРАЗЕЦ. УДОСТОВЕРЕНИЕ ПРИЕМНЫХ РОДИТЕЛЕЙ В СООТВЕТСТВИИ С ДОГОВОРОМ О ПЕРЕДАЧЕ РЕБЕНКА (ДЕТЕЙ) НА ВОСПИТАНИЕ В ПРИЕМНУЮ СЕМЬЮ (ПОСТАНОВЛЕНИЕ ПРАВИТЕЛЬСТВА РФ ОТ 17.07.96 NО. 829)

· БРАЧНЫЙ ДОГОВОР

· Образец. ДОГОВОР О ПРАВОВОМ РЕЖИМЕ ИМУЩЕСТВА СУПРУГОВ

· Образец. УДОСТОВЕРЕНИЕ ОПЕКУНА

· Образец. Договор о правовом режиме имущества супругов

· ДОГОВОР О ПРАВОВОМ РЕЖИМЕ ИМУЩЕСТВА СУПРУГОВ

· РАСПОРЯЖЕНИЕ МЕСТНОЙ АДМИНИСТРАЦИИ ОБ УТВЕРЖДЕНИИ ЗАКЛЮЧЕНИЯ ОТДЕЛА ЗАГСа О ПЕРЕМЕНЕ ФАМИЛИИ, ИМЕНИ, ОТЧЕСТВА

· ЗАКЛЮЧЕНИЕ ОТДЕЛА ЗАГСа О ПЕРЕМЕНЕ ФАМИЛИИ, ИМЕНИ, ОТЧЕСТВА

· Договор о правовом режиме имущества супругов


                       РЕШЕНИЕ ОБ УСТАНОВЛЕНИИ ОПЕКИ

          Администрация Орджоникидзевского р-на г. Екатеринбурга
                         9 декабря 1992 г. N 2-51

                                  РЕШЕНИЕ

        "О назначении опеки над Пятаковым И.М."
        Рассмотрев заявление гражданки Пятаковой  О.И., проживающей по
    адресу..., 1929 года рождения, о назначении  ее опекуном над своим
    сыном,  Пятаковым  И.М.,  1960  года   рождения,  проживающего  по
    адресу..., признанным  решением народного  суда Орджоникидзевского
    р-на  г.  Екатеринбурга  от  14  ноября   1992  г.  недееспособным
    вследствие психического заболевания, а также рекомендацию комиссии
    по опеке при психоневрологическом диспансере N 2 от 3 декабря 1992
    г.  и  руководствуясь  ст.  120-121   КоБСа  РСФСР,  администрация
    Орджоникидзевского р-на г. Екатеринбурга приняла

        РЕШЕНИЕ:

        Назначить  гражданку  Пятакову  Ольгу  Ивановну  опекуном  над
    личностью  и  имуществом  недееспособного   сына,  Пятакова  Игоря
    Михайловича.

        Глава администрации Орджоникидзевского р-на Подпись
        Управляющий делами администрации             Подпись
        Орджоникидзевского р-на

        Печать


                   СВИДЕТЕЛЬСТВО ОБ УДОСТОВЕРЕНИИ ФАКТА
                   НАХОЖДЕНИЯ ГРАЖДАНИНА В ОПРЕДЕЛЕННОМ
                                   МЕСТЕ

                               СВИДЕТЕЛЬСТВО

        Город Москва, шестого июня тысяча девятьсот девяностого года.
        Я, Поспелова  О. Н.,  государственный нотариус  5-й Московской
    государственной  нотариальной   конторы,   удостоверяю,  что   гр.
    Виноградов Николай Николаевич, прож. г, Москва, Трубная ул., д. 6,
    кв. 11, 6 июня 1990 г.  в 14 час. 00 мин. находился  в . помещении
    указанной  государственной  нотариальной  конторы  по  адресу:  г,
    Москва, ул. Петровка, д. 23.
        Личность его установлена.

        Гербовая            Зарегистрировано в реестре за N 4-3016
        печать              Взыскано государственной пошлины 5 руб.

        Государственный нотариус:                         подпись


                      СВИДЕТЕЛЬСТВО ОБ УДОСТОВЕРЕНИИ
                    ТОЖДЕСТВЕННОСТИ ГРАЖДАНИНА С ЛИЦОМ,
                      ИЗОБРАЖЕННЫМ НА ФОТОГРАФИЧЕСКОЙ
                                 КАРТОЧКЕ

                               СВИДЕТЕЛЬСТВО

        Город Ташкент, четвертого августа тысяча девятьсот девяностого
    года.
        Я, Саидова  Ш. Х.,  государственный нотариус  10-й Ташкентской
    государственной  нотариальной  конторы,  удостоверяю,   что  лицо,
    изображенное на настоящей фотографической карточке, тождественно с
    представившим. ее гр.  Абдурахмановым Ватаном, прож.:  г. Ташкент,
    ул. Пушкина, д. 1.
        Личность,     представившего     фотографическую     карточку,
    установлена.

        Гербовая            Зарегистрировано и реестре за N 1-4090
        печать              Взыскано государственной пошлины 5 руб.

        Государственный нотариус:                         подпись


                   СВИДЕТЕЛЬСТВО ОБ УДОСТОВЕРЕНИИ ФАКТА
                            НАХОЖДЕНИЯ В ЖИВЫХ
                            НЕСОВЕРШЕННОЛЕТНЕГО

                               СВИДЕТЕЛЬСТВО

        Город Мытищи, шестого июня тысяча девятьсот девяностого года.
        Я,  Разина   Е.  М.,   государственный   нотариус  Мытищинской
    государственной нотариальной  конторы, удостоверяю,  что гр.  Раух
    Олег Францевич, родившийся 11 февраля 1978 года, находится в живых
    и проживает: г. Мытищи, ул. Мира, д. 6, кв. 11.
        Гр. Раух О. Ф. явился ко мне в 11 час. 45 мин. в сопровождении
    гр.  Раух   Зинаиды   Всеволодовны,   которая   является   матерью
    несовершеннолетнего гр. Раух О. Ф.
        Личность граждан, упомянутых в свидетельстве, установлена.

        Гербовая            Зарегистрировано в реестре за N 1-2019
        печать              Взыскано государственной пошлины 5 руб.

        Государственный нотариус:                         подпись


                   СВИДЕТЕЛЬСТВО ОБ УДОСТОВЕРЕНИИ ФАКТА
                       НАХОЖДЕНИЯ ГРАЖДАНИНА В ЖИВЫХ

                               СВИДЕТЕЛЬСТВО

        Город Мытищи Московской области, шестого июня тысяча девятьсот
    девяностого года.
        Я,  Разина   Е.  М.,   государственный   нотариус  Мытищинской
    государственной нотариальной  конторы, удостоверяю,  что гр.  Раух
    Зинаида Всеволодовна находится в живых и проживает: г. Мытищи, ул.
    Мира, д. 6, кв. 11.
        Гр.  Раух   3.   В.  явилась   в   означенную  государственную
    нотариальную контору лично сегодня в 11 час. 4О мин.
        Личность ее установлена

        Гербовая            Зарегистрировано в реестре за N 1-2018
        печать              Взыскано государственной пошлины 5 руб.
        Государственный нотариус:                         подпись


                      РЕШЕНИЕ ОБ УСТАНОВЛЕНИИ ОПЕКИ

          Администрация Орджоникидзевского р-на г.Екатерингбурга

        9 декабря 1992 г.                              N 2-51

                                 РЕШЕНИЕ

        "О назначении опеки над Пятаковым И.М."
        Рассмотрев заявление гражданки Пятаковой О.И.,  проживающей по
    адресу..., 1929 года рождения,  о назначении ее опекуном над своим
    сыном, Пятаковым  И.М.,  1960  года  рождения,   проживающего   по
    адресу..., признанным  решением  народного суда Орджоникидзевского
    р-на г.Екатеринбурга  от  14   ноября   1992   г.   недееспособным
    вследствие психического    заболевания,   а   также   рекомендацию
    комиссии по опеке при психоневрологическом диспансере  N  2  от  3
    декабря 1992   г.   и   руководствуясь   ст.120-121  КоБСа  РСФСР,
    администрация Орджоникидзевского р-на г.Екатеринбурга приняла

                                 РЕШЕНИЕ:

        Назначить гражданку  Пятакову  Ольгу  Ивановну  опекуном   над
    личностью и   имуществом   недееспособного  сына,  Пятакова  Игоря
    Михайловича.

        Глава администрации Орджоникидзевского р-на     Подпись
        Управляющий делами администрации                Подпись
        Орджоникидзевского р-на


· ОБРАЗЕЦ. РЕШЕНИЕ ОБ УСТАНОВЛЕНИИ ОПЕКИ

· ОБРАЗЕЦ. СВИДЕТЕЛЬСТВО ОБ УДОСТОВЕРЕНИИ ФАКТА НАХОЖДЕНИЯ ГРАЖДАНИНА В ОПРЕДЕЛЕННОМ МЕСТЕ

· ОБРАЗЕЦ. СВИДЕТЕЛЬСТВО ОБ УДОСТОВЕРЕНИИ ТОЖДЕСТВЕННОСТИ ГРАЖДАНИНА С ЛИЦОМ, ИЗОБРАЖЕННЫМ НА ФОТОГРАФИЧЕСКОЙ КАРТОЧКЕ

· ОБРАЗЕЦ. СВИДЕТЕЛЬСТВО ОБ УДОСТОВЕРЕНИИ ФАКТА НАХОЖДЕНИЯ В ЖИВЫХ НЕСОВЕРШЕННОЛЕТНЕГО

· ОБРАЗЕЦ. СВИДЕТЕЛЬСТВО ОБ УДОСТОВЕРЕНИИ ФАКТА НАХОЖДЕНИЯ ГРАЖДАНИНА В ЖИВЫХ

· РЕШЕНИЕ ОБ УСТАНОВЛЕНИИ ОПЕКИ


   ----------------------------------------------------------------------
        Фр. фр. 2000                            Москва 20 января 1996 г.
                              ЕВРОБАНК, ПАРИЖ

   Платите против этого чека приказу В/А "Техноинторг", Москва две тысячи
   фр. франков

              Место платежа:             А/О "Антик", Париж
              Париж                      (подписи)
   ----------------------------------------------------------------------


                                                               Утверждена
                                           Приказом Министерства финансов
                                                     Российской Федерации
                                            от 13 декабря 1993 г. Nо. 121

                                                           ФОРМА Nо. 12-Г

   Гостиница ____________________________________________________________

                          КВИТАНЦИЯ Nо. _________
                      НА ПРЕДОСТАВЛЕНИЕ ДОПОЛНИТЕЛЬНЫХ
                               ПЛАТНЫХ УСЛУГ

   Вид услуг ____________________________________________________________
   ______________________________________________________________________
   Сумма ________________________________________________________________
   Дата _________________________________________________________________

                                КОММЕНТАРИИ:
                                ------------
        Выписывается на дополнительные услуги, предоставляемые гостиницей
   (заказ  билетов в аэропорт,  оплата услуг переводчика,  предоставление
   чая, кофе по желанию проживающего).
        Составляется в    2-х    экземплярах:   1-ый   представляется   в
   бухгалтерию, 2-ой - плательщику.
        Является бланком строгой отчетности.


                                                               Утверждена
                                           Приказом Министерства финансов
                                                     Российской Федерации
                                            от 13 декабря 1993 г. Nо. 121

                                                            ФОРМА Nо. 8-Г

   Гостиница ____________________________________________________________
   Комната ______________________________________________________________

                         КВИТАНЦИЯ Nо. ____________
                  НА ВОЗВРАТ ДЕНЕГ К СЧЕТУ Nо. ___________

   Гр. _________________________________________________________________,
                          (Фамилия, Имя, Отчество)

   проживавшему(ей) __________________  по  _____________________________
                       (дата, часы)                 (дата, часы)

   Возвращено за:
   а) проживание ______________________________, ________________________
                      (кол-во, койко-суток)               (сумма)

   Всего ___________________________________ руб. __________________ коп.
   ______________________________________________________________________
                              (сумма прописью)

   "___"__________ 19__ г.

                        Получил __________________________
                                       (подпись)

                        Выдал ____________________________
                                       (подпись)

                                КОММЕНТАРИИ:
                                ------------
        Заполняется при оформлении возврата денег проживающему,  досрочно
   выезжающему из гостиницы.
        Выписываются работником гостиницы в одном экземпляре.
        Сдается в бухгалтерию вместе с "Кассовым отчетом" (ф.  Nо.  5-Г).
   При оформлении возврата на первом и третьем экземплярах счета (ф.  Nо.
   3-Г)  или  на  первом  и  втором  (ф.  Nо.  3-Гм)  делается  отметка о
   произведенном возврате.
        Работник бухгалтерии сверяет идентичность подписи гостя в ф.  Nо.
   8-Г с подписью  в  ф.  Nо.  1-Г,  после  чего  анкета  возвращается  в
   администраторскую.


                                                               Утверждена
                                           Приказом Министерства финансов
                                                     Российской Федерации
                                            от 13 декабря 1993 г. Nо. 121

                                                           ФОРМА Nо. 11-Г

                            ГОСТИНИЧНЫЙ КОМПЛЕКС

                                АВТОСТОЯНКА

   Квитанция Nо. ________________________ серия Nо. _____________________
   На прием и выдачу автотранспорта:
   Выдана гр. __________________________________________________________,
                                  (Ф.И.О.)

   проживающему _________________________________________________________
   Марка а/т  _____________________________ цвет ________________________
   гос. номер ___________________________________________________________
   Прием "___"__________________ 19___ г. ч. __________ мин. ____________
   Выдача "___"__________________ 19___ г. ч. _________ мин. ____________
   Время стоянки ___________________
   Оплата _____________________ руб., налог в бюджет _______________ руб.
   Итого: _____________________ руб.
   Подпись кассира _______________________ охранника ____________________

        Примечание. За   материальные   ценности,  находящиеся  в  салоне
   автомобиля,  щетки,  очистители  и  зеркала  администрация   гостиницы
   ответственности не несет.

                                КОММЕНТАРИИ:
                                ------------
        Составляется на автостоянках гостиничного комплекса при приеме  и
   выдаче автотранспорта,  выписывается в 2-х экземплярах:  1-й сдается в
   бухгалтерию,  2-ой выдается  на  руки  плательщику.
        Является бланком строгой отчетности.


                                                           Форма Nо. КО-2

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

   __________________________                                +----------+
   (предприятие, организация)                    Код по ОКУД ¦          ¦
                                                             +----------+

                          РАСХОДНЫЙ КАССОВЫЙ ОРДЕР

   +--------------------------------------------------------------------+
   ¦Номер¦Дата   ¦        ¦Коррес-  ¦Код     ¦ Сумма ¦Код     ¦         ¦
   ¦доку-¦состав-¦        ¦понди-   ¦аналити-¦       ¦целевого¦         ¦
   ¦мента¦ления  ¦        ¦рую-     ¦ческого ¦       ¦назначе-¦         ¦
   ¦     ¦       ¦        ¦щий счет,¦учета   ¦       ¦ния     ¦         ¦
   ¦     ¦       ¦        ¦субсчет  ¦        ¦       ¦        ¦         ¦
   +-----+-------+--------+---------+--------+-------+--------+---------¦
   +--------------------------------------------------------------------+

   Выдать _______________________________________________________________
                             (фамилия, и., о.)

   Основание: ___________________________________________________________
   ______________________________________________________________________
   ________________________ руб. __________ коп.
          (прописью)

   Приложение: __________________________________________________________
   ______________________________________________________________________

        Руководитель ________________  Главный бухгалтер ________________

   Получил _________________________ руб. __________________________ коп.
                  (прописью)

       "___"____________ 19__ г.               __________________________
                                                        (подпись)

   По ___________________________________________________________________
              (наименование, номер, дата и место выдачи документа,

   ______________________________________________________________________
                    удостоверяющего личность получателя)

        Выдал кассир ___________________

                                КОММЕНТАРИИ:
                                ------------
        Применяется для  оформления  выдачи денег из кассы как при ручной
   обработке,  так и  при  обработке  информации  с  применением  средств
   вычислительной  техники.  Выписывается  в  одном экземпляре работником
   бухгалтерии,  подписывается руководителем предприятия (организации)  и
   главным бухгалтером или лицом,  на то уполномоченным, регистрируется в
   журнале регистрации приходных и расходных кассовых документов.


                                                            Форма Nо. М-4

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

   __________________________                                +----------+
   (предприятие, организация)                    Код по ОКУД ¦          ¦
                                                             +----------+

                              ПРИХОДНЫЙ ОРДЕР

   +-----------------------------------------------------------------------------------------+
   ¦Номер до-¦Дата сос-¦Код вида¦Склад¦ Поставщик  ¦Корреспондирующий счет¦Номер     ¦       ¦
   ¦кумента  ¦тавления ¦операции¦     +------------+----------------------¦сопроводи-¦       ¦
   ¦         ¦         ¦        ¦     ¦наимено-¦код¦счет,  ¦код аналити-  ¦тельного  ¦       ¦
   ¦         ¦         ¦        ¦     ¦вание   ¦   ¦субсчет¦ческого учета ¦документа ¦       ¦
   +---------+---------+--------+-----+--------+---+-------+--------------+----------+-------¦
   +-----------------------------------------------------------------------------------------¦
   ¦Материальные ценности ¦Единица измерения¦     Количество     ¦Цена¦Сумма¦Номер¦Порядковый¦
   +----------------------+-----------------+--------------------¦    ¦     ¦пас- ¦номер за- ¦
   ¦наименова-  ¦номенкла-¦код ¦наименование¦по документу¦принято¦    ¦     ¦порта¦писи по   ¦
   ¦ние, сорт,  ¦турный   ¦    ¦            ¦            ¦       ¦    ¦     ¦     ¦складской ¦
   ¦размер,     ¦номер    ¦    ¦            ¦            ¦       ¦    ¦     ¦     ¦картотеке ¦
   ¦марка       ¦         ¦    ¦            ¦            ¦       ¦    ¦     ¦     ¦          ¦
   +------------+---------+----+------------+------------+-------+----+-----+-----+----------¦
   ¦     1      ¦    2    ¦  3 ¦     4      ¦     5      ¦   6   ¦  7 ¦  8  ¦  9  ¦    10    ¦
   ¦            +---------+----¦            ¦            +-------+----+-----¦     ¦          ¦
   +------------+---------+----+------------+------------+-------+----+-----+-----+----------¦
   +------------+---------+----+------------+------------+-------+----+-----+-----+----------¦
   +------------+---------+----+------------+------------+-------+----+-----+-----+----------¦
   +------------+---------+----+------------+------------+-------+----+-----+-----+----------¦
   +-----------------------------------------------------------------------------------------+

                           ¦                                   +--------------+
   Синтетический счет для  ¦                                   ¦     Код      ¦
   отнесения износа по МБП ¦                                   +--------------¦
                           +--------------------------------------------------+

        Принял                                 Сдал

        Печатать с  оборотом без заголовочной части.  Подписи и текст под
   таблицей печатать на обороте.

                                КОММЕНТАРИИ:
                                ------------
        Применяется для учета материалов,  поступающих на предприятие  от
   поставщиков  или  из  переработки.  Приходный ордер в одном экземпляре
   составляет материально ответственное лицо в день поступления ценностей
   на склад.
        Графа "Номер паспорта" заполняется при  оформлении  хозяйственных
   операций  по материальным ценностям,  содержащим драгоценные металлы и
   камни.
        Реквизит "Синтетический счет для отнесения износа по малоценным и
   быстроизнашивающимся предметам" заполняется  только  при  приобретении
   малоценных и быстроизнашивающихся предметов за счет фондов экономичес-
   кого стимулирования,  фондов специального назначения, средств целевого
   финансирования и целевых поступлений.


                                                           Форма Nо. КО-1

                                                               Утверждена
                                          Постановлением Госкомстата СССР
                                                      от 28.12.89 Nо. 241

   __________________________                            +----------+  ¦ ¦
   (предприятие, организация)                Код по ОКУД ¦          ¦  ¦ ¦
                                                         +----------+  ¦ ¦
                                                                       ¦ ¦
                          ПРИХОДНЫЙ КАССОВЫЙ ОРДЕР                     ¦ ¦__________________________________
                                                                       ¦ ¦     (предприятие, организация)
   +-----------------------------------------------------------------+ ¦ ¦
   ¦Номер¦Дата   ¦        ¦Коррес-  ¦Код    ¦Сумма¦Код  ¦       ¦    ¦ ¦ ¦            КВИТАНЦИЯ
   ¦доку-¦состав-¦        ¦понди-   ¦ана-   ¦     ¦целе-¦       ¦    ¦ ¦л¦
   ¦мента¦ления  ¦        ¦рую-     ¦лити-  ¦     ¦вого ¦       ¦    ¦ ¦и¦к приходному кассовому ордеру Nо.
   ¦     ¦       ¦        ¦щий счет,¦ческого¦     ¦наз- ¦       ¦    ¦ ¦н¦
   ¦     ¦       ¦        ¦субсчет  ¦учета  ¦     ¦наче-¦       ¦    ¦ ¦и¦Принято от _______________________
   ¦     ¦       ¦        ¦         ¦       ¦     ¦ния  ¦       ¦    ¦ ¦я¦__________________________________
   +-----+-------+--------+---------+-------+-----+-----+-------+----¦ ¦ ¦__________________________________
   ¦     ¦       ¦        ¦         ¦       ¦     ¦     ¦       ¦    ¦ ¦ ¦Основание: _______________________
   +-----------------------------------------------------------------+ ¦ ¦__________________________________
                                                                       ¦о¦__________________________________
   Принято от _______________________________________________________  ¦т¦__________________________________
   Основание: _______________________________________________________  ¦р¦__________________________________
   __________________________________________________________________  ¦е¦             (прописью)
   ________________________ руб. __________ коп.                       ¦з¦__________________________________
         (прописью)                                                    ¦а¦___________ руб. ____________ коп.
   Приложение: ______________________________________________________  ¦ ¦
   __________________________________________________________________  ¦ ¦"__"_______________ 19__ г.
                                                                       ¦ ¦
       Главный бухгалтер                                               ¦ ¦М.П.
                                                                       ¦ ¦
       Получил кассир                                                  ¦ ¦Главный бухгалтер
                                                                       ¦ ¦
                                                                       ¦ ¦Кассир

                                КОММЕНТАРИИ:
                                ------------
        Применяется для оформления поступления  денег  в  кассу  как  при
   ручной обработке, так и при обработке информации с применением средств
   вычислительной техники.  Выписывается в  одном  экземпляре  работником
   бухгалтерии,  подписывается  главным  бухгалтером  или  лицом,  на  то
   уполномоченным.  Квитанция выдается на руки сдавшему деньги,  а  ордер
   остается  в  кассе  и регистрируется в журнале регистрации приходных и
   расходных кассовых документов.


   ====
   TAX: LICENZINTORG
   ------------------

   TO: THE FIRST NATIONAL BANK OF CHICAGO CHICAGO

   FROM: BANK

   DATE: 960802

   TEST:

   DATE OF ISSUANCE: 960802
   WE ISSUE TRANSFERABLE CREDIT NO.
   SUBJECT TO UNIFORM CUSTOMS AND PRACTICE FOR DOCUMENTARY CREDITS (1998
   REVISION) INTERNATIONAL CHAMBER OF COMMERCE PUBLICATION NO. 500
   EXPIRING ON 961204 MOSCOW RUSSIA
   CREDIT APPLICANT: LICENZINTORG
   BENEFICIARY: AMSOV COMPANY 3601 WEST DEVON AVENUE CHICAGO IL 60659 USA
   ACCNT 4163249
   AMOUNT: USD
   AVAILABLE WIHT US                 BY PAYMENT
   PARTIAL SHIPMENTS ALLOWED
   TRANSHIPMENT ALLOWED
   DISPATCH FROM SOUTH KOREA PORT    DESTINATION: ROSSIA ST. PETERBOURG
   GOODS: CONTRACT 7324/099109 OF 960730
   DELIVERY OF LEATHER PRODUCTS
   CIF PORT ST.PETERBOURG
   DOCUMENTS:
   1. DETAILED ORIGINAL INVOICE AND 3 CPS
   2. CLEAN   BILL   OF  LADING  ORIGINAL  ISSUED  IN  THE  NAME  OF  VVO
   LICENZINTORG
   3. PACKING LIST IN 5 CPS
   4. TEST CERTIFICATE OR CERTIFICATE OF QUALITY OF SHIPMENT
   5. COPY  OF  EXPORT  LICENCE  IF  REQUIRED  OTHER  WISE COPY OF LETTER
   STATING THAT NO LICENCE IS REQUIRED
   6. INSURANCE POLICY
   FURTHER CONDITIONS: CHARGES UNDER L/C ARE FOR SELLER'S ACCOUNT
   PRESENTATION PERIOD:  DOCUMENTS  TO  BE PRESENTED WITHIN 21 DAYS AFTER
   THE DATE OF ISSUANCE OF THE SHIPPING DOCUMENTS BUT WITHIN THE VALIDITY
   OF THE CREDIT
   PLEASE NOTIFY BENEFICIARY WITHOUT ADDING YOUR CONFIRMATION
   REIMBURSEMENT: FOR  RESEIPT  OF  PAYMENT  PLS  SEND  DOCUMENTS  AT OUR
   ADDRESS THROUGH YOUR BANK     OUR REF NO.:


   ====                       ,
   TAX: J/V PRETSENDENTBIZNESS
   -------------------------------

   TO: EAST - WEST LUXEMBOURG

   FROM: BANK

   DATE: OCTOBER 04.10.96

   TEST:

   DATE OF ISSUANCE: 04.10.96
   WE ISSUE IRREVOCABLE CREDIT NO.
   SUBJECT TO UNIFORM CUSTOMS AND PRACTICE FOR DOCUMENTARY CREDITS ( 1998
   REVISION) INTERNATIONAL CHAMBER OF COMMERCE PUBLICATION NO. 500
   EXPIRING ON 26.12.1996 LUXEMBOURG
   CREDIT APPLICANT: J/V PRETSENDBIZNESS"
   BENEFICIARY: FIRM "JANSEN KUILENBURG B. V WESTEKADE 31,3016 CM
   ROTTERDAM, NETHERLAND.
   AMOUNT: DEM 61100
   AVAILABLE WITH YOU              BY PAYMENT
   PARTIAL SHIPMENTS NOT ALLOWED
   TRANSHIPMENT NOT ALLOWED
   DISPATCH FROM PORT SOUTH OF FRANCE DESTINATION: ROSSIA
   GOODS: CONTRACT WITHOUT NUMBER DD       199 CARS CIF
   SANKT-PETERBOURG
   DOCUMENTS: 1.    B/L,    INSURENCE    POLICE,    INVOISE-MANUFACTURER,
   SPECIFICATION, FULL  SET  OF CLEAN ON BOARD BILLS OF LADING, ISSUED IN
   THE BUYER'S
   NAME
   DATE OF FIRST SHIPMENT:
   FURTHER CONDITIONS:  ALL  BANKING  AND  TRANSPORT   CHARGES   IN   THE
   COUNTRY-BUYER-ARE FOR THE BUYER'S ACCNT, IN THE COUNTRY-SELLER-ARE FOR
   THE SELLER'S ACCNT.
   PRESENTATION PERIOD: DOCUMENTS TO BE PRESENTED WITHIN 7 DAYS AFTER THE
   DATE OF ISSUANCE OF THE SHIPPING DOCUMENTS BUT WITHIN THE VALIDITY  OF
   THE CREDIT
   PLEASE NOTIFY BENEFICIARY WITHOUT ADDING YOUR CONFIRMATION
   REIMBURSEMENT: PAYMENT  SHOULD  BE  EFFECTED  BY  YOU  UPON RECEIPT OF
   TELEGRAPHIC REMITTANCE FROM BANK AGAINST TESTED
   CABLE YOUR BANK CONFIRMING THAT THE DOCUMENTS PRESENTED BY BENEFICIARY
   IN FULL CONFORMITY WITH CREDIT CONDITIONS  AND  SENT  TO  OUR  ADDRESS
   WITHOUT INTEREST FOR US.
   OUR REF:


   ====
   TAX: V/O "SOJUZREGION"
   -----------------------

   TO: CHASE MANHATTAN BANK NEW YORK

   FROM: BANK
         MOSCOW

   DATE: JULY 29, 1996

   TEST:

   DATE OF ISSUANCE: 27.07.96
   WE ISSUE IRREVOCABLE CREDIT NO.
   SUBJECT TO UNIFORM CUSTOMS AND PRACTICE FOR DOCUMENTARY CREDITS ( 1998
   REVISION) INTERNATIONAL CHAMBER OF COMMERCE PUBLICATION NO. 500
   EXPIRING ON 3 NOVEMBER 1996 MOSCOW
   CREDIT APPLICANT: V/O "SOJUZREGION"
   BENEFICIARY: ICD MERCHANDISE CORPORATION 600 MADISON AVENUE NEW YORK
   N. Y.
   AMOUNT: USD
   AVAILABLE WITH         BANK     MOSCOW BY PAYMENT
   PARTIAL SHIPMENTS NOT ALLOWED
   TRANSHIPMENT NOT ALLOWED
   DISPATCH FROM NEW YORK       DESTINATION: ROSSIA/ST.PETERBOURG
   GOODS: SPARE PARTS FOR XEROX COPIER MODEL 1045 AS PER ADD. NO. 1. TO
   CONTRACT NO.       DD 09.07.96 CIF ST.PETERBOURG
   DOCUMENTS: 1. SPECIFIED INVOICE - 1 ORIGINAL AND 2 COPIES
   2. FULL  SET  CLEAN  ON BOARD BILL OF  LADING  ISSUED  IN  THE NAME OF
   V/O "SOJUZREGION"
   3. SHIPPING SPECIFICATION - 3
   4. CERTIFICATE OF QUALITY ISSUED BY THE SELLER - 1 COPY
   5. PACKING LIST - 3 COPIES
   6. INSURENCE POLICY - 1 EX
   FURTHER CONDITIONS: ALL BANKING CHARGES ARE FOR THE SELLERS ACCNT
   CONSIGNEE: KEMEROVSKAYA BAZA UMTS, KEMEROVO, PROSP. SHAHTEROV, 51A
   DATE OF FIRST SHIPPMENT:  NOT LATER THAN 3 SEPTEMBER 1996.  ADDITIONAL
   SHIPMENT IS ALLOWED.
   PRESINTATION PERIOD:  DOCUMENTS TO BE PRESENTED WITHIN 21  DAYS  AFTER
   THE DATE OF ISSUANCE OF THE SHIPPING DOCUMENTS BUT WITHIN THE VALIDITY
   OF THE CREDIT
   PLEASE NOTIFY  BENEFICIARY  WITHOUT  ADDING  YOUR CONFIRMATION USD 500
   COST OUR CABLE WILL BE DEDUCTED FRPM PAYMENT.
   REIMBURSEMENT: AS WHEN PAID PLEASE DEBIT OUR ACCOUNT

   OUR REF:


                              На русском языке
   ----------------------------------------------------------------------
   Фр. фр. 2000                                 Москва 20 января 1996 г.

   20 января 1996 г. мы заплатим против этого простого векселя
   приказу А/О "Антик", Париж две тысячи фр. франков
        Место платежа:                   В/А "Техноинторг"
        Банк                             Москва
        Москва                           (подписи)
   ----------------------------------------------------------------------

                            На английском языке
   ----------------------------------------------------------------------
   FRF. 2000                                  Moscow, 20th January, 1996

   On 20th January,  1996 we promise to pay this Promissory Note  to  the
   order of Messrs. "Antik", Paris the sum of two thousand French Francs
        Payable at:                      V/A "Technointorg",
        Bank                             Moscow
        Moscow                           (signatures)
   ----------------------------------------------------------------------

                            На французском языке
   ----------------------------------------------------------------------
   FRF. 2000                                  Moscou, le 20 Janvier, 1996

   Au 20 Janvier,  1996 nous paierons  contre  cette  Billet  a  ordre  a
   l'ordre de la S/A "Antik", Paris la somme deux mille Francs Francais
        Payable a:                       O/A "Technointorg",
        Banque                           Moscou
                                         (signatures)
        Moscou
   ----------------------------------------------------------------------


   Денежный чек
                        _____________________________
                                (чекодатель)                +-----------+
                                                            ¦ No.       ¦
                                       ____________________ ¦           ¦
                                       No. счета чекодателя ¦           ¦
                                                            ¦ В КАССУ - ¦
                                                            ¦контрольная¦
                                                            ¦   марка   ¦
        Корешок чека                                        +-----------+
        No. ________
   НА ______________ руб.    ЧЕК _______ НА __________ руб.
                                                                Место
        <Дата>                ____________________________   для наклейки
                                     (место выдачи)           контрольной
        ЧЕК ВЫДАН                                                марки
   ___________________   М. П.    ____________________________
                       чекодателя   (наименование учреждения)
   Подписи
   ___________________            _______________________________________
        (первая)                           (кому)
                                  _______________________________________
   ___________________
        (вторая)                  _______________________________________
                                             (сумма прописью)
        ЧЕК ПОЛУЧИЛ
                                  _______________________________________
        <Дата>
                                  _______________________________________
   ___________________
        (подпись)
                                    Подписи

   ----------------------------------------------------------------------
                      Обратная сторона денежного чека

   +----------------------------------------------+
   ¦Сим-¦   ЦЕЛИ РАСХОДА   ¦   СУММА  ¦Свободный  ¦
   ¦вол ¦                  ¦          ¦остаток    ¦
   +----+------------------+----------¦сметных ас-¦     Оприходовано
   ¦    ¦                  ¦     ¦    ¦сигнований ¦
   +----+------------------+-----+----¦на квартал ¦  по кассе, кассовой
   ¦    ¦                  ¦     ¦    ¦без учета  ¦
   +----+------------------+-----+----¦суммы по   ¦   ордер No. _______
   ¦    ¦                  ¦     ¦    ¦данному    ¦
   +----+------------------+-----+----¦чеку       ¦ от "__"_____ 199__ г.
   ¦    ¦                  ¦     ¦    ¦           ¦
   +----+------------------+-----+----¦           ¦   Главный бухгалтер
   ¦    ¦                  ¦     ¦    ¦           ¦
   +----+------------------+-----+----¦           ¦   ___________________
   ¦    ¦                  ¦     ¦    ¦           ¦        (подпись)
   +----+------------------+-----+----+-----------¦
   ¦    ¦                  ¦     ¦    ¦           ¦
   +----------------------------------------------+
   Указанную в настоящем чеке сумму получил

   подпись _______________________

        ОТМЕТКИ, УДОСТОВЕРЯЮЩИЕ ЛИЧНОСТЬ ПОКУПАТЕЛЯ:

   ____________________________________________________
            (наименование документа)

   ____________________________________________________

   ____________________________________________________

   ПРОВЕРЕНО            ОПЛАТИТЬ            <Дата>
   Контролер        Отв. исполнитель
                   __________________      Оплачено
                       бухгалтер            Кассир


                                                             Приложение 4
                                                           к письму ЦБ РФ
                                                      от 05.09.96 Nо. 323

                   ОБРАЗЕЦ ЗАПОЛНЕНИЯ ПЛАТЕЖНОГО ПОРУЧЕНИЯ
                  _______________________________________,
            ЗАПОЛНЯЕМОГО ПЛАТЕЛЬЩИКОМ, ЕСЛИ ПОЛУЧАТЕЛЕМ ЯВЛЯЕТСЯ
                         КЛИЕНТ БАНКА - НЕРЕЗИДЕНТА

    +---------------------------------------------------------------------+
    ¦                                                             +-------¦
    ¦                                                             ¦0401002¦
    ¦                                                             +-------¦
    ¦                                                                     ¦
    ¦  Поступ. в банк плат.¦                                              ¦
    ¦  --------------------+                                              ¦
    ¦                                          +---+                      ¦
    ¦                  ПЛАТЕЖНОЕ ПОРУЧЕНИЕ Nо. ¦116¦                      ¦
    ¦                                          +---+                      ¦
    ¦                         16 мая 1996 г.                              ¦
    ¦                         ______                                      ¦
    ¦                                                                     ¦
    ¦Плательщик    ИНН 7595342644 АО "Борец"                              ¦
    ¦                                                                     ¦
    ¦+------+                                   ДЕБЕТ            Сумма    ¦
    ¦¦Код   ¦                    +----------------------------------------¦
    ¦+---------------------------¦         ¦    4467481      ¦            ¦
    ¦   КБ "Мегал-банк"          ¦047501703¦сч. Nо. 700161903¦200000000=00¦
    ¦                            ¦         +-----------------¦            ¦
    ¦Банк плательщика в г. Челябинск Код                                  ¦
    ¦-----------------------------------                                  ¦
    ¦Получатель RIETUMU BANK                    КРЕДИТ                    ¦
    ¦+------+                              +------------------------------¦
    ¦¦Код   ¦                              ¦сч. Nо. 632021   ¦            ¦
    ¦+-------------------------------------+-----------------+------------¦
    ¦КБ Москомприватбанк         ¦044545179¦сч. Nо. 179161800¦            ¦
    ¦Банк получ. в г. Москва     ¦  Код    ¦                 ¦            ¦
    ¦--------------------------- +---------------------------+------------¦
    ¦   почтой - телеграфом (нужное подчеркнуть)             ¦пеня за ___ ¦
    ¦                                                        ¦дней        ¦
    ¦                                                        ¦из ___% Р.  ¦
    ¦                                                        ¦            ¦
    ¦    Двести миллионов рублей 00 копеек                   ¦сумма с     ¦
    ¦Сумма прописью                                          ¦пеней       ¦
    ¦ -------------------------------------------------------+------------¦
    ¦                                                        ¦вид  ¦      ¦
    ¦Дата получения товара, оказания услуг      19__ г.      ¦опер.¦      ¦
    ¦ -------------------------------------------------------+-----+------¦
    ¦Назначение платежа, наименование товара,                ¦назн.¦      ¦
    ¦выполненных работ, оказанных услуг, NNо. и суммы        ¦плат.¦      ¦
    ¦товарных документов                                     +-----+------¦
    ¦Для фирмы "SIGMA" сч. Nо. 9467421                       ¦срок ¦      ¦
    ¦в RIETUMU BANK за маркетинговые услуги по               ¦плат.¦      ¦
    ¦контракту Nо. 57-96 от 14.01.96                         +-----+------¦
    ¦                                                        ¦очер.¦      ¦
    ¦                                                        ¦плат.¦      ¦
    ¦                                                        +-----+------¦
    ¦                                                        ¦N гр.¦      ¦
    ¦                                                        ¦банка¦      ¦
    ¦                                                        +------------¦
    ¦                                                                     ¦
    ¦   М.П.    Подписи клиента                       Проведено банком    ¦
    ¦                                                                     ¦
    ¦                                                         19___ г.    ¦
    ¦                                                                     ¦
    ¦                                                    Подписи банка    ¦
    +---------------------------------------------------------------------+


                                                             Приложение 3
                                                           к письму ЦБ РФ
                                                      от 05.09.96 Nо. 323

                   ОБРАЗЕЦ ЗАПОЛНЕНИЯ ПЛАТЕЖНОГО ПОРУЧЕНИЯ
                  _______________________________________,
            ЗАПОЛНЯЕМОГО КРЕДИТНОЙ ОРГАНИЗАЦИЕЙ ПРИ ПРЕДСТАВЛЕНИИ
                ПЛАТЕЖНЫХ ПОРУЧЕНИЙ КЛИЕНТОВ В РАСЧЕТНУЮ СЕТЬ
                                БАНКА РОССИИ

    +---------------------------------------------------------------------+
    ¦                                                             +-------¦
    ¦                                                             ¦0401002¦
    ¦                                                             +-------¦
    ¦                                                                     ¦
    ¦ Поступ. в банк плат.¦                                               ¦
    ¦ --------------------+                                               ¦
    ¦                                              +---+                  ¦
    ¦              СВОДНОЕ ПЛАТЕЖНОЕ ПОРУЧЕНИЕ Nо. ¦141¦                  ¦
    ¦                                              +---+                  ¦
    ¦                         9 июня 1996 г.                              ¦
    ¦                        _______                                      ¦
    ¦                                                                     ¦
    ¦Плательщик     КБ "Хакобанк"                                         ¦
    ¦                                                                     ¦
    ¦+------+                                    ДЕБЕТ            Сумма   ¦
    ¦¦Код   ¦                    +----------------------------------------¦
    ¦+---------------------------¦         ¦                 ¦            ¦
    ¦                            ¦040813705¦сч. Nо. 700161505¦89217256=00 ¦
    ¦                            ¦         +-----------------¦            ¦
    ¦Банк плательщика в г. Хабаровск Код                                  ¦
    ¦-----------------------------------                                  ¦
    ¦Получатель    разные                       КРЕДИТ                    ¦
    ¦+------+                              +------------------------------¦
    ¦¦Код   ¦                              ¦сч. Nо. 830    ¦              ¦
    ¦+-------------------------------------+---------------+--------------¦
    ¦                            ¦  разные ¦               ¦              ¦
    ¦ Банк получателя в г.       ¦  Код    ¦  сч. Nо.      ¦              ¦
    ¦ _________________________  +-------------------------+--------------¦
    ¦   почтой - телеграфом (нужное подчеркнуть)           ¦пеня за ___   ¦
    ¦                                                      ¦дней          ¦
    ¦                                                      ¦из ___% Р.    ¦
    ¦    Восемьдесят девять миллионов двести семнадцать    ¦              ¦
    ¦    тысяч двести пятьдесят шесть рублей 00 копеек     ¦сумма с       ¦
    ¦Сумма прописью                                        ¦пеней         ¦
    ¦ -----------------------------------------------------+------------  ¦
    ¦                                                      ¦вид  ¦        ¦
    ¦Дата получения товара, оказания услуг      19__ г.    ¦опер.¦        ¦
    ¦ -----------------------------------------------------+-----+------- ¦
    ¦Назначение платежа, наименование товара,              ¦назн.¦        ¦
    ¦выполненных работ, оказанных услуг, NNо. и суммы      ¦плат.¦        ¦
    ¦товарных документов                                   +-----+------- ¦
    ¦Количество документов - 15                            ¦срок ¦10.06.96¦
    ¦                                                      ¦плат.¦        ¦
    ¦                                                      +-----+------- ¦
    ¦                                                      ¦очер.¦        ¦
    ¦                                                      ¦плат.¦        ¦
    ¦                                                      +-----+------- ¦
    ¦                                                      ¦N гр.¦        ¦
    ¦                                                      ¦банка¦        ¦
    ¦                                                      +------------- ¦
    ¦                                                                     ¦
    ¦   М.П.    Подписи клиента                       Проведено банком    ¦
    ¦                                                                     ¦
    ¦                                                         19___ г.    ¦
    ¦                                                                     ¦
    ¦                                                    Подписи банка    ¦
    +---------------------------------------------------------------------+


                                                             Приложение 2
                                                           к письму ЦБ РФ
                                                      от 05.09.96 Nо. 323

                   ОБРАЗЕЦ ЗАПОЛНЕНИЯ ПЛАТЕЖНОГО ПОРУЧЕНИЯ
                 _________________________________________,
           ЗАПОЛНЯЕМОГО ПЛАТЕЛЬЩИКОМ, ЕСЛИ ПЛАТЕЛЬЩИК И ПОЛУЧАТЕЛЬ
             ОСУЩЕСТВЛЯЮТ РАСЧЕТЫ ЧЕРЕЗ СЧЕТА "НОСТРО" КРЕДИТНЫХ
              ОРГАНИЗАЦИЙ С ИСПОЛЬЗОВАНИЕМ РАСЧЕТНОЙ СЕТИ БАНКА
                                   РОССИИ

    +--------------------------------------------------------------------+
    ¦                                                            +-------¦
    ¦                                                            ¦0401002¦
    ¦                                                            +-------¦
    ¦                                                                    ¦
    ¦ Поступ. в банк плат.¦                                              ¦
    ¦ --------------------+                                              ¦
    ¦                                          +---+                     ¦
    ¦                  ПЛАТЕЖНОЕ ПОРУЧЕНИЕ Nо. ¦116¦                     ¦
    ¦                                          +---+                     ¦
    ¦                         16 мая 1996 г.                             ¦
    ¦                        _______                                     ¦
    ¦                                                                    ¦
    ¦ Плательщик   ИНН 7595342644 АО "Борец"  р/с 4467481                ¦
    ¦                  в АКБ "Звезда" в г. Озеры                         ¦
    ¦                                                                    ¦
    ¦+------+                                    ДЕБЕТ            Сумма  ¦
    ¦¦Код   ¦                    +---------------------------------------¦
    ¦+---------------------------¦         ¦         168033 ¦            ¦
    ¦   КБ "Мегал-банк"          ¦047501703¦сч. Nо.700161903¦197530864=00¦
    ¦                            ¦         +----------------¦            ¦
    ¦Банк плательщика в г. Челябинск Код                                 ¦
    ¦-----------------------------------                                 ¦
    ¦Получатель КБ "Забота" в г. Клин            КРЕДИТ                  ¦
    ¦+------+                              +-----------------------------¦
    ¦¦Код   ¦                              ¦сч. Nо. 168051  ¦            ¦
    ¦+-------------------------------------+----------------+------------¦
    ¦КБ "Москомприватбанк"       ¦044545179¦сч. Nо.179161800¦            ¦
    ¦Банк получателя в г. Москва ¦  Код    ¦                ¦            ¦
    ¦--------------------------- +--------------------------+------------¦
    ¦   почтой - телеграфом (нужное подчеркнуть)            ¦пеня за ___ ¦
    ¦                                                       ¦дней        ¦
    ¦                                                       ¦из ___% Р.  ¦
    ¦    Сто девяносто семь миллионов пятьсот тридцать      ¦            ¦
    ¦    тысяч восемьсот шестьдесят четыре рубля 00 копеек. ¦сумма с     ¦
    ¦Сумма прописью                                         ¦пеней       ¦
    +-------------------------------------------------------+------------¦
    ¦                                                       ¦вид  ¦      ¦
    ¦Дата получения товара, оказания услуг      19__ г.     ¦опер.¦      ¦
    +-------------------------------------------------------+-----+------¦
    ¦Назначение платежа, наименование товара,               ¦назн.¦      ¦
    ¦выполненных работ, оказанных услуг, NNо. и суммы       ¦плат.¦      ¦
    ¦товарных документов                                    +-----+------¦
    ¦Для фирмы ИНН 7597543765 "Уют" сч. Nо. 9467421         ¦срок ¦      ¦
    ¦в КБ "Забота" за услуги по договору Nо. 53-95/7 от     ¦плат.¦      ¦
    ¦05.12.95                                               +-----+------¦
    ¦сумма  164609053 =                                     ¦очер.¦      ¦
    ¦НДС 20% 32921811 =                                     ¦плат.¦      ¦
    ¦       197530864 =                                     +-----+------¦
    ¦                                                       ¦N гр.¦      ¦
    ¦                                                       ¦банка¦      ¦
    ¦                                                       +------------¦
    ¦                                                                    ¦
    ¦   М.П.    Подписи клиента                       Проведено банком   ¦
    ¦                                                                    ¦
    ¦                                                         19___ г.   ¦
    ¦                                                                    ¦
    ¦                                                    Подписи банка   ¦
    +--------------------------------------------------------------------+


                                                             Приложение 1
                                                           к письму ЦБ РФ
                                                      от 05.09.96 Nо. 323

                   ОБРАЗЕЦ ЗАПОЛНЕНИЯ ПЛАТЕЖНОГО ПОРУЧЕНИЯ
                   _______________________________________,
           ЗАПОЛНЯЕМОГО ПЛАТЕЛЬЩИКОМ В СЛУЧАЕ, КОГДА РАСЧЕТЫ МЕЖДУ
               ПЛАТЕЛЬЩИКОМ И ПОЛУЧАТЕЛЕМ ОСУЩЕСТВЛЯЮТСЯ ЧЕРЕЗ
                         РАСЧЕТНУЮ СЕТЬ БАНКА РОССИИ

    +-------------------------------------------------------------------+
    ¦                                                           +-------¦
    ¦                                                           ¦0401002¦
    ¦                                                           +-------¦
    ¦                                                                   ¦
    ¦ Поступ. в банк плат.¦                                             ¦
    ¦ --------------------+                                             ¦
    ¦                                          +---+                    ¦
    ¦                  ПЛАТЕЖНОЕ ПОРУЧЕНИЕ Nо. ¦021¦                    ¦
    ¦                                          +---+                    ¦
    ¦                         9 июня 1996 г.                            ¦
    ¦                        --------                                   ¦
    ¦                                                                   ¦
    ¦   Плательщик ИНН 6533018754 АО "Буревестник"                      ¦
    ¦                                                                   ¦
    ¦+------+                                   ДЕБЕТ            Сумма  ¦
    ¦¦Код   ¦                    +--------------------------------------¦
    ¦+---------------------------¦         ¦    3467477    ¦            ¦
    ¦   ФАКБ "Уралпромстройбанк" ¦046510720¦сч. N 700161620¦329575940=00¦
    ¦                            ¦         +---------------¦            ¦
    ¦Банк плательщика в г. Екатеринбург Код                ¦            ¦
    ¦---------------------------------------                            ¦
    ¦                                                                   ¦
    ¦Получатель ИНН 0390564636 АОЗТ "Полюс"      КРЕДИТ                 ¦
    ¦+------+                              +----------------------------¦
    ¦¦Код   ¦                              ¦сч. Nо. 2467901¦            ¦
    ¦+-------------------------------------+---------------+------------¦
    ¦         КБ "Кропоткинпром" ¦040326930¦   700161841   ¦            ¦
    ¦Банк получ. в г. Кропоткин  ¦  Код    ¦   сч. Nо.     ¦            ¦
    ¦--------------------------- +-------------------------+------------¦
    ¦   почтой - телеграфом (нужное подчеркнуть)           ¦пеня за ___ ¦
    ¦                                                      ¦дней        ¦
    ¦                                                      ¦из ___% Р.  ¦
    ¦    Триста двадцать девять миллионов пятьсот          ¦            ¦
    ¦    семьдесят пять тысяч девятьсот сорок рублей       ¦сумма с     ¦
    ¦Сумма прописью                     00 копеек.         ¦пеней       ¦
    ¦ -----------------------------------------------------+------------¦
    ¦Дата получения товара, оказания услуг      19__ г.    ¦вид  ¦      ¦
    ¦                                                      ¦опер.¦      ¦
    ¦ -----------------------------------------------------+-----+------¦
    ¦Назначение платежа, наименование товара,              ¦назн.¦      ¦
    ¦выполненных работ, оказанных услуг, NNо. и суммы      ¦плат.¦      ¦
    ¦товарных документов                                   ¦     ¦      ¦
    ¦                                                      +-----+------¦
    ¦Счет Nо. 1217 от 07.09.95 согласно договору           ¦срок ¦      ¦
    ¦Nо. 353 от 12.11.94                                   ¦плат.¦      ¦
    ¦                                                      +-----+------¦
    ¦                                                      ¦очер.¦      ¦
    ¦                                                      ¦плат.¦      ¦
    ¦                                                      +-----+------¦
    ¦                                                      ¦N гр.¦      ¦
    ¦                                                      ¦банка¦      ¦
    ¦                                                      +------------¦
    ¦                                                                   ¦
    ¦   М.П.    Подписи клиента                       Проведено банком  ¦
    ¦                                                                   ¦
    ¦                                                          19__ г.  ¦
    ¦                                                                   ¦
    ¦                                                    Подписи банка  ¦
    +-------------------------------------------------------------------+


                                                            Приложение 4
                                                          к письму ГТК РФ
                                              от 01.07.96 Nо. 01-15/11722

                 ТАМОЖЕННЫЙ ПРИХОДНЫЙ ОРДЕР Nо. АБ-1356673
                                                                Форма ТПО
                                             +--------------------------+
    +----------------------------------------¦1. Тип    ¦2. Добавочных  ¦
    ¦3. Справочный номер                     ¦  ордера  ¦    листов     ¦
    ¦      24400/28036/046784/_____________  ¦    #     ¦    ______     ¦
    +----------------------------------------+--------------------------¦
    ¦4. Плательщик                           ¦5. Валюта платежа         ¦
    ¦                                        ¦   +----------------------¦
    ¦         Петров И.И.                    ¦   ¦5.1. Наименование     ¦
    ¦Москва, Живописная ул., д. 46, корп. 2, ¦   ¦    Рубли             ¦
    ¦кв. 137, пасп. V-ИК Nо. 620915,         ¦   +----------------------¦
    ¦выдан 108 о/м       +-------------------¦   ¦5.2. Код      #       ¦
    ¦г. Москвы 22.05.77  ¦  Код ОКПО ___     ¦   +----------------------¦
    ¦                    ¦                   ¦   ¦5.3. Курс к дол. США  ¦
    ¦                    ¦                   ¦   ¦         0,000215     ¦
    +-------------------------------------------------------------------¦
    ¦6. Доп.    Периодический там. платеж ¦6.1. Код товара по           ¦
    ¦информация в размере 713,72 USD за   ¦       ТН ВЭД  ______        ¦
    ¦     /     1 месяц рассчитан в ТПО   +-----------------------------¦
    ¦представ-  N 24400/15115/025784      ¦6.2. Вес товара (кг) _______ ¦
    ¦ляемые     Предыд. периодический     +-----------------------------¦
    ¦документы  т/платеж начислен по ТПО  ¦6.3. Кол-во ________________ ¦
    ¦           N 24400/29016/009578      +-----------------------------¦
    ¦                                     ¦6.4. Страна происх.  _____   ¦
    +-------------------------------------------------------------------¦
    ¦7. Наименование взимаемых там.         ¦7.1. ¦ в долларах США      ¦
    ¦платежей                               ¦Стои-¦    _________        ¦
    ¦                                       ¦мость+---------------------¦
    ¦Периодический там. платеж за 3 месяца  ¦това-¦ в валюте платежа    ¦
    ¦с 01.04.96 по 31.06.96 (в связи с      ¦ров  ¦                     ¦
    ¦продлением срока временного ввоза)     ¦     ¦    _________        ¦
    ¦                                       ¦     ¦                     ¦
    +-------------------------------------------------------------------¦
    ¦8.     ¦ Код  ¦ Основа ¦ Ставка ¦ Сумма  ¦  ВП ¦ СП ¦ Подроб-      ¦
    ¦Исчис- ¦ пла- ¦ начис- ¦        ¦ платежа¦     ¦    ¦ ности        ¦
    ¦ление  ¦ тежа ¦ ления  ¦        ¦        ¦     ¦    ¦ подсчета     ¦
    ¦там.   +------+--------+--------+--------+-----+----+--------------¦
    ¦плате- ¦      ¦3 месяца¦713,72 $¦2141,16 ¦ Руб.¦ КТ ¦     @        ¦
    ¦жей    ¦      ¦        ¦        ¦USD =   ¦     ¦    ¦              ¦
    ¦       ¦      ¦        ¦        ¦9956394 ¦     ¦    ¦              ¦
    ¦       ¦      ¦        ¦        ¦руб.    ¦     ¦    ¦              ¦
    ¦       +------+----------------------------------------------------¦
    ¦       ¦8.1.  ¦циф- ¦А (в рублях) 9956394                          ¦
    ¦       ¦Всего ¦рами +----------------------------------------------¦
    ¦       ¦подле-¦     ¦В (в иностранной валюте платежа) ___________  ¦
    ¦       ¦жит   +-----+----------------------------------------------¦
    ¦       ¦оплате¦про- ¦девять миллионов девятьсот пятьдесят          ¦
    ¦       ¦      ¦писью¦шесть тысяч триста девяносто четыре рубля     ¦
    ¦       ¦      ¦     +----------------------------------------------¦
    ¦       ¦      ¦     ¦    __________________________________        ¦
    ¦       +-----------------------------------------------------------¦
    ¦9. Подпись сотрудника таможни ¦10. Подпись лица,¦11. Подпись       ¦
    ¦                              ¦принявшего платеж¦    плательщика   ¦
    ¦                     Михайлов ¦         Михайлов¦                  ¦
    ¦                         М.П. ¦             М.П.¦          Петров  ¦
    +-------------------------------------------------------------------+
    ¦1 ¦Экземпляр для таможни¦1¦
    +--------------------------+


                                                             Приложение 3
                                                          к письму ГТК РФ
                                              от 01.07.96 Nо. 01-15/11722

                          ТАМОЖЕННЫЙ ПРИХОДНЫЙ ОРДЕР

                                             +--------------------------+
    +----------------------------------------¦1. Тип    ¦2. Добавочных  ¦
    ¦3. Справочный номер                     ¦  ордера  ¦    листов     ¦
    ¦      24400/19026/051653/_____________  ¦    #     ¦     01        ¦
    +----------------------------------------+--------------------------¦
    ¦4. Плательщик                           ¦5. Валюта платежа         ¦
    ¦                                        ¦   +----------------------¦
    ¦         Петров И.И.                    ¦   ¦5.1. Наименование     ¦
    ¦Москва, Живописная ул., д. 46, корп. 2, ¦   ¦    Франц. франки     ¦
    ¦кв. 137, пасп. V-ИК Nо. 601322,         ¦   +----------------------¦
    ¦выдан 37 о/м       +--------------------¦   ¦5.2. Код     #        ¦
    ¦г. Москвы 22.05.77 ¦   Код ОКПО _______ ¦   +----------------------¦
    ¦                   ¦                    ¦   ¦5.3. Курс к дол. США  ¦
    ¦                   ¦                    ¦   ¦         0,2042478    ¦
    +----------------------------------------+--------------------------¦
    ¦6. Доп.    Режим временного ввоза       ¦6.1. Код товара по        ¦
    ¦информация                              ¦    ТН ВЭД   _____        ¦
    ¦     /                                  +--------------------------¦
    ¦представ-                               ¦6.2. Вес товара (кг) ____ ¦
    ¦ляемые                                  +--------------------------¦
    ¦документы                               ¦6.3. Кол-во ________      ¦
    ¦                                        +--------------------------¦
    ¦                                        ¦6.4. Страна происх.       ¦
    ¦                                        ¦            Франция       ¦
    +----------------------------------------+--------------------------¦
    ¦7. Наименование взимаемых там.          ¦7.1. ¦ в долларах США     ¦
    ¦платежей                                ¦Стои-¦   22303,85         ¦
    ¦                                        ¦мость+--------------------¦
    ¦Таможенный сбор за таможенное оформл.   ¦това-¦ в валюте платежа   ¦
    ¦                                        ¦ров  ¦       109200       ¦
    ¦Периодический там. платеж за 2 месяца   ¦     ¦                    ¦
    ¦   с 19.02.96 по 31.03.96               ¦     ¦                    ¦
    +-------------------------------------------------------------------¦
    ¦8.     ¦ Код  ¦ Основа ¦ Ставка ¦ Сумма  ¦  ВП ¦ СП ¦ Подроб-      ¦
    ¦Исчис- ¦ пла- ¦ начис- ¦        ¦ платежа¦     ¦    ¦ ности        ¦
    ¦ление  ¦ тежа ¦ ления  ¦        ¦        ¦     ¦    ¦ подсчета     ¦
    ¦там.   +------+--------+--------+--------+-----+----+--------------¦
    ¦плате- ¦      ¦ 109200 ¦  0,1%  ¦  109,20¦ Ffr ¦ БН ¦     @        ¦
    ¦жей    ¦      ¦  ____  ¦  ____  ¦11433,79¦ USD ¦ __ ¦              ¦
    ¦       ¦      ¦  ____  ¦  ____  ¦ 6747,53¦ USD ¦ __ ¦              ¦
    ¦       ¦                                                           ¦
    ¦       ¦Сумма там. пошлин и налогов - 18181,32 USD                 ¦
    ¦       ¦Периодический т/платеж за 1 месяц  - 545,44 USD            ¦
    ¦       ¦Периодический т/платеж за 2 месяца  - 1090,88 USD          ¦
    ¦       ¦Периодический т/платеж за 2 месяца                         ¦
    ¦       ¦                  в валюте платежа - 5340,96 Ffr           ¦
    ¦       +-----------------------------------------------------------¦
    ¦       ¦8.1.  ¦циф- ¦А (в рублях) __________                       ¦
    ¦       ¦Всего ¦рами +----------------------------------------------¦
    ¦       ¦подле-¦     ¦В (в иностранной валюте платежа)  5450        ¦
    ¦       ¦жит   +-----+----------------------------------------------¦
    ¦       ¦оплате¦про- ¦          _______________                     ¦
    ¦       ¦      ¦писью+----------------------------------------------¦
    ¦       ¦      ¦     ¦пять тысяч четыреста пятьдесят франц.         ¦
    ¦       ¦      ¦     ¦франков                                       ¦
    +-------------------------------------------------------------------¦
    ¦9. Подпись сотрудника таможни ¦10. Подпись лица,¦11. Подпись       ¦
    ¦                              ¦принявшего платеж¦    плательщика   ¦
    ¦                     Михайлов ¦         Михайлов¦                  ¦
    ¦                         М.П. ¦             М.П.¦          Петров  ¦
    +-------------------------------------------------------------------+
    ¦1 ¦Экземпляр для таможни¦1¦
    +--------------------------+


                                                             Приложение 1
                                                          к письму ГТК РФ
                                              от 01.07.96 Nо. 01-15/11722

                  ТАМОЖЕННЫЙ ПРИХОДНЫЙ ОРДЕР Nо. АБ-1246749
                                                                Форма ТПО
                                               +------------------------+
    +------------------------------------------¦1. Тип    ¦2. Добавочных¦
    ¦3. Справочный номер                       ¦   ордера ¦    листов   ¦
    ¦      24400/15115/024781/_________        ¦    #     ¦     01      ¦
    ¦                                          +------------------------¦
    ¦4. Плательщик                             ¦5. Валюта платежа       ¦
    ¦                                          ¦   +--------------------¦
    ¦         Петров И.И.                      ¦   ¦5.1. Наименование   ¦
    ¦Москва, Живописная ул., д. 46, корп. 2,   ¦   ¦  Доллары США       ¦
    ¦кв. 137, пасп. V-ИК Nо. 620915,           ¦   +--------------------¦
    ¦выдан 108 о/м                             ¦   ¦5.2. Код     #      ¦
    ¦г. Москвы 22.05.77   +--------------------¦   +--------------------¦
    ¦                     ¦ Код ОКПО _________ ¦   ¦5.3. Курс к дол. США¦
    ¦                     ¦                    ¦   ¦           #        ¦
    +------------------------------------------+------------------------¦
    ¦6. Доп.                                   ¦6.1. Код товара по      ¦
    ¦   информация ___________________________ ¦  ТН ВЭД ___________    ¦
    ¦        /                                 +------------------------¦
    ¦   представляемые                         ¦6.2. Вес товара (кг)    ¦
    ¦   документы                              ¦       _____________    ¦
    ¦                                          +------------------------¦
    ¦                                          ¦6.3. Кол-во ________    ¦
    ¦                                          +------------------------¦
    ¦                                          ¦6.4. Страна происх.     ¦
    ¦                                          ¦     _________________  ¦
    +------------------------------------------+------------------------¦
    ¦7. Наименование взимаемых там.            ¦7.1. ¦ в долларах США   ¦
    ¦платежей                                  ¦Стои-¦   ___________    ¦
    ¦                                          ¦мость+------------------¦
    ¦                                          ¦това-¦ в валюте платежа ¦
    ¦   Единая ставка там. платежей            ¦ров  ¦   ___________    ¦
    +------------------------------------------+-----+------------------¦
    ¦8.     ¦ Код  ¦  Основа ¦ Ставка ¦ Сумма  ¦  ВП ¦ СП ¦   Подроб-   ¦
    ¦Исчис- ¦ пла- ¦  начис- ¦        ¦ платежа¦     ¦    ¦   ности     ¦
    ¦ление  ¦ тежа ¦  ления  ¦        ¦        ¦     ¦    ¦   подсчета  ¦
    ¦там.   +------+---------+--------+--------+-----+----+-------------¦
    ¦плате- ¦      ¦   -"-   ¦  -"-   ¦ 854,68 ¦USD  ¦КТ  ¦       @     ¦
    ¦жей    ¦      ¦         ¦        ¦        ¦     ¦    ¦             ¦
    ¦       ¦      ¦         ¦        ¦        ¦     ¦    ¦             ¦
    ¦       ¦      ¦         ¦        ¦        ¦     ¦    ¦             ¦
    ¦       +------+----------------------------------------------------¦
    ¦       ¦8.1.  ¦циф- ¦А (в рублях) __________                       ¦
    ¦       ¦Всего ¦рами +----------------------------------------------¦
    ¦       ¦подле-¦     ¦В (в иностранной валюте платежа)  855         ¦
    ¦       ¦жит   +-----+----------------------------------------------¦
    ¦       ¦оплате¦про- ¦          _______________                     ¦
    ¦       ¦      ¦писью+----------------------------------------------¦
    ¦       ¦      ¦     ¦восемьсот пятьдесят пять долларов США         ¦
    +-------------------------------------------------------------------¦
    ¦9. Подпись сотрудника таможни ¦10. Подпись лица,¦11. Подпись       ¦
    ¦                              ¦принявшего платеж¦  плательщика     ¦
    ¦                     Михайлов ¦         Михайлов¦                  ¦
    ¦                         М.П. ¦             М.П.¦           Петров ¦
    +-------------------------------------------------------------------+
    ¦1 ¦Экземпляр для таможни¦1¦
    +--------------------------+

     # - изображение компьютера
     @ - изображение кисти руки с ручкой


                                                           Форма No. ПД-4

                     ¦        Утверждена Гострудсберкассами СССР,
                     ¦                  Госстандартом,
    Сберегательный   ¦  ЦСУ СССР 4 июня 1984 г. No. 732/41-6/147/17-8
    банк РФ          ¦                                      +-----------+
    Московский банк  ¦ Доходы федерал. б-та     Код по ОКУД ¦  0308004  ¦
    т. 298-11-52     ¦ ____________________                 +-----------+
                     ¦  получатель платежа
                     ¦
                     ¦                    р. 11, параграф 1, символ 31
                     ¦                           (получатель)
                     ¦ Учреждение банка _________________________________
                     ¦             +----------+         +---------------+
                     ¦     Счет    ¦ 100...31 ¦ Лицевой ¦      МФО      ¦
                     ¦  получателя ¦          ¦   счет  ¦ (получателя)  ¦
                     ¦             +----------+         +---------------+
       ИЗВЕЩЕНИЕ     ¦
                     ¦ __________________________________________________
                     ¦            фамилия, и., о., адрес
                     ¦ --------------------------------------------------
                     ¦    Вид   ¦ Недоимка  ¦  Платежи  ¦      ¦
                     ¦  платежа ¦  прошлых  ¦  текущего ¦ Дата ¦  Сумма
                     ¦          ¦    лет    ¦    года   ¦      ¦
                     ¦ ---------------------+-----------+------+---------
                     ¦  Госпошлина...       ¦           ¦      ¦
                     ¦ ---------------------+-----------+------+---------
                     ¦ ---------------------------------+----------------
                     ¦                         Пеня...  ¦
                     ¦                                  +----------------
                     ¦                         Всего... ¦
    Кассир           ¦ Плательщик                       +----------------
    -----------------+---------------------------------------------------
                     ¦ ____________________
                     ¦  получатель платежа
                     ¦
                     ¦ Учреждение банка _________________________________
                     ¦             +----------+         +---------------+
                     ¦     Счет    ¦          ¦ Лицевой ¦               ¦
                     ¦  получателя ¦          ¦   счет  ¦               ¦
                     ¦             +----------+         +---------------+
                     ¦
                     ¦ __________________________________________________
                     ¦            фамилия, и., о., адрес
       КВИТАНЦИЯ     ¦ --------------------------------------------------
                     ¦    Вид   ¦ Недоимка  ¦  Платежи  ¦      ¦
                     ¦  платежа ¦  прошлых  ¦  текущего ¦ Дата ¦  Сумма
                     ¦          ¦    лет    ¦    года   ¦      ¦
                     ¦ ---------+-----------+-----------+------+---------
                     ¦ ---------+-----------+-----------+------+---------
                     ¦ ---------------------------------+----------------
                     ¦                         Пеня...  ¦
                     ¦                                  +----------------
                     ¦                         Всего... ¦
    Кассир           ¦ Плательщик                       +----------------


                                                   +------+ +-----------+
     Поступ. в банк плат.  ПЛАТЕЖНОЕ ПОРУЧЕНИЕ No. ¦      ¦ ¦  0401002  ¦
    +--------------------+  _____________ 19  г.   +------+ +-----------+

                                                   ДЕБЕТ        Сумма
    Плательщик    Наименование организации,    +-------------------------
                   обращающейся с исковым      ¦            ¦
                         заявлением            ¦            ¦
                                               ¦            ¦
                                               ¦            ¦
    +---------+                                ¦            ¦
    ¦Код      ¦                                ¦ сч. No.    ¦
    +------------------------------------------+------------+------------
                Наименование и реквизиты¦      ¦            ¦
                 банка, обслуживающего  ¦      ¦            ¦
                организацию плательщика ¦      ¦            ¦
                                        ¦      ¦            ¦
                                        ¦      ¦            ¦
    Банк плательщика                    ¦Код   ¦            ¦
    -------------------------------------------+            ¦
    Получатель   Доходы Федерального бюджета,               ¦
                  раздел 11, параграф 1,           КРЕДИТ   ¦
                        символ 31               +-----------+------------
                                                ¦           ¦
    +---------+                                 ¦           ¦
    ¦Код      ¦                                 ¦ сч. No.   ¦
    +-------------------------------------------+-----------+------------
            ОПЕРУ Центробанка РФ        ¦       ¦           ¦
                                        ¦       ¦           ¦
                                        ¦       ¦           ¦
                                        ¦       ¦           ¦
                                        ¦191027 ¦           ¦
                                        ¦       ¦    сч.    ¦
    Банк получателя      в г. Москве    ¦Код    ¦No. 100431 ¦
    --------------------------------------------------------+------------
     почтой-телеграфом (нужное подчеркнуть)                 ¦пеня за дней
                                                            ¦из    % Р.
                                                            +------------
                                                            ¦   сумма с
    Сумма прописью                                          ¦    пеней
    --------------------------------------------------------+------------
    Дата получения товара, оказание услуг          19  г.   ¦ Вид ¦
                                                            ¦опер.¦
    --------------------------------------------------------+------------
    Назначение платежа, наименование товара, выполненных    ¦Назн.
    работ, оказанных услуг, No. No. и суммы товарных        ¦плат.
    документов "государственная пошлина". Указать           +------------
    наименование организации-ответчика и цену иска (предмет ¦Срок ¦
    спора). Спор подлежит рассмотрению в Высшем Арбитражном ¦плат.¦
    Суде РФ.                                                +-----+------
                                                            ¦Очер.¦
                                                            ¦плат.¦
    На лицевой или оборотной стороне платежного поручения   +-----+------
    банк обязан сделать надпись следующего содержания:      ¦No.  ¦
    "Перечислено в доходы Федерального бюджета... рублей"   ¦гр.  ¦
    (прописью). Эта надпись должна быть подписана           ¦банка¦
    ответственным исполнителем учреждения банка, заверена   +------------
    главным бухгалтером банка или его заместителем с        ¦
    указанием своих должностей и скреплена оттиском круглой ¦
    печати банка.                                           ¦ Проведено
                                                            ¦   банком
    +--------+                                              ¦     19  г.
    ¦  М.П.  ¦   Подписи плательщика         ...Код банка,  ¦  Подписи
    +--------+                               обслуживающего ¦   банка


                                                   +------+ +-----------+
     Поступ. в банк плат.  ПЛАТЕЖНОЕ ПОРУЧЕНИЕ No. ¦      ¦ ¦  0401002  ¦
    +--------------------+  _____________ 19  г.   +------+ +-----------+

                                                   ДЕБЕТ        Сумма
    Плательщик    Наименование организации,    +-------------------------
                 гражданина-предпринимателя,   ¦            ¦
                 обращающихся в арбитражный    ¦            ¦
                 суд с иском, апелляционной    ¦            ¦
                  или кассационной жалобой     ¦            ¦
    +---------+                                ¦            ¦
    ¦Код      ¦                                ¦ сч. No.    ¦
    +------------------------------------------+------------+------------
                Наименование и реквизиты¦      ¦            ¦
                 банка, обслуживающего  ¦      ¦            ¦
                  плательщика по месту  ¦      ¦            ¦
                      нахождения        ¦      ¦            ¦
                                        ¦      ¦            ¦
    Банк плательщика                    ¦Код   ¦            ¦
    -------------------------------------------+            ¦
    Получатель   Доходы Федерального бюджета,               ¦
                 раздел 11, параграф 1,            КРЕДИТ   ¦
                       символ 31                +-----------+------------
                                                ¦           ¦
    +---------+                                 ¦           ¦
    ¦Код      ¦                                 ¦ сч. No.   ¦
    +-------------------------------------------+-----------+------------
       Наименование и реквизиты банка,  ¦       ¦           ¦
       обслуживающего орган налоговой   ¦       ¦           ¦
       службы по месту нахождения       ¦       ¦           ¦
       арбитражного суда, в который     ¦       ¦           ¦
       подается иск или жалоба          ¦       ¦           ¦
                                        ¦       ¦    сч.    ¦
    Банк получателя                     ¦Код    ¦No. 100..31¦
    --------------------------------------------------------+------------
     почтой-телеграфом (нужное подчеркнуть)                 ¦пеня за дней
                                                            ¦из    % Р.
                                                            +------------
                                                            ¦   сумма с
    Сумма прописью                                          ¦    пеней
    --------------------------------------------------------+------------
    Дата получения товара, оказание услуг          19  г.   ¦ Вид ¦
                                                            ¦опер.¦
    --------------------------------------------------------+------------
    Назначение платежа, наименование товара, выполненных    ¦Назн.
    работ, оказанных услуг, No. No. и суммы товарных        ¦плат.
    документов                                              +------------
    Государственная пошлина, по иску к какой организации    ¦Срок ¦
    или за какие действия уплачивается госпошлина, цена     ¦плат.¦
    иска или обжалуемая сумма.                              +-----+------
                                                            ¦Очер.¦
                                                            ¦плат.¦
                                                            +-----+------
                                                            ¦No.  ¦
                                                            ¦гр.  ¦
                                                            ¦банка¦
                                                            +------------
                                                            ¦ Проведено
    +--------+                                              ¦   банком
    ¦  М.П.  ¦   Подписи плательщика                        ¦     19  г.
    +--------+                                              ¦  Подписи
                                                            ¦   банка


                                                   +------+ +-----------+
     Поступ. в банк плат.  ПЛАТЕЖНОЕ ПОРУЧЕНИЕ No. ¦      ¦ ¦  0401002  ¦
    +--------------------+  _____________ 19  г.   +------+ +-----------+

                                                   ДЕБЕТ        Сумма
    Плательщик    Наименование организации,    +-------------------------
                 гражданина-предпринимателя,   ¦            ¦
                 обращающихся в арбитражный    ¦            ¦
                 суд с иском, апелляционной    ¦            ¦
                  или кассационной жалобой     ¦            ¦
    +---------+                                ¦            ¦
    ¦Код      ¦                                ¦ сч. No.    ¦
    +------------------------------------------+------------+------------
                Наименование и реквизиты¦      ¦            ¦
                 банка, обслуживающего  ¦      ¦            ¦
                  плательщика по месту  ¦      ¦            ¦
                      нахождения        ¦      ¦            ¦
                                        ¦      ¦            ¦
    Банк плательщика                    ¦Код   ¦            ¦
    -------------------------------------------+            ¦
    Получатель   Доходы Федерального бюджета,               ¦
                        символ 99                  КРЕДИТ   ¦
                                                +-----------+------------
                                                ¦           ¦
    +---------+                                 ¦           ¦
    ¦Код      ¦                                 ¦ сч. No.   ¦
    +-------------------------------------------+-----------+------------
       Наименование и реквизиты банка,  ¦       ¦           ¦
       обслуживающего орган федерального¦       ¦           ¦
       казначейства по месту нахождения ¦       ¦           ¦
       арбитражного суда, в который     ¦       ¦           ¦
       подается иск или апелляционная,  ¦       ¦           ¦
       кассационная жалоба              ¦       ¦    сч.    ¦
    Банк получателя                     ¦Код    ¦No. 100..99¦
    --------------------------------------------------------+------------
     почтой-телеграфом (нужное подчеркнуть)                 ¦пеня за дней
                                                            ¦из    % Р.
                                                            +------------
                                                            ¦   сумма с
    Сумма прописью                                          ¦    пеней
    --------------------------------------------------------+------------
    Дата получения товара, оказание услуг          19  г.   ¦ Вид ¦
                                                            ¦опер.¦
    --------------------------------------------------------+------------
    Назначение платежа, наименование товара, выполненных    ¦Назн.
    работ, оказанных услуг, No. No. и суммы товарных        ¦плат.
    документов                                              +------------
    Государственная пошлина, по иску к какой организации    ¦Срок ¦
    или за какие действия уплачивается госпошлина, цена     ¦плат.¦
    иска или обжалуемая сумма. Раздел 10701 классификации   +-----+------
    доходов бюджетов Российской Федерации.                  ¦Очер.¦
                                                            ¦плат.¦
                                                            +-----+------
                                                            ¦No.  ¦
                                                            ¦гр.  ¦
                                                            ¦банка¦
                                                            +------------
                                                            ¦
                                                            ¦
                                                            ¦ Проведено
    +--------+                                              ¦   банком
    ¦  М.П.  ¦   Подписи плательщика                        ¦     19  г.
    +--------+                                              ¦  Подписи
                                                            ¦   банка


                                                   +------+ +-----------+
     Поступ. в банк плат.  ПЛАТЕЖНОЕ ПОРУЧЕНИЕ No. ¦      ¦ ¦  0401002  ¦
    +--------------------+  _____________ 19  г.   +------+ +-----------+

                                                   ДЕБЕТ        Сумма
    Плательщик    Наименование организации,    +-------------------------
                 обращающейся в арбитражный    ¦            ¦
                   суд с исковым или иным      ¦            ¦
                 заявлением, апелляционной     ¦            ¦
                  или кассационной жалобой     ¦            ¦
    +---------+                                ¦            ¦
    ¦Код      ¦                                ¦ сч. No.    ¦
    +------------------------------------------+------------+------------
                Наименование и реквизиты¦      ¦            ¦
                 банка, обслуживающего  ¦      ¦            ¦
                организацию плательщика ¦      ¦            ¦
                                        ¦      ¦            ¦
                                        ¦      ¦            ¦
    Банк плательщика                    ¦Код   ¦            ¦
    -------------------------------------------+            ¦
    Получатель   Доходы Федерального бюджета,               ¦
                 раздел 11, параграф 1,            КРЕДИТ   ¦
                 символ 31. Владелец счета -    +-----------+------------
                 ... (указать наименование      ¦           ¦
    +---------+     налогового органа)          ¦           ¦
    ¦Код      ¦                                 ¦ сч. No.   ¦
    +-------------------------------------------+-----------+------------
       Наименование и реквизиты банка,  ¦       ¦           ¦
       обслуживающего владельца счета   ¦       ¦           ¦
       доходов Федерального бюджета РФ  ¦       ¦           ¦
       по месту нахождения плательщика  ¦       ¦           ¦
                                        ¦       ¦           ¦
                                        ¦       ¦    сч.    ¦
    Банк получателя                     ¦Код    ¦No. 100..31¦
    --------------------------------------------------------+------------
     почтой-телеграфом (нужное подчеркнуть)                 ¦пеня за дней
                                                            ¦из    % Р.
                                                            +------------
                                                            ¦   сумма с
    Сумма прописью                                          ¦    пеней
    --------------------------------------------------------+------------
    Дата получения товара, оказание услуг          19  г.   ¦ Вид ¦
                                                            ¦опер.¦
    --------------------------------------------------------+------------
    Назначение платежа, наименование товара, выполненных    ¦Назн.
    работ, оказанных услуг, No. No. и суммы товарных        ¦плат.
    документов "государственная пошлина". По иску к какой   +------------
    организации или за какие действия уплачивается          ¦Срок ¦
    госпошлина, цена иска или обжалуемая сумма.             ¦плат.¦
                                                            +-----+------
                                                            ¦Очер.¦
    На лицевой или оборотной стороне платежного поручения   ¦плат.¦
    банк обязан сделать надпись следующего содержания:      +-----+------
    "Перечислено в доходы Федерального бюджета... рублей"   ¦No.  ¦
    (прописью). Эта надпись должна быть подписана           ¦гр.  ¦
    ответственным исполнителем учреждения банка, заверена   ¦банка¦
    главным бухгалтером банка или его заместителем с        +------------
    указанием своих должностей и скреплена оттиском круглой ¦
    печати банка.                                           ¦
                                                            ¦ Проведено
    +--------+                                              ¦   банком
    ¦  М.П.  ¦   Подписи плательщика         ...Код банка,  ¦     19  г.
    +--------+                               обслуживающего ¦  Подписи
                                              плательщика   ¦   банка


                                                   +------+ +-----------+
     Поступ. в банк плат.  ПЛАТЕЖНОЕ ПОРУЧЕНИЕ No. ¦      ¦ ¦  0401002  ¦
    +--------------------+  _____________ 19  г.   +------+ +-----------+

                                                   ДЕБЕТ        Сумма
    Плательщик    Наименование организации,    +-------------------------
                 обращающейся в арбитражный    ¦            ¦
                   суд с исковым или иным      ¦            ¦
                 заявлением, апелляционной     ¦            ¦
                  или кассационной жалобой     ¦            ¦
    +---------+                                ¦            ¦
    ¦Код      ¦                                ¦ сч. No.    ¦
    +------------------------------------------+------------+------------
                Наименование и реквизиты¦      ¦            ¦
                 банка, обслуживающего  ¦      ¦            ¦
                организацию плательщика ¦      ¦            ¦
                                        ¦      ¦            ¦
                                        ¦      ¦            ¦
    Банк плательщика                    ¦Код   ¦            ¦
    -------------------------------------------+            ¦
    Получатель   Доходы Федерального бюджета,               ¦
                        символ 99                  КРЕДИТ   ¦
                                                +-----------+------------
                                                ¦           ¦
    +---------+                                 ¦           ¦
    ¦Код      ¦                                 ¦ сч. No.   ¦
    +-------------------------------------------+-----------+------------
       Наименование и реквизиты банка,  ¦       ¦           ¦
       обслуживающего владельца счета   ¦       ¦           ¦
       доходов Федерального бюджета РФ  ¦       ¦           ¦
       по месту нахождения плательщика  ¦       ¦           ¦
                                        ¦       ¦           ¦
                                        ¦       ¦    сч.    ¦
    Банк получателя                     ¦Код    ¦No. 100..99¦
    --------------------------------------------------------+------------
     почтой-телеграфом (нужное подчеркнуть)                 ¦пеня за дней
                                                            ¦из    % Р.
                                                            +------------
                                                            ¦   сумма с
    Сумма прописью                                          ¦    пеней
    --------------------------------------------------------+------------
    Дата получения товара, оказание услуг          19  г.   ¦ Вид ¦
                                                            ¦опер.¦
    --------------------------------------------------------+------------
    Назначение платежа, наименование товара, выполненных    ¦Назн.
    работ, оказанных услуг, No. No. и суммы товарных        ¦плат.
    документов "государственная пошлина. Раздел 10701       +------------
    бюджетной классификации". По иску к какой организации   ¦Срок ¦
    или за какие действия уплачивается госпошлина, цена     ¦плат.¦
    иска или обжалуемая сумма.                              +-----+------
                                                            ¦Очер.¦
    На лицевой или оборотной стороне платежного поручения   ¦плат.¦
    банк обязан сделать надпись следующего содержания:      +-----+------
    "Перечислено в доходы Федерального бюджета... рублей"   ¦No.  ¦
    (прописью). Эта надпись должна быть подписана           ¦гр.  ¦
    ответственным исполнителем учреждения банка, заверена   ¦банка¦
    главным бухгалтером банка или его заместителем с        +------------
    указанием своих должностей и скреплена оттиском круглой ¦
    печати банка.                                           ¦
                                                            ¦ Проведено
    +--------+                                              ¦   банком
    ¦  М.П.  ¦   Подписи плательщика         ...Код банка,  ¦     19  г.
    +--------+                               обслуживающего ¦  Подписи
                                              плательщика   ¦   банка


                      МЕМОРИАЛЬНЫЙ ОРДЕР No. __________
                         за _______________ 199_ г.

    ---------------------------------------------------------------------
     Основание (ссылка на ¦                 ¦                  ¦
        документы или     ¦ По дебету счета ¦ По кредиту счета ¦  Сумма
      содержание записи)  ¦                 ¦                  ¦
    ----------------------+-----------------+------------------+---------
                          ¦                 ¦                  ¦
                          ¦                 ¦                  ¦
                          ¦                 ¦                  ¦
                          ¦                 ¦                  ¦
                          ¦                 ¦                  ¦
                          ¦                 ¦                  ¦
                          ¦                 ¦                  ¦
                          ¦                 ¦                  ¦
                          ¦                 ¦                  ¦
                          ¦                 ¦                  ¦
                          ¦                 ¦                  ¦
                          ¦                 ¦                  ¦
                          ¦                 ¦                  ¦
                          ¦                 ¦                  ¦
                          ¦                 ¦                  ¦


                        КОМАНДИРОВОЧНОЕ УДОСТОВЕРЕНИЕ

         Выдано _________________________________________________________
         ________________________________________________________________
         командированному в _____________________________________________
         Срок командировки ______________ дней по _______________ 19__ г.
         Основание: приказ No. _________ от "__" ________________ 19__ г.
         Действительно по предъявлении паспорта сер. ______ No. _________

         Подпись руководителя

                                   печать

    Отметки об убытии, прибытии в пункты назначения и выбытия из них.
    Убыл из __________________ 19__ г. Прибыл в _________________ 19__ г.

              печать                             печать

         Подпись                            Подпись

    Убыл из __________________________ Прибыл в _________________________
    __________________________ 19__ г. __________________________ 19__ г.

              печать                             печать

         Подпись                            Подпись

         ПРИМЕЧАНИЕ: При выезде в несколько пунктов отметки о прибытии  и
    убытии делаются отдельно в каждом из них.

                                                        Оборотная сторона

    АВАНСОВЫЙ ОТЧЕТ No. ________ от __________ 19__ г. ¦ Проводка No. ___
                                                       ¦от ______ 19__ г.
    Назначение аванса ________________________________ ¦
                              +------------------------+-----------------
                              ¦Сумма¦ Отчет проверен   ¦     Дебет
    Остаток                   +-----¦Раздел __________ +-----------------
    ------- предыдущего аванса¦     ¦параграф ________ ¦счет¦карт.¦сумма
    Перерасход                +-----¦ст. _____________ +----+-----+------
                              ¦     ¦К утверждению:    +----+-----+---+--
    Получено (от кого):       ¦     ¦_____ руб. __ коп.+----+-----+---+--
    1. ______________________ +-----¦                  +----+-----+---+--
    2. ______________________ ¦     ¦Бухгалтер         +----+-----+---+--
                              +-----¦                  +----+-----+---+--
              Итого получено  ¦     ¦_________ 19__ г. +----+-----+---+--
                              +-----+------------------+-----------------
    Израсходовано ........... ¦     ¦Отчет утверждаю в ¦     Кредит
    Остаток                   +-----¦     сумме:       +-----------------
    -------- ................ ¦     ¦_________________ +----+-----+---+--
    Перерасход                ¦     ¦_________________ +----+-----+---+--
                              +-----¦ Подпись          +----+-----+---+--
    Приложение ____ документов¦     ¦                  ¦
                              ¦     ¦__________ 19__ г.¦Бухгалтер

    ---------------------------------------------------------------------
     Дата ¦ Пор. ¦    Кому, за что и по какому    ¦ Сумма ¦    Дебет
          ¦ No.  ¦       документу уплачено       ¦       +--------------
          ¦ док. ¦                                ¦       ¦ счет ¦ карт.
    ------+------+--------------------------------+-------+------+-------
    ------+------+--------------------------------+----+--+------+-------
    ------+------+--------------------------------+----+--+------+-------
    ------+------+--------------------------------+----+--+------+-------
    ------+------+--------------------------------+----+--+------+-------
    ------+------+--------------------------------+----+--+------+-------
    ------+------+--------------------------------+----+--+------+-------
    ------+------+--------------------------------+----+--+------+-------
    ------+------+--------------------------------+----+--+------+-------
    ----------------------------------------------+----+--+--------------
                                            Всего ¦    ¦  ¦
                                                  +-------+

    Подпись подотчетного лица


                          КОМАНДИРОВОЧНОЕ УДОСТОВЕРЕНИЕ

                 Выдано _________________________________________________
      МЕСТО                 (фамилия, имя и отчество, должность)
      ПЕЧАТИ
                 ________________________________________________________
                 ________________________________________________________
                    (наименование орган., выдавшей удостоверение)

                 командированному в _____________________________________
                                            (пункты назначения)

    Срок командировки ___ дней  с "__"______ 19__ г. по "__"_____ 19__ г.
    Основание: Приказ Nо. __________ от "___"__________ 19__ г.
    Действительно по предъявлении паспорта серии ________ Nо. ___________

         Печать                                  Руководитель предприятия
                                                 ________________________

             ОТМЕТКИ О ПРИБЫТИИ В ПУНКТЫ НАЗНАЧЕНИЯ И ВЫБЫТИИ ИЗ НИХ:

       Убыл из ____________________           Прибыл в __________________
         "___"_____________ 19__ г.            "___"_____________ 19__ г.
       Печать           Подпись               Печать           Подпись

       Убыл из ____________________           Прибыл в __________________
         "___"_____________ 19__ г.            "___"_____________ 19__ г.
       Печать           Подпись               Печать           Подпись

       Убыл из ____________________           Прибыл в __________________
         "___"_____________ 19__ г.            "___"_____________ 19__ г.
       Печать           Подпись               Печать           Подпись

         Примечание: При выезде в несколько пунктов отметки о прибытии  и
    выбытии делаются отдельно в каждом из них.

                                КОММЕНТАРИИ:
                                ------------
         В связи  с  изменением   индекса   цен   Министерство   финансов
    Российской Федерации по согласованию с Министерством труда Российской
    Федерации вносит следующие изменения в письмо  Министерства  финансов
    Российской  Федерации  от  27  июля  1992  г.  Nо.  61  (в  редакции,
    изложенной в письме Министерства финансов Российской Федерации от  27
    октября 1995 г.  Nо. 117), касающиеся норм возмещения командировочных
    расходов, в следующих размерах:
         "оплата найма   жилого  помещения  -  по  фактическим  расходам,
    подтвержденным  соответствующими  документами,  но  не  более  145000
    рублей  в сутки.  При отсутствии подтверждающих документов расходы по
    найму жилого помещения возмещаются в размере 4500 рублей в сутки;
         оплата суточных  -  22000  рублей  за  каждый  день нахождения в
    командировке".
         Указанные нормы  возмещения  командировочных расходов вводятся в
    действие с 1 июня 1996 года.


                ОБРАЗЦЫ ПЕРЕДАТОЧНЫХ НАДПИСЕЙ (РУС./АНГЛ.)

                                                        Приложение Nо. 15
                                          к Инструкции Внешторгбанка СССР
                                     от 25.12.85 Nо. 1 (ред. от 13.02.92)

                        Образцы передаточных надписей

         I. Индоссаменты на векселе (см. образец А)

                                                Оборотная сторона векселя

       -+++++++++++++++++++++++++
       - 1/ Платите приказу     -   1/ - полный индоссамент
       -    Внешторгбанка СССР*/-   2/ - бланковый индоссамент
       -    В/О "Техноинторг",  -   3/ - препоручительный индоссамент
       -        Москва          -                  * * *
       -      /подписи/         -
       -        или             -   x/ "Pay to the order of..." - на
       - 2/ В/О "Техноинторг",  -       английском языке
       -        Москва          -
       -      /подписи/         -  xx/ "Value for collection" - на
       - 3/ Платите приказу     -       английском языке
       -    Эйробанка, Париж    -
       -     валюта на х/       -
       -     инкассо            -
       -    Внешторгбанк СССР   -
       -      /подписи/         -
       -                        -
       -+++++++++++++++++++++++++

         II. Индоссамент - штамп на чеках (см. образцы В "а" и "б")

         После полного индоссамента ремитента в пользу Внешторгбанка СССР
    (см.  образец Г - I/I)  от  имени  Внешторгбанка  СССР  проставляется
    индоссамент - штамп следующего содержания:
            "Платите приказу любого Банка,  Банкира  или  Траст  Компани.
            Предыдущие   индоссаменты  гарантируются.  Банк  для  внешней
            торговли СССР.

         На английском языке:

            "Pay to the order of any Bank, Banker or Trust Company. Prior
            endorsements guaranteed. Bank for foreign trade of the USSR"

         III. Передаточные надписи на коносаменте
         (на оборотной стороне)

         а) Передаточная  надпись  внешнеторговой  организации  в  пользу
    Внешторгбанка СССР:
           "Выдайте приказу Банка для внешней торговли СССР
           (Deliver to  the  order  of  the Bank for foreign trade of the
           USSR - на английском языке)

                   Наименование внешнеторговой организации
                                  (подписи)

         б) Передаточная надпись Внешторгбанка СССР в пользу иностранного
    банка:
           "Выдайте приказу  (Deliver to the order of...  - на английском
           языке) _______________________________________________________
                              (наименование банка)

                       Банк для внешней торговли СССР
                                  (подписи)

         IV. Передаточные надписи на страховом полисе
         (на оборотной стороне)

         а) Передаточная  надпись  внешнеторговой  организации  в  пользу
    Внешторгбанка СССР:

              "Все права  по настоящему полису переданы Банку для внешней
              торговли СССР (All interests under this Policy  transferred
              to  the Bank for foreign trade of the USSR" - на английском
              языке)

                   Наименование внешнеторговой организации
                                  (подписи)

         б) Передаточная надпись Внешторгбанка СССР в пользу иностранного
    банка:
              "Все права по настоящему  полису  переданы  (All  interests
              under  this  Policy transferred  to  the  -  на  английском
              языке)_____________________________________________________
                              (наименование банка)

                       Банк для внешней торговли СССР
                                  (подписи)

                                КОММЕНТАРИИ:
                                ------------
         Принятые от внешнеторговой  организации  коносаменты,  страховые
    полисы и тратты, выписанные или индоссированные приказу Внешторгбанка
    СССР, оформляются работником Банка следующим образом:
         а) на  обороте  коносаментов  и  страховых  полисов  совершается
    передаточная надпись в пользу иностранного банка,  в  адрес  которого
    отсылаются  документы,  в  соответствии  с образцами,  приведенными в
    Приложении Nо. 15;
         б) на  обороте  тратт совершается препоручительный индоссамент в
    пользу иностранного банка в соответствии с  образцом,  приведенным  в
    Приложении Nо. 15.
         При направлении в адрес иностранных банков тратт сроком  платежа
    более  одного  года,  подлежащих  акцепту  и возврату для хранения во
    Внешторгбанке СССР, передаточная надпись не совершается.


              ПЛАТЕЖНОЕ ПОРУЧЕНИЕ НА УПЛАТУ ДЕНЕЖНЫХ СУММ ПО
                   НЕСКОЛЬКИМ ВИДАМ ТАМОЖЕННЫХ ПЛАТЕЖЕЙ

                                                             Приложение 1
                                                   к Временной инструкции
                                           о взимании таможенных платежей
                                         от 8 июня 1995 г. Nо. 01-20/8107

                                                  -++++++++     -++++++++
    Поступ. в банк плат.- ПЛАТЕЖНОЕ ПОРУЧЕНИЕ Nо. -       -     -0401002-
    +++++++++++++++++++++ от               199 г. -++++++++     -++++++++

    Плательщик        Наименование организации     ДЕБЕТ        Сумма
    ++++++++++++                                  -++++++++++++++++++++++
    Код (ОКПО) -                                  -Сч. Nо.-       0.00  -
    ++++++++++++++++++++++++++++++++++++++++++++++-+++++++¦             -
    Наименование банка                 -          -       -             -
    плательщика в г.                   -Код (МФО) -       -             -
    +++++++++++++++++++++++++++++++++++++++++++++++       -             -
    Получатель  Наименование таможенного            КРЕДИТ-             -
    ++++++++    органа, производящего             -+++++++-+++++++++++++¦
    Код    -    таможенное оформление             -Сч. Nо.-             -
    ++++++++++++++++++++++++++++++++++++++++++++++-+++++++-+++++++++++++¦
    Наименование банка, где открыт счет-Код (МФО) -Сч. Nо.-             -
    таможенного органа, в г.           -          -       -             -
    ++++++++++++++++++++++++++++++++++++++++++++++++++++++-+++++++++++++¦
      почтой - телеграфом (нужное подчеркнуть)            -пеня за  дней-
                                                          -из     % Р.  -
      Общая сумма, уплачиваемая в пользу таможенного      -             -
      органа                                              ¦+++++++++++++¦
                                                          -сумма с пеней-
      сумма прописью                                      -             -
    ++++++++++++++++++++++++++++++++++++++++++++++++++++++-+++++++++++++¦
     Дата получения товара, оказания услуг    19   г.     -Вид опер.    -
    ++++++++++++++++++++++++++++++++++++++++++++++++++++++-+++++++++++++¦
     Назначение платежа, наименование товара,             -Назн.   -    -
     выполненных работ, оказанных услуг, NNо. и суммы     -плат.   -    -
     товарных документов                                  ¦++++++++-++++¦
                                                          -Срок    -    -
     Уплата таможенных платежей по контракту Nо.          -плат.   -    -
     в том числе:                                         ¦++++++++-++++¦
     - таможенные сборы за таможенное оформление          -Очер.   -    -
     - таможенная пошлина                                 -плат.   -    -
     - НДС                                                ¦++++++++-++++¦
     - акциз                                              -Nо. гр  -    -
     - спецналог                                          -банка   -    -
     - комиссия банка за перевод денежных средств         ¦++++++++++++++
    -+++++++++                                            -Проведено
    - М.П.   - Подписи клиента                            -банком
    -        -                                            -     19   г.
    -+++++++++                                            -Подписи банка

                                КОММЕНТАРИИ:
                                ------------
         В случае,  если  платеж  производится  сразу по нескольким видам
    таможенных платежей, в данной графе должны быть указаны перечисляемые
    суммы по каждому виду таможенного платежа (Приложение 1).


                           ПЛАТЕЖНОЕ ПОРУЧЕНИЕ
           НА ПЕРЕВОД ДЕНЕЖНЫХ СРЕДСТВ ЗА ГРАНИЦУ (РУС./АНГЛ.)

                                      -
    БАНК ДЛЯ ВНЕШНЕЙ ТОРГОВЛИ РФ      - По поручению-By  order of
    BANK FOR FOREIGN TRADE OF THE RF  -
                                      -
    _________________________________ -
    ________________________ 19______ -
                                      - Дата поручения
      ПЛАТЕЖНОЕ ПОРУЧЕНИЕ             - Order dated
      PAYMENT ORDER:                  -
                                      - Назначение платежа - Details   of
    Просим уплатить без расходов  для - payment
    нас                               -
    Please pay without any charges to -
    us                                -
                                      - Бенефициар   -    Beneficiary
                                      -
                                      -
                                      -
                               Val.   - На его счет  - In his account
                      Валюта-Currency - with
    Прописью                          -
    In words                          -
                                      -
    ++++++++++++++++++++++++++++++++++¦
                                      -
                                      ¦++++++++++++++++++++++++++++++++++
                                      - Банк-плательщик - Paying  Bank  -
    С уважением  -  Yours truly       -                                 -
                                      -                                 -
                                      -                                 -
    BANK FOR FOREIGN TRADE OF THE USSR¦++++++++++++++++++++++++++++++++++
                                      - Счет
                                      - Relmbursement
                                      -
    +++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++++
         В случае   невостребования   получателем   суммы  по  настоящему
    платежному поручению в течение месячного срока со дня  его  получения
    Вами,  просим  об  этом  известить  нас.  - Should the amount of this
    payment order remain uncalled for within the term of a month from the
    day  of  its  receipt by you,  please advise us thereof.

                                 КОММЕНТАРИИ:
                                 -----------
         Банковские переводы выполняются посредством платежных поручений,
    адресуемых одним банком другому,  а также с помощью банковских  чеков
    или других платежных документов.
         Платежное поручение    представляет    собой    приказ    банка,
    адресованный  своему корреспонденту,  о выплате определенной суммы по
    просьбе   и   за   счет   перевододателя   иностранному    получателю
    (бенефициару).
         Платежные поручения  выполняются почтой,  по телеграфу (телексу)
    или с  применением  других  способов  связи.  В  платежном  поручении
    содержатся условия  выплаты  (против  предоставления  коммерческих  и
    других документов или против расписки бенефициара).
         По поручению  российских  предприятий и организаций Внешторгбанк
    России и другие коммерческие банки  осуществляют  перевод  валюты  за
    границу в  оплату  стоимости  импортированных  товарных  документов и
    документов о получении услуг; в качестве авансовых платежей; в оплату
    простых и переводных векселей за купленные товары в кредит и в других
    случаях. Перевод  средств  за  границу  производится   на   основании
    заявления на  перевод,  составленного  по  установленной  форме.


                             ЧЕКОВАЯ КАРТА

      А. Лицевая сторона
                                               КБ "Титан", г. Смоленск

                         ЧЕКОВАЯ КАРТА No. 15

                           Смоленский завод
 _____________________________________________________________________
                       (наименование чекодателя)

 Образец подписи _____________________________________________________

 Паспорт сер. ____________ No.____________ выдан _____________________
                                                     (дата выдачи)
 Счет No. 72234402

      Б. Оборотная сторона

      Гарантируем оплату чека,  трассированного на нас при  соблюдении
 следующих условий:
                                                    сто двадцать
      чек может быть выписан на сумму не более _______________________
                                                     (прописью)
 тысяч руб.
 _________ ;

      подпись чекодателя должна  соответствовать  подписи  на  чековой
 карточке;

      номер счета,  указанный на чеке,  должен соответствовать номеру,
 указанному на чековой карточке;

      идентификация чекодателя  осуществляется  путем  сравнения   его
 паспортных данных с данными, указанными в чековой карточке;

      чек должен  быть  представлен банку в течение 10 дней со дня его
 выписки;

      чек должен быть оплачен в полной сумме,  на которую он  выписан,
 без какой-либо комиссии.

      Печать
      и подпись ответственного работника банка _______________________

-------------------------


                     ПЛАТЕЖНОЕ ПОРУЧЕНИЕ ОБ ОПЛАТЕ
                        РЕГИСТРАЦИОННОЙ ПОШЛИНЫ

      Извещение                 форма No. ПД-5
                                получатель платежа  ...  приватизация
                                учреждение банка         коммерческий
                                                         народный банк
                               расчетный счет 467938 МФО 191016 код 30

                               _______________________________________
                                       (округ, район, No.РЭУ)

                               _______________________________________
                                   (фамилия, имя, отчество, адрес)

 вид услуг
 за приватизацию жилья                                  сумма (цифрой)
                                                        сумма прописью

 Кассир                                                     Плательщик

 _____________________________________________________________________

 Квитанция
 (полностью повторяет текст извещения)

-------------------------


                                                        Форма Nо. КО-2
                                   Утверждена ЦСУ СССР по согласованию
                                      с Госбанком СССР и Минфином СССР
                                            12 октября 1973 г. Nо. 668

              РАСХОДНЫЙ КАССОВЫЙ ОРДЕР No. _____________
                       +---------------+
                       ¦ Число ¦ Месяц ¦
                       +-------+-------¦   19__ г.
                       ¦       ¦       ¦
                       +---------------+
     +-----------------------------------------------------------+
     ¦   ¦ Корреспонди- ¦ Шифр анали- ¦         ¦ Шифр целево-   ¦
     ¦   ¦ рующий счет. ¦ тического   ¦  Сумма  ¦ го назначения  ¦
     ¦   ¦  субсчет     ¦   учета     ¦         ¦                ¦
     +---+--------------+-------------+---------+----------------¦
     ¦   ¦              ¦             ¦         ¦                ¦
     ¦   ¦              ¦             ¦         ¦                ¦
     +-----------------------------------------------------------+
 Выдать ______________________________________________________________
                       (фамилия, имя, отчество)

 _____________________________________________________________________
 Основание: __________________________________________________________
 _____________________________________________________________________
 ___________________________________ руб. ________________ коп.
            (прописью)

 Приложение __________________________________________________________
 _____________________________________________________________________

 Руководитель________________ Главный (старший) бухгалтер_____________

 Получил ___________________________________ руб. _____________ коп.
                   (прописью)

 "___"_______________199__г.          Подпись_________________________

 По___________________________________________________________________
        (наименование, номер, дата и  место  выдачи  документа,
                 удостоверяющего личность получателя)

                    Выдал кассир _________________

-------------------------


 ________________________________                       Форма No. КО-1 ¦ ___________________________
   (предприятие, организация)                                          ¦   предприятие, организация
                                 Утверждена ЦСУ СССР по согласованию с ¦
                                 Госбанком СССР и Министерством финан- ¦        КВИТАНЦИЯ
                                 сов СССР 12 октября 1973 г. No. 668.  ¦
                                   +------------+                      ¦    к приходному кассовому
      ПРИХОДНЫЙ КАССОВЫЙ ОРДЕР No. +------------+                      ¦
             +-----------------+                                       ¦       ордеру No. __________
             ¦ Число  ¦ Месяц  ¦                                       ¦ Принято от ________________
             +--------+--------¦      199__ г.                         ¦ ___________________________
             ¦        ¦        ¦                                       ¦ ___________________________
             +-----------------+                                       ¦ Основание: ________________
 +-------------------------------------------------------------------+ ¦ ___________________________
 ¦   ¦ Корреспондирую-   ¦ Шифр аналити- ¦    Сумма   ¦ Шифр целевого¦ ¦ ___________________________
 ¦   ¦ щий счет, субсчет ¦ ческого учета ¦            ¦   назначения ¦ ¦ ___________________________
 +---+-------------------+---------------+------------+--------------¦ ¦          (прописью)
 ¦   ¦                   ¦               ¦      ¦     ¦              ¦ ¦ ___________________________
 ¦   ¦                   ¦               ¦      ¦     ¦              ¦ ¦ ____________ руб. ____ коп.
 +-------------------------------------------------------------------+ ¦ _________________ 199___ г.
      Принято от  ____________________________________________________ ¦
 Основание: __________________________________________________________ ¦     М.П.
 _____________________________________________________________________ ¦
 ____________________________________________ руб. ______________ коп. ¦  Главный (старший)
            (прописью)                                                 ¦       бухгалтер ___________
 Приложение: _________________________________________________________ ¦
 _____________________________________________________________________ ¦       Кассир ______________
 Главный (старший) бухгалтер _________________________________________ ¦
 Получил кассир _______________________________                        ¦

-------------------------


                             ОБРАЗЦЫ ВЕКСЕЛЕЙ

                           ПЕРЕВОДНЫЙ ВЕКСЕЛЬ

     Образец векселя сроком на определенный день с указанием года,
     месяца и числа и безоборотной именной передаточной надписью

     г. Москва, 4 марта 1991 г.          г. Иваново    4.04.1991 г.

     Четвертого апреля 1991 г.           платите по этому переводному
     векселю сумму в рублях 100000 рублей

     Сто тысяч рублей

     приказу  Камвольный комбинат, г. Иваново

     Подлежит уплате  в Коммерческий банк "Русский лен", г. Иваново

     г. Иваново, Советская, 9          Завод ткацкого оборудования
     Хлопчатобумажный комбинат N 1     г. Москва, Лесная, 12

                              Гербовый сбор
                                100 руб.
                          Для векселей на сумму
                              100 000 руб.
                             4 марта 1991 г.
                   Платите приказу П/О "Стройдеталь",
                   г. Иваново. Без оборота.
                    Камвольный комбинат, г. Иваново.
                                 Подпись

                       ПЕРЕВОДНЫЙ ВЕКСЕЛЬ (ТРАТТА)

     Для Аваля                                    Для Акцепта
     (вексельное поручительство)                (принятие к платежу)
     За кого выдан:                             Принял в сумме:
     Подпись авалиста
     Дата:                                      Подпись акцептанта
                                                Дата:

     4 марта 1991 г., г. Москва             Вексель на 100000 рублей

     Прошу предприятие (гражданина)   Хлопчатобумажный комбинат,
     г. Иваново, Советская, 9

     уплатить по этому векселю денежную сумму в размере:
     Сто тысяч рублей 00 копеек

     непосредственно предприятию (гражданину)  Комвольному  комбинату  г.
     Иваново
     иди по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок:  Четвертого апреля
     1991 г.

     Местом платежа является:  Коммерческий банк"Русский лен", г. Иваново

     Наименование и адрес
     векселедателя: Завод ткацкого
     оборудования,
     г. Москва, Лесная, 12

                              Гербовый сбор

                                100 руб.
                          Для векселей на сумму
                              100 000 руб.
                             4 марта 1991 г.
                    Платите приказу П/О "Стройдеталь"
                        г. Иваново. Без оборота.
                    Камвольный комбинат, г. Иваново.
                                Подпись


                             ОБРАЗЦЫ ВЕКСЕЛЕЙ

                           ПЕРЕВОДНЫЙ ВЕКСЕЛЬ

                               Акцептован
                          Мебельная фабрика  N 2
                                 Подпись
                             13 ноября 1991 г.

     Образец векселя со сроком во столько-то времени по
     предъявлении и с датированной надписью об акцепте

     г. Москва, 12 августа 1991 г.       г. Ленинград

     Через 30 дней по предъявлении        платите по этому переводному
     векселю сумму в рублях   100000 рублей

     Сто тысяч рублей

     приказу  Производственное объединение "Лакокраска", г. Ленинград

     Подлежит уплате   в Коммерческом банке "Ленинвест", г.Ленинград

     Мебельная фабрика N 2                    Кооперативное предприятие
     г. Ленинград, ул. Грибоедова,12          "Интерьер", г. Москва,
                                              Каширское шоссе, 97

                              Гербовый сбор

                                100 руб.
                          Для векселей на сумму
                              100 тыс. руб.
                           12 августа 1991 г.

                       ПЕРЕВОДНЫЙ ВЕКСЕЛЬ (ТРАТТА)

     Для Аваля                               Для акцепта
  (вексельное поручительство)          (принятие к платежу)
     За кого выдан:                 Принял в сумме:
     Подпись авалиста
     Дата:                          Подпись акцептанта
                                    Дата:

     12 августа 1991 г., г. Москва              Вексель на 100000 рублей.

     ПРошу предприятие (гражданина)    Мебельная фабрика N 2
     г. Ленинград, ул. Грибоедова, 12

     уплатить по этому векселю денежную сумму в размере:
     Сто тысяч рублей 00 копеек

     непосредственно предприятию (гражданину) Производственное объеди-
     нение "Лакокраска", г. Ленинград

     или по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок:  Через 30 дней
     по предъявлении

     Местом платежа является: Коммерческий банк "Ленинвест"

     Наименование и адрес
     векселедателя: Кооперативное
     предприятие "Интерьер", г. Москва
     Каширское шоссе, 97

                            Гербовый сбор
                                100 руб.
                          Для векселей на сумму
                              100 тыс. руб.
                           12 августа 1991 г.

                           ПЕРЕВОДНЫЙ ВЕКСЕЛЬ

     Образец векселя сроком на определенный день с указанием года,
     месяца и числа и безоборотной именной передаточной надписью

     г. Москва, 4 марта 1991 г.          г. Иваново    4.04.1991 г.

     Четвертого апреля 1991 г.           платите по этому переводному
     векселю сумму в рублях 100000 рублей

     Сто тысяч рублей

     приказу  Камвольный комбинат, г. Иваново

     Подлежит уплате  в Коммерческий банк "Русский лен", г. Иваново

     г. Иваново, Советская, 9          Завод ткацкого оборудования
     Хлопчатобумажный комбинат N 1     г. Москва, Лесная, 12

                              Гербовый сбор
                                100 руб.
                          Для векселей на сумму
                              100 000 руб.
                             4 марта 1991 г.
                   Платите приказу П/О "Стройдеталь",
                   г. Иваново. Без оборота.
                    Камвольный комбинат, г. Иваново.
                                 Подпись

                       ПЕРЕВОДНЫЙ ВЕКСЕЛЬ (ТРАТТА)

     Для Аваля                                    Для Акцепта
     (вексельное поручительство)                (принятие к платежу)
     За кого выдан:                             Принял в сумме:
     Подпись авалиста
     Дата:                                      Подпись акцептанта
                                                Дата:

     4 марта 1991 г., г. Москва             Вексель на 100000 рублей

     Прошу предприятие (гражданина)   Хлопчатобумажный комбинат,
     г. Иваново, Советская, 9

     уплатить по этому векселю денежную сумму в размере:
     Сто тысяч рублей 00 копеек

     непосредственно предприятию (гражданину)  Комвольному  комбинату  г.
     Иваново
     иди по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок:  Четвертого апреля
     1991 г.

     Местом платежа является:  Коммерческий банк"Русский лен", г. Иваново

     Наименование и адрес
     векселедателя: Завод ткацкого
     оборудования,
     г. Москва, Лесная, 12

                              Гербовый сбор

                                100 руб.
                          Для векселей на сумму
                              100 000 руб.
                             4 марта 1991 г.
                    Платите приказу П/О "Стройдеталь"
                        г. Иваново. Без оборота.
                    Камвольный комбинат, г. Иваново.
                                Подпись


                             ОБРАЗЦЫ ВЕКСЕЛЕЙ

                           ПЕРЕВОДНЫЙ ВЕКСЕЛЬ

     Образец векселя сроком во столько-то времени от его составления

     г. Подольск, 4 марта 1991 г.        г. Москва       Через 3 мес.

     Через три месяца от сегодняшнего числа платите по этому  переводному
векселю сумму в рублях 100000 рублей

     Сто тысяч рублей

     приказу  Торговый дом "Русь", г. Москва

     Подлежит уплате в Коммерческий банк "Развитие", г. Москва

     Акционерное общество                  П/О "Бытмаш", г. Подольск
     "Автотранспорт"                            ул. Котлякова, 12
     г. Москва, проспект Мира, 32

                              Гербовый сбор
                                100 руб.
                          Для векселей на сумму
                              100 тыс. руб.
                             4 марта 1991 г.

                             ПЕРЕВОДНЫЙ ВЕКСЕЛЬ

     Для Аваля                               Для акцепта

  (вексельное поручительство)           (принятие к платежу)

     За кого выдан:                       Принял в сумме:
     Подпись авалиста
     Дата:                                Подпись акцептанта
                                          Дата:

     4 марта 1991 г., г. Подольск             Вексель на 100000 рублей

     Прошу предприятие (гражданина)  Акционерное общество
     "Автотранспорт", г. Москва, проспект Мира, 32

     уплатить по этому векселю денежную сумму в размере:
     Сто тысяч рублей 00 копеек

     непосредственно предприятию (гражданину)   Торговому дому "Русь",
     г. Москва

     или по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок:  Через три месяца  от
     сегодняшнего дня (числа)

     Местом платежа является:  Коммерческий банк "Развитие",
     г. Москва

     Наименование и адрес
     векселедателя: ПО "Бытмаш",12

                              Гербовый сбор
                                100 руб.
                          Для векселей на сумму
                              100 тыс. руб.
                             4 марта 1991 г.

                           ПЕРЕВОДНЫЙ ВЕКСЕЛЬ

                               Акцептован
                          Мебельная фабрика  N 2
                                 Подпись
                             13 ноября 1991 г.

     Образец векселя со сроком во столько-то времени по
     предъявлении и с датированной надписью об акцепте

     г. Москва, 12 августа 1991 г.       г. Ленинград

     Через 30 дней по предъявлении        платите по этому переводному
     векселю сумму в рублях   100000 рублей

     Сто тысяч рублей

     приказу  Производственное объединение "Лакокраска", г. Ленинград

     Подлежит уплате   в Коммерческом банке "Ленинвест", г.Ленинград

     Мебельная фабрика N 2                    Кооперативное предприятие
     г. Ленинград, ул. Грибоедова,12          "Интерьер", г. Москва,
                                              Каширское шоссе, 97

                              Гербовый сбор

                                100 руб.
                          Для векселей на сумму
                              100 тыс. руб.
                           12 августа 1991 г.

                       ПЕРЕВОДНЫЙ ВЕКСЕЛЬ (ТРАТТА)

     Для Аваля                               Для акцепта
  (вексельное поручительство)          (принятие к платежу)
     За кого выдан:                 Принял в сумме:
     Подпись авалиста
     Дата:                          Подпись акцептанта
                                    Дата:

     12 августа 1991 г., г. Москва              Вексель на 100000 рублей.

     ПРошу предприятие (гражданина)    Мебельная фабрика N 2
     г. Ленинград, ул. Грибоедова, 12

     уплатить по этому векселю денежную сумму в размере:
     Сто тысяч рублей 00 копеек

     непосредственно предприятию (гражданину) Производственное объеди-
     нение "Лакокраска", г. Ленинград

     или по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок:  Через 30 дней
     по предъявлении

     Местом платежа является: Коммерческий банк "Ленинвест"

     Наименование и адрес
     векселедателя: Кооперативное
     предприятие "Интерьер", г. Москва
     Каширское шоссе, 97

                            Гербовый сбор
                                100 руб.
                          Для векселей на сумму
                              100 тыс. руб.
                           12 августа 1991 г.

                           ПЕРЕВОДНЫЙ ВЕКСЕЛЬ

     Образец векселя сроком на определенный день с указанием года,
     месяца и числа и безоборотной именной передаточной надписью

     г. Москва, 4 марта 1991 г.          г. Иваново    4.04.1991 г.

     Четвертого апреля 1991 г.           платите по этому переводному
     векселю сумму в рублях 100000 рублей

     Сто тысяч рублей

     приказу  Камвольный комбинат, г. Иваново

     Подлежит уплате  в Коммерческий банк "Русский лен", г. Иваново

     г. Иваново, Советская, 9          Завод ткацкого оборудования
     Хлопчатобумажный комбинат N 1     г. Москва, Лесная, 12

                              Гербовый сбор
                                100 руб.
                          Для векселей на сумму
                              100 000 руб.
                             4 марта 1991 г.
                   Платите приказу П/О "Стройдеталь",
                   г. Иваново. Без оборота.
                    Камвольный комбинат, г. Иваново.
                                 Подпись

                       ПЕРЕВОДНЫЙ ВЕКСЕЛЬ (ТРАТТА)

     Для Аваля                                    Для Акцепта
     (вексельное поручительство)                (принятие к платежу)
     За кого выдан:                             Принял в сумме:
     Подпись авалиста
     Дата:                                      Подпись акцептанта
                                                Дата:

     4 марта 1991 г., г. Москва             Вексель на 100000 рублей

     Прошу предприятие (гражданина)   Хлопчатобумажный комбинат,
     г. Иваново, Советская, 9

     уплатить по этому векселю денежную сумму в размере:
     Сто тысяч рублей 00 копеек

     непосредственно предприятию (гражданину)  Комвольному  комбинату  г.
     Иваново
     иди по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок:  Четвертого апреля
     1991 г.

     Местом платежа является:  Коммерческий банк"Русский лен", г. Иваново

     Наименование и адрес
     векселедателя: Завод ткацкого
     оборудования,
     г. Москва, Лесная, 12

                              Гербовый сбор

                                100 руб.
                          Для векселей на сумму
                              100 000 руб.
                             4 марта 1991 г.
                    Платите приказу П/О "Стройдеталь"
                        г. Иваново. Без оборота.
                    Камвольный комбинат, г. Иваново.
                                Подпись


                             ОБРАЗЦЫ ВЕКСЕЛЕЙ

                             ПРОСТОЙ ВЕКСЕЛЬ

     Образец векселя  на  определенный  день  и препоручительной надписью
     на кредитное учреждение

     г. Серпухов, 18 марта 1991 г.      г. Серпухов    1.10.1991 г.

     Мы (я), безусловно обязуемся оплатить по этому простому векселю
      Первого октября 1991 г.

     сумму в рублях  35000 рублей

     Тридцать пять тысяч рублей

     приказу  Коммерческий центр сельскохозяйственной техники, г.Серпухов

     Подлежит уплате в филиал             Ассоциация  крестьянских
     Крестьянского банка, г. Серпухов     хозяйств, г. Серпухов

                             ПРОСТОЙ ВЕКСЕЛЬ

                                Для Аваля
                       (вексельное поручительство)

     За кого выдан:
     Подпись авалиста
     Дата:

     18 марта 1991 г., г. Серпухов            Вексель на 35000 рублей

     Предприятие (гражданин)   Ассоциация крестьянских хозяйств,
     г. Серпухов

     обязуется уплатить по этому векселю денежную сумму в размере:
     Тридцать пять тысяч рублей 00 копеек

     непосредственно предприятию (гражданину) Коммерческому
     центру сельскохозяйственной техники, г. Серпухов

     или по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок: Первого
     октября 1991 г.

     Местом платежа является:  Филиал крестьянского банка, г. Серпухов

     Наименование должностного лица,    Печать             Подпись
     подписывающего вексель             предприятия        векселедателя

                          Гербовый сбор 35 руб

                          Для векселей на сумму от имени предприятия

                               35 000 руб.

                            18 марта 1991 г.

                   Платите филиалу Промышленного банка
                     г. Серпухов. Валюта на инкассо.
                 Коммерческий центр сельскохозяйственной
                          техники, г. Серпухов
                                 Подпись

                           ПЕРЕВОДНЫЙ ВЕКСЕЛЬ

     Образец векселя сроком во столько-то времени от его составления

     г. Подольск, 4 марта 1991 г.        г. Москва       Через 3 мес.

     Через три месяца от сегодняшнего числа платите по этому  переводному
векселю сумму в рублях 100000 рублей

     Сто тысяч рублей

     приказу  Торговый дом "Русь", г. Москва

     Подлежит уплате в Коммерческий банк "Развитие", г. Москва

     Акционерное общество                  П/О "Бытмаш", г. Подольск
     "Автотранспорт"                            ул. Котлякова, 12
     г. Москва, проспект Мира, 32

                              Гербовый сбор
                                100 руб.
                          Для векселей на сумму
                              100 тыс. руб.
                             4 марта 1991 г.

                             ПЕРЕВОДНЫЙ ВЕКСЕЛЬ

     Для Аваля                               Для акцепта

  (вексельное поручительство)           (принятие к платежу)

     За кого выдан:                       Принял в сумме:
     Подпись авалиста
     Дата:                                Подпись акцептанта
                                          Дата:

     4 марта 1991 г., г. Подольск             Вексель на 100000 рублей

     Прошу предприятие (гражданина)  Акционерное общество
     "Автотранспорт", г. Москва, проспект Мира, 32

     уплатить по этому векселю денежную сумму в размере:
     Сто тысяч рублей 00 копеек

     непосредственно предприятию (гражданину)   Торговому дому "Русь",
     г. Москва

     или по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок:  Через три месяца  от
     сегодняшнего дня (числа)

     Местом платежа является:  Коммерческий банк "Развитие",
     г. Москва

     Наименование и адрес
     векселедателя: ПО "Бытмаш",12

                              Гербовый сбор
                                100 руб.
                          Для векселей на сумму
                              100 тыс. руб.
                             4 марта 1991 г.

                           ПЕРЕВОДНЫЙ ВЕКСЕЛЬ

                               Акцептован
                          Мебельная фабрика  N 2
                                 Подпись
                             13 ноября 1991 г.

     Образец векселя со сроком во столько-то времени по
     предъявлении и с датированной надписью об акцепте

     г. Москва, 12 августа 1991 г.       г. Ленинград

     Через 30 дней по предъявлении        платите по этому переводному
     векселю сумму в рублях   100000 рублей

     Сто тысяч рублей

     приказу  Производственное объединение "Лакокраска", г. Ленинград

     Подлежит уплате   в Коммерческом банке "Ленинвест", г.Ленинград

     Мебельная фабрика N 2                    Кооперативное предприятие
     г. Ленинград, ул. Грибоедова,12          "Интерьер", г. Москва,
                                              Каширское шоссе, 97

                              Гербовый сбор

                                100 руб.
                          Для векселей на сумму
                              100 тыс. руб.
                           12 августа 1991 г.

                       ПЕРЕВОДНЫЙ ВЕКСЕЛЬ (ТРАТТА)

     Для Аваля                               Для акцепта
  (вексельное поручительство)          (принятие к платежу)
     За кого выдан:                 Принял в сумме:
     Подпись авалиста
     Дата:                          Подпись акцептанта
                                    Дата:

     12 августа 1991 г., г. Москва              Вексель на 100000 рублей.

     ПРошу предприятие (гражданина)    Мебельная фабрика N 2
     г. Ленинград, ул. Грибоедова, 12

     уплатить по этому векселю денежную сумму в размере:
     Сто тысяч рублей 00 копеек

     непосредственно предприятию (гражданину) Производственное объеди-
     нение "Лакокраска", г. Ленинград

     или по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок:  Через 30 дней
     по предъявлении

     Местом платежа является: Коммерческий банк "Ленинвест"

     Наименование и адрес
     векселедателя: Кооперативное
     предприятие "Интерьер", г. Москва
     Каширское шоссе, 97

                            Гербовый сбор
                                100 руб.
                          Для векселей на сумму
                              100 тыс. руб.
                           12 августа 1991 г.

                           ПЕРЕВОДНЫЙ ВЕКСЕЛЬ

     Образец векселя сроком на определенный день с указанием года,
     месяца и числа и безоборотной именной передаточной надписью

     г. Москва, 4 марта 1991 г.          г. Иваново    4.04.1991 г.

     Четвертого апреля 1991 г.           платите по этому переводному
     векселю сумму в рублях 100000 рублей

     Сто тысяч рублей

     приказу  Камвольный комбинат, г. Иваново

     Подлежит уплате  в Коммерческий банк "Русский лен", г. Иваново

     г. Иваново, Советская, 9          Завод ткацкого оборудования
     Хлопчатобумажный комбинат N 1     г. Москва, Лесная, 12

                              Гербовый сбор
                                100 руб.
                          Для векселей на сумму
                              100 000 руб.
                             4 марта 1991 г.
                   Платите приказу П/О "Стройдеталь",
                   г. Иваново. Без оборота.
                    Камвольный комбинат, г. Иваново.
                                 Подпись

                       ПЕРЕВОДНЫЙ ВЕКСЕЛЬ (ТРАТТА)

     Для Аваля                                    Для Акцепта
     (вексельное поручительство)                (принятие к платежу)
     За кого выдан:                             Принял в сумме:
     Подпись авалиста
     Дата:                                      Подпись акцептанта
                                                Дата:

     4 марта 1991 г., г. Москва             Вексель на 100000 рублей

     Прошу предприятие (гражданина)   Хлопчатобумажный комбинат,
     г. Иваново, Советская, 9

     уплатить по этому векселю денежную сумму в размере:
     Сто тысяч рублей 00 копеек

     непосредственно предприятию (гражданину)  Комвольному  комбинату  г.
     Иваново
     иди по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок:  Четвертого апреля
     1991 г.

     Местом платежа является:  Коммерческий банк"Русский лен", г. Иваново

     Наименование и адрес
     векселедателя: Завод ткацкого
     оборудования,
     г. Москва, Лесная, 12

                              Гербовый сбор

                                100 руб.
                          Для векселей на сумму
                              100 000 руб.
                             4 марта 1991 г.
                    Платите приказу П/О "Стройдеталь"
                        г. Иваново. Без оборота.
                    Камвольный комбинат, г. Иваново.
                                Подпись


                             ОБРАЗЦЫ ВЕКСЕЛЕЙ

                             ПРОСТОЙ ВЕКСЕЛЬ

     Образец векселя сроком во столько-то времени по предъявлении

     г. Москва, 4 марта 1991 г.      г. Москва

     Мы (я), безусловно обязуемся оплатить по этому простому векселю
     через два месяца по его предъявлении

     сумму в рублях 100000 рублей

     Сто тысяч рублей

     приказу  Ховринской спиртобазы, г. Москва

     Подлежит уплате в Советском             П/О Мосбытхим, г. Москва,
     отделении Мосбизнесбанка                Востряковская ул., 5

                             ПРОСТОЙ ВЕКСЕЛЬ

                                Для Аваля
                       (вексельное поручительство)

     За кого выдан:
     Подпись авалиста
     Дата:

     г. Москва, 4 марта 1991 г.           Вексель на 100000 рублей

     Предприятие (гражданин)       П/О Мосбытхим, г. Москва, Востряко-
       ковская ул., 5

     обязуется уплатить по этому векселю денежную сумму в размере:
     Сто тысяч рублей 00 копеек

     непосредственно предприятию (гражданину)  Ховринская спиртобаза,
     г. Москва, Коровинское шоссе, 12

     или по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок:   Через два
     месяца по его предъявлении

     Местом платежа является: Советское отделение Мосбизнесбанка

     Наименование должности лица,        Печать             Подпись
     подписывающего вексель              предприятия       векселедателя
     от имени предприятия

                             ПРОСТОЙ ВЕКСЕЛЬ

     Образец векселя  на  определенный  день  и препоручительной надписью
     на кредитное учреждение

     г. Серпухов, 18 марта 1991 г.      г. Серпухов    1.10.1991 г.

     Мы (я), безусловно обязуемся оплатить по этому простому векселю
      Первого октября 1991 г.

     сумму в рублях  35000 рублей

     Тридцать пять тысяч рублей

     приказу  Коммерческий центр сельскохозяйственной техники, г.Серпухов

     Подлежит уплате в филиал             Ассоциация  крестьянских
     Крестьянского банка, г. Серпухов     хозяйств, г. Серпухов

                             ПРОСТОЙ ВЕКСЕЛЬ

                                Для Аваля
                       (вексельное поручительство)

     За кого выдан:
     Подпись авалиста
     Дата:

     18 марта 1991 г., г. Серпухов            Вексель на 35000 рублей

     Предприятие (гражданин)   Ассоциация крестьянских хозяйств,
     г. Серпухов

     обязуется уплатить по этому векселю денежную сумму в размере:
     Тридцать пять тысяч рублей 00 копеек

     непосредственно предприятию (гражданину) Коммерческому
     центру сельскохозяйственной техники, г. Серпухов

     или по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок: Первого
     октября 1991 г.

     Местом платежа является:  Филиал крестьянского банка, г. Серпухов

     Наименование должностного лица,    Печать             Подпись
     подписывающего вексель             предприятия        векселедателя

                          Гербовый сбор 35 руб

                          Для векселей на сумму от имени предприятия

                               35 000 руб.

                            18 марта 1991 г.

                   Платите филиалу Промышленного банка
                     г. Серпухов. Валюта на инкассо.
                 Коммерческий центр сельскохозяйственной
                          техники, г. Серпухов
                                 Подпись

                           ПЕРЕВОДНЫЙ ВЕКСЕЛЬ

     Образец векселя сроком во столько-то времени от его составления

     г. Подольск, 4 марта 1991 г.        г. Москва       Через 3 мес.

     Через три месяца от сегодняшнего числа платите по этому  переводному
векселю сумму в рублях 100000 рублей

     Сто тысяч рублей

     приказу  Торговый дом "Русь", г. Москва

     Подлежит уплате в Коммерческий банк "Развитие", г. Москва

     Акционерное общество                  П/О "Бытмаш", г. Подольск
     "Автотранспорт"                            ул. Котлякова, 12
     г. Москва, проспект Мира, 32

                              Гербовый сбор
                                100 руб.
                          Для векселей на сумму
                              100 тыс. руб.
                             4 марта 1991 г.

                             ПЕРЕВОДНЫЙ ВЕКСЕЛЬ

     Для Аваля                               Для акцепта

  (вексельное поручительство)           (принятие к платежу)

     За кого выдан:                       Принял в сумме:
     Подпись авалиста
     Дата:                                Подпись акцептанта
                                          Дата:

     4 марта 1991 г., г. Подольск             Вексель на 100000 рублей

     Прошу предприятие (гражданина)  Акционерное общество
     "Автотранспорт", г. Москва, проспект Мира, 32

     уплатить по этому векселю денежную сумму в размере:
     Сто тысяч рублей 00 копеек

     непосредственно предприятию (гражданину)   Торговому дому "Русь",
     г. Москва

     или по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок:  Через три месяца  от
     сегодняшнего дня (числа)

     Местом платежа является:  Коммерческий банк "Развитие",
     г. Москва

     Наименование и адрес
     векселедателя: ПО "Бытмаш",12

                              Гербовый сбор
                                100 руб.
                          Для векселей на сумму
                              100 тыс. руб.
                             4 марта 1991 г.

                           ПЕРЕВОДНЫЙ ВЕКСЕЛЬ

                               Акцептован
                          Мебельная фабрика  N 2
                                 Подпись
                             13 ноября 1991 г.

     Образец векселя со сроком во столько-то времени по
     предъявлении и с датированной надписью об акцепте

     г. Москва, 12 августа 1991 г.       г. Ленинград

     Через 30 дней по предъявлении        платите по этому переводному
     векселю сумму в рублях   100000 рублей

     Сто тысяч рублей

     приказу  Производственное объединение "Лакокраска", г. Ленинград

     Подлежит уплате   в Коммерческом банке "Ленинвест", г.Ленинград

     Мебельная фабрика N 2                    Кооперативное предприятие
     г. Ленинград, ул. Грибоедова,12          "Интерьер", г. Москва,
                                              Каширское шоссе, 97

                              Гербовый сбор

                                100 руб.
                          Для векселей на сумму
                              100 тыс. руб.
                           12 августа 1991 г.

                       ПЕРЕВОДНЫЙ ВЕКСЕЛЬ (ТРАТТА)

     Для Аваля                               Для акцепта
  (вексельное поручительство)          (принятие к платежу)
     За кого выдан:                 Принял в сумме:
     Подпись авалиста
     Дата:                          Подпись акцептанта
                                    Дата:

     12 августа 1991 г., г. Москва              Вексель на 100000 рублей.

     ПРошу предприятие (гражданина)    Мебельная фабрика N 2
     г. Ленинград, ул. Грибоедова, 12

     уплатить по этому векселю денежную сумму в размере:
     Сто тысяч рублей 00 копеек

     непосредственно предприятию (гражданину) Производственное объеди-
     нение "Лакокраска", г. Ленинград

     или по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок:  Через 30 дней
     по предъявлении

     Местом платежа является: Коммерческий банк "Ленинвест"

     Наименование и адрес
     векселедателя: Кооперативное
     предприятие "Интерьер", г. Москва
     Каширское шоссе, 97

                            Гербовый сбор
                                100 руб.
                          Для векселей на сумму
                              100 тыс. руб.
                           12 августа 1991 г.

                           ПЕРЕВОДНЫЙ ВЕКСЕЛЬ

     Образец векселя сроком на определенный день с указанием года,
     месяца и числа и безоборотной именной передаточной надписью

     г. Москва, 4 марта 1991 г.          г. Иваново    4.04.1991 г.

     Четвертого апреля 1991 г.           платите по этому переводному
     векселю сумму в рублях 100000 рублей

     Сто тысяч рублей

     приказу  Камвольный комбинат, г. Иваново

     Подлежит уплате  в Коммерческий банк "Русский лен", г. Иваново

     г. Иваново, Советская, 9          Завод ткацкого оборудования
     Хлопчатобумажный комбинат N 1     г. Москва, Лесная, 12

                              Гербовый сбор
                                100 руб.
                          Для векселей на сумму
                              100 000 руб.
                             4 марта 1991 г.
                   Платите приказу П/О "Стройдеталь",
                   г. Иваново. Без оборота.
                    Камвольный комбинат, г. Иваново.
                                 Подпись

                       ПЕРЕВОДНЫЙ ВЕКСЕЛЬ (ТРАТТА)

     Для Аваля                                    Для Акцепта
     (вексельное поручительство)                (принятие к платежу)
     За кого выдан:                             Принял в сумме:
     Подпись авалиста
     Дата:                                      Подпись акцептанта
                                                Дата:

     4 марта 1991 г., г. Москва             Вексель на 100000 рублей

     Прошу предприятие (гражданина)   Хлопчатобумажный комбинат,
     г. Иваново, Советская, 9

     уплатить по этому векселю денежную сумму в размере:
     Сто тысяч рублей 00 копеек

     непосредственно предприятию (гражданину)  Комвольному  комбинату  г.
     Иваново
     иди по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок:  Четвертого апреля
     1991 г.

     Местом платежа является:  Коммерческий банк"Русский лен", г. Иваново

     Наименование и адрес
     векселедателя: Завод ткацкого
     оборудования,
     г. Москва, Лесная, 12

                              Гербовый сбор

                                100 руб.
                          Для векселей на сумму
                              100 000 руб.
                             4 марта 1991 г.
                    Платите приказу П/О "Стройдеталь"
                        г. Иваново. Без оборота.
                    Камвольный комбинат, г. Иваново.
                                Подпись


                             ОБРАЗЦЫ ВЕКСЕЛЕЙ

                             ПРОСТОЙ ВЕКСЕЛЬ

     Образец векселя сроком на определенный день и безоборотной бланковой
     передаточной надписью

     г. Волжск, 7 января 1991 г.      г. Волжск         1.04.1991 г.

     Мы (я), безусловно обязуемся оплатить по этому простому
     векселю   Первого апреля 1991 г.

     сумму в рублях  40000 рублей

     Сорок тысяч рублей

     приказу  Агропромышленный комбинат "Поволжье", пгт. Быково

     Подлежит уплате в филиал коммер-       Комбинат "Пищевик"
     ческого сельхозбанка, г. Волжск        г. Волжск, ул. Строителей, 3

                             ПРОСТОЙ ВЕКСЕЛЬ
                                Для Аваля
                        (вексельное поручительство)

     За кого выдан:
     Подпись авалиста
     Дата:

     г. Волжск, 7 января 1991 г.           Вексель на 40000 рублей

     Предприятие (гражданин)   Комбинат "Пищевик", г. Волжск,
               ул. Строителей, 3

     обязуется уплатить по этому векселю денежную сумму в размере:
     Сорок тысяч рублей 00 копеек

     непосредственно предприятию (гражданину)  Агропромышленному
     комбинату "Поволжье", пгт. Быково

     или по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок:  Первого
     апреля 1991 г.

     Местом платежа является: Филиал коммерческого сельхозбанка,
           г. Волжск

     Наименование должности лица,      Печать             Подпись
     подписывающего вексель            предприятия        векселедателя
     от имени предприятия

                             ПРОСТОЙ ВЕКСЕЛЬ

     Образец векселя сроком во столько-то времени по предъявлении

     г. Москва, 4 марта 1991 г.      г. Москва

     Мы (я), безусловно обязуемся оплатить по этому простому векселю
     через два месяца по его предъявлении

     сумму в рублях 100000 рублей

     Сто тысяч рублей

     приказу  Ховринской спиртобазы, г. Москва

     Подлежит уплате в Советском             П/О Мосбытхим, г. Москва,
     отделении Мосбизнесбанка                Востряковская ул., 5

                             ПРОСТОЙ ВЕКСЕЛЬ

                                Для Аваля
                       (вексельное поручительство)

     За кого выдан:
     Подпись авалиста
     Дата:

     г. Москва, 4 марта 1991 г.           Вексель на 100000 рублей

     Предприятие (гражданин)       П/О Мосбытхим, г. Москва, Востряко-
       ковская ул., 5

     обязуется уплатить по этому векселю денежную сумму в размере:
     Сто тысяч рублей 00 копеек

     непосредственно предприятию (гражданину)  Ховринская спиртобаза,
     г. Москва, Коровинское шоссе, 12

     или по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок:   Через два
     месяца по его предъявлении

     Местом платежа является: Советское отделение Мосбизнесбанка

     Наименование должности лица,        Печать             Подпись
     подписывающего вексель              предприятия       векселедателя
     от имени предприятия

                             ПРОСТОЙ ВЕКСЕЛЬ

     Образец векселя  на  определенный  день  и препоручительной надписью
     на кредитное учреждение

     г. Серпухов, 18 марта 1991 г.      г. Серпухов    1.10.1991 г.

     Мы (я), безусловно обязуемся оплатить по этому простому векселю
      Первого октября 1991 г.

     сумму в рублях  35000 рублей

     Тридцать пять тысяч рублей

     приказу  Коммерческий центр сельскохозяйственной техники, г.Серпухов

     Подлежит уплате в филиал             Ассоциация  крестьянских
     Крестьянского банка, г. Серпухов     хозяйств, г. Серпухов

                             ПРОСТОЙ ВЕКСЕЛЬ

                                Для Аваля
                       (вексельное поручительство)

     За кого выдан:
     Подпись авалиста
     Дата:

     18 марта 1991 г., г. Серпухов            Вексель на 35000 рублей

     Предприятие (гражданин)   Ассоциация крестьянских хозяйств,
     г. Серпухов

     обязуется уплатить по этому векселю денежную сумму в размере:
     Тридцать пять тысяч рублей 00 копеек

     непосредственно предприятию (гражданину) Коммерческому
     центру сельскохозяйственной техники, г. Серпухов

     или по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок: Первого
     октября 1991 г.

     Местом платежа является:  Филиал крестьянского банка, г. Серпухов

     Наименование должностного лица,    Печать             Подпись
     подписывающего вексель             предприятия        векселедателя

                          Гербовый сбор 35 руб

                          Для векселей на сумму от имени предприятия

                               35 000 руб.

                            18 марта 1991 г.

                   Платите филиалу Промышленного банка
                     г. Серпухов. Валюта на инкассо.
                 Коммерческий центр сельскохозяйственной
                          техники, г. Серпухов
                                 Подпись

                           ПЕРЕВОДНЫЙ ВЕКСЕЛЬ

     Образец векселя сроком во столько-то времени от его составления

     г. Подольск, 4 марта 1991 г.        г. Москва       Через 3 мес.

     Через три месяца от сегодняшнего числа платите по этому  переводному
векселю сумму в рублях 100000 рублей

     Сто тысяч рублей

     приказу  Торговый дом "Русь", г. Москва

     Подлежит уплате в Коммерческий банк "Развитие", г. Москва

     Акционерное общество                  П/О "Бытмаш", г. Подольск
     "Автотранспорт"                            ул. Котлякова, 12
     г. Москва, проспект Мира, 32

                              Гербовый сбор
                                100 руб.
                          Для векселей на сумму
                              100 тыс. руб.
                             4 марта 1991 г.

                             ПЕРЕВОДНЫЙ ВЕКСЕЛЬ

     Для Аваля                               Для акцепта

  (вексельное поручительство)           (принятие к платежу)

     За кого выдан:                       Принял в сумме:
     Подпись авалиста
     Дата:                                Подпись акцептанта
                                          Дата:

     4 марта 1991 г., г. Подольск             Вексель на 100000 рублей

     Прошу предприятие (гражданина)  Акционерное общество
     "Автотранспорт", г. Москва, проспект Мира, 32

     уплатить по этому векселю денежную сумму в размере:
     Сто тысяч рублей 00 копеек

     непосредственно предприятию (гражданину)   Торговому дому "Русь",
     г. Москва

     или по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок:  Через три месяца  от
     сегодняшнего дня (числа)

     Местом платежа является:  Коммерческий банк "Развитие",
     г. Москва

     Наименование и адрес
     векселедателя: ПО "Бытмаш",12

                              Гербовый сбор
                                100 руб.
                          Для векселей на сумму
                              100 тыс. руб.
                             4 марта 1991 г.

                           ПЕРЕВОДНЫЙ ВЕКСЕЛЬ

                               Акцептован
                          Мебельная фабрика  N 2
                                 Подпись
                             13 ноября 1991 г.

     Образец векселя со сроком во столько-то времени по
     предъявлении и с датированной надписью об акцепте

     г. Москва, 12 августа 1991 г.       г. Ленинград

     Через 30 дней по предъявлении        платите по этому переводному
     векселю сумму в рублях   100000 рублей

     Сто тысяч рублей

     приказу  Производственное объединение "Лакокраска", г. Ленинград

     Подлежит уплате   в Коммерческом банке "Ленинвест", г.Ленинград

     Мебельная фабрика N 2                    Кооперативное предприятие
     г. Ленинград, ул. Грибоедова,12          "Интерьер", г. Москва,
                                              Каширское шоссе, 97

                              Гербовый сбор

                                100 руб.
                          Для векселей на сумму
                              100 тыс. руб.
                           12 августа 1991 г.

                       ПЕРЕВОДНЫЙ ВЕКСЕЛЬ (ТРАТТА)

     Для Аваля                               Для акцепта
  (вексельное поручительство)          (принятие к платежу)
     За кого выдан:                 Принял в сумме:
     Подпись авалиста
     Дата:                          Подпись акцептанта
                                    Дата:

     12 августа 1991 г., г. Москва              Вексель на 100000 рублей.

     ПРошу предприятие (гражданина)    Мебельная фабрика N 2
     г. Ленинград, ул. Грибоедова, 12

     уплатить по этому векселю денежную сумму в размере:
     Сто тысяч рублей 00 копеек

     непосредственно предприятию (гражданину) Производственное объеди-
     нение "Лакокраска", г. Ленинград

     или по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок:  Через 30 дней
     по предъявлении

     Местом платежа является: Коммерческий банк "Ленинвест"

     Наименование и адрес
     векселедателя: Кооперативное
     предприятие "Интерьер", г. Москва
     Каширское шоссе, 97

                            Гербовый сбор
                                100 руб.
                          Для векселей на сумму
                              100 тыс. руб.
                           12 августа 1991 г.

                           ПЕРЕВОДНЫЙ ВЕКСЕЛЬ

     Образец векселя сроком на определенный день с указанием года,
     месяца и числа и безоборотной именной передаточной надписью

     г. Москва, 4 марта 1991 г.          г. Иваново    4.04.1991 г.

     Четвертого апреля 1991 г.           платите по этому переводному
     векселю сумму в рублях 100000 рублей

     Сто тысяч рублей

     приказу  Камвольный комбинат, г. Иваново

     Подлежит уплате  в Коммерческий банк "Русский лен", г. Иваново

     г. Иваново, Советская, 9          Завод ткацкого оборудования
     Хлопчатобумажный комбинат N 1     г. Москва, Лесная, 12

                              Гербовый сбор
                                100 руб.
                          Для векселей на сумму
                              100 000 руб.
                             4 марта 1991 г.
                   Платите приказу П/О "Стройдеталь",
                   г. Иваново. Без оборота.
                    Камвольный комбинат, г. Иваново.
                                 Подпись

                       ПЕРЕВОДНЫЙ ВЕКСЕЛЬ (ТРАТТА)

     Для Аваля                                    Для Акцепта
     (вексельное поручительство)                (принятие к платежу)
     За кого выдан:                             Принял в сумме:
     Подпись авалиста
     Дата:                                      Подпись акцептанта
                                                Дата:

     4 марта 1991 г., г. Москва             Вексель на 100000 рублей

     Прошу предприятие (гражданина)   Хлопчатобумажный комбинат,
     г. Иваново, Советская, 9

     уплатить по этому векселю денежную сумму в размере:
     Сто тысяч рублей 00 копеек

     непосредственно предприятию (гражданину)  Комвольному  комбинату  г.
     Иваново
     иди по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок:  Четвертого апреля
     1991 г.

     Местом платежа является:  Коммерческий банк"Русский лен", г. Иваново

     Наименование и адрес
     векселедателя: Завод ткацкого
     оборудования,
     г. Москва, Лесная, 12

                              Гербовый сбор

                                100 руб.
                          Для векселей на сумму
                              100 000 руб.
                             4 марта 1991 г.
                    Платите приказу П/О "Стройдеталь"
                        г. Иваново. Без оборота.
                    Камвольный комбинат, г. Иваново.
                                Подпись


                             ОБРАЗЦЫ ВЕКСЕЛЕЙ

                          ПРОСТОЙ ВЕКСЕЛЬ
     Образец векселя сроком на определенный день с указание года,
            месяца и числа и именной передаточной надписью

     г. Москва, 4 марта 1992 г.          г. Москва       4.04.1991 г.
    ___________________________         ___________      ____________
     (место и дата составления)         место платежа     срок платежа

     Мы (я), безусловно обязуемся оплатить по этому простому
     векселю    Четвертого апреля 1991 г.
                ----------------------------
                (число, месяц, год платежа)

     сумму в рублях  100000 рублей
                   -----------------------
                     сумма цифрами

     Сто тысяч
                сумма прописью

     приказу   Ховринской спиртобазы, г.Москва
               (указание лица, которому, или приказу которого должен
                  быть совершен платеж)

     Подлежит уплате в Советском              П/О Мосбытхим, г. Москва,
     отделении Мосбизнесбанка                 Востряковская ул., 5

     (наименование места платежа)             Подпись, наименование и
                                              полный адрес векселедателя

                           Гербовый сбор
                            100 руб.

                     Для векселей на сумму
                          100 000 руб.

                          4 марта 1991 г.

                  Платите приказу Тушинского филиала Московского
                              индустриального банка
                          Ховринская спиртобаза, г. Москва
        Подпись

                             ПРОСТОЙ ВЕКСЕЛЬ

                                Для Аваля
                       (вексельное поручительство)

     За кого выдан:
     Подпись авалиста
     Дата:

     г. Москва, 4 марта 1991 г.              Вексель на 100000 рублей

     Предприятие (гражданин)   П/О Мосбытхим, г. Москва, Востряковская
                                         ул., 5

     обязуется уплатить по этому векселю денежную сумму в размере:
     100000 рублей Сто тысяч рублей 00 копеек

     непосредственно предприятию (гражданину) Ховринская спиртобаза,
             г. Москва, Коровинское шоссе, 12

     или по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок:  Четвертого апреля
      1991 г.

     Местом платежа является: Советское отделение Мосбизнесбанка

     Наименование должности лица,       Печать             Подпись
     подписывающего вексель             предприятия        векселедателя
     от имени предприятия

                             ПРОСТОЙ ВЕКСЕЛЬ

     Образец векселя сроком на определенный день и безоборотной бланковой
     передаточной надписью

     г. Волжск, 7 января 1991 г.      г. Волжск         1.04.1991 г.

     Мы (я), безусловно обязуемся оплатить по этому простому
     векселю   Первого апреля 1991 г.

     сумму в рублях  40000 рублей

     Сорок тысяч рублей

     приказу  Агропромышленный комбинат "Поволжье", пгт. Быково

     Подлежит уплате в филиал коммер-       Комбинат "Пищевик"
     ческого сельхозбанка, г. Волжск        г. Волжск, ул. Строителей, 3

                             ПРОСТОЙ ВЕКСЕЛЬ
                                Для Аваля
                        (вексельное поручительство)

     За кого выдан:
     Подпись авалиста
     Дата:

     г. Волжск, 7 января 1991 г.           Вексель на 40000 рублей

     Предприятие (гражданин)   Комбинат "Пищевик", г. Волжск,
               ул. Строителей, 3

     обязуется уплатить по этому векселю денежную сумму в размере:
     Сорок тысяч рублей 00 копеек

     непосредственно предприятию (гражданину)  Агропромышленному
     комбинату "Поволжье", пгт. Быково

     или по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок:  Первого
     апреля 1991 г.

     Местом платежа является: Филиал коммерческого сельхозбанка,
           г. Волжск

     Наименование должности лица,      Печать             Подпись
     подписывающего вексель            предприятия        векселедателя
     от имени предприятия

                             ПРОСТОЙ ВЕКСЕЛЬ

     Образец векселя сроком во столько-то времени по предъявлении

     г. Москва, 4 марта 1991 г.      г. Москва

     Мы (я), безусловно обязуемся оплатить по этому простому векселю
     через два месяца по его предъявлении

     сумму в рублях 100000 рублей

     Сто тысяч рублей

     приказу  Ховринской спиртобазы, г. Москва

     Подлежит уплате в Советском             П/О Мосбытхим, г. Москва,
     отделении Мосбизнесбанка                Востряковская ул., 5

                             ПРОСТОЙ ВЕКСЕЛЬ

                                Для Аваля
                       (вексельное поручительство)

     За кого выдан:
     Подпись авалиста
     Дата:

     г. Москва, 4 марта 1991 г.           Вексель на 100000 рублей

     Предприятие (гражданин)       П/О Мосбытхим, г. Москва, Востряко-
       ковская ул., 5

     обязуется уплатить по этому векселю денежную сумму в размере:
     Сто тысяч рублей 00 копеек

     непосредственно предприятию (гражданину)  Ховринская спиртобаза,
     г. Москва, Коровинское шоссе, 12

     или по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок:   Через два
     месяца по его предъявлении

     Местом платежа является: Советское отделение Мосбизнесбанка

     Наименование должности лица,        Печать             Подпись
     подписывающего вексель              предприятия       векселедателя
     от имени предприятия

                             ПРОСТОЙ ВЕКСЕЛЬ

     Образец векселя  на  определенный  день  и препоручительной надписью
     на кредитное учреждение

     г. Серпухов, 18 марта 1991 г.      г. Серпухов    1.10.1991 г.

     Мы (я), безусловно обязуемся оплатить по этому простому векселю
      Первого октября 1991 г.

     сумму в рублях  35000 рублей

     Тридцать пять тысяч рублей

     приказу  Коммерческий центр сельскохозяйственной техники, г.Серпухов

     Подлежит уплате в филиал             Ассоциация  крестьянских
     Крестьянского банка, г. Серпухов     хозяйств, г. Серпухов

                             ПРОСТОЙ ВЕКСЕЛЬ

                                Для Аваля
                       (вексельное поручительство)

     За кого выдан:
     Подпись авалиста
     Дата:

     18 марта 1991 г., г. Серпухов            Вексель на 35000 рублей

     Предприятие (гражданин)   Ассоциация крестьянских хозяйств,
     г. Серпухов

     обязуется уплатить по этому векселю денежную сумму в размере:
     Тридцать пять тысяч рублей 00 копеек

     непосредственно предприятию (гражданину) Коммерческому
     центру сельскохозяйственной техники, г. Серпухов

     или по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок: Первого
     октября 1991 г.

     Местом платежа является:  Филиал крестьянского банка, г. Серпухов

     Наименование должностного лица,    Печать             Подпись
     подписывающего вексель             предприятия        векселедателя

                          Гербовый сбор 35 руб

                          Для векселей на сумму от имени предприятия

                               35 000 руб.

                            18 марта 1991 г.

                   Платите филиалу Промышленного банка
                     г. Серпухов. Валюта на инкассо.
                 Коммерческий центр сельскохозяйственной
                          техники, г. Серпухов
                                 Подпись

                           ПЕРЕВОДНЫЙ ВЕКСЕЛЬ

     Образец векселя сроком во столько-то времени от его составления

     г. Подольск, 4 марта 1991 г.        г. Москва       Через 3 мес.

     Через три месяца от сегодняшнего числа платите по этому  переводному
векселю сумму в рублях 100000 рублей

     Сто тысяч рублей

     приказу  Торговый дом "Русь", г. Москва

     Подлежит уплате в Коммерческий банк "Развитие", г. Москва

     Акционерное общество                  П/О "Бытмаш", г. Подольск
     "Автотранспорт"                            ул. Котлякова, 12
     г. Москва, проспект Мира, 32

                              Гербовый сбор
                                100 руб.
                          Для векселей на сумму
                              100 тыс. руб.
                             4 марта 1991 г.

                             ПЕРЕВОДНЫЙ ВЕКСЕЛЬ

     Для Аваля                               Для акцепта

  (вексельное поручительство)           (принятие к платежу)

     За кого выдан:                       Принял в сумме:
     Подпись авалиста
     Дата:                                Подпись акцептанта
                                          Дата:

     4 марта 1991 г., г. Подольск             Вексель на 100000 рублей

     Прошу предприятие (гражданина)  Акционерное общество
     "Автотранспорт", г. Москва, проспект Мира, 32

     уплатить по этому векселю денежную сумму в размере:
     Сто тысяч рублей 00 копеек

     непосредственно предприятию (гражданину)   Торговому дому "Русь",
     г. Москва

     или по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок:  Через три месяца  от
     сегодняшнего дня (числа)

     Местом платежа является:  Коммерческий банк "Развитие",
     г. Москва

     Наименование и адрес
     векселедателя: ПО "Бытмаш",12

                              Гербовый сбор
                                100 руб.
                          Для векселей на сумму
                              100 тыс. руб.
                             4 марта 1991 г.

                           ПЕРЕВОДНЫЙ ВЕКСЕЛЬ

                               Акцептован
                          Мебельная фабрика  N 2
                                 Подпись
                             13 ноября 1991 г.

     Образец векселя со сроком во столько-то времени по
     предъявлении и с датированной надписью об акцепте

     г. Москва, 12 августа 1991 г.       г. Ленинград

     Через 30 дней по предъявлении        платите по этому переводному
     векселю сумму в рублях   100000 рублей

     Сто тысяч рублей

     приказу  Производственное объединение "Лакокраска", г. Ленинград

     Подлежит уплате   в Коммерческом банке "Ленинвест", г.Ленинград

     Мебельная фабрика N 2                    Кооперативное предприятие
     г. Ленинград, ул. Грибоедова,12          "Интерьер", г. Москва,
                                              Каширское шоссе, 97

                              Гербовый сбор

                                100 руб.
                          Для векселей на сумму
                              100 тыс. руб.
                           12 августа 1991 г.

                       ПЕРЕВОДНЫЙ ВЕКСЕЛЬ (ТРАТТА)

     Для Аваля                               Для акцепта
  (вексельное поручительство)          (принятие к платежу)
     За кого выдан:                 Принял в сумме:
     Подпись авалиста
     Дата:                          Подпись акцептанта
                                    Дата:

     12 августа 1991 г., г. Москва              Вексель на 100000 рублей.

     ПРошу предприятие (гражданина)    Мебельная фабрика N 2
     г. Ленинград, ул. Грибоедова, 12

     уплатить по этому векселю денежную сумму в размере:
     Сто тысяч рублей 00 копеек

     непосредственно предприятию (гражданину) Производственное объеди-
     нение "Лакокраска", г. Ленинград

     или по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок:  Через 30 дней
     по предъявлении

     Местом платежа является: Коммерческий банк "Ленинвест"

     Наименование и адрес
     векселедателя: Кооперативное
     предприятие "Интерьер", г. Москва
     Каширское шоссе, 97

                            Гербовый сбор
                                100 руб.
                          Для векселей на сумму
                              100 тыс. руб.
                           12 августа 1991 г.

                           ПЕРЕВОДНЫЙ ВЕКСЕЛЬ

     Образец векселя сроком на определенный день с указанием года,
     месяца и числа и безоборотной именной передаточной надписью

     г. Москва, 4 марта 1991 г.          г. Иваново    4.04.1991 г.

     Четвертого апреля 1991 г.           платите по этому переводному
     векселю сумму в рублях 100000 рублей

     Сто тысяч рублей

     приказу  Камвольный комбинат, г. Иваново

     Подлежит уплате  в Коммерческий банк "Русский лен", г. Иваново

     г. Иваново, Советская, 9          Завод ткацкого оборудования
     Хлопчатобумажный комбинат N 1     г. Москва, Лесная, 12

                              Гербовый сбор
                                100 руб.
                          Для векселей на сумму
                              100 000 руб.
                             4 марта 1991 г.
                   Платите приказу П/О "Стройдеталь",
                   г. Иваново. Без оборота.
                    Камвольный комбинат, г. Иваново.
                                 Подпись

                       ПЕРЕВОДНЫЙ ВЕКСЕЛЬ (ТРАТТА)

     Для Аваля                                    Для Акцепта
     (вексельное поручительство)                (принятие к платежу)
     За кого выдан:                             Принял в сумме:
     Подпись авалиста
     Дата:                                      Подпись акцептанта
                                                Дата:

     4 марта 1991 г., г. Москва             Вексель на 100000 рублей

     Прошу предприятие (гражданина)   Хлопчатобумажный комбинат,
     г. Иваново, Советская, 9

     уплатить по этому векселю денежную сумму в размере:
     Сто тысяч рублей 00 копеек

     непосредственно предприятию (гражданину)  Комвольному  комбинату  г.
     Иваново
     иди по его приказу любому другому предприятию (гражданину).

     Этот вексель подлежит оплате в следующий срок:  Четвертого апреля
     1991 г.

     Местом платежа является:  Коммерческий банк"Русский лен", г. Иваново

     Наименование и адрес
     векселедателя: Завод ткацкого
     оборудования,
     г. Москва, Лесная, 12

                              Гербовый сбор

                                100 руб.
                          Для векселей на сумму
                              100 000 руб.
                             4 марта 1991 г.
                    Платите приказу П/О "Стройдеталь"
                        г. Иваново. Без оборота.
                    Камвольный комбинат, г. Иваново.
                                Подпись


                           КОМАНДИРОВОЧНОЕ УДОСТОВЕРЕНИЕ

                 Выдано _________________________________________________
   МЕСТО                 фамилия, имя и отчество, должность
   ПЕЧАТИ        ________________________________________________________
                 ________________________________________________________
                    наименование орган., выдавшей удостоверение
                 командированному в _____________________________________
                                            пункты назначения

Срок командировки "___" дней с ________ 19   г. по "___" ________ 19   г.
Основание: Приказ N _____________ от "___" _______________ 19   г.
Действительно по предъявлении паспорта серии __________ N _______________

      Печать                                  Руководитель предприятия

          ОТИЕТКИ О ПРИБЫТИИ В ПУНКТЫ НАЗНАЧЕНИЯ И ВЫБЫТИИ ИЗ НИХ:

Убыл из _______________________          Прибыл в _______________________
      "___"_____________ 19  г.             "___"_____________ 19  г.
    Печать           Подпись               Печать           Подпись

Убыл из _______________________          Прибыл в _______________________
      "___"_____________ 19  г.             "___"_____________ 19  г.
    Печать           Подпись               Печать           Подпись

Убыл из _______________________          Прибыл в _______________________
      "___"_____________ 19  г.             "___"_____________ 19  г.
    Печать           Подпись               Печать           Подпись

Примечание:  При выезде в несколько пунктов отметки о прибытии  и выбытии
делаются отдельно в каждом из них.

См. также Письмо Минфина РФ от 27 июля 1992 г. N 61 "Об изменении норм
возмещения командировочных расходов с учетом изменения индексации цен"
(с изменениями от  7 декабря 1992 г. N 113,  9 февраля 1993 г. N 9, от
12 мая 1993 г. N 60 и от 27 августа 1993 г. N 101)


                                                            Образец

Поступ. в банк плат.  ¦                                   +----------+
----------------------+                +--------------+   +----------+
                 ПЛАТЕЖНОЕ ПОРУЧЕНИЕ N ¦              ¦
                                       +--------------+
Плательщик                                    ДЕБЕТ         СУММА
                                        +------------------------------+
-----------------------------+----------¦сч.N            ¦             ¦
                             ¦   Код    ¦----------------¦-------------¦
Банк плательщика в г.        ¦          ¦                ¦             ¦
-----------------------------+----------+   КРЕДИТ       ¦             ¦
Получатель                              +----------------¦-------------¦
                                        ¦сч.N            ¦             ¦
-----------------------------+----------+----------------+-------------¦
                             ¦   Код    ¦сч.N            ¦             ¦
Банк получателя в г.         ¦          ¦                ¦             ¦
-----------------------------+---------------------------+-------------¦
                                                     ¦пеня за     дней ¦
                                                     ¦из          % р. ¦
                                                     ¦-----------------¦
Сумма прописью                                       ¦сумма с пеней    ¦
-----------------------------------------------------+-----------------¦
                                                     ¦Вид       ¦      ¦
Дата получения товара, оказания услуг                ¦опер.     ¦      ¦
-----------------------------------------------------+----------+------¦
Назначение платежа                                   ¦Назн.плат.¦      ¦
                                                     ¦----------+------¦
                                                     ¦Срок плат.¦      ¦
                                                     ¦----------+------¦
                                                     ¦Очер.плат.¦      ¦
                                                     ¦----------+------¦
                                                     ¦N гр.банка¦      ¦
                                                     +-----------------+
+---------------+                                    ¦   Проведено банком
¦     М.П.      ¦                                    ¦      19   г.
+---------------+ Подписи клиента                    ¦   Подписи банка


       -------------------------------                     Форма N ОС-2
              предприятие, организация        Утверждена постановлением
                                                       Госкомстата СССР
                                                     от 28.12.89 N  241
                                                      +------------+
                                       Код по ОКУД    ¦            ¦
                                                      +------------+
                                                                Утверждаю
                                             Руководитель     предприятия
                                            ------------      -----------
                                             подпись         и.о.,фамилия
                                           "---"  -------------  19--- г.
  Акт приемки-сдачи отремон-
  тированных, реконструирован- +-------------------------------------+
  ных и модернизированных      ¦Номер  ¦Дата   ¦ Код лица,  ¦ Код    ¦
    объектов                   ¦доку-  ¦состав-¦ответствен- ¦операции¦
                               ¦мента  ¦ления  ¦ного за сох-¦        ¦
                               ¦       ¦       ¦ранность ос-¦        ¦
                               ¦       ¦       ¦новных      ¦        ¦
                               ¦       ¦       ¦средств     ¦        ¦
                               +-------+-------+------------+--------¦
                               ¦       ¦       ¦            ¦        ¦
                               +-------------------------------------+
 +-----------------------------------------------------------------+
 ¦ Цех    ¦      Дебет   ¦   Кредит     ¦           ¦  Номер       ¦
 ¦отдел,  +--------------+--------------¦  Сумма    +--------------¦
 ¦участок,¦счет,¦код ана-¦счет,¦код ана-¦           ¦инвен-¦ завод-¦
 ¦линия   ¦суб- ¦литичес-¦суб- ¦литичес-¦           ¦тарный¦ ской  ¦
 ¦        ¦счет ¦кого    ¦счет ¦кого    ¦           ¦      ¦       ¦
 ¦        ¦     ¦ учета  ¦     ¦ учета  ¦           ¦      ¦       ¦
 +--------+-----+--------+-----+--------+-----------+------+-------¦
 ¦   1    ¦  2  ¦    3   ¦  4  ¦    5   ¦     6     ¦  7   ¦   8   ¦
 +--------+-----+--------+-----+--------+-----------+------+-------¦
 ¦        ¦     ¦        ¦     ¦        ¦           ¦      ¦       ¦
 +--------+-----+--------+-----+--------+-----------+------+-------¦
 ¦        ¦     ¦        ¦     ¦        ¦           ¦      ¦       ¦
 +-----------------------------------------------------------------+
             +--------+
 По заказу N ¦        ¦ --------------------------------------------
             +--------+           наименование объекта
 -------------------------------------------------------------------
 -------------------------------------------------------------------
 -------------------------------------------------------------------
              плановом
 находился в  -----------              ремонте (реконструкции,
              внеплановом ------------           модернизации)
   +-----------+     +----------+
   ¦   Дата    ¦     ¦   Дата   ¦
   +-----------¦     +----------¦      +-------------+
 с ¦           ¦ по  ¦          ¦ т.е. ¦             ¦ дней.
   +-----------+     +----------+      +-------------+
 Предусмотренные ведомостью дефектов работы по --------- ремонту
                                         полностью
 (реконструкции, модернизации)  выполнены  -------------------------

                                         не полностью
 -------------------------------------------------------------------
                    указать, что именно не выполнено
 -------------------------------------------------------------------
 -------------------------------------------------------------------
 -------------------------------------------------------------------
 По окончании --------------- ремонта (реконструкции,модернизации)
 объект прошел испытание и сдан в эксплуатацию.

                                Оборотная сторона формы N ОС-2

 Изменения в характеристике объекта, вызванные реконструкцией,
 модернизацией

 -------------------------------------------------------------------
 -------------------------------------------------------------------
 -------------------------------------------------------------------
 -------------------------------------------------------------------
 -------------------------------------------------------------------

 -------------------------------------------------------------------
 -------------------------------------------------------------------
 -------------------------------------------------------------------
 -------------------------------------------------------------------
 -------------------------------------------------------------------

 Сдал              ------------------ ------------- ----------------
                      должность         подпись      и.о.фамилия
 Принял            ------------------ ------------- ----------------
                      должность          подпись     и.о.фамилия

                      Справка
 1. Сметная стоимость фактического выполненного
    объема работ; руб.                            +-------------+
           ремонта .............................. ¦             ¦
                                                  +-------------¦
           реконструкции, модернизации .......... ¦             ¦
                                                  +-------------+

                   Начальник планового отдела
 2. Фактическая стоимость; руб.                    +------------+
           ремонта ............................... ¦            ¦
                                                   +------------¦
           реконструкции, модернизации ........... ¦            ¦
                                                   +------------+
                     Главный бухгалтер


                                                        Форма N ОС-1
     ------------------------------------  Утверждена постановлением
         предприятие, организация                   Госкомстата СССР
                                                   от 28.12.89 N 241
                                                   +-----------+
                                      Код по ОКУД  ¦           ¦
                                                   +-----------+
                                                        Утверждаю
                                         Руководитель предприятия
                                         ------------ -------------
                                          подпись     и.о.,фамилия
                                          "---" ------------- 19---г.

      Акт (накладная)
      приемки-передачи (внутреннего +----------------------------------+
      перемещения) основных средств ¦Номер ¦ Дата ¦ Код лица, ¦Код вида¦
                                    ¦доку- ¦состав¦ответствен-¦операции¦
                                    ¦мента ¦ления ¦ного за сох¦        ¦
                                    ¦      ¦      ¦ранность ос¦        ¦
                                    ¦      ¦      ¦новных     ¦        ¦
                                    ¦      ¦      ¦ средств   ¦        ¦
                                    +------+------+-----------+--------¦
                                    ¦      ¦      ¦           ¦        ¦
                                    +----------------------------------+
-------------------------------------------------------------------------
 Сдат-¦Полу-¦  Дебет  ¦ Кредит  ¦      ¦Номер   ¦    Код   ¦ Норма  ¦
 чик  ¦ча-  ¦         ¦         ¦      ¦        ¦          ¦аморти- ¦
      ¦тель ¦         ¦         ¦      ¦        ¦          ¦зацион- ¦
      ¦     ¦         ¦         ¦      ¦        ¦          ¦ных от- ¦
      ¦     ¦         ¦         ¦      ¦        ¦          ¦числений¦
------------+---------+---------+------+--------+----------+--------+----
            ¦    ¦    ¦    ¦    ¦Перво-¦    ¦   ¦сче- ¦нор-¦на  ¦в  ¦Поп-
            ¦счет¦код ¦счет¦код ¦нача- ¦ин- ¦за-¦та и ¦мы  ¦пол-¦ре-¦ра-
 цех, отдел,¦суб-¦ана-¦суб-¦ана-¦льная ¦вен-¦во-¦объе-¦амор¦ное ¦мон¦воч-
 участок,   ¦счет¦лити¦счет¦ли- ¦(поку-¦тар-¦дс-¦кта  ¦тиза¦вос-¦тн.¦ный
 линия      ¦    ¦чес-¦    ¦ти- ¦пная) ¦ный ¦кой¦ана- ¦цион¦ста-¦фон¦коэф
            ¦    ¦кого¦    ¦чес ¦стои- ¦    ¦   ¦лити-¦ных ¦нов-¦д  ¦фи-
            ¦    ¦уче-¦    ¦ко- ¦мость ¦    ¦   ¦чес- ¦отчи¦ле- ¦   ¦ци-
            ¦    ¦та  ¦    ¦го  ¦      ¦    ¦   ¦кого ¦сле-¦ние ¦   ¦ент
            ¦    ¦    ¦    ¦уче ¦      ¦    ¦   ¦уче- ¦ний ¦(из-¦   ¦
            ¦    ¦    ¦    ¦та  ¦      ¦    ¦   ¦та   ¦    ¦нос)¦   ¦
            ¦    ¦    ¦    ¦    ¦      ¦    ¦   ¦(для ¦    ¦    ¦   ¦
            ¦    ¦    ¦    ¦    ¦      ¦    ¦   ¦отне-¦    ¦    ¦   ¦
            ¦    ¦    ¦    ¦    ¦      ¦    ¦   ¦сения¦    ¦    ¦   ¦
            ¦    ¦    ¦    ¦    ¦      ¦    ¦   ¦амор-¦    ¦    ¦   ¦
            ¦    ¦    ¦    ¦    ¦      ¦    ¦   ¦тиза-¦    ¦    ¦   ¦
            ¦    ¦    ¦    ¦    ¦      ¦    ¦   ¦цион-¦    ¦    ¦   ¦
            ¦    ¦    ¦    ¦    ¦      ¦    ¦   ¦ных  ¦    ¦    ¦   ¦
            ¦    ¦    ¦    ¦    ¦      ¦    ¦   ¦отчи-¦    ¦    ¦   ¦
            ¦    ¦    ¦    ¦    ¦      ¦    ¦   ¦сле- ¦    ¦    ¦   ¦
            ¦    ¦    ¦    ¦    ¦      ¦    ¦   ¦ний) ¦    ¦    ¦   ¦
------------+----+----+----+----+------+----+---+-----+----+----+---+----
   1   ¦ 2  ¦ 3  ¦  4 ¦  5 ¦ 6  ¦  7   ¦ 8  ¦ 9 ¦  10 ¦ 11 ¦ 12 ¦ 13¦ 14
-------+----+----+----+----+----+------+----+---+-----+----+----+---+----
       ¦    ¦    ¦    ¦    ¦    ¦      ¦    ¦   ¦     ¦    ¦    ¦   ¦
-------------------------------------------------------------------------
              приказа
 На основании -----------------------------------------------------
              распоряжения
 от "---" ------------ 19 -- г.   N ---- произведен осмотр --------
 ------------------------------------------------------------------
                              наименование объекта
 принимаемого (передаваемого) в эксплуатацию от -------------------
 В момент приемки (передачи) объект находится в -------------------
-------------------------------------------------------------------
                     местонахождение объекта
-------------------------------------------------------------------------
    Оборудование ¦ Сумма износа¦  Год    ¦Дата  ¦Приз- ¦Дата    ¦Номер
-----------------¦по данным пе-¦ выпуска ¦ввода ¦ нак  ¦начала  ¦пас-
     Вид ¦  Код  ¦реоценки на  ¦(построй-¦в экс ¦плат- ¦платы   ¦порта
         ¦       +------ 19- г.¦ки)      ¦плуа- ¦ности ¦за ос-  ¦
         ¦       ¦или по доку- ¦         ¦тацию ¦в бюд-¦новные  ¦
         ¦       ¦ментам приоб-¦         ¦(ме-  ¦жет   ¦средст  ¦
         ¦       ¦ретения      ¦         ¦сяц,  ¦      ¦ва (ме  ¦
         ¦       ¦             ¦         ¦год)  ¦      ¦сяц,    ¦
         ¦       ¦             ¦         ¦      ¦      ¦год)    ¦
---------+-------+-------------+---------+------+------+--------+--------
    15   ¦   16  ¦      17     ¦    18   ¦  19  ¦  20  ¦  21    ¦ 22
---------+-------+-------------+---------+------+------+--------+--------
         ¦       ¦             ¦         ¦      ¦      ¦        ¦
-------------------------------------------------------------------------
 Источник приобретения (финансирования) ----------------------------
 Основание перемещения ---------------------------------------------

                                Оборотная сторона формы N ОС-1

 Краткая характеристика объекта -----------------------------------------
-------------------------------------------------------------------------
                             соответствует
 Объект техническим условиям --------------------------------------------
                             не соответствует
-------------------------------------------------------------------------
                   указать, что именно не соответствует
         не требуется
 доделка ----------------------------------------------------------------
         требуется                  указать, что именно требуется
 Результаты испытания объекта -------------------------------------------
-------------------------------------------------------------------------
 Заключение комиссии-----------------------------------------------------
-------------------------------------------------------------------------
-------------------------------------------------------------------------
-------------------------------------------------------------------------
-------------------------------------------------------------------------
 Приложение. Перечень технической документации --------------------------
-------------------------------------------------------------------------
-------------------------------------------------------------------------
-------------------------------------------------------------------------
-------------------------------------------------------------------------
 Председатель комиссии --------------- ----------------- ----------------
                         должность       подпись          и.,о.,фамилия
 Члены комиссии:       --------------- ----------------- ----------------
                         должность       подпись          и.,о.,фамилия
                       --------------- ----------------- ----------------
                         должность       подпись          и.,о.,фамилия
                       --------------- ----------------- ----------------
                         должность       подпись          и.,о.,фамилия

 Объект основных средств принял ----------- ------------- --------------
                                 должность     подпись      и.о.фамилия

                         Сдал   ----------- ------------- --------------
                                должность     подпись      и.о.фамилия

 Отметка бухгалтерии об открытии карточки
 или перемещения объекта
 "-----"--------------- 19-- г.
                         Главный бухгалтер (бухгалтер)


Поступ.в банк плат.

                                             ____________    ________________
          ПЛАТЕЖНОЕ ТРЕБОВАНИЕ-ПОРУЧЕНИЕ N   :           :   :               :
                  _________ 199__г.          :___________:   :    0401040    :
                                                             :_______________:

Плательщик                                       ДЕБЕТ            Сумма
 ____________                                 _______________________________
:            :                                :            :                 :
:   Код      :                                :            :                 :
:____________:________________________________:            :                 :
                                   :          :            :                 :
Банк плательщика        в г.       :   Код    : Сч. N      :                 :
__________________________________ :__________:____________:                 :
                                                           :                 :
                                                 КРЕДИТ    :                 :
Получатель                                     ____________:_________________:
_____________                                  :           :                 :
:            :                                 :Сч. N      :                 :
:   Код      :                                 :           :                 :
:____________:________________________________ :___________:_________________:
                                   :           :           :                 :
Банк получателя         в г.       :   Код     :Сч. N      :                 :
___________________________________:___________:__________ :_________________:
                                                           :                 :
______________  __________________________________________ :                 :
:             :  (назначение платежа, наименование товара, :                 :
:    М.П.     : __________________________________________ :                 :
:_____________:   выполненных работ, оказанных услуг,      :                 :
                __________________________________________ :                 :
                  N и дата договора)                       :                 :
                                                           :                 :
                Подписи получателя                         :                 :
                                                           :                 :
                                                           :                 :
                                                           :                 :
                                                           :                 :
                                                 ДЕБЕТ     : Сумма к оплате  :
___________________________________________________________:_________________:
      (сумма к оплате прописью)               :            :                 :
                                              :   Сч.N     :                 :
______________________________________________:____________:                 :
                                                           :                 :
                                                 КРЕДИТ    :                 :
                                               ____________:_________________:
                                               :           :                 :
                                               :Сч. N      :                 :
                                               :___________:_________________:
                                               :           :                 :
                                               :Сч. N      :                 :
                                               :__________ :_________________:
                                                           :                 :
                                                           :пеня за ___дней  :
                                                           :из ____ % Р.     :
                                                           :_________________:
                                                           :                 :
                                                           : сумма с пеней   :
                                                           :_________________:
                                                           :         :       :
                                                           :Вмд опер.:       :
                                                           :_________:_______:
                                                           :         :       :
                                                           :Назн.плат:       :
                                                           :_________:_______:
                                                           :         :       :
                                                           :Срок.плат:       :
                                                           :_________:_______:
                                   Проведено банком        :         :       :
                                   "___"__________ 199__г. :Очер.плат:       :
                                                           :_________:_______:
                                   подписи банка           :         :       :
                                                           :N гр.банка       :
                                                           :_________:_______:
_____________________
:                    :
:                    :
:                    :
:     М.П.           :
:                    :   Подписи плательщика
:____________________:


Поступ.в банк плат.

                                             ____________    ________________
               ПЛАТЕЖНОЕ ПОРУЧЕНИЕ  N        :           :   :               :
                  _________ 199__г.          :           :   :    0401002    :
                                             :___________:   :_______________:

Плательщик                                       ДЕБЕТ            Сумма
 ____________                                 _______________________________
:            :                                :            :                 :
:   Код      :                                :            :                 :
:____________:________________________________:            :                 :
                                   :          :            :                 :
Банк плательщика        в г.       :   Код    : Сч. N      :                 :
__________________________________ :__________:____________:                 :
Получатель                                                 :                 :
                                                 КРЕДИТ    :                 :
                                               ____________:_________________:
_____________                                  :           :                 :
:            :                                 :Сч. N      :                 :
:   Код      :                                 :           :                 :
:____________:________________________________ :___________:_________________:
                                   :           :           :                 :
Банк получателя         в г.       :   Код     :Сч. N      :                 :
___________________________________:___________:__________ :_________________:
          почтой - телеграфом (нужное подчеркнуть)         :                 :
                                                           :пеня за ___дней  :
                                                           :из ____ % Р.     :
                                                           :                 :
                                                           :_________________:
                                                           :                 :
                                                           :                 :
                                                           :                 :
Сумма прописью                                             : сумма с пеней   :
___________________________________________________________:_________________:
                                                           :         :       :
Дата получения товара, оказания услуг  __________19__г.    :Вмд опер.:       :
___________________________________________________________:_________:_______:
                                                           :         :       :
Назначение платежа, наименование товара, выполненных       :Назн.плат:       :
работ, оказанных услуг, NN и суммы товарных документов     :_________:_______:
                                                           :         :       :
 Дата отгрузки         19___г.:  Способ отправл.кв./накл.N :Срок.плат:       :
______________________________:____________________________:_________:_______:
                                                           :         :       :
                                                           :Очер.плат:       :
                                                           :_________:_______:
                                                           :         :       :
                                                           :гр.банка :       :
                                                           :_________:_______:

_____________________
:                    :                            :  Проведено банком
:                    :                            :  "___"__________ 199__г.
:                    :                            :
:     М.П.           :                            :  подписи банка
:                    :                            :
:____________________:                            :
                                                  :
                        Подписи клиента


Поступ.в банк плат.

                                             ____________    ________________
               ПЛАТЕЖНОЕ ТРЕБОВАНИЕ N        :           :   :               :
                  _________ 199__г.          :           :   :    0401001    :
                                             :___________:   :_______________:

Плательщик                                       ДЕБЕТ            Сумма
 ____________                                 _______________________________
:            :                                :            :                 :
:   Код      :                                :            :                 :
:____________:________________________________:            :                 :
                                   :          :            :                 :
Банк плательщика        в г.       :   Код    : Сч. N      :                 :
__________________________________ :__________:____________:                 :
Получатель                                                 :                 :
                                                 КРЕДИТ    :                 :
                                               ____________:_________________:
_____________                                  :           :                 :
:            :                                 :    Сч. N  :                 :
:   Код      :                                 :           :                 :
:____________:________________________________ :___________:_________________:
                                   :           :           :                 :
Банк получателя         в г.       :   Код     :Сч. N      :                 :
___________________________________:___________:__________ :_________________:
                                                           :                 :
_____________                                              :пеня за ___дней  :
:            :                                             :из ____ % Р.     :
:   Код      :       Грузотправитель и ст.отпр.            :                 :
:____________:_____________________________________________:_________________:
                                                           :                 :
_____________                                              :                 :
:            :                                             :                 :
:   Код      :       Грузополучатель и ст.назнач.          : сумма с пеней   :
:____________:_____________________________________________:_________________:
                              :                            :         :       :
 Договор                      :                            :Вмд обр. :       :
_________                     :                            :_________:_______:
                              :                            :         :       :
 Заказ N                      :                            :Вид опер.:       :
                              :                            :_________:_______:
______________________________:                            :         :       :
 Дата отгрузки         19___г.:  Способ отправл.кв./накл.N :Очер.плат:       :
______________________________:____________________________:_________:_______:
                                                           :         :       :
Наименование товара, выполненных работ, оказанных услуг,   :Назн.плат:       :
NN и суммы товарных документов или спецификация товаров.   :_________:_______:
                                                           :         :       :
                                                           :Срок плат:       :
                                                           :_________:_______:

                                                  :  Проведено банком
                                                  :  "___"__________ 199__г.
                                                  :
                                                  :  подписи банка
                                                  :
            ______________________________________:
                                                  :
  М.П.      Предусмотренные договором документы   :
            отосланы (вручены) плательщику        :
            "___"__________19___г.                :

                                             Подписи клиента


                          ПРОСТОЙ ВЕКСЕЛЬ (СОЛО)
       ------------------------------------------------------------
                                Для Аваля
                       (вексельное поручительство)

     За кого выдан: ________________________________________

     Подпись авалиста: _____________________________________

     Дата: _________________________________________________

                                       вексель на      рублей
     ______________________            _____________________
     (дата, место составле-               (сумма цифрой)
     ния векселя)

      Предприятие (гражданин) _________________________________
      _________________________________________________________
      (полное наименование и адрес векселедателя)

      Обязуется уплатить по этому векселю денежную сумму в размере:
      ____________________________________________________________
                       (сумма прописью)

      непосредственно предприятию (гражданину) ____________________
      _____________________________________________________________
              (полное наименование и адрес получателя)

      или по его приказу любому другому предприятию (гражданину)
      Этот вексель подлежит оплате в следующий срок :_______________
      ______________________________________________________________
      (по предъявлении, на столько-то времени от предъявления или
      составления, в определенный день)
      Местом платежа является : _____________________________________
                                (город, село и т.п.)

      Наименование должности
      лица,  подписывающего
      вексель от имени пред-             Печать            Подпись
      приятия                          предприятия      векселедателя
      _______________________

                           ПЕРЕВОДНЫЙ ВЕКСЕЛЬ (ТРАТТА)
   ___________________________________________________________________
                                       !
           Для Аваля                   !               Для Акцепта
    (вексельное поручительство)        !           (принятие к платежу)
                                       !
    За кого выдан ______________       !    Принял в сумме:______________
    ____________________________       !    _____________________________
                                       !
    Подпись авалиста: __________       !     Подпись акцептанта: _________
                                       !
    Дата: ______________________       !     Дата: _______________________

                                            вексель на          рублей
     _____________________________         _______________________________
     (дата, место составления век-          (сумма прописью)
     селя)

     Прошу предприятие (гражданина) ______________________________________
     _____________________________________________________________________
     (полное наименование и адрес векселедателя)
     уплатить по этому векселю денежную сумму в размере: _________________
     _____________________________________________________________________
                                (сумма прописью)
     непосредственно предприятию (гражданину) ____________________________
     _____________________________________________________________________
                  (полное наименование и адрес получателя)
     или по его приказу любому другому предприятию (гражданину)
     Этот вексель подлежит оплате  в следующий срок: _____________________
     _____________________________________________________________________
     (по предъявлении, на столько-то времени от предъявления или
      составления, в определенный день)

     Местом платежа является: _____________________________________________
                                       (город, село, и т.п.)

     Наименование и адрес
     векселедателя: _______               Печать                  Подпись
     ______________________             предприятия            векселедателя

     Наименование должности
     подписывающего вексель
     от имени предприятия
     ______________________


· ОБРАЗЕЦ ЧЕКА ПО ЖЕНЕВСКОМУ ЕДИНООБРАЗНОМУ ЧЕКОВОМУ ЗАКОНУ

· КВИТАНЦИЯ НА МОЙКУ АВТОМОБИЛЯ

· КВИТАНЦИЯ НА ПРЕДОСТАВЛЕНИЕ ГОСТИНИЦЕЙ ДОПОЛНИТЕЛЬНЫХ ПЛАТНЫХ УСЛУГ. ФОРМА NО. 12-Г

· КВИТАНЦИЯ НА ВОЗВРАТ ДЕНЕГ. ФОРМА NО. 8-Г

· КВИТАНЦИЯ НА АВТОСТОЯНКУ ГОСТИНИЧНОГО КОМПЛЕКСА. ФОРМА NО. 11-Г

· РАСХОДНЫЙ КАССОВЫЙ ОРДЕР. ФОРМА N КО-2

· ПРИХОДНЫЙ ОРДЕР. ФОРМА NО. М-4

· ПРИХОДНЫЙ КАССОВЫЙ ОРДЕР. ФОРМА NО. КО-1

· ОБРАЗЕЦ ПЛАТЕЖ ПРОТИВ ДОКУМЕНТОВ

· ОБРАЗЕЦ ПЛАТЕЖ В ФОРМЕ ТЕЛЕГРАФНОГО РАМБУРСА

· ПЛАТЕЖ В ДЕБЕТ СЧЕТА

· ОБРАЗЕЦ ПРОСТОГО ВЕКСЕЛЯ ПО ЖЕНЕВСКОМУ ЕДИНООБРАЗНОМУ ВЕКСЕЛЬНОМУ ЗАКОНУ

· ОБРАЗЕЦ. ДЕНЕЖНЫЙ ЧЕК

· ОБРАЗЕЦ ЗАПОЛНЕНИЯ ПЛАТЕЖНОГО ПОРУЧЕНИЯ ЗАПОЛНЯЕМОГО ПЛАТЕЛЬЩИКОМ, ЕСЛИ ПОЛУЧАТЕЛЕМ ЯВЛЯЕТСЯ КЛИЕНТ БАНКА - НЕРЕЗИДЕНТА (ПИСЬМО ЦБ РФ ОТ 05.09.96 NО. 323)

· ОБРАЗЕЦ ЗАПОЛНЕНИЯ ПЛАТЕЖНОГО ПОРУЧЕНИЯ ЗАПОЛНЯЕМОГО КРЕДИТНОЙ ОРГАНИЗАЦИЕЙ ПРИ ПРЕДСТАВЛЕНИИ ПЛАТЕЖНЫХ ПОРУЧЕНИЙ КЛИЕНТОВ В РАСЧЕТНУЮ СЕТЬ БАНКА РОССИИ (ПИСЬМО ЦБ РФ ОТ 05.09.96 NО. 323)

· ОБРАЗЕЦ ЗАПОЛНЕНИЯ ПЛАТЕЖНОГО ПОРУЧЕНИЯ ЗАПОЛНЯЕМОГО ПЛАТЕЛЬЩИКОМ, ЕСЛИ ПЛАТЕЛЬЩИК И ПОЛУЧАТЕЛЬ ОСУЩЕСТВЛЯЮТ РАСЧЕТЫ ЧЕРЕЗ СЧЕТА "НОСТРО" КРЕДИТНЫХ ОРГАНИЗАЦИЙ С ИСПОЛЬЗОВАНИЕМ РАСЧЕТНОЙ СЕТИ БАНКА РОССИИ (ПИСЬМО ЦБ РФ ОТ 05.09.96 NО. 323)

· ОБРАЗЕЦ ЗАПОЛНЕНИЯ ПЛАТЕЖНОГО ПОРУЧЕНИЯ ЗАПОЛНЯЕМОГО ПЛАТЕЛЬЩИКОМ В СЛУЧАЕ, КОГДА РАСЧЕТЫ МЕЖДУ ПЛАТЕЛЬЩИКОМ И ПОЛУЧАТЕЛЕМ ОСУЩЕСТВЛЯЮТСЯ ЧЕРЕЗ РАСЧЕТНУЮ СЕТЬ БАНКА РОССИИ (ПИСЬМО ЦБ РФ ОТ 05.09.96 NО. 323)

· ОБРАЗЕЦ ЗАПОЛНЕНИЯ ТАМОЖЕННОГО ПРИХОДНОГО ОРДЕРА ПРИ НАЧИСЛЕНИИ ПЕРИОДИЧЕСКИХ ПЛАТЕЖЕЙ В СВЯЗИ С ПРОДЛЕНИЕМ СРОКА ВРЕМЕННОГО ВВОЗА (ПИСЬМО ГТК РФ ОТ 01.07.96 NО. 01-15/11722)

· ОБРАЗЕЦ ЗАПОЛНЕНИЯ СПРАВОЧНОГО ЛИСТА ТАМОЖЕННОГО ПРИХОДНОГО ОРДЕРА ПРИ ПОМЕЩЕНИИ ТОВАРОВ ПОД РЕЖИМ ВРЕМЕННОГО ВВОЗА (ПИСЬМО ГТК РФ ОТ 01.07.96 NО. 01-15/11722)

· ОБРАЗЕЦ ЗАПОЛНЕНИЯ ТАМОЖЕННОГО ПРИХОДНОГО ОРДЕРА ПРИ ПОМЕЩЕНИИ ТОВАРОВ ПОД РЕЖИМ ВРЕМЕННОГО ВВОЗА (ПИСЬМО ГТК РФ ОТ 01.07.96 NО. 01-15/11722)

· ОБРАЗЕЦ ЗАПОЛНЕНИЯ ТАМОЖЕННОГО ПРИХОДНОГО ОРДЕРА ПРИ НАЧИСЛЕНИИ ТАМОЖЕННЫХ ПЛАТЕЖЕЙ, ВЗИМАЕМЫХ ПО ЕДИНОЙ СТАВКЕ (ПИСЬМО ГТК РФ ОТ 01.07.96 NО. 01-15/11722)

· ОБРАЗЕЦ ЗАПОЛНЕНИЯ КВИТАНЦИИ ФОРМЫ NО. ПД-4 НА УПЛАТУ ГОСПОШЛИНЫ ПРИ ОБРАЩЕНИИ В АРБИТРАЖНЫЙ СУД РОССИЙСКОЙ ФЕДЕРАЦИИ ЕСЛИ ВЛАДЕЛЕЦ СЧЕТА НАЛОГОВЫЙ ОРГАН

· ОБРАЗЕЦ ЗАПОЛНЕНИЯ ПЛАТЕЖНОГО ПОРУЧЕНИЯ НА УПЛАТУ ГОСПОШЛИНЫ ЕСЛИ СПОР ПОДЛЕЖИТ РАССМОТРЕНИЮ В ВЫСШЕМ АРБИТРАЖНОМ СУДЕ РОССИЙСКОЙ ФЕДЕРАЦИИ

· ОБРАЗЕЦ ЗАПОЛНЕНИЯ ПЛАТЕЖНОГО ПОРУЧЕНИЯ НА УПЛАТУ ГОСПОШЛИНЫ ПРИ ОБРАЩЕНИИ В АРБИТРАЖНЫЙ СУД В СЛУЧАЕ ВОЗНИКНОВЕНИЯ СПОРА МЕЖДУ СТОРОНАМИ ИЗ СНГ ИЛИ БАЛТИИ (В РЕГИОНАХ, ГДЕ ДЕЙСТВУЮТ ОРГАНЫ НАЛОГОВОЙ СЛУЖБЫ В КАЧЕСТВЕ ВЛАДЕЛЬЦА СЧЕТА ДОХОДОВ ФЕДЕРАЛЬНОГО БЮДЖЕТА РФ)

· ОБРАЗЕЦ ЗАПОЛНЕНИЯ ПЛАТЕЖНОГО ПОРУЧЕНИЯ НА УПЛАТУ ГОСПОШЛИНЫ ПРИ ОБРАЩЕНИИ В АРБИТРАЖНЫЙ СУД В СЛУЧАЕ ВОЗНИКНОВЕНИЯ СПОРА МЕЖДУ СТОРОНАМИ ИЗ СНГ ИЛИ БАЛТИИ (В РЕГИОНАХ, ГДЕ ДЕЙСТВУЮТ ОРГАНЫ ФЕДЕРАЛЬНОГО КАЗНАЧЕЙСТВА)

· ОБРАЗЕЦ ЗАПОЛНЕНИЯ ПЛАТЕЖНОГО ПОРУЧЕНИЯ НА УПЛАТУ ГОСПОШЛИНЫ ПРИ ОБРАЩЕНИИ В АРБИТРАЖНЫЙ СУД В СЛУЧАЕ ВОЗНИКНОВЕНИЯ СПОРА МЕЖДУ ПРЕДПРИЯТИЯМИ РОССИЙСКОЙ ФЕДЕРАЦИИ (В РЕГИОНАХ, ГДЕ ДЕЙСТВУЮТ ОРГАНЫ НАЛОГОВОЙ СЛУЖБЫ В КАЧЕСТВЕ ВЛАДЕЛЬЦА СЧЕТА ДОХОДОВ ФЕДЕРАЛЬНОГО БЮДЖЕТА РФ)

· ОБРАЗЕЦ ЗАПОЛНЕНИЯ ПЛАТЕЖНОГО ПОРУЧЕНИЯ НА УПЛАТУ ГОСПОШЛИНЫ ПРИ ОБРАЩЕНИИ В АРБИТРАЖНЫЙ СУД В СЛУЧАЕ ВОЗНИКНОВЕНИЯ СПОРА МЕЖДУ ПРЕДПРИЯТИЯМИ РОССИЙСКОЙ ФЕДЕРАЦИИ (В РЕГИОНАХ, ГДЕ ДЕЙСТВУЮТ ОРГАНЫ ФЕДЕРАЛЬНОГО КАЗНАЧЕЙСТВА)

· ОБРАЗЕЦ. МЕМОРИАЛЬНЫЙ ОРДЕР

· ОБРАЗЕЦ. КОМАНДИРОВОЧНОЕ УДОСТОВЕРЕНИЕ. ФОРМА NО. 288

· ОБРАЗЕЦ. КОМАНДИРОВОЧНОЕ УДОСТОВЕРЕНИЕ (ПИСЬМО МИНФИНА РФ ОТ 27.05.96 NО. 48)

· ОБРАЗЦЫ ПЕРЕДАТОЧНЫХ НАДПИСЕЙ (РУС./АНГЛ.)

· ПЛАТЕЖНОЕ ПОРУЧЕНИЕ НА УПЛАТУ ДЕНЕЖНЫХ СУММ ПО НЕСКОЛЬКИМ ВИДАМ ТАМОЖЕННЫХ ПЛАТЕЖЕЙ

· ОБРАЗЕЦ ПЛАТЕЖНОЕ ПОРУЧЕНИЕ НА ПЕРЕВОД ДЕНЕЖНЫХ СРЕДСТВ ЗА ГРАНИЦУ (РУС./АНГЛ.)

· ЧЕКОВАЯ КАРТА

· ПЛАТЕЖНОЕ ПОРУЧЕНИЕ ОБ ОПЛАТЕ РЕГИСТРАЦИОННОЙ ПОШЛИНЫ. ФОРМА NО. ПД-5

· ТРЕБОВАНИЕ НА ОТПУСК МАТЕРИАЛОВ. ФОРМА NО. М-11

· РАСХОДНЫЙ КАССОВЫЙ ОРДЕР. ФОРМА N КО-2

· ПРИХОДНЫЙ ОРДЕР. ФОРМА NО. М-4

· ПРИХОДНЫЙ КАССОВЫЙ ОРДЕР. ФОРМА NО. КО-1

· Форма переводного векселя сроком на определенный день с указанием года, месяца и числа и безоборотной именной передаточной надписью (утв. письмом ЦБ РФ от 9 сентября 1991 г. N 14-3/30)

· Форма переводного векселя со сроком во столько-то времени по предъявлении и с датированной надписью об акцепте (утв. письмом ЦБ РФ от 9 сентября 1991 г. N 14-3/30)

· Форма переводного векселя со сроком во столько-то времени по предъявлении и с датированной надписью об акцепте (утв. письмом ЦБ РФ от 9 сентября 1991 г. N 14-3/30)

· Форма простого векселя на определенный день и препоручительной надписью на кредитное учреждение (утв. письмом ЦБ РФ от 9 сентября 1991 г. N 14-3/30)

· Форма простого векселя сроком во столько-то времени по предъявлении (утв.письмом ЦБ РФ от 9 сентября 1991 г. N 14-3/30)

· Форма простого векселя сроком на определенный день и безоборотной бланковой передаточной надписью (утв. письмом ЦБ РФ от 9 сентября 1991 г. N 14-3/30)

· Форма простого векселя сроком на определенный день с указание года, месяца и числа и именной передаточной надписью (утв. письмом ЦБ РФ от 9 сентября 1991 г. N 14-3/30)

· Командировочное удостоверение

· Платежное поручение (образец)

· Акт приемки-сдачи отремонтированных, реконструированных и модернизированных объектов (форма N ОС-2, утверждена постановлением Госкомстата СССР от 28.12.89 N 241)

· Акт (накладная) приемки-передачи (внутреннего перемещения) основных средств (форма N ОС-1, утверждена постановлением Госкомстата СССР от 28.12.89 N 241)

· Платежное требование-поручение

· Платежное поручение

· Платежное требование

· ПРОСТОЙ ВЕКСЕЛЬ (СОЛО)


         +-------------------------------------------------------+
         ¦ ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ СТАТИСТИЧЕСКОЕ НАБЛЮДЕНИЕ ¦
         +-------------------------------------------------------¦
         ¦КОНФИДЕНЦИАЛЬНОСТЬ ГАРАНТИРУЕТСЯ ПОЛУЧАТЕЛЕМ ИНФОРМАЦИИ¦
         +-------------------------------------------------------+

     +----------------------------------------------------------------+
     ¦Код формы¦Код отчитывающейся ¦    Наименование отчитывающейся   ¦
     ¦ по ОКУД ¦организации по ОКПО¦           организации            ¦
     +---------+-------------------+----------------------------------¦
     ¦ 0612020 ¦                   ¦          Почтовый адрес          ¦
     +----------------------------------------------------------------+
     ------------------------------------------------------------------
                                линия отрыва

               +-------------------------------------------+
               ¦   СВЕДЕНИЯ О ВВОДЕ В ДЕЙСТВИЕ ОБЪЕКТОВ,   ¦
               ¦ОСНОВНЫХ ФОНДОВ И ИСПОЛЬЗОВАНИИ КАПИТАЛЬНЫХ¦
               ¦                 ВЛОЖЕНИЙ                  ¦
               ¦     за январь - ___________ 199__ г.      ¦
               +-------------------------------------------+

   +----------------------------------------------+ Форма Nо. 2-кс (срочная)
   ¦         Представляют:          ¦   Сроки     ¦  ----------------------
   ¦                                ¦представления¦        Утверждена
   +--------------------------------+-------------¦      Постановлением
   ¦юридические лица, их обособлен- ¦             ¦    Госкомстата России
   ¦ные подразделения независимо от ¦             ¦   от 30.08.96 Nо. 109
   ¦формы собственности (по перечню,¦             ¦
   ¦установленному органом государ- ¦             ¦   Срочная - квартальная
   ¦ственной статистики):           ¦             ¦
   ¦- статистическому органу по мес-¦не позднее   ¦
   ¦ту, установленному статистичес- ¦3 числа после¦
   ¦ким органом республики, края,   ¦отчетного    ¦
   ¦области, автономного округа     ¦периода      ¦
   ¦- органу, осуществляющему госу- ¦не позднее   ¦
   ¦дарственное регулирование в со- ¦3 числа после¦
   ¦ответствующей отрасли экономики ¦отчетного    ¦
   ¦                                ¦периода      ¦
   +----------------------------------------------+
   +-----------------------------------------------------------------------------------------------+
   ¦ 0612020 ¦          ¦        ¦         ¦        ¦         ¦           ¦      ¦       ¦         ¦
   +---------+----------+--------+---------+--------+---------+-----------+------+-------+---------¦
   ¦    1    ¦     2    ¦    3   ¦    4    ¦   5    ¦    6    ¦     7     ¦   8  ¦    9  ¦    10   ¦
   +---------+----------+--------+---------+--------+---------+-----------+------+-------+---------¦
   ¦  формы  ¦отчитываю-¦отрасли ¦вида дея-¦террито-¦министер-¦организаци-¦формы ¦объеди-¦контроль-¦
   ¦документа¦щейся ор- ¦по ОКОНХ¦тельности¦ рии по ¦ства (ве-¦онно-право-¦ соб- ¦нения  ¦ной суммы¦
   ¦ по ОКУД ¦ганизации ¦        ¦ по ОКДП ¦ СОАТО  ¦домства),¦вой формы  ¦ствен-¦по ОКПО¦ (графы  ¦
   ¦         ¦ по ОКПО  ¦        ¦         ¦        ¦ органа  ¦по КОПФ    ¦ности ¦       ¦  1 - 9) ¦
   ¦         ¦          ¦        ¦         ¦        ¦управле- ¦           ¦по КФС¦       ¦         ¦
   ¦         ¦          ¦        ¦         ¦        ¦ ния по  ¦           ¦      ¦       ¦         ¦
   ¦         ¦          ¦        ¦         ¦        ¦  СООГУ  ¦           ¦      ¦       ¦         ¦
   +-----------------------------------------------------------------------------------------------¦
   ¦          Коды проставляет отчитывающаяся организация                                          ¦
   +-----------------------------------------------------------------------------------------------+

              1. ВВОД В ДЕЙСТВИЕ ОБЪЕКТОВ ЖИЛИЩНО-ГРАЖДАНСКОГО
                       НАЗНАЧЕНИЯ ЗА ОТЧЕТНЫЙ ПЕРИОД

   +---------------------------------------------------------------------------------------------+
   ¦ Наименование¦Nо.¦ Единица ¦Код ¦Конт- ¦Введено - всего¦  в том числе в   ¦Введено¦Использо- ¦
   ¦             ¦   ¦измерения¦ по ¦роль- ¦               ¦сельской местности¦зданий ¦вано ка-  ¦
   ¦             ¦ с ¦         ¦СОЕИ¦ ная  +---------------+------------------¦(соору-¦питальных ¦
   ¦             ¦ т ¦         ¦    ¦сумма ¦   за   ¦за со-¦  за  ¦за соответ-¦жений),¦вложений  ¦
   ¦             ¦ р ¦         ¦    ¦(графы¦отчетный¦ответ-¦отчет-¦ ствующий  ¦коли-  ¦(млн. руб.¦
   ¦             ¦ о ¦         ¦    ¦1 - 6)¦ период ¦ствую-¦  ный ¦  период   ¦чество ¦ с одним  ¦
   ¦             ¦ к ¦         ¦    ¦      ¦        ¦ щий  ¦период¦ прошлого  ¦единиц.¦десятичным¦
   ¦             ¦ и ¦         ¦    ¦      ¦        ¦период¦      ¦   года    ¦Код по ¦ знаком,  ¦
   ¦             ¦   ¦         ¦    ¦      ¦        ¦ прош-¦      ¦           ¦СОЕИ - ¦ код по   ¦
   ¦             ¦   ¦         ¦    ¦      ¦        ¦ лого ¦      ¦           ¦ 0642  ¦ СОЕИ -   ¦
   ¦             ¦   ¦         ¦    ¦      ¦        ¦ года ¦      ¦           ¦       ¦ 0373) <*>¦
   +-------------+---+---------+----+------+--------+------+------+-----------+-------+----------¦
   ¦      А      ¦ Б ¦    В    ¦ Г  ¦  КС  ¦    1   ¦   2  ¦   3  ¦     4     ¦   5   ¦     6    ¦
   +-------------+---+---------+----+------+--------+------+------+-----------+-------+----------¦
   ¦Жилые дома и ¦   ¦ кв. м   ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦общежития    ¦502¦ общ. пл.¦0077¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦             ¦   ¦         ¦    +------+--------+------+------+-----------+-------+----------¦
   ¦Количество   ¦   ¦         ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦квартир......¦506¦   ед    ¦0642¦      ¦        ¦      ¦      ¦           ¦   x   ¦     x    ¦
   ¦             ¦   ¦         ¦    +------+--------+------+------+-----------+-------+----------¦
   ¦Больницы и   ¦   ¦         ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦амбулаторно -¦   ¦         ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦поликлиниче- ¦   ¦         ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦ские учрежде-¦   ¦         ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦ния..........¦570¦  койка  ¦0669¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦             ¦   ¦         ¦    +------+--------+------+------+-----------+-------+----------¦
   ¦             ¦572¦посещение¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦             ¦   ¦в смену  ¦0225¦      ¦        ¦      ¦      ¦           ¦       ¦     x    ¦
   ¦             ¦   ¦         ¦    +------+--------+------+------+-----------+-------+----------¦
   ¦Общеобразова-¦   ¦ учени-  ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦тельные школы¦901¦ ческое  ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦             ¦   ¦ место   ¦0876¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦             ¦   ¦         ¦    +------+--------+------+------+-----------+-------+----------¦
   ¦Дошкольные   ¦   ¦         ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦учреждения...¦910¦ место   ¦0698¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦             ¦   ¦         ¦    +------+--------+------+------+-----------+-------+----------¦
   ¦Другие       ¦   ¦         ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦объекты      ¦   ¦         ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦жилищно-граж-¦   ¦         ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦данского наз-¦   ¦         ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦начения в со-¦   ¦         ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦ответствии с ¦   ¦         ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦перечнем,    ¦   ¦         ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦приведенным в¦   ¦         ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦указаниях о  ¦   ¦         ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦порядке со-  ¦   ¦         ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦ставления от-¦   ¦         ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦чета и указа-¦   ¦         ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦ниями статис-¦   ¦         ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦тических     ¦   ¦         ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦органов:     ¦   ¦         ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   +-------------¦   ¦         ¦    +------+--------+------+------+-----------+-------+----------¦
   +-------------¦   ¦         ¦    +------+--------+------+------+-----------+-------+----------¦
   +-------------¦   ¦         ¦    +------+--------+------+------+-----------+-------+----------¦
   ¦Контрольная  ¦   ¦         ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦сумма запол- ¦   ¦         ¦    ¦      ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦ненных строк ¦ 9 ¦    x    ¦ x  ¦   x  ¦        ¦      ¦      ¦           ¦       ¦          ¦
   ¦             ¦   ¦         ¦    +------+--------+------+------+-----------+-------+----------¦
   +---------------------------------------------------------------------------------------------+

        --------------------------------
        <*> В фактических ценах отчетного периода.

        Справочно. Заполняется за январь - декабрь.
        Жилые дома,  находящиеся  в  незавершенном строительстве на конец
   отчетного года:
        количество домов  (строка 45 _________________ ед. (код по СОЕИ -
   О642);
        общая площадь  жилых  домов (строка 46 __________ кв. м общ.  пл.
   (код по СОЕИ - 0077).

             2. ВВОД В ДЕЙСТВИЕ ОСНОВНЫХ ФОНДОВ И ИСПОЛЬЗОВАНИЕ
                КАПИТАЛЬНЫХ ВЛОЖЕНИЙ ЗА ОТЧЕТНЫЙ ПЕРИОД <*>

        --------------------------------
        <*> В фактических ценах соответствующих лет.

                                    (млн. руб. с одним десятичным знаком,
                                                      код по СОЕИ - 0373)
   +----------------------------------------------------------------------------------+
   ¦   Наименование    ¦Nо.¦    Код    ¦Конт- ¦Ввод ¦ Капитальные ¦  в том числе    ¦ ¦
   ¦                   ¦   +-----------¦роль- ¦  в  ¦ вложения за ¦  строительно -  ¦ ¦
   ¦                   ¦ с ¦ от- ¦вида ¦ ная  ¦дей- ¦счет всех ис-¦монтажные работы ¦ ¦
   ¦                   ¦ т ¦расли¦эко- ¦сумма ¦ствие¦точников фи- +-----------------¦ ¦
   ¦                   ¦ р ¦ по  ¦номи-¦(графы¦ ос- ¦  нансирова- ¦   за   ¦   за   ¦ ¦
   ¦                   ¦ о ¦ОКОНХ¦чес- ¦1 - 6)¦нов- ¦ ния - всего ¦отчетный¦соответ-¦ ¦
   ¦                   ¦ к ¦     ¦кой  ¦      ¦ ных +-------------¦ период ¦ствующий¦ ¦
   ¦                   ¦ и ¦     ¦дея- ¦      ¦ фон-¦за от-¦за со-¦        ¦ период ¦ ¦
   ¦                   ¦   ¦     ¦тель-¦      ¦ дов ¦четный¦ответ-¦        ¦прошлого¦ ¦
   ¦                   ¦   ¦     ¦ности¦      ¦     ¦период¦ству- ¦        ¦  года  ¦ ¦
   ¦                   ¦   ¦     ¦ по  ¦      ¦     ¦      ¦ ющий ¦        ¦        ¦ ¦
   ¦                   ¦   ¦     ¦ОКДП ¦      ¦     ¦      ¦период¦        ¦        ¦ ¦
   ¦                   ¦   ¦     ¦     ¦      ¦     ¦      ¦прош- ¦        ¦        ¦ ¦
   ¦                   ¦   ¦     ¦     ¦      ¦     ¦      ¦ лого ¦        ¦        ¦ ¦
   ¦                   ¦   ¦     ¦     ¦      ¦     ¦      ¦ года ¦        ¦        ¦ ¦
   +-------------------+---+-----+-----+------+-----+------+------+--------+--------+-¦
   ¦        А          ¦Б  ¦  В  ¦  Г  ¦  КС  ¦  1  ¦  2   ¦  3   ¦    4   ¦    5   ¦6¦
   +-------------------+---+-----+-----+------+-----+------+------+--------+--------+-¦
   ¦Объекты производст-¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦венного и непроиз- ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦водственного назна-¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦чения - всего      ¦10 ¦  x  ¦  x  ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦в том числе:       ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦оборудование, инст-¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦румент, инвентарь -¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦всего              ¦13 ¦  x  ¦  x  ¦      ¦  x  ¦      ¦      ¦    x   ¦    x   ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦из строки 13 -     ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦оборудование, тре- ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦бующее монтажа.....¦15 ¦  x  ¦  x  ¦      ¦  x  ¦      ¦      ¦    x   ¦    x   ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦объекты производст-¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦венного назначения ¦20 ¦  x  ¦  x  ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦Из строки 10 - за  ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦счет:              ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦средств федерально-¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦го бюджета.........¦21 ¦  x  ¦  x  ¦      ¦  x  ¦      ¦      ¦        ¦        ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦в том числе предо- ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦ставляемые:        ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦на безвозвратной   ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦основе.............¦22 ¦  x  ¦  x  ¦      ¦  x  ¦      ¦      ¦        ¦        ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦на возвратной      ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦основе.............¦19 ¦  x  ¦  x  ¦      ¦  x  ¦      ¦      ¦        ¦        ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦бюджетных затрат   ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦капитального харак-¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦тера на поддержку  ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦АПК................¦23 ¦  x  ¦  x  ¦      ¦  x  ¦      ¦      ¦        ¦        ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦в том числе        ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦за счет средств    ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦федерального       ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦бюджета            ¦26 ¦  x  ¦  x  ¦      ¦  x  ¦      ¦      ¦        ¦        ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦средств бюджетов   ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦субъектов Федерации¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦и местных бюджетов ¦24 ¦  x  ¦  x  ¦      ¦  x  ¦      ¦      ¦        ¦        ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦собственных средств¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦предприятий и орга-¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦низаций............¦25 ¦  x  ¦  x  ¦      ¦  x  ¦      ¦      ¦        ¦        ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦в том числе:       ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦прибыли............¦33 ¦  x  ¦  x  ¦      ¦  x  ¦      ¦  x   ¦    x   ¦    x   ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦амортизационных    ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦отчислений.........¦34 ¦  x  ¦  x  ¦      ¦  x  ¦      ¦  x   ¦    x   ¦    x   ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦заемных средств....¦35 ¦  x  ¦  x  ¦      ¦  x  ¦      ¦  x   ¦    x   ¦    x   ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦в том числе:       ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦кредитов иностран- ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦ных инвесторов.....¦36 ¦  x  ¦  x  ¦      ¦  x  ¦      ¦  x   ¦    x   ¦    x   ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦привлеченных       ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦средств............¦37 ¦  x  ¦  x  ¦      ¦  x  ¦      ¦  x   ¦    x   ¦    x   ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦в том числе:       ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦от продажи акций...¦38 ¦  x  ¦  x  ¦      ¦  x  ¦      ¦  x   ¦    x   ¦    x   ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦                   ¦39 ¦  x  ¦  x  ¦      ¦  x  ¦      ¦  x   ¦    x   ¦    x   ¦ ¦
   +-------------------¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦других ценных      ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦бумаг, указать     ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦каких              ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦                   ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦жилищных сертифика-¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦тов                ¦41 ¦  x  ¦  x  ¦      ¦  x  ¦      ¦  x   ¦    x   ¦    x   ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦внебюджетных фондов¦42 ¦  x  ¦  x  ¦      ¦  x  ¦      ¦  x   ¦    x   ¦    x   ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦иностранных инве-  ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦стиций             ¦43 ¦  x  ¦  x  ¦      ¦  x  ¦      ¦  x   ¦    x   ¦    x   ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦Из строки 10 - на- ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦лог на добавленную ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦стоимость..........¦28 ¦  x  ¦  x  ¦      ¦     ¦      ¦  x   ¦    x   ¦    x   ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦Кроме того, обору- ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦дование, приобре-  ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦тенное по лизингу  ¦29 ¦  x  ¦  x  ¦      ¦     ¦      ¦      ¦    x   ¦    x   ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦Из строки 10:      ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦по отраслям и видам¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦экономической дея- ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦тельности          ¦30 ¦     ¦     ¦      ¦  x  ¦      ¦      ¦        ¦        ¦ ¦
   +-------------------¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦                   ¦   ¦     ¦     ¦      ¦  x  ¦      ¦      ¦        ¦        ¦ ¦
   +-------------------¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦                   ¦   ¦     ¦     ¦      ¦  x  ¦      ¦      ¦        ¦        ¦ ¦
   +-------------------¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦                   ¦   ¦     ¦     ¦      ¦  x  ¦      ¦      ¦        ¦        ¦ ¦
   +-------------------¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦                   ¦   ¦     ¦     ¦      ¦  x  ¦      ¦      ¦        ¦        ¦ ¦
   +-------------------¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦                   ¦   ¦     ¦     ¦      ¦  x  ¦      ¦      ¦        ¦        ¦ ¦
   +-------------------¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦строительство от-  ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦дельных объектов   ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦для нужд сельского ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦хозяйства <*>:     ¦32 ¦     ¦     ¦      ¦  x  ¦      ¦      ¦        ¦        ¦ ¦
   +-------------------¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦по объектам по про-¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦изводству потреби- ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦тельских товаров...¦40 ¦     ¦     ¦      ¦  x  ¦      ¦      ¦        ¦        ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦по конверсии обо-  ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦ронной промышленно-¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦сти - всего........¦50 ¦     ¦     ¦      ¦  x  ¦      ¦      ¦        ¦        ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦Капитальные вложе- ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦ния по приобретен- ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦ным:               ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦основным фондам и  ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦их отдельным частям¦27 ¦  x  ¦  x  ¦      ¦  x  ¦      ¦  x   ¦   x    ¦   x    ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦объектам, не завер-¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦шенным строительст-¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦вом................¦31 ¦  x  ¦  x  ¦      ¦  x  ¦      ¦  x   ¦   x    ¦   x    ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   ¦Контрольная сумма  ¦   ¦     ¦     ¦      ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦заполненных строк..¦99 ¦  x  ¦  x  ¦  x   ¦     ¦      ¦      ¦        ¦        ¦ ¦
   ¦                   ¦   +-----+-----+------+-----+------+------+--------+--------+-¦
   +----------------------------------------------------------------------------------+

        --------------------------------
        <*> По  строке  32  организации Минтопэнерго показывают данные по
   сельской электрификации и добыче торфа для нужд  сельского  хозяйства,
   организации     Минобразования    -    по    учреждениям    начального
   профессионального  образования,  подготовляющих  кадры  для  сельского
   хозяйства, Рослесхоза - по лесному и сельскому хозяйству.

        Справочно. Приобретено  оборудования,  инструмента,  инвентаря за
   счет всех источников финансирования (строка 47 _______ млн.  руб. (код
   по СОЕИ - 0373);
        в том числе импортное (строка 48 _______ млн. руб. (код по СОЕИ -
   0373).

          3. СТРОИТЕЛЬСТВО ОБЪЕКТОВ, ВКЛЮЧЕННЫХ В ГОСУДАРСТВЕННЫЕ
                           ЦЕЛЕВЫЕ ПРОГРАММЫ <*>

        --------------------------------
        <*> В фактических ценах отчетного периода.

                                    (млн. руб. с одним десятичным знаком,
                                                      код по СОЕИ - 0373)
   +--------------------------------------------------------------------+
   ¦ Наименования         ¦ Nо.  ¦Контрольная сумма¦Капитальные вложения¦
   ¦ программ             ¦строки¦    (гр. 1)      ¦ за отчетный период ¦
   +----------------------+------+-----------------+--------------------¦
   ¦         А            ¦  Б   ¦      КС         ¦         1          ¦
   +----------------------+------+-----------------+--------------------¦
   +----------------------+------+-----------------+--------------------¦
   +----------------------+------+-----------------+--------------------¦
   +----------------------+------+-----------------+--------------------¦
   +----------------------+------+-----------------+--------------------¦
   ¦ Контрольная сумма    ¦ 999  ¦       x         ¦                    ¦
   +--------------------------------------------------------------------+

                  4. ЗАПАСЫ НЕУСТАНОВЛЕННОГО ОБОРУДОВАНИЯ,
                ТРЕБУЮЩЕГО МОНТАЖА, НАХОДЯЩЕГОСЯ НА СКЛАДАХ
                        В КАПИТАЛЬНОМ СТРОИТЕЛЬСТВЕ

                                    (млн. руб. с одним десятичным знаком,
                                                      код по СОЕИ - 0373)
   +--------------------------------------------------------------------+
   ¦   Наименование   ¦ Nо.  ¦Контроль-¦   Неустановленное оборудование ¦
   ¦                  ¦строки¦ная сумма+--------------------------------¦
   ¦                  ¦      ¦ (графы  ¦     всего    ¦   в том числе   ¦
   ¦                  ¦      ¦ 1 - 2)  ¦              ¦    импортное    ¦
   +------------------+------+---------+--------------+-----------------¦
   ¦       А          ¦  Б   ¦   КС    ¦        1     ¦       2         ¦
   +------------------+------+---------+--------------+-----------------¦
   ¦Наличие на конец  ¦      ¦         ¦              ¦                 ¦
   ¦отчетного периода ¦ 101  ¦         ¦              ¦                 ¦
   ¦                  ¦      +---------+--------------+-----------------¦
   ¦Поступило - всего ¦ 102  ¦         ¦              ¦                 ¦
   ¦                  ¦      +---------+--------------+-----------------¦
   ¦в том числе       ¦      ¦         ¦              ¦                 ¦
   ¦комплектное       ¦      ¦         ¦              ¦                 ¦
   ¦импортное <*>     ¦ 103  ¦         ¦        x     ¦                 ¦
   ¦                  ¦      +---------+--------------+-----------------¦
   ¦Излишнее для      ¦      ¦         ¦              ¦                 ¦
   ¦стройки           ¦      ¦         ¦              ¦                 ¦
   ¦оборудование <*>  ¦ 104  ¦         ¦              ¦                 ¦
   ¦                  ¦      +---------+--------------+-----------------¦
   ¦Контрольная сумма ¦ 9999 ¦    x    ¦              ¦                 ¦
   ¦                  ¦      ¦         +--------------+-----------------¦
   +--------------------------------------------------------------------+

        --------------------------------
        <*> Строки 103 и 104 заполняют в отчете за январь - декабрь.

   "___"____________ 199__ г.        Руководитель _______________________
   ____________________________________             (Ф.И.О., должность)
   (фамилия и Nо. телефона исполнителя)


        +---------------------------------------------------------+
        ¦  ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ СТАТИСТИЧЕСКОЕ НАБЛЮДЕНИЕ  ¦
        +---------------------------------------------------------¦
        ¦ Конфиденциальность гарантируется получателем информации ¦
        +---------------------------------------------------------+

       +------------------------------------------------------------+
       ¦Код формы по¦Код отчитывающейся ¦Наименование отчитывающейся¦
       ¦    ОКУД    ¦организации по ОКПО¦       организации         ¦
       +------------+-------------------+---------------------------¦
       ¦0609302     ¦                   ¦Почтовый адрес             ¦
       +------------------------------------------------------------+
   ----------------------------------------------------------------------
                                линия отрыва

          +------------------------------------------------------+
          ¦СВЕДЕНИЯ ОБ УЧРЕЖДЕНИИ, ОКАЗЫВАЮЩЕМ МЕДИЦИНСКИЕ УСЛУГИ¦
          ¦           НАСЕЛЕНИЮ, И МЕДИЦИНСКИХ КАДРАХ            ¦
          +------------------------------------------------------+

   +----------------------------------------------------+
   ¦Представляют юридические лица, их     ¦     Сроки   ¦     Форма Nо. 1-здрав
   ¦обособленные подразделения независимо ¦представления¦     -----------------
   ¦от формы собственности (кроме системы ¦             ¦ Утверждена Постановлением
   ¦Минздравмедпрома), осуществляющие     +-------------¦     Госкомстата России
   ¦   - статистическому органу по месту, ¦   5 января  ¦     от 05.07.95 Nо. 83
   ¦установленному статистическим органом ¦             ¦
   ¦республики, края, области, автономного¦             ¦           Годовая
   ¦округа                                ¦             ¦
   +----------------------------------------------------+

   +----------------------------------------------------------------------+
   ¦0609302¦        ¦      ¦     ¦      ¦       ¦         ¦      ¦        ¦
   +-------+--------+------+-----+------+-------+---------+------+--------¦
   ¦  1    ¦   2    ¦   3  ¦   4 ¦   5  ¦   6   ¦   7     ¦  8   ¦   9    ¦
   +-------+--------+------+-----+------+-------+---------+------+--------¦
   ¦формы  ¦отчиты- ¦отрас-¦вида ¦терри-¦минис- ¦орг.-пра-¦формы ¦конт-   ¦
   ¦доку-  ¦вающейся¦ли по ¦дея- ¦тории ¦терства¦вовой    ¦собст-¦рольной ¦
   ¦мента  ¦органи- ¦ОКОНХ ¦тель-¦по    ¦(ведом-¦формы по ¦вен-  ¦суммы   ¦
   ¦по     ¦зации   ¦      ¦ности¦СОАТО ¦ства), ¦КОПФ     ¦ности ¦(гр. 1 -¦
   ¦ОКУД   ¦по ОКПО ¦      ¦по   ¦      ¦органа ¦         ¦по КФС¦  8)    ¦
   ¦       ¦        ¦      ¦ОКДП ¦      ¦управ- ¦         ¦      ¦        ¦
   ¦       ¦        ¦      ¦     ¦      ¦ления  ¦         ¦      ¦        ¦
   ¦       ¦        ¦      ¦     ¦      ¦по     ¦         ¦      ¦        ¦
   ¦       ¦        ¦      ¦     ¦      ¦СООГУ  ¦         ¦      ¦        ¦
   +----------------------------------------------------------------------¦
   ¦            Коды проставляет отчитывающаяся организация               ¦
   +----------------------------------------------------------------------+

                   1. Сеть и кадры медицинских учреждений

   (1/10)
   +--------------------------------------------------------------------+
   ¦ Nо. ¦        Наименование показателей        ¦ Ед. изм.¦ Всего на  ¦
   ¦стро-¦                                        ¦    <*>  ¦   конец   ¦
   ¦ ки  ¦                                        ¦         ¦ отч. года ¦
   +-----+----------------------------------------+---------+-----------¦
   ¦ 1   ¦                      2                 ¦    3    ¦      4    ¦
   +-----+----------------------------------------+---------+-----------¦
   ¦01   ¦Число поликлиник,  входящих  в   состав ¦         ¦           ¦
   ¦     ¦больничных учреждений,  включая детские ¦         ¦           ¦
   ¦     ¦поликлиники и женские консультации      ¦ единиц  ¦           ¦
   ¦02   ¦Число детских отделений (кабинетов)     ¦   -"-   ¦           ¦
   ¦03   ¦Число женских      консультаций       и ¦         ¦           ¦
   ¦     ¦акушерско-гинекологических   отделений, ¦         ¦           ¦
   ¦     ¦кабинетов                               ¦   -"-   ¦           ¦
   ¦04   ¦Мощность (число   посещений   в  смену) ¦         ¦           ¦
   ¦     ¦врачебных   амбулаторно-поликлинических ¦         ¦           ¦
   ¦     ¦учреждений (самостоятельных  и входящих ¦посещений¦           ¦
   ¦     ¦в состав больниц)                       ¦ в смену ¦           ¦
   ¦05   ¦Число врачебных больничных коек         ¦ койка   ¦           ¦
   ¦     ¦               в том числе:             ¦         ¦           ¦
   ¦06   ¦терапевтических                         ¦   -"-   ¦           ¦
   ¦07   ¦хирургических                           ¦   -"-   ¦           ¦
   ¦08   ¦онкологических                          ¦   -"-   ¦           ¦
   ¦09   ¦гинекологических                        ¦   -"-   ¦           ¦
   ¦10   ¦туберкулезных                           ¦   -"-   ¦           ¦
   ¦11   ¦инфекционных                            ¦   -"-   ¦           ¦
   ¦12   ¦офтальмологических                      ¦   -"-   ¦           ¦
   ¦13   ¦отоларингологических                    ¦   -"-   ¦           ¦
   ¦14   ¦дермато-венерологических                ¦   -"-   ¦           ¦
   ¦15   ¦для психически больных                  ¦   -"-   ¦           ¦
   ¦16   ¦наркологических                         ¦   -"-   ¦           ¦
   ¦17   ¦неврологических                         ¦   -"-   ¦           ¦
   ¦18   ¦для беременных и рожениц                ¦   -"-   ¦           ¦
   ¦19   ¦общих                                   ¦   -"-   ¦           ¦
   ¦20   ¦прочих                                  ¦   -"-   ¦           ¦
   ¦21   ¦Из общего числа больничных коек - койки ¦         ¦           ¦
   ¦     ¦для детей                               ¦   -"-   ¦           ¦
   ¦22   ¦Число фельдшерско-акушерских пунктов    ¦ единиц  ¦           ¦
   ¦23   ¦Численность врачей всех  специальностей ¦         ¦           ¦
   ¦     ¦(без зубных) (физических лиц)           ¦ человек ¦           ¦
   ¦24   ¦Численность среднего       медперсонала ¦         ¦           ¦
   ¦     ¦(физических лиц)                        ¦   -"-   ¦           ¦
   ¦25   ¦в том числе зубных врачей               ¦   -"-   ¦           ¦
   +--------------------------------------------------------------------+

        --------------------------------
        <*> - Коды единиц измерения по СОЕИ:  единица - 0642, посещения в
   смену - 0225, койка - 0669, человек - 0792.

                          2. Число заболеваний <*>

   (2/20)
                                           (человек, код по СОЕИ - 0792)
   +--------------------------------------------------------------------+
   ¦ Наименование классов  ¦ Nо. ¦  Шифр по  ¦Зарегистрировано больных с¦
   ¦       болезней        ¦стро-¦  МКБ IX   ¦   впервые установленным  ¦
   ¦                       ¦ ки  ¦ пересмот- ¦         диагнозом        ¦
   ¦                       ¦     ¦ ра        +--------------------------¦
   ¦                       ¦     ¦           ¦всего¦    в том числе:    ¦
   ¦                       ¦     ¦           ¦     +--------------------¦
   ¦                       ¦     ¦           ¦     ¦подростков¦детей 0 -¦
   ¦                       ¦     ¦           ¦     ¦15 - 17   ¦14 лет   ¦
   ¦                       ¦     ¦           ¦     ¦лет вкл.  ¦ вкл.    ¦
   +-----------------------+-----+-----------+-----+----------+---------¦
   ¦        1              ¦  2  ¦     3     ¦  4  ¦    5     ¦    6    ¦
   +-----------------------+-----+-----------+-----+----------+---------¦
   ¦Всего                  ¦(4/01¦1001 - 999 ¦     ¦          ¦         ¦
   ¦                       ¦     ¦           +-----+----------+---------¦
   ¦    в том числе:       ¦     ¦           ¦     ¦          ¦         ¦
   ¦инфекционные и         ¦     ¦           ¦     ¦          ¦         ¦
   ¦паразитарные болезни   ¦ 02  ¦ 001 - 139 ¦     ¦          ¦         ¦
   ¦                       ¦     ¦           +-----+----------+---------¦
   ¦новообразования        ¦ 03  ¦ 140 - 239 ¦     ¦          ¦         ¦
   ¦                       ¦     ¦           +-----+----------+---------¦
   ¦болезни эндокринной    ¦     ¦           ¦     ¦          ¦         ¦
   ¦системы, расстройства  ¦     ¦           ¦     ¦          ¦         ¦
   ¦питания, нарушения     ¦     ¦           ¦     ¦          ¦         ¦
   ¦обмена веществ и       ¦     ¦           ¦     ¦          ¦         ¦
   ¦иммунитета             ¦ 04  ¦ 240 - 279 ¦     ¦          ¦         ¦
   ¦                       ¦     ¦           +-----+----------+---------¦
   ¦болезни крови и        ¦     ¦           ¦     ¦          ¦         ¦
   ¦кроветворных органов   ¦ 05  ¦ 280 - 289 ¦     ¦          ¦         ¦
   ¦                       ¦     ¦           +-----+----------+---------¦
   ¦психические            ¦     ¦           ¦     ¦          ¦         ¦
   ¦расстройства           ¦ 06  ¦ 290 - 319 ¦     ¦          ¦         ¦
   ¦                       ¦     ¦           +-----+----------+---------¦
   ¦болезни нервной        ¦     ¦           ¦     ¦          ¦         ¦
   ¦системы и органов      ¦     ¦           ¦     ¦          ¦         ¦
   ¦чувств                 ¦ 07  ¦ 320 - 389 ¦     ¦          ¦         ¦
   ¦                       ¦     ¦           +-----+----------+---------¦
   ¦болезни системы        ¦     ¦           ¦     ¦          ¦         ¦
   ¦кровообращения         ¦ 08  ¦ 390 - 459 ¦     ¦          ¦         ¦
   ¦                       ¦     ¦           +-----+----------+---------¦
   ¦болезни органов        ¦     ¦           ¦     ¦          ¦         ¦
   ¦дыхания                ¦ 09  ¦ 460 - 519 ¦     ¦          ¦         ¦
   ¦                       ¦     ¦           +-----+----------+---------¦
   ¦болезни органов        ¦     ¦           ¦     ¦          ¦         ¦
   ¦пищеварения            ¦ 10  ¦ 520 - 579 ¦     ¦          ¦         ¦
   ¦                       ¦     ¦           +-----+----------+---------¦
   ¦болезни мочеполовой    ¦     ¦           ¦     ¦          ¦         ¦
   ¦системы                ¦ 11  ¦ 580 - 629 ¦     ¦          ¦         ¦
   ¦                       ¦     ¦           +-----+----------+---------¦
   ¦осложнения             ¦     ¦           ¦     ¦          ¦         ¦
   ¦беременности, родов и  ¦     ¦ 630 - 648 ¦     ¦          ¦         ¦
   ¦послеродового периода  ¦ 12  ¦ 651 - 676 ¦     ¦          ¦         ¦
   ¦                       ¦     ¦           +-----+----------+---------¦
   ¦болезни кожи        и  ¦     ¦           ¦     ¦          ¦         ¦
   ¦подкожной клетчатки    ¦ 13  ¦ 680 - 709 ¦     ¦          ¦         ¦
   ¦                       ¦     ¦           +-----+----------+---------¦
   ¦болезни костно -       ¦     ¦           ¦     ¦          ¦         ¦
   ¦мышечной системы и     ¦     ¦           ¦     ¦          ¦         ¦
   ¦соединительной ткани   ¦ 14  ¦ 710 - 739 ¦     ¦          ¦         ¦
   ¦                       ¦     ¦           +-----+----------+---------¦
   ¦врожденные аномалии    ¦     ¦           ¦     ¦          ¦         ¦
   ¦(пороки развития)      ¦ 15  ¦ 740 - 759 ¦     ¦          ¦         ¦
   ¦                       ¦     ¦           +-----+----------+---------¦
   ¦отдельные состояния,   ¦     ¦           ¦     ¦          ¦         ¦
   ¦возникающие в          ¦     ¦           ¦     ¦          ¦         ¦
   ¦перинатальном периоде  ¦ 16  ¦ 760 - 779 ¦     ¦      x   ¦         ¦
   ¦                       ¦     ¦           +-----+----------+---------¦
   ¦симптомы, признаки  и  ¦     ¦           ¦     ¦          ¦         ¦
   ¦неточно обозначенные   ¦     ¦           ¦     ¦          ¦         ¦
   ¦состояния              ¦ 17  ¦ 780 - 799 ¦     ¦          ¦         ¦
   ¦                       ¦     ¦           +-----+----------+---------¦
   ¦травмы и отравления    ¦ 18  ¦ 800 - 999 ¦     ¦          ¦         ¦
   +--------------------------------------------------------------------+

        --------------------------------
        <*> -  Раздел  2 "Число заболеваний" заполняют только учреждения,
   имеющие право на выдачу больничных листов.

                         3. Деятельность учреждения

                                            (единиц, код по СОЕИ - 0792)
   +--------------------------------------------------------------------+
   ¦Наименование¦ Nо. ¦Шифр по ¦Число¦   в т .ч. у женщин в возрасте    ¦
   ¦            ¦стро-¦ МКБ IX ¦абор-+----------------------------------¦
   ¦            ¦ ки  ¦  пере- ¦тов  ¦до 15 ¦15 - 19 ¦20 - 34 ¦35 лет   ¦
   ¦            ¦     ¦ смотра ¦     ¦  лет ¦  лет   ¦  года  ¦и старше ¦
   +------------+-----+--------+-----+------+--------+--------+---------¦
   ¦     1      ¦  2  ¦   3    ¦  4  ¦  5   ¦   6    ¦  7     ¦   8     ¦
   +------------+-----+--------+-----+------+--------+--------+---------¦
   ¦Всего       ¦     ¦        ¦     ¦      ¦        ¦        ¦         ¦
   ¦абортов (без¦     ¦        ¦     ¦      ¦        ¦        ¦         ¦
   ¦мини-       ¦     ¦        ¦     ¦      ¦        ¦        ¦         ¦
   ¦абортов)    ¦ 01  ¦        ¦     ¦      ¦        ¦        ¦         ¦
   ¦            ¦     ¦        +-----+------+--------+--------+---------¦
   ¦Число       ¦     ¦        ¦     ¦      ¦        ¦        ¦         ¦
   ¦женщин,     ¦     ¦        ¦     ¦      ¦        ¦        ¦         ¦
   ¦умерших     ¦     ¦        ¦     ¦      ¦        ¦        ¦         ¦
   ¦после аборта¦ 02  ¦        ¦     ¦      ¦        ¦        ¦         ¦
   ¦            ¦     ¦        +-----+------+--------+--------+---------¦
   ¦Проведено   ¦     ¦        ¦     ¦      ¦        ¦        ¦         ¦
   ¦регуляций   ¦     ¦        ¦     ¦      ¦        ¦        ¦         ¦
   ¦менструаль- ¦     ¦        ¦     ¦      ¦        ¦        ¦         ¦
   ¦ного цикла  ¦     ¦        ¦     ¦      ¦        ¦        ¦         ¦
   ¦методом     ¦     ¦        ¦     ¦      ¦        ¦        ¦         ¦
   ¦вакуум -    ¦     ¦        ¦     ¦      ¦        ¦        ¦         ¦
   ¦аспирации   ¦     ¦        ¦     ¦      ¦        ¦        ¦         ¦
   ¦(мини-      ¦     ¦        ¦     ¦      ¦        ¦        ¦         ¦
   ¦аборты)     ¦ 03  ¦V 25.3  ¦     ¦      ¦        ¦        ¦         ¦
   +--------------------------------------------------------------------+

        (1/40) Число  посещений  врачей,  включая   профилактические,   и
   посещения к зубным врачам (3/1 _______.

   "___"___________ 199__ г.           Руководитель _____________________
   ___________________________________               (Ф.И.О., должность)
   (фамилия, Nо. телефона исполнителя)

                                КОММЕНТАРИИ:
                                ------------
        Отчет заполняют:
        - самостоятельные      врачебные      амбулаторно-поликлинические
   учреждения,  включая   стоматологические,   диспансеры,   не   имеющие
   стационаров,  медсанчасти  без стационаров,  самостоятельные врачебные
   здравпункты,  прочие  учреждения,   оказывающие   медицинские   услуги
   населению, не имеющие больничных коек - строки с 02 по 04, с 23 по 25;
        - больничные учреждения,  медсанчасти со стационаром,  диспансеры
   со  стационаром,  прочие  учреждения,  оказывающие  медицинские услуги
   населению, имеющие больничные койки:
        - на    поликлинические   отделения   для   взрослых   и   детей,
   стоматологические поликлиники,  женские консультации - строки с 01  по
   04, с 23 по 25;
        - на стационар - строки с 05 по 21, с 23 по 25;
        - на фельдшерско-акушерские пункты - строки 22, 25;
        - санаторно-курортные     учреждения,     учреждения      отдыха,
   врачебно-трудовые    экспертные    комиссии,   протезно-ортопедические
   предприятия,  дома  -  интернаты  (для  взрослых  и   детей),   центры
   госсанэпидемнадзора   и   другие   учреждения,   организации,  имеющие
   медицинские кадры - строки с 23 по 25.
        Строки 23,   24,   25  заполняются  на  основных  работников  без
   совместителей.
        При аренде у медицинского учреждения медицинским кооперативом или
   другим учреждением,  оказывающим медицинские услуги населению,  здания
   (помещения)  или  коечного  фонда  данные   об   арендуемой   мощности
   учреждения  (числе  посещений  в смену) и больничных койках отражаются
   только в отчетах учреждений - арендодателей.
        При аренде  здания (помещения) у других учреждений,  организаций,
   предприятий,  не занимающихся оказанием медицинских  услуг  населению,
   данные  об  арендуемой  мощности  (числе посещений в смену) отражаются
   учреждением - арендатором в данной форме отчета (стр. 04).
        Если для  занимаемого  (собственного или арендуемого) учреждением
   здания (помещения) его мощность (число посещений в смену) не указана в
   проекте,  т.е.  здание  приспособленное,  то эта мощность определяется
   расчетным путем:
        - для  учреждений,  размещенных  автономно  (в  отдельном здании,
   пристройке,  на отдельном этаже,  мощность определяется как частное от
   деления   занимаемой   (рабочей)  площади  на  нормативный  показатель
   площади;
        - для   учреждений,  размещенных  в  одном  комплексе  с  другими
   учреждениями, площадь, которую занимают непосредственно они (рабочую),
   увеличивают   за  счет  части  площади  общих  лечебно-диагностических
   кабинетов  и  вспомогательных  служб,  если  имеются,  пропорционально
   объему выполняемых работ. Полученная таким сложением суммарная площадь
   делится на нормативный показатель площади.
        В занимаемую  (рабочую) площадь не включаются коридоры,  тамбуры,
   переходы, площади, занятые инженерными сетями и оборудованием.


                                                         Приложение Nо. 2
                                                к Приказу Минстроя России
                                          от 21 ноября 1995 г. Nо. 17-123

         +-------------------------------------------------------+
         ¦ ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ СТАТИСТИЧЕСКОЕ НАБЛЮДЕНИЕ ¦
         +-------------------------------------------------------¦
         ¦Конфиденциальность гарантируется получателем информации¦
         +-------------------------------------------------------+
      +------------------------------------------------------------+
      ¦Код формы по¦Код отчитывающейся ¦Наименование отчитывающейся¦
      ¦    ОКУД    ¦организации по ОКПО¦организации                ¦
      +------------+-------------------+---------------------------¦
      ¦0609247     ¦                   ¦        Почтовый адрес     ¦
      +------------------------------------------------------------+
   ----------------------------------------------------------------------
                                линия отрыва

             +-----------------------------------------------+
             ¦         Сведения о работе предприятий         ¦
             ¦жилищно-коммунального хозяйства за _____ 19_ г.¦
             +-----------------------------------------------+

   +------------------------------------------------------+
   ¦             Представляют:             ¦    Сроки     ¦  Форма Nо. 22-ЖКХ
   ¦                                       ¦представления ¦ -------------------
   +---------------------------------------+--------------¦ Утверждена Постановлением
   ¦1. Предприятия (организации) жилищно - ¦              ¦ Госкомстата России
   ¦коммунального хозяйства, многоотрасле- ¦              ¦ от 08.06.95 Nо. 46
   ¦вые предприятия (объединения) коммуна- ¦              ¦
   ¦льного хозяйства, предприятия и органи-¦              ¦ Срочная-квартальная
   ¦зации жилищного хозяйства, комбинаты   ¦              ¦
   ¦коммунальных предприятий, комбинаты    ¦              ¦
   ¦благоустройства  независимо от органи- ¦              ¦
   ¦зационно-правовых форм и форм собствен-¦              ¦
   ¦ности, - комитету, управлению, отделу  ¦              ¦
   ¦ЖКХ, службам "Заказчика" по жилищно -  ¦              ¦
   ¦коммунальным услугам органов исполни-  ¦              ¦
   ¦тельной власти городов (за исключением ¦6 числа после ¦
   ¦городов районного подчинения), районов ¦  отчетного   ¦
   ¦(за исключением районов в городах)     ¦   периода    ¦
   ¦2. Комитеты, управления, отделы ЖКХ,   ¦              ¦
   ¦службы "Заказчика" по жилищно-коммуна- ¦              ¦
   ¦льным услугам городов (за исключением  ¦              ¦
   ¦городов районного подчинения), районов ¦              ¦
   ¦(за исключением районов в городах),    ¦              ¦
   ¦государственные предприятия субъектов  ¦              ¦
   ¦Федерации - органам управления ЖКХ     ¦              ¦
   ¦субъектов Федерации (министерства, ко- ¦              ¦
   ¦митеты, департаменты, управления, служ-¦8 числа после ¦
   ¦бы "Заказчика" по жилищно-коммунальным ¦  отчетного   ¦
   ¦услугам)                               ¦   периода    ¦
   ¦3. Органы управления ЖКХ субъектов     ¦              ¦
   ¦Федерации (министерства, комитеты, де- ¦              ¦
   ¦партаменты, управления, службы "Заказ- ¦              ¦
   ¦чика" по жилищно-коммунальным услугам):¦              ¦
   ¦а) Департаменту ЖКХ Минстроя России:   ¦13 числа после¦
   ¦                                       ¦  отчетного   ¦
   ¦                                       ¦   периода    ¦
   ¦б) статистическому органу по месту,    ¦              ¦
   ¦установленному статистическим органом  ¦13 числа после¦
   ¦республики, края, области, автономного ¦  отчетного   ¦
   ¦округа.                                ¦   периода    ¦
   ¦4. Департамент ЖКХ России - Госкомста- ¦25 числа после¦
   ¦ту России по установленной программе   ¦  отчетного   ¦
   ¦                                       ¦   периода    ¦
   +------------------------------------------------------+

   +--------------------------------------------------------------------------------------------------------------------------+
   ¦ 0609247 ¦         ¦       ¦            ¦          ¦            ¦                ¦          ¦     ¦     ¦     ¦           ¦
   +---------+---------+-------+------------+----------+------------+----------------+----------+-----+-----+-----+-----------¦
   ¦    1    ¦    2    ¦   3   ¦     4      ¦    5     ¦      6     ¦       7        ¦    8     ¦  9  ¦  10 ¦ 11  ¦    12     ¦
   +---------+---------+-------+------------+----------+------------+----------------+----------+-----+-----+-----+-----------¦
   ¦  формы  ¦отчитыва-¦отрасли¦   вида     ¦территории¦министерства¦организационно -¦формы соб-¦     ¦     ¦     ¦контрольной¦
   ¦документа¦ ющейся  ¦  по   ¦деятельности¦    по    ¦(ведомства),¦   правовой     ¦ственности¦     ¦     ¦     ¦  суммы    ¦
   ¦ по ОКУД ¦организа-¦ ОКОНХ ¦  по ОКДП   ¦   СОАТО  ¦  органа    ¦   формы по     ¦ по КФС   ¦     ¦     ¦     ¦   (гр.    ¦
   ¦         ¦ ции по  ¦       ¦            ¦          ¦ управления ¦     КОПФ       ¦          ¦     ¦     ¦     ¦  1 - 11)  ¦
   ¦         ¦  ОКПО   ¦       ¦            ¦          ¦  по СООГУ  ¦                ¦          ¦     ¦     ¦     ¦           ¦
   +--------------------------------------------------------------------------------------------------------------------------¦
   ¦                      Коды проставляет отчитывающаяся организация                                                         ¦
   +--------------------------------------------------------------------------------------------------------------------------+

   +------------------------------------------------------------------------+
   ¦                               ¦        ¦            ¦      ¦           ¦
   ¦                               ¦  Код   ¦  Единица   ¦ Код  ¦ Фактически¦
   ¦         Показатели            ¦ строки ¦ измерения  ¦  по  ¦за отчетный¦
   ¦                               ¦        ¦            ¦ СОЕИ ¦  период   ¦
   ¦                               ¦        ¦            ¦      ¦           ¦
   +-------------------------------+--------+------------+------+-----------¦
   ¦              1                ¦   2    ¦     3      ¦  4   ¦    5      ¦
   +-------------------------------+--------+------------+------+-----------¦
   ¦      ВОДОПРОВОД               ¦        ¦            ¦      ¦           ¦
   ¦Отпуск воды водопроводами      ¦   01   ¦тыс. куб. м ¦ 0114 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦    в т.ч. населению           ¦   02   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦           промышленности      ¦   03   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Доходы за отпущенную воду      ¦   04   ¦ тыс. руб.  ¦ 0372 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦   в т.ч. от населения         ¦   05   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦          от промышленности    ¦   06   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Расходы - всего                ¦   07   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦      КАНАЛИЗАЦИЯ              ¦        ¦            ¦      ¦           ¦
   ¦Пропуск сточных вод            ¦   08   ¦тыс. куб. м ¦ 0114 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦    в т.ч. от населения        ¦   09   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦           от промышленности   ¦   10   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Доходы от пропуска сточных вод ¦   11   ¦  тыс. руб. ¦ 0372 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦   в т.ч. от населения         ¦   12   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦          от промышленности    ¦   13   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Расходы - всего                ¦   14   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦     ЭЛЕКТРОЭНЕРГЕТИКА         ¦        ¦            ¦      ¦           ¦
   ¦Отпуск электроэнергии          ¦   15   ¦тыс. кВт x ч¦ 0246 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦  в том числе населению        ¦   16   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Доходы от отпуска электроэнер- ¦        ¦            ¦      ¦           ¦
   ¦гии                            ¦   17   ¦ тыс. руб.  ¦ 0372 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦  в том числе от населения     ¦   18   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Расходы - всего                ¦   19   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦     ТЕПЛОЭНЕРГЕТИКА           ¦        ¦            ¦      ¦           ¦
   ¦Отпуск теплоэнергии            ¦   20   ¦  тыс. Гкал ¦ 0310 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦  в том числе населению        ¦   21   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Доходы от отпуска теплоэнергии ¦   22   ¦  тыс. руб. ¦ 0372 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦  в том числе от населения     ¦   23   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Расходы - всего                ¦   24   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦    БЫТОВЫЕ УСЛУГИ: БАНИ       ¦        ¦            ¦      ¦           ¦
   ¦Количество обслуженных посети- ¦        ¦            ¦      ¦           ¦
   ¦телей                          ¦   25   ¦    чел.    ¦ 0792 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Доходы - всего                 ¦   26   ¦  тыс. руб. ¦ 0372 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦  в т.ч. от оказания банных    ¦        ¦            ¦      ¦           ¦
   ¦услуг                          ¦   27   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Расходы - всего                ¦   28   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦      ПРАЧЕЧНЫЕ                ¦        ¦            ¦      ¦           ¦
   ¦Обработано сухого белья        ¦   29   ¦   тонна    ¦ 0168 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦  в т.ч. от населения          ¦   30   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Доходы - всего                 ¦   31   ¦ тыс. руб.  ¦ 0372 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦  в т.ч. от населения          ¦   32   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Расходы - всего                ¦   33   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦    РИТУАЛЬНЫЕ УСЛУГИ          ¦        ¦            ¦      ¦           ¦
   ¦Доходы - всего                 ¦   34   ¦    -"-     ¦  -"- ¦           ¦
   ¦  в т.ч. от продажи предметов  ¦        ¦            ¦      +-----------¦
   ¦ритуального назначения         ¦   35   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Расходы - всего                ¦   36   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Количество захоронений         ¦   37   ¦    чел.    ¦ 0792 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦       ГОСТИНИЦЫ               ¦        ¦            ¦      ¦           ¦
   ¦Предоставлено койко-суток      ¦   38   ¦койк. / сут.¦ 0521 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Доходы - всего                 ¦   39   ¦  тыс. руб. ¦ 0372 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦  в т.ч. от предоставления     ¦        ¦            ¦      ¦           ¦
   ¦койко-суток                    ¦   40   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Расходы - всего                ¦   41   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦   МЕХАНИЗИРОВАННАЯ УБОРКА     ¦        ¦            ¦      ¦           ¦
   ¦        ТЕРРИТОРИИ             ¦        ¦            ¦      ¦           ¦
   ¦Объем механизированной уборки  ¦        ¦            ¦      ¦           ¦
   ¦улиц                           ¦   42   ¦ тыс. кв. м ¦ 0058 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Доходы - всего                 ¦   43   ¦  тыс. руб. ¦ 0372 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Расходы - всего                ¦   44   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦  ВЫВОЗ ТВЕРДЫХ И ЖИДКИХ       ¦        ¦            ¦      ¦           ¦
   ¦     БЫТОВЫХ ОТХОДОВ           ¦        ¦            ¦      ¦           ¦
   ¦Объем вывоза бытового мусора и ¦        ¦            ¦      ¦           ¦
   ¦нечистот                       ¦   45   ¦тыс. куб. м ¦ 0114 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Доходы от вывоза мусора и не-  ¦        ¦            ¦      ¦           ¦
   ¦чистот                         ¦   46   ¦  тыс. руб. ¦ 0372 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Расходы - всего                ¦   47   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Продажа товаров народного      ¦        ¦            ¦      ¦           ¦
   ¦потребления (продукция цвето-  ¦        ¦            ¦      ¦           ¦
   ¦водства, питомниководства,     ¦        ¦            ¦      ¦           ¦
   ¦сопутствующие материалы и то-  ¦        ¦            ¦      ¦           ¦
   ¦вары)                          ¦   48   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Объем строительных, ремонтно - ¦        ¦            ¦      ¦           ¦
   ¦строительных и эксплуатационных¦        ¦            ¦      ¦           ¦
   ¦работ по объектам внешнего     ¦        ¦            ¦      ¦           ¦
   ¦благоустройства                ¦   49   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦  в том числе:                 ¦        ¦            ¦      ¦           ¦
   ¦по дорожно-мостовому хозяйству ¦   50   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦из них выполненный муниципаль- ¦        ¦            ¦      ¦           ¦
   ¦ными предприятиями             ¦   51   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦по озеленению                  ¦   52   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Общий объем подрядных ремонт-  ¦        ¦            ¦      ¦           ¦
   ¦но-строительных работ          ¦   53   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Объем коммунальных услуг       ¦   54   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Объем услуг по прочим видам    ¦        ¦            ¦      ¦           ¦
   ¦деятельности                   ¦   55   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Общие затраты по всем видам    ¦        ¦            ¦      ¦           ¦
   ¦деятельности                   ¦   56   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Общие затраты на ремонт комму- ¦        ¦            ¦      ¦           ¦
   ¦нальных предприятий            ¦   57   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Общие затраты на капитальный   ¦        ¦            ¦      ¦           ¦
   ¦ремонт жилищного фонда         ¦   58   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Сдача общей площади жилищного  ¦        ¦            ¦      ¦           ¦
   ¦фонда после капитального ремон-¦        ¦            ¦      ¦           ¦
   ¦та                             ¦   59   ¦ тыс. кв. м ¦ 0058 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Общие затраты на текущий ремонт¦        ¦            ¦      ¦           ¦
   ¦жилищного фонда                ¦   60   ¦  тыс. руб. ¦ 0372 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Общая площадь жилых помещений  ¦   61   ¦ тыс. кв. м ¦ 0058 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Величина утвержденных экономи- ¦        ¦            ¦      ¦           ¦
   ¦чески обоснованных тарифов на  ¦        ¦            ¦      ¦           ¦
   ¦жилищно-коммунальные услуги    ¦        ¦            ¦      ¦           ¦
   ¦   в том числе:                ¦        ¦            ¦      ¦           ¦
   ¦по содержанию и ремонту жилья  ¦   62   ¦руб. / кв. м¦ 0371 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦ из них по текущему ремонту    ¦   63   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦коммунальных услуг:            ¦        ¦            ¦      ¦           ¦
   ¦ из них водоснабжение          ¦   64   ¦   руб. /   ¦  -"- ¦           ¦
   ¦                               ¦        ¦   куб. м   ¦      +-----------¦
   ¦        канализация            ¦   65   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦        теплоснабжение         ¦   66   ¦ руб. / Гкал¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Существующий уровень оплаты    ¦        ¦            ¦      ¦           ¦
   ¦услуг населением               ¦        ¦            ¦      ¦           ¦
   ¦ в том числе:                  ¦        ¦            ¦      ¦           ¦
   ¦по содержанию и ремонту жилья  ¦   67   ¦руб. / кв. м¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦коммунальных услуг:            ¦        ¦            ¦      ¦           ¦
   ¦ из них водоснабжение          ¦   68   ¦руб. /куб. м¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦        канализация            ¦   69   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦        теплоснабжение         ¦   70   ¦ руб. / Гкал¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Социальная норма площади на    ¦        ¦            ¦      ¦           ¦
   ¦1 чел.                         ¦   71   ¦  кв. м     ¦ 0055 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Общая сумма субсидий населению ¦        ¦            ¦      ¦           ¦
   ¦на оплату жилья и коммунальных ¦        ¦            ¦      ¦           ¦
   ¦услуг:                         ¦        ¦            ¦      ¦           ¦
   ¦   начисленных                 ¦   72   ¦ тыс. руб.  ¦ 0372 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦   выплаченных                 ¦   73   ¦    -"-     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Количество семей, получающих   ¦        ¦            ¦      ¦           ¦
   ¦субсидии на оплату жилья и     ¦        ¦            ¦      ¦           ¦
   ¦коммунальных услуг             ¦   74   ¦  семья     ¦  -"- ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Финансовые результаты от всех  ¦        ¦            ¦      ¦           ¦
   ¦видов деятельности (прибыль +, ¦        ¦            ¦      ¦           ¦
   ¦убыток -)                      ¦   75   ¦ тыс. руб.  ¦ 0372 ¦           ¦
   ¦                               ¦        ¦            ¦      +-----------¦
   ¦Дотации из бюджета             ¦   76   ¦    -"-     ¦  -"- ¦           ¦
   +------------------------------------------------------------------------+

   "____"_____________ 199___ г.           Руководитель _____________________
                                                         (Ф.И.О., должность)
   ____________________________________
   (Фамилия и Nо. телефона исполнителя)    Главный бухгалтер ________________


                                                         Приложение Nо. 1
                                                к Приказу Минстроя России
                                          от 21 ноября 1995 г. Nо. 17-123

       +-----------------------------------------------------------+
       ¦   ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ СТАТИСТИЧЕСКОЕ НАБЛЮДЕНИЕ   ¦
       +-----------------------------------------------------------¦
       ¦  Конфиденциальность гарантируется получателем информации  ¦
       +-----------------------------------------------------------+
       +------------------------------------------------------------+
       ¦Код формы по¦Код отчитывающейся ¦Наименование отчитывающейся¦
       ¦   ОКУД     ¦организации по ОКПО¦организации                ¦
       +------------+-------------------+---------------------------¦
       ¦0609249     ¦                   ¦       Почтовый адрес      ¦
       +------------------------------------------------------------+
   ----------------------------------------------------------------------
                                линия отрыва

             +-----------------------------------------------+
             ¦  Сведения о подготовке жилищно-коммунального  ¦
             ¦     хозяйства к работе в зимних условиях      ¦
             ¦     по состоянию на 1 ___________ 19___ г.    ¦
             +-----------------------------------------------+

   +-----------------------------------------------------+
   ¦             Представляют:             ¦    Срок     ¦   Форма Nо. 1-ЖКХ (зима)
   ¦                                       ¦представления¦ -------------------------
   +---------------------------------------+-------------¦ Утверждена Постановлением
   ¦1. Жилищно-коммунальные организации    ¦             ¦ Госкомстата России
   ¦местных органов исполнительной власти; ¦             ¦ от 08.06.95 Nо. 46
   ¦предприятия (организации) министерств, ¦             ¦
   ¦комитетов, концернов, союзов, ассоциа- ¦2 числа после¦ Срочная-месячная (в период
   ¦ций и других объединений  независимо от¦  отчетного  ¦ с 1 июля по 1 октября  по
   ¦организационно-правовых форм и форм    ¦   периода   ¦ состоянию на 1 число)
   ¦собственности, имеющие на своем балансе¦             ¦
   ¦жилые дома и объекты коммунального и   ¦             ¦
   ¦теплоэнергетического хозяйства - тер-  ¦             ¦
   ¦риториальному органу Управления жилищ- ¦             ¦
   ¦но-коммунальным хозяйством             ¦             ¦
   ¦(министерству, Комитету ТПО и др.)     ¦             ¦
   ¦                                       ¦             ¦
   ¦2. Территориальные органы управления   ¦             ¦
   ¦жилищно-коммунальным хозяйством (минис-¦             ¦
   ¦терства, Комитеты, ТПО и др.) сводный  ¦             ¦
   ¦отчет в целом по территории:           ¦             ¦
   ¦а) федеральному органу, осуществляющему¦3 числа после¦
   ¦государственное регулирование в жилищ- ¦  отчетного  ¦
   ¦но-коммунальном хозяйстве;             ¦   периода   ¦
   ¦б) статистическому органу по месту, ус-¦3 числа после¦
   ¦тановленному статистическим органом    ¦  отчетного  ¦
   ¦республики, края, области, автономного ¦   периода   ¦
   ¦округа                                 ¦             ¦
   ¦3. Федеральный орган, осуществляющий   ¦7 числа после¦
   ¦государственное регулирование в жилищ- ¦  отчетного  ¦
   ¦но-коммунальном хозяйстве - Госкомстату¦   периода   ¦
   ¦России                                 ¦             ¦
   +-----------------------------------------------------+

   +----------------------------------------------------------------------------------------------------------------------------------+
   ¦ 0609249 ¦         ¦       ¦            ¦          ¦                 ¦                ¦          ¦    ¦        ¦      ¦           ¦
   +---------+---------+-------+------------+----------+-----------------+----------------+----------+----+--------+------+-----------¦
   ¦    1    ¦    2    ¦   3   ¦     4      ¦    5     ¦        6        ¦       7        ¦    8     ¦ 9  ¦   10   ¦  11  ¦    12     ¦
   +---------+---------+-------+------------+----------+-----------------+----------------+----------+----+--------+------+-----------¦
   ¦  формы  ¦отчитыва-¦отрасли¦   вида     ¦территории¦  министерства   ¦организационно -¦формы соб-¦    ¦        ¦      ¦контрольной¦
   ¦документа¦ ющейся  ¦   по  ¦деятельности¦    по    ¦   (ведомства),  ¦   правовой     ¦ственности¦    ¦        ¦      ¦  суммы    ¦
   ¦ по ОКУД ¦организа-¦ ОКОНХ ¦  по ОКДП   ¦  СОАТО   ¦органа управления¦   формы по     ¦ по КФС   ¦    ¦        ¦      ¦   (гр.    ¦
   ¦         ¦ ции по  ¦       ¦            ¦          ¦    по СООГУ     ¦     КОПФ       ¦          ¦    ¦        ¦      ¦  1 - 11)  ¦
   ¦         ¦  ОКПО   ¦       ¦            ¦          ¦                 ¦                ¦          ¦    ¦        ¦      ¦           ¦
   +----------------------------------------------------------------------------------------------------------------------------------¦
   ¦                      Коды проставляет отчитывающаяся организация                                                                 ¦
   +----------------------------------------------------------------------------------------------------------------------------------+

   +------------------------------------------------------------------------------------+
   ¦                               ¦        ¦          ¦      ¦           ¦Подготовлено ¦
   ¦                               ¦  No.   ¦ Единица  ¦ Код  ¦Задание по ¦для работы в ¦
   ¦          Показатели           ¦ строки ¦измерения ¦  по  ¦подготовке ¦зимних усло- ¦
   ¦                               ¦        ¦          ¦ СОЕИ ¦           ¦ виях на от- ¦
   ¦                               ¦        ¦          ¦      ¦           ¦четный период¦
   +-------------------------------+--------+----------+------+-----------+-------------¦
   ¦              1                ¦   2    ¦    3     ¦  4   ¦    5      ¦      6      ¦
   +-------------------------------+--------+----------+------+-----------+-------------¦
   ¦Государственный, муниципальный,¦        ¦          ¦      ¦           ¦             ¦
   ¦общественный жилфонд и фонд    ¦        ¦          ¦      ¦           ¦             ¦
   ¦ЖСК - всего                    ¦   01   ¦ тыс. ед. ¦ 0643 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦                               ¦   02   ¦тыс. кв. м¦ 0058 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦ в т.ч. муниципальных органов  ¦   03   ¦ тыс. ед. ¦ 0643 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦                               ¦   04   ¦тыс. кв. м¦ 0058 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Котельные - всего              ¦   05   ¦   ед.    ¦ 0642 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦ в т.ч. ЖКХ муниципальных      ¦        ¦          ¦      ¦           ¦             ¦
   ¦органов                        ¦   06   ¦   ед.    ¦ 0642 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Тепловые сети (в двухтрубном   ¦        ¦          ¦      ¦           ¦             ¦
   ¦исчислении) - всего            ¦   07   ¦   км     ¦ 0008 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦ в т.ч. ЖКХ муниципальных      ¦        ¦          ¦      ¦           ¦             ¦
   ¦органов                        ¦   08   ¦   км     ¦ 0008 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Замена ветхих тепловых сетей   ¦        ¦          ¦      ¦           ¦             ¦
   ¦(в двухтрубном исчислении) -   ¦        ¦          ¦      ¦           ¦             ¦
   ¦всего                          ¦   09   ¦   км     ¦ 0008 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦ в т.ч. ЖКХ муниципальных      ¦        ¦          ¦      ¦           ¦             ¦
   ¦органов                        ¦   10   ¦   км     ¦ 0008 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Центральные тепловые пункты    ¦        ¦          ¦      ¦           ¦             ¦
   ¦(ЦТП) - всего                  ¦   11   ¦   ед.    ¦ 0642 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦ в т.ч. ЖКХ муниципальных      ¦        ¦          ¦      ¦           ¦             ¦
   ¦органов                        ¦   12   ¦   ед.    ¦ 0642 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Водопроводы - всего            ¦   13   ¦  тыс.    ¦ 0114 ¦           ¦             ¦
   ¦                               ¦        ¦  куб. м  ¦      +-----------+-------------¦
   ¦                               ¦   14   ¦   км     ¦ 0008 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦ в т.ч. ЖКХ муниципальных      ¦        ¦          ¦      ¦           ¦             ¦
   ¦органов                        ¦   15   ¦  тыс.    ¦ 0114 ¦           ¦             ¦
   ¦                               ¦        ¦  куб. м  ¦      +-----------+-------------¦
   ¦                               ¦   16   ¦   км     ¦ 0008 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Замена ветхих  водопроводных   ¦   17   ¦   км     ¦ 0008 ¦           ¦             ¦
   ¦сетей                          ¦        ¦          ¦      ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Газопроводы - всего            ¦   18   ¦   км     ¦ 0008 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Подвижной состав горэлектро-   ¦        ¦          ¦      ¦           ¦             ¦
   ¦транспорта                     ¦   19   ¦   ед.    ¦ 0642 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Протяженность трамвайных линий ¦   20   ¦   км     ¦ 0008 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Специальные уборочные машины   ¦   21   ¦   ед.    ¦ 0642 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Капитальный ремонт дорог       ¦   22   ¦тыс. кв. м¦ 0058 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Создание минимальных запасов   ¦        ¦          ¦      ¦           ¦             ¦
   ¦топлива:                       ¦        ¦          ¦      ¦           ¦             ¦
   ¦      уголь                    ¦   23   ¦  тонна   ¦ 0168 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦      жидкое топливо           ¦   24   ¦  тонна   ¦ 0168 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Поступило финансовых средств   ¦        ¦          ¦      ¦           ¦             ¦
   ¦для формирования обязательного ¦        ¦          ¦      ¦           ¦             ¦
   ¦резерва материально-технических¦        ¦          ¦      ¦           ¦             ¦
   ¦ресурсов для оперативного уст- ¦        ¦          ¦      ¦           ¦             ¦
   ¦ранения неисправностей и аварий¦        ¦          ¦      ¦           ¦             ¦
   ¦на объектах <*>                ¦   25   ¦ млн. руб.¦ 0373 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Трубы стальные                 ¦   26   ¦  тонна   ¦ 0168 ¦           ¦             ¦
   ¦(нефтепроводные бесшовные и    ¦        ¦          ¦      +-----------+-------------¦
   ¦электросварные, водогазопровод-¦        ¦          ¦      ¦           ¦             ¦
   ¦ные, сварные больших диаметров,¦        ¦          ¦      ¦           ¦             ¦
   ¦катаные, тянутые               ¦        ¦          ¦      ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      ¦           ¦             ¦
   ¦Цемент                         ¦   27   ¦  тонна   ¦ 0168 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Листы асбоцементные (шифер)    ¦   28   ¦тыс. усл. ¦ 0732 ¦           ¦             ¦
   ¦                               ¦        ¦   плит   ¦      ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Стекло строительное (оконное)  ¦   29   ¦  кв. м   ¦ 0055 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Провода неизолированные для    ¦        ¦          ¦      ¦           ¦             ¦
   ¦воздушных линий электропере-   ¦        ¦          ¦      ¦           ¦             ¦
   ¦дач (провод голый по весу      ¦        ¦          ¦      ¦           ¦             ¦
   ¦меди)                          ¦   30   ¦  тонна   ¦ 0168 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Кабели силовые на напряжение до¦        ¦          ¦      ¦           ¦             ¦
   ¦1 кВ (типа СРГ, ВРГ, НРГ)      ¦   31   ¦   км     ¦ 0008 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Кабели силовые на напряжение   ¦        ¦          ¦      ¦           ¦             ¦
   ¦1 кВ и выше (бронекабели)      ¦   32   ¦   км     ¦ 0008 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Провода установочные           ¦   33   ¦   км     ¦ 0008 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Задвижки и затворы из серого   ¦        ¦          ¦      ¦           ¦             ¦
   ¦чугуна                         ¦   34   ¦  штука   ¦ 0796 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Задвижки и затворы стальные    ¦   35   ¦  штука   ¦ 0796 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Насосы центробежные            ¦   36   ¦  штука   ¦ 0796 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦ в т.ч. погружные              ¦   37   ¦  штука   ¦ 0796 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Трансформаторы малой мощности  ¦   38   ¦  штука   ¦ 0796 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Электродвигатели малой мощности¦        ¦          ¦      ¦           ¦             ¦
   ¦от 0,25 до 100 кВт             ¦   39   ¦  штука   ¦ 0796 ¦           ¦             ¦
   ¦                               ¦        ¦          ¦      +-----------+-------------¦
   ¦Радиаторы и конвекторы отопи-  ¦        ¦          ¦      ¦           ¦             ¦
   ¦тельные                        ¦   40   ¦   кВт    ¦ 0214 ¦           ¦             ¦
   +------------------------------------------------------------------------------------+

        --------------------------------
        <*> - По строке 25 в графе 5 показывается стоимость обязательного
   резерва   по   всей   номенклатуре  материально-технических  ресурсов,
   предусмотренных в установленных размерах  -  показатель  одинаков  для
   всех  отчетных  периодов;  в графе 6 - фактически затрачено финансовых
   средств для формирования резерва по состоянию на отчетный период.

   "___"____________ 199___ г.          Руководитель ____________________
                                                      (Ф.И.О., должность)
   ____________________________________
   (Фамилия и Nо. телефона исполнителя)


       +-----------------------------------------------------------+
       ¦   ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ СТАТИСТИЧЕСКОЕ НАБЛЮДЕНИЕ   ¦
       +-----------------------------------------------------------¦
       ¦  Конфиденциальность гарантируется получателем информации  ¦
       +-----------------------------------------------------------+

      +-------------------------------------------------------------+
      ¦Код формы по¦ Код отчитывающейся ¦Наименование отчитывающейся¦
      ¦    ОКУД    ¦организации по ОКПО ¦организации                ¦
      +------------+--------------------+---------------------------¦
      ¦0606006     ¦                    ¦Адрес                      ¦
      +-------------------------------------------------------------+

   ----------------------------------------------------------------------
                                линия отрыва

     +---------------------------------------------------------------+
     ¦Сведения о деятельности предприятия в социально-трудовой сфере ¦
     ¦               за январь - декабрь 199__ года                  ¦
     +---------------------------------------------------------------+

   +------------------------------------------------------+
   ¦             Представляют:              ¦    Срок     ¦
   ¦                                        ¦представления¦   Форма Nо. 1-мониторинг
   +----------------------------------------+-------------¦ -------------------------
   ¦Юридические лица, их обособленные       ¦             ¦ Утверждена Постановлением
   ¦подразделения независимо от форм собст- ¦             ¦     Госкомстата России
   ¦венности, осуществляющие деятельность в ¦  16 января  ¦ от ___________ Nо. ______
   ¦отраслях экономики, по перечню, установ-¦             ¦
   ¦ленному органами государственной статис-¦             ¦       Единовременная
   ¦тики - статистическому органу по месту  ¦             ¦
   ¦нахождения, установленному статистиче-  ¦             ¦
   ¦ским органом республики, края, области, ¦             ¦
   ¦автономного округа;                     ¦             ¦
   +------------------------------------------------------+

   +---------------------------------------------------------------------------------------------------+
   ¦ 0606006 ¦           ¦       ¦        ¦          ¦         ¦         ¦   ¦   ¦   ¦   ¦   ¦         ¦
   +---------+-----------+-------+--------+----------+---------+---------+---+---+---+---+---+---------¦
   ¦    1    ¦     2     ¦   3   ¦   4    ¦    5     ¦    6    ¦    7    ¦ 8 ¦ 9 ¦10 ¦11 ¦12 ¦    13   ¦
   +---------+-----------+-------+--------+----------+---------+---------+---+---+---+---+---+---------¦
   ¦  формы  ¦ отчитываю-¦отрасли¦  вида  ¦территории¦организа-¦  формы  ¦   ¦   ¦   ¦   ¦   ¦контроль-¦
   ¦документа¦щиеся орга-¦  по   ¦деятель-¦    по    ¦ ционно -¦собствен-¦   ¦   ¦   ¦   ¦   ¦ная сумма¦
   ¦ по ОКУД ¦низации по ¦ ОКОНХ ¦ности по¦  СОАТО   ¦правовой ¦ности по ¦   ¦   ¦   ¦   ¦   ¦(гр. 2 - ¦
   ¦         ¦   ОКПО    ¦       ¦  ОКДП  ¦          ¦формы по ¦   КФС   ¦   ¦   ¦   ¦   ¦   ¦   12)   ¦
   ¦         ¦           ¦       ¦        ¦          ¦  КОПФ   ¦         ¦   ¦   ¦   ¦   ¦   ¦         ¦
   +---------------------------------------------------------------------------------------------------¦
   ¦                  Коды проставляет отчитывающаяся организация                                      ¦
   +---------------------------------------------------------------------------------------------------+

                        1. ЭКОНОМИЧЕСКИЕ ПОКАЗАТЕЛИ

                                        млн. рублей - с точностью до 0,1
                                            процент - с точностью до 0,1
   +--------------------------------------------------------------------+
   ¦Номер ¦   Наименование показателей    ¦  Единица  ¦ За от- ¦   За   ¦
   ¦строки¦                               ¦ измерения ¦ четный ¦предыду-¦
   ¦      ¦                               ¦           ¦  год   ¦щий год ¦
   +------+-------------------------------+-----------+--------+--------¦
   ¦  1   ¦              2                ¦     3     ¦   4    ¦   5    ¦
   +------+-------------------------------+-----------+--------+--------¦
   ¦  01  ¦Объем продукции (работ, услуг) ¦ млн. руб. ¦        ¦        ¦
   ¦      ¦в сопоставимых ценах           ¦           ¦        ¦        ¦
   ¦      ¦                               ¦           ¦        ¦        ¦
   ¦  02  ¦Объем реализации товаров и про-¦ млн. руб. ¦        ¦        ¦
   ¦      ¦дукции в текущих ценах периода ¦           ¦        ¦        ¦
   ¦      ¦  в том числе:                 ¦           ¦        ¦        ¦
   ¦  03  ¦по прямым поставкам            ¦ млн. руб. ¦        ¦        ¦
   ¦  04  ¦по бартеру с другими предприя- ¦ млн. руб. ¦        ¦        ¦
   ¦      ¦тиями                          ¦           ¦        ¦        ¦
   ¦  05  ¦продано работниками предприятия¦ млн. руб. ¦        ¦        ¦
   ¦  06  ¦выдано в счет оплаты труда     ¦ млн. руб. ¦        ¦        ¦
   ¦      ¦                               ¦           ¦        ¦        ¦
   ¦  07  ¦Прибыль, остающаяся в распоря- ¦ млн. руб. ¦        ¦        ¦
   ¦      ¦жении предприятия              ¦           ¦        ¦        ¦
   ¦      ¦                               ¦           ¦        ¦        ¦
   ¦  08  ¦Общая рентабельность предприя- ¦ процент   ¦        ¦        ¦
   ¦      ¦тия                            ¦           ¦        ¦        ¦
   ¦      ¦                               ¦           ¦        ¦        ¦
   ¦  09  ¦Количество акций предприятия   ¦ единиц    ¦        ¦   x    ¦
   ¦      ¦(всех видов, выпусков), всего  ¦           ¦        ¦        ¦
   ¦      ¦на 31.12.95                    ¦           ¦        ¦        ¦
   ¦  10  ¦  в том числе принадлежит ра-  ¦ единиц    ¦        ¦   x    ¦
   ¦      ¦ботникам предприятия           ¦           ¦        ¦        ¦
   ¦  11  ¦  из них рабочим               ¦ единиц    ¦        ¦   x    ¦
   ¦      ¦                               ¦           ¦        ¦        ¦
   ¦  12  ¦Объем дотирования, всего       ¦ млн. руб. ¦        ¦        ¦
   ¦      ¦  в том числе из               ¦           ¦        ¦        ¦
   ¦  13  ¦    федерального бюджета       ¦ млн. руб. ¦        ¦        ¦
   ¦  14  ¦    местного бюджета           ¦ млн. руб. ¦        ¦        ¦
   ¦  15  ¦    других источников          ¦ млн. руб. ¦        ¦        ¦
   ¦      ¦                               ¦           ¦        ¦        ¦
   ¦  16  ¦Контрольная сумма строк (с 01  ¦           ¦        ¦        ¦
   ¦      ¦по 15)                         ¦           ¦        ¦        ¦
   +--------------------------------------------------------------------+

           2. СОСТАВ КАДРОВ ПО ПОЛУ, ВОЗРАСТУ, ОБРАЗОВАНИЮ, СТАЖУ
            РАБОТЫ, КАТЕГОРИЯМ ПЕРСОНАЛА НА КОНЕЦ ОТЧЕТНОГО ГОДА

   +--------------------------------------------------------------------+
   ¦ Nо. ¦Наименование показателей ¦Всего¦      Из них:     ¦Контрольная¦
   ¦стро-¦                         ¦     +------------------¦сумма строк¦
   ¦ ки  ¦                         ¦     ¦ руко-¦спе- ¦рабо-¦(гр. 1, 3 -¦
   ¦     ¦                         ¦     ¦ води-¦циа- ¦ чие ¦6)         ¦
   ¦     ¦                         ¦     ¦ тели ¦листы¦     ¦           ¦
   +-----+-------------------------+-----+------+-----+-----+-----------¦
   ¦  1  ¦           2             ¦  3  ¦  4   ¦  5  ¦  6  ¦   7       ¦
   +-----+-------------------------+-----+------+-----+-----+-----------¦
   ¦ 17  ¦Всего работников списоч- ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦ного состава (без совмес-¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦тителей), человек        ¦     ¦      ¦     ¦     ¦           ¦
   ¦ 18  ¦ из них работают на усло-¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦виях срочного трудового  ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦договора (контракта)     ¦     ¦      ¦     ¦     ¦           ¦
   ¦ 19  ¦Из строки 17 - работают  ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦добровольно на условиях  ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦неполного рабочего време-¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦ни                       ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦Из строки 17 имеют воз-  ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦раст:                    ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦(сумма строк 20 - 24 =   ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦= строке 17)             ¦     ¦      ¦     ¦     ¦           ¦
   ¦ 20  ¦  до 18 лет              ¦     ¦      ¦     ¦     ¦           ¦
   ¦ 21  ¦  18 - 30 лет            ¦     ¦      ¦     ¦     ¦           ¦
   ¦ 22  ¦  31 - 39 лет            ¦     ¦      ¦     ¦     ¦           ¦
   ¦ 23  ¦  40 - 49 лет            ¦     ¦      ¦     ¦     ¦           ¦
   ¦ 24  ¦  50 лет и старше        ¦     ¦      ¦     ¦     ¦           ¦
   ¦ 25  ¦из них пенсионного возра-¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦ста                      ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦ (женщин 55 лет и старше,¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦  мужчин 60 лет и старше)¦     ¦      ¦     ¦     ¦           ¦
   ¦ 26  ¦Из строки 17 - женщины   ¦     ¦      ¦     ¦     ¦           ¦
   ¦ 27  ¦ из них - находятся в    ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦отпуске по уходу за ре-  ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦бенком:                  ¦     ¦      ¦     ¦     ¦           ¦
   ¦ 28  ¦   до 1,5 лет            ¦     ¦      ¦     ¦     ¦           ¦
   ¦ 29  ¦   от 1,5 до 3-х лет     ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦Из строки 17 имеют обра- ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦зование:                 ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦(сумма строк 30 - 34 =   ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦= строке 17)             ¦     ¦      ¦     ¦     ¦           ¦
   ¦ 30  ¦высшее профессиональное  ¦     ¦      ¦     ¦     ¦           ¦
   ¦ 31  ¦среднее профессиональное ¦     ¦      ¦     ¦     ¦           ¦
   ¦ 32  ¦начальное профессиональ- ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦ное                      ¦     ¦      ¦     ¦     ¦           ¦
   ¦ 33  ¦среднее общее            ¦     ¦      ¦     ¦     ¦           ¦
   ¦ 34  ¦не имеют полного среднего¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦образования              ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦Из строки 17 имеют стаж  ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦работы на данном предпри-¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦ятии:                    ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦(сумма строк 35 - 40 =   ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦= строке 17)             ¦     ¦      ¦     ¦     ¦           ¦
   ¦ 35  ¦   до 1 года             ¦     ¦      ¦     ¦     ¦           ¦
   ¦ 36  ¦   1 - 3 года            ¦     ¦      ¦     ¦     ¦           ¦
   ¦ 37  ¦   3 - 5 лет             ¦     ¦      ¦     ¦     ¦           ¦
   ¦ 38  ¦   5 - 10 лет            ¦     ¦      ¦     ¦     ¦           ¦
   ¦ 39  ¦   10 - 15 лет           ¦     ¦      ¦     ¦     ¦           ¦
   ¦ 40  ¦   свыше 15 лет          ¦     ¦      ¦     ¦     ¦           ¦
   +--------------------------------------------------------------------+

                 3. ДВИЖЕНИЕ РАБОТНИКОВ И НАЛИЧИЕ ВАКАНСИЙ
                              ЗА ОТЧЕТНЫЙ ГОД

   +------------------------------------------------------------------------------------------+
   ¦ Nо. ¦   Наименование   ¦Всего¦В том ¦                Из графы 4                ¦Контроль-¦
   ¦стро-¦   показателей    ¦чело-¦числе +------------------------------------------¦ная сумма¦
   ¦ ки  ¦                  ¦ век ¦персо-¦руко-¦спе- ¦рабо- ¦     в том числе:      ¦  строк  ¦
   ¦     ¦                  ¦     ¦ нал  ¦води-¦циа- ¦ чие  +-----------------------¦ (гр. 1, ¦
   ¦     ¦                  ¦     ¦основ-¦тели ¦листы¦(сумма¦1 - 3 ¦4 - 6¦7 - 8¦дру-¦ 3 - 11) ¦
   ¦     ¦                  ¦     ¦ ной  ¦     ¦     ¦гр. с ¦разря-¦раз- ¦раз- ¦гие ¦         ¦
   ¦     ¦                  ¦     ¦ дея- ¦     ¦     ¦ 8 по ¦  да  ¦ряда ¦ряда ¦    ¦         ¦
   ¦     ¦                  ¦     ¦тель- ¦     ¦     ¦ 11)  ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦                  ¦     ¦ности ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   +-----+------------------+-----+------+-----+-----+------+------+-----+-----+----+---------¦
   ¦  1  ¦        2         ¦  3  ¦  4   ¦  5  ¦  6  ¦  7   ¦  8   ¦  9  ¦ 10  ¦ 11 ¦   12    ¦
   +-----+------------------+-----+------+-----+-----+------+------+-----+-----+----+---------¦
   ¦ 41  ¦Численность работ-¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦ников списочного  ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦состава (без сов- ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦местителей) на ко-¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦нец отчетного пе- ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦риода             ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦За отчетный пери- ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦од:               ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦ 42  ¦Принято работни-  ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦ков,              ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦всего (сумма строк¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦с 43 по 47)       ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦в том числе по    ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦ возврату         ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦ 43  ¦  до 18 лет       ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦ 44  ¦  18 - 30 лет     ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦ 45  ¦  31 - 39 лет     ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦ 46  ¦  40 - 49 лет     ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦ 47  ¦  50 лет и старше ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦Из строки 42:     ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦ 48  ¦ женщины          ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦ 49  ¦ выпускники учеб- ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦ных заведений     ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦ 50  ¦Выбыло работников,¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦всего (сумма строк¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦с 51 по 57; сумма ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦строк с 58 по 62) ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦ в том числе по   ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦  причинам:       ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦ 51  ¦окончание срочного¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦договора          ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦ 52  ¦переведены на дру-¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦гие предприятия   ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦ 53  ¦ушли на пенсию    ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦ 54  ¦ушли по собствен- ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦ному желанию      ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦ 55  ¦уволены за наруше-¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦ния трудовой дис- ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦циплины           ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦ 56  ¦высвобождены в    ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦связи с сокращени-¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦ем персонала      ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦ 57  ¦по другим причинам¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦Из строки 50 - по ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦ возрасту:        ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦ 58  ¦   до 18 лет      ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦ 59  ¦   18 - 30 лет    ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦ 60  ¦   31 - 39 лет    ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦ 61  ¦   40 - 49 лет    ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦ 62  ¦   50 лет и старше¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦ 63  ¦Из строки 50 -    ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦женщин            ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦ 64  ¦Число вакантных   ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦рабочих мест (тре-¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦буемых работников)¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦на конец отчетного¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   ¦     ¦периода           ¦     ¦      ¦     ¦     ¦      ¦      ¦     ¦     ¦    ¦         ¦
   +------------------------------------------------------------------------------------------+

                   4. ПОДГОТОВКА И ПОВЫШЕНИЕ КВАЛИФИКАЦИИ
                           КАДРОВ ЗА ОТЧЕТНЫЙ ГОД

   +--------------------------------------------------------------------+
   ¦ Nо. ¦Наименование показателей ¦Всего¦      Из них:     ¦Контрольная¦
   ¦стро-¦                         ¦     +------------------¦сумма строк¦
   ¦ ки  ¦                         ¦     ¦ руко-¦спе- ¦рабо-¦(гр. 1, 3 -¦
   ¦     ¦                         ¦     ¦ води-¦циа- ¦ чие ¦6)         ¦
   ¦     ¦                         ¦     ¦ тели ¦листы¦     ¦           ¦
   +-----+-------------------------+-----+------+-----+-----+-----------¦
   ¦  1  ¦           2             ¦  3  ¦  4   ¦  5  ¦  6  ¦   7       ¦
   +-----+-------------------------+-----+------+-----+-----+-----------¦
   ¦  65 ¦Закончили профессиональ- ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦ное обучение из числа ра-¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦ботников списочного сос- ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦тава (включая выбывших в ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦течение года), человек   ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦(сумма строк с 66 до 69) ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦  в том числе:           ¦     ¦      ¦     ¦     ¦           ¦
   ¦  66 ¦прошли первоначальное    ¦     ¦  *   ¦  *  ¦     ¦           ¦
   ¦     ¦обучение                 ¦     ¦      ¦     ¦     ¦           ¦
   ¦  67 ¦прошли переподготовку    ¦     ¦      ¦     ¦     ¦           ¦
   ¦  68 ¦освоили вторые (смежные) ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦профессии, специальности ¦     ¦      ¦     ¦     ¦           ¦
   ¦  69 ¦повысили квалификацию    ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦  Из строки 65 - обучено:¦     ¦      ¦     ¦     ¦           ¦
   ¦  70 ¦вновь принятых на пред-  ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦приятие работников       ¦     ¦      ¦     ¦     ¦           ¦
   ¦  71 ¦в связи с освоением новых¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦технологий, расширением  ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦(обновлением) номенклату-¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦ры выпускаемой продукции ¦     ¦      ¦     ¦     ¦           ¦
   ¦  72 ¦по направлению органов   ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦государственной службы   ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦занятости                ¦     ¦      ¦     ¦     ¦           ¦
   ¦  73 ¦Сумма средств, затрачен- ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦ных на профессиональное  ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦обучение и повышение ква-¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦лификации работников,    ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦тыс. руб.                ¦     ¦      ¦     ¦     ¦           ¦
   ¦  74 ¦ из них за счет средств  ¦     ¦      ¦     ¦     ¦           ¦
   ¦     ¦предприятия              ¦     ¦      ¦     ¦     ¦           ¦
   +--------------------------------------------------------------------+

            5. РАСПРЕДЕЛЕНИЕ ЧИСЛЕННОСТИ РАБОТНИКОВ ПО РАЗМЕРАМ
              НАЧИСЛЕННОЙ ЗАРАБОТНОЙ ПЛАТЫ ЗА НОЯБРЬ 1995 ГОДА

   +--------------------------------------------------------------------+
   ¦ Номер ¦                             ¦    Всего,   ¦     Из них     ¦
   ¦строки ¦                             ¦   человек   ¦   полностью    ¦
   ¦       ¦                             ¦             ¦  отработавших  ¦
   ¦       ¦                             ¦             ¦     ноябрь     ¦
   +-------+-----------------------------+-------------+----------------¦
   ¦   1   ¦             2               ¦      3      ¦       4        ¦
   +-------+-----------------------------+-------------+----------------¦
   ¦  75   ¦Численность работников (без  ¦             ¦                ¦
   ¦       ¦совместителей) на конец нояб-¦             ¦                ¦
   ¦       ¦ря                           ¦             ¦                ¦
   ¦       ¦  в том числе с начисленной  ¦             ¦                ¦
   ¦       ¦заработной платой за ноябрь: ¦             ¦                ¦
   ¦  76   ¦          0 рублей           ¦             ¦                ¦
   ¦  77   ¦        1     60000          ¦             ¦                ¦
   ¦  78   ¦    60001 -  120000          ¦             ¦                ¦
   ¦  79   ¦   120001 -  180000          ¦             ¦                ¦
   ¦  80   ¦   180001 -  240000          ¦             ¦                ¦
   ¦  81   ¦   240001 -  300000          ¦             ¦                ¦
   ¦  82   ¦   300001 -  420000          ¦             ¦                ¦
   ¦  83   ¦   420001 -  540000          ¦             ¦                ¦
   ¦  84   ¦   540001 -  660000          ¦             ¦                ¦
   ¦  85   ¦   660001 -  780000          ¦             ¦                ¦
   ¦  86   ¦   780001 - 1020000          ¦             ¦                ¦
   ¦  87   ¦  1020001 - 1260000          ¦             ¦                ¦
   ¦  88   ¦  1260001 - 1500000          ¦             ¦                ¦
   ¦  89   ¦  1500001 - 1740000          ¦             ¦                ¦
   ¦  90   ¦      свыше 1740000          ¦             ¦                ¦
   ¦       ¦                             ¦             ¦                ¦
   ¦  91   ¦Суммы, начисленные за ноябрь ¦             ¦                ¦
   ¦       ¦работникам, учтенным в строке¦             ¦                ¦
   ¦       ¦75 тыс. рублей               ¦             ¦                ¦
   ¦  92   ¦в том числе работникам, уч-  ¦             ¦                ¦
   ¦       ¦тенным в строке 90           ¦             ¦                ¦
   +--------------------------------------------------------------------+

   "___"_____________ 19__ г.           Руководитель ____________________
                                                     (Ф.И.О., должность)
   _____________________________________
   (фамилия и Nо. телефона исполнителя)


                       +-------------------------------------------------------------+
                       ¦    ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ СТАТИСТИЧЕСКОЕ НАБЛЮДЕНИЕ    ¦
                       +-------------------------------------------------------------¦
                       ¦   Конфиденциальность гарантируется получателем информации   ¦
                       +-------------------------------------------------------------+
     +--------------------------------------------------------------------------------------------------+
     ¦Код формы¦Код отчитывающейся ¦ Наименование отчитывающейся организации                            ¦
     ¦по ОКУД  ¦организации по ОКПО¦                                                                    ¦
     +---------+-------------------+--------------------------------------------------------------------¦
     ¦ 0614453 ¦                   ¦ Почтовый адрес                                                     ¦
     ¦         ¦                   ¦                                                                    ¦
     +--------------------------------------------------------------------------------------------------+
     ----------------------------------------------------------------------------------------------------
                                                 линия отрыва

                +----------------------------------------------------------------------------+
                ¦       СВЕДЕНИЯ О НАЛИЧИИ РОЗНИЧНОЙ ТОРГОВОЙ СЕТИ И СЕТИ ПРЕДПРИЯТИЙ        ¦
                ¦                          ОБЩЕСТВЕННОГО ПИТАНИЯ                             ¦
                ¦                     по состоянию на 1 января 199__ года                    ¦
                +----------------------------------------------------------------------------+

   +------------------------------------------------------------------+
   ¦                   Представляют                     ¦    Сроки    ¦         Форма Nо. 7-торг
   ¦                                                    ¦представления¦   -------------------------
   +----------------------------------------------------+-------------¦   Утверждена Постановлением
   ¦I. Юридические лица, их обособленные подразделения  ¦             ¦       Госкомстата России
   ¦   (предприятия розничной торговли, общественного   ¦             ¦ от 29 декабря 1995 г. Nо. 211
   ¦   питания, неторговые предприятия (организации),   ¦             ¦
   ¦ имеющие на своем балансе предприятия торговли и    ¦             ¦         2 раза в 5 лет
   ¦   общественного питания) независимо от формы       ¦             ¦
   ¦   собственности (кроме отчитывающихся по формам:   ¦             ¦
   ¦   Nо. Nо. МП и 1-ВЭС):                             ¦ 20 апреля   ¦
   ¦ - статистическому органу по месту, установленному  ¦             ¦
   ¦   статистическим органом республики, края, области,¦             ¦
   ¦   автономного округа.                              ¦             ¦
   ¦II. ОРСы (УРСы), продснабы:                         ¦             ¦
   ¦ - статистическому органу по месту, установленному  ¦             ¦
   ¦   статистическим органом республики, края, области,¦             ¦
   ¦   автономного округа.                              ¦             ¦
   ¦III. 1. Хозрасчетные предприятия и организации      ¦             ¦
   ¦   потребительской кооперации (кроме райпо):        ¦             ¦
   ¦ - статистическому органу по месту, установленному  ¦             ¦
   ¦   статистическим органом республики, края, области,¦             ¦
   ¦   автономного округа;                              ¦             ¦
   ¦ - райпотребсоюзам, райпо и другим формированиям    ¦             ¦
   ¦   потребительской кооперации, в состав которых     ¦             ¦
   ¦   они входят.                                      ¦             ¦
   ¦   2. Райпотребсоюзы, райпо и другие формирования   ¦             ¦
   ¦   потребительской кооперации:                      ¦             ¦
   ¦ - статистическому органу по месту, установленному  ¦             ¦
   ¦   статистическим органом республики, края, области,¦             ¦
   ¦   автономного округа;                              ¦             ¦
   ¦ - потребсоюзам республик (в составе Российской     ¦             ¦
   ¦   Федерации), краев, областей.                     ¦             ¦
   ¦   3. Потребсоюзы республик (в составе Российской   ¦             ¦
   ¦   Федерации), краев, областей, подразделения       ¦             ¦
   ¦   Центросоюза:                                     ¦             ¦
   ¦ - статистическому органу по месту, установленному  ¦             ¦
   ¦   статистическим органом республики, края, области,¦             ¦
   ¦   автономного округа;                              ¦             ¦
   ¦ - Центросоюзу Российской  Федерации.               ¦             ¦
   +------------------------------------------------------------------+

   +--------------------------------------------------------------------------------------------------+
   ¦ 0614453 ¦           ¦       ¦        ¦       ¦              ¦             ¦          ¦           ¦
   +---------+-----------+-------+--------+-------+--------------+-------------+----------+-----------¦
   ¦    1    ¦     2     ¦   3   ¦   4    ¦   5   ¦      6       ¦      7      ¦    8     ¦     9     ¦
   +---------+-----------+-------+--------+-------+--------------+-------------+----------+-----------¦
   ¦  формы  ¦ отчитываю-¦отрасли¦  вида  ¦ терри-¦ министерства ¦организацион-¦формы соб-¦контрольной¦
   ¦документа¦щейся орга-¦  по   ¦деятель-¦ тории ¦ (ведомства), ¦ но-правовой ¦ственности¦   суммы   ¦
   ¦ по ОКУД ¦  низации  ¦ ОКОНХ ¦ ности  ¦  по   ¦органа управ- ¦    формы    ¦  по КФС  ¦(гр. 1 - 8)¦
   ¦         ¦  по ОКПО  ¦       ¦по ОКДП ¦ СОАТО ¦ления по СООГУ¦   по КОПФ   ¦          ¦           ¦
   +--------------------------------------------------------------------------------------------------¦
   ¦                              Коды проставляет отчитывающаяся организация                         ¦
   +--------------------------------------------------------------------------------------------------+

                                           Коды единиц измерения по СОЕИ:
                                                   - единица 0642
                                                   - квадратный метр 0055
   +--------------------------------------------------------------------+
   ¦ Nо. ¦         Показатели         ¦ Единица ¦  Всего    ¦В том числе¦
   ¦стро-¦                            ¦измерения¦           ¦в сельской ¦
   ¦ ки  ¦                            ¦         ¦           ¦местности  ¦
   +-----+----------------------------+---------+-----------+-----------¦
   ¦  1  ¦             2              ¦    3    ¦    4      ¦     5     ¦
   +-----+----------------------------+---------+-----------+-----------¦
   ¦  01 ¦Магазины ...................¦единица  ¦           ¦           ¦
   ¦     ¦                            ¦         +-----------+-----------¦
   ¦  02 ¦  их торговая площадь ......¦кв. м    ¦           ¦           ¦
   ¦     ¦                            ¦         ¦-----------+-----------¦
   ¦  03 ¦Предприятия общественного   ¦         ¦           ¦           ¦
   ¦     ¦питания ....................¦единица  ¦           ¦           ¦
   ¦     ¦                            ¦         +-----------+-----------¦
   ¦  04 ¦  в них мест ...............¦единица  ¦           ¦           ¦
   ¦     ¦                            ¦         +-----------+-----------¦
   ¦  05 ¦Палатки, киоски ............¦единица  ¦           ¦           ¦
   ¦     ¦                            ¦         +-----------+-----------¦
   ¦  06 ¦Склады .....................¦единица  ¦           ¦           ¦
   ¦     ¦                            ¦         +-----------+-----------¦
   ¦  07 ¦  их площадь ...............¦кв. м    ¦           ¦           ¦
   +--------------------------------------------------------------------+

   "___"___________ 19__ г.           Руководитель ______________________
                                                     (Ф.И.О., должность)
   ____________________________________
   (фамилия и Nо. телефона исполнителя)

                                КОММЕНТАРИИ:
                                ------------
        Форму Nо.  7-торг представляют юридические лица,  их обособленные
   подразделения (предприятия розничной торговли,  общественного питания,
   неторговые   предприятия   (организации),  имеющие  на  своем  балансе
   предприятия торговли и  общественного  питания)  независимо  от  формы
   собственности (кроме отчитывающихся по формам Nо. Nо. МП и 1-ВЭС).
        Сведения заполняются по состоянию на 1 января 1996 года.
        К магазинам относятся розничные торговые предприятия,  занимающие
   обособленное  здание  или  помещение  и  имеющие  торговый   зал   для
   покупателей.
        Под торговой площадью магазина понимается площадь для торговли  и
   обслуживания  покупателей.  Не  включается в торговую площадь магазина
   площадь помещений для приема, хранения и подготовки товаров к продаже,
   подсобных, административных и бытовых помещений.
        К предприятиям общественного питания относятся фабрики  -  кухни,
   столовые, рестораны, кафе, закусочные, бары, буфеты.
        В числе мест предприятий общественного питания показывается число
   посетителей,   на   одновременное   обслуживание   которых  рассчитано
   предприятие.  По предприятиям  общественного  питания,  в  которых  не
   оборудованы места для приема пищи, расчет мест не производится.
        К палаткам,  киоскам относятся торговые  предприятия,  занимающие
   обособленные помещения и не имеющие торгового зала для покупателей.
        К складам относятся  специальные  складские  строения,  здания  и
   склады,   расположенные   в  промышленных,  жилых  и  других  зданиях,
   находящихся на балансе предприятий торговли и общественного питания.
        Под складской     площадью    понимается    площадь    помещений,
   предназначенных  для  приемки,   хранения,   подсортировки,   фасовки,
   предпродажной подготовки, комплектации и выдачи товаров.


                       +-------------------------------------------------------------+
                       ¦    ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ СТАТИСТИЧЕСКОЕ НАБЛЮДЕНИЕ    ¦
                       +-------------------------------------------------------------¦
                       ¦   Конфиденциальность гарантируется получателем информации   ¦
                       +-------------------------------------------------------------+
     +--------------------------------------------------------------------------------------------------+
     ¦Код формы¦Код отчитывающейся ¦ Наименование отчитывающейся организации                            ¦
     ¦по ОКУД  ¦организации по ОКПО¦                                                                    ¦
     +---------+-------------------+--------------------------------------------------------------------¦
     ¦ 0614454 ¦                   ¦ Почтовый адрес                                                     ¦
     ¦         ¦                   ¦                                                                    ¦
     +--------------------------------------------------------------------------------------------------+
     ----------------------------------------------------------------------------------------------------
                                                 линия отрыва

                +----------------------------------------------------------------------------+
                ¦  СВЕДЕНИЯ О НАЛИЧИИ СКЛАДОВ И ХОЛОДИЛЬНИКОВ ПРЕДПРИЯТИЙ ОПТОВОЙ ТОРГОВЛИ   ¦
                ¦                     по состоянию на 1 января 199__ года                    ¦
                +----------------------------------------------------------------------------+

   +------------------------------------------------------------------+
   ¦                   Представляют                     ¦    Сроки    ¦         Форма Nо. 8-торг
   ¦                                                    ¦представления¦   -------------------------
   +----------------------------------------------------+-------------¦   Утверждена Постановлением
   ¦I. Юридические лица,  их обособленные подразделения ¦             ¦       Госкомстата России
   ¦   (оптовые, оптово-посреднические, коммерческо -   ¦             ¦ от 29 декабря 1995 г. Nо. 211
   ¦   посреднические, сбытовые и другие предприятия)   ¦             ¦
   ¦   независимо от формы собственности, осуществляющие¦             ¦         2 раза в 5 лет
   ¦   оптовую продажу товаров и продукции (кроме       ¦             ¦
   ¦   отчитывающихся по формам: Nо. Nо. МП и 1-ВЭС):   ¦ 20 апреля   ¦
   ¦ - статистическому органу по месту, установленному  ¦             ¦
   ¦   статистическим органом республики, края, области,¦             ¦
   ¦   автономного округа.                              ¦             ¦
   +------------------------------------------------------------------+

   +--------------------------------------------------------------------------------------------------+
   ¦ 0614454 ¦           ¦       ¦        ¦       ¦              ¦             ¦          ¦           ¦
   +---------+-----------+-------+--------+-------+--------------+-------------+----------+-----------¦
   ¦    1    ¦     2     ¦   3   ¦   4    ¦   5   ¦      6       ¦      7      ¦    8     ¦     9     ¦
   +---------+-----------+-------+--------+-------+--------------+-------------+----------+-----------¦
   ¦  формы  ¦ отчитываю-¦отрасли¦  вида  ¦ терри-¦ министерства ¦организацион-¦формы соб-¦контрольной¦
   ¦документа¦щейся орга-¦  по   ¦деятель-¦ тории ¦ (ведомства), ¦ но-правовой ¦ственности¦   суммы   ¦
   ¦ по ОКУД ¦  низации  ¦ ОКОНХ ¦ ности  ¦  по   ¦органа управ- ¦    формы    ¦  по КФС  ¦(гр. 1 - 8)¦
   ¦         ¦  по ОКПО  ¦       ¦по ОКДП ¦ СОАТО ¦ления по СООГУ¦   по КОПФ   ¦          ¦           ¦
   +--------------------------------------------------------------------------------------------------¦
   ¦                              Коды проставляет отчитывающаяся организация                         ¦
   +--------------------------------------------------------------------------------------------------+

   +--------------------------------------------------------------------+
   ¦ Nо. ¦        Показатели        ¦  Единица  ¦ Код по  ¦Всего собст- ¦
   ¦стро-¦                          ¦ измерения ¦  СОЕИ   ¦ венных (без ¦
   ¦ ки  ¦                          ¦           ¦         ¦  сданных в  ¦
   ¦     ¦                          ¦           ¦         ¦  аренду) и  ¦
   ¦     ¦                          ¦           ¦         ¦арендованных ¦
   ¦     ¦                          ¦           ¦         ¦   складов   ¦
   +-----+--------------------------+-----------+---------+-------------¦
   ¦  1  ¦            2             ¦     3     ¦    4    ¦      5      ¦
   +-----+--------------------------+-----------+---------+-------------¦
   ¦  01 ¦Склады (число зданий,     ¦           ¦         ¦             ¦
   ¦     ¦строений, помещений) .....¦  единица  ¦  0642   ¦             ¦
   ¦     ¦                          ¦           ¦         +-------------¦
   ¦  02 ¦  их складская площадь ...¦  кв. м    ¦  0055   ¦             ¦
   ¦     ¦                          ¦           ¦         +-------------¦
   ¦  03 ¦  их складской объем .....¦  куб. м   ¦  0113   ¦             ¦
   ¦     ¦                          ¦           ¦         +-------------¦
   ¦  04 ¦Склады - холодильники ....¦  единица  ¦  0642   ¦             ¦
   ¦     ¦                          ¦           ¦         +-------------¦
   ¦  05 ¦  в них емкость камер ....¦   тонна   ¦  0168   ¦             ¦
   ¦     ¦                          ¦           ¦         +-------------¦
   ¦  06 ¦Картофелехранилища,       ¦           ¦         ¦             ¦
   ¦     ¦овощефруктохранилища .....¦  единица  ¦  0642   ¦             ¦
   ¦     ¦                          ¦           ¦         +-------------¦
   ¦  07 ¦  их емкость .............¦   тонна   ¦  0168   ¦             ¦
   +--------------------------------------------------------------------+

   "___"___________ 19__ г.        Руководитель _________________________
                                                   (Ф.И.О., должность)
   ____________________________________
   (фамилия и Nо. телефона исполнителя)

                                КОММЕНТАРИИ:
                                ------------
        Форму Nо.  8-торг представляют юридические лица,  их обособленные
   подразделения   (оптовые,   оптово-посреднические,    коммерческо    -
   посреднические,  сбытовые  и  другие  предприятия) независимо от формы
   собственности,  осуществляющие оптовую  продажу  товаров  и  продукции
   (кроме отчитывающихся по формам Nо. Nо. МП и 1-ВЭС).
        Сведения заполняются по состоянию на начало года.
        В графе  5 показывается число складов и холодильников,  состоящих
   на балансе предприятий по оптовой торговле (без сданных  в  аренду)  и
   арендованных у других предприятий (организаций).
        Под складами понимается  число  специальных  складских  строений,
   зданий  и  складов,  расположенных  в  промышленных,  жилых  и  других
   зданиях.  В этот показатель не включается  число  секций,  кладовых  и
   других частей складских зданий.
        В складскую площадь включается площадь помещений, предназначенных
   для   приемки,   хранения,   подсортировки,   фасовки,   предпродажной
   подготовки, комплектации и выдачи товаров.
        Складской объем определяется путем умножения складской площади на
   высоту помещений.
        Складами -          холодильниками,         картофелехранилищами,
   овощефруктохранилищами считаются территориально-обособленные строения.


                         СТАТИСТИЧЕСКАЯ ОТЧЕТНОСТЬ

   Кому представляется _______________________       Утверждена Постановлением
                           (наименование,                Министерства труда
                                                        Российской Федерации
   ___________________________________________        от 4 мая 1994 г. Nо. 34
                  адрес получателя)
                                                            Форма Nо. 1-ТК
   Кем представляется ________________________
                          (наименование,                    Месячная

   ___________________________________________     Представляют:
                 адрес отправителя)                  1. Органы по труду субъектов
                                                        Российской Федерации - 5 числа
                                                        после отчетного периода:
                                                        органам государственной
                                                        исполнительной власти субъектов
                                                        Российской Федерации;
                                                        в региональные отделения Службы
                                                        разрешения коллективных
                                                        трудовых конфликтов при
                                                        Министерстве труда Российской
                                                        Федерации.
                                                     2. Региональные отделения Службы
                                                        разрешения коллективных трудовых
                                                        конфликтов - 10 числа после
                                                        отчетного периода в Службу
                                                        разрешения коллективных трудовых
                                                        конфликтов при Министерстве
                                                        труда Российской Федерации.

                  ОТЧЕТ О КОЛЛЕКТИВНЫХ ТРУДОВЫХ КОНФЛИКТАХ
                     за январь - ___________ 199__ года

   +---------------------------------------------------------------------------------------------------------------------------+
   ¦Nо.¦      Наименование      ¦ Код ¦    С начала года     ¦                        За месяц                                 ¦
   ¦ с ¦        отрасли         ¦ от- +----------------------+-----------------------------------------------------------------¦
   ¦ т ¦                        ¦ рас-¦Количество¦Численность¦Количество¦Количество¦Общая численность¦Численность¦   Причины   ¦
   ¦ р ¦                        ¦ ли  ¦коллектив-¦участвующих¦коллектив-¦предприя- ¦работников пред- ¦участвующих¦(предпосылки)¦
   ¦ о ¦                        ¦ эко-¦ных трудо-¦в конфликте¦ных трудо-¦ тий <*>, ¦ приятий <*>, на ¦в конфликте¦возникновения¦
   ¦ к ¦                        ¦номи-¦вых конф- ¦ (человек) ¦ вых конф-¦где имели ¦  которых имели  ¦ (человек) ¦коллективных ¦
   ¦ и ¦                        ¦ ки  ¦  ликтов  ¦           ¦  ликтов  ¦  место   ¦ место конфликты ¦           ¦  трудовых   ¦
   ¦   ¦                        ¦     ¦          ¦           ¦          ¦конфликты ¦    (человек)    ¦           ¦ конфликтов  ¦
   +---+------------------------+-----+----------+-----------+----------+----------+-----------------+-----------+-------------¦
   ¦ 1 ¦           2            ¦  3  ¦    4     ¦     5     ¦    6     ¦    7     ¦        8        ¦     9     ¦     10      ¦
   +---+------------------------+-----+----------+-----------+----------+----------+-----------------+-----------+-------------¦
   ¦01.¦Всего                   ¦ 0001¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦   ¦в том числе по отраслям:¦     ¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦02.¦Промышленность          ¦10000¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦03.¦Топливная промышленность¦11200¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦04.¦Нефтедобывающая         ¦11210¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦05.¦Нефтеперерабатывающая   ¦11220¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦06.¦Газовая                 ¦11230¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦07.¦Угольная                ¦11300¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦08.¦Черная металлургия      ¦12100¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦09.¦Цветная металлургия     ¦12200¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦10.¦Химическая и нефтехими- ¦     ¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦   ¦ческая промышленность   ¦13000¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦11.¦Машиностроение и метал- ¦     ¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦   ¦лообработка             ¦14000¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦12.¦Лесная, деревообрабаты- ¦     ¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦   ¦вающая, целюл.-бумажная ¦     ¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦   ¦промышленность          ¦15000¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦13.¦Промышленность строи-   ¦     ¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦   ¦тельных материалов, сте-¦     ¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦   ¦кольная и фарфоро-фаян- ¦     ¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦   ¦совая промышленность    ¦16000¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦14.¦Легкая промышленность   ¦17000¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦15.¦Текстильная промышлен-  ¦     ¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦   ¦ность                   ¦17100¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦16.¦Пищевая промышленность  ¦18000¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦17.¦Транспорт               ¦51000¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦18.¦Связь                   ¦52000¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦19.¦Строительство           ¦60000¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦20.¦Здравоохранение         ¦91000¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦21.¦Образование             ¦92000¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦22.¦Наука и научное обслужи-¦     ¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦   ¦вание                   ¦95000¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   ¦23.¦Прочие <**>             ¦     ¦          ¦           ¦          ¦          ¦                 ¦           ¦             ¦
   +---------------------------------------------------------------------------------------------------------------------------+

        --------------------------------
        <*> -    Приводятся   данные   по   предприятиям,   организациям,
   учреждениям.
        <**> - Указываются отрасли экономики, кроме вышеперечисленных.

   "___"___________ 199__ г.            Руководитель ____________________

   ____________________________________
   (Фамилия и Nо. телефона исполнителя)

                                КОММЕНТАРИИ:
                               -------------
        В настоящую отчетность включаются конфликты:
        1. Не  урегулированные  внутри  предприятия  и   вынесенные   для
   проведения примирительных дозабастовочных процедур.
        2. По которым составлен протокол разногласий при  переговорах  по
   заключению, изменению, дополнению коллективных договоров и соглашений,
   рассмотрении требований работников по  трудовым  и  связанным  с  ними
   социально-экономическим вопросам.
        3. Возникшие  в  результате  отказа   работодателя   от   ведения
   переговоров   по   заключению,   изменению,   дополнению  коллективных
   договоров или  соглашений  и  рассмотрении  требований  работников  по
   трудовым и связанным с ними социально-экономическим вопросам.
        4. Возникшие в результате выдвижения на митингах,  собраниях, при
   пикетировании    требований   по   трудовым   и   связанным   с   ними
   социально-экономическим вопросам, не удовлетворенным работодателями.
        В настоящую отчетность не включаются:
        1. Забастовки,  сведения о которых  отражаются  в  статистической
   отчетности по форме 1-ПР (срочная).
        2. Конфликты,  возникшие при проведении переговоров о заключении,
   изменении    и    дополнении   коллективных   договоров,   соглашений,
   рассмотрении коллективных требований по трудовым и  связанным  с  ними
   социально-экономическим    вопросам,    урегулированные   в   процессе
   проведения этих переговоров.
        В графе 10 формы Nо. 1-ТК следует указывать не более трех главных
   причин (предпосылок) возникновения коллективных  трудовых  конфликтов,
   характерных для предприятий,  организаций и учреждений данной отрасли,
   а коды причин указывать в порядке,  приведенном в кратких указаниях по
   заполнению государственной статистической отчетности по форме Nо. 1-ПР
   (срочная).


         +---------------------------------------------------------+
         ¦  ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ СТАТИСТИЧЕСКОЕ НАБЛЮДЕНИЕ  ¦
         +---------------------------------------------------------¦
         ¦ Конфиденциальность гарантируется получателем информации ¦
         +---------------------------------------------------------+

    +-------------------------------------------------------------------+
    ¦ Код формы ¦ Код отчитывающейся  ¦    Наименование отчитывающейся  ¦
    ¦  по ОКУД  ¦ организации по ОКПО ¦    организации                  ¦
    +-----------+---------------------+---------------------------------¦
    ¦  1604709  ¦                     ¦    Почтовый адрес               ¦
    +-------------------------------------------------------------------+
    ---------------------------------------------------------------------
                               (линия отрыва)

                         СВЕДЕНИЯ ОБ ИНФОРМАТИЗАЦИИ
                     ПО СОСТОЯНИЮ НА 1 ЯНВАРЯ 1996 ГОДА

    +--------------------------------------+
    ¦Представляют юридические¦    Сроки    ¦   Форма Nо. 1-информатизация
    ¦лица независимо от формы¦представления¦    Утверждена Постановлением
    ¦собственности, имеющие  ¦             ¦           Госкомстата России
    ¦на своем балансе        ¦             ¦           от 25.03.96 Nо. 20
    ¦вычислительную технику  ¦             ¦               Единовременная
    ¦(кроме фермерских       ¦             ¦
    ¦хозяйств и предприятий, ¦             ¦
    ¦отчитывающихся по       ¦             ¦
    ¦форме Nо. МП)           ¦             ¦
    +------------------------+-------------¦
    ¦- статистическому органу¦  1 августа  ¦
    ¦по месту, установленному¦  1996 года  ¦
    ¦статистическим органом  ¦             ¦
    ¦республики, края,       ¦             ¦
    ¦области, автономного    ¦             ¦
    ¦округа                  ¦             ¦
    +--------------------------------------+

    +-------------------------------------------------------------------------------+
    ¦1604709  ¦          ¦       ¦          ¦            ¦      ¦   ¦   ¦   ¦       ¦
    +---------+----------+-------+----------+------------+------+---+---+---+-------¦
    ¦    1    ¦    2     ¦   3   ¦    4     ¦      5     ¦  6   ¦ 7 ¦ 8 ¦ 9 ¦  10   ¦
    +---------+----------+-------+----------+------------+------+---+---+---+-------¦
    ¦формы    ¦отчитываю-¦отрасли¦территории¦министерства¦формы ¦   ¦   ¦   ¦конт-  ¦
    ¦документа¦щейся ор- ¦по     ¦по СОАТО  ¦(ведомства),¦собст-¦   ¦   ¦   ¦рольной¦
    ¦по ОКУД  ¦ганизации ¦ОКОНХ  ¦          ¦органа      ¦вен-  ¦   ¦   ¦   ¦суммы  ¦
    ¦         ¦по ОКПО   ¦       ¦          ¦управления  ¦ности ¦   ¦   ¦   ¦(гр.   ¦
    ¦         ¦          ¦       ¦          ¦по СООГУ    ¦по КФС¦   ¦   ¦   ¦ 1 - 9)¦
    +-------------------------------------------------------------------------------¦
    ¦                   Коды проставляет отчитывающаяся организация                 ¦
    +-------------------------------------------------------------------------------+

                  Раздел I. Наличие вычислительной техники
                         и программного обеспечения

    +---------------------------------------------------------------------+
    ¦                      ¦Номер¦Всего ¦       В том числе        ¦Конт- ¦
    ¦                      ¦стро-¦(сумма+--------------------------¦роль- ¦
    ¦                      ¦ки   ¦граф  ¦супер¦большие¦малые¦персо-¦ная   ¦
    ¦                      ¦     ¦4 - 7)¦ЭВМ  ¦ЭВМ    ¦ЭВМ  ¦наль- ¦сумма ¦
    ¦                      ¦     ¦      ¦     ¦       ¦     ¦ные   ¦(сумма¦
    ¦                      ¦     ¦      ¦     ¦       ¦     ¦ком-  ¦граф  ¦
    ¦                      ¦     ¦      ¦     ¦       ¦     ¦пьюте-¦2 - 7)¦
    ¦                      ¦     ¦      ¦     ¦       ¦     ¦ры    ¦      ¦
    +----------------------+-----+------+-----+-------+-----+------+------¦
    ¦           1          ¦  2  ¦   3  ¦  4  ¦   5   ¦  6  ¦   7  ¦   8  ¦
    +----------------------+-----+------+-----+-------+-----+------+------¦
    ¦Наличие вычислительной¦     ¦      ¦     ¦       ¦     ¦      ¦      ¦
    ¦техники на 01.01.96,  ¦     ¦      ¦     ¦       ¦     ¦      ¦      ¦
    ¦всего, штук ..........¦ 101 ¦      ¦     ¦       ¦     ¦      ¦      ¦
    +----------------------+-----+------+-----+-------+-----+------+------¦
    ¦   из них приобретено ¦     ¦      ¦     ¦       ¦     ¦      ¦      ¦
    ¦   в 1995 году ...... ¦ 102 ¦      ¦     ¦       ¦     ¦      ¦      ¦
    +----------------------+-----+------+-----+-------+-----+------+------¦
    ¦Емкость накопителей на¦     ¦      ¦     ¦       ¦     ¦      ¦      ¦
    ¦жестких магнитных дис-¦     ¦      ¦     ¦       ¦     ¦      ¦      ¦
    ¦ках, магнитооптических¦     ¦      ¦     ¦       ¦     ¦      ¦      ¦
    ¦дисках, Мбайт ........¦ 103 ¦      ¦     ¦       ¦     ¦      ¦      ¦
    +----------------------+-----+------+-----+-------+-----+------+------¦
    ¦Из стр. 101 в составе ¦     ¦      ¦     ¦       ¦     ¦      ¦      ¦
    ¦локальных вычислитель-¦     ¦      ¦     ¦       ¦     ¦      ¦      ¦
    ¦ных сетей, штук ......¦ 104 ¦      ¦     ¦       ¦     ¦      ¦      ¦
    +---------------------------------------------------------------------+

                                   СПРАВКА

    Наличие программного обеспечения          Количество используемых
    (проставить коды при наличии:             баз данных, штук -
    системных программных средств - 1;        (106) _____________________
    прикладных программ для научных               из  них   разработанные
    исследований - 2; прикладных              собственными        силами,
    программ для проектирования - 3;          штук - (107) ______________
    прикладных программ для управления        Объем  баз  данных, Мбайт -
    технологическими средствами и             (108) _____________________
    технологическими процессами - 4;              из   них  разработанные
    прикладных программ для решения           собственными        силами,
    организационно-экономических              Мбайт - (109) _____________
    задач - 5; настольных
    издательских систем - 6; прочих
    программных средств - 7) -
    (105) ____________________________

              Раздел II. Наличие систем и средств телеобработки
                          данных и телекоммуникаций

                                                      Единица измерения:
                                              - штук, код по СОЕИ - 0795
    +-------------------------------------------------------------------+
    ¦                                  ¦Номер ¦На 01.01.96¦Контрольная  ¦
    ¦                                  ¦строки¦штук       ¦сумма (сумма ¦
    ¦                                  ¦      ¦           ¦граф 2, 3)   ¦
    +----------------------------------+------+-----------+-------------¦
    ¦             1                    ¦  2   ¦     3     ¦       4     ¦
    +----------------------------------+------+-----------+-------------¦
    ¦Тип используемых каналов связи:   ¦      ¦           ¦             ¦
    ¦    телеграфные ..................¦ 201  ¦           ¦             ¦
    ¦                                  +------+-----------+-------------¦
    ¦    телефонные ...................¦ 202  ¦           ¦             ¦
    ¦                                  +------+-----------+-------------¦
    ¦    прочие .......................¦ 203  ¦           ¦             ¦
    ¦                                  +------+-----------+-------------¦
    ¦Количество сетей телекоммуникаций ¦      ¦           ¦             ¦
    ¦и передачи данных ............... ¦ 204  ¦           ¦             ¦
    ¦                                  +------+-----------+-------------¦
    ¦Количество подключенных к сетям   ¦      ¦           ¦             ¦
    ¦терминалов .......................¦ 205  ¦           ¦             ¦
    ¦                                  +------+-----------+-------------¦
    ¦Из стр. 204 количество используе- ¦      ¦           ¦             ¦
    ¦мых локальных вычислительных сетей¦ 206  ¦           ¦             ¦
    +-------------------------------------------------------------------+

                    Раздел III. Экономические показатели

                                          Коды единиц измерения по СОЕИ:
                                                  миллион рублей - 0373,
                                                          человек - 0792
    +-------------------------------------------------------------------+
    ¦                             ¦Номер¦        1995 г.       ¦Конт-   ¦
    ¦                             ¦стро-+----------------------¦рольная ¦
    ¦                             ¦ки   ¦Объем     ¦Численность¦сумма   ¦
    ¦                             ¦     ¦продукции ¦работников,¦(сумма  ¦
    ¦                             ¦     ¦(работ,   ¦занятых    ¦ граф   ¦
    ¦                             ¦     ¦услуг),   ¦выполнением¦ 2 - 4) ¦
    ¦                             ¦     ¦млн.      ¦соответ-   ¦        ¦
    ¦                             ¦     ¦рублей    ¦ствующих   ¦        ¦
    ¦                             ¦     ¦          ¦работ, на  ¦        ¦
    ¦                             ¦     ¦          ¦конец года,¦        ¦
    ¦                             ¦     ¦          ¦человек    ¦        ¦
    +-----------------------------+-----+----------+-----------+--------¦
    ¦             1               ¦  2  ¦   3      ¦    4      ¦   5    ¦
    +-----------------------------+-----+----------+-----------+--------¦
    ¦Деятельность, связанная с    ¦     ¦          ¦           ¦        ¦
    ¦компьютерами, - всего        ¦     ¦          ¦           ¦        ¦
    ¦(сумма строк 302 - 307)......¦ 301 ¦          ¦    x      ¦        ¦
    ¦                             +-----+----------+-----------+--------¦
    ¦    в том числе:             ¦     ¦          ¦           ¦        ¦
    ¦консультации по ЭВМ и        ¦     ¦          ¦           ¦        ¦
    ¦программному обеспечению ....¦ 302 ¦          ¦           ¦        ¦
    ¦                             +-----+----------+-----------+--------¦
    ¦консультации по информацион- ¦     ¦          ¦           ¦        ¦
    ¦ному обеспечению и обработке ¦     ¦          ¦           ¦        ¦
    ¦данных ......................¦ 303 ¦          ¦           ¦        ¦
    ¦                             +-----+----------+-----------+--------¦
    ¦разработка автоматизированных¦     ¦          ¦           ¦        ¦
    ¦информационных систем .......¦ 304 ¦          ¦           ¦        ¦
    ¦                             +-----+----------+-----------+--------¦
    ¦техническое обслуживание и   ¦     ¦          ¦           ¦        ¦
    ¦ремонт ..................... ¦ 305 ¦          ¦           ¦        ¦
    ¦                             +-----+----------+-----------+--------¦
    ¦разработка программных       ¦     ¦          ¦           ¦        ¦
    ¦средств .................... ¦ 306 ¦          ¦           ¦        ¦
    ¦                             +-----+----------+-----------+--------¦
    ¦прочие виды деятельности ... ¦ 307 ¦          ¦           ¦        ¦
    +-------------------------------------------------------------------+

                                   СПРАВКА

    Списочная численность работников
    на конец года, человек                    (308) _____________________
    Стоимость основных производст -
    венных фондов на конец года,
    млн. рублей, всего                        (309) _____________________
        из них стоимость парка ЭВМ            (310) _____________________
           в том числе приобретенных
           в 1995 году                        (311) _____________________

    "___"_________ 19__ г.                 Руководитель

    ____________________________________   ______________________________
    (фамилия и Nо. телефона исполнителя)        (Ф.И.О., должность)

                                КОММЕНТАРИИ:
                                ------------
         Статистическая отчетность   по   форме   Nо.    1-информатизация
    составляется  юридическими лицами (организациями) независимо от формы
    собственности,  имеющими  на  своем  балансе  вычислительную  технику
    (кроме фермерских  хозяйств  и  предприятий,  отчитывающихся по форме
    Nо. МП).
         В случае,  если  организация  имеет подведомственные ей филиалы,
    отделения  или  другие  подразделения,  действующие  как  структурные
    единицы  и  не  состоящие на самостоятельном балансе,  данные по этим
    структурным   единицам   включаются   в   отчет   организации.   Если
    подразделение  находится  на  другой территории,  то оно представляет
    свой  отчет  тому  статистическому  органу,  на  территории  которого
    находится.  Объединение,  в которое входит это подразделение,  в свой
    отчет данные этого подразделения не включает. Если филиалы, отделения
    и  другие  подразделения  состоят на самостоятельном балансе,  то они
    отчитываются отдельно.
         Коды ОКПО,  ОКОНХ,  СОАТО,  СООГУ, КФС проставляет организация -
    составитель   отчета   на   основе   общероссийских   классификаторов
    технико-экономической и социальной информации.
         Адресная часть заполняется на основании учредительных документов
    в следующем порядке:
         По строке     "Наименование     отчитывающейся      организации"
    отчитывающаяся  единица  указывает  полное  наименование,  принятое в
    учредительных документах.  В конце  полного  наименования  в  скобках
    приводится сокращенное наименование (аббревиатура).
         По строке  "Почтовый  адрес"  указывается  юридический  адрес  с
    почтовым индексом.


         +--------------------------------------------------------+
         ¦  ФЕДЕРАЛЬНОЕ ГОСУДАРСТВЕННОЕ СТАТИСТИЧЕСКОЕ НАБЛЮДЕНИЕ ¦
         +--------------------------------------------------------¦
         ¦ Конфиденциальность гарантируется получателем информации¦
         +--------------------------------------------------------+

    +-------------------------------------------------------------------+
    ¦ Код формы ¦  Код отчитывающейся ¦          Наименование           ¦
    ¦  по ОКУД  ¦ организации по ОКПО ¦   отчитывающейся организации    ¦
    +-----------+---------------------+---------------------------------¦
    ¦  1601006  ¦                     ¦         Почтовый адрес          ¦
    +-------------------------------------------------------------------+

    ---------------------------------------------------------------------
                               (линия отрыва)

          +------------------------------------------------------+
          ¦ СВЕДЕНИЯ О ДЕЯТЕЛЬНОСТИ ПРЕДПРИЯТИЙ, СОЗДАННЫХ ПУТЕМ ¦
          ¦      ПРИВАТИЗАЦИИ И АКЦИОНИРОВАНИЯ ЗА 1995 ГОД       ¦
          +------------------------------------------------------+

    +--------------------------------------+               Форма Nо. 1-ПП
    ¦      Представляют:     ¦    Сроки    ¦               ______________
    ¦                        ¦представления¦
    +------------------------+-------------¦                   Утверждена
    ¦Юридические лица, их    ¦             ¦               Постановлением
    ¦обособленные            ¦             ¦           Госкомстата России
    ¦подразделения, созданные¦             ¦          от 16.11.95 Nо. 166
    ¦путем приватизации или  ¦             ¦               Единовременная
    ¦акционирования          ¦  15 апреля  ¦
    ¦государственных и       ¦             ¦
    ¦муниципальных           ¦             ¦
    ¦предприятий (объектов)  ¦             ¦
    ¦- статистическому органу¦             ¦
    ¦по месту, установленному¦             ¦
    ¦статистическим органом  ¦             ¦
    ¦республики, края,       ¦             ¦
    ¦области, автономного    ¦             ¦
    ¦округа                  ¦             ¦
    +--------------------------------------+

    +-----------------------------------------------------------------------------+
    ¦1601006¦     ¦      ¦     ¦      ¦      ¦     ¦    ¦     ¦    ¦        ¦     ¦
    +-------+-----+------+-----+------+------+-----+----+-----+----+--------+-----¦
    ¦   1   ¦   2 ¦   3  ¦  4  ¦   5  ¦   6  ¦  7  ¦  8 ¦  9  ¦ 10 ¦   11   ¦ 12  ¦
    +-------+-----+------------+-------------+-----+----+-----+----+--------+-----¦
    ¦формы  ¦отчи-¦  отрасли   ¦вида деятель-¦тер- ¦спо-¦вари-¦ста-¦дата    ¦конт-¦
    ¦доку-  ¦тыва-¦  по ОКОНХ  ¦ности по ОКДП¦рито-¦соба¦анта ¦дии ¦заключе-¦роль-¦
    ¦мента  ¦ющей-+------------+-------------¦рии  ¦при-¦пре- ¦при-¦ния     ¦ная  ¦
    ¦по ОКУД¦ся   ¦до    ¦после¦до    ¦после ¦по   ¦ва- ¦дос- ¦ва- ¦договора¦сумма¦
    ¦       ¦орга-¦прива-¦при- ¦прива-¦при-  ¦СОАТО¦ти- ¦тав- ¦ти- ¦купли - ¦(гр. ¦
    ¦       ¦низа-¦тиза- ¦вати-¦тиза- ¦вати- ¦     ¦за- ¦ления¦за- ¦продажи,¦1 -  ¦
    ¦       ¦ции  ¦ции   ¦зации¦ции   ¦зации ¦     ¦ции ¦льгот¦ции ¦утвер-  ¦11)  ¦
    ¦       ¦по   ¦      ¦     ¦      ¦      ¦     ¦    ¦     ¦    ¦ждения  ¦     ¦
    ¦       ¦ОКПО ¦      ¦     ¦      ¦      ¦     ¦    ¦     ¦    ¦плана   ¦     ¦
    ¦       ¦     ¦      ¦     ¦      ¦      ¦     ¦    ¦     ¦    ¦привати-¦     ¦
    ¦       ¦     ¦      ¦     ¦      ¦      ¦     ¦    ¦     ¦    ¦зации   ¦     ¦
    +-----------------------------------------------------------------------------¦
    ¦                 Коды проставляет отчитывающаяся организация                 ¦
    +-----------------------------------------------------------------------------+

                                                      (в целых числах)
    --------------------------------------------------------------------------
      Наименование показателей  ¦Nо.  ¦Единица  ¦Код ¦       ¦  Справочно:
                                ¦стро-¦измерения¦по  ¦1995 г.+----------------
                                ¦ки   ¦         ¦СОЕИ¦       ¦1994 г.¦по плану
                                ¦     ¦         ¦    ¦       ¦       ¦привати-
                                ¦     ¦         ¦    ¦       ¦       ¦зации
    ----------------------------+-----+---------+----+-------+-------+--------
                  1             ¦  2  ¦    3    ¦  4 ¦   5   ¦   6   ¦   7
    ----------------------------+-----+---------+----+-------+-------+--------
    Размер земельного участка ..¦ 01  ¦ кв. м   ¦0055¦       ¦       ¦
      в том числе:              ¦     ¦         ¦    +-------+-------+--------
                                ¦     ¦         ¦    ¦       ¦       ¦
      занимаемого строениями ...¦ 02  ¦ кв. м   ¦0055¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
    Стоимость имущества - всего ¦ 03  ¦тыс. руб.¦0372¦       ¦       ¦
      в том числе:              ¦     ¦         ¦    +-------+-------+--------
                                ¦     ¦         ¦    ¦       ¦       ¦
      - нематериальные активы   ¦     ¦         ¦    ¦       ¦       ¦
        (остаточная стоимость)  ¦ 04  ¦тыс. руб.¦0372¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
      - основные средства       ¦     ¦         ¦    ¦       ¦       ¦
        (остаточная стоимость)  ¦ 05  ¦тыс. руб.¦0372¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
      - капитальные вложения и  ¦     ¦         ¦    ¦       ¦       ¦
        авансы ................ ¦ 06  ¦тыс. руб.¦0372¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
      - долгосрочные финансовые ¦     ¦         ¦    ¦       ¦       ¦
        вложения .............. ¦ 07  ¦тыс. руб.¦0372¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
      - запасы и затраты (за    ¦     ¦         ¦    ¦       ¦       ¦
        вычетом износа МБП) ... ¦ 08  ¦тыс. руб.¦0372¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
      - денежные средства, рас- ¦     ¦         ¦    ¦       ¦       ¦
        четы и прочие активы -  ¦     ¦         ¦    ¦       ¦       ¦
        всего ................. ¦ 09  ¦тыс. руб.¦0372¦       ¦       ¦
              из них:           ¦     ¦         ¦    +-------+-------+--------
                                ¦     ¦         ¦    ¦       ¦       ¦
        расчеты с дебиторами и  ¦     ¦         ¦    ¦       ¦       ¦
        авансы ...............  ¦ 10  ¦тыс. руб.¦0372¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
        в том числе за товары,  ¦     ¦         ¦    ¦       ¦       ¦
            работы и услуги...  ¦ 11  ¦тыс. руб.¦0372¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
        денежные средства ....  ¦ 12  ¦тыс. руб.¦0372¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
        в том числе средства    ¦     ¦         ¦    ¦       ¦       ¦
        на валютных счетах      ¦ 13  ¦тыс. руб.¦0372¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
    Задолженность по обязатель- ¦     ¦         ¦    ¦       ¦       ¦
    ствам (кредиты и другие     ¦     ¦         ¦    ¦       ¦       ¦
    заемные средства, расчеты и ¦     ¦         ¦    ¦       ¦       ¦
    прочие пассивы предприятия) ¦     ¦         ¦    ¦       ¦       ¦
    - всего ................... ¦ 14  ¦тыс. руб.¦0372¦       ¦       ¦
      в том числе:              ¦     ¦         ¦    +-------+-------+--------
                                ¦     ¦         ¦    ¦       ¦       ¦
      расчеты с кредиторами и   ¦     ¦         ¦    ¦       ¦       ¦
      авансы .................. ¦ 15  ¦тыс. руб.¦0372¦       ¦       ¦
        из них:                 ¦     ¦         ¦    +-------+-------+--------
                                ¦     ¦         ¦    ¦       ¦       ¦
         за товары, работы и    ¦     ¦         ¦    ¦       ¦       ¦
         услуги ............... ¦ 16  ¦тыс. руб.¦0372¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
         задолженность по выдаче¦     ¦         ¦    ¦       ¦       ¦
         средств на потребление ¦ 17  ¦тыс. руб.¦0372¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
    Краткосрочные кредиты и     ¦     ¦         ¦    ¦       ¦       ¦
    займы ......................¦ 18  ¦тыс. руб.¦0372¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
                                ¦     ¦         ¦    ¦       ¦       ¦
    1601006 стр.3               ¦     ¦         ¦    ¦       ¦       ¦
                                ¦     ¦         ¦    ¦       ¦       ¦
    Объем продукции (работ,     ¦     ¦         ¦    ¦       ¦       ¦
    услуг) (для торговли - това-¦     ¦         ¦    ¦       ¦       ¦
    рооборот, для бытового об-  ¦     ¦         ¦    ¦       ¦       ¦
    служивания - выручка за ока-¦     ¦         ¦    ¦       ¦       ¦
    зание услуг населению, для  ¦     ¦         ¦    ¦       ¦       ¦
    строительства - объем под-  ¦     ¦         ¦    ¦       ¦       ¦
    рядных работ, выполненный   ¦     ¦         ¦    ¦       ¦       ¦
    собственными силами), в     ¦     ¦         ¦    ¦       ¦       ¦
    действующих ценах ..........¦ 19  ¦тыс. руб.¦0372¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
    Выручка (валовый доход) от  ¦     ¦         ¦    ¦       ¦       ¦
    реализации продукции (работ,¦     ¦         ¦    ¦       ¦       ¦
    услуг), в действующих ценах ¦ 20  ¦тыс. руб.¦0372¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
    Балансовая прибыль (убыток) ¦     ¦         ¦    ¦       ¦       ¦
    - всего.....................¦ 21  ¦тыс. руб.¦0372¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
    Себестоимость продукции     ¦     ¦         ¦    ¦       ¦       ¦
    (работ, услуг)..............¦ 22  ¦тыс. руб.¦0372¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
    Списочная численность       ¦     ¦         ¦    ¦       ¦       ¦
    работников .................¦ 23  ¦ человек ¦0792¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
    Средства, направленные на   ¦     ¦         ¦    ¦       ¦       ¦
    оплату труда работников     ¦     ¦         ¦    ¦       ¦       ¦
    списочного состава (включая ¦     ¦         ¦    ¦       ¦       ¦
    совместителей) .............¦ 24  ¦тыс. руб.¦0372¦       ¦       ¦   x
                                ¦     ¦         ¦    +-------+-------+--------
    Всего использовано средств  ¦     ¦         ¦    ¦       ¦       ¦
    на развитие и совершенство- ¦     ¦         ¦    ¦       ¦       ¦
    вание производства .........¦ 25  ¦тыс. руб.¦0372¦       ¦       ¦
      в том числе:              ¦     ¦         ¦    +-------+-------+--------
      - за счет собственных     ¦     ¦         ¦    ¦       ¦       ¦
        средств ................¦ 26  ¦тыс. руб.¦0372¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
      - за счет заемных средств ¦ 27  ¦тыс. руб.¦0372¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
    Для гостиниц:               ¦     ¦         ¦    ¦       ¦       ¦
                                ¦     ¦         ¦    ¦       ¦       ¦
      - количество номеров .....¦ 28  ¦ единица ¦0642¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
      - единовременная          ¦     ¦         ¦    ¦       ¦       ¦
        вместимость ............¦ 29  ¦ место   ¦0698¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
    Для сельского хозяйства:    ¦     ¦         ¦    ¦       ¦       ¦
                                ¦     ¦         ¦    ¦       ¦       ¦
      - площадь сельхозугодий ..¦ 30  ¦   га    ¦0059¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
      в том числе пашня ........¦ 31  ¦   га    ¦0059¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
        производство            ¦     ¦         ¦    ¦       ¦       ¦
          зерновых (вес после   ¦     ¦         ¦    ¦       ¦       ¦
          доработки) ...........¦ 32  ¦ центнер ¦0167¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
          молока ...............¦ 33  ¦ центнер ¦0167¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
          мяса (реализация скота¦     ¦         ¦    ¦       ¦       ¦
          и птицы в живом весе) ¦ 34  ¦ центнер ¦0167¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
    Для предприятий транспорта: ¦     ¦         ¦    ¦       ¦       ¦
                                ¦     ¦         ¦    ¦       ¦       ¦
      - объем перевозок грузов  ¦ 35  ¦тыс. тонн¦0170¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
      - грузооборот ............¦ 36  ¦тыс. т км¦0450¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
      - объем перевозок         ¦     ¦         ¦    ¦       ¦       ¦
        пассажиров .............¦ 37  ¦тыс. чел.¦0793¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
      - пассажирооборот ........¦ 38  ¦тыс.     ¦0415¦       ¦       ¦
                                ¦     ¦пасс. км ¦    +-------+-------+--------
    Для предприятий связи:      ¦     ¦         ¦    ¦       ¦       ¦
                                ¦     ¦         ¦    ¦       ¦       ¦
      - объем продукции связи ..¦ 39  ¦тыс. руб.¦0372¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
    Цена предприятия ...........¦ 40  ¦тыс. руб.¦0372¦       ¦   x   ¦
                                ¦     ¦         ¦    +-------+-------+--------
    Размер инвестиций по резуль-¦     ¦         ¦    ¦       ¦       ¦
    татам продажи предприятия на¦     ¦         ¦    ¦       ¦       ¦
    инвестиционном конкурсе ....¦ 41  ¦тыс. руб.¦0372¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
    Окончательный срок внесения ¦     ¦         ¦    ¦       ¦       ¦
    инвестиций                  ¦ 42  ¦тыс. руб.¦0372¦       ¦       ¦   x
                                ¦     ¦         ¦    +-------+-------+--------
    Площадь выкупленного объекта¦     ¦         ¦    ¦       ¦       ¦
    недвижимости ...............¦ 43  ¦ кв. м   ¦0055¦       ¦       ¦   x
                                ¦     ¦         ¦    +-------+-------+--------
    Стоимость выкупленного      ¦     ¦         ¦    ¦       ¦       ¦
    недвижимого имущества ......¦ 44  ¦тыс. руб.¦0372¦       ¦       ¦
                                ¦     ¦         ¦    +-------+-------+--------
    Размер выкупленного         ¦     ¦         ¦    ¦       ¦       ¦
    земельного участка .........¦ 45  ¦   га    ¦0059¦       ¦       ¦    x
                                ¦     ¦         ¦    +-------+-------+--------
    Стоимость выкупленного      ¦     ¦         ¦    ¦       ¦       ¦
    земельного участка .........¦ 46  ¦тыс. руб.¦0372¦       ¦       ¦
    --------------------------------------------------------------------------

    "__"__________ 19_ г.                Руководитель ________________________
                                                         (Ф.И.О., должность)
    ____________________________________
    (фамилия и Nо. телефона исполнителя)

                                КОММЕНТАРИИ:
                                ------------
         Сведения по   форме  единовременного  обследования  представляют
    юридические лица,  их  обособленные  подразделения,  созданные  путем
    приватизации   и   акционирования   государственных  и  муниципальных
    предприятий (объектов) в соответствии с Законом РСФСР "О приватизации
    государственных   и   муниципальных  предприятий  в  РСФСР",  Указами
    Президента Российской Федерации  Nо.  66  от  29.01.92,  Nо.  721  от
    01.07.92,  Nо.  1392 от 16.11.92,  Nо.  2284 от 24.12.93, Nо. 1535 от
    22.07.94   статистическому   органу    по    месту,    установленному
    статистическим органом республики, края, области, автономного округа.
         Бланк заполняется на основании учредительных документов,  данных
    бухгалтерского учета, реестра акционеров.
         В заголовочной  части  отчета  указываются  полное  наименование
    организации,  почтовый  адрес  и проставляются соответствующие коды в
    кодовой зоне.
         По строке  "Наименование отчитывающейся организации" организация
    указывает полное наименование, принятое в учредительных документах. В
    конце полного наименования в скобках приводится сокращенное название.
         По строке "Почтовый адрес" указывается свой юридический адрес  с
    почтовым индексом.
         Коды, указанные в адресной части формы,  проставляет организация
    -   составитель   отчета  на  основе  информационного  письма  органа
    государственной  статистики  о   включении   организации   в   Единый
    государственный   регистр   предприятий   и   организаций  всех  форм
    собственности и хозяйствования (ЕГРПО).


                  ГОСУДАРСТВЕННАЯ СТАТИСТИЧЕСКАЯ ОТЧЕТНОСТЬ

    ¦       ¦       ¦      ¦     ¦            ¦      ¦     ¦      ¦      ¦
    ¦0606131¦       ¦      ¦     ¦            ¦      ¦     ¦      ¦      ¦
    +-------+-------+------+-----+------------+------+-----+------+------¦
    ¦   1   ¦   2   ¦  3   ¦  4  ¦     5      ¦  6   ¦  7  ¦   8  ¦  9   ¦
    +-------+-------+------+-----+------------+------+-----+------+------¦
    ¦формы  ¦органи-¦отрас-¦вида ¦министерства¦терри-¦орг.-¦формы ¦контр.¦
    ¦доку-  ¦зации -¦ли по ¦дея- ¦(ведомства),¦тории ¦пра- ¦собст.¦сумма ¦
    ¦мента  ¦соста- ¦ОКОНХ ¦тель-¦МГО, концер-¦по    ¦вовой¦по КФС¦(гр. с¦
    ¦по     ¦вителя ¦      ¦ности¦на, ассоциа-¦СОАТО ¦формы¦      ¦1 по  ¦
    ¦ОКУД   ¦отчета ¦      ¦по   ¦ции по СООГУ¦      ¦по   ¦      ¦8)    ¦
    ¦       ¦по ОКПО¦      ¦ОКДП ¦            ¦      ¦КОПФ ¦      ¦      ¦
    +--------------------------------------------------------------------¦
    ¦          Коды проставляет организация - составитель отчета         ¦
    +--------------------------------------------------------------------+

      Кому представляется __________________  Форма N 1-Т (условия труда)
                             наименование,
      ______________________________________ Утверждена
                адрес получателя             Постановлением Госкомстата
                                             России от 12.07.94 N 104
      Министерство (ведомство),
      МГО, концерн, ассоциация _____________           Годовая

      Предприятие, организация _____________ Представляют 20        января
                                             предприятия   и   организации
      Адрес ________________________________ промышленности,
            (республика, входящая в состав   строительства,  транспорта  и
      ______________________________________ связи      независимо      от
      России (автономная область,            организационно-правовой формы
      ______________________________________ и формы собственности:
      автономный округ), край, область,      1) статистическому  органу по
      ______________________________________ месту  своего  нахождения  по
      район)                                 указанию      статистического
                                             органа республики  в  составе
      Организационно-правовая форма ________ Российской  Федерации,  края,
                                             области;
      Форма собственности __________________ 2) органу,    осуществляющему
                                             государственное регулирование
      Вид деятельности (основной) __________ в   соответствующей   отрасли
                                             экономики.

                                    ОТЧЕТ
            О СОСТОЯНИИ УСЛОВИЙ ТРУДА, ЛЬГОТАХ И КОМПЕНСАЦИЯХ ЗА
            РАБОТУ В НЕБЛАГОПРИЯТНЫХ УСЛОВИЯХ ТРУДА ЗА 199__ ГОД

                         I. Состояние условий труда

                                            (человек, код по СОЕИ - 0792)
    +--------------------------------------------------------------------+
    ¦     Наименование показателей    ¦Nо. ¦ Весь пер- ¦     из них:     ¦
    ¦                                 ¦стр.¦ сонал на  +-----------------¦
    ¦                                 ¦    ¦   конец   ¦женщи-¦лица моло-¦
    ¦                                 ¦    ¦ отчетного ¦  ны  ¦же 18 лет ¦
    ¦                                 ¦    ¦   года    ¦      ¦          ¦
    +---------------------------------+----+-----------+------+----------¦
    ¦                1                ¦  2 ¦    3      ¦  4   ¦    5     ¦
    +---------------------------------+----+-----------+------+----------¦
    ¦Списочная численность  работников¦    ¦           ¦      ¦          ¦
    ¦(без находящихся  в  отпуске   по¦    ¦           ¦      ¦          ¦
    ¦беременности и  родам  и по уходу¦    ¦           ¦      ¦          ¦
    ¦за детьми)                       ¦ 01 ¦           ¦      ¦          ¦
    ¦                                 ¦    +-----------+------+----------¦
    ¦Из данных строки 01:             ¦    ¦           ¦      ¦          ¦
    ¦Занятые в условиях, не отвечающих¦    ¦           ¦      ¦          ¦
    ¦санитарно-гигиеническим нормам   ¦ 02 ¦           ¦      ¦          ¦
    ¦                                 ¦    +-----------+------+----------¦
    ¦Из данных  строки  02  работающие¦    ¦           ¦      ¦          ¦
    ¦под воздействием:                ¦    ¦           ¦      ¦          ¦
    ¦  повышенного уровня        шума,¦    ¦           ¦      ¦          ¦
    ¦  ультразвука, инфразвука        ¦ 03 ¦           ¦      ¦          ¦
    ¦                                 ¦    +-----------+------+----------¦
    ¦  повышенного уровня вибрации    ¦ 04 ¦           ¦      ¦          ¦
    ¦                                 ¦    +-----------+------+----------¦
    ¦  повышенной запыленности воздуха¦    ¦           ¦      ¦          ¦
    ¦  рабочей зоны                   ¦ 05 ¦           ¦      ¦          ¦
    ¦                                 ¦    +-----------+------+----------¦
    ¦  повышенной       загазованности¦    ¦           ¦      ¦          ¦
    ¦  воздуха рабочей зоны           ¦ 06 ¦           ¦      ¦          ¦
    ¦                                 ¦    +-----------+------+----------¦
    ¦  повышенного              уровня¦    ¦           ¦      ¦          ¦
    ¦  неионизирующего излучения      ¦ 07 ¦           ¦      ¦          ¦
    ¦                                 ¦    +-----------+------+----------¦
    ¦  повышенного              уровня¦    ¦           ¦      ¦          ¦
    ¦  ионизирующего излучения        ¦ 08 ¦           ¦      ¦          ¦
    ¦                                 ¦    +-----------+------+----------¦
    ¦Занятые тяжелым физическим трудом¦ 09 ¦           ¦      ¦          ¦
    ¦                                 ¦    +-----------+------+----------¦
    ¦Работающие на   оборудовании,  не¦    ¦           ¦      ¦          ¦
    ¦отвечающем            требованиям¦    ¦           ¦      ¦          ¦
    ¦безопасности                     ¦ 10 ¦           ¦      ¦          ¦
    ¦                                 ¦    +-----------+------+----------¦
    ¦Контрольная сумма (строки с 01 по¦    ¦           ¦      ¦          ¦
    ¦10)                              ¦ 11 ¦           ¦      ¦          ¦
    +--------------------------------------------------------------------+

            II. Льготы и компенсации за работу в неблагоприятных
                               условиях труда

                                           (человек, код по СОЕИ - 0792)
    +--------------------------------------------------------------------+
    ¦    Наименование показателей     ¦Nо. ¦ Весь персонал на ¦  в т.ч.  ¦
    ¦                                 ¦стр.¦ конец отч. года  ¦ женщины  ¦
    +---------------------------------+----+------------------+----------¦
    ¦                1                ¦ 2  ¦         3        ¦    4     ¦
    +---------------------------------+----+------------------+----------¦
    ¦Списочная численность работников,¦    ¦                  ¦          ¦
    ¦которые за        работу        в¦    ¦                  ¦          ¦
    ¦неблагоприятных условиях    труда¦    ¦                  ¦          ¦
    ¦пользуются правом:               ¦    ¦                  ¦          ¦
    ¦  дополнительного отпуска        ¦ 12 ¦                  ¦          ¦
    ¦                                 ¦    +------------------+----------¦
    ¦  сокращенного рабочего дня      ¦ 13 ¦                  ¦          ¦
    ¦                                 ¦    +------------------+----------¦
    ¦  бесплатного                    ¦    ¦                  ¦          ¦
    ¦  лечебно-профилактического      ¦    ¦                  ¦          ¦
    ¦  питания                        ¦ 14 ¦                  ¦          ¦
    ¦                                 ¦    +------------------+----------¦
    ¦  бесплатного получения    молока¦    ¦                  ¦          ¦
    ¦  или других  равноценных пищевых¦    ¦                  ¦          ¦
    ¦  продуктов                      ¦ 15 ¦                  ¦          ¦
    ¦                                 ¦    +------------------+----------¦
    ¦  повышенных тарифных  ставок   и¦    ¦                  ¦          ¦
    ¦  окладов (включая     повышенные¦    ¦                  ¦          ¦
    ¦  тарифные ставки,   в    которых¦    ¦                  ¦          ¦
    ¦  учтены условия  труда),  доплат¦    ¦                  ¦          ¦
    ¦  за неблагоприятные  условия   и¦    ¦                  ¦          ¦
    ¦  интенсивность труда            ¦ 16 ¦                  ¦          ¦
    ¦                                 ¦    +------------------+----------¦
    ¦  государственной пенсии на      ¦    ¦                  ¦          ¦
    ¦  льготных условиях:             ¦    ¦                  ¦          ¦
    ¦   по списку N 1                 ¦ 17 ¦                  ¦          ¦
    ¦                                 ¦    +------------------+----------¦
    ¦   по списку N 2                 ¦ 18 ¦                  ¦          ¦
    ¦                                 ¦    +------------------+----------¦
    ¦  прочие пенсии за особые условия¦    ¦                  ¦          ¦
    ¦  труда, пенсии за  выслугу  лет,¦    ¦                  ¦          ¦
    ¦  установленные законодательством¦ 19 ¦                  ¦          ¦
    ¦                                 ¦    +------------------+----------¦
    ¦  пенсии на   льготных  условиях,¦    ¦                  ¦          ¦
    ¦  установленной             самим¦    ¦                  ¦          ¦
    ¦  предприятием за условия труда  ¦ 20 ¦                  ¦          ¦
    ¦                                 ¦    +------------------+----------¦
    ¦Списочная численность работников,¦    ¦                  ¦          ¦
    ¦которым установлен хотя  бы  один¦    ¦                  ¦          ¦
    ¦вид льгот     или    компенсаций,¦    ¦                  ¦          ¦
    ¦перечисленных в стр. 12 - 20     ¦ 21 ¦                  ¦          ¦
    ¦                                 ¦    +------------------+----------¦
    ¦Контрольная сумма (строки с 12 по¦    ¦                  ¦          ¦
    ¦21)                              ¦ 22 ¦                  ¦          ¦
    +--------------------------------------------------------------------+

    "___"___________ 199__ г.
                                           Руководитель __________________
    ____________________________________
    (фамилия и Nо. телефона исполнителя)

                                КОММЕНТАРИИ:
                                ------------
         Статистическая отчетность  по  форме  Nо.  1-I  (условия  труда)
    составляется    предприятиями    и    организациями   промышленности,
    строительства,  транспорта и связи  независимо  от  организационно  -
    правовой формы и формы собственности.
         Данные в отчете приводятся по всему персоналу предприятия  и  по
    всем  категориям работников:  рабочим,  руководителям,  специалистам,
    служащим.
         Численность женщин, находящихся в отпуске по беременности, родам
    и по уходу за детьми до достижения ими возраста трех  лет,  в  данные
    строк 01 - 21 не включаются.


                        КАРТОЧКА УЧЕТА ПРЕДПРИЯТИЯ

                                                      УТВЕРЖДАЮ
                                              Председатель Мосгоркомстата

         Код ОКПО (8-значный)____________________________________________

         Организационно-правовая форма (ООО, АОЗТ, АООТ и т.п.)__________

         ________________________________________________________________

         Название предприятия____________________________________________

         ________________________________________________________________

         Дата регистрации предприятия____________________________________

         Регистрационный номер___________________________________________

         Адрес (с почтовым индексом)_____________________________________

         ________________________________________________________________

         Телефон_________________________________________________________

         Телефакс________________________________________________________

         Телекс__________________________________________________________

         Фамилия, имя, отчество (полностью)______________________________

         Руководителя____________________________________________________

         Гл. бухгалтера__________________________________________________

         Вид деятельности________________________________________________

         Специализация___________________________________________________

         ________________________________________________________________

         Форма собственности  (подчеркнуть)  (федеральная, муниципальная)
         частная, общественная, смешанная, с иностранным участием)

         Ведомственная подчиненность_____________________________________

         Банк предприятия________________________________________________

         Nо. налоговой инспекции_________________________________________

         Численность работающих (чел.)___________________________________

         Кодовая зона
         ____________
         ____________
         ____________
         ____________

   


· ОБРАЗЕЦ. СВЕДЕНИЯ О ВВОДЕ В ДЕЙСТВИЕ ОБЪЕКТОВ, ОСНОВНЫХ ФОНДОВ И ИСПОЛЬЗОВАНИИ КАПИТАЛЬНЫХ ВЛОЖЕНИЙ. ФОРМА NO. 2-КС (СРОЧНАЯ)

· ОБРАЗЕЦ. СВЕДЕНИЯ ОБ УЧРЕЖДЕНИИ, ОКАЗЫВАЮЩЕМ МЕДИЦИНСКИЕ УСЛУГИ НАСЕЛЕНИЮ, И МЕДИЦИНСКИХ КАДРАХ. ФОРМА NО. 1-ЗДРАВ

· ОБРАЗЕЦ. СВЕДЕНИЯ О РАБОТЕ ПРЕДПРИЯТИЙ ЖИЛИЩНО-КОММУНАЛЬНОГО ХОЗЯЙСТВА. ФОРМА NО. 22-ЖКХ

· ОБРАЗЕЦ. СВЕДЕНИЯ О ПРОДАЖЕ ПРОДУКЦИИ ПРОИЗВОДСТВЕННО-ТЕХНИЧЕСКОГО НАЗНАЧЕНИЯ. ФОРМА NO. 1-ПС (ТЕРРИТОРИЯ)

· ОБРАЗЕЦ. СВЕДЕНИЯ О ПОДГОТОВКЕ ЖИЛИЩНО-КОММУНАЛЬНОГО ХОЗЯЙСТВА К РАБОТЕ В ЗИМНИХ УСЛОВИЯХ. ФОРМА NО. 1-ЖКХ (ЗИМА)

· ОБРАЗЕЦ. СВЕДЕНИЯ О ДЕЯТЕЛЬНОСТИ ПРЕДПРИЯТИЯ В СОЦИАЛЬНО-ТРУДОВОЙ СФЕРЕ. ФОРМА NО. 1-МОНИТОРИНГ

· ОБРАЗЕЦ. СВЕДЕНИЯ О НАЛИЧИИ РОЗНИЧНОЙ ТОРГОВОЙ СЕТИ И СЕТИ ПРЕДПРИЯТИЙ ОБЩЕСТВЕННОГО ПИТАНИЯ. ФОРМА NО. 7-ТОРГ

· ОБРАЗЕЦ СВЕДЕНИЯ О НАЛИЧИИ СКЛАДОВ И ХОЛОДИЛЬНИКОВ ПРЕДПРИЯТИЙ ОПТОВОЙ ТОРГОВЛИ. ФОРМА NО. 8-ТОРГ

· ОБРАЗЕЦ СВЕДЕНИЯ О ВЫПОЛНЕНИИ НАУЧНЫХ ИССЛЕДОВАНИЙ И РАЗРАБОТОК. ФОРМА NО. 2-НАУКА

· ОТЧЕТ О КОЛЛЕКТИВНЫХ ТРУДОВЫХ КОНФЛИКТАХ. ФОРМА NО. 1-ТК

· ОБРАЗЕЦ. СВЕДЕНИЯ ОБ ИНФОРМАТИЗАЦИИ. ФОРМА N 1-ИНФОРМАТИЗАЦИЯ (ПОСТАНОВЛЕНИЕ ГОСКОМСТАТА РФ ОТ 25.03.96 N 20)

· ОБРАЗЕЦ. СВЕДЕНИЯ О ДЕЯТЕЛЬНОСТИ ПРЕДПРИЯТИЙ,СОЗДАННЫХ ПУТЕМ ПРИВАТИЗАЦИИ И АКЦИОНИРОВАНИЯ. ФОРМА N 1-ПП (ПОСТАНОВЛЕНИЕ ГОСКОМСТАТА РФ ОТ 16.11.95 N 166)

· ОТЧЕТ О СОСТОЯНИИ УСЛОВИЙ ТРУДА, ЛЬГОТАХ И КОМПЕНСАЦИЯХ ЗА РАБОТУ В НЕБЛАГОПРИЯТНЫХ УСЛОВИЯХ ТРУДА. ФОРМА N 1-Т (УСЛОВИЯ ТРУДА) (ПОСТАНОВЛЕНИЕ ГОСКОМСТАТА РФ ОТ 12.07.94 N 104)

· ОБРАЗЕЦ КАРТОЧКА УЧЕТА ПРЕДПРИЯТИЯ


                             ДОГОВОР Nо. ______
                               дарения акций

   г. _____________                                "__"_________ 199__ г.

        _________________________________________, именуемый в дальнейшем
                (фамилия, имя, отчество)

   ДАРИТЕЛЬ, с одной стороны и _________________________________________,
                                       (фамилия, имя, отчество)

   именуемый в   дальнейшем   ОДАРЯЕМЫЙ,   с  другой  стороны,  заключили
   настоящий Договор о следующем:

                            I. Предмет договора

        1.1. Даритель дарит принадлежащие ему обыкновенные именные  акции
   _____________________________ номинальной стоимостью _________________
     (наименование организации)

   (____________________________________) рублей в  количестве  _________
              (сумма прописью)

   (____________________________) штук, принадлежащие Дарителю.
       (количество прописью)

        1.2. Передача акций производится после исполнения ______ (_______
   _______________) года  Одаряемому  путем  вручения акций,  указанных в
   пункте 1.1. в день рождения Одаряемого.
        1.3. Права  одаряемого,  которому  по  настоящему договору обещан
   дар,  не переходит  к  его  наследникам.
        1.4. Обязанности дарителя,  обещавшего дарение не переходит к его
   наследникам.

                         II.  Обязательства сторон

        2.1. ДАРИТЕЛЬ обязуется:
        Вручить Одаряемому акции, указанные в п. 1.1, в момент, указанный
   в пункте 1.2.
        2.2. ОДАРЯЕМЫЙ обязуется:
        В течение _____ (_________________) дней с момента передачи акций
   зарегистрировать    сделку    дарения   по   настоящему   договору   у
   реестродержателя.
        Примечание: Держателем реестра акционеров _______________________
                                               (наименование организации)

   является Эмитент - _________________________ на основании ст. 44 ФЗ РФ
                     (наименование организации)

   "Об акционерных обществах".

        2.3. В   случае   отмены   дарения  одаряемый  обязан  возвратить
   подаренные акции.

                           III. Разрешение споров

        3.1. Все  споры  и  разногласия,  которые  могут   возникать   из
   настоящего  Договора  или  в  связи  с  ним,  стороны  будут  пытаться
   разрешить путем переговоров.
        3.2. В  случае,  если  стороны  не  придут  к  соглашению,  споры
   разрешаются в соответствии с действующим законодательством РФ.

                         IV. Cрок действия договора

        4.1. Договор вступает в силу с момента подписания и действует  до
   момента передачи акций и регистрации акций у реестродержателя.
        4.2. Договор может быть расторгнут по взаимному согласию сторон в
   течение периода действия.  Расторжение договора оформляются письменным
   соглашением сторон.
        4.3. Даритель  вправе  отказаться  от  исполнения договора,  если
   после заключения договора имущественное или  семейное  положение  либо
   состояние  здоровья  дарителя  изменилось  на столько,  что исполнение
   договора в новых условиях приведет к значительному снижению уровня его
   жизни.
        4.4. Даритель  вправе  потребовать  отменить  договор  дарения  в
   судебном  порядке,  если  обращение  одаряемого с подаренными акциями,
   представляющей для дарителя большую неимущественную ценность,  создает
   угрозу их безвозвратной утраты.
        4.5. Одаряемый  вправе  в  любое  время  до  передачи  ему   дара
   отказаться.  В  этом  случае  договор  дарения считается расторгнутым.
   Отказ от дара должен быть совершен в письменном виде.

                         V. Дополнительные условия

        5.1. Договор составлен в  двух  экземплярах,  имеющих  одинаковую
   силу, по одному экземпляру для каждой из сторон и для Эмитента.
        5.2. Все изменения и дополнения к  настоящему  договору  являются
   его   неотъемлемой  частью  и  действительны,  если  они  совершены  в
   письменной форме и подписаны каждой из сторон.

                       VI. Адреса и реквизиты сторон

        ДАРИТЕЛЬ: _______________________________________________________
   ______________________________________________________________________

        ОДАРЯЕМЫЙ: ______________________________________________________
   ______________________________________________________________________

                              Подписи сторон:

           ДАРИТЕЛЬ                                      ОДАРЯЕМЫЙ

   __________________________                     _______________________


                       О ДАРЕНИИ ВАЛЮТНЫХ ЦЕННОСТЕЙ

                                  ДОГОВОР

        Город Москва, семнадцатого  июня тысяча  девятьсот девяностого
    года.
        Мы, гр.  Липатов Алексей  Гаврилович, проживающий:  г. Москва,
    Саратовская ул., д. 37, кв. 49, и  гр. Липатов Валерий Алексеевич,
    проживающий. г. Москва,  ул. Машковой, д.  39, кв.  538, заключили
    настоящий договор о нижеследующем:
        1. Я, Липатов  Алексей Гаврилович,  подарил сыну  гр. Липатову
    Валерию  Алексеевичу   650   (шестьсот   пятьдесят)   американских
    долларов.
        2.   Я,   Липатов   Валерий   Алексеевич,   принимаю   дар   с
    благодарностью.
        3.  Расходы  по  заключению   настоящего  договора  уплачивает
    Липатов А. Г.
        4. Экземпляр  настоящего  договора  хранится  в  делах  Первой
    Московской государственной нотариальной конторы  по адресу: Бобров
    пер., д. 6, экземпляр выдается гр. Липатову А.  Г. и экземпляр гр.
    Липатову В. А.

                                                        Подписи сторон
        Удостоверительная надпись государственной нотариальной конторы

        Примечание.
        Сделки  с  валютными  ценностями  на  территории  СССР,  минуя
    уполномоченные  банки,   запрещаются,  за   исключением  следующих
    случаев:
        а)  передачи  в  дар  государству,   фондам,  организациям  на
    государственные и благотворительные цели;
        б) дарения валютных ценностей супругу и близким родственникам;
        в)  завещание   валютных   ценностей  или   получения   их  по
    наследованию;
        г) приобретения, продажи  и обмена в  целях коллекционирования
    единичных иностранных  денежных знаков  и монет,  в  том числе  из
    драгоценных металлов,  в порядке,  установленном законодательством
    Союза ССР  и  республик  (Закон  СССР "О  валютном  регулировании"
    введен в действие с 1 апреля 1991 г.  // Ведомости Съезда народных
    депутатов СССР и Верховного Совета народных  депутатов СССР. 1991.
    N 12. Ст. 317).


                                   ДОГОВОР

    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, гр. _______________________________________, проживающая(ий)
    по адресу: __________________________________________________________
    паспорт серии ___________, номер ______________, выданный ___________
    _____________________________________________________________________
    и гр. ______________________________________________, проживающая(ий)
    по адресу: _________________________________________________________,
    паспорт серии ___________, номер ______________, выданный ___________
    ____________________________________________________________________,
    действующая(ий) за   свою(его)   несовершеннолетнюю(его)   дочь(сына)
    _____________________________________________________________________
                       (ф.и.о. ребенка, дата рождения)

    проживающую(его) по адресу: ________________________________________,
    заключили настоящий договор о нижеследующем:

         1. Я, гр. _____________________, безвозмездно передаю (дарю) гр.
    _____________________________ следующее имущество: __________________
     (ф.и.о. несовершеннолетнего)

    ____________________________________________________________________.
    ____________________________________________________________________.
    ____________________________________________________________________.
               (наименование, количество, оценочная стоимость)

         2. Я, гр. _______________________, действующая(ий) за  свою(его)
    несовершеннолетнюю(его) дочь(сына) гр. _____________________________,
    в дар от гр. _______________________ указанное имущество принимаю.

         3. Расходы по  заключению  настоящего  договора  уплачивает  гр.
    ______________________.

         4. До  заключения  настоящего  договора  указанное  имущество не
    продано, не заложено, под арестом не состоит.

         5. Настоящий договор  составлен  в  трех  экземплярах,  один  из
    которых хранится в делах ______________________ нотариальной конторы,
    а остальные выдаются участникам договора.

                               Подписи сторон:

         _________________________________           _________________
                                                         (подпись)
         Действующая(ий) за свою(его)
         несовершеннолетнюю(его) дочь(сына)
         __________________________________          _________________
                                                         (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена,  их дееспособность проверена.
         Текст договора дарения прочитан вслух.

                      Зарегистрировано в реестре за Nо. ____________
                      Взыскано по тарифу: ______________________ руб.
         м.п.         Нотариус: __________________ (подпись)

                                КОММЕНТАРИИ:
                                ------------
         По договору дарения одна сторона (даритель) безвозмездно передает
    или обязуется   передать   другой   стороне   (одаряемому)   вещь   в
    собственность либо имущественное право  (требование)  к  себе  или  к
    третьему лицу   либо  освобождает  или  обязуется  освободить  ее  от
    имущественной обязанности перед собой или перед третьим лицом.
         При наличии  встречной  передачи  вещи или права либо встречного
    обязательства договор не признается дарением (ст. 572 ГК РФ).
         Безвозмездный характер  договора дарения означает,  что даритель
    не вправе связывать передачу  подарка  с  соблюдением  одаряемым  или
    другими лицами  тех или иных условий.  Иными словами,  нельзя ставить
    возникновение у  одаряемого  права   собственности   на   подарок   в
    зависимость от  наступления  какого-то  определенного  обстоятельства
    (или нескольких обстоятельств).


                               ДОГОВОР

    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, гр. _______________________________________________________,
                              (фамилия, имя, отчество)

    проживающий(ая) по адресу: _________________________________________,
    паспорт серии ___________, номер ______________, выданный ___________
    _____________________________________________________________________
    и гр. ______________________________________________________________,
                             (фамилия, имя, отчество)

    проживающий(ая) по адресу: _________________________________________,
    паспорт серии ___________, номер ______________, выданный ___________
    _____________________________________________________________________
    заключили настоящий договор о нижеследующем:

         1. Я, гр. ______________________ безвозмездно передаю (дарю) гр.
    ___________________, _________(_______________) долю из принадлежащей
    мне _____ - комнатной квартиры общей площадью _____ (_______________)
    кв. м,  в  том  числе жилой площадью ______(________________) кв.  м,
    находящейся по адресу: _____________________________________________.
         Доля исчислена из жилой площади квартиры.

         2. Указанная квартира принадлежит гр. _________________________,
    по праву собственности, что подтверждено ____________________________
    ____________________________________________________________________.

         3. Я, гр. __________________, в дар от гр. ____________________,
    ______(_______________) долю указанной квартиры принимаю.

         4. Подаренная ____(________) доля указанной квартиры оценивается
    сторонами в ____________(_____________________________________)  руб.

         5. Одновременно данным договором установлен порядок  пользования
    квартирой: одаряемой гр. ____________________ поступает в пользование
    изолированная(ые) комната(ы) размером ____________ и ________________
    кв. м и гр. __________________________ - изолированная(ые) комната(ы)
    размером ________________ и _______________  кв. м.
         Места общего пользования будут находиться в пользовании обеих.

         6. Одаряемая  осуществляет  за  свой  счет эксплуатацию и ремонт
    квартиры соразмерно  с  занимаемой  площадью,  а  также  участвует  в
    расходах,  связанных с техническим обслуживанием и  ремонтом,  в  том
    числе капитальным, всего дома.

         7. Расходы  по  составлению  настоящего  договора уплачивает гр.
    ___________________.

         8. Настоящий  договор  составлен в трех экземплярах,  из которых
    один хранится в делах ________________________ нотариальной  конторы,
    а другие выдаются гр. _________________ и гр. ______________________.

                               Подписи сторон:

              ________________________             ________________
                                                       (подпись)

              ________________________             ________________
                                                       (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена,  их дееспособность проверена, принадлежность отчуждаемой
    квартиры проверена.
         Текст договора дарения прочитан вслух.
         Договор подлежит регистрации в _________________________________
                                         (наименование государственного
    ______________.
      органа)

                      Зарегистрировано в реестре за Nо. ____________
                      Взыскано по тарифу: ______________________ руб.
          м.п.        Нотариус: __________________
                                     (подпись)

                                КОММЕНТАРИИ:
                                ------------
         Передача дара    осуществляется    посредством   его   вручения,
    символической передачи  (вручение  ключей  и  т.п.)   либо   вручения
    правоустанавливающих документов
         Договор дарения недвижимого имущества  подлежит  государственной
    регистрации (ст. 574 ГК РФ).
         Одаряемый вправе в любое время до  передачи  ему  дара  от  него
    отказаться. В этом случае договор дарения считается расторгнутым.
         Если договор дарения заключен в письменной форме,  отказ от дара
    должен быть  совершен  также  в  письменной  форме.  В случае,  когда
    договор дарения  зарегистрирован,  отказ  от  принятия   дара   также
    подлежит государственной регистрации (ст. 573 ГК РФ).
         К договорам  дарения в равной мере применяются правила законов и
    других правовых     актов     о      признании      недействительными
    гражданско-правовых сделок.


                                                О дарении автомашины

                                 ДОГОВОР

        Город Москва,   двадцать   третьего   июля   тысяча  девятьсот
    девяносто третьего года.
        Мы, гр.Иванов  Виктор  Петрович,   проживающий   в   г.Москве,
    ул.Кирова,   д.15,   кв.16,   и  гр.  Ситников  Василий  Иванович,
    проживающий  в  г.Москве,  ул.Колодезная,  д.1,  кв.67,  заключили
    настоящий договор о нижеследующем:

        1. Я,  Иванов В.П.,  подарил Ситникову В.И.  принадлежащую мне
    легковую автомашину марки  "Волга",  год  выпуска  1970,  N  шасси
    13555, N  двигателя 8158,  государственный номерной знак - Т 43-74
    МК.

        2. Указанная автомашина  принадлежит  мне,  Иванову  В.П.,  на
    основании технического   паспорта,   выданного   Госавтоинспекцией
    Куйбышевского района г.Москвы от 18 декабря 1970 года N 5К007535.

        3. Я, Ситников В.И., принимаю с благодарностью в дар указанную
    автомашину.

        4. Указанная  автомашина  сторонами  оценивается  в семь тысяч
    (7000) рублей.

        5. До настоящего  договора  подаренная  автомашина  никому  не
    продана, не  заложена,  в  споре  и  под  запрещением (арестом) не
    состоит.

        6. Расходы  по  оформлению  настоящего   договора   уплачивает
    Ситников В.И.

        7. Настоящий   договор  составлен  в  трех  экземплярах:  один
    экземпляр хранится  в  делах  Первой  Московской   государственной
    нотариальной конторы   и  по  экземпляру  выданы  Иванову  В.П.  и
    Ситникову В.И.

        Подписи сторон


                                                      О дарении денег

                                 ДОГОВОР

        Город Жуковка Брянской области,  двадцать третьего июля тысяча
    девятьсот девяносто третьего года.
        Мы, Боровикова  Елена  Ивановна,   проживающая   в   г.Жуковка
    Брянской области, ул.Гагарина, д. 18, и Боровикова Ольга Петровна,
    проживающая в  г.Брянске,   ул.Фокина,   д.87,   кв.6,   заключили
    настоящий договор о нижеследующем:

        1. Я,  Боровикова  Елена Ивановна,  в связи с вступлением моей
    дочери Боровиковой Ольги Петровны в брак дарю ей две тысячи (2000)
    рублей, которые вручены при подписании договора.

        2. Указанный   дар,   я,  Боровикова  О.П.,  с  благодарностью
    принимаю.

        3. Расходы по  удостоверению  настоящего  договора  уплачивает
    полностью Боровикова Е.И.

        4. Договор  составлен  в  двух  экземплярах,  из  которых один
    экземпляр остается  в  делах  Жуковской  нотариальной  конторы,  а
    другой выдается Боровиковой О.П.

        Подписи сторон


                                                      О ДАРЕНИИ ДЕНЕГ

                                 ДОГОВОР

        Город Жуковка Брянской области,  двадцать третьего июля тысяча
    девятьсот девяносто третьего года.
        Мы, Боровикова  Елена  Ивановна,   проживающая   в   г.Жуковка
    Брянской области, ул.Гагарина, д. 18, и Боровикова Ольга Петровна,
    проживающая в  г.Брянске,   ул.Фокина,   д.87,   кв.6,   заключили
    настоящий договор о нижеследующем:

        1. Я,  Боровикова  Елена Ивановна,  в связи с вступлением моей
    дочери Боровиковой Ольги Петровны в брак дарю ей две тысячи (2000)
    рублей, которые вручены при подписании договора.

        2. Указанный   дар,   я,  Боровикова  О.П.,  с  благодарностью
    принимаю.

        3. Расходы по  удостоверению  настоящего  договора  уплачивает
    полностью Боровикова Е.И.

        4. Договор  составлен  в  двух  экземплярах,  из  которых один
    экземпляр остается  в  делах  Жуковской  нотариальной  конторы,  а
    другой выдается Боровиковой О.П.

        Подписи сторон
_


                                                О ДАРЕНИИ АВТОМАШИНЫ

                                 ДОГОВОР

        Город Москва,   двадцать   третьего   июля   тысяча  девятьсот
    девяносто третьего года.
        Мы, гр.Иванов  Виктор  Петрович,   проживающий   в   г.Москве,
    ул.Кирова,   д.15,   кв.16,   и  гр.  Ситников  Василий  Иванович,
    проживающий  в  г.Москве,  ул.Колодезная,  д.1,  кв.67,  заключили
    настоящий договор о нижеследующем:

        1. Я,  Иванов В.П.,  подарил Ситникову В.И.  принадлежащую мне
    легковую автомашину марки  "Волга",  год  выпуска  1970,  N  шасси
    13555, N  двигателя 8158,  государственный номерной знак - Т 43-74
    МК.

        2. Указанная автомашина  принадлежит  мне,  Иванову  В.П.,  на
    основании технического   паспорта,   выданного   Госавтоинспекцией
    Куйбышевского района г.Москвы от 18 декабря 1970 года N 5К007535.

        3. Я, Ситников В.И., принимаю с благодарностью в дар указанную
    автомашину.

        4. Указанная  автомашина  сторонами  оценивается  в семь тысяч
    (7000) рублей.

        5. До настоящего  договора  подаренная  автомашина  никому  не
    продана, не  заложена,  в  споре  и  под  запрещением (арестом) не
    состоит.

        6. Расходы  по  оформлению  настоящего   договора   уплачивает
    Ситников В.И.

        7. Настоящий   договор  составлен  в  трех  экземплярах:  один
    экземпляр хранится  в  делах  Первой  Московской   государственной
    нотариальной конторы   и  по  экземпляру  выданы  Иванову  В.П.  и
    Ситникову В.И.

        Подписи сторон


           КОМИТЕТ РОССИЙСКОЙ ФЕДЕРАЦИИ ПО ЗЕМЕЛЬНЫМ РЕСУРСАМ
                            И ЗЕМЛЕУСТРОЙСТВУ

                                  ПИСЬМО
                    от 19 октября 1994 г. N 2-16/1629

        Направляем формы  договора  дарения   земельного   участка   и
    договора мены  земельными  участками и рекомендуем использовать их
    при оказании помощи гражданам в связи с заключением ими  сделок  с
    земельными участками.

                                                    Первый заместитель
                                                 Председателя Комитета
                                                  Российской Федерации
                                                 по земельным ресурсам
                                                     и землеустройству
                                                            В.В.АЛАКОЗ

                                                   Рекомендуемая форма

                                 ДОГОВОР
                        ДАРЕНИЯ ЗЕМЕЛЬНОГО УЧАСТКА
                              (ДАРСТВЕННАЯ)

        __________________________                ____________________
        (населенный пункт -                              (дата)
        место заключения договора)

        Мы, нижеподписавшиеся ________________________________________
    __________________________________________________________________
    __________________________________________________________________
    ___________________________________________________________ 1)
    именуемый в  дальнейшем   "Даритель",   являющийся   собственником
    земельного участка, что удостоверяется ___________________________
    ___________________________________________________________ 2)
    __________________________________________________________________
    ___________________________________________________________ 3)
    и ________________________________________________________________
    ___________________________________________________________ 4)
    именуемый в дальнейшем "Одариваемый" _____________________________
    __________________________________________________________________
    ___________________________________________________________ 5)
    заключили настоящий договор о нижеследующем:

                           1. Предмет договора

        1.1. Даритель передал безвозмездно (в качестве дара) земельный
    участок с кадастровым N __________________________________________
                                (с размещенными на нем объектами
    __________________________________________________________________
    недвижимости, принадлежащими Дарителю на праве собственности   или
    ____________ в границах плана (чертежа), прилагаемого к настоящему
    без них)
    договору, площадью ________________ , расположенный на землях ____
                          (га, кв. м)                         (целевое
    ___________________, предоставленный (приобретенный) для _________
    назначение земель)                                           (цель
    ____________________.
        использования)

        1.2. Нормативная цена земли составляет ______________________
                                                    (сумма в рублях)
    согласно прилагаемому к настоящему договору акту.
        1.3. Оценка передаваемых в дар Дарителем объектов недвижимости
    на земельном участке установлена в сумме _________________________
                                                   (сумма в рублях)
    согласно прилагаемой   к  настоящему  договору  сводной  ведомости
    оценки строений, помещений и сооружений.

              2. Земельные и иные споры по предмету договора

        2.1. Даритель довел до сведения  Одариваемого,  а  Одариваемый
    принял к сведению,  что по предмету договора _____________________
                                                 (не имеется земельных
    ___________________ или имеются следующие земельные споры:
    споров)
        а) __________________________________________________________;
             (по принадлежности земельного участка Дарителю)
        б) __________________________________________________________.
        (о местоположении границы земельного участка  между  точками с
    N _____ по N _____ , указанными на прилагаемом плане (чертеже))
        2.2. Даритель довел до сведения  Одариваемого,  а  Одариваемый
    принял к сведению,  что границы земельного участка  между  точками
    N _____ и N _____ не имеют  юридического  оформления (согласование
    со смежным землепользователем и т.д.).
        2.3. Даритель довел до сведения  Одариваемого,  а  Одариваемый
    принял к сведению, что по предмету договора имеются иные споры:
    __________________________________________________________________
    __________________________________________________________________

        3. Обременения земельного участка (сервитуты и иные права
                    третьих лиц по предмету договора)

        3.1. На земельном участке установлены сервитуты  на    площади
    ___________ .
    (га, кв. м)
        3.2. На земли участка распространяются иные права третьих  лиц
    в связи с:
        - принадлежностью ____________________________________________
                                      (название объектов)
    третьим лицам;
        - передачей  земельного  участка  (части земельного участка) в
    аренду третьему лицу;
        - передачей  земельного  участка (части земельного участка) во
    временное пользование третьему лицу;
        - передачей  земельного  участка  (части земельного участка) в
    залог.
        3.3. Границы земель,  обремененных   правами   других   лиц, и
    содержание  этих  прав  указаны  на  прилагаемом  к     настоящему
    договору  плане (чертеже) земельного участка.

             4. Ограничения в использовании предмета договора

        4.1. На земли участка распространяются следующие ограничения в
    использовании предмета   договора   в   связи   с    установлением
    санитарно-защитных, технологических  и  других  зон или отнесением
    земель участка  (или  его  части)   к   землям   природоохранного,
    рекреационного, историко-культурного значения:
        а) ___________________________________________________________
        б) ___________________________________________________________
        в) ___________________________________________________________

                         5. Обязательства сторон

        5.1. Даритель передал в качестве дара,  а Одариваемый принял в
    дар по настоящему договору  земельный  участок, не  состоящий  под
    арестом (запрещением)  и  свободный  от  любых (кроме изложенных в
    разделе 3 настоящего  договора)  имущественных  прав  и  претензий
    третьих лиц,  о  которых  в момент заключения договора Даритель не
    мог не знать.
        5.2. Даритель   передал   Одариваемому   земельный  участок  в
    качественном состоянии - как он есть.
        5.3. Одариваемый   принял   на  себя  обязательство  соблюдать
    упомянутые в разделе 3  настоящего  договора  права  третьих  лиц,
    вытекающие из  установленных  сервитутов  и договорных отношений с
    Дарителем.
        5.4. Ответственность  и  права  сторон,  не  предусмотренные в
    настоящем договоре,  определяются   законодательством   Российской
    Федерации, субъектов Российской Федерации.

                       6. Заключительные положения

        6.1. Договор  вступает  в  силу с момента регистрации районным
    (городским) комитетом  по  земельным  ресурсам  и  землеустройству
    нотариально удостоверенной дарственной.
        6.2. Настоящий договор составлен в _____ экземплярах.
        6.3. Расходы по заключению   настоящего   договора  оплачивает
    _______________________ .
    (Даритель, Одариваемый)
        6.4. В качестве неотъемлемой части к договору прилагаются:
        - план или чертеж границ земельного участка;
        - акт   установления   нормативной  цены  земельного  участка,
    выданный районным (городским) комитетом по  земельным  ресурсам  и
    землеустройству;
        - сводная ведомость оценки строений,  помещений и  сооружений,
    расположенных на  земельном  участке  (прилагается  при  включении
    строений, помещений и сооружений в предмет договора);
        - требования  залогодержателя  по задолженности (прилагаются в
    случае, если предмет договора передан в залог);
        - доверенности  лиц,  уполномоченных  выступать при заключении
    договора от имени Дарителя или Одариваемого (прилагаются в  случае
    подписания  договора уполномоченными лицами);
        - копии  договоров  аренды,  временного  пользования,  залога,
    заключенных Дарителем  с  третьими  лицами  по предмету настоящего
    договора.

        Подписи сторон:
        Даритель ___________________________        __________________
                       (Ф.И.О.)                      (подпись)
                                                 "____" ____ 199___ г.
        Одариваемый ________________________        __________________
                       (Ф.И.О.)                      (подпись)
                                                 "____" ____ 199___ г.

        Нотариальная удостоверительная надпись:
        ______________________________________________________________
    __________________________________________________________________

        Регистрация Комитета по земельным ресурсам и землеустройству
        N _________________             ______________________________
                                              (название Комитета)
        М.П.                            ______________________________
                                                   (подпись)

        Примечания:
        1) фамилия, имя, отчество, местожительство и паспортные данные
    гражданина, выступающего в качестве Дарителя;
        2) название  документа,  удостоверяющего  право  собственности
    Дарителя на предмет договора, номер и дата выдачи документа;
        3) в   случае   заключения   договора   лицом,  уполномоченным
    Дарителем,  указывается - "в  лице  уполномоченного  Дарителем"  и
    далее фамилия,  имя, отчество, местожительство и паспортные данные
    лица,  действующего от имени  Дарителя  на  основании  прилагаемой
    доверенности;
        4) фамилия, имя, отчество, местожительство и паспортные данные
    гражданина, выступающего в качестве Одариваемого;
        5) в  случае   заключения   договора   лицом,   уполномоченным
    Одариваемым,  указывается - "в лице уполномоченного Одариваемым" и
    далее фамилия,  имя, отчество, местожительство и паспортные данные
    лица,  действующего от имени Одариваемого на основании прилагаемой
    доверенности.

                                                   Рекомендуемая форма

                                 ДОГОВОР
                        МЕНЫ ЗЕМЕЛЬНЫМИ УЧАСТКАМИ

        __________________________                "____" ____ 199__ г.
        (населенный пункт -
        место заключения договора)

        Мы, нижеподписавшиеся ________________________________________
    __________________________________________________________________
    __________________________________________________________________
    ___________________________________________________________ 1)
    являющийся собственником земельного участка,  что   удостоверяется
    ___________________________________________________________ 2)
    __________________________________________________________________
    ___________________________________________________________ 3)
    и ________________________________________________________________
    ___________________________________________________________ 1)
    являющийся собственником земельного  участка,  что  удостоверяется
    ___________________________________________________________ 2)
    __________________________________________________________________
    ___________________________________________________________ 3)
    заключили настоящий договор о нижеследующем.

                           1. Предмет договора

        1.1. По настоящему договору произведен обмен принадлежащего на
    праве собственности ___________________________ земельного участка
                                 (Ф.И.О.)
    __________________________________________________________________
       (с расположенными на нем объектами недвижимости или без них)
    на принадлежащий на праве собственности __________________________
                                                     (Ф.И.О.)
    земельный участок ________________________________________________
                       (с расположенными на нем объектами недвижимости
    ____________.
    или без них)
        1.2. Обмениваемый земельный участок, принадлежащий _________ ,
                                                            (Ф.И.О.)
    имеет площадь ___________ , кадастровый N ___________ , расположен
                   (га, кв. м)
    _________________________________  на землях _____________________
    (город, район, субъект Федерации)            (целевое   назначение
    ________ , предоставлен (приобретен) для _______________________ .
    земель)                                    (цель использования)
        Нормативная цена земли составляет ____________________________
                                               (сумма в рублях)
    согласно прилагаемому к настоящему договору акту.
        Оценка расположенных   на   обмениваемом   земельном   участке
    объектов недвижимости установлена в сумме ________________________
                                                  (сумма в рублях)
    согласно прилагаемой   к  настоящему  договору  сводной  ведомости
    оценки строений, помещений и сооружений.
        1.3. Обмениваемый земельный участок, принадлежащий _________ ,
                                                             (Ф.И.О.)
    имеет площадь ____________ , кадастровый N __________ , расположен
                   (га, кв. м)
    _________________________________ на землях ______________________
    (город, район, субъект Федерации)            (целевое   назначение
    _______ , предоставлен (приобретен) для ________________________ .
    земель)                                   (цель использования)
        Нормативная цена земли составляет ____________________________
                                                (сумма в рублях)
    согласно прилагаемому к настоящему договору акту.
        Оценка расположенных   на   обмениваемом   земельном   участке
    объектов недвижимости установлена в сумме ________________________
                                                   (сумма в рублях)
    согласно прилагаемой   к  настоящему  договору  сводной  ведомости
    оценки строений, помещений и сооружений.

                2. Земельные и иные споры по обмениваемым
                            земельным участкам

        2.1. ________________ довел до сведения ____________________ ,
                 (Ф.И.О.)                              (Ф.И.О.)
    что по обмениваемому им земельному участку _______________________
                                               (не имеется земельных
    _________ или имеются следующие земельные и иные споры:
    споров)
        а) ___________________________________________________________
    __________________________________________________________________
        б) ___________________________________________________________
    __________________________________________________________________
        2.2. ________________ довел до сведения ___________________  ,
                 (Ф.И.О.)                              (Ф.И.О.)
    что по обмениваемому им земельному участку _______________________
                                               (не имеется земельных
    _________ или имеются следующие земельные и иные споры:
    споров)
        а) ___________________________________________________________
    __________________________________________________________________
        б) ___________________________________________________________
    __________________________________________________________________

              3. Обременения обмениваемых земельных участков
               (сервитуты и иные права третьих лиц по ним)

        3.1. На    земельном    участке,    принадлежащем   на   праве
    собственности __________________, установлены сервитуты на площади
                       (Ф.И.О.)
    ____________.
    (га, кв. м)
        На земли  участка  распространяются  иные  права третьих лиц в
    связи с:
        - принадлежностью ____________________________________________
                                    (название объектов)
    третьим лицам;
        - передачей земельного участка (части  земельного  участка)  в
    аренду третьему лицу;
        - передачей земельного участка (части земельного  участка)  во
    временное пользование третьему лицу;
        - передачей земельного участка (части  земельного  участка)  в
    залог.
        3.2. На    земельном    участке,    принадлежащем   на   праве
    собственности __________________, установлены сервитуты на площади
                      (Ф.И.О.)
    ____________.
    (га, кв. м)
        На земли  участка  распространяются  иные  права третьих лиц в
    связи с:
        - принадлежностью ____________________________________________
                                    (название объектов)
    третьим лицам;
        - передачей земельного участка (части  земельного  участка)  в
    аренду третьему лицу;
        - передачей земельного участка (части земельного  участка)  во
    временное пользование третьему лицу;
        - передачей земельного участка (части  земельного  участка)  в
    залог.
        3.3. Границы   земель,   обремененных  правами  других  лиц, и
    содержание этих прав  указаны на прилагаемых к настоящему договору
    планах (чертежах) обмениваемых земельных участков.

               4. Ограничения в использовании обмениваемых
                            земельных участков

        4.1. На земли участка, принадлежащего ________________________
                                                     (Ф.И.О.)
    на праве  собственности, распространяются  следующие ограничения в
    использовании в   связи   с   установлением    санитарно-защитных,
    технологических и других  зон  или  отнесением  земель     участка
    (или его  части) к землям  природоохранного,       рекреационного,
    историко-культурного значения:
        а) ___________________________________________________________
        б) ___________________________________________________________
        в) ___________________________________________________________
        4.2. На земли участка, принадлежащего ________________________
                                                     (Ф.И.О.)
    на праве  собственности, распространяются  следующие ограничения в
    использовании в   связи   с   установлением    санитарно-защитных,
    технологических и других зон или отнесением земель участка    (или
    его части) к  землям       природоохранного,       рекреационного,
    историко-культурного значения:
        а) ___________________________________________________________
        б) ___________________________________________________________
        в) ___________________________________________________________
        4.3. Границы земель, на которые распространяются ограничения в
    использовании, указаны на прилагаемых к настоящему договору планах
    (чертежах) обмениваемых земельных участков.

                         5. Обязательства сторон

        5.1. Обмен  земельными  участками   по   настоящему   договору
    производится без доплат.
        5.2. По  настоящему  договору  стороны  обменивают   земельные
    участки, не состоящие  под  арестом  (запрещением)  и свободные от
    любых (кроме  изложенных  в   разделе   3   настоящего   договора)
    имущественных прав  и  претензий  третьих лиц,  о которых в момент
    заключения договора ______________________ и _____________________
                               (Ф.И.О.)                 (Ф.И.О.)
    не могли не знать.
        5.3. Земельные участки обмениваются в качественном состоянии -
    как они есть.
        5.4. Сторона,  в собственность которой в результате настоящего
    договора переходит   земельный   участок,   принимает   на    себя
    обязательство соблюдать  упомянутые в разделе 3 права третьих лиц,
    вытекающие  из  установленных  сервитутов  и  заключенных   другой
    стороной договоров.
        5.5. Ответственность и  права  сторон,  не  предусмотренные  в
    настоящем договоре,   определяются   законодательством  Российской
    Федерации, субъектов Российской Федерации.

                       6. Заключительные положения

        6.1. Договор вступает в силу с момента  регистрации  районными
    (городскими) комитетами  по  земельным ресурсам и землеустройству,
    на территории которых расположены обмениваемые земельные  участки,
    нотариально удостоверенного договора.
        6.2. Настоящий договор составлен в ______ экземплярах.
        6.3. Расходы  по  заключению  настоящего  договора  несут  обе
    договаривающиеся стороны в равных частях.
        6.4. В качестве неотъемлемой части к договору прилагаются:
        - планы или чертежи границ обмениваемых земельных участков;
        - акты  установления нормативной  цены  обмениваемых земельных
    участков,  выданные районными (городскими) комитетами по земельным
    ресурсам и землеустройству;
        - сводные ведомости оценки строений,  помещений и  сооружений,
    расположенных на обмениваемых  земельных участках (прилагаются при
    включении строений, помещений и сооружений в предмет договора);
        - требования  залогодержателя  по задолженности (прилагаются в
    случае, если один или оба обмениваемых участка переданы в залог);
        - доверенности  лиц,  уполномоченных выступать  при заключении
    договора от   имени   сторон,   обменивающих   земельные   участки
    (прилагаются в случае подписания договора уполномоченными лицами);
        - копии  договоров  аренды,  временного  пользования,  залога,
    заключенных сторонами  с  третьими лицами,  по предмету настоящего
    договора.

        Подписи сторон:
                    ________________________        __________________
                       (Ф.И.О.)                      (подпись)
                                                 "____" ____ 199___ г.
                    ________________________        __________________
                       (Ф.И.О.)                      (подпись)
                                                 "____" ____ 199___ г.

        Нотариальная удостоверительная надпись:
        ______________________________________________________________
    __________________________________________________________________

        Регистрация Комитета по земельным ресурсам и землеустройству
        N ______________              ________________________________
                                             (название Комитета)
        М.П.                          ________________________________
                                                   (подпись)

        Регистрация Комитета по земельным ресурсам и землеустройству
        N ______________              ________________________________
                                             (название Комитета)
        М.П.                          ________________________________
                                                   (подпись)

        Примечания:
        1) фамилия, имя, отчество, местожительство и паспортные данные
    гражданина, участника договора;
        2) название  документа,  удостоверяющего  право  собственности
    участника договора на обмениваемый земельный участок, номер и дата
    выдачи документа;
        3) в   случае   заключения   договора   лицом,  уполномоченным
    собственником обмениваемого им земельного участка,  указывается  -
    "в  лице  уполномоченного выступать от имени собственника" и далее
    фамилия,  имя, отчество, местожительство и паспортные данные лица,
    действующего   от  имени  собственника  на  основании  прилагаемой
    доверенности.

-------------------------


                            ДОГОВОР
                      дарения жилого дома

г.________________                 _______________ (дата прописью)

Гр. ____________________________ (Ф.И.О.), прожив. _____________________
(полный адрес  по месту  жительства) и гр. _____________________________
(Ф.И.О.),  прожив.   ____________________   (полный   адрес   по   месту
жительства) заключили настоящий договор о нижеследующем:

     1. Я, гр.__________________________________________________________
подарил гр. ____________________________________________________________
принадлежащий мне жилой дом, состоящий из ___________ комнат и подсобных
помещений ____________________________  общей площадью _________________
кв. метров, в том числе жилой ______________ кв. метров.
     2. При доме имеется земельный участок размером ______га и следующие
строения и приспособления ______________________________________________
(сарай, туалет, погреб, колодец, хоз.постройки и пр.)
     3. Продаваемый  дом под  арестом  и  в  залоге  не  состоит,  право
собственности Продавца на него никем не оспаривается.
     4.  Дом   и  прилегающие   строения,  а   также  земельный  участок
принадлежат мне  на основании __________________________________________
________________________________________________________________________
________________________________________________________________________
(как  один   из  возможных   вариантов:  свидетельства  о  наследовании,
выданного "___"_______19__г. нотариальной конторой N______ гор. ______;
плана  дома   и  прилегающей   территории,  выданным   Бюро  технической
инвентаризации гор._______ области, края).
     5. Я, _________________________________ (Ф.И.О.) в дар от _________
указанный дом  с прилегающим  земельным участком  и  строениями  на  нем
принимаю.
     6. Все домовладение оценивается сторонами в _______________________
тысяч рублей ___________________________________________________________
(сумма прописью).
     7.  Все  расходы,  связанные  с  оформлением  настоящего  договора,
принимает на себя ______________________________________________________
(Ф.И.О.).
     8. Содержание ст.ст.106 и 107 ГК РСФСР сторонам разъяснено.
     9. Экземпляр настоящего договора хранится в делах _________________
государственной нотариальной конторы г. ________________, а ____________
экземпляра вручены сторонам.
     Подписи сторон:

                              (подпись)

                              (подпись)

Заверительная подпись нотариуса, печать.


                        СОГЛАШЕНИЕ
                о расторжении договора дарения

г.__________________                    ______________ (дата прописью)

     Мы, ______________________________________________________________,
проживающий в _______________________________________________________ и
__________________________________________________________,  проживающий
в __________________________________________________ заключили настоящее
соглашение о нижеследующем:
     1. Удостоверенный  нами "___"_______19__г. в ______________________
государственной нотариальной конторе по реестру N_______ договор дарения
автомобиля марки  ___________ модель________, ______года  выпуска, госу-
дарственный номерной знак  _______________,  кузов  ____________,  шасси
______________, двигатель ___________,  с  нашего  обоюдного согласия мы
расторгаем.
     2. Я, ___________________________________________________________ к
моменту   подписания   настоящего   соглашения   передаю   моему   брату
_______________________________________________________,  полученный  по
вышеуказанному соглашению автомобиль _________________.
     3. Расходы,  связанные с  расторжением договора  дарения, мы  несем
поровну.
     4. Экземпляр настоящего соглашения хранится в делах _______________
государственной нотариальной конторы по адресу: ______________________ и
по экземпляру выдается гр. ___________________ и гр.____________________

                              Подписи сторон

Удостоверительная надпись государственной нотариальной конторы


· ДОГОВОР ДАРЕНИЯ АКЦИЙ (МЕЖДУ ФИЗИЧЕСКИМИ ЛИЦАМИ)

· ОБРАЗЕЦ. ДОГОВОР О ДАРЕНИИ ВАЛЮТНЫХ ЦЕННОСТЕЙ

· ОБРАЗЕЦ. ДОГОВОР О ДАРЕНИИ ВЕЩЕЙ НЕСОВЕРШЕННОЛЕТНЕМУ

· ОБРАЗЕЦ. ДОГОВОР О ДАРЕНИИ ДОЛИ КВАРТИРЫ

· Образец. ДОГОВОР о дарении автомашины

· Образец. ДОГОВОР о дарении денег

· ДОГОВОР О ДАРЕНИИ ДЕНЕГ

· ДОГОВОР О ДАРЕНИИ АВТОМАШИНЫ

· ПИСЬМО Роскомзема от 19.10.94 N 2-16/1629 "ТИПОВЫЕ ДОГОВОРЫ ДАРЕНИЯ И МЕНЫ ЗЕМЕЛЬНЫМИ УЧАСТКАМИ"

· Договор дарения жилого дома

· Соглашение о расторжении договора дарения


                             ДОГОВОР Nо. _____
                              постоянной ренты

   г. ________________                          "___"___________ 199__ г.

        ________________________________________________________________,
                      (ф.и.о. гражданина-получателя ренты,
                    наименование некоммерческой организации)

   именуем__  в дальнейшем "Получатель ренты", в лице ___________________

   ______________________, действующего на основании ___________________,
    (должность, ф.и.о.)                 (Устава, положения, доверенности)

   с одной стороны, и __________________________________________________,
                         (ф.и.о. гражданина, наименование организации)

   именуем ___ в дальнейшем "Плательщик ренты", в лице __________________
   ____________________, действующего на основании _____________________,
   (должность, ф.и.о.)                 (Устава, положения, доверенности)

   с другой стороны, заключили настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Получатель ренты передает Плательщику ренты в  собственность
   жилой дом, расположенный по адресу: _________________________________,
   а Плательщик ренты в обмен на полученный  дом  обязуется  периодически
   бессрочно выплачивать Получателю ренту в виде денежной суммы в размере
   __________________________________ в порядке и в сроки, определенные в
   настоящем договоре.
        1.2. Характеристики  передаваемого  дома  указаны  в  прилагаемой
   справке БТИ.
        1.3. Рентные платежи и выкупная  сумма,  предусмотренная  п.  7.1
   настоящего   договора,   автоматически  увеличиваются  пропорционально
   увеличению установленного законом минимального размера оплаты труда.

                       2. Права и обязанности сторон

        2.1. Плательщик  ренты  обязуется  выплачивать  денежную   сумму,
   указанную  в  п.  1.1  настоящего  договора,  ежемесячно в безналичном
   порядке путем ее перечисления не позднее ____ числа каждого месяца  на
   счет Получателя ренты,  указанный в договоре или указанный Получателем
   ренты не позднее ________________.
        2.2. По    желанию   Получателя   ренты   выплата   ренты   может
   производиться путем выполнения работ  или  оказания  услуг  следующего
   плана, соответствующих по стоимости денежной сумме ренты: ____________
   ______________________________________________________________________
   _____________________________________________________________________.
        2.3. Получатель ренты передает помещение не позднее ____________.
        2.4. Получатель  ренты  обязан  предупредить Плательщика ренты об
   известных ему скрытых недостатках передаваемого помещения.
        2.5. Получатель  ренты  в  обеспечение  обязательств  Плательщика
   ренты получает право залога на передаваемое дом.

                  3. Регистрация и нотариальное заверение

        3.1. Все расходы по государственной регистрации  и  нотариальному
   удостоверению   данного  договора  и  сделок,  предусмотренных  данным
   договором,  государственной регистрации прав на недвижимое  имущество,
   передаваемое  по  данному договору,  относятся на счет или возмещаются
   Плательщиком ренты.

                     4. Риск случайной гибели имущества

        4.1. Риск случайной гибели передаваемого Получателем  ренты  дома
   лежит   на   Плательщике   ренты.   При   случайной  гибели  дома  все
   обязательства Плательщика ренты сохраняются.

                         5. Ответственность сторон

        5.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства   по  настоящему  договору,  обязана  возместить  другой
   стороне причиненные таким неисполнением убытки.
        5.2. За  просрочку  выплаты  ренты  Плательщик  ренты  уплачивает
   Получателю ренты проценты в размере ____% от неуплаченной суммы.
        5.3. Вред,  причиненный жизни, здоровью или имуществу Плательщика
   ренты или лиц,  правомерно пользовавшихся предоставляемым  помещением,
   вследствие  недостатков  последнего,  о  которых  Плательщику  не было
   известно,  подлежит возмещению  Получателем  ренты  в  соответствии  с
   действующим   законодательством,   в   том   числе  после  прекращения
   обязательств сторон по договору, если Плательщиком будет доказано, что
   эти  недостатки  возникли до передачи помещения Плательщику ренты,  не
   относятся к числу явных и Получатель ренты,  хотя и  знал  о  них,  не
   предупредил о них Плательщика.
        5.4. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная    ответственность   определяется   в   соответствии   с
   действующим законодательством РФ.

                         6. Срок действия договора

        6.1. Настоящий  договор   вступает   в   силу   с   момента   его
   государственной регистрации и действует бессрочно.
        6.2. Права Получателя ренты могут переходить  в  порядке  уступки
   требования,   по   наследству   либо   в  порядке  правопреемства  при
   реорганизации юридического лица только к гражданину или некоммерческой
   организации.  При  отсутствии надлежащих правопреемников обязательства
   сторон по данному договору прекращаются.
        6.3. В  случае ликвидации Плательщика ренты (если это юридическое
   лицо) Получатель ренты с учетом  п.  2.5  настоящего  договора  вправе
   потребовать  возврата  передаваемого дома или выплаты выкупной суммы в
   размере, предусмотренном п. 7.1 настоящего договора.

                          7. Расторжение договора

        7.1. Плательщик ренты вправе  отказаться  от  дальнейшей  выплаты
   ренты  путем ее выкупа.  Такой отказ действителен при условии,  что он
   заявлен Плательщиком ренты  в  письменной  форме  не  позднее  чем  за
   _____________ до  прекращения  выплаты  ренты.  Выкуп постоянной ренты
   производится по цене ________________________________________________.
        7.2. Получатель  постоянной  ренты вправе потребовать расторжения
   договора и выкупа ренты Плательщиком ренты в следующих случаях:
        а) когда  Плательщик ренты просрочил ее выплату более чем на один
   год;
        б) когда   Плательщик   ренты   признан  неплатежеспособным  либо
   возникли иные обстоятельства, очевидно свидетельствующие, что рента не
   будет выплачиваться  им  в  размере  и  в  сроки,  которые установлены
   договором;
        в) когда  дом,  переданный  под выплату ренты,  поступает в общую
   собственность или разделяется между несколькими лицами.
        7.3. Получатель ренты вправе расторгнуть  договор  и  потребовать
   возврата  дома  либо  выплаты  Получателю  выкупной  цены  в  размере,
   предусмотренном п. 7.1  настоящего  договора,  если  Плательщик  ренты
   совершил  покушение на его жизнь,  жизнь кого-либо из членов его семьи
   или близких родственников либо  умышленно  причинил  Получателю  ренты
   телесные повреждения.
        В случае  умышленного лишения жизни Получателя ренты Плательщиком
   ренты право требовать в суде возврата дома или выплаты  выкупной  цены
   принадлежит  наследникам  Получателя  ренты,  в  том числе если они не
   являются гражданами или некоммерческими организациями.
        7.4. Плательщик  ренты  вправе потребовать расторжения договора в
   случае, предусмотренном п. 5.3 настоящего договора. Получатель ренты в
   этом  случае  вправе потребовать возврата дома либо выплаты Получателю
   выкупной цены в размере, предусмотренном п. 7.1 настоящего договора.
        7.5. При   расторжении   договора   Плательщик  ренты  не  вправе
   требовать возврата рентных платежей.
        7.6. Если  к  моменту  расторжения  договора  передаваемый дом не
   сохранится в натуре,  у  Получателя  ренты  остается  право  требовать
   выплаты выкупной цены.
        7.7. В случае,  когда при расторжении договора дом возвращается в
   собственность  Получателя  ренты,  договор  считается  расторгнутым  с
   момента передачи дома Получателю ренты и  государственной  регистрации
   соглашения  о  расторжении  и  права собственности Получателя ренты на
   вновь полученное недвижимое имущество.
        7.8. В  случае  смерти  Получателя  ренты  право требовать в суде
   расторжения договора принадлежит наследникам  Получателя  ренты,  если
   они   являются  гражданами  или  некоммерческими  организациями.  Если
   наследники Получателя ренты не являются гражданами или некоммерческими
   организациями, право требовать возврата помещения или выплаты выкупной
   цены они имеют в случаях,  когда основания  для  расторжения  договора
   появились до смерти Получателя ренты.
        (Вариант: если Получатель ренты - некоммерческая организация).
        При реорганизации   Получателя   ренты  право  требовать  в  суде
   расторжения договора  принадлежит  правопреемникам  Получателя  ренты,
   если  они являются некоммерческими организациями.  Если правопреемники
   не являются некоммерческими организациями,  право  требовать  возврата
   помещения  или  выплаты  выкупной  цены  они  имеют  в случаях,  когда
   основания  для  расторжения  договора   появились   до   реорганизации
   Получателя ренты.
        7.9. Любые  изменения  и   дополнения   к   настоящему   договору
   действительны,  при  условии,  если они совершены в письменной форме и
   подписаны   сторонами   или   надлежаще    уполномоченными    на    то
   представителями  сторон  и  нотариально  заверены,  если  договором не
   предусмотрена простая письменная форма таких изменений или дополнений.
        7.10. Все   уведомления   и   сообщения   должны  направляться  в
   письменной форме.

                           8. Конфиденциальность

        8.1. Условия настоящего договора и  дополнительных  соглашений  к
   нему конфиденциальны и не подлежат разглашению.

                            9. Разрешение споров

        9.1. Все  споры  и  разногласия,  которые  могут возникнуть между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут  разрешаться путем переговоров на основе действующего
   законодательства.
        9.2. При   неурегулировании   в   процессе   переговоров  спорных
   вопросов,  споры  разрешаются  в   суде   в   порядке,   установленном
   действующим законодательством.

           10. Дополнительные условия и заключительные положения

        10.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        10.2. Во   всем   остальном,   что   не  предусмотрено  настоящим
   договором, стороны руководствуются действующим законодательством.
        10.3. Договор  составлен  в  двух  экземплярах,  из  которых один
   находится у Получателя ренты, второй - у Плательщика ренты.
        10.4. Юридические адреса и платежные реквизиты сторон:

        Получатель ренты: _______________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Плательщик ренты: _______________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Приложения:
        1. Справка БТИ
        2. ...

        Подписи сторон:

        Получатель ренты ________________________

                                   (М.П.)

        Плательщик ренты ________________________

                                    М.П.


                              ДОГОВОР Nо. ____
                    пожизненного содержания с иждивением
                 (с предоставлением иного жилого помещения
                    для проживания взамен передаваемого)

   г. ________________                          "___"___________ 199__ г.

           ______________________________________, именуем__ в дальнейшем
            (ф.и.о. гражданина-получателя ренты)

   "Получатель ренты", с одной стороны, и _______________________________,
                             (ф.и.о. гражданина, наименование организации)

   именуем___ в дальнейшем "Плательщик ренты", в лице ___________________
   ___________________________________________, действующего на основании
              (должность, ф.и.о.)

   _______________________________, с другой стороны, заключили настоящий
   (Устава, положения, доверенности)

   договор о нижеследующем:

                            1. Предмет договора

        1.1. Получатель  ренты передает Плательщику ренты в собственность
   квартиру, расположенную по адресу ___________________________________,
   именуемую в дальнейшем "Передаваемое помещение",  а Плательщик ренты в
   обмен на полученное помещение предоставляет Получателю ренты  квартиру
   (комнату)   для   проживания   и  обязуется  осуществлять  пожизненное
   содержание с иждивением Получателя ренты.
        Под содержанием  с  иждивением  в  настоящем  договоре понимается
   обеспечение потребностей Получателя ренты в жилище,  питании и одежде,
   уход за ним, оплата ритуальных услуг.
        1.2. Характеристики передаваемого помещения указаны в прилагаемой
   справке БТИ.
        1.3. Стоимость всего объема содержания  с  иждивением  составляет
   ________________________________________________.
        1.4. Стоимость объема содержания в месяц составляет ____________.

                       2. Права и обязанности сторон

        2.1. Плательщик ренты:
        а) предоставляет  Получателю для проживания квартиру (комнату) по
   адресу: _____________________________________________________________,
   отвечающую следующим требованиям: ____________________________________
   _____________________________________________________________________;
        б) вместе  с  квартирой  (комнатой)  предоставляет  в пользование
   следующее имущество: _________________________________________________
   _____________________________________________________________________.
        Квартира (комната) передается Получателю ренты не позднее ______.
        2.2. На период действия договора Плательщик ренты обязан:
        а) обеспечить ежедневное четырехразовое питание по разумной  цене
   и на сумму не менее (эквивалентной) ___________ в день;
        б) обеспечивать Получателю ренты  медицинский  уход:  обеспечение
   лекарствами,  вызов врачей на дом,  организация лечения в стационаре -
   по разумной цене и на сумму,  эквивалентную ___________  в  месяц  или
   ____________ в  год.  Необходимый  минимум  лекарств,  предоставляемых
   ежемесячно, предусмотрен в приложении;
        в) обеспечивать:
        - уборку комнаты (квартиры),  где проживает Получатель,  (и  мест
   общего пользования) - 1 раз в день;
        - текущий ремонт комнаты  (квартиры)  с  предоставлением  на  это
   время   другого  аналогичного  помещения  для  проживания  -  по  мере
   необходимости, но не реже ____ раз в _______;
        - ремонт  или  замена  имущества,  предоставляемого в пользование
   вместе с квартирой (комнатой), по мере необходимости;
        г) обеспечивать  Получателя ренты необходимой по сезону одеждой и
   обувью,  постельным бельем, туалетными принадлежностями и обеспечивать
   их  ремонт  и  замену  -  по  разумной цене и на сумму,  эквивалентную
   ___________ в месяц или _________ в год;
        д) по  желанию Получателя ренты обеспечивать личный уход за ним и
   осуществлять необходимый минимум бытовых услуг:
        - ______________________________________________________________;
        - ______________________________________________________________;
        - ______________________________________________________________;
        - ______________________________________________________________;
        е) по  поручению Получателя ренты получать для него пенсию,  иные
   причитающиеся ему платежи, а также выполнять за счет Получателя мелкие
   бытовые услуги, не предусмотренные в предыдущем пункте:
        - ______________________________________________________________;
        - ______________________________________________________________;
        - ______________________________________________________________;
        - ______________________________________________________________;
   и т. д.
        Оплата услуг работника, выполняющего поручения, относится на счет
   Плательщика;
        е) обеспечить  связь  с Плательщиком ренты в любое время (по тел.
   ___________, иным способом).  Кроме того,  Плательщик ренты  или  иное
   лицо по его поручению обязаны ежедневно в ____ ч. или иное удобное для
   Получателя ренты время связываться с Получателем лично или по телефону
   или навещать его в период нахождения в стационаре;
        ж) оплатить необходимые ритуальные услуги: ______________________
   _____________________________________________________________________;
        з) _____________________________________________________________.
        2.3. Лица,      непосредственно      осуществляющие     действия,
   предусмотренные п. 2.2  настоящего договора,  назначаются Плательщиком
   ренты только с предварительного согласия Получателя ренты.  Плательщик
   ренты (если это гражданин) может также осуществлять указанные действия
   лично.
        2.4. Плательщик ренты обязан оказывать предоставляемые услуги  на
   началах разумной экономии.  Сэкономленные суммы могут использоваться в
   течение последующих периодов.  Получатель ренты может давать поручения
   на выполнение дополнительных услуг в пределах сэкономленных сумм.
        2.5. Плательщик ренты обязан осуществлять капитальный  и  текущий
   ремонт передаваемого помещения и принимать иные меры для того, чтобы в
   период   предоставления   пожизненного   содержания    с    иждивением
   использование  передаваемого  помещения  не  приводило  к снижению его
   стоимости.
        2.6. Плательщик ренты имеет право отчуждать,  сдавать в залог или
   иным  способом  обременять   помещение   только   с   предварительного
   письменного согласия Получателя ренты, заверенного нотариально.
        2.7. После передачи помещения Плательщиком ренты в  собственность
   третьего  лица  в  порядке,  указанном в  п. 2.5,  права и обязанности
   Плательщика  ренты  переходят  к  приобретателю  помещения,   если   с
   письменного  согласия  Получателя  ренты  и в соответствии с договором
   отчуждения передаваемого помещения права и обязанности не  остаются  у
   Плательщика ренты.
        Плательщик ренты  и  приобретатель  помещения  несут   солидарную
   ответственность  по требованиям Получателя ренты,  возникшим в связи с
   нарушением данного договора.
        2.8. Получатель  ренты  передает помещение не позднее _____ после
   предоставления ему указанной квартиры (комнаты).
        2.9. Получатель  ренты  обязан  предупредить  Плательщика ренты о
   скрытых недостатках передаваемого помещения.
        2.10. Получатель  ренты  в  обеспечение  обязательств Плательщика
   ренты получает право залога на передаваемое помещение.

                  3. Регистрация и нотариальное заверение

        3.1. Все расходы по государственной регистрации  и  нотариальному
   удостоверению   данного  договора  и  сделок,  предусмотренных  данным
   договором,  государственной регистрации прав на недвижимое  имущество,
   передаваемое  по  данному договору,  и регистрации Получателя ренты по
   новому месту жительства относятся на счет или возмещаются Плательщиком
   ренты.

                     4. Риск случайной гибели имущества

        4.1. Риск   случайной   гибели  передаваемого  Получателем  ренты
   помещения лежит на Плательщике ренты.
        4.2. Риск  случайной  гибели  предоставляемой  Плательщиком ренты
   квартиры  (комнаты)  лежит  на  Плательщике  ренты.  В   этом   случае
   Плательщик  ренты  обязан  предоставить  аналогичное жилое помещение в
   течение _____________ и на период поиска такого  помещения  обеспечить
   временное  проживание  в помещении,  отвечающем всем санитарно-бытовым
   условиям, предусмотренным законодательством.

                5. Контроль за выполнением условий договора

        5.1. Получатель ренты вправе знакомиться с документами, в которых
   указана  стоимость  имущества  и услуг,  предоставляемых во исполнение
   данного договора.
        5.2. Плательщик  ренты  обязан  по  требованию  Получателя  ренты
   предоставлять ему возможность ознакомиться с документами, указанными в
   п. 5.1.

                         6. Ответственность сторон

        6.1. Сторона, не исполнившая или ненадлежащим образом исполнившая
   обязательства  по  настоящему  договору,  обязана  возместить   другой
   стороне причиненные таким неисполнением убытки.
        6.2. Вред,  причиненный жизни, здоровью или имуществу Плательщика
   ренты  или лиц,  правомерно пользовавшихся предоставляемым помещением,
   вследствие недостатков  последнего,  о  которых  Плательщику  не  было
   известно,  подлежит  возмещению  Получателем  ренты  в  соответствии с
   действующим  законодательством,  в   том   числе   после   прекращения
   обязательств сторон по договору, если Плательщиком будет доказано, что
   эти недостатки возникли до передачи помещения  Плательщику  ренты,  не
   относятся  к  числу  явных и Получатель ренты,  хотя и знал о них,  не
   предупредил о них Плательщика.
        6.3. В   случаях,   не   предусмотренных   настоящим   договором,
   имущественная   ответственность   определяется   в   соответствии    с
   действующим законодательством РФ.

                         7. Срок действия договора

        7.1. Настоящий   договор   вступает   в   силу   с   момента  его
   государственной регистрации и действует  в  течение  жизни  Получателя
   ренты.
        7.2. В случае ликвидации Плательщика ренты (если это  юридическое
   лицо)  Получатель  ренты  с учетом п. 2.10  настоящего договора вправе
   потребовать   возврата   помещения,   передаваемого   в    обеспечение
   пожизненного   содержания,  или  выплаты  выкупной  суммы  в  размере,
   предусмотренном п. 1.3 настоящего договора.

                    8. Изменение и расторжение договора

        8.1. По  письменному  требованию  Получателя  ренты,  заверенному
   нотариально,    может    быть    предусмотрена    возможность   замены
   предоставления содержания с иждивением в  натуре  выплатой  в  течение
   жизни гражданина периодических платежей в деньгах.
        8.2. Стороны вправе досрочно  расторгнуть  договор  по  взаимному
   письменному  соглашению,  удостоверяемому  нотариально.  В этом случае
   передаваемое  в  обеспечение  содержания  помещение   возвращается   в
   собственность Получателя ренты.
        8.3. При  существенном  нарушении  договора  Плательщиком   ренты
   Получатель  ренты  вправе  потребовать расторжения договора и возврата
   помещения, передаваемого в обеспечение пожизненного содержания.
        Существенным нарушением договора, в частности, признается:
        - повторное или длящееся в течение месяца нарушение  Плательщиком
   условий договора, предусмотренных в пп. 2.2, 2.3, 2.4, 5.2;
        - однократное   нарушение    Плательщиком    условий    договора,
   предусмотренных в пп. 2.5, 2.6;
        - другие  нарушения,  повлекшие   значительные   неудобства   для
   Получателя ренты.
        8.4. Получатель ренты вправе расторгнуть  договор  и  потребовать
   возврата   помещения,   передаваемого   в   обеспечение   пожизненного
   содержания,  если Плательщик ренты совершил покушение  на  его  жизнь,
   жизнь  кого-либо  из  членов  его семьи или близких родственников либо
   умышленно причинил Получателю ренты телесные повреждения.
        В случае  умышленного лишения жизни Получателя ренты Плательщиком
   ренты  право  требовать  в  суде  расторжения   договора   принадлежит
   наследникам Получателя ренты.
        8.5. Получатель ренты может потребовать  расторжения  договора  и
   возврата передаваемого помещения в случае смерти Плательщика ренты или
   объявления его умершим.
        8.6. Плательщик  ренты  вправе потребовать расторжения договора в
   случае, предусмотренном п. 6.2 настоящего договора. Получатель ренты в
   этом  случае  вправе  потребовать возврата помещения,  передаваемого в
   обеспечение пожизненного содержания,  либо выплаты Получателю выкупной
   цены в размере, предусмотренном п. 1.3 настоящего договора.
        8.7. В случае смерти Получателя  ренты  право  требовать  в  суде
   расторжения  договора  и  защищать его интересы в процессе расторжения
   принадлежит наследникам Получателя ренты.
        8.8. При расторжении договора Получатель ренты или его наследники
   вместо возврата помещения,  передаваемого в  обеспечение  пожизненного
   содержания,  вправе  потребовать  выплаты  выкупной  суммы  в размере,
   предусмотренном п. 1.3 настоящего договора.
        8.9. При   расторжении   договора   Плательщик  ренты  не  вправе
   требовать компенсацию  расходов,  понесенных  в  связи  с  содержанием
   Получателя ренты.
        8.10. В случае,  когда при расторжении  договора  передаваемое  в
   обеспечение   пожизненного   содержание   помещение   возвращается   в
   собственность Получателя  ренты,  договор  считается  расторгнутым   с
   момента   передачи   помещения   Получателю  ренты  и  государственной
   регистрации соглашения о расторжении и права собственности  Получателя
   ренты на вновь полученное помещение.
        8.11. Любые  изменения  и  дополнения   к   настоящему   договору
   действительны,  при  условии,  если они совершены в письменной форме и
   подписаны   сторонами   или   надлежаще    уполномоченными    на    то
   представителями  сторон  и  нотариально  заверены,  если  договором не
   предусмотрена простая письменная форма таких изменений или дополнений.
        8.12. Все   уведомления   и   сообщения   должны  направляться  в
   письменной форме.

                           9. Конфиденциальность

        9.1. Условия настоящего договора и  дополнительных  соглашений  к
   нему конфиденциальны и не подлежат разглашению.

                           10. Разрешение споров

        10.1. Все  споры  и  разногласия,  которые могут возникнуть между
   сторонами по вопросам,  не нашедшим своего разрешения в тексте данного
   договора,  будут  разрешаться путем переговоров на основе действующего
   законодательства.
        10.2. При   неурегулировании   в   процессе  переговоров  спорных
   вопросов,  споры  разрешаются  в   суде   в   порядке,   установленном
   действующим законодательством.

           11. Дополнительные условия и заключительные положения

        11.1. Дополнительные условия по настоящему договору: ____________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
        11.2. Во   всем   остальном,   что   не  предусмотрено  настоящим
   договором, стороны руководствуются действующим законодательством.
        11.3. Договор  составлен  в  двух  экземплярах,  из  которых один
   находится у Получателя ренты, второй - у Плательщика ренты.
        11.4. Адреса и другие данные о сторонах:

        Получателя ренты: _______________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Плательщика ренты: ______________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Приложения:
        1. Справка БТИ;
        2. Перечень лекарств, необходимых для Получателя ренты;
        3. _____________________________________________________________;
        4. _____________________________________________________________;
        5. _____________________________________________________________;

                              Подписи сторон:

                 Получатель ренты ________________________

                 Плательщик ренты ________________________

                                        (М.П.)


                                   ДОГОВОР
                              постоянной ренты

    г. _____________                              "___"__________ 19__ г.

         _______________________________________________________________,
         (Ф.И.О. гражданина либо наименование некоммерческой организации)

    именуемый в  дальнейшем  "Получатель  ренты",  с  одной  стороны,   и
    _____________________________________________, именуемый в дальнейшем
           (наименование плательщика ренты)

    "Плательщик ренты", в лице _________________________________________,
                                           (должность, Ф.И.О.)

    действующего на основании ________________________________,  с другой
                                     (Устава, положения)

    стороны, заключили настоящий договор о нижеследующем.

         1. По  настоящему договору Получатель ренты передает Плательщику
    ренты в собственность ______________________________________________,
                                 (указать передаваемое имущество)

    именуемое в дальнейшем "имущество", не позднее _____________________,
                                                       (указать срок)

    а Плательщик  ренты  принимает  на  себя  обязательство  в  обмен  ан
    полученное имущество ________________________________________________
                                    (указать периодичность выплат)

    бессрочно выплачивать  Получателю  ренту  в  виде  следующей денежной
    суммы: ___________________________________________________, именуемой
    в дальнейшем "рентные платежи".
         2. Стороны   договорились   об   увеличении   рентных   платежей
    пропорционально увеличению    установленного   законом   минимального
    размера оплаты труда.
         3. Стороны  договорились  о  том,  что право на выкуп постоянной
    ренты, выплачиваемой  по   настоящему   договору,   не   может   быть
    осуществлено при  жизни  Получателя  ренты,  за  исключением случаев,
    предусмотренных в подпункте 5.2 настоящего договора.
         4. Плательщик ренты обязуется предоставить следующее обеспечение
    своих обязательств по настоящему договору: __________________________
    _____________________________________________________________________
            (залог, поручительство, банковская гарантия, задаток
                        либо другие виды обеспечения)

         5. Получатель ренты вправе:
         5.1. Передавать  свои  права  на  получение  ренты   в   порядке
    наследования.
         5.2. Требовать выкупа ренты Плательщиком в случаях, когда:
         - Плательщик ренты просрочил ее выплату более, чем на один год;
         - Плательщик ренты нарушил  свои  обязательства  по  обеспечению
    выплаты ренты;
         - Плательщик ренты признан неплатежеспособным либо возникли иные
    обстоятельства очевидно   свидетельствующие,   что   рента  не  будет
    выплачиваться им  в  размере  и  в  сроки,  установленные   настоящим
    договором.
         6. Стороны   договорились,   что   выкуп   ренты   в    случаях,
    предусмотренных в    подпункте   5.2   настоящего   договора,   будет
    производиться по следующей цене: ___________________________________.
         7. Риск  случайной  гибели или случайного повреждения имущества,
    передаваемого под выплату ренты, несет Плательщик ренты.
         8. Настоящий  договор вступает в силу с момента его подписания и
    будет действовать,  как это следует из пункта 1 настоящего  договора,
    бессрочно.
         9. Договор заключен в ________ экземплярах.
         10. Адреса Сторон:

         Получатель ренты: _____________________________________________,
    счет No. _____________ в ___________________________________________.

         Плательщик ренты: _____________________________________________,
    р/с No. _____________ в ____________________________________________.

                               Подписи сторон:

         Получатель ренты                           Плательщик ренты

    ________________________                     ________________________

                                                           М.П.


                                   ДОГОВОР
                пожизненной ренты в пользу нескольких граждан

    г. ___________________                         "___"_________ 19__ г.

         _______________________________________________________________,
                     (Ф.И.О. граждан - получателей ренты)

    именуемые в  дальнейшем  "Получатели  ренты",  с  одной  стороны,   и
    ____________________________________________________________________,
               (наименование предприятия - плательщика ренты)

    именуемый в дальнейшем "Плательщик ренты", в лице ___________________
                                                          (должность,

    _______________________________________, действующего  на   основании
                   Ф.И.О.)

    _______________________________________, с другой стороны,  заключили
               (Устава, положения)

    настоящий договор о нижеследующем.

         1. По настоящему договору Получатели ренты передают  Плательщику
    ренты в собственность ______________________________________________,
                                 (указать передаваемое имущество)

    именуемое в дальнейшем "Имущество",  а Плательщик ренты принимает  на
    себя обязательство   в   обмен  на  полученное  имущество  пожизненно
    выплачивать Получателям ренту. Имущество передается Плательщику ренты
    не позднее _______________________________________.
                         (указать срок)

         2. Рента выплачивается Получателям  в  виде  следующей  денежной
    суммы: _____________________________________________________________.
         3. Рента выплачивается Получателям в  размере,  установленном  в
    пункте 2   настоящего  договора  в  течение  их  жизни  со  следующей
    периодичностью: ____________________________________________________.
         4. Доли  Получателей  ренты  в праве на получение ренты являются
    равными.
         5. В  случае смерти одного из Получателей ренты его доля в праве
    на получение ренты переходит к пережившим его Получателям ренты,  а в
    случае смерти последнего Получателя ренты обязательство выплаты ренты
    прекращается.
         6. Получатели  постоянной  ренты  вправе потребовать расторжения
    настоящего договора  и   возмещения   убытков   либо   выкупа   ренты
    Плательщиком в случаях, когда:
         - Плательщик ренты просрочил ее выплату более чем на один год;
         - Плательщик  ренты  нарушил  свои  обязательства по обеспечению
    выплаты ренты;
         - Плательщик ренты признан неплатежеспособным либо возникли иные
    обстоятельства, свидетельствующие о невыплате в последующем  ренты  в
    размере и в сроки, установленные в пунктах 2 и 3 настоящего договора.
         7. Согласно   настоящему   договору   имущество   под    выплату
    пожизненной ренты отчуждается за следующую плату: ___________________
    ____________________________________________________________________.
         8. При   существенном   нарушении  условий  настоящего  договора
    Плательщиком ренты (пункт  6)  Получатели  ренты  вправе  потребовать
    возврата этого имущества с зачетом его стоимости в счет выкупной цены
    ренты.
         9. Стороны    договорились,   что   выкуп   ренты   в   случаях,
    предусмотренных в пункте 6 настоящего договора,  будет  производиться
    по следующей цене: _________________________________________________.
         10. Случайная  гибель  или  случайное   повреждение   имущества,
    переданного под   выплату   пожизненной   ренты  согласно  настоящему
    договору, не   освобождает   Плательщика   ренты   от   обязательства
    выплачивать ее на условиях, предусмотренных договором.
         11. Договор вступает в силу с момента его подписания,  составлен
    в _______ экземплярах.
         12. Адреса Сторон:

         Получатели ренты: _____________________________________________,
    счет No. ___________________ в _____________________________________.
    ____________________________________________________________________,
    счет No. ___________________ в _____________________________________.
    ____________________________________________________________________,
    счет No. ___________________ в _____________________________________.

         Плательщик ренты: _____________________________________________,
    р/с No. _________________ в ________________________________________.

                               Подписи Сторон:

         Получатели ренты                           Плательщик ренты

    ___________________________                  ________________________
    ___________________________
    ___________________________                           М.П.


                         ДОГОВОР О КУПЛЕ-ПРОДАЖЕ
                 ДОМА НА УСЛОВИЯХ ПОЖИЗНЕННОГО СОДЕРЖАНИЯ

                                  ДОГОВОР

    _____________________________________________________________________
                (место и дата заключения договора прописью)

         Мы, гр. __________________________________, нетрудоспособная(ый)
    по   возрасту  (по  состоянию здоровья),  проживающая(ий)  по адресу:
    _____________________________________________________________________
    и гр. ___________________________________________, проживающая(ий) по
    адресу: ____________________________________________________________,
    заключили настоящий договор о нижеследующем:

         1. Я, гр. _____________________________, передаю в собственность
    гр. _____________________________________ принадлежащий мне жилой дом
    с хозяйственными и бытовыми строениями, находящийся по адресу: ______
    _____________________________________________________________________
    под номером ______________ на земельном участке размером _____ кв. м.
         На указанном   земельном   участке   расположены: ______________
    ___________________________________________________________ жилой дом
     (этажность и материал, из которого построен дом)

    общеполезной площадью _____(_________________________________) кв. м,
    жилой площадью _______(______________________________) кв. м, а также
    хозяйственные и бытовые строения и сооружения: ______________________
    _____________________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________,
    что подтверждается справкой _____________________________________ БТИ
    от "__"___________ 19__ г. No. __________.

         2. Жилой дом принадлежит гр. ___________________________________
    на основании свидетельства о праве на наследство по закону, выданного
    _______________________________________________ нотариальной конторой
    "__"__________ 19__ г. по реестру No. _________ и зарегистрированного
    в _____________________________________ БТИ "__"_____________ 19__ г.
    No. ___________.

         3. Цена отчуждаемого жилого дома составляет ____________________
    ____________________________________________ рублей.
                 (сумма прописью)

         Инвентаризационная оценка дома составляет ______________________
    _____________________________________________ рублей.
                  (сумма прописью)

         4. Я, гр. _________________________________, обязуюсь пожизненно
    полностью содержать гр. ________________________________, обеспечивая
    питанием,  одеждой,  уходом,  необходимой помощью  и  сохранив  в  ее
    бесплатном пожизненном пользовании одну жилую комнату размером ______
    кв. м.

         5. Стоимость материального обеспечения (питания, одежды, ухода и
    необходимой помощи) определена сторонами в размере __________________
    ____________________________ рублей в месяц.

         6. Настоящий договор может быть расторгнут по соглашению сторон,
    в случае  невыполнения  условий  договора одной из сторон и отказа от
    добровольного расторжения договора - в судебном порядке.

         7. Отчуждаемый дом никому не продан,  не заложен,  не подарен, в
    споре и под запрещением (арестом) не состоит.

         8. Расходы  по   составлению  и  удостоверению  данного договора
    оплачивает гр. _____________________________.

         9. Настоящий  договор составлен  в  трех  экземплярах,  один  из
    которых хранится в ___________________________ нотариальной  конторе,
    а остальные выдаются гр. ________________ и гр. ____________________.

                               Подписи сторон:

              Продавец                                   ________________
                                                            (подпись)

              Покупатель                                 ________________
                                                            (подпись)

         "__"____________ 199__ г.  настоящий договор  удостоверен  мной,
    ____________________________________ нотариусом г. __________________
    ____________________________________________________________________.
        (наименование нотариальной конторы, Nо., дата выдачи лицензии)

         Договор подписан    в    моем   присутствии,   личность   сторон
    установлена, их дееспособность проверена, принадлежность отчуждаемого
    жилого дома проверена.
         Текст договора купли-продажи прочитан вслух.
         Договор подлежит регистрации в _________________________________
                                         (наименование государственного
    ______________.
      органа)

                      Зарегистрировано в реестре за Nо. ____________
                      Взыскано по тарифу: ______________________ руб.
          м.п.        Нотариус: __________________ (подпись)


                           ДОГОВОР
                купли-продажи дома на условиях
                    пожизненного содержания

Гор.(пос.)_____________                 "___"________19__г.

     Мы, гр. _______________________________________ (Ф.И.О. полностью),
нетрудоспособный (ая)  по возрасту  (по состоянию  здоровья) проживающий
___________________________________________________________,    и    гр.
______________________________________________    (Ф.И.О.    полностью),
проживающий  ___________________________________________________________
заключили настоящий договор о нижеследующем:
     1. Я,  гр._________________________________________________ передаю
в собственность ________________________________________________________
принадлежащий мне  жилой дом  с хозяйственными  и бытовыми  постройками,
находящийся в  _________________________________________________________
расположенный на земельном участке размером _____________________ кв.м.
     На указанном  земельном участке  расположены: одноэтажный кирпичный
дом общей  полезной площадью ________________ кв.м, в т.ч. жилой площади
- ______________________ кв. м, а также хозяйственные и бытовые строения
и сооружения: летняя кухня размером ________ кв.м., обозначенная в плате
литерой "Г",  помещение для хранения хозяйственного инвентаря и твердого
топлива размером  ________ кв.м.,  обозначенное  в  плате  литерой  "Д",
погреб  размером   ________  кв.м.,   обозначенный  литерой   "Е",   что
подтверждается     справкой      бюро     технической     инвентаризации
__________________ района от ________________ N__________
     2. Отчуждаемый жилой дом принадлежит мне, _________________________
на основании свидетельства о праве на наследство, выданного ____________
государственной нотариальной конторой ________________ по реестру N_____
и  зарегистрированного   в  _____________   городском  бюро  технической
инвентаризации _______________________ под N____________
     3. Цена жилого дома определена нами в _____________________________
(сумма цифрами и прописью) руб.
     Инвентаризационная оценка дома составляет ____________________ руб.
     4. Я,  ______________________________ обязуюсь пожизненно полностью
содержать  гр  ____________________________,  обеспечивая  ее  питанием,
одеждой,   уходом,  необходимой  помощью  и  сохранив  в  ее  бесплатном
пожизненном пользовании  одну жилую  комнату  размером  ________  кв.м.,
обозначенную в плане цифрой 1-2.
     5. Стоимость  материального обеспечения  (питания, одежды,  ухода и
необходимой помощи) определена сторонами в размере _____________________
руб. в месяц.
     6. Настоящий  договор может быть расторгнут по соглашению сторон, а
в случаях невыполнения его условий и отказа от добровольного расторжения
одной из сторон - в судебном порядке.
     7. До  совершения настоящего  договора отчуждаемый жилой дом никому
не продан, не заложен, в споре и под запрещением (арестом) не состоит.
     8.  Расходы   по  составлению   и  удостоверению  данного  договора
оплачивает _________________________________________ (покупатель).
     9. Содержание ст.ст. 101, 425-429 ГК РСФСР сторонам разъяснено.
     10. Договор  составлен в трех экзмеплярах, один из которых остается
в делах  ________________ нотариальной  конторы,  а  остальные  выдаются
__________________________________ и _________________________________

                    Подписи сторон
     Удостоверительная надпись _______________ нотариальной конторы


                        ДОГОВОР
     купли-продажи жилого дома с пожизненным содержанием

г.________________                 _______________ (дата прописью)

Гр. ____________________________ (Ф.И.О.), прожив. _____________________
(полный адрес  по месту  жительства), именуемый в дальнейшем Продавец, и
гр. _____________________________ (Ф.И.О.), прожив. ____________________
(полный адрес  по месту  жительства), именуемый в дальнейшем Покупатель,
заключили настоящий договор о нижеследующем:
     1. Продавец  обязуется передать  в собственность  Покупателя  жилой
дом, расположенный по адресу: _________________________________________.
     2. Покупатель  обязуется принять  жилой дом  вместе  с  прилегающим
земельным участком и возведенными на нем строениями и приспособлениями и
в уплату  покупной  цены  предоставлять  Продавцу  до  конца  его  жизни
материальное обеспечение  в натуре  в  виде  жилища,  питания,  ухода  и
необходимой помощи.
     3. Указанный  дом состоит  из ________ комнат и подсобных помещений
________________________________________________________________________
     Общая площадь жилого дома составляет __________________________ кв.
метров, подсобные  помещения ___________________________________________
кв. метров.
     4. При доме имеется земельный участок размером ______га и следующие
строения и приспособления ______________________________________________
(сарай, туалет, погреб, колодец, хоз.постройки и пр.)
     5. Продаваемый  дом под  арестом  и  в  залоге  не  состоит,  право
собственности Продавца на него никем не оспаривается.
     6.  Все   расходы,  связанные   с  оформлением   договора,  включая
госпошлину, принимает на себя Покупатель.
     7.  Под   предоставлением  жилища   в  данном  договоре  понимается
предоставление  Продавцу  отдельного  жилого  помещения  с  обеспечением
коммунальными услугами,  которые могут  считаться средними  для  данного
населенного пункта,  в котором  он проживает.  Под  питанием  понимается
предоставление продовольствия  в готовом  для употребления виде, включая
необходимую тепловую  обработку, по  рационам, рекомендуемым для данного
возраста, с  учетом имеющихся  у  Продавца  заболеваний.  Под  уходом  и
необходимой помощью  понимаются все виды санитарно-гигиенического ухода,
вызов  врачей,   приобретение  лекарств,   помощь  в   приеме  лекарств,
приобретение необходимой  сезонной и домашней одежды и обуви, нательного
и постельного  белья,  их  регулярную  смену,  возможность  пользоваться
радиоточкой.
     Приобретение  газет   и   журналов,   книг,   установка   телефона,
приобретение  телевизора  и  радиотехнических  устройств  осуществляется
Покупателем за счет средств, предоставляемых Продавцом.
     8. При случайной гибели дома Покупатель несет обязанности, принятые
им на себя по этому договору.
     9. Отчуждение дома Покупателем при жизни Продавца не допускается.
     10.  В   обеспечение  договора  сторонами  предоставлены  следующие
гарантии:
     10.1. Со стороны Продавца _________________________________________
________________________________________________________________________
________________________________________________________________________
(документы, подтверждающие  право  собственности  на  дом  и  отсутствие
претензий со стороны третьих лиц).
     10.2. Со стороны Покупателя _______________________________________
________________________________________________________________________
________________________________________________________________________
(полный адрес помещения, предоставляемого для проживания Продавца и др).
     11. При  заключении  настоящего  договора  сторонам  были  известны
требования ст.ст.106 и 107 ГК РСФСР.
     12.  Настоящий   договор  может   быть  расторгнут   при  следующих
обстоятельствах:
     -  по   требованию   Продавца,   если   Покупатель   не   исполняет
обязанностей, принятых им на себя по данному договору;
     -  по   требованию  Покупателя,   если  по   независящим  от   него
обстоятельствам его  материальное положение изменилось настолько, что он
не в  состоянии предоставлять  Продавцу обусловленное  содержание,  либо
если Продавец полностью восстановил свою трудоспособность.
     13. В случае смерти Покупателя при жизни Продавца действие договора
прекращается.  Наследники  умершего  могут  стать  его  правопреемниками
только с письменного согласия Продавца.
     14. При  прекращении договора по основаниям, перечисленным в ст.ст.
12 и  13 настоящего договора, дом возвращается Продавцу, а произведенные
Покупателем до  расторжения договора  расходы по  содержанию Продавца не
возмещаются.
     Примечание.  Если   расторжение  договора  вызвано  восстановлением
трудоспособности Продавца, последний не вправе требовать возврата дома и
сохраняет лишь право пожизненного безвозмездного пользования помещением,
предоставленным ему по договору.
     15. Настоящий  договор подлежит  оформлению в  нотариальном порядке
(если  дом   находится  в   сельском  населенном   пункте,  то   договор
составляется в  простой письменной  форме и  регистрируется  в  сельском
Совете).
     16. Все  споры между  сторонами, вытекающие из настоящего договора,
разрешаются в соответствии с законодательством РФ.
     Составлен  в   _________  экзмеплярах,   каждый  из  которых  имеет
одинаковую силу.
     Экземпляр настоящего договора хранится в делах ____________________
государственной нотариальной конторы г. ________________, а ____________
экземпляра вручены сторонам.
     Подписи сторон:

Продавец                                (подпись)

Покупатель                              (подпись)

Заверительная подпись нотариуса, печать.


· ОБРАЗЕЦ ДОГОВОР ПОСТОЯННОЙ РЕНТЫ (ПЕРЕДАЧА В СОБСТВЕННОСТЬ ЖИЛОГО ДОМА)

· ОБРАЗЕЦ ДОГОВОР ПОЖИЗНЕННОГО СОДЕРЖАНИЯ С ИЖДИВЕНИЕМ (С ПРЕДОСТАВЛЕНИЕМ ИНОГО ЖИЛОГО ПОМЕЩЕНИЯ ДЛЯ ПРОЖИВАНИЯ ВЗАМЕН ПЕРЕДАВАЕМОГО)

· ОБРАЗЕЦ. ДОГОВОР ПОСТОЯННОЙ РЕНТЫ

· ОБРАЗЕЦ. ДОГОВОР ПОЖИЗНЕННОЙ РЕНТЫ В ПОЛЬЗУ НЕСКОЛЬКИХ ГРАЖДАН

· Образец. ДОГОВОР О КУПЛЕ-ПРОДАЖЕ ДОМА НА УСЛОВИЯХ ПОЖИЗНЕННОГО СОДЕРЖАНИЯ

· Договор купли-продажи дома на условиях пожизненного содержания

· Договор купли-продажи жилого дома с пожизненным содержанием


                                  ДОГОВОР
                          АРЕНДЫ БАНКОВСКОГО СЕЙФА

   г. _____________                                "___"_________ 199_ г.

        Коммерческий банк ______________________________________________,
                                    (наименование организации)

   именуем__ в дальнейшем Арендодатель ("Банк"), в лице _________________
   ___________________________________________, действующего на основании
       (должность, фамилия, имя, отчество)

   _____________________________________________________ с одной стороны,
            (Устава, положения, доверенности)

   и ____________________________________________, именуем__ в дальнейшем
              (наименование организации)

   Арендатор, в лице ______________________________________, действующего
                      (должность, фамилия, имя, отчество)

   на основании _______________________________________ с другой стороны,
                   (Устава, положения, доверенности)

   заключили настоящий договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. По настоящему договору Арендодатель предоставляет Арендатору
   сейф  Nо.  _________  во временное пользование,  а Арендатор обязуется
   использовать предоставляемый сейф для хранения наличных денег,  в  том
   числе иностранной валюты, ювелирных изделий и других ценностей, ценных
   бумаг и документов (в том числе на магнитных носителях, включая аудио-
   и видеозаписи, дискеты и т.п.), а также оплачивать услуги Арендодателя
   в размере и порядке, установленных настоящим договором.
        1.2. Арендатор обязуется хранить в сейфе лишь предметы, указанные
   в  п. 1.1  настоящего  договора,  а  Арендодатель  принимает  на  себя
   обязательство   обеспечить   сохранность   содержимого   сейфа   путем
   предотвращения проникновения внутрь предоставляемого  в  аренду  сейфа
   посторонних лиц.

                       2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

        2.1. Арендодатель обязан:
        - предоставить Арендатору сейф в исправном  состоянии,  пригодном
   для использования в целях, предусмотренных настоящим договором;
        - обеспечить свободный доступ Арендатора либо надлежащим  образом
   уполномоченного  представителя Арендатора к сейфу для помещения в сейф
   или выемки из сейфа предметов хранения в любое установленное настоящим
   договором время;
        - принимать все  необходимые  меры  для  обеспечения  сохранности
   содержимого    сейфа,    включая   круглосуточную  охрану,   установку
   специального охранного оборудования в хранилище,  установление особого
   режима посещения хранилища и т.п.;
        - немедленно извещать  Арендатора  о  любых  повреждениях  сейфа,
   которые могут привести к утрате или повреждению предметов хранения;
        - осуществлять  за  свой  счет  текущий  и   капитальный   ремонт
   сдаваемого в наем сейфа;
        - страховать по желанию  Арендатора  и  за  его  счет  имущество,
   находящееся на хранении.
        2.2. Арендодатель  отвечает  за  недостатки  сданного  в   аренду
   имущества,   препятствующие   пользованию   им,  даже  если  во  время
   заключения договора не знал об этих недостатках.
        2.3. Арендатор обязан:
        - использовать  сейф  в  соответствии   с   его   назначением   и
   исключительно в целях, установленных п. 1.1 настоящего договора;
        - своевременно вносить арендную плату;
        - после    прекращения    настоящего   договора   передать   сейф
   Арендодателю в исправном состоянии с учетом его нормального износа;
        - немедленно   извещать  Арендодателя  об  утрате  и  повреждении
   имущества, помещенного на хранение в сейф;
        - осуществлять  пользование сейфом лишь в установленное настоящим
   договором  время;  -  возместить  Арендодателю   убытки,   причиненные
   хранением предметов,  не предусмотренных настоящим Договором,  а также
   иными действиями.
        2.4. Арендатор  имеет  право  свободного  доступа к сейфу в любое
   время работы банка, за исключением выходных и праздничных дней.

                       3. ПЛАТА ЗА ПОЛЬЗОВАНИЕ СЕЙФОМ

        3.1. Стоимость  услуг  по  предоставлению  сейфа  в   пользование
   составляет _____________________________ в месяц.
        3.2. Указанные в п. 3.1  суммы вносятся Арендатор в  кассу  Банка
   или  перечисляются  безналично  не  позднее  10 числа каждого текущего
   месяца.
        3.3. В случае просрочки платежей Арендатор уплачивает Наймодателю
   пеню в размере ____% (_______________) в день за каждый день просрочки
   от   фактически  не  уплаченной  суммы.  Уплата  пени  не  освобождает
   Арендатора от оплаты услуг Арендодателя.
        3.4. В  случае  просрочки  внесения  арендной  платы Арендодатель
   вправе не допускать Арендатора или его  полномочного  представителя  к
   пользованию сейфом.

               4. РАЗРЕШЕНИЕ СПОРОВ И ОТВЕТСТВЕННОСТЬ СТОРОН

        4.1. Все  споры  и  разногласия,  которые  могут  возникнуть  при
   выполнении обязательств по настоящему договору  стороны  обязуются  по
   возможности  решать путем переговоров.  В случае недостижения согласия
   спор передается в установленном порядке  на  разрешение  в  суд,  а  в
   случае,  если  Арендатором  является  юридическое лицо - в арбитражный
   суд.
        4.2. За   невыполнение  взаимных  обязанностей  виновная  сторона
   выплачивает другой стороне за каждый день  просрочки  пеню  в  размере
   ____%.
        4.3. За  уклонение   от   оплаты   услуг   Арендатор   уплачивает
   Арендодателю пеню в размере ______________________________________.

                         5. СРОК ДЕЙСТВИЯ ДОГОВОРА

        5.1. Настоящий договор вступает в силу  с "__"__________ 199_ г.
        5.2. Договор заключен на неопределенный срок.
        5.3. Арендатор  вправе  расторгнуть  настоящий  договор  в  любое
   время, письменно предупредив об этом Арендодателя за один месяц.
        5.4. Договор  может  быть  расторгнут  по инициативе Арендодателя
   лишь в следующих случаях:
        - если   Арендатор   просрочил  внесение  очередного  платежа  за
   пользование сейфом более чем на один месяц;
        - если  Арендатор  прекращает  оказывать  услуги  по сдаче в наем
   сейфов;
        - если Арендатор использует сейф не по прямому назначению;
        - в иных случаях, предусмотренных законом или настоящим договором.

                        6. АДРЕСА И РЕКВИЗИТЫ СТОРОН

        6.1. Арендодатель: ______________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        6.2. Арендатор: _________________________________________________
   ______________________________________________________________________

        6.3. Настоящий  договор составляется в двух экземплярах,  имеющих
   одинаковую юридическую силу.

                              Подписи сторон:

           Арендатор:                                Арендодатель:

      _______________________                    _______________________

              М.П.                                                                                            М.П.


                                   ДОГОВОР
                            ИМУЩЕСТВЕННОГО НАЙМА

    г. _____________                               "___"_________ 199_ г.

         ________________________________________, именуем__ в дальнейшем
                (наименование организации)

    Наймодатель, в лице ___________________________________, действующего
                        (должность, фамилия, имя, отчество)

    на основании _______________________________________ с одной стороны,
                    (Устава, положения, доверенности)

    и ___________________________________________, именуем__ в дальнейшем
              (наименование организации)

    Наниматель, в лице ____________________________________, действующего
                       (должность, фамилия, имя, отчество)

    на основании ______________________________________ с другой стороны,
                   (Устава, положения, доверенности)

    заключили настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. По настоящему договору Наймодатель предоставляет Нанимателю
    сейф  Nо. _________ во временное пользование,  а Наниматель обязуется
    использовать предоставляемый сейф для хранения наличных денег,  в том
    числе  иностранной  валюты,  ювелирных  изделий  и  других ценностей,
    ценных бумаг и  документов  (в  том  числе  на  магнитных  носителях,
    включая  аудио-  и видеозаписи,  дискеты и т.п.),  а также оплачивать
    услуги Наймодателя  в  размере  и  порядке,  установленных  настоящим
    договором.
         1.2. Наниматель  обязуется  хранить  в  сейфе   лишь   предметы,
    указанные в  п. 1.1 настоящего договора,  а Наймодатель принимает  на
    себя обязательство обеспечить сохранность содержимого сейфа.

                       2. ПРАВА И ОБЯЗАННОСТИ СТОРОН.

         2.1. Наймодатель обязан:
         - предоставить Нанимателю сейф в исправном состоянии,  пригодном
    для использования в целях, предусмотренных настоящим договором;
         - обеспечить свободный доступ Нанимателя к сейфу для помещения в
    сейф или выемки из сейфа предметов  хранения  в  любое  установленное
    настоящим договором время;
         - принимать все необходимые  меры  для  обеспечения  сохранности
    содержимого    сейфа,   включая   крглосуточную   охрану,   установку
    специального охранного оборудования в хранилище, установление особого
    режима посещения хранилища и т.п.;
         - немедленно извещать Нанимателя  о  любых  повреждениях  сейфа,
    которые могут привести к утрате или повреждению предметов хранения;
         - осуществлять  за  свой  счет  текущий  и  капитальный   ремонт
    сдаваемого в наем сейфа;
         - страховать по желанию Нанимателя  и  за  его  счет  имущество,
    находящееся на хранении.
         2.2. Наймодатель  отвечает  за  недостатки   сданного   в   наем
    имущества6   препятствующие   пользованию  им,  даже  если  во  время
    заключения договора не знал об этих недостатках.
         2.3. Наниматель обязан:
         - использовать  сейф  в  соответствии  с   его   назначением   и
    исключительно в целях, установленных п. 1.1. настоящего договора;
         - своевременно вносить арендную плату;
         - после прекращения настоящего договора вернуть сейф Наймодателю
   в исправном состоянии с учетом его нормального износа;
         - немедленно   извещать  Наймодателя  об  утрате  и  повреждении
   имущества, помещенного на хранение в сейф;
         - осуществлять пользование сейфом лишь в установленное настоящим
   договором время;
         - возместить    Наймодателю    убытки,   причиненные   хранением
   предметов,  не предусмотренных  настоящим  Договором,  а  также  иными
   действиями.
         2.4. Наниматель имеет право свободного доступа к сейфу  в  любое
    время работы банка, за исключением выходных и праздничных дней.

                       3. ПЛАТА ЗА ПОЛЬЗОВАНИЕ СЕЙФОМ

         3.1. Стоимость  услуг  по  предоставлению  сейфа  в  пользование
   составляет _____________________________ в месяц.
         3.2. Указанные в  п. 3.1 суммы вносятся Наниматель в кассу Банка
    или  перечисляются  безналично  не  позднее 10 числа каждого текущего
    месяца.
         3.3. В   случае   просрочки   платежей   Наниматель   уплачивает
    Наймодателю  пеню в размере ____%  (_______________) в день за каждый
    день просрочки от фактически не  уплаченной  суммы.  Уплата  пени  не
    освобождает Нанимателя от оплаты услуг Наймодателя.

                4. РАЗРЕШЕНИЕ СПОРОВ И ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1. Все  споры  и  разногласия,  которые  могут  возникнуть при
    выполнении обязательств по настоящему договору стороны  обязуются  по
    возможности решать путем переговоров.  В случае недостижения согласия
    спор передается в установленном порядке на  разрешение  в  суд,  а  в
    случае,  если  Нанимателем  является юридическое лицо - в арбитражный
    суд.
         4.2. За  невыполнение  взаимных  обязанностей  виновная  сторона
    выплачивает другой стороне за каждый день просрочки  пеню  в  размере
    _______%.
         4.3. За  уклонение  от   оплаты   услуг   Арендатор   уплачивает
    Арендодателю штраф в размере ______________________________________.
         4.4. Споры по договору разрешаются в органах  арбитражного  суда
    по установленной договоренности.

                          5. СРОК ДЕЙСТВИЯ ДОГОВОРА

         5.1. Настоящий договор вступает в силу  с "__"__________ 199_ г.
         5.2. Договор заключен на неопределенный срок.
         5.3. Наниматель  вправе  расторгнуть  настоящий  договор в любое
    время, письменно предупредив об этом Наймодателя за один месяц.
         5.4. Договор  может  быть  расторгнут  по инициативе Наймодателя
    лишь в следующих случаях:
         - если  Наниматель  просрочил  внесение  очередного  платежа  за
   пользование сейфом более чем на один месяц;
         - если  Наниматель  прекращает  оказывать услуги по сдаче в наем
    сейфов;
         - если Наниматель использует сейф не по прямому назначению;
         - в  иных  случаях,   предусмотреных   законом   или   настоящим
    договором.

                        6. АДРЕСА И РЕКВИЗИТЫ СТОРОН

         6.1. Наймодатель:_______________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         6.2. Наниматель:________________________________________________
    _____________________________________________________________________

         6.3. Настоящий договор составляется в двух экземплярах,  имеющих
    одинаковую юридическую силу.

                               Подписи сторон:

           Наниматель:                          Наймодатель:

     _______________________                _______________________
      М.П.                                    М.П.


                              ДОГОВОР No. _____
                       аренды стенда на время выставки

    г. _______________                             "___"________ 199__ г.

         ________________________________________, именуем__ в дальнейшем
          (наименование предприятия, организации)

    "УСТРОИТЕЛЬ", в лице _______________________________________________,
                               (должность, фамилия, имя, отчество)

    действующего на основании __________________________ с одной стороны,
                                 (Устава, положения)

    и ___________________________________________, именуем__ в дальнейшем
       (наименование предприятия, организации)

    "УЧАСТНИК", в лице _________________________________________________,
                             (должность, фамилия, имя, отчество)

    действующего на основании ______________________, заключили настоящий
                                (Устава, положения)

    Договор о нижеследующем:

         1. УСТРОИТЕЛЬ  предоставляет   УЧАСТНИКУ   на   время   выставки
    ______________________ ("___"_________ 199__ г.)  стенд  No. _______,
    площадью _____ кв.м.,  оборудованный "под ключ" (аренда конструкций и
    мебели,  строительство и оформление стенда стандартной  конфигурации,
    электропитание, освещение, отопление, вентиляция, уборка) и публикует
    информацию УЧАСТНИКА в каталоге  выставки  во  взаимно  согласованных
    объемах.
         2. УЧАСТНИК  обязуется  оплатить  в  течение ____ дней с момента
    подписания УСТРОИТЕЛЕМ настоящего Договора стоимость  аренды  стенда,
    исходя из  стоимости  1  кв.м.  в  размере ___________________ USD на
    общую сумму  _____________________________ USD,  включая  все налоги,
    пересчитанную в рублевом эквиваленте по курсу ММВБ на дату платежа.
         3. В случае письменного отказа УЧАСТНИКА от участия  в  выставке
    УСТРОИТЕЛЬ удерживает ___%  арендной платы,  определенной в настоящем
    Договоре, если отказ последовал до "___"__________ 199__ г.,  и ____%
    после указанного срока.
         4. Если УЧАСТНИК не выдержал установленные  настоящим  Договором
    сроки платежа,  УСТРОИТЕЛЬ  имеет право расторгнуть настоящий Договор
    по своей инициативе.
         5. Ввоз оборудования  осуществляется  за  __________________  до
    начала работы выставки, а вывоз - в день ее завершения. Если УЧАСТНИК
    не выдерживает сроков вывоза выставочного оборудования,  то  издержки
    УСТРОИТЕЛЯ за хранение оборудования относятся за счет УЧАСТНИКА.
         6. УЧАСТНИК  обязуется  не иметь претензий к УСТРОИТЕЛЮ в случае
    возникновения травм своих  официальных  представителей,  а  также  по
    поводу возможных  потерь,  хищений  и порчи оборудования.  УСТРОИТЕЛЬ
    организует передачу  и  прием  стендового  оборудования  под   охрану
    работников правопорядка с _______ до ______ следующего дня,  а  также
    способствует УЧАСТНИКУ в страховании его экспонатов и оборудования.
         7. При  собственном  обустройстве  стенда  или  его дооформлении
    УЧАСТНИК обязуется не  применять  красок,  клеев  и  других  веществ,
    которые могут    привести   к   порче   конструкционных   материалов,
    использованных при  монтаже   экспозиции.   Затраты   УСТРОИТЕЛЯ   на
    восстановление конструкций и мебели,  порча которых произошла по вине
    УЧАСТНИКА, относятся за счет последнего.
         8. УЧАСТНИК  обязуется  не  предоставлять выделенную выставочную
    площадь организациям, не являющимся сторонами в настоящем Договоре, а
    также не размещать рекламу этих организаций.
         9. Если УЧАСТНИК не занимает выделенной  площади  до  _______  в
    день открытия  выставки,  УСТРОИТЕЛЬ  имеет  право использовать ее по
    своему усмотрению,  что не освобождает  УЧАСТНИКА  от  оплаты  полной
    суммы арендной платы, определенной в настоящем Договоре.
         10. Условия  настоящего  Договора  могут   быть   изменены   или
    дополнены по соглашению сторон в письменном виде.
         11. Споры,  возникающие  по   условиям   выполнения   настоящего
    Договора, разрешаются в установленном законом порядке.
         12. Юридические адреса и реквизиты сторон:

         УЧАСТНИК:                          УСТРОИТЕЛЬ:

         Адрес: ______________________     Адрес: _______________________
         _____________________________     ______________________________
         _____________________________     ______________________________
         _____________________________     ______________________________

         Банковские реквизиты: _______     Банковские реквизиты: ________
         _____________________________     ______________________________
         _____________________________     ______________________________
         _____________________________     ______________________________

         От УЧАСТНИКА                      От УСТРОИТЕЛЯ

         _____________________________     ______________________________

         М.П.                              М.П.


                                  ДОГОВОР
                   АРЕНДЫ ПРИБОРОВ, ОБОРУДОВАНИЯ И ДРУГИХ
                            ТЕХНИЧЕСКИХ СРЕДСТВ

    г. ______________                              "___"_________ 199_ г.

         _______________________________________________________________,
                    (наименование предприятия, организации)

    именуем___ в дальнейшем "Арендодатель", в лице ______________________
    ____________________________________________________________________,
                    (должность, фамилия, имя, отчество)

    действующего на основании __________________________________________,
                                         (Устава, положения)

    с одной стороны, и _________________________________________________,
                           (наименование, предприятия, организации)

    именуем___ в дальнейшем "Арендатор", в лице _________________________
    ____________________________________________________________________,
                    (должность, фамилия, имя, отчество)

    действующего на основании __________________________________________,
                                          (Устава, положения)

    с другой стороны, заключили настоящий Договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

         1. Арендодатель обязуется предоставить во временное пользование,
    а Арендатор принять,  оплатить пользование и своевременно  возвратить
    техсредства  в  исправном  состоянии  с  учетом  нормального износа в
    соответствии с номенклатурой,  прилагаемой к  настоящему  договору  м
    являющейся   его   неотъемлемой  частью,  сопровождаемые  технической
    документацией.

          2. ПОРЯДОК ПРЕДОСТАВЛЕНИЯ И ВОЗВРАТА ТЕХНИЧЕСКИХ СРЕДСТВ

         1. Арендатор в течение ___________  дней  с  момента  подписания
    договора   и   передачи   ему  номенклатуры  техсредств  представляет
    Арендодателю заказ  по  установленной  форме,  в  котором  определяет
    необходимое   ему   количество,   технические  характеристики,  сроки
    пользования техсредств, предусмотренных в номенклатуре.
         2. Арендодатель  в течение ___________ дней рассматривает заказ,
    подписывает,  согласовывая при необходимости с Арендатором  отдельные
    пункты, и направляет Арендатору.
         Заказы после  подписания  Арендодателем прилагаются к договору и
    являются его неотъемлемой частью.
         3. Техсредства предоставляются на срок ________________________.
         Арендатор вправе продлить срок аренды на ______________,  о  чем
    он обязан  сообщить  Арендодателю  не  позднее,  чем за _____ дней до
    окончания срока аренды.
         4. Арендодатель  обязан  предоставить  техсредства  в  исправном
    состоянии, комплектно,  с  проверкой  приборов  и   отметкой   о   их
    соответствии техническим параметрам.
         5. Арендатор выделяет представителя  для  получения  и  возврата
    техсредств, который проверяет их исправное состояние и комплектность.
         6. Представитель Арендатора подписывает обязательство на возврат
    техсредств.
         Выдача техсредств производится против обязательства на возврат и
    оплаченного счета за пользование ими.
         7. Арендодатель   обязан   обеспечить   Арендатора   необходимой
    информацией, технической документацией, а при необходимости направить
    своего специалиста  для   обучения   и   ознакомления   с   правилами
    технической эксплуатации техсредств.
         8. В случае выхода из строя техсредств по причинам, не зависящим
    от Арендатора,  Арендодатель  обязан  в  течение  _________ устранить
    поломку или заменить вышедший из строя предмет исправным.
         Данный случай удовлетворяется двусторонним актом.
         За время,  в течение  которого  Арендатор  не  имел  возможности
    пользоваться техсредством  вследствие  выхода его из строя,  арендная
    плата не взимается и срок аренды соответственно продлевается.
         9. Если  техсредства  вышли  из  строя  вследствие  неправильной
    эксплуатации или  хранения  их  Арендатором,   последний   производит
    починку или замену за свой счет.
         10. Арендатор обязан вывезти техсредства со склада  Арендодателя
    и возвратить их своими силами и за свой счет.
         11. Арендатор не вправе передавать взятые в аренду техсредства в
    пользование третьим лицам.
         12. Арендатор вправе вернуть техсредства досрочно.
         Арендодатель обязан  принять возвращенные досрочно техсредства и
    вернуть Арендатору соответствующую часть полученной  арендной  платы,
    исчисляя ее   со   дня,  следующего  за  днем  фактического  возврата
    техсредств.
         13. Срок  нахождения  техсредств  в  аренде  исчисляется со дня,
    следующего после даты расписки в их получении.
         14. При  возврате техсредств производится проверка комплектности
    и технический осмотр в присутствии представителя Арендатора.
         В случае    некомплектности    или    неисправности   техсредств
    составляется двусторонний  акт,   который   служит   основанием   для
    предъявления претензий.
         Если Арендатор  отказался  подписывать  акт,  об  этом  делается
    соответствующая отметка  в  акте,  который  составляется  с  участием
    компетентного представителя независимой организации.

                                 3. РАСЧЕТЫ

         1. Аренда оплачивается по  цене,  определенной в  заказе.  Общая
    стоимость аренды техсредств за _________ составляет _________________
    ____________________________________________________________________.
         2. Арендодатель выставляет Арендатору  счет,  который  последний
    обязан оплатить в течение _______ дней.  При неоплате счета в течение
    _________ дней заказ  аннулируется  и  Арендодатель  вправе  передать
    заказанные техсредства другому лицу.
         3. При невызове техсредств в течение _________ дней после оплаты
    счета заказ  аннулируется  и Арендатору возвращается полученная плата
    за аренду за вычетом стоимости аренды за __________________________.

                                 4. САНКЦИИ

         1. За  просрочку  предоставления  техсредств   в   установленный
    заказом срок  Арендодатель уплачивает Арендатору штрафную неустойку в
    размере _____% за каждый день просрочки, а за просрочку свыше _______
    дней дополнительно  зачетную  неустойку в размере ____%  стоимости не
    предоставленных в срок техсредств.
         2. За  просрочку  возврата  техсредств  или  входящих в комплект
    изделий   в   установленный   заказом   срок   Арендатор   уплачивает
    Арендодателю штрафную  неустойку  в  размере  ____%  за  каждый  день
    просрочки,  а при просрочке свыше ____  дней  дополнительно  зачетную
    неустойку в размере ______% стоимости не возвращенных в срок средств.
         3. При невозврате техсредств в течение __________  дней  со  дня
    окончания срока пользования Арендатор уплачивает Арендодателю _______
    кратную стоимость этих техсредств.
         4. При возврате неисправных  техсредств,  поврежденных  по  вине
    Арендатора, последний уплачивает Арендодателю расходы по ремонту их и
    штраф в размере _____% стоимости поврежденных техсредств.
         Если при   возврате   техсредств   установлена  некомплектность,
    Арендатор возмещает  Арендодателю  фактические  затраты  на   покупку
    недостающих частей техсредств и штраф в размере ___%  стоимости  этих
    предметов.
         5. За передачу  техсредств  в  пользование  другим  предприятиям
    Арендатор уплачивает  Арендодателю  штраф  в размере ____%  стоимости
    техсредств.

                               5. ФОРС-МАЖОР

         5.1. Ни  одна  из  сторон  не несет ответственности перед другой
    стороной     за     невыполнение     обязательств,      обусловленное
    обстоятельствами,  возникшими  помимо воли и желания сторон и которые
    нельзя предвидеть или избежать,  включая объявленную или  фактическую
    войну,    гражданские    волнения,    эпидемии,   блокаду,   эмбарго,
    землетрясения, наводнения, пожары и другие стихийные бедствия.
         5.2. Сторона,  которая не исполняет своего обязательства, должна
    дать  извещение  другой  стороне  о  препятствии  и  его  влиянии  на
    исполнение обязательств по Договору.

                          6. ЗАКЛЮЧИТЕЛЬНАЯ ЧАСТЬ

         6.1. Настоящий Договор составлен  в  двух  экземплярах,  имеющих
    одинаковую юридическую  силу,  по  одному  экземпляру  для  каждой из
    сторон.
         6.2. Другие условия по усмотрению сторон _______________________
    _____________________________________________________________________
         6.3. К Договору прилагаются:
    _____________________________________________________________________
    _____________________________________________________________________

             7. ЮРИДИЧЕСКИЕ АДРЕСА И ПЛАТЕЖНЫЕ РЕКВИЗИТЫ СТОРОН

         Арендодатель: __________________________________________________
    _____________________________________________________________________

         Арендатор: _____________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

           Арендодатель                                Арендатор

     ________________________                  ___________________________
        М.П.                                         М.П.

                                КОММЕНТАРИИ:
                                ------------
         Арендуя приборы, оборудование и технические средства, составляют
    подробный перечень  технической  документации,   которая   передается
    вместе с  оборудованием  и  техсредствами.  Также передается вместе с
    ними комплект запасных частей и инструментов.
         Передаваемое оборудование    должно    находиться    в    полной
    исправности. Арендодатель   отвечает   перед   арендатором   за   все
    недостатки арендованного  имущества,  даже  если он не знал о них при
    заключении договора.  Если  при  эксплуатации  выявились  недостатки,
    препятствующие использованию оборудования по назначению, арендодатель
    обязан заменить оборудование либо устранить его недостатки.
         Возвратить арендованное   оборудование  и  технические  средства
    арендатор обязан в исправном состоянии.  Если  оборудование  за  срок
    аренды может  прийти  в состояние,  при котором требуется капитальный
    ремонт, необходимо заранее оговорить,  какая  из  сторон  должна  его
    произвести. Если  обязанность  осуществить капитальный ремонт ложится
    на арендатора, стоимость аренды уменьшается, так как подразумевается,
    что арендная    плата    состоит   из   амортизационных   отчислений,
    предназначенных для проведения капитального ремонта,  и части прибыли
    от использования имущества в виде арендного процента.
         Если капитальный ремонт должен  произвести  арендодатель,  а  он
    уклоняется от этой обязанности, в то время как возникла необходимость
    ремонта либо  наступил   срок   его   проведения,   арендатор   может
    осуществить ремонт   самостоятельно   за   счет   арендодателя   либо
    расторгнуть договор с возмещением убытков.


                           ДОГОВОР ТЕКУЩЕЙ АРЕНДЫ

   г. ______________                              "___"__________ 199_ г.

   _____________________________________________________________________,
                   (наименование предприятия, организации)

   именуемое  в дальнейшем "Арендатор", в лице __________________________
                                                 (Ф.И.О., должность)

   действующего на основании ____________________________________________
                                     (Устава, Положения)

   с одной стороны, и __________________________________________________,
                        (наименование предприятия, организации)

   именуемое в дальнейшем "Арендодатель", в лице _______________________,
                                                   (Ф.И.О., должность)

   действующего на основании ____________________________________________
                                      (Устава, Положения)

   с другой стороны, заключили настоящий договор о  нижеследующем:

                            1. Предмет договора

        1.1. Арендодатель  обязуется  передать  Арендатору  во  временное
   пользование следующее  имущество: ____________________________________
                                (наименование и характеристики имущества)

   ______________________________________________________________________
                   (способ или направление использования)

        1.2. Указанное   в   п.   1.1.  имущество  должно  быть  передано
   Арендатору в течение _______________ дней со дня подписания договора.

                           2. Обязанности  сторон

        2.1. Арендодатель обязан:
        - своевременно передать Арендатору нанятое имущество в состоянии,
   отвечающем условиям   договора;   производить    капитальный    ремонт
   оборудования;
        - оказывать _____________________________________________________
                     (консультативную, информативную и иную  помощь)

   в целях наиболее эффективного использования арендованного имущества.
        2.2. Арендатор обязан:
        - использовать  имущество  в  соответствии с условиями договора и
   его назначением;
        - поддерживать  имущество  в исправном состоянии,  производить за
   свой счет текущий ремонт;
        - нести расходы по содержанию имущества;
        - в установленные договором сроки вносить арендную  плату;
        - возвратить  имущество после прекращения договора Арендодателю в
   ___________________________.
     (состояние имущества)

                                 3. Расчеты

        3.1. Арендная плата перечисляется на расчетный счет Арендодателя.
   Пени по ________%  начисляются с просроченной  суммы  за  каждый  день
   просрочки.
        3.2. За  неисполнение  каких-либо  обязательств,  предусмотренных
   настоящим договором,  виновная  сторона уплачивает неустойку в размере
   до ________%  суммы годовой арендной платы.
        3.3. Уплата неустойки (пени) не освобождает стороны от выполнения
   лежащих на них обязательств или устранения нарушений.

                          4. Срок действия договора

        4.1. Срок действия договора: начало __________________, окончание
   ______________.
        4.2. Досрочное  расторжение  договора  может   иметь   место   по
   согласованию сторон     либо     по    основаниям,    предусмотренными
   законодательством с возмещением понесенных убытков.

                             5. Прочие  условия

        5.1. Во всем остальном,  не предусмотренном настоящим  договором,
   стороны руководствуются действующим законодательством.
        5.2. Споры по настоящему договору рассматриваются в установленном
   законом  порядке.

                6. Юридические адреса, банковские реквизиты

             Арендатор                                  Арендодатель

        ______________________                     ______________________
        ______________________                     ______________________
        ______________________                     ______________________
        ______________________                     ______________________
        ______________________                     ______________________
           (подпись)                                      (подпись)


                                                  Дополнение Nо. ________
                                             к договору об аренде/лизинге
                                             ____________________________
                                       Nо. _____ от "___"_______ 199__ г.

                         ДОГОВОР О ПЕРЕУСТУПКЕ ПРАВ

    г. ______________                             "___"_________ 199__ г.

         ________________________________________, именуем__ в дальнейшем
                (наименование организации)

    Арендодатель, в лице _______________________________________________,
                               (должность, фамилия, имя, отчество)

    действующего на основании _______________________ и коммерческий банк
                                (Устава, положения)

    __________________________________, именуемый в дальнейшем Арендатор,
           (наименование банка)

    в лице ________________________________________________, действующего
                  (должность, фамилия, имя, отчество)

    на основании ____________________________________ заключили настоящий
                         (Устава, положения)

    Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Предметом  настоящего Договора является деятельность сторон
    по переуступке прав на арендуемое имущество  по  договору  об  аренде
    No. ______ от "___"_________ 199__ г.

                            2. ОБЯЗАННОСТИ СТОРОН

         2.1. Арендодатель,  являясь владельцем арендуемого имущества,  в
    течение всего  срока  действия  договора  об  аренде,   предоставляет
    Арендатору  полномочия  по  переуступке  указанного  оборудования для
    сдачи в аренду третьей стороне.
         2.2. Переуступка  оборудования  имеет юридическую силу в течение
    всего срока  аренды,  указанного  в  договоре  об   аренде   (или   в
    соответствующем соглашении об аренде).

                          3. ДОПОЛНИТЕЛЬНЫЕ УСЛУГИ

         3.1. Арендатор  должен  осуществлять  передачу  оборудования  от
    своего имени.  Арендатор  не   уполномочен   действовать   от   имени
    Арендодателя, а также давать от его имени какие-либо обязательства.
         3.2. Арендодатель  обязуется  передать  права  собственности  на
    оборудование после   того,   как  Арендатор  продал  оборудование,  а
    Арендодатель получил плату за оборудование в соответствии в настоящим
    Договором.
         3.3. Арендатор  обязуется   оградить   Арендодателя   от   любых
    издержек, потерь и обязательств,  связанных с передачей оборудования,
    включая потери в результате задержки  платежа  или  неуплаты  третьей
    стороной, которой было передано оборудование.
         3.4. Если Арендатор предусматривает переуступку  оборудования  в
    форме аренды   третьей   стороне  (субарендатору),  Арендатор  обязан
    довести свое решение до сведения Арендодателя.

                  4. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН:

         Арендодатель: __________________________________________________
    _____________________________________________________________________

         Арендатор: _____________________________________________________
    _____________________________________________________________________

             Арендодатель                           Арендатор

             _____________________                  ____________________

              М.П.                                   М.П.

                                КОММЕНТАРИИ:
                                ------------
         В том случае,  если лизинговая фирма сама  является  арендатором
    оборудования  у  коммерческого  банка  и сдает его клиентам на правах
    субаренды, заключается  договор  об  аренде между банком и лизинговой
    фирмой,  а  затем   сдача   имущества   производится   по   договорам
    субарендаторам  на  более  короткие  сроки.  Для этого в дополнение к
    генеральному договору об аренде  заключается  договор  о  переуступке
    прав.


                              ДОГОВОР Nо. _____
                   НА ПРЕДОСТАВЛЕНИЕ В АРЕНДУ ОБОРУДОВАНИЯ
                      ЛОКАЛЬНОЙ ВЫЧИСЛИТЕЛЬНОЙ ТЕХНИКИ

    г. _______________                             "___"_________ 19__ г.

    _____________________________________________, именуем__ в дальнейшем
             (наименование организации)

    "Арендодатель", в лице ________________________________, действующего
                                 (Ф.И.О., должность)

    на основании ______________________________________, с одной стороны,
                         (Устава, положения)

    _____________________________________________, именуемый в дальнейшем
             (наименование организации)

    "Арендатор", в лице ___________________________________, действующего
                               (Ф.И.О., должность)

     на основании ____________________________________, с другой стороны,
                          (Устава, положения)

    в целях удовлетворения потребностей Арендатора в средствах  локальной
    вычислительной  сети,  необходимых  для  выполнения плановых заданий,
    текущей работы, заключили настоящий договор о нижеследующем.

                             1. Предмет договора

         1.1. Арендодатель   поручает,  а  Арендатор  принимает  на  себя
    выполнение следующего вида услуг:
         предоставление в  аренду  оборудования  локальной вычислительной
    сети.
         1.2. Сроки выполнения услуг: начало ___________________________;
    окончание ___________________.

                            2. Обязанности сторон

         2.1. Арендодатель обязуется:
         2.1.1. Предоставить  Арендатору  в  пользование  оборудование  и
    системное программное обеспечение локальной вычислительной сети (ЛВС)
    персональных компьютеров   в  исправном  состоянии,  комплектно  и  с
    необходимой документацией.
         2.1.2. Проводить системно-техническое обслуживание оборудования,
    входящего в состав ЛВС, включающее:
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         2.1.3. Проводить  работы  качественно и в строгом соответствии с
    установленными нормами,  техническими  требованиями,  инструкциями  и
    другими руководящими     документами     по     системно-техническому
    обслуживанию средств ЛВС.
         2.1.4. Ознакомить    Арендатора    с    правилами    технической
    эксплуатации средств  ЛВС  и  при  необходимости   направить   своего
    специалиста для проведения инструктажа на месте эксплуатации.
         2.2. Арендатор обязуется:
         2.2.1. Предоставить  помещение  для размещения оборудования ЛВС,
    обеспечить необходимые  условия  для  эксплуатации  ЛВС,   обеспечить
    необходимое энергопитание  и  качественное  заземление для указанного
    оборудования.
         2.2.2. За месяц до получения в аренду оборудования и средств ЛВС
    согласовать с   Арендодателем    схему    размещения    оборудования,
    расположения розеток  электропитания  и  разводки  информационного  и
    питающего кабеля.
         2.2.3. Принять    средства    ЛВС,    обеспечивать   эффективное
    пользование по их прямому назначению,  в соответствии  с  технической
    документацией соблюдать   надлежащий   режим   эксплуатации,  правила
    эксплуатации и хранения полученного оборудования.
         2.2.4. Обеспечить  доступ  к  работе  на оборудовании ЛВС только
    лиц, прошедших специальную подготовку или инструктаж в Учебном центре
    Арендодателя и имеющих удостоверение о своей подготовке.
         2.2.5. Своевременно  возвратить  оборудование   ЛВС   вместе   с
    технической документацией    в    исправном    состоянии,   полностью
    комплектным.
         2.3. Арендодатель    имеет   право   знакомиться   с   условиями
    эксплуатации Арендатором     локальной      вычислительной      сети,
    продолжительностью ее загрузки.  Арендатор предоставляет Арендодателю
    всю интересующую его информацию по данному вопросу.
         2.4. В   случае   выхода   из  строя  оборудования  персональных
    компьютеров Арендатор обязан в кратчайший срок, технически возможный,
    устранить повреждения  или  заменить  вышедшее  из строя оборудование
    другим.Стоимость запасных частей возмещается по фактическим затратам.
         2.5. Арендодатель   не   вправе   передавать   взятое  в  аренду
    оборудование в  пользование   (субаренду)   другим   организациям   и
    самостоятельно осуществлять     перестановку     и     перекоммутацию
    оборудования ЛВС.

                    3. Стоимость работ и порядок расчетов

         3.1. Стоимость  выполняемых   Арендатором   работ   определяется
    расчетными калькуляциями,   составленными   исходя   из   действующих
    нормативов и  в  соответствии  с  протоколом  соглашения   договорной
    отпускной стоимости (приложение 1 и 2 к настоящему договору).
         3.2. Общая сумма договора ______________________________________
    (______________________________________________________________) руб.
                          (сумма прописью)

         3.3. Порядок   расчетов   устанавливается   следующий:   расчеты
    производятся ежеквартально    путем   оплаты   счета,   выставленного
    Арендодателем  в  адрес  Арендатора  на   основании   оформленных   в
    установленном порядке актов сдачи-приемки работ.

                    4. Порядок предоставления и возврата
                         оборудования и средств ЛВС

         4.1. Предоставление   оборудования   и   средств  ЛВС  в  аренду
    оформляется двусторонним актом.
         4.2. Возврат  оборудования  локальной вычислительной сети должен
    быть произведен в сроки, указанные в настоящем договоре.
         4.3. При  досрочном  возврате  средств  ЛВС Арендатор производит
    оплату за полный месяц независимо от даты возврата.
         4.4. При   возврате   средств   ЛВС   проверка  комплектности  и
    технический осмотр  их  производится  в   присутствии   представителя
    Арендатора.
         4.5. В   случае   возврата   некомплектного   или   неисправного
    оборудования ЛВС  составляется двусторонний акт,  служащий основанием
    для предъявления претензий.
         4.6. Претензии  предъявляются   в   двухмесячный   срок  со  дня
    подписания акта.
         4.7. При  отказе  Арендатора  подписать  акт  об  этом  делается
    отметка в  акте.  Акт  в  этом   случае   составляется   с   участием
    компетентного представителя     общественности    Арендодателя    или
    компетентного представителя другого предприятия  (организации).  Этот
    акт также является основанием для предъявления претензий.
         4.8. При   неоплате   аренды   в   течение  _______  дней  заказ
    аннулируется и Арендодатель вправе передать  заказанное  оборудование
    ЛВС другой организации.

                         5. Ответственность сторон.
             Порядок расторжения договора и рассмотрения споров

         5.1. Договор   может   быть  расторгнут  досрочно  по  взаимному
    согласию сторон с предупреждением другой стороны  за  три  месяца  до
    расторжения.
         5.2. При нарушении  установленных  договором  сроков  выполнения
    взаимных обязанностей  виновная  сторона уплачивает другой стороне за
    каждый день просрочки пеню в размере ______% фактической стоимости не
    сданного в срок оборудования и средств ЛВС  и  возмещают  друг  другу
    убытки в сумме, не покрытой неустойкой.
         5.3. За   уклонение   от   оплаты   услуг  Арендатор  уплачивает
    Арендодателю штраф   в  размере  ______%  суммы,  от  уплаты  которой
    неустойкой.
         5.4. При возврате оборудования по вине Арендатора поврежденным
    или с нарушением комплектности Арендатор помимо возмещения  стоимости
    недостающих  частей  и  расходов  по  ремонту уплачивает Арендодателю
    штраф в  размере  _______%   стоимости   поврежденного   оборудования
    (некомплектного).
         5.5. В  случае  выхода  из  строя  оборудования  ЛВС   по   вине
    Арендатора взимается  штраф в размере _____%  стоимости оборудования.
         5.6. Арендатор   несет    имущественную    ответственность    за
    сохранность   переданного   в   пользование  оборудования.  В  случае
    уничтожения (продажи) оборудования Арендатор уплачивает его стоимость
    в ____________________________________ размере.
         5.7. Споры по договору разрешаются в органах  арбитражного  суда
    по установленной договоренности.

                   6. Срок действия договора и юридические
                                адреса сторон

         6.1. Срок действия договора устанавливается с _______________ по
    ____________________. Договор считается пролонгированным на следующий
    срок, если одна из сторон не заявит о его  расторжении  за  месяц  до
    окончания срока действия договора.
         6.2. Адреса и расчетные реквизиты сторон:

         Арендодатель: __________________________________________________
    _____________________________________________________________________

         Арендатор: _____________________________________________________
    _____________________________________________________________________

         6.3. Для  разрешения  всех  вопросов,  связанных  с  выполнением
    услуг и для подписания актов ответственными представителями являются:

         от Арендодателя: ______________________________________________,
                                  (Ф.И.О., должность, телефон)

         от Арендатора: ________________________________________________.
                                 (Ф.И.О., должность, телефон)

         6.4. Настоящий договор составляется в двух экземплярах.

         Приложения:
         1. Протокол   соглашения   договорной   цены   на  использование
    оборудования ЛВС (приложение 1 к договору).
         2. Расчет стоимости работ (приложение 2 к договору).
         3. Состав оборудования ЛВС (приложение 3 к договору).

         Все оформленные   и   подписанные   экземпляры   договора  имеют
    одинаковую юридическую силу.

                               Подписи сторон:

         Арендодатель                               Арендатор

         ______________________                     _____________________

          М.П.                                       М.П.


                     ТИПОВОЙ ДОГОВОР АРЕНДЫ ИМУЩЕСТВА

                                                             Приложение 1
                                                     к приказу ГТК России
                                                      от 10.11.94 Nо. 573

                                   ДОГОВОР
                          АРЕНДЫ Nо. _____________

    __________________                             "____"________ 199_ г.
    (место заключения)

    _____________________________________________________________________
         (наименование таможенного органа, предприятия, учреждения,

    ____________________________________________________________________,
                    организации, Ф.И.О. физического лица)

    именуем_____ в дальнейшем "Арендодатель", в лице_____________________
    ____________________________________________________________________,
                     (должность, фамилия, имя, отчество)

    действующего на основании __________________________________________,
    с одной стороны, и __________________________________________________
                          (наименование таможенного органа, предприятия,

    ____________________________________________________________________,
              учреждения, организации, Ф.И.О. физического лица)

    именуем_____ в дальнейшем "Арендатор", в лице _______________________
    ____________________________________________________________________,
                     (должность, фамилия, имя, отчество)

    действующего на основании___________________________________________,
    с другой стороны, заключили настоящий Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         Арендодатель обязуется передать Арендатору во временное владение
    и пользование либо пользование следующее имущество: _________________
    _____________________________________________________________________
         (наименование и характеристики имущества, цель использования)

                              2. ЦЕНА ДОГОВОРА

         За пользование  имуществом  Арендатор  уплачивает   Арендодателю
    арендную плату в ______________ в размере _____________________ в год
                      (вид валюты)

    или __________________ в месяц.

                             3. УСЛОВИЯ ПЛАТЕЖА

         3.1. Оплата по настоящему Договору производится ________________
    _____________________________________________________________________
            (единовременно, поэтапно с авансовым платежом и т.п.)

         3.2. Форма оплаты ______________________________________________
                         (платежное требование, платежное поручение, чек,

    _____________________________________________________________________
                             аккредитив и т.п.)

                      4. СРОКИ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ

         4.1. Указанное  в ст.  1 Договора имущество должно быть передано
    Арендатору по приемосдаточному акту в  течение  ______  дней  со  дня
    подписания Договора.
         4.2. Арендатор уплатит арендную плату в следующие сроки: _______
    _____________________________________________________________________
         4.3. Срок действия Договора:
         начало _________________________________________________________
         окончание ______________________________________________________

                           5. ОБЯЗАТЕЛЬСТВА СТОРОН

         5.1. Арендодатель обязан:
         5.1.1. Своевременно передать Арендатору арендованное имущество с
    состоянии, отвечающем условиям Договора.
         5.1.2. Производить капитальный ремонт имущества.
         5.1.3. Оказывать консультативную и иную помощь в целях  наиболее
    эффективного использования арендованного имущества.
         5.2. Арендатор обязан:
         5.2.1. Использовать   имущество   в   соответствии  с  условиями
    Договора и назначением имущества.
         5.2.2. Поддерживать имущество в исправном состоянии, производить
    за свой счет текущий ремонт.
         5.2.3. Нести расходы по содержанию имущества.
         5.2.4. В установленные Договором сроки вносить арендную плату.
         5.2.5. Возвратить   имущество   Арендодателю  после  прекращения
    Договора по приемосдаточному акту в состоянии  на  момент  заключения
    Договора с учетом нормального износа.

                          6. ОТВЕТСТВЕННОСТЬ СТОРОН

         6.1. Стороны несут имущественную ответственность за неисполнение
    или ненадлежащее исполнение условий Договора.
         6.2. За  неуплату  Арендатором  платежей в сроки,  установленные
    Договором,  начисляется пеня в  размере  ____  процента  просроченной
    суммы  за каждый день просрочки в течение десяти дней и ____ процента
    просроченной суммы - свыше десяти дней, но не более одного месяца.
         6.3. В  случае  просрочки  внесения  арендной платы свыше одного
    месяца Арендодатель имеет право  расторгнуть  Договор  и  потребовать
    возмещения убытков, причиненных этой просрочкой.
         6.4. За   неисполнение   иных   обязательств,    предусмотренных
    настоящим Договором, виновная сторона уплачивает штраф в размере ____
    процентов суммы годовой арендной платы.
         6.5. Уплата  неустойки  не  освобождает  стороны  от  исполнения
    обязательств или устранения нарушений.

                       7. ДЕЙСТВИЕ НЕПРЕОДОЛИМОЙ СИЛЫ

         7.1. Ни одна из сторон не  несет  ответственности  перед  другой
    стороной   за   невыполнение  обязательств  по  настоящему  Договору,
    обусловленное обстоятельствами,  возникшими  помимо  воли  и  желания
    сторон и которые нельзя предвидеть или избежать,  включая объявленную
    или  фактическую  войну,  гражданские  волнения,  эпидемии,  блокаду,
    эмбарго,   землетрясения,   наводнения,  пожары  и  другие  стихийные
    бедствия.
         7.2. Свидетельство,  выданное  соответствующей  торговой палатой
    или иным компетентным органом,  является  достаточным  подтверждением
    наличия и продолжительности действия непреодолимой силы.
         7.3. Сторона,  которая не исполняет своего обязательства, должна
    дать  извещение  другой  стороне  о  препятствии  и  его  влиянии  на
    исполнение обязательств по Договору.
         7.4. Если   обстоятельства   непреодолимой   силы  действуют  на
    протяжении  3  (трех)  последовательных  месяцев  и  не  обнаруживают
    признаков   прекращения,  настоящий  Договор  может  быть  расторгнут
    Арендатором и  Арендодателем  путем  направления  уведомления  другой
    стороне.

                        8. ПОРЯДОК РАЗРЕШЕНИЯ СПОРОВ

         8.1. Все  споры или разногласия,  возникающие между сторонами по
    настоящему Договору или в связи с ним,  разрешаются путем переговоров
    между сторонами.
         8.2. В  случае  невозможности   разрешения   разногласий   путем
    переговоров   они   подлежат   рассмотрению   в  арбитражном  суде  в
    установленном законодательством порядке.

                 9. ПОРЯДОК ИЗМЕНЕНИЯ И ДОПОЛНЕНИЯ ДОГОВОРА

         9.1. Любые изменения и дополнения к  настоящему  Договору  имеют
    силу  только  в  том  случае,  если они оформлены в письменном виде и
    подписаны обеими сторонами.
         9.2. Досрочное   расторжение   Договора  может  иметь  место  по
    соглашению сторон либо по основаниям,  предусмотренным действующим на
    территории  Российской  Федерации  гражданским  законодательством,  с
    возмещением понесенных убытков.

                             10. ПРОЧИЕ УСЛОВИЯ

         10.1. Настоящий Договор составлен в  двух  экземплярах,  имеющих
    одинаковую  юридическую  силу,  по  одному  экземпляру  для каждой из
    сторон.
         10.2. Другие условия по усмотрению сторон ______________________
    _____________________________________________________________________
         10.3. К договору прилагаются:
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

             11. ЮРИДИЧЕСКИЕ АДРЕСА И ПЛАТЕЖНЫЕ РЕКВИЗИТЫ СТОРОН

                АРЕНДОДАТЕЛЬ                        АРЕНДАТОР
       _______________________________    _______________________________
         (индекс, адрес, расчетный и        (индекс, адрес, расчетный и

       _______________________________    _______________________________
             валютный счета)                    валютный счета)

       _______________________________    _______________________________
           (должность, подпись)               (должность, подпись)

                  М.П.                               М.П.


                                   ДОГОВОР
                   АРЕНДЫ ПРИБОРОВ, ОБОРУДОВАНИЯ И ДРУГИХ
                             ТЕХНИЧЕСКИХ СРЕДСТВ

    __________________                             "___"_________ 199_ г.
    (место заключения)

         ________________________________________________________________
                    (наименование предприятия, организации)

    именуем_____ в дальнейшем "Арендодатель", в лице_____________________
    ____________________________________________________________________,
                     (должность, фамилия, имя, отчество)

    действующего на основании __________________________________________,
    с одной стороны, и __________________________________________________
                          (наименование, предприятия, организации)

    именуем_____ в дальнейшем "Арендатор", в лице _______________________
    ____________________________________________________________________,
                     (должность, фамилия, имя, отчество)

    действующего на основании___________________________________________,
    с другой стороны, заключили настоящий Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1. Арендодатель обязуется предоставить во временное пользование,
    а Арендатор принять,  оплатить пользование и своевременно  возвратить
    техсредства  в  исправном  состоянии  с  учетом  нормального износа в
    соответствии с номенклатурой,  прилагаемой к  настоящему  договору  м
    являющейся   его   неотъемлемой  частью,  сопровождаемые  технической
    документацией.

          2. ПОРЯДОК ПРЕДОСТАВЛЕНИЯ И ВОЗВРАТА ТЕХНИЧЕСКИХ СРЕДСТВ

         1. Арендатор  в течение ___ дней с момента подписания договора и
    передачи ему номенклатуры техсредств представляет Арендодателю  заказ
    по установленной   форме,   в   котором  определяет  необходимое  ему
    количество, технические характеристики, сроки пользования техсредств,
    предусмотренных в номенклатуре.
         2. Арендодатель  в  течение  ____  дней   рассматривает   заказ,
    подписывает, согласовывая  при  необходимости с Арендатором отдельные
    пункты, и направляет Арендатору.
         Заказы после  подписания  Арендодателем прилагаются к договору и
    являются его неотъемлемой частью.
         3. Техсредства предоставляются на срок ________________________.
         Арендатор вправе продлить срок аренды на ______________,  о  чем
    он обязан  сообщить  Арендодателю  не  позднее,  чем за _____ дней до
    окончания срока аренды.
         4. Арендодатель  обязан  предоставить  техсредства  в  исправном
    состоянии, комплектно,  с  проверкой  приборов  и   отметкой   о   их
    соответствии техническим параметрам.
         5. Арендатор выделяет представителя  для  получения  и  возврата
    техсредств, который проверяет их исправное состояние и комплектность.
         6. Представитель Арендатора подписывает обязательство на возврат
    техсредств.
         Выдача техсредств производится против обязательства на возврат и
    оплаченного счета за пользование ими.
         7. Арендодатель   обязан   обеспечить   Арендатора   необходимой
    информацией, технической документацией, а при необходимости направить
    своего специалиста  для   обучения   и   ознакомления   с   правилами
    технической эксплуатации техсредств.
         8. В случае выхода из строя техсредств по причинам, не зависящим
    от Арендатора,  Арендодатель  обязан  в  течение  _________ устранить
    поломку или заменить вышедший из строя предмет исправным.
         Данный случай удовлетворяется двусторонним актом.
         За время,  в течение  которого  Арендатор  не  имел  возможности
    пользоваться техсредством  вследствие  выхода его из строя,  арендная
    плата не взимается и срок аренды соответственно продлевается.
         9. Если  техсредства  вышли  из  строя  вследствие  неправильной
    эксплуатации или  хранения  их  Арендатором,   последний   производит
    починку или замену за свой счет.
         10. Арендатор обязан вывезти техсредства со склада  Арендодателя
    и возвратить их своими силами и за свой счет.
         11. Арендатор не вправе передавать взятые в аренду техсредства в
    пользование третьим лицам.
         12. Арендатор вправе вернуть техсредства досрочно.
         Арендодатель обязан  принять возвращенные досрочно техсредства и
    вернуть Арендатору соответствующую часть полученной  арендной  платы,
    исчисляя ее   со   дня,  следующего  за  днем  фактического  возврата
    техсредств.
         13. Срок  нахождения  техсредств  в  аренде  исчисляется со дня,
    следующего после даты расписки в их получении.
         14. При  возврате техсредств производится проверка комплектности
    и технический осмотр в присутствии представителя Арендатора.
         В случае    некомплектности    или    неисправности   техсредств
    составляется двусторонний  акт,   который   служит   основанием   для
    предъявления претензий.
         Если Арендатор  отказался  подписывать  акт,  об  этом  делается
    соответствующая отметка  в  акте,  который  составляется  с  участием
    компетентного представителя независимой организации.

                                 3. РАСЧЕТЫ

         1. Аренда оплачивается по  цене,  определенной в  заказе.  Общая
    стоимость аренды техсредств за _________ составляет ________________.
         2. Арендодатель выставляет Арендатору  счет,  который  последний
    обязан оплатить в течение _______ дней.  При неоплате счета в течение
    _________ дней заказ  аннулируется  и  Арендодатель  вправе  передать
    заказанные техсредства другому лицу.
         3. При невызове техсредств в течение _________ дней после оплаты
    счета заказ  аннулируется  и Арендатору возвращается полученная плата
    за аренду за вычетом стоимости аренды за ________________.

                                 4. САНКЦИИ

         1. За  просрочку  предоставления  техсредств   в   установленный
    заказом срок  Арендодатель уплачивает Арендатору штрафную неустойку в
    размере ______ %  за каждый день  просрочки,  а  за  просрочку  свыше
    _______ дней   дополнительно  зачетную  неустойку  в  размере  ___  %
    стоимости не предоставленных в срок техсредств.
         2. За  просрочку  возврата  техсредств  или  входящих в комплект
    изделий   в   установленный   заказом   срок   Арендатор   уплачивает
    Арендодателю  штрафную  неустойку  в  размере  ____ %  за каждый день
    просрочки,  а при просрочке свыше ____  дней  дополнительно  зачетную
    неустойку  в  размере  ______  %  стоимости  не  возвращенных  в срок
    средств.
         3. При  невозврате  техсредств  в  течение  _____  дней  со  дня
    окончания срока пользования Арендатор уплачивает Арендодателю _______
    кратную стоимость этих техсредств.
         4. При возврате неисправных  техсредств,  поврежденных  по  вине
    Арендатора, последний уплачивает Арендодателю расходы по ремонту их и
    штраф в размере _____ % стоимости поврежденных техсредств.
         Если при   возврате   техсредств   установлена  некомплектность,
    Арендатор возмещает  Арендодателю  фактические  затраты  на   покупку
    недостающих частей техсредств и штраф в размере ___ %  стоимости этих
    предметов.
         5. За передачу  техсредств  в  пользование  другим  предприятиям
    Арендатор уплачивает  Арендодателю  штраф в размере ____ %  стоимости
    техсредств.

                                5. ФОРС-МАЖОР

         5.1. Ни  одна  из  сторон  не несет ответственности перед другой
    стороной     за     невыполнение     обязательств,      обусловленное
    обстоятельствами,  возникшими  помимо воли и желания сторон и которые
    нельзя предвидеть или избежать,  включая объявленную или  фактическую
    войну,    гражданские    волнения,    эпидемии,   блокаду,   эмбарго,
    землетрясения, наводнения, пожары и другие стихийные бедствия.
         5.2. Сторона,  которая не исполняет своего обязательства, должна
    дать  извещение  другой  стороне  о  препятствии  и  его  влиянии  на
    исполнение обязательств по Договору.

                           6. ЗАКЛЮЧИТЕЛЬНАЯ ЧАСТЬ

         6.1. Настоящий Договор составлен  в  двух  экземплярах,  имеющих
    одинаковую юридическую  силу,  по  одному  экземпляру  для  каждой из
    сторон.
         6.2. Другие условия по усмотрению сторон _______________________
    _____________________________________________________________________
         6.3. К Договору прилагаются:
    _____________________________________________________________________
    _____________________________________________________________________

             7. ЮРИДИЧЕСКИЕ АДРЕСА И ПЛАТЕЖНЫЕ РЕКВИЗИТЫ СТОРОН

         Арендодатель: __________________________________________________
    _____________________________________________________________________

         Арендатор: _____________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

         Арендодатель                                  Арендатор
     ___________________                      ___________________________

            М.П.                                         М.П.

                                КОММЕНТАРИИ:
                                ------------

         Арендуя приборы, оборудование и технические средства, составляют
    подробный перечень  технической  документации,   которая   передается
    вместе с  оборудованием  и  техсредствами.  Также передается вместе с
    ними комплект запасных частей и инструментов.
         Передаваемое оборудование    должно    находиться    в    полной
    исправности. Арендодатель   отвечает   перед   арендатором   за   все
    недостатки арендованного  имущества,  даже  если он не знал о них при
    заключении договора.  Если  при  эксплуатации  выявились  недостатки,
    препятствующие использованию оборудования по назначению, арендодатель
    обязан заменить оборудование либо устранить его недостатки.
         Возвратить арендованное   оборудование  и  технические  средства
    арендатор обязан в исправном состоянии.  Если  оборудование  за  срок
    аренды может  прийти  в состояние,  при котором требуется капитальный
    ремонт, необходимо заранее оговорить,  какая  из  сторон  должна  его
    произвести. Если  обязанность  осуществить капитальный ремонт ложится
    на арендатора, стоимость аренды уменьшается, так как подразумевается,
    что арендная    плата    состоит   из   амортизационных   отчислений,
    предназначенных для проведения капитального ремонта,  и части прибыли
    от использования имущества в виде арендного процента.
         Если капитальный ремонт должен  произвести  арендодатель,  а  он
    уклоняется от этой обязанности, в то время как возникла необходимость
    ремонта либо  наступил   срок   его   проведения,   арендатор   может
    осуществить ремонт   самостоятельно   за   счет   арендодателя   либо
    расторгнуть договор с возмещением убытков.


                                ДОГОВОР
                НА ПРЕДОСТАВЛЕНИЕ В АРЕНДУ ОБОРУДОВАНИЯ
                   ЛОКАЛЬНОЙ ВЫЧИСЛИТЕЛЬНОЙ ТЕХНИКИ

      г. Москва                                 "___"_________ 19__ г.

 _____________________________________________, именуемый в дальнейшем
          (наименование организации)

 "Арендодатель", в лице ________________________________, действующего
                              (Ф.И.О., должность)

 на основании ______________________, с одной стороны, и _____________
                                                         (наименование

 ________________________, именуемый в дальнейшем  "Арендатор", в лице
     организации)

 ________________________________, действующего на основании ________,
       (Ф.И.О., должность)

      с другой стороны, в целях удовлетворения потребностей Арендатора
 в средствах локальной вычислительной сети, необходимых для выполнения
 плановых заданий,  текущей  работы,  заключили  настоящий  договор  о
 нижеследующем.

                         1. Предмет договора

      1.1. Арендодатель   поручает,  а  Арендатор  принимает  на  себя
 выполнение следующего вида услуг:
      предоставление в  аренду  оборудования  локальной вычислительной
 сети.
      1.2. Сроки выполнения услуг: начало - 1 марта 1992 г.; окончание
 - 31 декабря 1992 г.

                        2. Обязанности сторон

      2.1. Арендодатель обязуется:
      2.1.1. Предоставить  Арендатору  в  пользование  оборудование  и
 системное программное обеспечение локальной вычислительной сети (ЛВС)
 персональных компьютеров   в  исправном  состоянии,  комплектно  и  с
 необходимой документацией.
      2.1.2. Проводить системно-техническое обслуживание оборудования,
 входящего в состав ЛВС.
      2.1.3. Проводить  работы  качественно и в строгом соответствии с
 установленными нормами,  техническими  требованиями,  инструкциями  и
 другими руководящими     документами     по     системно-техническому
 обслуживанию средств ЛВС.
      2.1.4. Ознакомить    Арендатора    с    правилами    технической
 эксплуатации средств  ЛВС  и  при  необходимости   направить   своего
 специалиста для проведения инструктажа на месте эксплуатации.
      2.2. Арендатор обязуется:
      2.2.1. Предоставить  помещение  для размещения оборудования ЛВС,
 обеспечить необходимые  условия  для  эксплуатации  ЛВС,   обеспечить
 необходимое энергопитание  и  качественное  заземление для указанного
 оборудования.
      2.2.2. За месяц до получения в аренду оборудования и средств ЛВС
 согласовать с   Арендодателем    схему    размещения    оборудования,
 расположения розеток  электропитания  и  разводки  информационного  и
 питающего кабеля.
      2.2.3. Принять    средства    ЛВС,    обеспечивать   эффективное
 пользование по их прямому назначению,  в соответствии  с  технической
 документацией соблюдать   надлежащий   режим   эксплуатации,  правила
 эксплуатации и хранения полученного оборудования.
      2.2.4. Обеспечить  доступ  к  работе  на оборудовании ЛВС только
 лиц, прошедших специальную подготовку или инструктаж в Учебном центре
 Арендодателя и имеющих удостоверение о своей подготовке.
      2.2.5. Своевременно  возвратить  оборудование   ЛВС   вместе   с
 технической документацией    в    исправном    состоянии,   полностью
 комплектным.
      2.3. Арендодатель    имеет   право   знакомиться   с   условиями
 эксплуатации Арендатором     локальной      вычислительной      сети,
 продолжительностью ее загрузки.  Арендатор предоставляет Арендодателю
 всю интересующую его информацию по данному вопросу.
      2.4. В   случае   выхода   из  строя  оборудования  персональных
 компьютеров Арендатор обязан в кратчайший срок, технически возможный,
 устранить повреждения  или  заменить  вышедшее  из строя оборудование
 другим.Стоимость запасных частей возмещается по фактическим затратам.
      2.5. Арендодатель   не   вправе   передавать   взятое  в  аренду
 оборудование в  пользование   (субаренду)   другим   организациям   и
 самостоятельно осуществлять     перестановку     и     перекоммутацию
 оборудования ЛВС.

                 3. Стоимость работ и порядок расчетов

      3.1. Стоимость  выполняемых   Арендатором   работ   определяется
 расчетными калькуляциями,   составленными   исходя   из   действующих
 нормативов и  в  соответствии  с  протоколом  соглашения   договорной
 отпускной стоимости (приложение 1 и 2 к настоящему договору).
      3.2. Общая сумма договора _________________________________ руб.

 ________________________________________________________________ руб.
                       (сумма прописью)

      3.3. Порядок   расчетов   устанавливается   следующий:   расчеты
 производятся ежеквартально  путем   оплаты   платежного   требования,
 выставленного Арендодателем   в   адрес   Арендатора   на   основании
 оформленных в установленном порядке актов сдачи-приемки работ.

                 4. Порядок предоставления и возврата
                      оборудования и средств ЛВС

      4.1. Предоставление   оборудования   и   средств  ЛВС  в  аренду
 оформляется двусторонним актом.
      4.2. Возврат  оборудования  локальной вычислительной сети должен
 быть произведен в сроки, указанные в настоящем договоре.
      4.3. При  досрочном  возврате  средств  ЛВС Арендатор производит
 оплату за полный месяц независимо от даты возврата.
      4.4. При   возврате   средств   ЛВС   проверка  комплектности  и
 технический осмотр  их  производится  в   присутствии   представителя
 Арендатора.
      4.5. В   случае   возврата   некомплектного   или   неисправного
 оборудования ЛВС  составляется двусторонний акт,  служащий основанием
 для предъявления претензий.
      4.6. Претензии  предъявляются   в   двухмесячный   срок  со  дня
 подписания акта.
      4.7. При  отказе  Арендатора  подписать  акт  об  этом  делается
 отметка в  акте.  Акт  в  этом   случае   составляется   с   участием
 компетентного представителя     общественности    Арендодателя    или
 компетентного представителя другого предприятия  (организации).  Этот
 акт также является основанием для предъявления претензий.
      4.8. При неоплате аренды в течение 5 дней заказ  аннулируется  и
 Арендодатель вправе   передать  заказанное  оборудование  ЛВС  другой
 организации.

                      5. Ответственность сторон.
          Порядок расторжения договора и рассмотрения споров

      5.1. Договор   может   быть  расторгнут  досрочно  по  взаимному
 согласию сторон с предупреждением другой стороны  за  три  месяца  до
 расторжения.
      5.2. При нарушении  установленных  договором  сроков  выполнения
 взаимных обязанностей  виновная  сторона уплачивает другой стороне за
 каждый день просрочки пеню в размере 0,5%  фактической  стоимости  не
 сданного в  срок  оборудования  и  средств ЛВС и возмещают друг другу
 убытки в сумме, не покрытой неустойкой.
      5.3. За   уклонение   от   оплаты   услуг  Арендатор  уплачивает
 Арендодателю штраф в размере 5% суммы, от уплаты которой неустойкой.
      5.4. При  возврате  оборудования по вине Арендатора поврежденным
 или с нарушением комплектности Арендатор помимо возмещения  стоимости
 недостающих  частей  и  расходов  по  ремонту уплачивает Арендодателю
 штраф   в   размере   10%   стоимости   поврежденного    оборудования
 (некомплектного).
      5.5. В  случае  выхода  из  строя  оборудования  ЛВС   по   вине
 Арендатора взимается штраф в размере 5% стоимости оборудования.
      5.6. Арендатор   несет    имущественную    ответственность    за
 сохранность   переданного   в   пользование  оборудования.  В  случае
 уничтожения (продажи) оборудования Арендатор уплачивает его стоимость
 в десятикратном размере.
      5.7. Споры по договору разрешаются в органах  арбитражного  суда
 по установленной договоренности.

                6. Срок действия договора и юридические
                             адреса сторон

      6.1. Срок действия договора устанавливается с 1 марта 1992 г. по
 31 декабря  1992  г.  Договор считается пролонгированным на следующий
 срок, если одна из сторон не заявит о его  расторжении  за  месяц  до
 окончания срока действия договора.
      6.2. Адреса и расчетные реквизиты сторон:

      Арендодатель: __________________________________________________
 _____________________________________________________________________

      Арендатор: _____________________________________________________
 _____________________________________________________________________

      6.3. Для  разрешения  всех  вопросов,  связанных  с  выполнением
 услуг и для подписания актов ответственными представителями являются:

      от Арендодателя: ______________________________________________,
                               (Ф.И.О., должность, телефон)

      от Арендатора: ________________________________________________.
                              (Ф.И.О., должность, телефон)

      При замене  ответственного  представителя  сторона,  произведшая
 замену, должна в месячный срок официально уведомить  об  этом  другую
 сторону с указанием должности,  фамилии,  имени, отчества, служебного
 телефона нового ответственного представителя.
      6.4. Настоящий договор составляется в двух экземплярах.
      К договору прилагаются:
      протокол соглашения    договорной    цены    на    использование
 оборудования ЛВС (приложение 1 к договору);
      расчет стоимости работ (приложение 2 к договору);
      состав оборудования ЛВС (приложение 3 к договору).
      Все оформленные   и   подписанные   экземпляры   договора  имеют
 одинаковую юридическую силу.

                                 Подписи:
      Арендодатель                               Арендатор

      ______________________                     _____________________

-------------------------


                          ДОГОВОР
          имущественного найма (аренды) с правом выкупа

г.__________________                         "___"_______19__г.

     ___________________________________________________________________
(наименование организации),  именуемая в дальнейшем Арендодатель, в лице
_______________________________  (Ф.И.О.,  должность),  действующего  на
основании устава, с одной стороны, и ___________________________________
(наименование организации),  именуемая в  дальнейшем Арендатор,  в  лице
____________________________________ (Ф.И.О.,  должность),  действующего
на основании __________________________________ (решение общего собрания
членов организации  арендаторов, устава)  с  другой  стороны,  заключили
настоящий договор о нижеследующем:
     1. Арендодатель  передает,  а  Арендатор  принимает  в  пользование
следующее имущество:
________________________________________________________________________
Наименование   Кол-во    Стоимость Срок        Размер платы Размер
                                   амортизации в квартал    платы в год
________________________________________________________________________
1.______________________________________________________________________
2.______________________________________________________________________
3.______________________________________________________________________
     Итого в  аренду передается указанное имущество на сумму ___________
________________ (прописью) рублей.
     2.   Арендатору    передаются   закрепленные   за   государственным
предприятием средства  образованных на  нем фондов  в полном  объеме  по
состоянию на ______________________.
     3. Арендатору  передаются числящиеся  за  ним  на  момент  передачи
запасы  сырья,   материалов,  незавершенное   производство   и   готовая
продукция.
     4. Указанное имущество будет использоваться для ___________________
________________________________________________________________________
     5. Имущество  считается переданным  в аренду  с момента  заключения
настоящего договора  или с  момента приобретения  арендным  предприятием
прав юридического лица.
     6. Арендатор  обязуется своевременно  производить арендные  платежи
согласно прилагаемому  расчету в общей сумме ___________________________
рублей в год.
     Перечисление   арендных   платежей   внутри   хозяйственного   года
производится ежеквартально  равными долями  (не позднее 10 числа второго
месяца следующего квартала) на расчетный счет Арендодателя.
     За просрочку  платежей на  срок более  месяца Арендатор  уплачивает
штраф в размере ___________ процентов от суммы очередного платежа.
     7. Размеры арендной платы могут изменяться по соглашению сторон раз
в пять  лет. Они могут быть пересмотрены досрочно по требованию одной из
сторон в случае изменения устанавливаемых в централизованном порядке цен
и тарифов и в других случаях, предусмотренных законодательством РФ.
     8.  На   основные  средства,   приобретенные  за  счет  Арендатора,
амортизационные отчисления не производятся.
     9. Арендодатель  обязуется Передать  Арендатору фонды  и лимиты  на
продукцию, а  также принимает  другие необходимые  меры,  обеспечивающие
выполнение государственного заказа.
     Арендодатель  сдает   имущество  в   состоянии,   позволяющим   его
нормальную эксплуатацию.
     В случае  уклонения от  передачи  сданного  имущества  Арендодатель
уплачивает Арендатору  штраф в размере __________ процентов от стоимости
имущества.
     10. Арендатор обязуется:
     а)  исполнять   государственный  заказ  в  объеме,  не  превышающим
государственный заказ,  принятый на  год сдачи в аренду государственного
предприятия
     б) использовать  арендованное имущество по его прямому назначению в
целях решения стоящих перед ним задач
     в) содержать имущество в полной исправности
     г) своевременно  проводить текущий  и капитальный ремонт арендуемых
производственных фондов за счет собственных средств.
     11. Арендатор  несет ответственность  за порчу  арендуемых  средств
производства.
     12. Если  Арендатор по  окончании договора  возвращает имущество  в
состоянии хуже  полученного им  по настоящему  договору, то он возмещает
причиненный ущерб в соответствии с действующим законодательством.
     13. Изменение  условий  договора,  его  расторжение  и  прекращение
возможны только по соглашению сторон.
     По требованию  одной из  сторон  договор  может  быть  изменен  или
расторгнут по  решению арбитражного  суда  в  случаях  нарушения  другой
стороной условий договора.
     14. Арендованное  имущество может сдаваться в субаренду Арендатором
только с письменного согласия Арендодателя.
     15. За  неисполнение или  ненадлежащее исполнение  обязательств  по
договору, изменение  или расторжение  договора в  одностороннем  порядке
стороны возмещают  причиненные убытки,  в том  числе и  упущенную выгоду
(помимо  предусмотренных   настоящим  договором   штрафных  санкций),  в
соответствии с действующим законодательством.
     16. Взаимоотношения сторон, не урегулированные настоящим договором,
регламентируются действующим законодательством.
     17.   Споры,    вытекающие   из    настоящего   договора    аренды,
рассматриваются органами арбитражного суда.
     18. Срок аренды устанавливается на _______ лет с "___"_______1900г.
по "____"________19__г.
     19. Имущество  переходит в  собственность Арендатора,  если он внес
Арендодателю всю  причитающуюся ему арендную плату со стоимости сданного
на полный  амортизационный срок  имущества, а  также  внес  Арендодателю
арендные платежи  с  остаточной  стоимости  имущества,  аренда  которого
согласно договору прекращена до завершения амортизационного срока.
     При  этом   в  состав  арендной  платы  амортизационные  отчисления
включаются в полном объеме.
     20. Настоящий договор составлен в трех экземплярах, один из которых
хранится в  делах  __________________  нотариальной  конторы,  второй  и
третий выдаются сторонам.
     21. Юридические адреса сторон (почтовые и банковские реквизиты):
     Арендодатель ______________________________________________________
     Арендатор _________________________________________________________

                                   Подписи сторон

              Удостоверительная надпись нотариальной конторы


                          ДОГОВОР
          найма (аренды) имущественного оборудования

г._______________                            "___"_________19__г.

     ___________________________________________________________________
(наименование  предприятия,   организации),   именуемой   в   дальнейшем
Арендатор, в лице _________________________________ (Ф.И.О., должность),
действующего на  основании ___________________________, с одной стороны,
и  _________________________________________,   именуемой  в  дальнейшем
Арендодатель, в лице ______________________________ (Ф.И.О., должность),
действующего на  основании __________________________, с другой стороны,
заключили настоящий договор о следующем:

     1. Предмет договора
     1.1.  Арендодатель   обязуется  передать  Арендатору  во  временное
пользование следующее  имущество _______________________________________
________________________________________________________________________
(наименование  и   характеристики  имущества,   способ  или  направление
использования).
     1.2. Указанное  в п.1.1  Договора имущество  должно  быть  передано
Арендатору в течение __________ дней со дня подписания Договора.
     1.3. За  пользование имуществом  Арендатор уплачивает  Арендодателю
арендную плату в размере _________________________ рублей в год.

     2. Обязанности сторон
     2.1. Арендодатель обязан:
     - своевременно передавать Арендатору нанятое имущество в состоянии,
отвечающем условиям договора;
     - производить капитальный ремонт оборудования;
     - оказывать _______________________________________________________
(консультационную,  информационную  и  иную  помощь)  в  целях  наиболее
эффективного использования арендованного имущества.
     2.2. Арендатор обязан:
     - использовать  имущество в соответствии с условиями договора и его
назначением;
     - поддерживать имущество в исправном состоянии, производить за свой
счет текущий ремонт;
     - нести расходы по содержанию имущества;
     - в установленные Договором сроки вносить арендную плату;
     - возвратить  имущество после  прекращения договора  Арендодателю в
__________________________________________________ (состояние имущества)

     3. Расчеты
     3.1. Арендная плата перечисляется на расчетный счет Арендодателя, в
случае просрочки  начисляется пени  по _____%  с просроченной  суммы  за
каждый день просрочки.
     3.2.  За   неисполнение  каких-либо  обязательств,  предусмотренных
настоящим договором,  виновная сторона уплачивает неустойку в размере до
_____% суммы годовой арендной платы.
     3.3. Уплата  неустойки (пени)  не освобождает стороны от выполнения
лежащих на них обязательств или устранения нарушений.

     4. Срок действия договора
     4.1. Срок действия договора
начало ___________________________ окончание ___________________________
     4.2. Досрочное расторжение Договора может иметь место по соглашению
сторон, либо  по основаниям,  предусмотренным ст.ст.289,  290 ГК РСФСР о
возмещении понесенных убытков.

     5. Прочие условия
     5.1. Во  всем остальном  не  предусмотренным  настоящим  договором,
стороны руководствуются действующим законодательством.
     5.2. Споры  по настоящему  договору рассматриваются в установленном
законом порядке.
     Юридические адреса сторон
     Арендодатель ______________________________________________________
     Арендатор _________________________________________________________

Арендатор                          Арендодатель
____________________               _____________________________

М.П.                               М.П.


                ПРИМЕРНЫЙ ДОГОВОР АРЕНДЫ С ПРАВОМ ВЫКУПА

                                                "____"____________19___г.
     ___________________________
     (место заключения договора)
     ___________________________________________________________________,
                      (наименование организации)
именуемая в дальнейшем Арендодатель, в лице _____________________________
________________________________________________________________________,
                           (ф.,и.,о., должность)
действующего на основании устава, с одной стороны и _____________________
_______________________________, именуемая в дальнейшем Арендатор, в лице
  (наименование организации)
________________________________________________________________________
                           (ф.,и.,о., должность)
действующего на основании ______________________________________________
                           (решение общего собрания членов организации,
_____________________, с другой стороны заключили настоящий договор о ни-
арендаторов, устава)
жеследующем:
     1. Арендодатель передает, а Арендатор принимает в пользование следу-
ющее имущество.
________________________________________________________________________
   Наимено-   Количе-   Стоимость     Срок          Размер      Размер
    вание      ство                 амортизации     платы в     платы в
                                                    квартал      год
_________________________________________________________________________
1.
_________________________________________________________________________
2.
_________________________________________________________________________
3.
_________________________________________________________________________

Итого в аренду передается указанное имущество на сумму __________________
_____________________ руб.
   (сумма прописью)
     2. Арендатору передаются закрепленные за государственным предприяти-
ем средства образованных на нем фондов в полном объеме  по  состоянию  на
19___г.
     3. Арендатору передаются числящиеся за ним на момент передачи запасы
сырья, материалов, незавершенное производство и готовая продукция.
     4. Указанное имущество будет использоваться для ___________________.
     5. Имущество  считается  переданным  в  аренду  с момента заключения
настоящего договора или с момента приобретения арендным предприятием прав
юридического лица.
     6. Арендатор обязуется  своевременно  производить  арендные  платежи
согласно прилагаемому расчету в общей сумме___________________руб. в год.
     Перечисление арендных платежей внутри хозяйственного  года  произво-
дится ежеквартально равными долями (не позднее 10-го числа второго месяца
следующего квартала) на расчетный счет Арендодателя.
     За просрочку  платежей  на  срок  более  месяца Арендатор уплачивает
штраф в размере _________ процентов суммы очередного платежа.
     7. Размера  арендной платы могут изменяться по соглашению сторон раз
в пять лет.  Они могут быть пересмотрены досрочно по требованию одной  из
сторон в случае изменения утанавливаемых в централизованном порядке цен и
тарифов и в других случаях, предусмотренных законодательством.
     8. На  основные средства,  приобретенные за счет средств Арендатора,
амортизационные отчисления не производятся.
     9. Арендодатель обязуется передать Арендатору фонда и лимиты на про-
дукцию, а также принимает другие необходимые меры,  обеспечивающие выпол-
нение государственного заказа.
     Арендодатель сдает имущество в состоянии, позволяющем его нормальную
эксплуатацию.
     В случае уклонения от передачи сданного имущества Аерндодатель упла-
чивает Арендатору штраф в размере ______________ процентов стоимости иму-
щества.
     10. Арендатор обязуется:
     а) исполнять государственный заказ в объеме,  не  превышающем  госу-
дарственный заказ, принятый на год сдачи в аренду государственного предп-
риятия;
     б) использовать  арендованное  имущество по его прямому назначению с
целью решения стоящих перед ним задач;
     в) содержать имущество в полной исправности;
     г) своевременно производить  текущий  ремонт  и  капитальный  ремонт
арендуемых производственных фондов за счет собственных средств.
     11. Арендатор несет ответственность за порчу арендуемых средств про-
изводства.
     12. Если Арендатор по окончании действия  договора  возвращает  иму-
щество в состоянии хуже полученного им по настоящему договору, то он воз-
мещает причиненный ущерб в соответствии с действующим законодательством.
     13. Изменение   условий  договора,  его  расторжение  и  прекращение
действия возможны только по соглашению сторон.
     По требованию  одной  из  сторон  договор  может  быть  изменен  или
расторгнут по решению Госарбитража в случаях  нарушения  другой  стороной
условий договора.
     14. Арендованное имущество может сдаваться в  субаренду  Арендатором
только с письменного согласия Арендодателя.
     15. За неисполнение или ненадлежащее исполнение обязательств по  до-
говору аренды,  изменение  и расторжение договора в одностороннем порядке
виновная сторона возмещает причиненные убытки,  в том числе  и  упущенную
выгоду (помимо  предусмотренных настоящим договором штрафных санкций),  в
соответствии с действующим законодательством.
     16. Взаимоотношения сторон,  не урегулированные настоящим договором,
регламентируются действующим законодательством.
     17. Споры, вытекающие из настоящего договора аренды, рассматриваются
органами Государственного арбитража.
     18. Срок аренды устанавливается на ______ лет с 19____ по 19____ г.
     19. Имущество переходит в собственность  Арендатора,  если  он  внес
Арендодателю всю  причитающуюся  ему арендную плату со стоимости сданного
на полный амортизационный рок имущества, а также внес Арендодателю аренд-
ные платежи  с  остаточной стоимости имущества,  аренда которого согласно
договору прекращена до завершения амортизационного срока.
     20. Настоящий договор составлен в двух экземплярах, имеющий одинако-
вую юридическую силу.
     21. Юридические адреса сторон:
     Арендодатель _______________________________________________________
     Арендатор __________________________________________________________

     Арендодатель _______________              Арендатор ________________


                      Договор аренды имущества

г.__________________                                    "____"_____19__г.

     _____________________________________, именуемое  в дальнейшем Арен-
додатель, в лице ___________________________________, действующего на ос-
новании Устава    (Положения),    с    одной    стороны   и   предприятие
______________________________________________________________________ ,
именуемое в  дальнейшем  "Арендатор",  в лице __________________________,
действующего на основании __________________________ от "___"______19__г.
заключили настоящий договор о нижеследующем.
           1. Предмет договора
     1.1. Арендодатель сдает Арендатору сроком на ____ лет в аренду  сог-
ласно приложению к настоящему договору (приемо-передаточный акт) имущест-
во для использования Предприятием  ____________________________  в  целях
осуществления своих уставных задач.

           2. Обязанности сторон
     2.1. Арендатор обязуется.
     а) использовать арендуемое имущество по прямому назначению,  указан-
ному в п.1 договора, а также в соответствии с другими условиями догово-
ра;
     б) содержать  арендуемое  имущество  в  полной исправности и рабочем
состоянии до сдачи Арендодателю;
     в) своевременно производить за свой счет ремонт арендуемого имущест-
ва;
     г) письменно сообщить Арендодателю не позднее,  чем за ____ месяца о
предстоящем возврате арендуемого имущества, как в связи с окончанием сро-
ка действия договора,  так и при досрочном возврате,  и после прекращения
настоящего договора сдать имущество Арендодателю по акту в исправном сос-
тоянии, с учетом нормального износа;
     д) по истечении срока договора,  а также при досрочном его прекраще-
нии передать Арендодателю за полную компенсацию все произведенные улучше-
ния имущества,  составляющие принадлежность имущества и  неотделимые  без
вреда для него;
     е) в случае возврата имущества до истечения срока аренды или в связи
с окончанием срока договора уплатить Арендодателю сумму стоимости не про-
изведенного им и лежащего на его обязанности ремонта имущества.
     2.2. Арендодатель обязуется:
     а) после подписания сторонами договора в ________ срок  предоставить
соответствующее имущество в исправном состоянии Арендатору по приемо-сда-
точному акту (Приложение к настоящему договору);
     б) передавать  при  необходимости  Арендатору за согласованную плату
материальные фонды,  выделяемые __________________ на ремонт указанного в
настоящем договоре имущества.

           3.Платежи и расчеты по договору
     3.1. За аренду указанного в п.1 настоящего договора имущества  Арен-
датор перечисляет  Арендодателю плату в размере _______________________ в
месяц.
     Начисление и  выплата  причитающихся  Арендодателю сумм производится
поквартально, за каждый квартал вперед;  в течение первого месяца каждого
квартала.
     3.2. При неуплате Арендатором в  оговоренные  сроки  арендной  платы
Арендодатель вправе  выставить  на  инкассо  счет-платежное требование со
ссылкой на номер и дату договора или взыскать с Арендатора  задолженность
в бесспорном порядке путем предъявления исполнительной надписи нотариаль-
ных органов.

           4. Досрочное расторжение договора
     4.1. Договор может быть досрочно расторгнут по инициативе  Арендода-
теля, а Арендатор обязан вернуть имущество в случаях:
     а) если Арендатор использует имущество (в целом или частично)  не  в
соответствии с настоящим договором;
     б) если Арендатор не внес арендной платы в течение _____ месяцев;
     в) если Арендатор умышленно ухудшает состояние имущества.
     4.2. Договор может быть досрочно расторгнут по инициативе Арендатора
в случаях:
     а) если Арендодатель вмешивается в деятельность  Арендатора  по  ис-
пользованию арендованного имущества, не противоречащую настоящему догово-
ру, Уставу предприятия и Учредительному договору о его  создании  и  дея-
тельности;
     б) если имущество, в силу обстоятельств, за которые Арендатор не от-
вечает окажется в состоянии не годном для пользования.

            5. Продление договора
     5.1. По  истечении  срока  договора Арендатор имеет преимущественное
право на возобновление договора при условии,  что он  надлежащим  образом
выполнит принятые на себя по договору аренды обязательства.
     5.2. При отсутствии заявления хотя бы одной из сторон о  прекращении
или изменении договора по окончании срока, он считается продленным на тот
же срок и на тех же условиях, какие были предусмотрены договором.
     5.3. При продлении договора на новый срок его условия могут быть из-
менены по соглашению сторон.

             6. Особые условия
     6.1. Арендатор имеет право:
     а) сдавать полученное по договору имущество в субаренду;
     б) производить улучшения арендуемого имущества;
     в) при необходимости по согласованию с Арендодателем списывать арен-
дуемое имущество, которое пришло в негодность в связи с истечением норма-
тивного срока  эксплуатации;  в этом случае настоящий договор в отношении
списанного имущества считается  прекращенным,  соответственно  изменяется
размер арендной платы.
     6.2. Договор действует с "___"_______19__г. по "___"______19__г.
     6.3. Во всем остальном, не предусмотренным настоящим договором, сто-
роны руководствуются действующим гражданским законодательством РФ.
     6.4. Настоящий договор составлен в двух подлинных экземплярах, кото-
рые имеют одинаковую юридическую силу.
     Приложение к договору,  без которого он недействителен: приемо-пере-
даточный акт от "___"_______19__г.

             7. Юридические адреса сторон

     Подписи:     Арендодатель                Арендатор

                     М.П.                        М.П.


                           Договор аренды

       Эта форма договора разработана с учетом нового законодательства об
аренде и может применяться при заключении договоров на аренду любого иму-
щества, в том числе нежилых помещений, транспортных средств.  Это законо-
дательство непротиворечиво со многими республиканскими нормативными акта-
ми.

                          Договор N . . .

                (аренды . . . . . . . . . . . . )

г.. . . . . . . .                               "  " . . . . . .19   г.

. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ,
             (наименование организации, предприятия, кооператива)
именуемое в дальнейшем "Арендодатель" в лице  . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . ., действующего
на основании  . . . . . . . . . . . . . . . . . . . . . . . . . . с одной
стороны, и  . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ,
             (наименование организации, предприятия, кооператива)
именуемое в дальнейшем "Арендатор" в лице . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ,
             (должность, фамилия, имя, отчество)
действующего на основании . . . . . . . . . . . . . . . . . . . . . . . .
с другой  стороны,  заключили  настоящий  договор, именуемый в дальнейшем
"Договор" о нижеследующем:

                  1. Предмет Договора

      1.1. В соответствии с Договором Арендодатель сдает, а Арендатор бе-
рет в срочное возмездное владение и пользование следующее имущество . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
всего на сумму . . . . . . руб. . . . . . . коп.
( . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .),
                            ( прописью  )
именуемое в дальнейшем "Имущество".
      1.2. Имущество является собственностью Арендодателя.
      1.3. Оценка, техническое состояние, степень износа и другие  харак-
теристики Имущества изложены в Характеристике предмета аренды, являющейся
неотъемлемой частью Договора (Приложение 1).
      1.4. Имущество предоставляется в аренду Арендатору для. . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
сроком на . . . лет. Срок аренды истекает "   " . . . . 19   г.

              2. Размер арендной платы и расчеты до Договору

      2.1. Арендатор обязуется вносить Арендодателю  за пользование  иму-
ществом плату в сумме . . . . . . . . . . . .руб. . . . . . . . . .  коп.
( . . . . . . . . . . . . . . . . . . . . .) руб. . . . . . . . . .  коп.
            (прописью)
      в том числе по годам:
         19 . . год . . . . . . . . . . . .  руб. . . . . . . . . .  коп.
         19 . . год . . . . . . . . . . . .  руб. . . . . . . . . .  коп.
         19 . . год . . . . . . . . . . . .  руб. . . . . . . . . .  коп.

      2.2. Внесение арендных платежей Арендатор производит ежеквартально,
равными долями в размере 1/4 от годовой суммы арендной платы на расчетный
счет Арендодателя не позднее. . . . . . . . . . . . . числа.
      2.3. В размер арендной платы включаются . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
а также арендный процент в размере . . . . . % в год  от  стоимости  иму-
щества согласно пункту 1.1.
      Расчет арендной платы произведен  в  "Базовом расчете",  являющимся
неотъемлемой частью настоящего Договора (Приложение 2).
      2.4. При непоступлении арендной платы в указанный срок Арендодатель
взыскивает ее в  установленном  порядке  с  начислеyием пени за просрочку
платежа.

                    3. Права и обязанности сторон

      3.1. Арендодатель обязан в течение . . . . . после подписания Дого-
вора предоставить Арендатору имущество в состоянии соответствующем требо-
ваниям Приложения N 1, а Арендатор принять имущество  в аренду. Для этого
стороны при передаче имущества обязаны  составить  "Акт N 1  приема-сдачи
имущества в аренду" (Приложение 3).
      3.2. Распределение обязанностей сторон по полному  восстановлению и
ремонту имущества изложено в "Плане ремонтных и восстановительных  работ"
(Приложение 4).
      3.3. Сторона, виновная  в возникновении аварии, приведшей  к  неис-
правности Имущества обязана в течение . . . . . . осуществить его необхо-
димый ремонт и восстановление. Если авария произошла по вине третьих лиц,
то. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
                          (арендатор, арендодатель)
в течение . . . . . . дней предъявляет иск третьему лицу и за свой счет в
вышеуказанном порядке осуществляет необходимый ремонт.
      Если  Имущество  пришло  в  негодность в силу форс-мажорных обстоя-
тельств, или иск третьему лицу не может быть  удовлетворен, стороны делят
расходы по ремонту и восстановлению имущества в следующей пропорции:
                                   Арендатор. . . . . . . . . . . . . . %
                                   Арендодатель . . . . . . . . . . . . %

      3.4. При получении письменного запроса или иного документа, требую-
щего его подписания, сторона, его получившая, обязана в течение . . . . .
дней дать письменный ответ или подписать и отправить его стороне,  напра-
вившей документ.
      3.5. Арендатор обязан:
      3.5.1. Использовать Имущество лишь по прямому назначению, указанно-
му в пункте 1.4 Договора.
      3.5.2. Возвратить Имущество в состоянии указанном в части 2  Прило-
жения 1 к "   " . . . . . . 19   г.
      При возвращении Имущества сторонами составляется  "Акт N 2  приема-
сдачи" по форме Приложения 3, в порядке п. 3.4 настоящего Договора.
      3.5.3. Не производить ремонт сверх норм определенных Приложением 4,
а также вносить неотделимые улучшения в имущество без письменного  согла-
сия Арендодателя.
      3.5.4. Если законодательством разрешается сдача имущества  в  суба-
ренду, то Арендатор имеет  право  сдать  имущество  в  субаренду только с
письменного согласия Арендодателя.
      Комментарий. Следующий  подпункт  желательно  не включать,  если Вы
   Арендатор, и желательно включить, если Вы Арендодатель.
      3.5.5. Арендатор обязан письменно уведомить Арендодателя о предсто-
ящем возвращении Имущества как досрочно, так и по окончании  Договора  за
. . . . . предстоящего возвращения.
      3.5.6. В случае досрочного расторжения арендного Договора или окон-
чания срока аренды, Арендатор обязан уплатить Арендодателю сумму стоимос-
ти непроизведенного им, лежащей на нем, обязанности капитального и  теку-
щего ремонта Имущества, а также передать  Арендодателю  безвозмездно  все
произведенное с Имуществом и неотделимое без вреда от него.

          4. Условия продления Договора или выкупа Имущества

      4.1. Арендатор, добросовестно выполнивший принятые на себя по Дого-
вору обязательства, по окончании действия Договора имеет преимущественное
перед третьими лицами право на возобновление договора.

      Комментарий. Следующий  пункт может быть по усмотрению сторон сфор-
   мулирован в четырех вариантах:

      4.2. Выкуп Имущества Арендатором не допускается.
      4.2. Выкуп осуществляется путем внесения  Арендатором  Арендодателю
всей причитающейся ему арендной платы  со  стоимости  сданного  на полный
амортизационный срок Имущества.
      4.2. Выкуп осуществляется путем возмещения Арендатором Арендодателю
арендных платежей с остаточной стоимости имущества, аренда которого прек-
ращается согласно Договору до завершения амортизационного срока.
      4.2. По соглашению сторон,  в  случае  полного  погашения стоимости
Имущества арендными платежами, Имущество может быть передано в  собствен-
ность Арендатора путем его передачи с баланса на баланс.

          5. Основания для одностороннего расторжения Договора

      5.1. Договор может быть досрочно  расторгнут  одной из сторон, если
другая сторона систематически нарушает обязательства по Договору.
      5.2. Договор может быть расторгнут в безусловном порядке:
      5.2.1. Арендодателем: в случае если Арендатор не внес арендную пла-
ту в течение . . . . . . . .месяцев, а также в случаях  . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      5.2.2. Арендатором: если Имущество, в силу обстоятельств,  за кото-
рые Арендатор не отвечает, окажется в состоянии непригодном для пользова-
ния, а также в случаях  . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

                     6. Ответственность сторон

      6.1. За невыполнение или ненадлежащее выполнение своих обязательств
стороны несут ответственность, предусмотренную законодательством. . . . .
. . . . . . . . . . . . . .и настоящим Договором.

      Комментарий. В п. 6.2 рекомендуется рассматривать конкретные пункты
Договора и устанавливать  за  невыполнение  каждого определенные штрафные
санкции в % от размера арендной платы.  В пунктах, предусматривающих пре-
доставление  каких-либо  документов,  рекомендуется  установить  размер в
твердой сумме за каждый день просрочки.

      6.2. Дополнительные санкции:  . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

               7. Другие (особые) условия Договора

      7.1. Стороны не несут ответственности предусмотренной п. 5  Догово-
ра, если невозможность выполнения ими своих обязательств (без ущерба  для
толкования  п. 3.3)  наступила  в  силу  следующих  форс-мажорных обстоя-
тельств:. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      7.2. Дополнительные обязательства Арендодателя:
      По  материально-техническому обеспечению производства на базе арен-
дуемого имущества, содействию и развитию производства, внедрению  научно-
технических достижений и передовых технологий, техническому  перевооруже-
нию производства, социальному развитию, оказанию информационной, консуль-
тативной и иной помощи, содействию подготовке кадров, созданию  необходи-
мых условий для эффективного использования арендованного имущества и под-
держания его в надлежащем состоянии, а также размер дополнительного  воз-
награждения за это Арендодателя, порядок расчетов изложен в . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . ,
составление и подписание которых производится сторонами отдельно.

      Комментарий. В следующем  пункте вы можете, например, предусмотреть
обязанность одной из сторон застраховать Имущество,  и  изменения  в силу
этого арендной платы. Обратите внимание,  что  в этом случае формулировка
п. 3.3 должна несколько измениться.
     7.3. Другие условия (по усмотрению сторон) . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

                       8. Заключительные условия

      8.1. Все изменения, дополнения  настоящего  Договора  действительны
лишь в том случае, если они оформлены в письменной форме и подписаны обе-
ими сторонами.
      8.2. Заголовки статей предназначены для удобства пользования  текс-
том и они не будут приниматься во внимание при толковании настоящего  До-
говора.
      8.3. Настоящий Договор составляет и выражает весь Договор и понима-
ние между участвующими здесь сторонами в отношении  всех упомянутых здесь
вопросов, при этом все предыдущие обсуждения,  обещания,  представления и
понимания  между  сторонами,  если  таковые имелись,теряют силу и заменя-
ются настоящим текстом.
      8.4. Подписанный Договор входит в силу с "  " . . . . . . . .19  г.
по "  ". . . . . . . . .19  г.

                  9. Юридические адреса и подписи сторон
      Арендодатель  . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      Арендатор . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .
      В случае изменения юридического  адреса  или  обслуживающего  банка
стороны обязаны в . . . . .-дневный срок уведомить об этом друг друга.

      К договору прилагаются:
      Приложение 1. Характеристика предмета аренды.
      Приложение 2.  Базовый расчет.
      Приложение 3.  Акт N 1, N 2 приема-сдачи.
      Приложение 4.  План ремонтных и восстановительных работ.

        От Арендодателя:                 От Арендатора:

   М. П.                               М. П.
     "  ". . . . . . . .19  г.           "  ". . . . . . . .19  г.

                            Пролонгация

      "  ". . . . . . . .19  года.
      Настоящий Договор на тех же условиях пролонгирован с "  " . . . . .
19  г. по "  ". . . . . 19  г.
      Доверенность от "   " . . . . . 19   г. N . . . на. . . . . . . . .
. . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . . .

        От Арендодателя                  От Арендатора

   М. П.                               М. П.
     "  ". . . . . . . .19  г.           "  ". . . . . . . .19  г.

      Комментарии:
      1.3. Привлекайте специалиста при составлении этого документа  (сос-
тавляется в произвольной письменной форме).
      1.4. Рекомендуем  неопределенно  сформулировать этот пункт,  потому
что в  соответствии  с законодательством  арендуемое имущество должно ис-
пользоваться только по назначению.
      2.3. Например,  коммунальные услуги. Арендный процент - аналог бан-
ковского процента.
      8.4. Здесь нет тавтологии. Один раз Договор  понимается  как  доку-
мент, второй - как договоренность.
      9. Здесь и далее  формы  Приложений  не  приводятся  и составляются
на основании Приложения к Договорам .


                          Образец договора N______
                       внутрипроизводственной аренды

    г._____________________            "____"_______________199 __г.

     __________________________________________ ,   в  дальнейшем  именуемая
Арендодатель, в лице ______________________________тов.____________________,
действующего на основании __________________________________________________
__________________________________,с одной стороны,  и  арендный  коллектив,
именуемый в дальнейшем Арендатор,  в лице______________________________ тов.
________________________________действующего на основании  _________________
с другой стороны,  заключили договор о нижеследующем:

    I. Общие положения.

    1. Арендодатель передает,  а Арендатор принимает в пользование следующее
имущество:

___________________________________________________________________________
          :      :          :          :            :                     :
 Наимено- : Кол- : Балансо- : Остаточ- :   Срок     :   Срок предстоящей  :
  вание   :  во  : вая сто- : ная сто- : амортиза-  :   службы имущества  :
          :      : имость   : имость   :   ции      :                     :
__________:______:__________:__________:____________:_____________________:
          :      :          :          :            :                     :
    1     :  2   :    3     :    4     :     5      :          6          :
__________:______:__________:__________:____________:_____________________:
          :      :          :          :            :                     :
   ...    :      :          :          :            :                     :
          :      :          :          :            :                     :
   ...    :      :          :          :            :                     :
          :      :          :          :            :                     :
          :      :          :          :            :                     :

    а также числящиеся за Арендодателем запасы сырья,  материалов,  незавер-
шенное производство и готовую продукцию.

    II. Права и обязанности сторон по договору.

    2. Арендатор:
    2.1. Арендатор  имеет право распоряжаться по своему усмотрению продукци-
ей, произведенной сверх объема, указанного в договоре.
    2.2. Арендатор  обязуется  содержать и эксплуатировать арендованное иму-
щество по прямому назначению и в надлежащем состоянии.
    2.3. Своевременно  производить  текущий  и капитальный ремонт арендуемых
производственных фондов за счет собственных средств.
    2.4. Изготавливать  и  сдавать  готовую  продукцию по госзаказу,  заказу
Арендодателя по цене ________________________ (государственной или  договор-
ной) в установленные сроки.
    2.5. Обеспечивать сохранность переданного ему имущества и  нести  полную
материальную ответственность за причиненный ущерб в соответствии с законом.
    2.6. Своевременно производить  арендные  платежи  согласно  прилагаемому
расчету в  общей сумме ___________________ рублей в год из своего хозрасчет-
ного дохода.  Перечисление арендных платежей внутри хозяйственного года про-
изводится ежеквартально равными долями на расчетный счет Арендодателя.
    2.7. Формировать на  основе  своего  хозрасчетного  дохода  фонд  произ-
водственного и социального развития.
    2.8. Самостоятельно за счет средств указанного фонда осуществлять:
    - внедрение прогрессивных технологий;
    - закупку нового оборудования;
    - освоение новых видов изделий по требованию Заказчиков;
    - улучшение условий труда и быта на производстве.

    3. Арендодатель:
    3.1. Сдает Арендатору основные производственные фонды (здания,  сооруже-
ния, оборудование), фонды и лимиты на продукцию.
    3.2. Выдает  заказы на производство в заданной номенклатуре продукции не
позднее чем за _________________ дней до начала квартала.
    3.3. В  необходимых  случаях  определяет направления научно-технического
прогресса и способствует внедрению его достижений в подразделении,  перешед-
шем на аренду.

    III. Юридическая ответственность.

    4. В случае уклонения от передачи сданного имущества Арендодатель  упла-
чивает Арендатору штраф в размере _______________% стоимости имущества.
    5. За просрочку арендных платежей на срок более месяца Арендатор уплачи-
вает штраф в размере _______________% от суммы очередного платежа.
    6. За  неисполнение или ненадлежащее исполнение обязательств по договору
аренды, изменение или расторжение договора в одностороннем  порядке  стороны
возмещают причиненные убытки,  в том числе и упущенную выгоду в соответствии
с действующим законодательством.

    IV. Прочие условия.

    7. Размеры арендной платы могут изменяться по соглашению сторон 1  раз в
___________ лет. По требованию одной из сторон они могут быть пересмотрены в
случае изменения устанавливаемых в централизованном порядке цен и тарифов  и
других случаях, предусмотренных законодательством.
    8. Изменение условий договора,  его расторжение и  прекращение  возможны
только по  соглашению  сторон.  Необходимые  дополнения и изменения подлежат
рассмотрению в срок __________________.
    9. Взаимоотношения,  не урегулированные настоящим договором, регламенти-
руются действующим законодательством.  Споры, вытекающие из настоящего дого-
вора, рассматриваются органами Госарбитража.
    10. Срок аренды установлен на _______________________________________, с
"_____"__________________19____г. по "_____"__________________19____г.

    Арендатор                                   Арендодатель

    ______________________                      ______________________

              М.П.                                        М.П.

                                   * * *

    Пролонгация

    "_____"________________19____г. настоящий договор пролонгирован  на  тех
же условиях с _________________________ 19___г.

    Подписи сторон:

    ______________________                      ______________________

              М.П.                                        М.П.

                                   * * *


                                                ОБРАЗЕЦ (9/5)

                          ПРОТОКОЛ
                согласования арендных платежей

        Обязуемся выплатить  /безусловно  и  безотзывно/ сумму в рублях (без
    каких-либо вычетов) в следующие сроки:
        на 10.01.1991 (Дата 1), сумму 1, равную 15000 рублей
        на 10.01.1992 (Дата 2), сумму 2, равную 10000 рублей
        на 10.01.1993 (Дата 3), сумму 3, равную 10000 рублей
        на 10.01.1994 (Дата 4), сумму 4, равную 19000 рублей
        на 10.01.1995 (Дата 5), сумму 5, равную 19000 рублей
        на 10.01.1996 (Дата 6), сумму 6, равную 18000 рублей
        на 10.01.1997 (Дата 7), сумму 7, равную 18000 рублей
        на 10.01.1998 (Дата 8), сумму 8, равную 18000 рублей
        на 10.01.1999 (Дата 9), сумму 9, равную  6000 рублей

        Всего: 9 (девять платежей) на общую сумму 150 (сто  пятьдесят тысяч)
    рублей.
        В случае, если како-либо из платежей не будет произведен в указанный
    срок, ..................................................................
    ........................................................................

        Арендодатель                                  Арендатор

           подпись                                      подпись

        "____"_____________199 г.                  "______"__________199 г.

             М.П.                                        М.П.


                                                 ОБРАЗЕЦ (9/4)

                                             Приложение N _______
                                      к договору аренды N _______

                       Акт приемки
        /акцептный сертификат к договору аренды N_____от___________________

        Арендатор настоящим удостоверяет,  что на дату  составления  данного
    акта /сертификата оборудования/:
        - описание:
        - изготовитель:
        - дата поставки:
        - покупная цена:
        - начало лизинга:
        - установленная арендодателем остаточная стоимость (опционная цена
    в %  от покупной цены):
        - место нахождения оборудования, проходящему по вышеуказанному дого-
    вору аренды:
        признано соответствующим договору аренды,
        поставлено в соответствии с договором аренды,
        не имеет каких-либо материальных дефектов и отвечает требованиям за-
    конодательства и советских властей.

        Арендатор                                      /Поставщик/

         подпись                                         подпись

          М.П.                                            М.П.


                                                   ОБРАЗЕЦ (9/3)

        Если банк заключает договор на револьверный (возобновляемый) лизинг,
    то основной договор называется Генеральным договором аренды (Соглашением
    об аренде), а договоры на поставку отдельных партий оборудования называ-
    ются Соглашениями об аренде.

                     СОГЛАШЕНИЕ ОБ АРЕНДЕ N________

            Дополнение к Генеральному Соглашению
            об аренде N_______ от "_____"__________19  г.

        Настоящим подтверждаем достижение между арендодателем и  арендатором
    об аренде, основными условиями которого являются:

        Оборудование: (описание)

        Производитель:

        Дата отгрузки:

        Закупочная цена:

        Основные условия аренды:

        Дата начала лизинга:

        Опционная цена (арендодателя в % от закупочной цены):

        Место установки оборудования:

        (Если есть-субарендатор):

        Ежегодные (квартальные) арендные платежи:

                 (Вторая страница документа)

        Арендатор выбирает  досрочное осуществление арендных платежей однов-
    ременно с установлением арендодателем цены выкупа.
        Обязательство арендатора  осуществлять  такой досрочный безотзывный,
    безусловный и подлежащий внесению без каких-либо вычетов платеж, который
    оформляется надлежащим образом подписанным обязательством /векселем/.
        Настоящее Соглашение об  аренде  регулируется  заключенным(и)  между
    сторонами Генеральным  соглашением  об аренде (и Соглашением о сотрудни-
    честве) от "____"_____________19 г. условия которого(ых) являются неотъ-
    емлемой частью настоящей договоренности.

        Арендодатель                                    Арендатор

         подпись                                         подпись

           М.П.                                           М.П.


                                                     ОБРАЗЕЦ (9/2)
                           ДОГОВОР АРЕНДЫ

        г. ..................               "_____"______________199  г.

        __________________________________Коммерческий банк,   арендодатель,
    именуемый в дальнейшем "Арендодатель", в лице управляющего (Фамилия, имя,
    отчество), действующего на основании (Устав, Положение), и ____________
    __________________ предприятие,  именуемое в дальнейшем  "Арендатор",  в
    лице __________________ (должность,  фамилия, отчество), действующего на
    основании _________________(Устав, Положение), заключили настоящий дого-
    вор о следующем:

                      1. Предмет договора

        1.1. Банк  закупает  оборудование  и  сдает его в аренду арендатору.
    Техническое описание оборудования согласовывается сторонами  и  указыва-
    ется в приложении, являющемся частью настоящего договора. Арендатор про-
    изводит арендные платежи в размерах и сроки,  указанные в приложении  2,
    которое является частью настоящего договора.

                       2. Обязанности сторон

        2.1. Арендатор  получает  право  использовать оборудование в течение
    всего срока аренды.  Арендатор не имеет права самостоятельно размещать  и
    передавать оборудование третьим лицам,  поскольку право собственности на
    оборудование принадлежит арендодателю (арендатор может передать оборудо-
    вание хозоргану,  называемому субарендатором.  Права субарендатора нахо-
    дятся в полном соответствии и согласовании со всеми условиями,  изложен-
    ными в договоре аренды. Арендатор обязан ставить в известность арендода-
    теля о размещении оборудования и предоставить ему данные о  субарендато-
    ре).
        2.2. Арендатор обязан содержать оборудование в соответствии с  реко-
    мендациями поставщика,  поддерживать  его в рабочем состоянии и осущест-
    влять необходимый ремонт и своевременное  профилактическое  обслуживание
    за свой счет. Арендатор обязан соблюдать и выполнять все условия догово-
    ра, нормативные,  административные правила,  относящиеся к  распоряжению
    и/или эксплуатации оборудования.

                        3. Арендная плата и дополнительные платежи

        3.1. Арендатор  обязан  уплатить  арендодателю полную сумму арендной
    платы, указанной в договоре аренды, без учета каких-либо вычетов.
        3.2. Арендатор обязан передать арендодателю после подписания догово-
    ра аренды долговое обязательство,  составленное по форме,  приведенной в
    приложении к  настоящему  договору,  где  приводятся  все данные о сумме
    арендной платы.  Указанное долговое обязательство должно рассматриваться
    в качестве  залога  выполнения  арендатором своих обязательств об уплате
    сумм арендной платы.
        3.3. Арендатор обязан в дополнение к суммам арендной платы,  указан-
    ной выше,  произвести следующие платежи в пользу  арендодателя  в  соот-
    ветствии с  договором  аренды:  комиссионные  за обязательства в размере
    0.5% годовых от общей суммы арендной платы.  Комиссия  за  обязательство
    должна начисляться с момента подписания договора аренды вплоть до полной
    выплаты остаточной стоимости и должна выплачиваться частями  покварталь-
    но. В  том  случае,  если сумма арендной платы погашается взносами,  ко-
    миссия за обязательство будет начисляться  из  расчета  на  неоплаченную
    часть. Комиссионные  должны выплачиваться и в том случае,  если действие
    договора аренды прерывается,  независимо от любых причин.  Арендатор  не
    имеет права предпринимать какие-либо действия по удержанию средств.
        3.4. В конце срока аренды арендодатель получает  полномочия  продать
    оборудование арендатора по цене рынка (продавца), определенной в догово-
    ре аренды.
        3.5. Арендодатель может провести такую продажу по своему усмотрению,
    а арендатор получить об этом письменное уведомление.  Договор купли-про-
    дажи заключается с приложением такого уведомления. Договор купли-продажи
    заключается без предъявления каких-либо гарантий,  действий  со  стороны
    арендодателя. Все затраты по купле-продаже должен нести арендатор.

                     4. Поставка оборудования

        4.1. Арендодатель должен отметить в договоре приобретения оборудова-
    ния, что поставщик должен поставить оборудование в установленный срок  в
    соответствии с условиями поставки. Арендодатель не несет ответственности
    за поставку оборудования, особенно за порядок и своевременность  постав-
    ки оборудования, а также за его комплектность и установку, а поэтому не
    несет ответственности за недопоставку,  некомплектную поставку, невыпол-
    нение обязательств  по  установке оборудования,  а также за непоставку и
    задержки с поставкой.
        4.2. Арендатор должен по прибытии оборудования в место доставки про-
    извести осмотр  оборудования  и  в  день,  являющимся  сроком  поставки,
    представить арендодателю  акт о приемке по приложению к настоящему дого-
    вору.

                      5. Ответственность сторон

        5.1. Арендодатель не несет ответственности за дефекты  оборудования.
    Наличие таких  дефектов  не  освобождает арендатора от выполнения обяза-
    тельств, предусмотренных договором,  особенно от обязанности выплачивать
    сумму арендной платы.  Обнаружение дефектов оборудования не лишает арен-
    додателя его прав по договору.
        5.2. Любое обязательство,  налагаемое на арендодателя в соответствии
    с договором аренды, будет считаться недействительным в случае не завися-
    щем от арендодателя порчи оборудования.
        5.3. Арендатор несет ответственность за все повреждения, причиненные
    как людям,  так и имуществу вследствие использования, хранения, владения
    или эксплуатации оборудования. Арендатор должен оградить арендодателя от
    любых претензий,  предъявляемых третьей стороной, даже если это предста-
    вители власти,  вызванных содержанием оборудования,  условиями  договора
    аренды или любыми другими причинами.
        5.4. Все риски,  связанные с разрушением или потерей,  кражей, преж-
    девременным износом, порчей или повреждением оборудования, независимо от
    того, исправим или неисправим ущерб,  независимо от того,  причинен этот
    ущерб в ходе доставки или после нее, принимает на себя арендатор. В слу-
    чае возникновения какой-либо угрозы арендатор должен за свой счет  и  по
    своему усмотрению предпринять следующее:
        - отремонтировать оборудование или заменить его на  любое  аналогич-
    ное, приемлемое  для  арендодателя (оборудование,  доставленное в замену
    дефектного, должно рассматриваться в качестве правомерной замены  перво-
    начально предусмотренного  оборудования,  а  право собственности на него
    должно быть передано арендодателю).  Арендатор обязан уплатить все суммы
    арендной платы  и  произвести другие платежи,  предусмотренные договором
    аренды, или погасить всю задолженность по выплате арендной платы, а так-
    же остаточную стоимость,  определенную в договоре аренды("Сумма закрытия
    сделки"). Остаточная  стоимость  оборудования  (сумма  закрытия  сделки)
    должна быть  выплачена в течение одной недели после предъявления арендо-
    дателем требований об  уплате.  Обязательство  арендатора  внести  сумму
    арендной платы считается выполненным по получении арендодателем остаточ-
    ной стоимости (суммы закрытия сделки).
        5.5. Оборудование  продается или передается в распоряжение после уп-
    латы арендатором суммы закрытия сделки  (90%  стоимости  оборудования  -
    остаточная рыночная стоимость продавца минус налоги и другие вычеты,  но
    не больше суммы закрытия сделки взимаются с арендатора. Арендодатель ре-
    шает по  своему  усмотрению,  кто  получит  право  передачи оборудования
    третьему лицу - арендодатель или арендатор).
        5.6. Арендодатель уполномачивает арендатора предъявлять требования и
    осуществлять права арендодателя по поставке оборудования  как  от  имени
    арендатора и за его собственный счет,  так и за счет арендодателя. Арен-
    додатель передает арендатору все свои права по  предъявлению  поставщику
    (или любому другому лицу,  участвующему в сделке) претензий, связанных с
    дефектами оборудования.

                            6. Страхование

        6.1. Арендатор обязан  без  участия  арендодателя  обеспечить  соот-
    ветствующее страхование как самого оборудования так и страхование от не-
    желательных последствий использования оборудования с учетом  всех  усло-
    вий, предусматриваемых обычно в аналогичных ситуациях.

                      7. Прекращение действия договора

        7.1. Действие  договора аренды может быть прекращено только по усло-
    виям договора. Исключается возможность действия договора аренды в случае
    обнаружения дефектов  оборудования и в том случае,  если оборудование не
    соответствует представлению о нем,  сложившемуся у арендатора.  В случае
    возникновения одного  из  этих  условий  право  предъявления претензий к
    поставщику в соответствии со статьей 5.6 передается арендатору.
        7.2. Арендодатель  вправе дать уведомление о немедленном прекращении
    действия договора аренды в следующих случаях:
        - договор на закупку оборудования с поставщиком, являющейся неотъем-
    лемой частью договора аренды, не вступил в силу или аннулирован по какой
    бы то ни было причине до отгрузки оборудования поставщиком;
        - поставщик не в состоянии отгрузить оборудование независимо от при-
    чины такого положения.
        В случае прекращения договора  аренды  по  вышеуказанным  причинам,
    арендодатель и  арендатор освобождаются от взаимных обязательств в соот-
    ветствии с договором аренды.
        7.3. Арендодатель  может  уведомить  о прекращении действия договора
    аренды, что имеет юридическую силу в том случае,  если арендатор,  неза-
    висимо от  причины,  не  представил арендодателю в двухнедельный срок со
    дня прибытия оборудования в место доставки  (что  оговорено  в  договоре
    аренды) акта о приемке.
        7.4. Арендодатель имеет юридическое право прекратить действие  дого-
    вора в случае невыполнения обязательств и при наличии оснований для это-
    го, особенно в следующих случаях:
        - если арендатор в течение срока,  превышающего 2-3-4 недели, не вы-
    полняет своих обязательств по какому-либо виду платежей, предусмотренным
    договором;
        - если арендатор по получении требования об уплате не погасит в  те-
    чение одной-двух недель;
        - если арендатор не реагирует на упоминание, посланное арендодателем
    с интервалом  2-3-4  недель;  не удовлетворяет требованиям по соблюдению
    других обязательств,  предусмотренных договором аренды,  в особенности в
    случае, если арендатор сам продолжает пользоваться или допускает эксплу-
    атацию оборудования с нарушением условий договора аренды;
        - если  подписан неполный набор договоров о страховании оборудования
    или от несчастных случаев,  связанных с использованием оборудования, не-
    зависимо от причины такого упущения;
        - если в соответствии с каким-либо законом,  правилом или требовани-
    ем, а также в соответствии с каким-либо постановлением, правилом, распо-
    ряжением или инструкцией законных властей имущество будет конфисковано
    или выполнение  условий  договора  аренды в каком-либо отношении станет
    невозможным или незаконным;
        - если заказ на приобретение, являющийся неотъемлемой частью догово-
    ра аренды,  аннулируется после  отгрузки  оборудования  поставщиком  или
    арендодателем по причинам, ответственность по которым несет арендатор.

        7.5. При  наличии  вышеуказанных  условий арендатор должен уплатить
    остаточную стоимость в соответствии с требованиями, изложенными в п. 5.4.
        7.6. По получении уведомления о завершении договора аренды арендатор
    лишается права использовать оборудование.
        7.7. Если арендатор не внес остаточную стоимость или не уплатил цену
    рынка в установленный срок,  арендатор обязан в двух-трех-четырехнедель-
    ный срок  со дня получения требования от арендодателя выслать оборудова-
    ние по-любому из указанных арендодателем адресов.  Все риски и расходы по
    такой перевозке несет арендатор. В том случае, если арендатор, не взирая
    на изложенное условие, не отправит оборудование, арендодатель имеет пра-
    во вступить во владение оборудованием и произвести его перевозку по сво-
    ему усмотрению за счет арендатора,  возложив на него также и ответствен-
    ность за все риски,  связанные с перевозкой. Арендодатель и его доверен-
    ные лица должны получить полномочия входить на территорию,  где установ-
    лено оборудование,  для осуществления своего права на его вывоз. Любые и
    все необходимые  и  разумные  расходы,  связанные  с  описанными   здесь
    действиями, несет арендатор в пользу арендодателя.
        7.8. В случае, если арендатор внес какие-либо модификации, изменения
    в оборудование,  он  обязан  по  требованию  арендодателя и за свой счет
    восстановить первоначальное состояние оборудования.
        8* Срок действия договора, юридического адреса и банковские реквизи-
    ты сторон.
        8.1. Настоящий договор заключается на срок с 1 января 1991 г.  по 31
    декабря 1998 г.
        8.2. Договор составлен в двух экземплярах:
        - первый экземпляр - арендодателю;
        - второй экземпляр - арендатору.
        Юридические адреса и банковские реквизиты сторон:
        Арендодателя____________________________________
        Арендатора______________________________________

        Арендодатель                                   Арендатор
        _____________(подпись)                         _________(подпись)
         должность , Ф.И.О.                            должность, Ф.И.О.

             М.П.                                           М.П.


· ОБРАЗЕЦ. ДОГОВОР АРЕНДЫ БАНКОВСКОГО СЕЙФА

· ОБРАЗЕЦ. ДОГОВОР ИМУЩЕСТВЕННОГО НАЙМА

· ОБРАЗЕЦ. ДОГОВОР АРЕНДЫ СТЕНДА НА ВРЕМЯ ВЫСТАВКИ

· ОБРАЗЕЦ. ДОГОВОР АРЕНДЫ ПРИБОРОВ, ОБОРУДОВАНИЯ И ДРУГИХ ТЕХНИЧЕСКИХ СРЕДСТВ

· ОБРАЗЕЦ. ТИПОВОЙ ДОГОВОР ТЕКУЩЕЙ АРЕНДЫ И ЕГО БУХГАЛТЕРСКОЕ СОПРОВОЖДЕНИЕ

· ОБРАЗЕЦ. ДОГОВОР О ПЕРЕУСТУПКЕ ПРАВ (ДОПОЛНЕНИЕ К ДОГОВОРУ ОБ АРЕНДЕ/ЛИЗИНГЕ)

· ОБРАЗЕЦ. ДОГОВОР НА ПРЕДОСТАВЛЕНИЕ В АРЕНДУ ОБОРУДОВАНИЯ ЛОКАЛЬНОЙ ВЫЧИСЛИТЕЛЬНОЙ ТЕХНИКИ

· ТИПОВОЙ ДОГОВОР АРЕНДЫ ИМУЩЕСТВА

· ДОГОВОР АРЕНДЫ ПРИБОРОВ, ОБОРУДОВАНИЯ И ДРУГИХ ТЕХНИЧЕСКИХ СРЕДСТВ

· ДОГОВОР НА ПРЕДОСТАВЛЕНИЕ В АРЕНДУ ОБОРУДОВАНИЯ ЛОКАЛЬНОЙ ВЫЧИСЛИТЕЛЬНОЙ ТЕХНИКИ

· Договор имущественного найма (аренды) с правом выкупа

· Договор имущественного найма (аренды) оборудования

· Договор аренды с правом выкупа

· Договор аренды имущества

· Договор аренды

· Договор внутрипроизводственной аренды

· ПРОТОКОЛ СОГЛАСОВАНИЯ АРЕНДНЫХ ПЛАТЕЖЕЙ

· Акт приемки /акцептный сертификат к договору аренды/

· СОГЛАШЕНИЕ ОБ АРЕНДЕ

· ТИПОВОЙ ДОГОВОР АРЕНДЫ


                              ДОГОВОР No. _____
                            на аренду автомобиля

    г. _____________                               "___"_________ 19__ г.

         _______________________________________________, именуемое далее
             (наименование предприятия, организации)

    "Арендатор", в лице ________________________________________________,
                              (должность, фамилия, имя, отчество)

    действующего на основании __________________________________________,
                                   (Устава, положения, доверенности)

    с одной стороны и гр. __________________________________, именуем__ в
                               (фамилия, имя, отчество)

    дальнейшем  "Арендодатель",  с  другой  стороны  заключили  настоящий
    договор о нижеследующем:

                             1. Предмет договора

         1.1. Арендодатель  передает  во временное пользование Арендатору
    принадлежащий Арендодателю на праве частной собственности  автомобиль
    марки ___________________________ выпуска ___________ года, двигатель
    No. ________________________, кузов  No.  __________________________,
    ________________________ цвета, номерной знак ______________________,
    зарегистрированный в ГАИ ____________________________________________
    района.
         1.2. Стоимость автомобиля устанавливается в размере ____________
    ________________________________ на основании акта оценки, являющимся
    Приложением к данному договору.

                             2. Условия договора

         2.1. Арендодатель предоставляет автомобиль в исправном состоянии
    по Акту приема-передачи,  являющемся неотъемлемой  частью  настоящего
    договора.
         2.2. Арендатор обязуется по истечение  срока  действия  договора
    вернуть автомобиль  в  состоянии  соответствующем  отраженному в Акте
    приема-передачи, с учетом нормального износа.
         2.3. Арендатор производит _______________________________ ремонт
    автомобиля за свой счет.
         2.4. Арендодателю предоставляется право использовать в нерабочее
    время сданный в аренду автомобиль в  личных  целях,  с  употреблением
    собственных горюче-смазочных материалов (бензин и т.п.).
         2.5. При   использовании  автомобиля  в  соответствии  с  п. 2.4
    стороны  обязаны  передавать  автомобиль  друг  другу   в   исправном
    состоянии.  При  приеме-передаче  автомобиля  стороны  проверяют  его
    техническое  состояние,   оговаривают   имеющиеся   неисправности   с
    последующим  их  устранением  в  соответствии в разделом 5 настоящего
    договора.

                             3. Порядок расчетов

         3.1.  Арендатор   обязуется   заплатить   за  аренду  автомобиля
    ____________________________________________________________________,
                  (порядок оплаты: единовременно, ___ раз в месяц)

    ____________________________________________________________________.
                          (размер оплаты прописью)

                          4. Срок действия договора

         4.1. Договор  заключен  на  срок  с "___"___________ 19___ г. по
    "___"___________ 19__ г.  и может быть продлен сторонами по взаимному
    соглашению.

                          5. Ответственность сторон

         5.1. Арендатор несет ответственность за сохранность  арендуемого
    автомобиля в  рабочее время и в случае утраты или повреждения автомо-
    биля в это время обязан возместить  Арендодателю  причиненный  ущерб,
    либо предоставить  равноценный  автомобиль в течение 5 дней после его
    утраты или повреждения.
         В случае   задержки   возмещения   ущерба   либо  предоставления
    равноценного автомобиля в указанный срок, Арендатор уплачивает пеню в
    размере ___% от стоимости ущерба либо оценочной стоимости автомобиля.
         5.2. Ответственность за сохранность автомобиля в нерабочее время
    несет Арендодатель.  При  повреждении  или  утрате  сданного в аренду
    автомобиля при использовании  в  соответствии  с   п. 2.3  настоящего
    договора  Арендодатель  обязан устранить повреждения за свой счет или
    возместить Арендатору причиненный убыток.
         Размер возмещения определяется соглашением сторон.

                              6. Другие условия

         6.1. Договор может быть досрочно прекращен или изменен по согла-
    шению сторон.
         6.2.  По  соглашению   сторон  арендуемый  автомобиль  оценен  в
    ______________________________ рублей.  Данная оценка учитывается при
             (прописью)

    возмещении ущерба.
         6.3. Во всем остальном,  что не урегулировано настоящим  догово-
    ром, стороны руководствуются действующим законодательством Российской
    Федерации.
         6.4. Договор составлен в двух экземплярах, имеющих равную юриди-
    ческую силу.
         6.5. ___________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                 7. Юридические адреса и  реквизиты сторон

         Арендодатель: __________________________________________________
                                 (фамилия, имя, отчество)

    паспорт серия _________________ No. ___________ выдан _______________
    _____________________________________________________________________
    адрес: ______________________________________________________________

         Арендатор: _____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

            Арендодатель                              Арендатор

         ___________________                     ____________________
             (подпись)                                 (подпись)
                                                 М.П.


                                   ДОГОВОР
                  аренды транспортного средства с экипажем
                           (фрахтование на время)

    г. _________________                       "___"_____________ 19__ г.

         _______________________________________________________________,
             (наименование предприятия, предоставляющего транспорт)

    именуемое в дальнейшем "Арендодатель", в лице _______________________

    ____________________________________________________________________,
                             (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                        (Устава, положения)

    с одной стороны, и _________________________________________________,
                        (наименование предприятия арендующего транспорт)

    именуемое в дальнейшем "Арендатор", в лице __________________________

    ____________________________________________________________________,
                              (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                          (Устава, положения)

    с другой стороны, заключили настоящий договор о нижеследующем.

                             1. Общие положения

         1.1. Согласно  настоящему  договору  Арендодатель  предоставляет
    Арендатору _____________________________________________, именуемое в
                   (наименование транспортного средства)

    дальнейшем "Транспорт", во временное владение и пользование за плату,
    а также оказывает  Арендатору  своими  силами  услуги  по  управлению
    транспортом и по его технической эксплуатации.
         1.2. Настоящий договор заключен сроком до ______________________
    ____________________________________________________________________.
         1.3. Размер арендной платы составляет: _________________________
    ____________________________________________________________________.

         1.4. Арендная  плата  вносится  в  следующие сроки и в следующем
    порядке: ___________________________________________________________.
         1.5. Транспорт арендуется в целях ______________________________
    ____________________________________________________________________.
         1.6. Транспорт предоставляется Арендатору не позднее ___________
    ____________________________________________________________________.

                        2. Права и обязанности Сторон

         2.1. Арендодатель обязуется:
         а) в  течение   всего   срока   действия   настоящего   договора
    поддерживать надлежащее   состояние  сданного  в  аренду  транспорта,
    включая осуществление   текущего    и    капитального    ремонта    и
    предоставление необходимых принадлежностей;
         б) предоставлять  Арендатору  услуги по управлению и технической
    эксплуатации транспорта с обеспечением его  нормальной  и  безопасной
    эксплуатации в  соответствии с целями аренды,  указанными в подпункте
    1.5. настоящего договора;
         в) обеспечить соответствие состава экипажа  и  его  квалификации
    требованиям обычной  практики  эксплуатации транспорта данного вида и
    условиям настоящего договора;
         г) нести расходы по оплате услуг членов экипажа, а также расходы
    на их содержание;
         д) страховать  транспорт  и  ответственность  за ущерб,  который
    может быть причинен им или в связи с его эксплуатацией.
         Членами экипажа являются работники  Арендодателя  и  подчиняются
    распоряжениям Арендодателя,  относящимся  к  управлению и технической
    эксплуатации, и распоряжениям  Арендатора,  касающимися  коммерческой
    эксплуатации транспортного средства.
         2.2. Арендатор обязуется:
         а) нести   расходы,   возникающие   в   связи   с   коммерческой
    эксплуатацией транспорта, в том числе расходы на оплату топлива;
         б) нести  расходы  на другие расходуемые в процессе эксплуатации
    транспорта материалы, а также на оплату сборов.
         2.3. Арендатор вправе без согласия Арендодателя:
         в рамках осуществления коммерческой  эксплуатации  арендованного
    транспорта от  своего  имени  заключать  с  третьими  лицами договоры
    перевозки и  иные  договоры,   если   они   не   противоречат   целям
    использования транспорта,   указанным  в  подпункте  1.5.  настоящего
    договора;
         сдавать транспорт в субаренду.

                          3. Ответственность Сторон

         3.1. В случае гибели или  повреждения  арендованного  транспорта
    Арендатор обязан  возместить  Арендодателю  причиненные убытки,  если
    последний докажет, что гибель или повреждение транспорта произошли по
    обстоятельствам, за  которые  Арендатор  отвечает  в  соответствии  с
    законом или настоящим договором.
         3.2. Ответственность  за   вред,   причиненный   третьим   лицам
    арендованным транспортом,      его     механизмами,     устройствами,
    оборудованием, несет  Арендодатель  в   соответствии   с   правилами,
    предусмотренными главой 59 ГК РФ.  Он вправе предъявить к  Арендатору
    регрессное  требование о возмещении сумм,  выплаченных третьим лицам,
    если докажет, что вред возник по вине Арендатора.

            4. Дополнительные условия и заключительные положения

         4.1. Дополнительные условия настоящего договора: _______________
    _____________________________________________________________________
    ____________________________________________________________________.
         4.2. Во  всем  ином,  не  урегулированном  в настоящем договоре,
    будут применяться нормы,  установленные ГК РФ,  а также транспортными
    уставами и кодексами.
         4.3. Настоящий договор вступает в силу с момента его заключения,
    составлен в _____-х экземплярах.

                  5. Адреса и банковские реквизиты Сторон:

         Арендодатель: __________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Арендатор: _____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

         Арендодатель                                   Арендатор

    ______________________                         ______________________

            М.П.                                           М.П.

                                КОММЕНТАРИИ:
                                ------------
         Правила о возобновлении договора аренды на неопределенный срок и
    о преимущественном праве арендатора на заключение договора аренды  на
    новый срок (ст. 621 ГК РФ) к договору аренды транспортного средства с
    экипажем не применяются (абзац 2 ст. 632 ГК РФ).
         Договор аренды  транспортного  средства  должен  быть заключен в
    письменной форме независимо  от  его  срока.  К  такому  договору  не
    применяются правила  о регистрации договоров аренды,  предусмотренные
    п. 2 ст. 609 ГК РФ.
         Транспортными уставами  и кодексами могут быть установлены иные,
    помимо предусмотренных  настоящим  параграфом,   особенности   аренды
    отдельных видов  транспортных  средств  с  предоставлением  услуг  по
    управлению и технической эксплуатации (ст. 641 ГК РФ).


· ОБРАЗЕЦ. ДОГОВОР НА АРЕНДУ АВТОМОБИЛЯ (С ФИЗИЧЕСКИМ ЛИЦОМ)

· ОБРАЗЕЦ. ДОГОВОР АРЕНДЫ ТРАНСПОРТНОГО СРЕДСТВА С ЭКИПАЖЕМ (ФРАХТОВАНИЕ НА ВРЕМЯ)


                                                             Утверждаю
                                      Генеральный директор Федеральной
                                          продовольственной корпорации
                                                            Г.И. Макин
                                                    10 февраля 1997 г.

                         ПРИМЕРНЫЙ ДОГОВОР АРЕНДЫ
                  ИМУЩЕСТВЕННОГО НАЙМА НЕЖИЛОГО ПОМЕЩЕНИЯ
                      (СКЛАДСКОГО И ТЕХНОЛОГИЧЕСКОГО)
    __________________________________________________________________
    (наименование организации), в дальнейшем - Арендодатель, в лице
    __________________________________________________________________
    (должность, Ф.И.О.), действующего на основании____________________
    (Устава, доверенности), с одной стороны, и________________________
                                           (наименование организации),
    в дальнейшем - Арендатор, в лице_____1__0_____________________________
        (Ф.И.О.,  должность),   действующего  на   основании  (Устава,
    доверенности), с  другой  стороны, заключили  настоящий  договор о
    нижеследующем:

                            1. Предмет договора

        1.1.  Арендодатель   обязуется   предоставить   по  настоящему
    договору  Арендатору  помещение  общей  полезной площадью  ____кв.
    метров, расположенное по адресу______________________________, для
    использования         под_________________________________________
    (указать  цели   использования  помещения),   а  также  обеспечить
    Арендатору свободный доступ в указанное помещение.
        Состав,  характеристика и  оценочная  стоимость  передаваемого
    Арендодателем  в   аренду  помещения,  расчет   арендной  платы  и
    амортизационных   отчислений  должны   быть   приведены  отдельным
    Приложением к настоящему договору.
        1.2. Арендодатель обязуется передать  Арендатору в пользование
    по настоящему договору все оборудование, мебель, телефонные линии,
    телефонные аппараты и иное  имущество, установленное и находящееся
    в помещении.
        Перечень    передаваемого    имущества,    установленного    и
    находящегося в  помещении,  приводится в  Приложении  к настоящему
    договору. (Не публикуется).
        1.3.    Срок     аренды     помещения     устанавливается    с
    "__"_________199_г. по "__"_____________199_г.
        1.4. Арендодатель  утрачивает  право  распоряжаться  сданным в
    аренду помещением на срок действия настоящего договора.
        1.5.  Оценочная   стоимость   сданного   в   аренду  помещения
    ежеквартально  уточняется  Арендодателем  исходя  из оценки  этого
    имущества  на момент  его  сдачи в  аренду  с  учетом фактического
    состояния, устанавливаемого по результатам инвентаризации, реально
    складывающихся цен,  а также других  факторов, оказывающих влияние
    на  оценочную   стоимость  передаваемого   помещения,  и  является
    обязательным условием для изменения арендной платы.
        1.6.  Сдача  в  аренду  помещения  не  влечет  передачу  права
    собственности на него.
        Выкуп арендуемого помещения  может быть  осуществлен только по
    разрешению   Арендодателя    в   установленном   законодательством
    Российской Федерации порядке.
        1.7.  За  пределами  исполнения  обязательства  по  настоящему
    договору Арендатор полностью свободен в своей деятельности.
        1.8.   По   истечении    срока   договора    Арендатор   имеет
    преимущественное право на возобновление договора.
        1.9. Неотделимые улучшения  арендуемого помещения производятся
    Арендатором  только  с  расширения  Арендодателя. Стоимость  таких
    улучшений возмещается  за счет текущей,  арендной платы. Стоимость
    неотделимых  улучшений, произведенных  Арендатором  без расширения
    Арендодателя, возмещению не подлежит.
        1.10. Если  помещение,  сданное в  аренду,  выбывает  из строя
    ранее полного амортизационного срока службы по вине Арендатора, то
    Арендатор возмещает Арендодателю  недовнесенную им арендную плату,
    а также иные убытки в соответствии с действующим законодательством
    Российской Федерации.
        1.11.  Если состояние  возвращаемого  помещения  по  окончании
    договора хуже предусмотренного по акту сдачи-приемки, то Арендатор
    возмещает  Арендодателю   убытки  в   соответствии  с  действующим
    законодательством Российской Федерации.
        1.12. Споры,  возникающие при  исполнении  настоящего договора
    рассматриваются   арбитражным   судом   в   соответствии   с   его
    компетенцией.
        1.13. Защита  имущественных прав  Арендатора  осуществляется в
    соответствии с действующим законодательством Российской Федерации.

                       2. Порядок передачи помещения

        2.1. Арендодатель в пятидневный срок после настоящего договора
    обеспечивает передачу Арендатору  помещения по акту сдачи-приемки,
    подписываемому  представителями  Арендодателя  и  Арендатора  (акт
    прилагается к договору).
        2.2. Вместе с  помещением в  аналогичном порядке сдаче-приемке
    подлежит  установленное  и   находящееся  в  помещении  имущество,
    перечисленное в Приложении к настоящему договору.
        2.3.   Помещение   должно    быть   передано    в   состоянии,
    соответствующем   характеристикам,   указанным   в   Приложении  к
    настоящему договору, и назначению имущества.
        2.4.  Арендодатель участвует  в  согласованном  с  Арендатором
    порядке   в   создании   необходимых   условий  для   эффективного
    использования арендуемых  помещений и поддержания  их в надлежащем
    состоянии.
        2.5. В  случае  аварий,  происшедших  не  по  вине Арендатора,
    Арендодатель обязан оказывать необходимое содействие по устранению
    их последствий.

                3. Пользование помещением и его содержание

        3.1.  Арендодатель  обязан  в  ______________дневный  срок  по
    заявке Арендатора обеспечить температурный режим помещения.
        3.2.   Арендодатель   обеспечивает    Арендатора   еженедельно
    информацией о ценах и конъюнктуре рынка.
        3.3.   Арендодатель  организует   проверку   качества   товара
    Арендатора компетентными  органами  и на  основании  их заключения
    выдает необходимое количество фирменных наклеек для реализации.
        3.4.  При  возникновении  спора  с  компетентными  органами  о
    качестве товара Арендодатель принимает  за дополнительную плату на
    хранение партию товара.  За весь срок  хранения ответственность за
    сохранность товара несет Арендодатель, при этом последний не несет
    ответственность за ухудшение его качества.
        3.5.  Арендодатель   обеспечивает   предоставление  Арендатору
    технически  исправных весоизмерительных  приборов,  инструментов и
    оборудования    за    дополнительную    плату    по   утвержденным
    администрацией рынка расценкам.
        3.6. Арендодатель  контролирует соблюдение  Арендатором Правил
    торговли, а также порядка и режима работы рынка.
        3.7. Капитальный  ремонт  арендуемых  помещений  проводится за
    счет Арендодателя. Проведение капитального ремонта Арендодателем с
    согласия  Арендатора   с  предварительным   письменным  извещением
    последнего о сроках проведения ремонта.
        3.8. В том случае,  если по истечении  __________(срок) с даты
    окончания  срока,   указанного  в  пункте   3.7,  Арендодатель  не
    приступил к проведению капитального ремонта в указанный срок, этот
    ремонт с согласия  Арендодателя может быть  проведен Арендатором с
    возложением    расходов    на    Арендодателя    путем   вычитания
    соответствующих  сумм  из   суммы  арендной  платы,  причитающейся
    Арендодателю.
        3.9.  Арендодатель  за   свой  счет   обеспечивает  постоянное
    снабжение в  требуемом количестве  арендуемого горячей  и холодной
    водой,   электроэнергией,  отоплением,   канализацией   и  другими
    необходимыми коммунальными услугами. Ремонт указанных коммуникаций
    производится за  счет Арендодателя. Оплата  телефонной и телексной
    связи производится за счет Арендатора.
        3.10. Арендатор обеспечивает страхование:
        3.10.1.  помещений, передаваемых  в  аренду,  стационарного  и
    нестационарного  оборудования,  находящегося  в  нем по  следующим
    рискам:
        а) пожар;
        б)  авария  канализационной,   отопительной,  водопроводной  и
    противопожарной систем;
        3.10.2.  работников,   находящихся  на   территории   ОПР,  от
    несчастных случаев и болезней;
        3.10.3.  ответственности  за   исполнение  обязательств  перед
    третьими лицами.
        3.11.   Оборудование   арендуемого    помещения   современными
    средствами от несанкционированного проникновения посторонних лиц и
    противопожарной   сигнализацией,    а   также    организация   при
    необходимости  круглосуточной  охраны   помещения  по  договору  с
    органами        милиции         производится        за        счет
    ____________________(наименование стороны).
        3.12. Арендатор обязан пользоваться помещением исключительно в
    соответствии с п. 1. 1. настоящего договора.
        3.13.   Арендатор   обязан   произвести   размещение   товара,
    обеспечивающее  свободный  доступ  к   нему,  а  также  проведение
    погрузочно-разгрузочных работ.
        3.14. Арендатор обязан содержать арендуемое помещение в полной
    исправности и  образцовом санитарном  и противопожарном состоянии.
    Аналогичные требования  распространяются  на прилегающую  к зданию
    (сооружению) территорию согласно схеме разделения территории.
        3.15. Арендатор не  вправе сдавать арендуемое  помещение как в
    целом,  так и  частично  в  субаренду  без  письменного разрешения
    Арендодателя.
        3.16.  Арендатор вправе  по  согласованию  с  Арендодателем  и
    органами  государственного  управления  произвести  за  свой  счет
    перепланировку предоставленного в аренду помещения.
        3.17.   Арендатор    предоставляет    ежедневно   Арендодателю
    информацию о  ценах  и ассортименте  продаваемых товаров,  а также
    один раз в неделю информацию  об объеме проданных на рынке товаров
    по установленной форме.
        3.18. Арендатор обязан  соблюдать Правила  торговли, порядок и
    режим работы рынка.
        3.19. Оптовик обязан  производить расчеты  с розничником через
    банк, аккредитованный на ОПР.
        3.20. Арендатор  во время  торгов  обязан иметь  опрятный вид,
    соблюдать личную гигиену и эстетические нормы поведения.
        3.21. Арендатор  обязан  до истечения  срока  аренды уведомить
    Арендодателя о намерении продлить срок договора.

                   4. Арендная плата и порядок расчетов

        4.1.   Арендатор   обязуется    уплачивать   Арендодателю   за
    пользование  помещением  в   течение  установленного  в  настоящем
    договоре    срока    арендную    плату,    исходя    из    расчета
    ___________________(сумма  прописью)   за  один   квадратный  метр
    полезной площади в месяц.
        4.2. Указанная ставка арендной платы периодически изменяется в
    соответствии с п. 1.5.  данного договора. Арендодатель извещает об
    изменениях арендной платы за месяц до внесения очередного платежа.
        4.3.  В   случае  уменьшения   полезной   площади  арендуемого
    помещения по причинам, не зависящим от Арендатора, последний имеет
    право на соразмерное уменьшение суммы вносимой арендной платы.
        Уменьшение  арендной   платы   производится   путем  вычитания
    Арендатором соразмерной произошедшему  уменьшению суммы следующего
    ежемесячного платежа.
        4.4. По  соглашению  с Арендодателем  Арендатор  может вносить
    арендную плату  также  в натуральной  или смешанной  форме  в виде
    оборудования, материалов,  товаров народного  потребления, услуг и
    др.
        4.5.  Арендная  плата   за  пользование   помещением  вносится
    Арендатором в следующем порядке:
        первый взнос  в  размере месячной  арендной  платы  вносится в
    течение _________дневного  срока,  считая с  даты  подписания акта
    сдачи-приемки   арендуемого    помещения,    предусмотренного   п.
    2.1.настоящего договора;
        последующие платежи вносятся один раз  каждый текущий месяц не
    позднее __________числа.
        4.6. Арендатор  по  соглашению  с  Арендодателем  может внести
    арендную  плату  за  любой  срок в  пределах  настоящего  договора
    досрочно.
        4.7. Уплата арендной платы в денежной форме производится путем
    перечисления Арендатором подлежащей уплате суммы на расчетный счет
    Арендодателя в __________________(наименование банка) банке города
    _____________________.Реквизиты счета:___________________________.
        4.8.  В  случае,  если   Арендодатель  с  согласия  Арендатора
    выставит  арендуемое   помещение  для   продажи,  Арендатор  имеет
    первоочередное   право  купить   указанное   помещение   по  цене,
    предложенной Арендодателем.
        4.9.  Если  Арендатор  откажется  от  приобретения  помещения,
    Арендодатель может  продать указанное  помещение любому покупателю
    на выгодных  для него условиях.  В таком  случае настоящий договор
    сохраняет   свою  юридическую   силу,   а   права   и  обязанности
    Арендодателя по нему переходят  на покупателя указанного помещения
    в порядке правопреемства.

                               5. Форс-мажор

        5.1. Стороны освобождаются от ответственности за частичное или
    полное неисполнение  обязательств  по данному  договору,  если это
    неисполнение явилось  следствием обязательств  непреодолимой силы,
    возникших   после  заключения   договора   в   результате  событий
    чрезвычайного   характера,   наступление   которых   сторона,   не
    исполнившая  обязательство полностью  или  частично,  не  могла ни
    предвидеть, ни предотвратить разумными методами (форс-мажор).
        5.2. При наступлении указанных в п. 5.1. обстоятельств сторона
    по  настоящему  договору,   для  которой  создалась  невозможность
    исполнения  ее  обязательств  по  настоящему  договору,  должна  в
    кратчайший срок известить о них в письменном виде другую сторону с
    приложением соответствующих свидетельств.

           6. Ответственность сторон и порядок разрешения споров

        6.1. За неисполнение обязательств  или ненадлежащее исполнение
    обязательств по настоящему  договору стороны несут ответственность
    в соответствии с действующим гражданским законодательством.
        6.2.  За   непредоставление   в  пятидневный   срок   по  вине
    Арендодателя помещения,  указанного в п.  1.1 настоящего договора,
    Арендодатель уплачивает неустойку в  размере ______% суммы годовой
    арендной платы за каждый день просрочки.
        6.3. В случае невнесения арендной платы в сроки, установленные
    в п.  4.5 настоящего  договора, арендатор  уплачивает Арендодателю
    неустойку  в размере  _______%  от суммы  невнесенного  платежа за
    каждый месяц просрочки, но не более _______% от суммы невнесенного
    платежа.
        6.4. Уплата неустойки,  установленной настоящим  договором, не
    освобождает стороны от выполнения  лежащих на них обязательств или
    устранения нарушений.
        6.5. За  разглашение коммерческой  информации одной  из сторон
    виновная сторона  возмещает  убытки и  уплачивает штраф  в размере
    убытков.  Виновность   стороны   определяется  в   соответствии  с
    действующим законодательством РФ.
        6.6.  За несоблюдение  санитарно-технических  норм  содержания
    арендуемого  помещения,   кроме   установленных  законодательством
    штрафов,  Арендатор   уплачивает  Арендодателю   штраф  в  размере
    _________установленных минимальных месячных оплат труда.
        6.7.  За отказ  в  предоставлении  указанной  в  пункте  3.18.
    информации  Арендатор  уплачивает  Арендодателю  штраф  в  размере
    ________установленных минимальных месячных оплат труда.
        6.8. В  случае  неоднократного  нарушения  требований разделов
    3.19.,    3.21,    Арендатор    уплачивает    штраф   в    размере
    __________установленных минимальных месячных оплат труда.
        6.9. За пользование  неисправными весоизмерительными приборами
    кроме установленных законодательством штрафов Арендатор уплачивает
    штраф в размере установленных минимальных месячных оплат труда.
        6.10. В случае нарушения  действующих Правил торговли, Порядка
    и режима  работы  на рынке  Арендатор уплачивает  штраф  в размере
    _________установленных минимальных месячных оплат труда.
        6.11. Настоящий договор может  быть расторгнут Арендодателем в
    одностороннем порядке в случае неуплаты Арендатором арендной платы
    в  случае  неоднократного  нарушения  требований  разделов  3.13.,
    3.19.,3.20. и 3.21 настоящего договора.
        6.12. Все  споры и  разногласия,  которые могут  возникнуть из
    настоящего  договора,  стороны  будут  стремиться разрешить  путем
    переговоров.
        6.13. В случае,  если указанные  споры и  разногласия не могут
    быть  разрешены  путем  переговоров,  они  подлежат  разрешению  в
    соответствии с действующим законодательством.
        6.14. Арендатор  несет  ответственность за  порчу  и нанесение
    ущерба  имуществу  Арендодателя  в  виде  компенсации  причиненных
    убытков.  Досрочное  расторжение   не  освобождает  Арендатора  от
    компенсации причиненных убытков.

                       7. Особые условия по договору

        7.1. В случае  досрочного прекращения  договорных обязательств
    по инициативе Арендатора  он обязан сообщить об  этом в письменном
    виде не позднее чем за месяц до прекращения обязательств.
        7.2.__________________________________________________________
    __________________________________________________________________
    __________________________________________________________________
    __________________________________________________________________

                        8. Заключительные положения

        8.1. С даты заключения  настоящего договора вся предшествующая
    переписка, документы  и  переговоры между  сторонами  по вопросам,
    являющимся предметом настоящего договора, теряют силу.
        8.2.  Любые  изменения  и  дополнения  к  настоящему  договору
    рассматриваются   сторонами   в   месячный   срок  и   оформляются
    дополнительным  соглашением  в  письменном  виде  и  подписываются
    надлежаще уполномоченными на то представителями сторон.
        Расторжение и прекращение  договора допускается  по соглашению
    сторон.
        8.3. По требованию одной  из сторон договор  аренды может быть
    расторгнут также по решению  арбитражного суда в случаях нарушения
    другой стороной условий договора.
        8.4. Арендатор в случае надлежащего  выполнения им принятых по
    настоящему  договору  аренды  обязательств  по окончании  действия
    договора  имеет преимущественное  перед  другими  лицами  право на
    продление договора.
        8.5.   Срок   аренды   помещения    по   настоящему   договору
    устанавливается в _______лет. Если ни  одна из сторон не заявит до
    истечения  срока  действия  настоящего  договора о  своем  желании
    расторгнуть его,  настоящий договор  автоматически продлевается на
    следующие ________лет.
        Течение срока аренды  помещения начинается  со дня составления
    акта сдачи-приемки  помещения в  соответствии с п.  2.1 настоящего
    договора.
        8.6. Стороны обязаны  извещать друг друга  об изменении своего
    юридического адреса,  номеров телефонов, телефаксов  и телексов не
    позднее __________дней с даты их изменения.
        8.7. Настоящий договор заключен в г.____________________в двух
    экземплярах, по одному для  каждой из сторон, и  вступает в силу с
    даты его  подписания. Приложения к  настоящему договору составляют
    его неотъемлемую часть.
        8.8.  Взаимоотношения  сторон,  не  урегулированные  настоящим
    договором,    регламентируются    действующим    законодательством
    Российской федерации.
        8.9.   к  договору   прилагается   приемно-сдаточный   акт   с
    приложением документов, указанных в пункте 1.1:
        ведомость  о составе,  характеристике  и  оценочной  стоимости
    передаваемого   помещения,   количество   листов__________,   экз.
    N___________;
        расчет арендной платы и амортизационных отчислений, количество
    листов____________, экз. N_________;
        перечень передаваемого имущества, оборудования, находящегося в
    помещении, количество листов , экз. N____________.

            9. Юридические адреса и банковские реквизиты сторон

    Арендодатель                Арендатор
    _____________               ______________
    _____________               ______________
    Банковские реквизиты:   _1  _0  Банковские реквизиты:
    ____________________        _____________________
    ____________________        _____________________
    Подписи сторон:
    _____________________1       _0 _____________________
    М.П.                 _1       _0М.П.

                                                  Начальник Управления
                                      оптовых продовольственных рынков
                                                      В.И. Добросоцкий


                             ДОГОВОР Nо. _____
                        субаренды нежилого помещения

   г. _____________                               "___"__________ 199_ г.

        _________________________________________, именуем__ в дальнейшем
                 (наименование организации)

   "Субарендатор", в лице ______________________________________________,
                               (должность, фамилия, имя, отчество)

   действующего на основании _______________________,  с одной стороны  и
                               (Устава, положения)

   _________________________________, именуемое в дальнейшем "Арендатор",
      (наименование организации)

   в лице _____________________________________________,  действующего на
                (должность, фамилия, имя, отчество)

   основании ______________________, с другой стороны заключили настоящий
              (Устава, положения)

   договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

        1.1. Арендатор обязуется  предоставить  Субарендатору  помещение,
   мебелированное под  офис,  состоящее  из _____________________________
   (общая площадь ________ кв.м.), находящееся в здании _________________
   по адресу: __________________________________________________________.
        1.2. Данный   договор   заключается   с   письменного    согласия
   Арендодателя,  действующего на основании права собственности на данное
   помещение.

                           2. ОБЯЗАННОСТИ СТОРОН

        2.1. Арендатор обязан:
        - предоставить  в  пользование  Субарендатора  помещение в  срок,
   предусмотренный данным договором;
        - предупредить  Субарендатора  обо всех обязательствах Арендатора
   перед  Арендодателем,  вытекающих  из  договора  аренды   на   нежилое
   помещение;
        - предупредить Субарендатора  обо  всех  правах  третьих  лиц  на
   сдаваемое в субаренду имущество;
        - требовать от Арендодателя проводить капитальный ремонт за  счет
   своих средств;
        - следить за использованием помещения по назначению.
        2.2. Субарендатор обязан:
        - поддерживать имущество в исправном состоянии;
        - проводить за свой счет текущий ремонт;
        - своевременно  вносить  арендную  плату  в  размере   и   сроки,
   определенные настоящим договором.

                       3. СТОИМОСТЬ И УСЛОВИЯ ОПЛАТЫ

        3.1. За   предоставленное   помещение   Субарендатор   ежемесячно
   уплачивает Арендатору сумму в размере ___________ (__________________)
   рублей за квадратный метр.
        3.2. Данная сумма подлежит оплате не позднее ___-го числа каждого
   месяца.
        3.3. Размер арендной платы может изменяться не чаще одного раза в
   год.

                         4. ОТВЕТСТВЕННОСТЬ СТОРОН

        4.1. За ненадлежащее исполнение своих обязательств стороны вправе
   требовать досрочного расторжения договора и возмещения убытков.
        4.2. В   случае  существенного  нарушения  Субарендатором  сроков
   внесения арендной платы Арендатор вправе требовать от него  досрочного
   внесения арендной платы, но не более чем за два срока подряд.

              5. СРОК ДЕЙСТВИЯ ДОГОВОРА И УСЛОВИЯ РАСТОРЖЕНИЯ

        5.1. Настоящий   договор  вступает  в  силу  с  момента  передачи
   имущества во временное пользование и действует ______________________.
        По согласованию  сторон  этот  срок может быть продлен.  Передача
   имущества наступает на следующий день после подписания договора.
        5.2. Договор  может  быть  расторгнут  досрочно  только  в случае
   невыполнения одной из сторон своих обязательств.

                            6. ПРОЧИЕ ПОЛОЖЕНИЯ

        6.1. Срок действия данного  договора  не  может  превышать  срока
   действия договора аренды между Арендатором и Арендодателем.
        6.2. В случае досрочного  расторжения  договора  аренды  нежилого
   помещения  Субарендатор  имеет  преимущественное право на заключение с
   ним договора аренды на имущество,  находившееся в  его  пользовании  в
   соответствии с договором субаренды в пределах оставшегося срока.
        6.3.Все споры  и  разногласия  стороны  обязуются  решать   путем
   переговоров. При неурегулировании сторонами возникших разногласий спор
   передается на решение арбитражного суда г. _________________.
        6.4. Договор  составлен в двух экземплярах,  по одному для каждой
   стороны.

                  7. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН

        Субарендатор: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Арендатор: ______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

                              Подписи сторон:

        Субарендатор                                     Арендатор

   ______________________                           _____________________

           М.П.                                            М.П.


                              ДОГОВОР No. _______
                         аренды нежилого помещения

   г. ____________________                       "____"_________ 199__ г.

        Акционерное общество ___________________________________________,
   именуемое в дальнейшем "Арендодатель", в лице _______________________,
                                                   (должность, Ф.И.О.)

   действующей на основании __________________________, с одной стороны и
                                 (Устава, Положения)

   КБ "____________________________________________________ БАНК", в лице

   __________________________, действующего на основании _______________,
      (должность, Ф.И.О.)

   с другой стороны, заключили настоящий договор о нижеследующем:

                            1. Предмет договора

        1.1. Арендодатель  предоставляет  Арендатору в срочное возмездное
   пользование (аренду) часть нежилого помещения общей площадью _________
   кв.м по адресу: _____________________________________________________.
        1.2. Помещение предоставляется для размещения пункта обмена валют
   КБ "___________________________ БАНК".

                         2. Срок действия договора

        2.1. Право    пользования    помещением,   указанным    в  п. 1.1
   предоставляется на период с "__"_______ 199__ г. по "__"______ 199_ г.

                       3. Права и обязанности сторон

        3.1. Арендодатель имеет право:
        3.1.1. В   одностороннем   порядке,   в   связи  с  инфляционными
   процессами и в других случаях,  предусмотренных законодательством  РФ,
   не чаще чем один раз в год,  изменять размеры арендной платы, уведомив
   об этом Арендатора письменно за ________(______________) месяц__.
        3.2. Арендодатель обязуется:
        3.2.1. Своевременно    передать    Арендатору    помещение     по
   приемно-сдаточному  акту,  который является неотъемлемой частью данного
   договора (Приложение 1).
        3.2.2. Осуществлять  своими  силами  и  за  свой счет капитальный
   ремонт помещения,  предоставляемого в  аренду,  предусмотренный  общим
   планом  капитального  ремонта  здания на основании строительных норм и
   правил эксплуатации производственных помещений.
        3.2.3. Выделить  линию телефонной связи для подключения к системе
   сигнализации.
        3.2.4. Не    совершать    действий,   препятствующих   выполнению
   "__________________________________________" требований, установленных
            (название банка)

   нормативными  актами  ЦБ  РФ  в  части  организации и функционирования
   пунктов обмена валюты.
        3.3. Арендатор имеет право:
        3.3.1. Использовать  арендованное  помещение  в  соответствии   с
   п.п. 1.1 и 1.2 настоящего договора.
        3.4. Арендатор обязуется:
        3.4.1. Использовать   арендованное  помещение  в  соответствии  с
   п.п. 1.1 и 1.2 настоящего договора.
        3.4.2. Производить  за  свой  счет и своими силами текущий ремонт
   помещения.
        3.4.3. Своевременно и в полном объеме вносить арендную плату.
        3.4.4. После прекращения действия  договора  или  его  досрочного
   расторжения  передать  арендованное  помещение  по  акту  в надлежащем
   состоянии.
        3.4.5. Осуществлять  своими силами и за свой счет охрану обменных
   пунктов.
        3.4.6. Не  производить  никаких перепланировок и переоборудования
   арендуемого  помещения,  вызванных   потребностями   Арендатора,   без
   письменного разрешения Арендодателя.
        3.4.7. Не  сдавать  арендуемое  помещение  как  в  целом,  так  и
   частично    в   субаренду   (поднаем)   без   письменного   разрешения
   Арендодателя, не использовать в качестве залога.
        3.5. Если  арендуемое  помещение  в  результате виновных действий
   Арендатора  окажется  в  аварийном  состоянии,  то  Арендатор   обязан
   произвести   ремонт   за  счет  своих  средств  или  возместить  ущерб
   Арендодателю в добровольном порядке.
        3.6. Если  помещение  окажется в аварийном состоянии в результате
   действий третьих лиц,  то до решения вопроса о  взыскании  с  виновных
   ущерба  затраты  на  восстановительный ремонт распределяются следующим
   образом:
        Арендодатель - _____%;
        Арендатор - ____%.

                            4. Платежи и расчеты

        4.1. За  пользование  предоставленными  помещениями  Арендатор  с
   "___"________________ 199_ г. по "___"_____________ 199_ г. уплачивает
   Арендодателю  договорную  арендную  плату   в   сумме,   эквивалентной
   ____________________________________________________  долларам  США  в
   месяц,  включая НДС.  Указанная сумма включает в себя плату за  аренду
   помещения,    плату    за    предоставленные    коммунальные    услуги
   (электричество, водоснабжение, отопление и т.п.).
        4.2. Оплата  производится  в  рублях,  по  курсу  ЦБ  РФ  на день
   перечисления арендной платы.
        4.3. Оплата производится предварительными платежами,  ежемесячно,
   на расчетный счет Арендодателя до ____ числа каждого месяца.

                         5. Ответственность сторон

        5.1. Стороны  несут   ответственность   за   невыполнение   своих
   обязательств  в  соответствии  с  действующим  законодательством  РФ и
   условиями настоящего договора.

                    6. Изменение и расторжение договора

        6.1. Изменения    и    дополнения    к    договору    оформляются
   дополнительными   соглашениями,   вступающими  в  силу  с  момента  их
   подписания обеими сторонами и являющимися неотъемлемыми приложениями к
   настоящему договору.
        6.2. Договор может быть прекращен до окончания срока его действия
   по соглашению сторон.
        6.3. По требованию Арендодателя настоящий  договор  аренды  может
   быть досрочно расторгнут судом в случаях, когда Арендатор:
        - использует помещение в соответствии с п. 1.2 договора;
        - производит    перепланировку,    переоборудование   арендуемого
   помещения  без   письменного   разрешения   Арендодателя,   при   этом
   существенно ухудшает имущество;
        - более двух раз подряд по истечении срока,  указанного в  п. 4.3
   не вносит арендную плату.
        6.4. Арендодатель   вправе   требовать   досрочного   расторжения
   договора   только   после   письменного  предупреждения  Арендатора  о
   необходимости исполнить свои обязательства в разумный срок.
        6.5. По требованию Арендатора настоящий договор аренды может быть
   досрочно расторгнут судом в случаях, когда:
        - Арендодатель  не  предоставляет  помещение  в  пользование либо
   создает препятствия пользованию помещением в соответствии с  условиями
   договора;
        - переданное   Арендатору    помещение    имеет    препятствующие
   пользованию им недостатки, которые не были оговорены Арендодателем при
   заключении договора,  не были заранее известны Арендатору и не  должны
   были быть обнаружены вовремя осмотра при приемке - передаче;
        - Арендодатель  не  производит   капитальный   ремонт,   согласно
   п. 3.2.2;
        - помещение  в  силу  обязательств,  за  которые   Арендатор   не
   отвечает, окажется в состоянии, не пригодном для использования.
        6.6. Все разногласия,  которые могут  возникнуть  при  исполнении
   настоящего   договора,   стороны   будут  стремиться  разрешить  путем
   переговоров, при наличии неурегулированных спорных вопросов, они будут
   передаваться на разрешение в Арбитражный суд г. ______________.

                             7. Другие условия

        7.1. Произведенные Арендатором неотделимые улучшения арендованного
   помещения  после  прекращения   договора   становятся   собственностью
   Арендодателя   с   выплатой   им  Арендатору  компенсации  в  размере,


                                                        Приложение Nо. 3
                                                 к распоряжению Комитета
                                         по управлению имуществом Москвы
                                         от 18 апреля 1996 г. Nо. 1175-р

   ЗАРЕГИСТРИРОВАНО
   Дирекция по эксплуатации,
   движению и учету основных
   фондов
   "___"___________ 199_ г.
   _________________________
     (Ф.И.О. исполнителя)

                            ДОГОВОР Nо. ________
                НА АРЕНДУ НЕДВИЖИМОСТИ (НЕЖИЛОГО ПОМЕЩЕНИЯ),
                     НАХОДЯЩЕЙСЯ В СОБСТВЕННОСТИ МОСКВЫ

   г. Москва                                       "__"_________ 199 _ г.

        Учреждение (организация),    в    ведении    которого   находится
   недвижимость ________________________________________________________,
   в лице ______________________________________________________________,
   действующего на   основании    Устава,    именуемое    в    дальнейшем
   "Арендодатель", с одной стороны, и предприятие (организация) _________
   ____________________________________________, в лице _________________
   ___________________________________________, действующего на основании
   ________________________________, именуемое в дальнейшем  "Арендатор",
   с другой стороны, заключили настоящий договор о следующем:

                              1. ОБЩИЕ УСЛОВИЯ

        1.1. На  основании  распоряжения  Москомимущества от "__"________
   1996 г. Nо. ____ и решения комиссии по аренде Московского департамента
   образования от "__"_________ 199_ г.  Nо. ________ Арендодатель сдает,
   а Арендатор принимает  в  почасовую  аренду  нежилое  помещение  общей
   площадью  ___________________ кв.  м,  расположенное на ______ этаже в
   строении (корпусе) Nо. _______ по адресу: ____________________________
   ______________________________________________________________________
   _________________________ административном территориальном районе.
        Для использования под _____________________________________ цели.
        Помещение используется арендатором с ___________________________.
                                          (время использования помещения)

        1.2. Срок  почасовой аренды устанавливается на __ год (месяцев) с
   "___"_________ 199_ г.  по "__"_________ 199_ г.  Договор  вступает  в
   силу  с момента регистрации его дирекцией по эксплуатации,  движению и
   учету основных фондов.

                           2. ОБЯЗАННОСТИ СТОРОН

        2.1. Арендодатель (Балансодержатель) обязан:
        - в   пятидневный  срок  после  утверждения  настоящего  договора
   предоставить  соответствующее  имущество  Арендатору   по   приемо   -
   сдаточному  акту.  В  акте  должно  быть указано техническое состояние
   помещения и оборудования на момент сдачи и указано время использования
   его  в  почасовую  аренду.  Приемо  - сдаточный акт оформляется в виде
   приложения к договору почасовой аренды;
        - в случае аварий,  происшедших не по вине Арендатора, немедленно
   принимать все необходимые меры к их устранению.
        2.2. Арендатор обязан:
        - использовать помещение и оборудование исключительно по  прямому
   назначению,  указанному в пункте 1 договора и технической документации
   на него, и только во время, указанное в договоре;
        - содержать   арендуемое   помещение   и  оборудование  в  полной
   исправности  и   соответствующем   санитарном   состоянии   до   сдачи
   Арендодателю;
        - вносить почасовую арендую плату,  коммунальные платежи и прочие
   платежи и целевые средства в установленные договором сроки;
        - запрещается передача Арендатором помещений, используемых им при
   почасовой аренде, в субаренду.

                      3. ПЛАТЕЖИ И РАСЧЕТЫ ПО ДОГОВОРУ

        3.1. За   указанные  в  пункте  1  договора  помещения  Арендатор
   предварительно вносит почасовую арендную плату:
        - в размере 50% в доход городского бюджета
        р/с Nо. _________________________________________________________
   ______________________________________________________________________
        - в размере 50% на счет Арендодателя (Балансодержателя)
        р/с Nо. _________________________________________________________
   ______________________________________________________________________
   в соответствии   с   расчетом  почасовой  арендной  платы,  являющимся
   неотъемлемой частью настоящего договора.
        3.2. Арендатор  оплачивает коммунальные услуги и прочие платежи и
   целевые средства по отдельному договору.
        Коммунальные услуги   и   прочие   платежи   и  целевые  средства
   оплачиваются  Арендатором  по  платежному  поручению  в  установленном
   размере по выставленным счетам за данный месяц.
        Расчет оплаты за коммунальные услуги и прочие платежи  и  целевые
   средства подлежит переоформлению в случаях изменения цен на эти услуги
   по постановлениям Правительства Москвы.

                                 4. САНКЦИИ

        4.1. При неуплате Арендатором арендных платежей  в  установленные
   договором сроки начисляются пени в размере 3%  с просроченной суммы за
   каждый день просрочки.
        4.2. Уплата   санкций,   установленных  настоящим  договором,  не
   освобождает Арендатора от выполнения обязательств по договору.
        4.3. Арендатор   за  порчу  оборудования  возмещает  Арендодателю
   стоимость этого оборудования по ценам на момент порчи оборудования.

                     5. ДОСРОЧНОЕ РАСТОРЖЕНИЕ ДОГОВОРА

        5.1. Условия договора могут быть изменены по соглашению сторон.
        5.2. Невыполнение  Арендатором  полностью  или  частично  условий
   настоящего  договора  является  основанием  для  расторжения  договора
   почасовой аренды в соответствии с действующим законодательством.
        5.3. Арендатор имеет право расторгнуть договор почасовой аренды в
   соответствии с действующим законодательством.
        5.4. В   случае   ликвидации   Арендатора    договор    считается
   расторгнутым   с   момента  завершения  ликвидации  в  соответствии  с
   действующим законодательством.

                             6. ПРОЧИЕ УСЛОВИЯ

        6.1. Настоящий договор заключен в 4 экземплярах,  два хранятся  у
   участников договора [Арендатора и Арендодателя (Балансодержателя)],  а
   два в дирекции по эксплуатации, движению и учету основных фондов.
        6.2. Споры, возникающие при исполнении договора почасовой аренды,
   рассматриваются в соответствии с действующим законодательством.
        6.3. Размещение  рекламы  на наружной части арендуемого помещения
   должно быть согласовано в установленном порядке.
        6.4. Размещение  средств  наружной  рекламы  на  фасаде  и торцах
   помещений  в  соответствии  с  установленным  в  г.  Москве   Порядком
   размещения,  содержания  и  эксплуатации  в  городе  наружной рекламы,
   объектов благоустройства,  монументально - декоративного  искусства  и
   дизайна с Арендатором не согласовывается.
        6.5. В случае невыполнения Арендодателем п.  2.1 в  установленные
   сроки  внесение  почасовой арендной платы и исчисление пени сдвигается
   на сроки, соответствующие задержке.

                        7. АДРЕСА И РЕКВИЗИТЫ СТОРОН

        Арендодатель: ___________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

        Арендатор: ______________________________________________________
   ______________________________________________________________________
   ______________________________________________________________________

              Арендодатель                          Арендатор

        _______________________               _______________________

                 М.П.                                 М.П.

                                КОММЕНТАРИИ:
                                ------------
        Учитывая специфику образовательного процесса,  сдача помещений на
   условиях   почасовой   арендной   платы   производится   при   условии
   использования помещений юридическим или физическим лицом  не  более  4
   часов в день.
        При использовании помещений более 4 часов в  день  с  юридическим
   или  физическим  лицом  заключается  договор  аренды  в соответствии с
   постановлением Правительства Москвы от 16 сентября 1993 года Nо. 868.
        Предоставление помещений  на  условиях  почасовой  арендной платы
   оформляется договором аренды ( приложения Nо. 2 , 3).
        Средства, полученные  учреждением  от  сдачи  помещений на основе
   почасовой аренды и остающиеся после перечисления 50%  в доход бюджета,
   используются  им только на проведение текущего и капитального ремонта,
   а также на приобретение оборудования и инвентаря.
        При почасовой  аренде  помещений  с  юридическими или физическими
   лицами,  кроме  договора  аренды,  заключается  договор   с   расчетом
   дополнительных почасовых затрат, связанных с амортизацией оборудования
   и  инвентаря,  техническим  обслуживанием  помещений  и  коммунальными
   услугами.


                             ДОГОВОР Nо. ______
                        на аренду помещений под офис

    г. ______________                             "___"_________ 199__ г.

         ___________________________________________________, именуем__ в
               (наименование предприятия, организации)

    дальнейшем "Фирма", в лице _________________________________________,
                                  (должность, фамилия, имя, отчество)

    действующего на основании __________________________ с одной стороны,
                                  (Устава, положения)

    и ___________________________________________, именуем__ в дальнейшем
              (наименование предприятия)

    "Клиент", в лице ___________________________________________________,
                              (должность, фамилия, имя, отчество)

    действующего на основании _________________________ с другой стороны,
                                 (Устава, положения)

    заключили настоящий Договор о нижеследующем:

                             1. Предмет договора

          1.1. Фирма сдает Клиенту помещение под офис ___________________
    ____________________________________________________________________.
         Помещение оборудовано: _________________________________________
    ____________________________________________________________________.
         Вместе   с   помещением   в  арендное  пользование  предлагается
    следующее: __________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.
         1.2. Если Фирма не менее,  чем  за  _____________  до  окончания
    срока аренды письменно не подтвердила его продление, арендный договор
    прекращает свое действие.

                            2. Обязанности сторон

         2.1. Клиент принимает на себя следующие обязательства:
         в течении  пяти  дней,  после  подписания  настоящего  договора,
    произвести выплату арендной платы Фирме согласно условиям  настоящего
    договора;
         не передавать  право   на   аренду   другим   организациям   без
    письменного разрешения Фирмы;
         строго соблюдать условия настоящего договора.
         2.2. Фирма принимает на себя следующие обязательства:
         в период действия настоящего договора  не  принимать  участия  в
    деятельности Клиента;
         строго соблюдать условия настоящего договора.

                          3. Ответственность сторон

         3.1. Клиент несет материальную ответственность  за  невыполнение
    им  условий  настоящего  договора  и,  в случае их нарушения,  обязан
    возместить Фирме все убытки, возникшие по своей вине.
         3.2. В случае,  если Клиент нарушил условие настоящего договора,
    предусмотренное  п. 3, Фирма  в  одностороннем  порядке  имеет  право
    немедленно  расторгнуть  договор,  при  этом  Клиент  возмещает Фирме
    нанесенный ей моральный ущерб в размере ___________________(_________
    ______________________________) руб.
              (пpописью)

         3.3. Фирма  не  несет  ответственности  за невыполнение Клиентом
    своих обязательств.
         3.4. Клиент,   в   случае  задержки  им  арендной  платы  Фирме,
    выплачивает пеню в размере  ____%  за  каждый  день  просрочки  суммы
    просроченного платежа.
         3.5. Стороны    несут    материальную     ответственность     за
    недостоверность  информации,  переданной  другой  стороне,  и обязаны
    возместить  убытки,  если  использование   недостоверной   информации
    повлекли за собой таковые.
         3.6. Стороны не несут ответственности по  своим  обязательствам,
    если  в  период  действия  настоящего  договора произошли изменения в
    действующем законодательстве, делающие невозможным их выполнение.

                             4. Условия расчета

         4.1. Клиент  обязуется   за   приобретенное   в   аренду   право
    постоянного   посетителя   на  указанный  выше  срок  уплатить  Фирме
    ______________ (__________________________________________) рублей.
                             (прописью)

         4.2. Порядок оплаты: ___________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.

                       5. Порядок рассмотрения споров

         5.1. Стороны  договорились  принимать  все  меры  к   разрешению
    разногласий между ними двусторонними переговорами.
         5.2. В случае,  если стороны  не  достигли  взаимного  согласия,
    споры  рассматриваются в соответствии с действующим законодательством
    и могут передаваться в арбитражный или третейский суд.

                          6. Срок действия договора

         6.1. Срок действия договора устанавливается с даты подписания до
    "___"__________ 199_ г. окончания срока аренды.

                  7. Юридические адреса и реквизиты сторон

         Фирма: _________________________________________________________
    Адрес: ______________________________________________________________
    р/сч. No. ___________________________________________________________
    Телефакс: _____________ Телефон: _____________ Телекс: ______________

         Руководитель ___________________           _____________________
                                                          (подпись)
             М.П.

         Клиент: ________________________________________________________
    Адрес: ______________________________________________________________
    р/сч. No. ___________________________________________________________
    Телефакс: ____________ Телефон: ______________ Телекс: ______________

         Руководитель ___________________           _____________________
                                                          (подпись)
             М.П.


                                   ДОГОВОР
                                аренды зданий

    г. _______________                           "___"___________ 19__ г.

         _______________________________________________________________,
                  (наименование предприятия, передающего здание)

    именуемое в дальнейшем "Арендодатель", в лице _______________________

    ____________________________________________________________________,
                             (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                         (Устава, положения)

    с одной стороны, и _________________________________________________,
                        (наименование предприятия, арендующего здание)

    именуемое в дальнейшем "Арендатор", в лице __________________________

    ____________________________________________________________________,
                             (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                          (Устава, положения)

    с другой стороны, заключили настоящий договор о нижеследующем.

                             1. Предмет договора

         1.1. По  настоящему  договору  Арендодатель  обязуется  передать
    Арендатору во временное владение и пользование ______________________
    ____________________________________________________________________.
       (указать местонахождение и индивидуализирующие признаки здания)

    именуемое в дальнейшем "Здание", за плату, в целях: _________________
    ____________________________________________________________________.
         1.2. Срок действия настоящего договора ________________________.
         1.3. Размер арендной платы составляет: _________________________
    ____________________________________________________________________.
         1.4. Арендная плата вносится в следующие  сроки  и  в  следующем
    порядке: ____________________________________________________________
    _____________________________________________________________________
    и не может пересматриваться Сторонами чаще, чем раз в год.
         1.5. Одновременно   с   передачей  Арендатору  прав  владения  и
    пользования зданием по настоящему договору,  ему передаются права  на
    ту часть земельного земельного участка, на котором расположено здание
    и необходима для его использования.
         1.6. Также    Арендатору   предоставляется   право   аренды   на
    прилегающий к зданию земельный участок, принадлежащий Арендодателю на
    праве собственности _________________________________________________
                                 (размер и другие характеристики

    ____________________________________________________________________.
                      передаваемого земельного участка)

         1.7. Арендная плата, установленная в подпункте 1.3. настоящего
    договора, включает в себя плату  за  пользование  зданием,  плату  за
    пользование земельным участком,  на котором оно расположено,  а также
    плату за прилегающий к зданию земельный участок, указанный в п. 1.6.

               2. Обязательства Сторон по настоящему договору

         2.1. Арендодатель обязуется:
         а) передать Арендатору здание не позднее "____"___________19__г.
    Указанное обязательство    будет    считаться    исполненным    после
    предоставления Арендатору  здания  по  владение   и   пользование   и
    подписания Сторонами акта о его передаче;
         б) передать  Арендатору  права на прилегающий к зданию земельный
    участок, принадлежащий Арендодателю на  праве  собственности,  размер
    которого установлен в подпункте 1.5. настоящего договора;
         в) производить за свой счет капитальный ремонт здания.
         2.2. Арендатор обязуется:
         а) своевременно вносить арендную плату;
         б) пользоваться зданием в соответствии с его назначением;
         в) поддерживать здание в исправном состоянии;
         г) производить  за  свой  счет  текущий  ремонт  здания  и нести
    расходы на его содержание;
         д) вернуть  Арендодателю  при  прекращении  настоящего  договора
    здание в  том  состоянии,  в  котором  оно  было  получено,  с учетом
    нормального износа.

              3. Улучшения, отделимые и не отделимые от здания,
                          ответственность Сторон

         3.1. Произведенные   Арендатором   отделимые   улучшения  здания
    являются его собственность.
         3.2. В случае,  когда Арендатор  произвел  за  счет  собственных
    средств и  с согласия Арендодателя улучшения здания,  не отделимые от
    него без вреда,  Арендатор имеет право после  прекращения  настоящего
    договора на возмещение стоимости таких улучшений.
         3.3. За  неисполнение  либо  ненадлежащее  исполнение настоящего
    договора Стороны несут ответственность,  предусмотренную  действующим
    гражданским законодательством России.

                         4. Заключительные положения

         4.1. Арендатор, надлежащим образом исполняющий свои обязанности,
    по истечении срока настоящего  договора  (подпункт  1.2.)  имеет  при
    прочих равных условиях преимущественное перед другими лицами право на
    заключение договора на  новый  срок.  При  этом  Арендатор  обязан  в
    письменной форме  уведомить  Арендодателя  о  желании заключить такой
    договор в следующий срок: ___________________________________________
    ____________________________________________________________________.
         4.2. Настоящий   договор   составлен   в  ______  экземплярах  и
    считается заключенным с _______________________________________.

         4.3. Адреса и банковские реквизиты Сторон:

         Арендодатель: __________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Арендатор: _____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

         Арендодатель                                   Арендатор

    ______________________                         ______________________

            М.П.                                           М.П.

                                КОММЕНТАРИИ:
                                ------------
         Договор аренды  здания  или  сооружения заключается в письменной
    форме путем составления одного документа,  подписанного сторонами (п.
    2 ст. 434 ГК РФ).
         Договор аренды здания или сооружения,  заключенный  на  срок  не
    менее года,   подлежит   государственной   регистрации   и  считается
    заключенным с момента такой регистрации.
         Несоблюдение формы  договора  аренды  предприятия   влечет   его
    недействительность.


                                   ДОГОВОР
                               АРЕНДЫ ЗДАНИЯ,
                  НАХОДЯЩЕГОСЯ В СОБСТВЕННОСТИ АРЕНДОДАТЕЛЯ

    г. _______________                            "___"__________ 199_ г.

         _______________________________________________________________,
                 (наименование предприятия, организации)

    именуем___ в дальнейшем "Арендодатель", в лице ______________________
    ____________________________________________________________________,
                       (должность, фамилия, имя, отчество)

    действующего на основании __________________________________________,
                                  (Устава, положения, доверенности)

    с одной стороны, и _________________________________________________,
                          (наименование, предприятия, организации)

    именуем___ в дальнейшем "Арендатор", в лице _________________________
    ____________________________________________________________________,
                     (должность, фамилия, имя, отчество)

    действующего на основании __________________________________________,
                                  (Устава, положения, доверенности)

    с другой стороны, заключили настоящий Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Арендодатель  передает,  а  Арендатор  принимает  в  аренду
    здание и  право использования земельного участка занятого под здание,
    и необходимого для его использования, по адресу: ____________________
    ____________________________________________________________________,
    общей площадью ____________________ кв.  м,  в состоянии, позволяющем
    осуществлять   его  нормальную  эксплуатацию  в  целях,  указанных  в
    настоящем договоре .
         1.2. Здание  будет использоваться Арендатором в следующих целях:
    ____________________________________________________________________.
         1.3. Продукция   или   иные  доходы,  полученные  Арендатором  в
    результате использования арендованного  имущества  в  соответствии  с
    договором, являются его собственностью.
         1.4. В течение десяти дней после подписания настоящего  договора
    стороны подписывают передаточный акт, который является подтверждением
    фактической передачи здания Арендатору.

                            2. ОБЯЗАННОСТИ СТОРОН

         2.1. Арендодатель обязуется:
         2.1.1. Производить  капитальный  ремонт  за  свой счет,  в срок,
    установленный отдельным соглашением.
         2.1.2. В  случае  аварии,  произошедшей  не  по вине Арендатора,
    немедленно  принимать  все  необходимые   меры   по   устранению   ее
    последствий.
         2.2. Арендатор обязуется:
         2.2.1. Использовать   здание   исключительно   по   его  прямому
    назначению в соответствии с настоящим договором.
         2.2.2. Содержать   здание  в  полной  исправности  и  образцовом
    санитарном состоянии в соответствии с требованиями СЭН,  обеспечивать
    пожарную и электрическую безопасность.
         2.2.3. Своевременно  за  счет  собственных  средств  производить
    текущий и косметический ремонт.
         2.2.4. При   обнаружении    признаков    аварийного    состояния
    сантехнического,    электротехнического    и   прочего   оборудования
    немедленно сообщать об этом Арендодателю.
         2.2.5. Не   проводить   реконструкции  здания,  переоборудования
    сантехники и  других  капитальных  ремонтных  работ  без  письменного
    согласия  Арендодателя.  Неотделимые  улучшения  арендуемых помещений
    производить только с письменного разрешения Арендодателя.
         2.2.6. Если  арендуемое  здание в результате действий Арендатора
    или непринятия им необходимых и своевременных мер придет в  аварийное
    состояние,  то  Арендатор восстанавливает его своими силами,  за счет
    своих средств,  или  возмещает  в  полном  объеме  ущерб,  нанесенный
    Арендодателю, в установленном законом порядке.
         2.3. Арендуемое здание может сдаваться в  субаренду  Арендатором
    только с письменного согласия Арендодателя.

                                 3. РАСЧЕТЫ

         3.1. Арендатор своевременно производит арендные платежи согласно
    прилагаемому расчету в общей сумме _____________________________ руб.
    в год (в квартал, в месяц) с учетом налога на добавленную стоимость.
         3.2. Арендная  плата  может  быть   пересмотрена   досрочно   по
    требованию одной из сторон в случаях изменения реально складывающихся
    цен,  а также  других  факторов,  оказывающих  влияние  на  оценочную
    стоимость   в   составе,   характеристике  и  стоимости  передаваемых
    помещений. Сторона, выступившая инициатором пересмотра арендной платы
    должна предупредить об этом не позднее, чем за ____________ месяцев.
         3.3. Оплата  производится   ежемесячно   (ежеквартально)   путем
    перечисления   суммы,  определенной  договором,  с  расчетного  счета
    Арендатора на расчетный счет Арендодателя не позднее 10 числа каждого
    месяца  (пятого  числа  первого  месяца каждого квартала),  начиная с
    первого месяца (квартала) аренды.
         3.4. За   каждый  день  просрочки  перечисления  арендной  платы
    начисляется пеня в размере ____%  от суммы задолженности, но не более
    ____% от общей суммы арендной платы.
         3.5. В случае оставления Арендатором здания до  истечения  срока
    аренды  или  в связи с окончанием срока договора,  он обязан уплатить
    Арендодателю сумму стоимости не произведенного им и  являющегося  его
    обязанностью косметического или текущего ремонта здания.
         3.6. Стоимость неотделимых улучшений,  произведенных Арендатором
    без разрешения Арендодателя, возмещению не подлежит.
         3.7. Плата   за   пользование    зданием    (арендная    плата),
    предусмотренная п.   3.1   настоящего  Договора,  включает  плату  за
    пользование земельным участком, на котором оно расположено.

         4. СРОК ДЕЙСТВИЯ, ПОРЯДОК ИЗМЕНЕНИЯ И РАСТОРЖЕНИЯ ДОГОВОРА

         4.1. Договор заключается сроком на ____________________ лет -  с
    "___"__________ 199__ г. по "___"________ 199__ г.
         4.2. Договор подлежит  государственной  регистрации  и считается
    заключенным с момента такой регистрации.
         4.3. По истечении срока договора и выполнении всех  его  условий
    Арендатор имеет преимущественное право на возобновление договора.
         4.4. За  месяц  до  истечения  срока  аренды  Арендатор   должен
    уведомить Арендодателя о намерении продлить срок договора.
         4.5. Арендатор  должен  письменно  сообщить   Арендодателю,   не
    позднее чем за месяц, о предстоящем освобождении здания как в связи с
    окончанием срока договора,  так и при досрочном освобождении, и сдать
    здание по акту в исправном состоянии, с учетом нормального износа.
         4.2. Изменение условий договора,  его расторжение и  прекращение
    допускаются  по  соглашению  сторон.  Вносимые дополнения и изменения
    рассматриваются сторонами в месячный  срок  и,  в  случае  достижения
    согласия,   сторон   оформляются   дополнительным   соглашением.  При
    недостижении согласия Договор действует на прежних условиях.
         4.3. Договор  аренды  может  быть  досрочно  расторгнут судом по
    требованию  Арендодателя  с  возмещением   причиненных   Арендодателю
    убытков,  а  Арендатор - выселен из передаваемого в аренду здания,  в
    следующих случаях:
         4.3.1. При   использовании   здания  без  согласия  Арендодателя
    (полностью или отдельных его помещений) в целях,  не  соответствующих
    настоящему Договору;
         4.3.2. Если   Арендатор   умышленно   или   по    неосторожности
    существенно ухудшает состояние здания;
         4.3.3. Если Арендатор не внес  арендную  плату  более  двух  раз
    подряд по истечении установленного срока платежа;
         4.3.4. Если Арендатор  не  производит  текущий  и  косметический
    ремонт, предусмотренный настоящим договором.
         4.3.5. Настоящий договор может быть расторгнут досрочно судом  о
    требованию  Арендодателя также в других случаях,  прямо установленных
    законом.
         4.4. Договор  аренды  может  быть расторгнут судом по требованию
    Арендатора с возмещением причиненных Арендатору убытков  в  следующих
    случаях:
         4.4.1. Если   Арендодатель   не   производит   вменяемого    ему
    капитального ремонта здания.
         4.4.2. Если здание в силу обстоятельств, за которые Арендатор не
    отвечает, окажется в состоянии, не пригодном для использования.
         4.4.3. Настоящий договор может быть расторгнут досрочно судом  о
    требованию  Арендатора  также  в других случаях,  прямо установленных
    законом.
         4.5. Договор может быть расторгнут по инициативе любой из сторон
    при  возникновении   форс-мажорных   (непреодолимых)   обстоятельств,
    делающих его исполнение невозможным.
         4.6. Споры,  вытекающие   из   настоящего   договора,   решаются
    сторонами путем переговоров. При недостижении согласия споры подлежат
    рассмотрению  в  арбитражном  суде  в  соответствии   с   действующим
    законодательством.
         4.7. После истечения срока действия настоящего договора  и  если
    Арендатор  не  воспользуется  своим  преимущественным  правом  на его
    продление,  а также при прекращении действия настоящего  договора  по
    другим  основаниям  стороны  подписывают  акт  о  передаче  здания от
    Арендатора Арендодателю.

                           5. ЗАКЛЮЧИТЕЛЬНАЯ ЧАСТЬ

         5.1. Настоящий Договор составлен  в  двух  экземплярах,  имеющих
    одинаковую  юридическую  силу,  по  одному  экземпляру  для каждой из
    сторон.
         5.2. Стороны  вправе  в  дополнительном  соглашении к настоящему
    договору оговорить иные условия.
         5.3. К Договору прилагаются:
         - копии   документов,   подтверждающих    право    собственности
    Арендодателя на передаваемое в аренду здание;
         - копии  документов,  подтверждающих   права   Арендодателя   на
    земельный участок;
         - _____________________________________________________________;
         - _____________________________________________________________.

             6. ЮРИДИЧЕСКИЕ АДРЕСА И ПЛАТЕЖНЫЕ РЕКВИЗИТЫ СТОРОН

         Арендодатель: __________________________________________________
    _____________________________________________________________________

         Арендатор: _____________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

         Арендодатель                                  Арендатор

    _______________________                   ___________________________

           М.П.                                         М.П.

                                КОММЕНТАРИИ:
                                ------------
         При аренде здания в договоре  надо  отметить  возможность  сдачи
    здания  в  субаренду,  т.е.  возможность  арендатора выступить в роли
    арендодателя этого здания для третьего лица.
         Договор субаренды  не  может  быть  заключен на срок превышающий
    срок договора аренды.  Обычно субаренду разрешают только  с  согласия
    арендодателя.   Если   арендодатель   не   разрешает   субаренду,  то
    целесообразно  предусмотреть  в   договоре   применение   санкций   к
    арендатору  в  случае  нарушения  этого условия.  Это нарушение может
    послужить основанием для расторжения договора аренды.
         Необходимо привести полный перечень нарушений договора,  которые
    могут явиться основанием  для  его  расторжения,  а  также  сроки,  в
    течение  которых  арендатор  обязан  освободить  занимаемое  здание в
    случае  прекращения  договора.  Если  по  истечении  договора  аренды
    стороны  не  заявили друг другу о расторжении договора,  он считается
    продленным  на  неопределенный  срок.  Поэтому  в   договоре   аренды
    необходимо  установить  срок,  за  который арендодатель предупреждает
    арендатора о прекращении срока аренды.
         Арендная плата  в  договоре  должна  рассматриваться  подробно и
    может включать: амортизацию, налоги, эксплуатационные расходы, и т.д.
         На арендатора  либо  арендодателя  может возлагаться обязанность
    осуществить капитальный ремонт здания,  при этом  определяются  сроки
    его проведения.


                                   ДОГОВОР
                         АРЕНДЫ НЕЖИЛОГО ПОМЕЩЕНИЯ,
                  НАХОДЯЩЕГОСЯ В СОБСТВЕННОСТИ АРЕНДОДАТЕЛЯ

    г. _______________                             "___"_________ 199_ г.

         _______________________________________________________________,
                    (наименование предприятия, организации)

    именуем___ в дальнейшем "Арендодатель", в лице ______________________
    ____________________________________________________________________,
                    (должность, фамилия, имя, отчество)

    действующего на основании __________________________________________,
                                        (Устава, подложения)

    с одной стороны, и _________________________________________________,
                          (наименование, предприятия, организации)

    именуем___ в дальнейшем "Арендатор", в лице _________________________
    ____________________________________________________________________,
                    (должность, фамилия, имя, отчество)

    действующего на основании __________________________________________,
                                        (Устава, подложения)

    с другой стороны, заключили настоящий Договор о нижеследующем:

                            1. ПРЕДМЕТ ДОГОВОРА

         1.1. Арендодатель  передает,  а  Арендатор  принимает  в  аренду
    нежилое помещение по адресу: ________________________________________
    общей площадью ____________________ кв. м,  в  состоянии, позволяющем
    его нормальную эксплуатацию.
         1.2. Помещение будет использоваться под (указать): _____________
    ____________________________________________________________________.

                           2. ОБЯЗАННОСТИ СТОРОН

         2.1. Арендодатель обязуется:
         2.1.1. Производить капитальный ремонт за свой счет.
         2.1.2. В случае аварии,  произошедшей  не  по  вине  Арендатора,
    немедленно принимать   все   необходимые   меры   по   устранению  ее
    последствий.
         2.2. Арендатор обязуется:
         2.2.1. Использовать  помещение  исключительно  по  его   прямому
    назначению в соответствии с настоящим договором.
         2.2.2. Содержать помещение в  полной  исправности  и  образцовом
    санитарном состоянии в соответствии с требованиями СЭС,  обеспечивать
    пожарную и электрическую безопасность.
         2.2.3. Своевременно  за  счет  собственных  средств  производить
    текущий и косметический ремонт.
         2.2.4. При    обнаружении    признаков    аварийного   состояния
    сантехнического, электротехнического    и    прочего     оборудования
    немедленно сообщать об этом Арендодателю.
         2.2.5. Не проводить  реконструкции  помещения,  переоборудования
    сантехники и   других   капитальных   ремонтных  работ  без  согласия
    Арендодателя. Неотделимые улучшения арендуемых помещений  производить
    только с письменного разрешения Арендодателя.
         2.2.6. Если   арендуемое   помещение   в   результате   действий
    Арендатора или непринятия им необходимых и своевременных мер придет в
    аварийное состояние,  то Арендатор восстанавливает его своими силами,
    за счет своих средств,  или возмещает ущерб, нанесенный Арендодателю,
    в установленном законом порядке.
         2.3. Арендуемые    помещения   могут   сдаваться   в   субаренду
    Арендатором только с письменного согласия Арендодателя.

                                 3. РАСЧЕТЫ

         3.1. Арендатор своевременно производит арендные платежи согласно
    прилагаемому расчету в общей сумме _____________________________ руб.
    в год (в квартал, в месяц) без учета (с учетом) налога на добавленную
    стоимость.
         3.2. Арендная   плата   может   быть  пересмотрена  досрочно  по
    требованию одной из сторон в случаях изменения реально складывающихся
    цен, а  также  других  факторов,  оказывающих  влияние  на  оценочную
    стоимость в  составе,   характеристике   и   стоимости   передаваемых
    помещений. Сторона, выступившая инициатором пересмотра арендной платы
    должна предупредить об этом не позднее, чем за ____________ месяцев.
         3.3. Оплата   производится   ежемесячно   (ежеквартально)  путем
    перечисления суммы,  определенной  договором,  с   расчетного   счета
    Арендатора на расчетный счет Арендодателя не позднее 10 числа каждого
    месяца (пятого числа первого  месяца  каждого  квартала),  начиная  с
    первого месяца (квартала) аренды.
         3.4. За  каждый  день  просрочки  перечисления  арендной   платы
    начисляется пеня в размере ____%  от суммы задолженности, но не более
    ____% от общей суммы арендной платы.
         3.5. В  случае  оставления  Арендатором  помещений  до истечения
    срока аренды или в связи  с  окончанием  срока  договора,  он  обязан
    уплатить Арендодателю   сумму   стоимости   не  произведенного  им  и
    являющегося его  обязанностью  косметического  или  текущего  ремонта
    помещений.
         3.6. Стоимость неотделимых улучшений,  произведенных Арендатором
    без разрешения Арендодателя, возмещению не подлежит.

         4. СРОК ДЕЙСТВИЯ, ПОРЯДОК ИЗМЕНЕНИЯ И РАСТОРЖЕНИЯ ДОГОВОРА

         4.1. Срок аренды устанавливается  с "___"__________ 199__ г.  по
    "___"________ 199__ г.
         4.1.1. По истечении срока договора и выполнении всех его условий
    Арендатор имеет преимущественное право на возобновление договора.
         4.1.2. За  месяц  до  истечения  срока  аренды  Арендатор должен
    уведомить Арендодателя о намерении продлить срок договора.
         4.1.3. Письменно  сообщить  Арендодателю,  не позднее чем за две
    недели, о предстоящем освобождении помещений как в связи с окончанием
    срока договора,  так и при досрочном освобождении,  и сдать помещение
    по акту в исправном состоянии, с учетом нормального износа.
         4.2. Изменение  условий договора,  его расторжение и прекращение
    допускаются по соглашению сторон.
         Вносимые дополнения  и  изменения  рассматриваются  сторонами  в
    месячный срок и оформляются дополнительным соглашением.
         4.3. Договор   аренды   подлежит   досрочному   расторжению   по
    требованию Арендодателя, а Арендатор выселению:
         4.3.1. При  использовании  помещения  в целом или его части не в
    соответствии с договором аренды;
         4.3.2. Если  Арендатор  умышленно или по неосторожности ухудшает
    состояние помещения;
         4.3.3. Если  Арендатор  не  внес  арендную  плату в течение трех
    месяцев;
         4.3.4. Если  Арендатор  не производит ремонтов,  предусмотренных
    договоров аренды.
         4.4. Договор   аренды   может   быть  расторгнут  по  требованию
    Арендатора:
         4.4.1. Если    Арендодатель   не   производит   вменяемого   ему
    капитального ремонта помещения.
         4.4.2. Если   помещение   в   силу  обстоятельства,  за  которые
    Арендатор не   отвечает,   окажется   в   состоянии,   негодном   для
    использования.
         4.5. Договор  может  быть  расторгнут   в   силу   форс-мажорных
    (непреодолимых) обстоятельств.
         4.6. Одностороннее расторжение договора не допускается.
         4.7. Споры,   вытекающие   из   настоящего   договора,  решаются
    сторонами путем переговоров.
         4.8. При  недостижении  согласия,  неисполнении или ненадлежащем
    исполнении условий настоящего договора одной из сторон договор  может
    быть расторгнут в арбитражном суде в установленном законом порядке.

                           5. ЗАКЛЮЧИТЕЛЬНАЯ ЧАСТЬ

         5.1. Настоящий Договор составлен  в  двух  экземплярах,  имеющих
    одинаковую юридическую  силу,  по  одному  экземпляру  для  каждой из
    сторон.
         5.2. Другие условия по усмотрению сторон _______________________
    _____________________________________________________________________
         5.3. К Договору прилагаются:
    _____________________________________________________________________
    _____________________________________________________________________

             6. ЮРИДИЧЕСКИЕ АДРЕСА И ПЛАТЕЖНЫЕ РЕКВИЗИТЫ СТОРОН

         Арендодатель: __________________________________________________
    _____________________________________________________________________

         Арендатор: _____________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

         Арендодатель                                  Арендатор

     _______________________                   ___________________________
        М.П.                                         М.П.

                                КОММЕНТАРИИ:
                                ------------
         При аренде   нежилого   помещения   в   договоре  надо  отметить
    возможность сдачи помещения в субаренду,  т.е. возможность арендатора
    выступить в роли арендодателя этого помещения для третьего лица.
         Обычно субаренду разрешают только с согласия арендодателя.
         Если арендодатель   не  разрешает  субаренду,  то  целесообразно
    предусмотреть в договоре применение санкций  к  арендатору  в  случае
    нарушения этого условия. Это нарушение может послужить основанием для
    расторжения договора аренды.
         Необходимо привести полный перечень нарушений договора,  которые
    могут явиться основанием  для  его  расторжения,  а  также  сроки,  в
    течение которых  арендатор  обязан  освободить занимаемое помещение в
    случае прекращения договора.
         Если по  истечении договора аренды стороны не заявили друг другу
    о расторжении договора,  он считается  продленным  на  неопределенный
    срок. Поэтому  в  договоре  аренды  необходимо  установить  срок,  за
    который арендодатель предупреждает  арендатора  о  прекращении  срока
    аренды.
         Арендная плата в  договоре  должна  рассматриваться  подробно  и
    может включать: амортизацию, налоги, эксплуатационные расходы, и т.д.
         На арендатора либо арендодателя  может  возлагаться  обязанность
    осуществить капитальный ремонт помещения, при этом определяются сроки
    его проведения.


                                                         Приложение Nо. 2
                                            к постановлению Правительства
                                                                   Москвы
                                            от 27 февраля 1996 г. Nо. 199

                        ПРИМЕРНЫЙ ДОГОВОР Nо. _______

           аренды имущественного комплекса АЗС Nо. _____ г. Москвы

    г. Москва                                      "___"_________ 199_ г.

         Комитет по   управлению   имуществом   г.  Москвы,  именуемый  в
    дальнейшем Арендодатель,  в лице ___________________________________,
    действующего  на  основании  Положения,  Московский  производственный
    комбинат автообслуживания, именуемый в дальнейшем Балансодержатель, в
    лице _____________________________________________,  действующего  на
    основании Устава, с одной стороны, и _______________________________,
    именуемый в дальнейшем Арендатор, в лице ____________________________
    _________________________________, действующего на основании  Устава,
    с другой стороны,  руководствуясь постановлением Правительства Москвы
    от 16 ноября 1993 г.  Nо. 1039 и распоряжением Премьера Правительства
    Москвы от 16 февраля 1995 г.  Nо. 152-РП, заключили настоящий договор
    о нижеследующем:

                             1. ОБЩИЕ ПОЛОЖЕНИЯ

         1.1. Арендодатель  и   Балансодержатель   сдают,   а   Арендатор
    принимает  в  аренду  имущественный комплекс АЗС Nо. _______________,
    расположенной по адресу: ___________________________________________.
         1.2. Перечень передаваемого в аренду имущества:
         1.2.1. Здание управления АЗС:
         - год ввода ____________________________________________________
         - балансовая стоимость _________________________________________
         - общая площадь в кв. м ________________________________________
         - состояние здания _____________________________________________
         - характеристика здания ________________________________________
         ________________________________________________________________
         - перечень помещений в здании __________________________________
         ________________________________________________________________
         1.2.2. Емкости _________________________________________________
         - тоннаж _______________________________________________________
         - год ввода ____________________________________________________
         - балансовая стоимость _________________________________________
         - техническое состояние (по каждой емкости отдельно) ___________
         ________________________________________________________________
         ________________________________________________________________
         1.2.3. Топливораздаточные колонки (ТРК):
         - количество ______________________________
         - год выпуска _____________________________
         - наличие паспорта (по каждой ТРК) _____________________________
         ________________________________________________________________
         - состояние ТРК (по каждой ТРК) ________________________________
         ________________________________________________________________
         1.2.4. Марка реализуемого через АЗС топлива:
         - А-76 ________________________ т/сутки
         - А-92, 93 ____________________ т/сутки
         - диз/топливо _________________ т/сутки
         1.2.5. Продуктопровод (связывающий емкости с ТРК):
         - характеристика продуктопровода _______________________________
         - марка трубы (марка стали) ____________________________________
         - схема прокладки ______________________________________________
         - год прокладки ________________________________________________
         - наличие актов о последней опрессовке и даты опрессовки _______
         ________________________________________________________________
         1.2.6. Дополнительные сооружения и их характеристика
         ________________________________________________________________
         ________________________________________________________________
         ________________________________________________________________
         1.2.7. Инженерные сети:
         - электрический кабель (марка) _________________________________
         - дата прокладки _______________________________________________
         - схема прокладки ______________________________________________
         - водопровод ___________________________________________________
         - дата прокладки _______________________________________________
         - схема прокладки ______________________________________________
         - отопление, горячее водоснабжение _____________________________
         - дата прокладки _______________________________________________
         - схема прокладки ______________________________________________
         - расчет количества тепла, потребляемого АЗС
         ________________________________________________________________
         ________________________________________________________________
         - канализация __________________________________________________
         - дата прокладки _______________________________________________
         - схема прокладки ______________________________________________
         - телефонная линия _____________________________________________
         - номер абонента _______________________________________________
         - наименование телефонного узла ________________________________
         - наличие  сигнализации,  прямой  связи  с   пожарной   частью,
    милицией ____________________________________________________________
    _____________________________________________________________________
         1.2.8. Характеристики нежилого помещения указаны  в  выписке  из
    технического паспорта БТИ нежилого помещения Nо. _________________ от
    "___"_____________ 19___ г., являющейся неотъемлемой частью договора.
         1.2.9. Вышеназванный объект со всеми коммуникациями передается в
    аренду с  целью  его  технического  перевооружения,  реконструкции  и
    эксплуатации  Арендатором,  а также его дальнейшего использования как
    автозаправочной   станции   с   комплексом   дополнительных    услуг,
    определяемых проектом реконструкции АЗС.
         Отношения сторон в связи с арендой АЗС Nо.  _______ регулируются
    настоящим договором аренды и инвестиционным контрактом Nо.  _________
    от  "___"_________  199_   г.,   заключаемым    между    Арендатором,
    Москомимуществом,   Фондом   имущества   г. Москвы,     Департаментом
    транспорта и связи Правительства Москвы и Балансодержателем.
         1.2.10. В  ходе  проведения  работ  площадь  объекта  может быть
    увеличена  путем  присоединения  дополнительных  участков  земли  для
    создания   комплекса   услуг   автозаправочной  станции  при  условии
    получения  всех  необходимых  для  этого  разрешений  государственных
    органов.
         1.2.11. Оценка стоимости  арендуемого  имущественного  комплекса
    производится  в  соответствии  с требованиями,  установленными ст.  5
    инвестиционного контракта Nо.  ______ от "___"____________  199_  г.,
    заключенного между Арендатором, Москомимуществом, Фондом имущества г.
    Москвы,  Департаментом транспорта  и  связи  Правительства  Москвы  и
    Балансодержателем.
         1.3. Помимо  имущества,  перечисленного  в  п.  1.2   настоящего
    договора, Арендатор вправе выкупить у Арендодателя находящееся на АЗС
    Nо. ______  малоценное  имущество  и  инвентарь   согласно   перечню,
    приведенному в приложении Nо. ______ к настоящему договору.
         1.4. Срок аренды устанавливается с  "___"_____________ 19___  г.
    по "___"____________ 19___  г.   В  случае полного выкупа Арендатором
    арендуемого  имущественного  комплекса  в  соответствии  с  условиями
    инвестиционного  контракта  от  "__"______________ 1996 г.  Nо. ____,
    заключенного между Арендатором, Москомимуществом, Фондом имущества г.
    Москвы,  Департаментом  транспорта  и  связи  Правительства  Москвы и
    Балансодержателем,  аренда  автоматически  прекращается   с   момента
    выкупа.  Арендная  плата выплачивается арендатором за оставшийся срок
    аренды.
         1.5. За   пределами   исполнения   обязательства  по  настоящему
    договору Арендатор полностью свободен в своей деятельности.
         1.6. Все   улучшения   арендуемого   имущественного   комплекса,
    произведенные Арендатором, являются его собственностью.

                            2. Обязанности сторон

         2.1. Балансодержатель обязуется:
         2.1.1. В  пятидневный срок со дня подписания настоящего договора
    предоставить Арендатору имущество,  указанное в п.  1.2 договора,  по
    приемо - сдаточному акту.
         2.1.2. Договоры на  абонирование  (использование)  обслуживающих
    АЗС   водосточной   сети,  телефонной  сети,  фекальной  канализации,
    электроэнергии,  радиоточек,  охрану объекта и  других  обслуживающих
    (сопутствующих)     служб     (систем)     подлежат    переоформлению
    (перезаключению)  с  Балансодержателя   на   Арендатора.   При   этом
    Балансодержатель обязуется:
         - в течение ______ (________) дней с даты подписания  настоящего
    договора письменно уведомить соответствующие обслуживающие АЗС службы
    о  передаче  АЗС  Арендатору   и   о   необходимости   переоформления
    (перезаключения) договоров на ее обслуживание;
         - в  случае   наличия   задолженности   Балансодержателя   перед
    вышеупомянутыми   службами,   равно   как  и  в  случае  невыполнения
    предъявленных этими службами  Балансодержателю  ранее  требований  по
    поводу  эксплуатации  АЗС  в течение ______ (___________) дней с даты
    подписания настоящего договора,  погасить указанную  задолженность  и
    выполнить указанные требования;
         - в случае, если при переоформлении (перезаключении) договора на
    обслуживание   АЗС   соответствующая   служба  потребует  представить
    какие-либо документы,  которыми Балансодержатель должен располагать в
    качестве   прежнего   пользователя  АЗС,  представлять  затребованные
    документы Арендатору в течение _______ (__________)  дней  с  момента
    поступления соответствующего запроса от Арендатора.
         2.1.3. В течение пяти дней после утверждения настоящего договора
    передать  необходимые  документы для начала подготовки к техническому
    перевооружению и реконструкции:
         а) кальку расположения объектов, зарегистрированных БТИ;
         б) кальку с указанием всех подземных коммуникаций  (расположение
    емкостей,  продуктопроводов, обеспечение электропитанием и подачей на
    ТРК,  инженерные  подводящие  сети:   электрокабель,   вода,   тепло,
    канализация, телефон, радио, сигнализация - при наличии);
         в) наличие геологических данных;
         г) разрешительную    документацию    на   выброс   в   атмосферу
    загрязняющих веществ,  а также на сбросы с учетом ПДК и на утилизацию
    твердых бытовых отходов.
         2.1.4. Передать  в  пятидневный  срок  паспорта  на   все   виды
    оборудования, находящегося на станции (ТРК, емкости и т.д.).
         2.1.5. В случае,  если при заключении договора аренды земельного
    участка,   отведенного  под  АЗС,  между  Арендатором  и  Москомземом
    последний   потребует   от   Арендатора   представления    каких-либо
    документов,  которыми  должен располагать Балансодержатель в качестве
    прежнего землепользователя,  - представлять вышеупомянутые  документы
    Арендатору  в течение _____ (____________) дней с момента поступления
    соответствующего запроса от Арендатора.  При этом в  случае,  если  к
    моменту  подписания  настоящего  договора  Балансодержателем  уже был
    заключен договор аренды земельного участка между АЗС  и  Москомземом,
    указанный договор аренды земельного участка подлежит переоформлению с
    Балансодержателя на Арендатора на условиях, определяемых Москомземом.
         2.2. Арендатор обязуется:
         2.2.1. Использовать объект исключительно по прямому  назначению,
    указанному в разделе 1 договора.
         2.2.2. Уплачивать  арендную  плату  Арендодателю  на   условиях,
    оговоренных в разделе 3 настоящего договора.
         2.2.3. В течение времени с даты фактического начала эксплуатации
    АЗС   до   момента   перезаключения   (переоформления)   договоров  в
    соответствии с п.  2.1.2 настоящего договора оплачивать услуги служб,
    обеспечивающих     функционирование     АЗС,     по     представлении
    Балансодержателем соответствующих счетов этих служб (организаций).
         2.2.4. Предпринимать  все  зависящие  от него шаги и действия по
    переоформлению  договоров  в  соответствии  с  п.  2.1.2   настоящего
    договора.

                      3. Платежи и расчеты по договору

         3.1. Размер  годовой арендной платы устанавливается на основании
    ст.  5 инвестиционного контракта и методики расчета арендной платы за
    имущественный  комплекс  АЗС,  являющейся  приложением  к  настоящему
    договору.
         3.2. Если  темпы роста инфляции составят более _____ (_______) %
    в год,  Арендодатель вправе увеличить размер годовой арендной  платы,
    но не чаще 1 раза в год и не более чем на ____ (_______)%.
         3.3. Арендатор вносит  Арендодателю  арендную  плату  за  каждый
    квартал  вперед,  с  оплатой  пятого  числа  первого  месяца  каждого
    квартала.
         При увеличении  Арендодателем  размера  годовой  арендной  платы
    последний обязан уведомить об этом увеличении Арендатора.  В  случае,
    если Арендодателем по крайней мере за 10 (десять) календарных дней до
    момента исполнения  Арендатором  обязательства  по  уплате  очередной
    части  арендной  платы  не  будет  дано  указание  о  ее  увеличении,
    Арендатор вправе произвести платеж  в  прежних  пределах,  что  будет
    считаться надлежащим исполнением.
         3.4. Выплачиваемая Арендатором арендная плата не засчитывается в
    счет  платежей,  производимых  им  при  выкупе  государственной  доли
    имущественного   комплекса   АЗС,   предусмотренном    инвестиционным
    контрактом от "___"____________ 199_ г. Nо. ______, заключенным между
    Арендатором,   Москомимуществом,   Фондом   имущества   г.    Москвы,
    Департаментом    транспорта    и   связи   Правительства   Москвы   и
    Балансодержателем.

         4. Изменение, расторжение, прекращение и продление договора

         4.1. Изменение условий договора,  его досрочное расторжение  при
    условии   выполнения   сторонами  своих  обязательств  по  настоящему
    договору может быть произведено только по соглашению сторон.
         Вносимые дополнения  и изменения рассматриваются в месячный срок
    и оформляются дополнительными соглашениями.
         Указанный порядок   не   применяется   в   случаях,  оговоренных
    п.п. 3.1-3.2 настоящего договора.
         4.2. По требованию одной из сторон договор может быть расторгнут
    также по решению арбитражного суда в случаях значительного  нарушения
    другой стороной условий договора.

                          5. Ответственность сторон

         5.1. За  неисполнение  или ненадлежащее исполнение обязанностей,
    предусмотренных  настоящим  договором,  стороны  несут  имущественную
    ответственность  в  соответствии  с настоящим договором и действующим
    законодательством.
         5.2. В случае просрочки исполнения либо ненадлежащего исполнения
    соответствующих  договорных  обязательств  виновная  сторона  обязана
    уплатить  неустойку  в размере ______ %  от стоимости просроченного к
    исполнению обязательства за каждый день просрочки,  при  этом  размер
    неустойки не ограничен и она не носит зачетный характер.
         5.3. В  случае,   если   нарушенное   обязательство   не   имеет
    стоимостного  выражения,  неустойка  рассчитывается  от суммы годовой
    арендной платы.
         5.4. Арендатор   имеет  право  удерживать  причитающиеся  ему  в
    соответствии с п.п.  5,2,  5.3 договора суммы неустойки  при  выплате
    арендной платы.

                    6. Обстоятельства непреодолимой силы

         6.1. Ни  одна из сторон не будет нести ответственность за полное
    или частичное неисполнение любого из  своих  обязательств,  если  это
    неисполнение  явилось  следствием  обстоятельств  непреодолимой силы,
    причем обстоятельство непреодолимой силы непосредственно повлияло  на
    исполнение  обязательства.  К  обстоятельствам  непреодолимой  силы в
    рамках настоящего договора стороны относят:
         6.1.1. Наводнение.
         6.1.2. Землетрясение.
         6.1.3. Пожар.
         6.1.4. Прочие стихийные бедствия.
         6.1.5. Война или военные действия.
         6.1.6. Законодательство РФ и нормативные акты г. Москвы.
         Сторона, оказавшаяся  не  в состоянии исполнить обязательство по
    настоящему договору в силу наступления  обстоятельства  непреодолимой
    силы,  обязана  не  позднее  10  (десяти) календарных дней с момента,
    когда  ей  стало  или  должно  было  стать  известно  о   наступлении
    указанного  обстоятельства,  поставить  об  этом в известность другую
    сторону в письменной форме.  Факты,  изложенные в уведомлении, должны
    быть     подтверждены     соответствующим     компетентным    органом
    государственной  власти,  если  они   не   являются   общеизвестными.
    Неуведомление   либо   несвоевременное   уведомление   о  наступлении
    обстоятельств непреодолимой силы лишает сторону  права  ссылаться  на
    данное  обстоятельство  в  качестве  основания  для  освобождения  от
    ответственности за неисполнение обязательств по настоящему договору.
         6.2. Если какая-либо из сторон настоящего договора окажется не в
    состоянии выполнить какое-то из  принятых  ей  на  себя  обязательств
    вследствие  наступления  обстоятельств  непреодолимой  силы в течение
    какого-либо   времени,   срок   исполнения   данного    обязательства
    отодвигается соразмерно времени действия обстоятельства непреодолимой
    силы.
         Если обстоятельства  непреодолимой  силы длятся более 6 месяцев,
    Арендатор  вправе  отказаться  от  продолжения  договора  без  уплаты
    штрафов  и/или  неустоек,  приняв  все  возможные  меры по проведению
    взаимных расчетов и уменьшению ущерба, понесенного другой стороной.
         6.3. Обязанность  доказывания  обстоятельства непреодолимой силы
    лежит на стороне, не выполнившей свои обязательства.

                              7. Прочие условия

         7.1. Реорганизация    Арендодателя,     а     также     перемена
    Балансодержателя  арендуемого  имущественного  комплекса  не является
    основанием для изменения условий или расторжения настоящего договора.
         7.2. Обо  всех  изменениях  в  платежных  и  почтовых реквизитах
    стороны обязаны немедленно извещать друг друга. Действия, совершенные
    по   старым  адресам  и  счетам  до  поступления  уведомлений  об  их
    изменении,  засчитываются в исполнение обязательств. Все уведомления,
    предусматриваемые   настоящим   Договором,   могут   быть  направлены
    следующим образом:
         Арендатору: по  факсу ________________ либо нарочным под роспись
    по адресу: _________________________________________________________.
         Арендодателю: по  факсу ______________ либо нарочным под роспись
    по адресу: _________________________________________________________.
         Балансодержателю: по  факсу __________ либо нарочным под роспись
    по адресу: _________________________________________________________.
         Все уведомления  вступают  в силу в день получения.  Направление
    сторонами в адрес друг друга  писем,  в  том  числе  и  заказных,  не
    рассматривается  в  рамках  настоящего  договора  в качестве должного
    уведомления.
         7.3. Настоящий договор составлен в 3 (трех) экземплярах:  1 экз.
    -  для  Арендатора,  1  экз.  -  для  Арендодателя,  1  экз.  -   для
    Балансодержателя,  подлежит подписанию и вступает в силу одновременно
    с инвестиционным контрактом Nо.  _______ от "__"___________ 199_  г.,
    заключаемым между Арендатором,  Москомимуществом, Фондом имущества г.
    Москвы,  Департаментом транспорта  и  связи  Правительства  Москвы  и
    Балансодержателем. Все экземпляры имеют равную юридическую силу.

              Юридические адреса и платежные реквизиты сторон:

         Арендодатель: __________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Балансодержатель: ______________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         Арендатор: _____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Подписи сторон:

         Согласовано:
         Государственно - правовое управление Мэрии Москвы ______________

         Фонд имущества г. Москвы _______________________________________

         Департамент транспорта и связи _________________________________


                                                               Приложение
                                              к письму Госкомимущества РФ
                                        от 28 января  1993  г.  Nо. 148-р

                             ДОГОВОР No. _____
    г. ______________                               "__"________ 199__ г.

         Арендодателем   от  имени  собственника  федерального  имущества
    выступает Государственный комитет Российской Федерации по  управлению
    государственным   имуществом   (в   дальнейшем  -  Комитет),  в  лице
    заместителя председателя Комитета __________________________________,
    действующего  на  основании Положения о Комитете  и  балансодержатель
    ____________________________________________________________________,
    в дальнейшем - Балансодержатель, в лице руководителя _______________
    _________________________________________, действующего на основании
             (должность, ф.и.о.)

    ____________________________.
      (Положения, Устава)

         Арендатором выступает __________________________________________
                                  (наименование арендатора с указанием

    ____________________________________________________________________,
               организации, хозяйствующего субъекта)

    в дальнейшем - Арендатор, в лице ____________________________________
                                                  (должность)

    __________________________________________, действующего на основании
           (фамилия, имя, отчество)

    ____________________________.
      (Положения, Устава)

         Стороны договорились о нижеследующем:

                              1. ОБЩИЕ УСЛОВИЯ

         1.1. Комитет при участии  Балансодержателя  сдает,  а  Арендатор
    принимает в аренду _________________________________________________,
    расположенные по адресу: ____________________________________________
    _____________________________________________________________________
    для использования под _______________________________________________
    ____________________________________________________________________.
                  (указать характер использования помещений)

         Общая площадь сдаваемых в аренду помещений _____________ кв. м.
         Площадь  земельного участка, где расположено здание (сооружение)
    и прилегающая к нему территория составляет _____________ га.
         1.2.  Срок  аренды  устанавливается  с "___"________ 199__ г. по
    "___"__________ 199__ г.
         1.3. Оценочная стоимость сданных в аренду  помещений  уточняется
    Балансодержателем  в  течение  трех  месяцев,  исходя из оценки этого
    имущества  на  момент  его  сдачи  в  аренду  с  учетом  фактического
    состояния,  устанавливаемого  по  результатам инвентаризации, реально
    складывающихся цен, а также других факторов, оказывающих  влияние  на
    оценочную   стоимость   о   составе,   характеристике   и   стоимости
    передаваемых помещений, и является  обязательным  условием  изменения
    арендной платы.
         1.4.   Сдача   помещений  в  аренду  не  влечет  передачу  права
    собственности  на  него.  Выкуп  арендного   имущества   может   быть
    осуществлен   только   по   разрешению   Комитета   в   установленном
    законодательством Российской Федерации порядке.
         1.5.  За  пределами  исполнения  обязательства   по   настоящему
    договору Арендатор полностью свободен в своей деятельности.
         1.6.    По    истечении    срока    договора   Арендатор   имеет
    преимущественное право на возобновление договора.
         1.7. Неотделимые  улучшения  арендуемых  помещений  производятся
    Арендатором  только  с  разрешения  Балансодержателя. Стоимость таких
    улучшений  не  возмещается  по  окончании  срока  аренды.   Стоимость
    неотделимых   улучшений,  произведенных  Арендатором  без  разрешения
    Госкомимущества России и Балансодержателя возмещению не подлежит.
         1.8. Если помещения, сданные в аренду, выбывают из  строя  ранее
    полного   амортизационного   срока  службы,  то  Арендатор  возмещает
    Комитету недовнесенную им арендную  плату,  а  также  иные  убытки  в
    соответствии с действующим законодательством Российской Федерации.
         1.9. Если состояние возвращаемых помещений по окончании договора
    хуже  предусмотренного,  то  Арендатор возмещает Комитету причиненный
    ущерб  в  соответствии  с  действующим  законодательством  Российской
    Федерации.
         1.10.   Арендуемые   помещения   могут   сдаваться  в  субаренду
    Арендатором только с согласия Комитета и Балансодержателя.
         1.11. Споры, возникающие  при  исполнении  настоящего  договора,
    рассматриваются Государственным арбитражем или судом в соответствии с
    их компетенцией.
         1.12.  Защита  имущественных  прав  Арендатора  осуществляется в
    соответствии с действующим законодательством Российской Федерации.

                            2. ОБЯЗАННОСТИ СТОРОН

         2.1. Комитет обязуется:
         2.1.1. С    согласия    Балансодержателя    сдать    в    аренду
    соответствующие помещения Арендатору.
         2.2. Балансодержатель обязуется:
         2.2.1. В пятидневный срок предоставить соответствующие помещения
    Арендатору по приемо-сдаточному акту (прилагается).
         2.2.2. В трехмесячный срок провести инвентаризацию помещений для
    выполнения требований, содержащихся в п. 1.3 настоящего договора.
         2.2.3. Участвовать  в  согласованном  с  Арендатором  порядке  в
    создании   необходимых   условий   для   эффективного   использования
    арендуемых помещений и поддержания их в надлежащем состоянии.
         2.2.4. В случае  аварий,  происшедших  не  по  вине  Арендатора,
    оказывать необходимое содействие по устранению их последствий.
         2.3. Арендатор обязуется:
         2.3.1.   Использовать   помещения   исключительно   по   прямому
    назначению, указанному в п. 1.1 настоящего договора.
         2.3.2. Содержать арендуемые помещения  в  полной  исправности  и
    образцовом  санитарном состоянии, выделять для этих целей необходимые
    лимиты, фонды, ассигнования. Аналогичные требования  распространяются
    на прилегающую к зданию (сооружению) территорию.
         2.3.3. Не производить никаких перепланировок и  переоборудования
    арендуемых   помещений,   вызываемых  потребностями  Арендатора,  без
    письменного разрешения Балансодержателя.
         2.3.4. Своевременно производить  за  свой  счет  текущий  ремонт
    внутри арендуемых помещений.
         Капитальный  ремонт  сдаваемых в аренду объектов производится за
    счет Балансодержателя, если договором не определено иное.
         2.3.5. Письменно сообщить Балансодержателю, не  позднее  чем  за
    две  недели,  о  предстоящем  освобождении  помещений  как  в связи с
    окончанием срока договора, так и при досрочном освобождении, и  сдать
    помещения  Балансодержателю  по  акту в исправном состоянии, с учетом
    нормального износа.
         2.3.6. Не сдавать  арендуемые  помещения  как  в  целом,  так  и
    частично в субаренду без письменного разрешения Комитета (в том числе
    при ликвидации или реорганизации).
         2.3.7.  В  случае  оставления Арендатором помещений до истечения
    срока аренды или в связи  с  окончанием  срока  договора,  он  обязан
    уплатить    Комитету    и   Балансодержателю   сумму   стоимости   не
    произведенного им и являющегося  его  обязанностью  капитального  или
    текущего ремонта помещений.
         2.3.8.  По  истечении  срока договора, а также при досрочном его
    прекращении передать Балансодержателю все  произведенные  в  арендном
    помещении  перестройки  и  переделки, а также улучшения, составляющие
    принадлежность помещений и  неотделимые  без  вреда  для  конструкций
    помещений.
         2.3.9.   За   месяц   до   истечения   срока   аренды  уведомить
    Балансодержателя о намерении продлить срок договора.

                      3. ПЛАТЕЖИ И РАСЧЕТЫ ПО ДОГОВОРУ

         3.1. Размеры арендной платы  устанавливаются  на  срок  действия
    договора, но не более чем на 5 лет.
         3.2. При подписании договора на сумму _____________________ руб.
                                                     (прописью)

    в год за указанные в п. 1.1 помещения Арендатор оплачивает Комитету и
    Балансодержателю арендную плату ________________________________ руб.
                                                (прописью)

    за каждый  квартал  вперед  с  оплатой  пятого  числа  первого месяца
    каждого квартала.
         3.3.  Арендная  плата  может  быть  пересмотрена   досрочно   по
    требованию   одной  из  сторон  в  порядке,  определенном  в  п.  1.3
    настоящего   договора,   в    случаях    изменения    устанавливаемых
    централизованно  цен  и  тарифов  и в других случаях, предусмотренных
    законодательством Российской Федерации.

                          4. ОТВЕТСТВЕННОСТЬ СТОРОН

         4.1. Ответственность Балансодержателя:
         4.1.1.  За  непредоставление  в   пятидневный   срок   по   вине
    Балансодержателя  помещений,  указанных в п. 1.1 настоящего договора,
    балансодержатель  уплачивает  пени  в  размере  0.5%  суммы   годовой
    арендной платы за каждый день просрочки.
         4.2. Ответственность Арендатора:
         4.2.1.   В  случае  невнесения  Арендатором  платежей  в  сроки,
    установленные данным договором, начисляются пени по  0.5%  в  день  с
    просроченной суммы за каждый день просрочки.
         4.2.2.     За     невыполнение     какого-либо    обязательства,
    предусмотренного  по  настоящему   договору,   Арендатор   уплачивает
    Комитету  и  Балансодержателю  неустойку  в  размере  до  5%  годовой
    арендной платы.
         4.3. Уплата неустойки (пени), установленной настоящим договором,
    не освобождает стороны от выполнения лежащих на них обязательств  или
    устранения нарушений.

             5. ИЗМЕНЕНИЕ, РАСТОРЖЕНИЕ, ПРЕКРАЩЕНИЕ И ПРОДЛЕНИЕ
                                  ДОГОВОРА

         5.1.  Изменение  условий договора, его расторжение и прекращение
    допускаются по соглашению.
         Вносимые дополнения  и  изменения  рассматриваются  сторонами  в
    месячный срок и оформляются дополнительным соглашением.
         5.2. По  требованию  одной  из  сторон договор аренды может быть
    расторгнут также по решению Государственного  арбитража  или  суда  в
    случаях нарушения другой стороной условий договора.
         5.3. Арендатор в случае надлежащего выполнения  им  принятых  по
    настоящему   договору   аренды  обязательств  по  окончании  действия
    договора  имеет  преимущественное  перед  другими  лицами  право   на
    продление договора.

                              6. ОСОБЫЕ УСЛОВИЯ

         6.1.   Расходы   Арендатора  на  текущий  и  капитальный  ремонт
    помещений  являются  основанием  для  снижения  арендной  платы,  что
    оформляется дополнительным соглашением сторон.
         6.2.    Реорганизация   Балансодержателя,   а   также   перемена
    собственника  арендуемых  помещений  не   является   основанием   для
    изменения условий или расторжения настоящего договора.
         6.3.  Условия  настоящего  договора  сохраняют свою силу на весь
    срок действия договора  и  в  случаях,  когда  после  его  заключения
    законодательством    Российской    Федерации   установлены   правила,
    ухудшающие положение Арендатора.

                          7. ДОПОЛНИТЕЛЬНЫЕ УСЛОВИЯ

         7.1. ___________________________________________________________
    ____________________________________________________________________.

                             8. ПРОЧИЕ ПОЛОЖЕНИЯ

         8.1.  Взаимоотношения  сторон,  не   урегулированные   настоящим
    договором,  регламентируются действующим законодательством Российской
    Федерации.
         8.2. Настоящий договор составлен в трех экземплярах  (по  одному
    для каждой стороны).
         8.3. Юридические адреса сторон и номера телефонов сторон:

         Арендатор: _____________________________________________________
         Расчетный счет Арендатора No.___________________________________
    в ___________________ отделении ______________________________ банка.

         Госкомимущество России 103385, Москва, Никольский пер., д. 9

         Балансодержатель: ______________________________________________
         Расчетный счет No.______________________________________________
    в ___________________ отделении ______________________________ банка.

         К   договору  прилагается  приемо-сдаточный  акт  с  приложением
    документов, указанных в п. 1.1 и 7.1:
         а) ведомость о составе, характеристике и стоимости  передаваемых
    помещений, количество листов _____________ экз. No. __________;
         б)   расчет   арендной   платы   и  амортизационных  отчислений,
    количество листов ______________ экз. No. ___________;
         в) копия расчета участия Арендатора в эксплуатационных расходах,
    плате за центральное отопление и  коммунальные  услуги,  которыми  он
    пользуется  через  соответствующие муниципальные жилищно-коммунальные
    службы  и  иные  организации,  количество  листов  ___________   экз.
    No. __________.

                               Подписи сторон:

    от Комитета ___________________    от Арендатора ____________________
                   (должность)                            (должность)
         М.П.                                М.П.
         __________________________          ____________________________
             (фамилия, и., о.)                    (фамилия, и., о.)

    от Балансодержателя ____________________
                            (должность)
         М.П.
         __________________________
             (фамилия, и., о.)

                                КОММЕНТАРИИ:
                                ------------
         Состав,   характеристика   и  стоимость  передаваемых  в  аренду
    помещений,  расчет  арендной  платы  и  амортизированных   отчислений
    прилагаются к акту приема-сдачи помещений.
         При        отсутствии       у       Арендатора       специальных
    ремонтно-эксплуатационных  служб  профилактическое   обслуживание   и
    текущий   ремонт   инженерно-технических  коммуникаций  в  арендуемых
    помещениях   производится   соответствующими    жилищно-коммунальными
    службами  или  иными  организациями по договору с Арендатором за счет
    его средств.
         Необходимый  ремонт  помещений,  установленный  при   заключении
    договора, Балансодержатель производит в объеме согласно прилагаемой к
    договору описи и к установленному в договоре сроку.
         Сдача   помещений   производится   при   участии  представителей
    Балансодержателя и Арендатора.
         По  зданиям,  отнесенным  к  памятникам  истории   и   культуры,
    дополнительно   между   арендодателем   и  арендатором  подписывается
    Охранное обязательство об охране и использовании памятника истории  и
    культуры.


    ЗАРЕГИСТРИРОВАНО                                     Приложение Nо. 8
    Москомимущество                  к Постановлению правительства Москвы
    "___"________ 199_ г.                             от 16.09.93 Nо. 868
    Nо. _________________
                                                         Форма утверждена
    _____________________                                  Постановлением
    (Ф.И.О. исполнителя)                             Правительства Москвы
                                                         Nо. ____________
                                                 от "__"_________ 19__ г.

                            ДОГОВОР Nо. ________
                на аренду недвижимости (нежилого помещения),
                    находящегося в собственности Москвы.

    г. Москва                                    "___"___________ 199_ г.

         Комитет по  управлению  имуществом   Москвы   (Москомимущество),
    действующий на основании Положения, в лице __________________________
    _____________________________, именуемый в дальнейшем "Арендодатель",
    предприятие (организация) - балансодержатель в лице _________________
    __________________________________________, далее "Балансодержатель",
    с одной стороны, и _________________________________________________,
                              (предприятие, организация или Ф.И.О.)

    в лице _____________________________________________________________,
    действующее на основании  __________________________________________,
    именуемое  в дальнейшем  "Арендатор",  с  другой  стороны,  заключили
    настоящий договор о следующем:

                              1. ОБЩИЕ УСЛОВИЯ

         1.1. На    основании   свидетельства   Управления   недвижимости
    Москомимущества Nо.  ______  от "__"__________ 199__ г.  Арендодатель
    сдает,  а  Арендатор  принимает  в  аренду  нежилое  помещение  общей
    площадью  ___________________ кв.м,  расположенное на _______ этаже в
    строении (корпусе) Nо. _____ по _____________________________________
                                         (ул., пл., просп., пер.,

    _____________________________________________________, дом Nо. ______
             ш., туп.,  алл.,  бульв., наб., пр.)

    в __________________________ административно-территориальном округе.
         Для использования под: __________________________________ цели.
         При расчете арендной платы применяется выписка  из  технического
    паспорта БТИ  Nо.  ________  от  "___"_________ 199__ г.,  являющейся
    неотъемлемой частью настоящего договора.
         1.2. Срок  аренды  устанавливается  на  __________________ лет с
    "___"_______ 199___ г. по "___"_________ 19__ г.
         Договор вступает    в    силу    с   момента   регистрации   его
    Москомимуществом или его территориальным агентством.

                           2. ОБЯЗАННОСТИ СТОРОН

         2.1. Балансодержатель обязан:
         2.1.1. в пятидневный срок после утверждения настоящего  договора
    предоставить      соответствующее     имущество     Арендатору     по
    приемо-сдаточному   акту.   В   акте,   составленном   при    участии
    представителя   организации-балансодержателя,   должно  быть  указано
    техническое состояние помещения на момент сдачи его в аренду;
         2.1.2. обеспечить   подготовку   договоров   аренды,  перерасчет
    арендной платы,  при изменении стоимости строительства 1  кв.м  общей
    площади в жилом панельном доме,  доводимой до них Москомимуществом не
    позднее  чем  за  1  месяц  до  конца  квартал,  доведение  указанных
    изменений  арендной  платы  до  арендатора,  контроль  за соблюдением
    условий арендного договора.
         2.1.3. производить   капитальный   ремонт   нежилых   помещений,
    занимаемых арендатором,  связанный с общим капитальным ремонтом  дома
    (если иное не предусмотрено условиями договора);
         2.1.4. в случае  аварий,  происшедших  не  по  вине  арендатора,
    немедленно принимать все необходимые меры к их устранению.
         2.2. Арендодатель обязан:
         в случае  необоснованного  отказа  со стороны балансодержателя в
    подписании договора аренды заключить договор аренды самостоятельно.
         2.3. Арендатор обязан:
         2.3.1. использовать   помещение   исключительно    по    прямому
    назначению,  указанному в п. 1 договора и технической документации на
    него;
         2.3.2. произвести   за   свой  счет  ремонт  и  переоборудование
    арендуемых  помещений,  связанные  с  деятельностью  Арендатора,  под
    контролем  балансодержателя  в  сроки,  установленные территориальным
    управлением или муниципальным округом (но не более 2-х лет с  момента
    оформления    свидетельства)    в   соответствии   с   документацией,
    разработанной в специализированной проектной организации.;
         2.3.3. содержать   арендуемое  помещение  в  полной  исправности
    (производить  текущий  и  капитальный   ремонт)   и   соответствующем
    санитарном состоянии до сдачи Арендодателю;
         2.3.4. не производить никаких капитальных (затрагивающих несущие
    конструкции) перепланировок и переоборудования арендуемого помещения,
    связанных с  деятельностью  Арендатора,  без  письменного  разрешения
    Балансодержателя  и  Межведомственной  комиссии  при  территориальных
    управлениях или муниципальных округах;
         2.3.5. вносить арендную плату в установленные договором сроки, а
    также оплачивать по отдельному договору коммунальные и прочие целевые
    услуги;
         2.3.6. не  позднее  чем  за  два   месяца   письменно   сообщить
    Арендодателю и Балансодержателю о предстоящем освобождении помещения,
    как в связи с окончанием срока действия договора, так и при досрочном
    освобождении.  Передача  помещения  Арендатором в исправном состоянии
    производится по акту Балансодержателя;
         2.3.7. в  случае фактической сдачи помещения в субаренду другому
    юридическому  лицу  по  соответствующему  договору  согласовать  этот
    договор   в   установленном   порядке   в   Москомимуществе  или  его
    территориальном агентстве.
         Договоры, заключаемые   арендатором   с   третьими   лицами,  об
    использовании    нежилого    помещения,     не     зарегистрированные
    Москомимуществом, считаются недействительными;
         2.3.8. в случае освобождения помещения до истечения срока аренды
    или  в  связи с окончанием срока договора оплатить Арендодателю сумму
    стоимости  не  произведенного  капитального  или   текущего   ремонта
    помещений, а также сумму по всем дополнительным обязательствам.

                      3. ПЛАТЕЖИ И РАСЧЕТЫ ПО ДОГОВОРУ

         3.1. За   указанное   в   п. 1  договора  помещение  Арендатором
    предварительно,  ежеквартально с оплатой  до  5-го  числа  последнего
    месяца   предшествующего   квартала,   вносится   арендная  плата  на
    специальный  счет  Москомимущества  для   аккумуляции   платежей   за
    использование  нежилых  помещений  Р/С Nо. __________________________
    в  соответствии  с  расчетом  арендной платы, являющимся неотъемлемой
    частью настоящего договора.
         Арендатор обязан производить оплату аренды указанного в договоре
    помещения  в  соответствии  с  произведенным  им перерасчетом размера
    арендной платы, выполненным на основании распоряжения Москомимущества
    об  изменении  стоимости нового строительства 1-го кв.м помещений или
    размера базовой (минимальной) ставки арендной платы.
         3.2. Арендатор  оплачивает  коммунальные  услуги  по  отдельному
    договору.
         Коммунальные услуги  оплачиваются  арендатором  в  установленном
    порядке по платежному требованию 1-го числа каждого месяца в  размере
    1/12 части годовой суммы, перечисляемой на счет балансодержателя.
         Расчет оплаты  за  коммунальные   услуги   подлежит   ежегодному
    переоформлению,  а  также  в  случаях  изменения цен на эти услуги по
    постановлениям правительства Москвы.

                                 4. САНКЦИИ

         4.1. При   неуплате   арендатором   коммунальных   платежей    в
    установленные  договором  сроки  начисляются  пени  в  размере  5%  с
    просроченной суммы за каждый день просрочки.
         4.2. Уплата   санкций,  установленных  настоящим  договором,  не
    освобождает Арендатора от выполнения обязательств по договору.
         4.3. Размер  арендной  платы  по распоряжению Арендодателя может
    быть увеличен (до 5-кратного размера) в случае нарушения  арендатором
    положений  договора  (предоставление  субаренды  без соответствующего
    оформления  и  по  иным  причинам).  Решение   по   данному   вопросу
    принимается   без   согласования  с  арендатором  (с  предварительным
    письменным предупреждением).

                     5. ДОСРОЧНОЕ РАСТОРЖЕНИЕ ДОГОВОРА

         5.1. Условия договора могут быть изменены по соглашению сторон.
         5.2. Невыполнение  Арендатором  полностью  или  частично условий
    настоящего договора  является  основанием  для  расторжения  договора
    аренды в соответствии с действующим законодательством.
         Нежилые помещения могут быть изъяты у Арендатора в установленном
    порядке  в  случае  нарушений  условий  эксплуатации,  несвоевременно
    вносимых платежей или несвоевременного их освоения (ремонта, согласно
    гарантийным   обязательствам   нарушения   работоспособности   систем
    архитектурно - декоративного  подсвета  (постановление  правительства
    Москвы  Nо. 280  от 30.03.93 г. "Об  улучшении  светового  оформления
    города").
         Задержка поступлений  по арендной плате и коммунальным услугам в
    полном объеме на срок более  трех  месяцев  является  основанием  для
    расторжения Москомимуществом договора аренды в одностороннем порядке.
         5.3. Арендатор  имеет  право  расторгнуть   договор   аренды   в
    соответствии с действующим законодательством.
         5.4. В   случае   ликвидации   арендатора   договор    считается
    расторгнутым   с   момента  прекращения  деятельности  ликвидационной
    комиссии.

                             6. ПРОЧИЕ УСЛОВИЯ

         6.1. Настоящий  договор  заключен  в  четырех  экземплярах,  два
    хранятся у участников договора (Арендатора и Балансодержателя), а два
    в Москомимуществе и его территориальном агентстве.
         6.2. Споры,   возникающие   при   исполнению   договора  аренды,
    рассматриваются в соответствии с действующим законодательством.
         6.3. Размещение  рекламы на наружной части арендуемого помещения
    должно быть согласовано в установленном порядке.
         6.4. Размещение  средств  наружной  рекламы  на  фасаде и торцах
    помещений в  соответствии  с  установленным  в  г.  Москве  "Порядком
    размещения,  содержания  и  эксплуатации  в  городе наружной рекламы,
    объектов благоустройства,  монументально - декоративного искусства  и
    дизайна" с Арендатором не согласовывается.
         6.5. При передаче в аренду нежилых помещений иностранным  фирмам
    и  гражданам арендная плата определяется в валюте и аккумулируется на
    валютном счете Москомимущества.
         6.6. С   предприятий,   использующих   вывески   -   рекламы  на
    иностранных языках, арендная плата за использование нежилых помещений
    определяется в валюте (или ее рублевом эквиваленте).

                              7. ОСОБЫЕ УСЛОВИЯ

         Дополнительные обязательства  сторон  по использованию помещений
    по каждому пункту оформляются в виде приложения  на  _______  листах.
    Приложение является неотъемлемой частью настоящего договора.
         При невыполнении (в случае их наличия) обязательств по разделу 6
    настоящего   договора,  Арендатор  возмещает  Арендодателю  стоимость
    невыполненных работ (услуг) по платежному поручению,  А  Арендодатель
    может  возбудить  вопрос о прекращении аренды в одностороннем порядке
    (раздел 5).
         В договор  аренды  в  обязательном  порядке  включаются  условия
    передачи помещения, внесенные в распорядительные документы.
         Для памятников  истории,  культуры  и  архитектуры  неотъемлемой
    частью настоящего договора является охранный договор.

                             8. РЕКВИЗИТЫ СТОРОН

         Территориальное агентство Москомимущества:

         Адрес: Индекс ____________________ город _______________________
    Дом Nо. ________ корпус _______________ строение ____________________
    Телефон ________________________    телефакс_________________________

         Руководитель организации _______________________ _______________
                                         (Ф.И.О.)            (подпись)
                  М.П.

         БАЛАНСОДЕРЖАТЕЛЬ _______________________________________________
    _____________________________________________________________________
    Адрес: Индекс _________________________ город _______________________
    ______________________________________________ Дом Nо. ______________
    корпус _________________________  строение __________________________
    Телефон ________________________  телефакс __________________________

         Регистрационное свидетельство юридического лица:
         Серия _________________________ Номер __________________________
         Выдано _________________________________________________________
         Дата выдачи "___"__________ 199__ г.

         Руководитель организации ______________________ ________________
                                        (Ф.И.О)             (подпись)
               М.П.

         От лица  АРЕНДАТОРА ____________________________________________
                                   (Ф.И.О. физического  или

    _____________________________________________________________________
                      наименование юридического лица)

         Адрес: Индекс ____________________ Город _______________________
    _______________________________________________ Дом Nо.______________
    корпус ________________________ строение ____________________________
    Телефон _______________________ телефакс ____________________________

         Паспорт физического    или     регистрационное     свидетельство
    юридического лица:
         Серия _____________________________ Номер ______________________
         Выдан __________________________________________________________
         Дата выдачи "____"__________ 199__ г.

         Расчетный счет Nо. _____________________________________________

         Руководитель организации ______________________ ________________
                                        (Ф.И.О)              (подпись)
               М.П.


                                 ДОГОВОР
                        АРЕНДЫ НЕЖИЛОГО ПОМЕЩЕНИЯ,
                НАХОДЯЩЕГОСЯ В СОБСТВЕННОСТИ АРЕНДОДАТЕЛЯ

    __________________                             "___"_________ 199_ г.
    (место заключения)

         ________________________________________________________________
                    (наименование предприятия, организации)

    именуем_____ в дальнейшем "Арендодатель", в лице_____________________
    ____________________________________________________________________,
                     (должность, фамилия, имя, отчество)

    действующего на основании __________________________________________,
    с одной стороны, и __________________________________________________
                          (наименование, предприятия, организации)

    именуем_____ в дальнейшем "Арендатор", в лице _______________________
    ____________________________________________________________________,
                     (должность, фамилия, имя, отчество)

    действующего на основании___________________________________________,
    с другой стороны, заключили настоящий Договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. Арендодатель  передает,  а  Арендатор  принимает  в  аренду
    нежилое помещение по адресу: ________________________________________
    общей площадью  ______________ кв.  м,  в состоянии,  позволяющем его
    нормальную эксплуатацию.
         1.2. Помещение будет использоваться под (указать): _____________

    _____________________________________________________________________

                            2. ОБЯЗАННОСТИ СТОРОН

         2.1. Арендодатель обязуется:
         2.1.1. Производить капитальный ремонт за свой счет.
         2.1.2. В случае аварии,  произошедшей  не  по  вине  Арендатора,
    немедленно принимать   все   необходимые   меры   по   устранению  ее
    последствий.
         2.2. Арендатор обязуется:
         2.2.1. Использовать  помещение  исключительно  по  его   прямому
    назначению в соответствии с настоящим договором.
         2.2.2. Содержать помещение в  полной  исправности  и  образцовом
    санитарном состоянии в соответствии с требованиями СЭС,  обеспечивать
    пожарную и электрическую безопасность.
         2.2.3. Своевременно  за  счет  собственных  средств  производить
    текущий и косметический ремонт.
         2.2.4. При    обнаружении    признаков    аварийного   состояния
    сантехнического, электротехнического    и    прочего     оборудования
    немедленно сообщать об этом Арендодателю.
         2.2.5. Не проводить  реконструкции  помещения,  переоборудования
    сантехники и   других   капитальных   ремонтных  работ  без  согласия
    Арендодателя. Неотделимые улучшения арендуемых помещений  производить
    только с письменного разрешения Арендодателя.
         2.2.6. Если   арендуемое   помещение   в   результате   действий
    Арендатора или непринятия им необходимых и своевременных мер придет в
    аварийное состояние,  то Арендатор восстанавливает его своими силами,
    за счет своих средств,  или возмещает ущерб, нанесенный Арендодателю,
    в установленном законом порядке.
         2.3. Арендуемые    помещения   могут   сдаваться   в   субаренду
    Арендатором только с письменного согласия Арендодателя.

                                 3. РАСЧЕТЫ

         3.1. Арендатор своевременно производит арендные платежи согласно
    прилагаемому расчету в общей сумме ___________ руб. в год (в квартал,
    в месяц) без учета (с учетом) налога на добавленную стоимость.
         3.2. Арендная   плата   может   быть  пересмотрена  досрочно  по
    требованию одной из сторон в случаях изменения реально складывающихся
    цен, а  также  других  факторов,  оказывающих  влияние  на  оценочную
    стоимость в  составе,   характеристике   и   стоимости   передаваемых
    помещений. Сторона, выступившая инициатором пересмотра арендной платы
    должна предупредить об этом не позднее, чем за ____________ месяцев.
         3.3. Оплата   производится   ежемесячно   (ежеквартально)  путем
    перечисления суммы,  определенной  договором,  с   расчетного   счета
    Арендатора на расчетный счет Арендодателя не позднее 10 числа каждого
    месяца (пятого числа первого  месяца  каждого  квартала),  начиная  с
    первого месяца (квартала) аренды.
         3.4. За  каждый  день  просрочки  перечисления  арендной   платы
    начисляется пеня в размере ___ %  от суммы задолженности, но не более
    ___ % от общей суммы арендной платы.
         3.5. В  случае  оставления  Арендатором  помещений  до истечения
    срока аренды или в связи  с  окончанием  срока  договора,  он  обязан
    уплатить Арендодателю   сумму   стоимости   не  произведенного  им  и
    являющегося его  обязанностью  косметического  или  текущего  ремонта
    помещений.
         3.6. Стоимость неотделимых улучшений,  произведенных Арендатором
    без разрешения Арендодателя, возмещению не подлежит.

         4. СРОК ДЕЙСТВИЯ, ПОРЯДОК ИЗМЕНЕНИЯ И РАСТОРЖЕНИЯ ДОГОВОРА

         4.1. Срок    аренды   устанавливается   с   "___"__________   по
    "___"________ 199__ г.
         4.1.1. По истечении срока договора и выполнении всех его условий
    Арендатор имеет преимущественное право на возобновление договора.
         4.1.2. За  месяц  до  истечения  срока  аренды  Арендатор должен
    уведомить Арендодателя о намерении продлить срок договора.
         4.1.3. Письменно  сообщить  Арендодателю,  не позднее чем за две
    недели, о предстоящем освобождении помещений как в связи с окончанием
    срока договора,  так и при досрочном освобождении,  и сдать помещение
    по акту в исправном состоянии, с учетом нормального износа.
         4.2. Изменение  условий договора,  его расторжение и прекращение
    допускаются по соглашению сторон.
         Вносимые дополнения  и  изменения  рассматриваются  сторонами  в
    месячный срок и оформляются дополнительным соглашением.
         4.3. Договор   аренды   подлежит   досрочному   расторжению   по
    требованию Арендодателя, а Арендатор выселению:
         4.3.1. При  использовании  помещения  в целом или его части не в
    соответствии с договором аренды;
         4.3.2. Если  Арендатор  умышленно или по неосторожности ухудшает
    состояние помещения;
         4.3.3. Если  Арендатор  не  внес  арендную  плату в течение трех
    месяцев;
         4.3.4. Если  Арендатор  не производит ремонтов,  предусмотренных
    договоров аренды.
         4.4. Договор   аренды   может   быть  расторгнут  по  требованию
    Арендатора:
         4.4.1. Если    Арендодатель   не   производит   вменяемого   ему
    капитального ремонта помещения.
         4.4.2. Если   помещение   в   силу  обстоятельства,  за  которые
    Арендатор не   отвечает,   окажется   в   состоянии,   негодном   для
    использования.
         4.5. Договор  может  быть  расторгнут   в   силу   форс-мажорных
    (непреодолимых) обстоятельств.
         4.6. Одностороннее расторжение договора не допускается.
         4.7. Споры,   вытекающие   из   настоящего   договора,  решаются
    сторонами путем переговоров.
         4.8. При  недостижении  согласия,  неисполнении или ненадлежащем
    исполнении условий настоящего договора одной из сторон договор  может
    быть расторгнут в арбитражном суде в установленном законом порядке.

                           5. ЗАКЛЮЧИТЕЛЬНАЯ ЧАСТЬ

         5.1. Настоящий Договор составлен  в  двух  экземплярах,  имеющих
    одинаковую юридическую  силу,  по  одному  экземпляру  для  каждой из
    сторон.
         5.2. Другие условия по усмотрению сторон _______________________
    _____________________________________________________________________
         5.3. К Договору прилагаются:
    _____________________________________________________________________
    _____________________________________________________________________

             6. ЮРИДИЧЕСКИЕ АДРЕСА И ПЛАТЕЖНЫЕ РЕКВИЗИТЫ СТОРОН

         Арендодатель: __________________________________________________
    _____________________________________________________________________

         Арендатор: _____________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

         Арендодатель                                  Арендатор
     ___________________                      ___________________________

            М.П.                                         М.П.

                                КОММЕНТАРИИ:
                                ------------

         При аренде   нежилого   помещения   в   договоре  надо  отметить
    возможность сдачи помещения в субаренду,  т.е. возможность арендатора
    выступить в роли арендодателя этого помещения для третьего лица.
         Обычно субаренду разрешают только с согласия арендодателя.
         Если арендодатель   не  разрешает  субаренду,  то  целесообразно
    предусмотреть в договоре применение санкций  к  арендатору  в  случае
    нарушения этого условия. Это нарушение может послужить основанием для
    расторжения договора аренды.
         Необходимо привести полный перечень нарушений договора,  которые
    могут явиться основанием  для  его  расторжения,  а  также  сроки,  в
    течение которых  арендатор  обязан  освободить занимаемое помещение в
    случае прекращения договора.
         Если по  истечении договора аренды стороны не заявили друг другу
    о расторжении договора,  он считается  продленным  на  неопределенный
    срок. Поэтому  в  договоре  аренды  необходимо  установить  срок,  за
    который арендодатель предупреждает  арендатора  о  прекращении  срока
    аренды.
         Арендная плата в  договоре  должна  рассматриваться  подробно  и
    может включать: амортизацию, налоги, эксплуатационные расходы, и т.д.
         На арендатора либо арендодателя  может  возлагаться  обязанность
    осуществить капитальный ремонт помещения, при этом определяются сроки
    его проведения.


                     ДОГОВОР АРЕНДЫ
          (имущественного найма) нежилого помещения

г._________________                     "___"_______19__г.

________________________________________________________________________
(наименование организации),  именуемое в дальнейшем Арендодатель, в лице
____________________________________ (должность,  Ф.И.О.),  действующего
на  основании  _____________________  (Устава,  доверенности),  с  одной
стороны,    и    _______________________________________________________
(наименование  предприятия,   организации),   именуемое   в   дальнейшем
Арендатор, в  лице ________________________________ (Ф.И.О., должность),
действующего на  основании ________________, с другой стороны, заключили
настоящий договор о нижеследующем:

     1. Предмет договора
     1.1. Арендодатель  обязуется предоставить  по  настоящему  договору
Арендатору помещение  общей полезной  площадью _____________  кв.метров,
расположенное по адресу _______________________________________________,
для ____________________________________________________________________
(указать цели  использования помещения),  а также  обеспечить Арендатору
свободный доступ в указанное помещение.
     Характеристика помещения, предоставляемого Арендодателем, приведена
в Приложении 1 к настоящему договору.
     1.2. Арендодатель  обязуется передать  Арендатору в  пользование по
настоящему  договору   все  оборудование,   мебель,  телефонные   линии,
телефонные аппараты  и иное  имущество, установленное  и  находящееся  в
помещении.
     Перечень передаваемого  имущества, установленного  и находящегося в
помещении, приводится в Приложении 2 к настоящему договору.
     1.3. Арендодатель  утрачивает право  распоряжаться сданным в аренду
помещением на срок действия настоящего договора.
     1.4. Арендатор  имеет право  сдать указанное  помещение в субаренду
(или иное - по решению сторон).

     II. Порядок передачи помещения
     2.1. Арендодатель  в  ________  срок  после  подписания  настоящего
договора обеспечивает выдачу Арендатору ордера на помещение, указанное в
п.1.1 настоящего  договора и в тот же срок передает Арендатору помещение
по акту  сдачи-приемки,  подписываемому  представителем  Арендодателя  и
Арендатора.
     2.2.  Вместе  с  помещением  в  аналогичном  порядке  сдаче-приемке
подлежит   установленное    и   находящееся   в   помещении   имущество,
перечисленное в Приложении 2 к настоящему договору.
     2.3. Помещение  должно быть  передано в  состоянии, соответствующем
характеристикам, указанным  в Приложении  1  к  настоящему  договору,  и
назначению имущества.
     Арендодатель отвечает  за недостатки  сданного в  аренду имущества,
препятствующие пользованию им, даже если во время заключения договора не
знал об этих недостатках.

     III. Пользование помещением и его содержание
     3.1. Арендатор  обязан пользоваться  помещением  в  соответствии  с
настоящим договором и назначением имущества.
     3.2. Арендатор  вправе по  согласованию с  Арендодателем и органами
государственного  управления  произвести  за  свой  счет  перепланировку
предоставленного в аренду помещения.
     3.3. Арендатор обязан поддерживать арендуемое помещение в исправном
состоянии, не допуская порчи имущества Арендодателя, и проводить текущий
ремонт помещения.
     3.4. Капитальный  ремонт арендуемых  помещений  в  силу  настоящего
договора  проводится   за  счет  Арендодателя.  Проведение  капитального
ремонта   Арендодателем    допускается   с    согласия   Арендатора    с
предварительным извещением  последнего за  ___________ (срок)  до начала
ремонта.
     3.5. В  случае  необходимости  проведения,  по  мнению  Арендатора,
капитального  ремонта   Арендатор  извещает   об  этом   Арендодателя  в
письменном виде за ______________ (срок) до начала такого ремонта.
     3.6. В  том случае,  если по  истечении ____________  (срок) с даты
окончания  срока,  указанного  в  п.3.5,  Арендодатель  не  приступил  к
проведению  капитального   ремонта,  этот  ремонт  может  быть  проведен
Арендатором с  возложением  расходов  на  Арендодателя  путем  вычитания
соответствующих   сумм    из   суммы   арендной   платы,   причитающейся
Арендодателю.
     3.7. Арендодатель  обеспечивает за  свой счет  арендуемое помещение
постоянным снабжением в необходимом количестве горячей и холодной водой,
электроэнергией,  отоплением,   канализацией  и   другими   необходимыми
коммунальными услугами.  Ремонт указанных  коммуникаций производится  за
счет Арендодателя.  Оплата телефонной  и телексной связи производится за
счет Арендатора.
     3.8. Арендодатель обеспечивает страхование помещения, передаваемого
в аренду, по всем обычно принятым рискам.
     3.9.   Арендатор   обеспечивает   страхование   своего   имущества,
находящегося в арендованном помещении, по всем обычно принятым рискам.
     3.10. Оборудование арендуемого помещения современными средствами от
несанкционированного проникновения  посторонних  лиц  и  противопожарной
сигнализации, а  также организация,  при  необходимости,  круглосуточной
охраны помещения  по договору  с органами  милиции, производится за счет
__________________________________________ (наименование стороны).

     IV. Арендная плата и порядок расчетов
     4.1. Арендатор  обязуется уплачивать  Арендодателю  за  пользование
указанным помещением в течение установленного в настоящем договоре срока
арендную плату, исходя из расчета __________________ (сумма прописью) за
один квадратный метр полезной площади в месяц.
     4.2.  Указанная   ставка  арендной  платы  является  окончательной,
пересмотру и  изменению не  подлежит. Арендатор  не несет никаких других
расходов, связанных  с арендой  указанного помещения и с выплатой каких-
либо   дополнительных   вознаграждений,   налогов   и   сборов,   помимо
предусмотренных в настоящем договоре.
     4.3. В  случае  уменьшения  размера  полезной  площади  арендуемого
помещения по причинам, не зависящим от Арендатора, последний имеет право
на соразмерное  уменьшение суммы  вносимой  арендной  платы.  Уменьшение
арендной платы  производится  путем  вычитания  Арендатором  соразмерной
произошедшему уменьшению суммы следующего ежемесячного платежа.
     4.4. По соглашению с Арендодателем Арендатор может вносить арендную
плану также  в натуральной  или смешанной  форме  в  виде  оборудования,
материалов, товаров народного потребления, услуг и др.
     4.5. Арендная  плата за пользование помещением вносится Арендатором
в следующем порядке:
     - первый  платеж в  размере  месячной  арендной  платы  вносится  в
течение ____________________  дневного срока,  считая с  даты подписания
акта  сдачи-приемки   арендуемого  помещения,   предусмотренного   п.2.1
настоящего договора;
     - последующие  платежи вносятся  один раз  каждый текущий  месяц не
позднее _______________ числа.
     4.6. Арендатор  вправе  внести  арендную  плату  за  любой  срок  в
пределах срока действия настоящего договора досрочно.
     4.7. Уплата  арендной платы  в денежной  форме  производится  путем
перечисления Арендатором  подлежащей  уплате  суммы  на  расчетный  счет
Арендодателя в ____________________________________ (наименование банка)
банке города _________________________. Реквизиты счета: _______________
________________________________________________________________________
     4.8. Изменение  размеров  арендной  платы  и  порядка  ее  внесения
допускается лишь по соглашению сторон.
     4.9. В  случае, если  Арендодатель с  согласия Арендатора  выставит
арендуемое помещение  для продажи,  Арендатор имеет первоочередное право
купить  указанное   помещение  по   цене,  предложенной   добросовестным
покупателем.
     4.10.  Если   Арендатор  откажется   от   приобретения   помещения,
Арендодатель может  продать указанное  помещение любому  добросовестному
покупателю. В  таком случае настоящий договор сохраняет свою юридическую
силу, а права и обязанности Арендодателя по нему переходят на покупателя
указанного помещения в порядке правопреемства.

     V. Форс-мажор
     5.1. Стороны  освобождаются от  ответственности  за  частичное  или
полное  неисполнение   обязательств  по   данному  договору,   если  это
неисполнение  явилось   следствием  обстоятельств   непреодолимой  силы,
возникших после  заключения договора  в результате событий чрезвычайного
характера, наступление  которых сторона,  не  исполнившая  обязательство
полностью  или  частично,  не  могла  ни  предвидеть,  ни  предотвратить
разумными методами (форс-мажор).
     5.2. При  наступлении указанных  в п.5.1  обстоятельств сторона  по
настоящему договору,  для которой  создалась невозможность исполнения ее
обязательств по  настоящему договору, должна в кратчайший срок известить
о них  в письменном  виде другую  сторону с  приложением соответствующих
свидетельств.

     VI. Ответственность сторон и порядок разрешения споров
     6.1. За  неисполнение или  ненадлежащее исполнение  обязательств по
настоящему договору  стороны  несут  ответственность  в  соответствии  с
гражданским законодательством.
     6.2. В  случае невнесения  арендной платы  в сроки, установленные в
п.4.5 настоящего  договора Арендатор уплачивает Арендодателю неустойку в
размере _____%  от суммы невнесенного платежа за каждый месяц просрочки,
но не более _____% от суммы платежа.
     6.3.  Настоящий  договор  досрочному  расторжению  в  одностороннем
порядке не подлежит.
     Стороны несут  ответственность за  досрочное расторжение настоящего
договора  в   виде  штрафной   неустойки,  не  исключающей   возможности
предъявления иска о взыскании убытков, в сумме ___________________ руб.
     6.4.  Все   споры  и   разногласия,  которые  могут  возникнуть  из
настоящего  договора,   стороны   будут   стремиться   разрешать   путем
переговоров.
     6.5. В  случае, если  указанные споры  и разногласия  не могут быть
разрешены путем  переговоров, они  подлежат разрешению  в соответствии с
действующим законодательством.

     VII. Заключительные положения
     7.1. С  даты  заключения  настоящего  договора  вся  предшествующая
переписка,  документы   и  переговоры   между  сторонами   по  вопросам,
являющимся предметом настоящего договора, теряют силу.
     7.2. Любые изменения и дополнения к настоящему договору должны быть
совершены в  письменном виде и подписаны надлежаще уполномоченными на то
представителями сторон.
     7.3. Если  какое-либо из  положений настоящего  договора становится
недействительным, это  не  затрагивает  действительности  остальных  его
положений.  В   случае  необходимости   стороны  договорятся   о  замене
недействительного положения  положением,  позволяющим  достичь  сходного
экономического результата.
     7.4. Срок аренды помещения по настоящему договору устанавливается в
_____________ лет.  Если ни  одна из  сторон не  заявит за  один год  до
истечения срока действия настоящего договора о своем желании расторгнуть
его, настоящий  договор автоматически продлевается на следующие ________
лет.
     Течение срока  аренды помещения  начинается со дня составления акта
сдачи-приемки помещения в соответствии с п.2.1 настоящего договора.
     7.5. Стороны  обязаны  извещать  друг  друга  об  изменении  своего
юридического адреса, номеров телефонов, телефаксов и телексов не позднее
_____________ дней с даты их изменения.
     7.6.  Настоящий   договор  заключен   в  г._____________   в   двух
экземплярах, по  одному для  каждой из  сторон, и вступает в силу с даты
его  подписания.   Приложения  к   настоящему  договору  составляют  его
неотъемлемую часть.
     7.7. В случаях, не предусмотренных настоящим договором, применяется
гражданское законодательство РФ.
     8. Юридические адреса и банковские реквизиты сторон.
     Арендодатель                       Арендатор
___________________________             _______________________________
___________________________             _______________________________
___________________________             _______________________________
Подписи сторон:
Арендодатель                            Арендатор
_________________________               ___________________________

М.П.                                    М.П.

                  КОММЕНТАРИЙ СПЕЦИАЛИСТОВ

     Договор   аренды   нежилого   помещения   широко   используется   в
хозяйственной деятельности  предприятий, учреждений  и  организаций.  По
договору  аренды   (имущественного  найма)   арендодатель  (наймодатель)
обязуется предоставить  арендатору (нанимателю)  имущество во  временное
владение и  пользование либо  пользование за  плату для самостоятельного
осуществления предпринимательской деятельности или иных целей.
     Приведенный  выше   договор  аренды   нежилого  помещения  является
примерным, он  может и должен быть доработан с учетом конкретных условий
сделки. В  первую очередь  это относится к тем его пунктам, относительно
которых возможны варианты.
     Указание  на   назначение  имущества   и  цели   его  использования
арендатором необходимо  для того, чтобы устранить в дальнейшем возможные
споры  между   сторонами  относительно  условий  содержаний,  ремонта  и
пользования. Это может быть ссылка на производственные нужды, размещение
служебных  или   иных  (складских,   для   размещения   производственных
мощностей) помещений и т.д.
     Возможность  передачи   вместе  с  помещением  находящегося  в  нем
движимого имущества зависит исключительно от соглашения сторон. Следует,
однако, учитывать,  что передача  этого  имущества  ведет  к  увеличению
арендной платы  и возлагает  на арендатора дополнительные обязанности по
надлежащему использованию и содержанию арендованного имущества.
     Ставка арендной платы может быть установлена как за один квадратный
метр полезной  площади, так  и за  все помещение  в целом. Периодичность
платежей  также  зависит  от  соглашения  сторон.  Предлагаемый  вариант
представляется  наиболее   оптимальным  с   точки  зрения   простоты   и
периодичности взаимных расчетов.
     Указание на  неизменный характер  ставки арендной  платы в  течение
всего  срока   действия  договора   может  быть  заменено  положением  о
периодическом  ее   пересмотре  с   учетом  тех   или  иных   социально-
экономических обстоятельств (например, инфляции).
     Внесение в  договор  положения  о  возможности  выкупа  арендатором
арендованного имущества может быть дополнено положением о зачете в таком
случае суммы  внесенной им  арендной платы в счет платы за приобретаемое
имущество.
     Условие об освобождении одной из сторон договора от ответственности
за  неисполнение   или  ненадлежащее   исполнение   своих   обязательств
вследствие  обстоятельств   непреодолимой   силы   являются   одним   из
необходимых  условий   всякого  сколько-нибудь   серьезного   соглашения
участников хозяйственного оборота.
     Стороны вправе  предусмотреть в  договоре случаи,  когда  досрочное
одностороннее расторжение  договора допускается.  К примеру - ликвидация
или реорганизация  одного из участников договора, утеря имуществом своих
потребительских качеств - следствие нормального износа и т.д.
     В зависимости  от состава  участников договора  в качестве  органа,
уполномоченного разрешать указанные споры и разногласия, может выступать
суд или  арбитраж (арбитражный  суд). Стороны вправе также предусмотреть
исключение подведомственности  спора общим  судам с  отнесением  его  на
рассмотрение третейского суда (независимого арбитража).
     Срок аренды зданий, сооружений и иного недвижимого имущества должен
носить, как  правило, долгосрочный,  свыше 5 лет, характер. Учитывая это
положение, желательно устанавливать срок аренды помещения.
     В   качестве    приложений   к   настоящему   договору   выступают:
характеристика  помещения,   предоставляемого  арендатору   и   перечень
передаваемого имущества,  установленного или находящегося в помещении, а
также иные  документы, являющиеся дополнениями к тексту договора (расчет
арендной платы,  соглашение о  внесении арендной  платы в  смешанной или
натуральной форме и т.д.).


                             ДОГОВОР
        на аренду (наем) нежилых помещений (строений) в домах
    местных советов, государственных, акционерных, кооперативных
                      и иных организаций

г.________________                      "___"________19__г.

     Жилищно-эксплуатационная   контора    N___   жилищного   управления
Исполкома   __________________   райсовета,   именуемая   в   дальнейшем
Арендодатель, в  лице начальника ЖЭКа ___________________ , действующего
на основании _____________________, с одной стороны, и _________________
именуемый в дальнейшем Арендатор, в лице ______________________________,
действующего на  основании ________________, с другой стороны, заключили
настоящий договор о нижеследующем:

     I. Общие условия
     1.  На   основании  ордера   Отдела  нежилых  помещений  N_____  от
"___"______19__г., Арендодатель  сдает Арендатору в арендное пользование
нежилое помещение  (строение) в  доме N___  по _________________,  общей
площадью _______ кв.м. для использования под ___________________________
(указать характер  пользования и  кем конкретно  с нижеследующей типовой
характеристикой и размером оплаты): ____________________________________
________________________________________________________________________
     2. Срок аренды определяется с "___"_______19__г. по "___"____19__г.
(срок аренды не должен превышать пяти лет).

     II. Обязанности
     3. Арендодатель обязан:
     а)  в   пятидневный   срок   по   получении   ордера   предоставить
соответствующее помещение  Арендатору по  приемо-сдаточному акту; в этом
акте должно  быть подробно  указано техническое  состояние и  назначение
помещения на момент сдачи в аренду.;
     б) производить  капитальный ремонт  нежилых  помещений,  занимаемых
арендатором, связанный с общим капитальным ремонтом дома.
     4. Арендатор обязан:
     а) использовать  помещение  исключительно  по  прямому  назначению,
указанному в п.1 договора;
     б) содержать арендуемое помещение в полной исправности и образцовом
санитарном состоянии до сдачи Арендодателю;
     в)  не   производить  никаких   перепланировок  и  переоборудования
арендованного  помещения,   вызываемых  потребностями   Арендатора,  без
письменного  разрешения  Отдела  нежилых  помещений  и  Межведомственной
комиссии райсовета;
     г) своевременно  производить за  свой счет  текущий  ремонт  внутри
арендуемых нежилых помещений, а также капитальный ремонт этих помещений,
связанный с деятельностью Арендатора;
     д)  необходимый  ремонт  помещения,  установленный  при  заключении
договора, Арендатор  производит в  объеме и  сроки согласно  прилагаемой
описи "___"_______19__г.;
     е) письменно  сообщить Отделу  нежилых помещений  и Арендодателю не
позднее чем  за две  недели о  предстоящем освобождении  помещения как в
связи  с  окончанием  срока  действия  договора,  так  и  при  досрочном
освобождении   и  сдать  помещение  Арендодателю  по  акту  в  исправном
состоянии с учетом нормального износа;
     ж) не  сдавать арендуемое  помещение как  в целом, так и частично в
поднаем без письменного разрешения Арендодателя;
     з) в  случае оставления  Арендатором помещения  до истечения  срока
договора  он   обязан   уплатить   Арендодателю   сумму   стоимости   не
произведенного им  лежащего  на  его  обязанности  капитального  ремонта
помещений;
     и)  по   истечении  срока  договора,  а  также  при  досрочном  его
прекращении  передать  Арендодателю  безвозмездно  все  произведенные  в
арендуемом  помещении   перестройки  и  переделки,  а  также  улучшения,
составляющие принадлежность  помещения и  не  отделимые  без  вреда  для
конструкции помещений.

     III. Платежи
     5. За  указанное в  п.1  договора  помещение  Арендатор  оплачивает
Арендодателю арендную  плату по  установленным ставкам или по соглашению
сторон.
     При  подписании   договора  перечисляются   ________  рублей,  а  в
дальнейшем по ___________ рублей за каждый квартал вперед с оплатой 1-го
числа первого месяца каждого квартала.
     6.  Арендатор   оплачивает  эксплуатационные  расходы,  центральное
отопление и  оказываемые  ему  коммунальные  услуги  по  расшифрованному
расчету, согласованному  Арендатором и  Арендодателем и  прилагаемому  к
договору.
     Указанный расчет  является  неотъемлемой  частью  договора.  Оплата
эксплуатационных  расходов   и   центрального   отопления   производится
Арендатором вперед  помесячно 1-го  числа каждого месяца в твердых (1/12
часть годовой суммы) по платежному поручению.
     Коммунальные услуги  оплачиваются Арендатором  в десятидневный срок
за прошедший месяц в твердой сумме по платежному поручению.
     Окончательный расчет  по всем  платежам производится  сторонами  по
истечении года, на основании данных о фактических расходах Арендодателя.
     Разница по  перерасчету доплачивается  Арендатором или удерживается
им при очередном взносе платежа.
     7. При  неуплате Арендатором  в срок  арендной  платы,  платежей  в
покрытие  эксплуатационных   расходов,  за   центральное   отопление   и
коммунальные услуги  Арендодатель вправе  выставить на  инкассо  счет  -
платежное требование  со ссылкой на номер и дату договора или взыскать с
Арендатора  задолженность   в  бесспорном   порядке  путем  предъявления
исполнительной надписи нотариальной конторы.

     IV. Имущественная ответственность сторон
     8. В  случае невзноса  Арендатором платежей  в сроки, установленные
настоящим  договором,   начисляется  пеня  в  размере  ____%  в  день  с
просроченной суммы за каждый день просрочки.
     9.  За   невыполнение   обязательств,   предусмотренных   настоящим
договором, Арендатор  уплачивает Арендодателю неустойку в размере _____%
суммы годовой арендной платы.
     10.  Уплата   санкций,  установленных   в  настоящем  договоре  или
взыскание с  Арендатора задолженности  в бесспорном порядке производится
путем совершения исполнительной надписи нотариальной конторы.

     V. Досрочное расторжение договора
     11. Договор аренды подлежит расторжению, а Арендатор выселению:
     а) при использовании строения или помещения (в целом или части его)
не в соответствии с договором аренды;
     б)  если   Арендатор  умышленно   или  по  неосторожности  ухудшает
состояние помещения;
     в) если Арендатор не внес арендную плату в течение трех месяцев;
     г) если Арендатор не производит капитального ремонта в тех случаях,
когда по  закону или по договору капитальный ремонт лежит на обязанности
Арендатора;
     д)  в  случае  государственной  или  общественной  необходимости  в
арендуемом помещении (с возвратом Арендатору внесенной им арендной платы
и других платежей за неиспользованный срок аренды).
     12. Договор аренды может быть расторгнут по требованию Арендатора:
     а) если  Арендодатель не  производит лежащего  на  его  обязанности
капитального ремонта помещения;
     б) если  помещение, в  силу обстоятельств,  за которые Арендатор не
отвечает, окажется в состоянии непригодном для пользования.

     VI. Преимущественное  право Арендатора  на  возобновление  договора
                                  аренды
     13. Арендатор,  надлежащим образом  выполнивший принятые на себя по
договору аренды  обязательства, по  окончании  действия  договора  имеет
преимущественное перед другими лицами право на возобновление договора.

     VII. Особые условия
     (В этом  разделе указываются дополнительные обязательства сторон по
договору).

     VIII. Юридические адреса сторон
     Арендатор: ________________________________________________________
________________________________________________________________________
     Арендодатель: _____________________________________________________
________________________________________________________________________

Арендатор                          Арендодатель
______________                     ______________

М.П.                               М.П.

               ПРОЛОНГАЦИЯ
     "___"________19__г.  настоящий  договор  пролонгирован  на  тех  же
условиях с ___________ 19__г.
     Подписи сторон:
     Арендатор                     Арендодатель
______________________             _________________________

М.П.                               М.П.

                                                         Приложение 1
Утверждаю
Ст.инженер по нежилым
помещениям Исполкома
районного Совета

                         Р А С Ч Е Т
        платежей в покрытие эксплуатационных расходов, по
        по центральному отоплению и коммунальным услугам,
        которыми Арендатор пользуется через ЖЭК к договору
        N_______ от "___"______19__г. с __________________
        на помещение в д._____ по ________________________
        площадью ____ кв. м. на 19__г.

     1. Сбор  в покрытие  расходов ЖЭК  по  управлению,  эксплуатации  и
текущему ремонту.
     Сумма расходов:
     а) расходы  по управлению  (заработная  плата  административному  и
инженерно-техническому персоналу,  начисление  на  зарплату,  содержание
контор ЖЭК, административно-управленческие расходы).
_____________ рублей.
     б) расходы  по эксплуатации  (заработная плата дворников, уборщиц и
др. обслуживающего  персонала, начисление  на зарплату,  вывозка мусора,
уборка снега,  дежурное освещение,  озеленение двора, покупка уборочного
инвентаря и др. эксплуатационные расходы).
_____________ рублей.
     в) расходы по текущему ремонту, без внутриквартирного ремонта.
_____________ рублей.
     г) содержание лифтов (если Арендатор пользуется лифтом).
_____________ рублей.
     Всего расходов: _________________ рублей.
     Оплачиваемая площадь
жилая __________________ кв.м.
нежилая ________________ кв. м.
Итого __________________ кв. м.
     Расходы ____________  рублей -  делятся на  общую площадь  ________
кв.м. и  составляют на  1 кв.м.  площади ______  рублей. Сумма сборов  в
месяц получается путем перемножения стоимости расхода на 1 кв.м. _______
рублей на  занимаемую площадь  ________ кв.м.,  т.е. составляет ________
руб.
     2. Центральное отопление
     Расходы на  центральное отопление: стоимость топлива, его доставка,
зарплата истопников, стоимость электроэнергии на подачу воды, содержание
котельной, уборка  и вывозка  шлака и  другие расходы или отпускная цена
ТЭЦ __________ рублей. Отапливаемая кубатура или площадь жилых помещений
_________________  куб.м./кв.м.,   нежилых   помещений   _______________
куб.м./кв.м.  Общая  кубатура-площадь  ____________________  куб.м/кв.м.
Расходы  по  отоплению  ___________  рублей,  деленные  на  отапливаемую
кубатур  куб.м.   _______________  площадь  кв.м.  составляют  стоимость
расхода в год на 1 куб.м./кв.м. ______ рублей и в месяц __________ руб.
     Расход на  1 куб.м./кв.м.  в месяц  ________ рублей  умноженный  на
отапливаемую кубатуру/площадь  занятую арендатором ________ куб.м./кв.м.
составят ______________ рублей.
     3. Водоснабжение (стоимость 1 куб.м. воды 6 копеек).
     Количество работающих _______ человек на стоимость с чел. _____
     Всего _____________ рублей.
     Другие виды потребления воды ___________________________________
     ___________________ рублей.
     Всего в месяц: _______________ рублей.
     4. Горячее водоснабжение
     _____________________________________________ рублей.
     5. Радиотрансляция
     Количество трансляционных точек _____ по ______ рублей
     Всего _______________ рублей.
     6. Газ
     ______________________________________ рублей.
     7. Телефон
     Количество аппаратов _____ по __________ рублей
     Всего ____________________ рублей.
     8. Электричество (показание по контрольному счетчику) _______
     Всего: _______________________ рублей.
     9. Спецмусор
     (Взимается   в   случаях   усиленного   загрязнения   домовладения,
вызываемого специфической  деятельностью арендатора:  торговля  овощами,
яйцами, деревоотделочные производства и др.)
     а) количество тонн _____________ мусора
     б) количество автомашин _________ мусора
Стоимость ед. __________ рублей.
     в) количество бачков _________ мусора
Всего _____________________ рублей.
     10. Очистка выгребных ям
     Количество работающих ________ по __________ рублей.
     11. Всего платежей в месяц без арендной платы:
1) Сборы в покрытие эксплуатационных расходов
_______________________ рублей.
2) Центральное отопление __________________ рублей.
3) Коммунальные услуги ____________________ рублей.
     Настоящий расчет является неотъемлемой частью договора.

     Начальник ЖЭК ___________________
     Арендатор _______________________

"___"_________19__г.

См. также комментарий специалистов


                                                            Вариант
                           ДОГОВОР
                   аренды нежилого помещения

г.___________                           "___"_________19__г.

     _______________________________________________,  именуемый(ое)   в
дальнейшем Арендодатель  с лице  _____________________, действующего  на
основании __________________, с одной стороны и ________________________
____________________, действующего  на  основании  __________________  в
лице  ________________________,   руководителя  коллектива,   с   другой
стороны, заключили настоящий договор о нижеследующем:

     I. Общие условия
     1.1.  Арендодатель   передает  Арендатору   в   пользование   часть
принадлежащего  ему   нежилого  помещения   площадь  __________   кв.м.,
находящегося по адресу: ________________________________________________
     1.2. Срок аренды _____________ года определяется с "___"_____19__г.

     II. Обязанности сторон
     Арендодатель обязуется:
     2.1. Передать  указанное помещение  ____________________________  в
состоянии, обеспечивающем его использование для размещения Арендатора.
     2.2.  Производить   капитальный  ремонт   передаваемого  помещения,
связанный с общим капитальным ремонтом дома.
     Арендатор обязуется:
     2.3. Пользоваться  арендуемыми  помещениями  в  соответствии  с  их
назначением.
     2.4. Производить текущий ремонт используемых помещений.
     2.5. Ежемесячно  _____________________________ (возможны  варианты:
поквартально и  т.д.) не позднее 10 числа следующего за периодом платежа
месяца, вносить  плату за  пользование помещениями  из  расчета  годовой
оплаты _________ рублей за 1 кв. метр.
     Размер арендной  платы остается  неизменным на весь период действия
договора.
     2.6. Предоставить  в пользование  Арендодателя на  период  действия
настоящего договора  имущество Арендатора ______________________________
(стоимостью ______________ рублей).
     2.7.  Перечислить  на  расчетный  счет  Арендодателя  N_________  в
____________________ отделении банка г_______  в ________ дн. срок после
подписания настоящего  договора __________  рублей в счет арендной платы
для составления программы по направлению работы Арендодателя.
     Ежемесячно  перечислять   _________  рублей  в  фонд  материального
поощрения для распределения между сотрудниками Арендодателя.
     2.8. По  окончании срока  действия договора  передать  Арендодателю
помещение в состоянии, пригодном для его дальнейшего использования.

     III. Платежи и расчеты по договору
     3.1. Арендатор  оплачивает  эксплуатационные  расходы,  центральное
отопление и оказываемые ему коммунальные услуги по расчету, прилагаемому
к договору и являющемуся его неотъемлемой частью.
     Оплата этих услуг производится Арендатором помесячно не позднее ___
числа за прошедший месяц.
     Вариант 2. Вперед по месячно первого числа каждого месяца.
     3.2. Окончательный расчет производится сторонами по истечении года.

     IV. Ответственность сторон
     4.1. Неисполнение Арендодателем обязанности по производству ремонта
дает право  Арендатору произвести  капитальный ремонт  своими  силами  и
взыскать с  контрагента его  стоимость, либо  зачесть ее в счет арендной
платы.
     4.2. При  просрочке уплаты арендной платы Арендатор обязан уплатить
Арендодателю за  каждый день  просрочки пеню  в размере  ____% от  суммы
платежа.

     V. Заключительные положения
     5.1. По  истечении срока  действия договора  Арендатор имеет  право
преимущественного заключения договора на новый срок.
     5.2. В  соответствии со  ст.169 ГК  РСФСР, односторонний  отказ  от
исполнения обязательств  и одностороннее  изменение условий  договора не
допускаются.
     Договор  может   быть   расторгнут   в   случаях,   предусмотренных
действующим законодательством.
     5.3.  Споры,  вытекающие  из  настоящего  договора,  разрешаются  в
установленном законом порядке.
     Юридические адреса и реквизиты сторон
     Арендатор: ________________________________________________________
________________________________________________________________________
     Арендодатель: _____________________________________________________
________________________________________________________________________
Арендатор                          Арендодатель
______________                     ______________

М.П.                               М.П.

См. также комментарий специалистов


                 Образец договора аренды нежилого помещения

    г._____________________            "____"_______________199 __г.

     ________________________________________, именуемый  в дальнейшем Арен-
додатель, в лице ____________________________тов.__________________________,
действующего на основании __________________________________________________
__________________________________,с одной стороны, и ______________________
_________________________,действующего на основании _______________________,
в лице____________________________   тов._______________________________,  с
другой стороны, заключили договор о нижеследующем:

    I.Общие условия.

    1.1. Арендодатель передает Арендатору в пользование часть занимаемого им
помещения площадью __________________________ кв.метров, находящегося по ад-
ресу:_________________________________________.
    1.2. Срок аренды- ___________ года - определяется с"___" ________ 19__г.

    II. Обязанности сторон.

    Арендодатель обязуется:

    2.1. Передать указанное помещение _________________________ в состоянии,
обеспечивающем его использование для размещения  Арендатора.
    2.2. Производить капитальный ремонт передаваемого помещения, связанный с
общим капитальным ремонтом дома.

    Арендатор обязуется:

    2.3. Пользоваться арендуемыми помещениями в соответствии с их назначени-
ем.
    2.4. Производить текущий ремонт используемых помещений.
    2.5. Ежемесячно _______________________________________________________
                            (возможны варианты: поквартально и т.д.)
    не позднее 10 числа следующего за периодом платежа месяца, вносить плату
за пользование помещениями из расчета  годовой  оплаты  -  _________________
рублей за 1 кв.метр.
    Размер арендной платы остается неизменным на весь период действия  дого-
вора.
    2.6. Предоставить в пользование Арендодателя на период действия  настоя-
щего договора  имущество  Арендатора  ______________________________  (стои-
мостью ______________________рублей).
    2.7. Перечислить на расчетный счет Арендодателя N ____________________ в
________________________ отделении Госбанка  г.Москвы  в  ___________дн.срок
после подписания  настоящего договора _______________ рублей в счет арендной
платы для составления программы по направлению работы Арендодателя.
    Ежемесячно перечислять _____________________ рублей в фонд материального
поощрения для распределения между сотрудниками Арендодателя.
    2.8. По  окончании срока действия договора передать Арендодателю помеще-
ние в состоянии, пригодном для его дальнейшего использования.

    III. Платежи и расчеты по договору.

    3.1. Арендатор оплачивает эксплуатационные расходы,  центральное отопле-
ние и оказываемые ему коммунальные услуги по расчету, прилагаемому к догово-
ру и являющемуся его неотъемлемой частью.
    Оплата этих услуг производится Арендатором помесячно не позднее _______
________ числа за прошедший месяц.
    Вариант 2. Вперед помесячно первого числа каждого месяца.
    3.2. Окончательный расчет производится сторонами по истечении года.

    IV. Ответственность сторон.

    4.1. Неисполнение Арендодателем обязанности по производству капитального
ремонта дает  право Арендатору произвести капитальный ремонт своими силами и
взыскать с контрагента его стоимость, либо зачесть ее в счет арендной платы.
    4.2. При просрочке уплаты арендной платы Арендатор обязан уплатить Арен-
додателю за каждый день просрочки пеню в размере _________________  процента
от суммы просроченного платежа.

    V. Заключительные положения.

    5.1. По  истечении срока действия договора Арендатор имеет право преиму-
щественного заключения договора на новый срок.
    5.2. В соответствии со ст.169 ГК РСФСР,  односторонний отказ от исполне-
ния обязательств и одностороннее изменение условий договора не допускаются.
    Договор может быть расторгнут в случаях, предусмотренных действующим за-
конодательством.
    5.3. Споры, вытекающие из настоящего договора, разрешаются в установлен-
ном законом порядке.

    Юридические адреса и реквизиты сторон:

    Арендатор: _____________________________________________________________
    ________________________________________________________________________

    Арендодатель: __________________________________________________________
    ________________________________________________________________________

    Арендатор                                   Арендодатель

    ______________________                      ______________________

              М.П.                                        М.П.


· ОБРАЗЕЦ. ПРИМЕРНЫЙ ДОГОВОР АРЕНДЫ ИМУЩЕСТВЕННОГО НАЙМА НЕЖИЛОГО ПОМЕЩЕНИЯ (СКЛАДСКОГО И ТЕХНОЛОГИЧЕСКОГО)

· ОБРАЗЕЦ ДОГОВОР СУБАРЕНДЫ НЕЖИЛОГО ПОМЕЩЕНИЯ

· ОБРАЗЕЦ. ДОГОВОР АРЕНДЫ НЕЖИЛОГО ПОМЕЩЕНИЯ ДЛЯ РАЗМЕЩЕНИЯ ОБМЕННОГО ПУНКТА

· ОБРАЗЕЦ ДОГОВОР НА АРЕНДУ НЕДВИЖИМОСТИ (НЕЖИЛОГО ПОМЕЩЕНИЯ), НАХОДЯЩЕЙСЯ В СОБСТВЕННОСТИ Г.МОСКВЫ (ВАРИАНТ 2)

· ОБРАЗЕЦ. ДОГОВОР НА АРЕНДУ ПОМЕЩЕНИЙ ПОД ОФИС

· ОБРАЗЕЦ. ДОГОВОР АРЕНДЫ ЗДАНИЯ

· ОБРАЗЕЦ. ДОГОВОР АРЕНДЫ ЗДАНИЯ, НАХОДЯЩЕГОСЯ В СОБСТВЕННОСТИ АРЕНДОДАТЕЛЯ

· ОБРАЗЕЦ. ДОГОВОР АРЕНДЫ НЕЖИЛОГО ПОМЕЩЕНИЯ, НАХОДЯЩЕГОСЯ В СОБСТВЕННОСТИ АРЕНДОДАТЕЛЯ

· ОБРАЗЕЦ. ПРИМЕРНЫЙ ДОГОВОР АРЕНДЫ ИМУЩЕСТВЕННОГО КОМПЛЕКСА АВТОЗАПРАВОЧНОЙ СТАНЦИИ (ПОСТАНОВЛЕНИЕ ПРАВИТЕЛЬСТВА МОСКВЫ ОТ 27.02.96 N 199)

· ОБРАЗЕЦ. ДОГОВОР НА СДАЧУ ГОСКОМИМУЩЕСТВОМ РОССИИ В АРЕНДУ ЗДАНИЙ,ОБЪЕКТОВ, СООРУЖЕНИЙ И НЕЖИЛЫХ ПОМЕЩЕНИЙ,ЯВЛЯЮЩИХСЯ ФЕДЕРАЛЬНОЙ СОБСТВЕННОСТЬЮ (ПИСЬМО ГКИ РФ ОТ 28.01.93 N 148-Р)

· ОБРАЗЕЦ. ДОГОВОР НА АРЕНДУ НЕДВИЖИМОСТИ (НЕЖИЛОГО ПОМЕЩЕНИЯ),НАХОДЯЩЕГОСЯ В СОБСТВЕННОСТИ МОСКВЫ (ПОСТАНОВЛЕНИЕ ПРАВИТЕЛЬСТВА МОСКВЫ ОТ 16.09.93 N 868)

· ДОГОВОР АРЕНДЫ НЕЖИЛОГО ПОМЕЩЕНИЯ, НАХОДЯЩЕГОСЯ В СОБСТВЕННОСТИ АРЕНДОДАТЕЛЯ

· Договор аренды (имущественного найма) нежилого помещения

· Договор на аренду (наем) нежилых помещений (строений) в домах местных советов, государственных, акционерных, кооперативных и иных организаций

· Договор аренды нежилого помещения

· Договор аренды нежилого помещения


                                   ДОГОВОР
                             аренды предприятия

    г. ________________                         "___"____________ 19__ г.

         _______________________________________________________________,
                      (наименование предприятия-арендодателя)

    именуемое в дальнейшем "Арендодатель", в лице _______________________

    ____________________________________________________________________,
                             (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                     (Устава, положения)

    с одной стороны, и _________________________________________________,
                            (наименование предприятия-арендатора)

    именуемое в дальнейшем "Арендатор", в лице __________________________

    ____________________________________________________________________,
                             (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                          (Устава, положения)

    с другой стороны, заключили настоящий договор о нижеследующем.

                             1. Предмет договора

         1.1. В соответствии с настоящим договором Арендодатель обязуется
    предоставить Арендатору за плату во временное владение и пользование
    предприятие в  целом  как  имущественный  комплекс  для осуществления
    предпринимательской деятельности.
         1.2. В составе указанного имущественного комплекса  Арендодатель
    обязуется предоставить   Арендатору   в  порядке,  на  условиях  и  в
    пределах, определенных  в приложениях Nо.  Nо.  ________,  являющихся
    неотъемлемой частью настоящего договора:
         земельный участок;
         здания;
         сооружения;
         оборудование и  другие  входящие  в  состав предприятия основные
    средства;
         запасы сырья, топлива, материалов и иные оборотные средства;
         права пользования землей,  водой и другими природными ресурсами,
    зданиями, сооружениями  и  оборудованием,  иные  имущественные  права
    Арендодателя, связанные с предприятием;
         права на     обозначения,    индивидуализирующие    деятельность
    предприятия, и другие исключительные  права,  а  также  уступить  его
    права требования   и   перевести   на   него   долги,  относящиеся  к
    предприятию.
         Передача прав владения и пользования находящимся в собственности
    других лиц  имуществом,  в  том  числе землей производится в порядке,
    предусмотренном действующим законодательством.
         1.3. Права  Арендодателя,  полученные им на основании разрешения
    (лицензии) на занятие _______________________________________________
                               (вид соответствующей деятельности)

    не подлежат передаче Арендатору.
         Включение в состав передаваемого по настоящему  договору  аренды
    предприятия обязательств,  исполнение  которых Арендатором невозможно
    при отсутствии у него такого разрешения  (лицензии),  не  освобождает
    Арендодателя от соответствующих обязательств перед кредиторами.
         1.4. Арендодатель до передачи предприятия  Арендатору  письменно
    уведомляет кредиторов   по   обязательствам,   включенным   в  состав
    предприятия, о передаче предприятия в аренду <*>.
         1.5. Настоящий договор заключается на срок ___________________.
         1.6. Размер арендной платы составляет: _________________________
    ____________________________________________________________________.
                         (сумма цифрами и прописью)

         1.7. Арендная  плата  вносится  в  следующие сроки и в следующем
    порядке: ____________________________________________________________
    ____________________________________________________________________.

                        2. Права и обязанности Сторон

         2.1. Арендодатель обязуется:
         а) за свой счет  подготовить  предприятие  к  передаче,  включая
    составление передаточного акта;
         б) передать  Арендатору  во владение и пользование имущественный
    комплекс в составе, определенном в подпункте 1.2. настоящего договора
    в следующий срок (сроки): ___________________________________________

    ______________________________________________ по передаточному акту.
         2.2. После  передачи  предприятия  в   аренду   Арендодатель   и
    Арендатор несут  солидарную  ответственность  по  включенным в состав
    переданного предприятия долгам, которые были переведены на Арендатора
    без согласия кредитора <**>.
         2.3. Арендатор обязуется:
         своевременно вносить арендную плату;
         в течение всего срока действия настоящего договора  поддерживать
    предприятие в надлежащем техническом состоянии, включая его текущий и
    капитальный ремонт;
         нести расходы,    связанные    с   эксплуатацией   арендованного
    предприятия,  а также с уплатой платежей по страхованию арендованного
    имущества;
         подготовить предприятие   к   передаче   Арендодателю,   включая
    составление и представление на подписание передаточного акта;
         возвратить Арендодателю арендованный имущественный комплекс  при
    прекращении настоящего договора с соблюдением правил, предусмотренных
    статьями 656, 657 и 659 ГК РФ.
         2.4. Арендатор вправе без согласия Арендодателя:
         продавать, обменивать,  предоставлять во  временное  пользование
    либо  взаймы  материальные  ценности,  входящие  в  состав  имущества
    арендованного предприятия,  сдавать их в субаренду и передавать  свои
    права   и  обязанности  по  настоящему  договору  в  отношении  таких
    ценностей другому лицу,  при условии,  что это не  влечет  уменьшения
    стоимости   предприятия  и  не  нарушает  других  положений  договора
    (указанный  порядок  не  применяется  в  отношении  земли  и   других
    природных ресурсов);
         вносить изменения   в   состав   арендованного    имущественного
    комплекса,   проводить  его  реконструкцию,  расширение,  техническое
    перевооружение, увеличивающие его стоимость.

        3. Внесение арендатором улучшений в арендованное предприятие

         3.1. Арендатор  имеет  право   на   возмещение   ему   стоимости
    неотделимых улучшений    арендованного    имущества   независимо   от
    разрешения Арендодателя на такие улучшения.
         3.2. Арендодатель может быть  освобожден  судом  от  обязанности
    возместить Арендатору  стоимость таких улучшений,  если докажет,  что
    издержки Арендатора на эти улучшения повышают стоимость арендованного
    имущества несоразмерно  улучшению  его  качества  и  эксплуатационных
    свойств или при осуществлении таких улучшений были нарушены  принципы
    добросовестности и разумности.

             4. Ответственность Сторон, заключительные положения

         5.1. За  неисполнение  либо ненадлежащее исполнение обязательств
    по настоящему договору Стороны несут ответственность в соответствии с
    действующим гражданским   законодательством   России,  которое  будет
    применяться и во всех других случаях,  не урегулированных в договоре,
    но возникающих в связи с ними.
         5.2. Настоящий   договор   составлен   в  ______  экземплярах  и
    считается заключенным с момента его государственной регистрации.

         5.3. Адреса и банковские реквизиты Сторон:

         Арендодатель: __________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Арендатор: _____________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

         Арендодатель                                   Арендатор

    ______________________                         ______________________

            М.П.                                           М.П.

                                КОММЕНТАРИИ:
                                ------------
         Договор аренды  предприятия заключается в письменной форме путем
    составления одного документа, подписанного сторонами (п. 2 ст. 434 ГК
    РФ).
         Договор аренды предприятия подлежит обязательной государственной
    регистрации.
         Несоблюдение формы  договора  аренды  предприятия   влечет   его
    недействительность.
         Правила ГК  РФ  о  последствиях  недействительности  сделок,  об
    изменении  и  о  расторжении договора,  предусматривающие возврат или
    взыскание в натуре полученного по договору  с  одной  стороны  или  с
    обеих   сторон,   применяются   к  настоящему  договору,  если  такие
    последствия  не  нарушают  существенно  права  и  охраняемые  законом
    интересы  кредиторов  Арендодателя  и  Арендатора,  других  лиц  и не
    противоречат общественным интересам.
         <*> Кредитор,  который не был уведомлен о передаче предприятия в
    аренду в   порядке,  предусмотренном  п.  1  ст.  657  ГК  РФ,  может
    предъявить иск об удовлетворении требований, предусмотренных п. 2 ст.
    657 ГК  РФ,  в  течение  года  со дня,  когда он узнал или должен был
    узнать о передаче предприятия в аренду (п. 3 ст. 657 ГК РФ).
         <**> Кредитор, который письменно не сообщил Арендодателю о своем
    согласии на  перевод  долга,  вправе  в  течение  трех месяцев со дня
    получения уведомления о передаче  предприятия  в  аренду  потребовать
    прекращения или   досрочного  исполнения  обязательств  и  возмещения
    причиненных этим убытков.


                 ДОГОВОР АРЕНДЫ ПОДРАЗДЕЛЕНИЯ ПРЕДПРИЯТИЯ
                            (БЕЗ ПРАВА ВЫКУПА)

                                   ДОГОВОР
             аренды подразделения предприятия (без права выкупа)

    г.___________                                 "____"_________ 19__ г.

         _______________________________________________, именуемый(ое) в
    дальнейшем Арендодатель в лице _____________________________________,
    действующего на основании ________________________, с одной стороны и
    ___________________________________________________, действующего  на
    основании __________________ в лице  _______________________________,
    руководителя  коллектива,  с  другой  стороны,  заключили   настоящий
    договор о нижеследующем:

                             I. Общие положения

         1.1. Арендодатель  передает, а  Арендатор принимает  во владение
    и  пользование  следующее  имущество,   находящееся  в  хозяйственном
    ведении Арендодателя.
         - наименование _________________________________________________
         - количество ___________________________________________________
         - балансовая стоимость _________________________________________
         - остаточная стоимость _________________________________________
         - срок амортизации _____________________________________________
         - срок предстоящей службы имущества ____________________________
         Производственная площадь помещения _______________________ кв.м.
         1.2. Общая стоимость передаваемого в аренду имущества составляет
    ___________ рублей, согласно прилагаемого к договору расчета с учетом
    фактического износа имущества.
         1.3. Арендная  плата устанавливается за все арендуемое имущество
    в денежной форме  в сумме _____________ рублей в год в соответствии с
    прилагаемым расчетом.
         Перечисление  арендатором   арендных    платежей    производится
    ежеквартально равными долями на расчетный счет Арендодателя.
         1.4. Срок аренды установлен на _____ лет, с "___"_______ 19__ г.
    по "___"________ 19__ г.

                        2. Права и обязанности сторон

         2.1. Арендатор имеет право:
         - самостоятельно  определять направление   своей   хозяйственной
    деятельности;
         - распоряжаться  принадлежащим  ему  имуществом,   предоставлять
    бесплатно во временное пользование либо взаймы, а также распоряжаться
    произведенной им продукцией и полученным доходом;
         - самостоятельно  вносить  изменения  в   состав   арендованного
    имущества,   проводить   реконструкцию,    расширение,    техническое
    перевооружение и т.п. в установленном законом порядке.
         2.2. Арендатор обязан:
         - обеспечить   эффективное   использование   и   воспроизводство
    природных  ресурсов  и  использовать их в соответствии с целями,  для
    которых они ему предоставлены;
         - принять на себя выполнение  заказов  на  реализацию  продукции
    (работ, услуг) по сложившимся хозяйственным связям;
         - реализовывать производимую им продукцию  (работы,  услуги)  по
    оптовым,  закупочным, розничным договорным ценам, предусмотренным для
    государственных предприятий в установленные сроки;
         - содержать   и   эксплуатировать   арендованное   имущество   в
    надлежащем состоянии;
         - обеспечить  сохранность  переданного  ему  имущества  и  нести
    полную  материальную   ответственность   за   причиненный   ущерб   в
    соответствии с законом;
         - своевременно   производить   арендные   платежи   из    своего
    хозрасчетного дохода;
         - формировать  на  основе  своего  хозрасчетного   дохода   фонд
    производственного и социального развития;
         - самостоятельно за счет указанного фонда осуществлять внедрение
    прогрессивных технологий, закупку нового оборудования, освоение новых
    видов изделий, улучшение условий труда и быта на производстве.
         2.3. Арендодатель обязан:
         - передать    Арендатору    материальные    ресурсы    (основные
    производственные фонды и лимиты на продукцию);
         - выдавать заказы на производство  в  заданной  номенклатуре  не
    позднее, чем за ______ дней до начала квартала;
         - оказывать  содействие  в  развитии   производства,   внедрении
    научно-технических достижений  и  передовых  технологий в необходимых
    случаях содействовать созданию условий для эффективного использования
    арендованного имущества Арендодателем.

                    3. Ответственность сторон по договору

         3.1. Арендатору обеспечивается защита его  права  на  имущество,
    полученное им по договору аренды.
         Обращение взыскания по долгам Арендодателя на имущество, сданное
    им в аренду, не допускается.
         3.2. Имущество Арендатора может быть изъято  только  по  решению
    судебных органов.
         3.3. В   случае   уклонения   сдаваемого   в   аренду  имущества
    Арендодатель уплачивает Арендатору штраф в  размере  ____%  стоимости
    имущества.
         3.4. За просрочку арендных  платежей  на  срок  более  1  месяца
    Арендатор уплачивает  штраф  в  размере  0,5%  от суммы просроченного
    платежа.
         3.5. За  неисполнение или  ненадлежащее исполнение  обязательств
    по договору аренды стороны несут   ответственность,   предусмотренную
    законодательством.
         3.6. Досрочное  изменение  или  расторжение  договора  арендного
    подряда  допускается  только по соглашению между сторонами.  При этом
    стороны возмещают убытки,  причиненные  изменением  или  расторжением
    договора,  в том числе упущенную выгоду, в соответствии с действующим
    законодательством.

                              4. Прочие условия

         4.1. Арендная  плата  включает  амортизационные  отчисления   от
    стоимости  арендованного  имущества.  Размеры  арендной  платы  могут
    изменяться по соглашению сторон 1 раз  в  _____  лет.  По  требованию
    одной  из  сторон  она  может  быть  пересмотрена  в случае изменения
    устанавливаемых в централизованном порядке цен и тарифов и  в  других
    случаях, предусмотренных законодательством.
         4.2. Изменение условий договора, необходимые к  нему  дополнения
    подлежат рассмотрению в срок ________________________ .
         Споры, возникающие  при  исполнении  договора,   рассматриваются
    арбитражными     судами     в     соответствии     с    установленной
    подведомственностью.
         Настоящий договор вступает в действие с момента  его  подписания
    сторонами.
         Настоящий договор   составлен   в   двух   экземплярах,  имеющих
    одинаковую юридическую силу и хранится у каждой из сторон.

                        5. Юридические адреса сторон

         Арендатор: _____________________________________________________
    _____________________________________________________________________
         Арендодатель: __________________________________________________
    _____________________________________________________________________

                 Арендатор                          Арендодатель
             ________________                   ____________________

                   М.П.                                 М.П.

                                 ПРОЛОНГАЦИЯ

         "___"________ 19__ г. настоящий договор пролонгирован на тех  же
    условиях с "___"________ 19__ г.

                Арендатор                     Арендодатель
           ____________________           ___________________

                   М.П.                           М.П.


                            ДОГОВОР
            аренды подразделения предприятия (без права выкупа)

              г.___________                 "___"_______19__г.
     _______________________________________________,  именуемый(ое)   в
дальнейшем Арендодатель  с лице  _____________________, действующего  на
основании __________________, с одной стороны и ________________________
____________________, действующего  на  основании  __________________  в
лице  ________________________,   руководителя  коллектива,   с   другой
стороны, заключили настоящий договор о нижеследующем:

     I. Общие положения
     1.1. Арендодатель  передает, а  Арендатор принимает  во владение  и
пользование следующее  имущество, находящееся  в  хозяйственном  ведении
Арендодателя.
     - наименование ___________________________________________________
     - количество _____________________________________________________
     - балансовая стоимость ___________________________________________
     - остаточная стоимость ___________________________________________
     - срок амортизации _______________________________________________
     - срок предстоящей службы имущества ______________________________
     1.2. Общая  стоимость передаваемого  в аренду  имущества составляет
___________ рублей,  согласно прилагаемого  к договору  расчета с учетом
фактического износа имущества.
     1.3. Арендная  плата устанавливается  за все арендуемое имущество в
денежной форме  в сумме ______ рублей в год в соответствии с прилагаемым
расчетом.
     Перечисление    арендатором    арендных    платежей    производится
ежеквартально равными долями на расчетный счет Арендодателя.
     1.4. Срок  аренды установлен  на ______  лет, с __________19__г. по
________19__г.

     II. Права и обязанности сторон
     2.1. Арендатор имеет право:
     -  самостоятельно   определять  направление   своей   хозяйственной
деятельности;
     - распоряжаться  принадлежащим ему имуществом, включая его продажу,
обмен, предоставлять  бесплатно во  временное пользование либо взаймы, а
также распоряжаться произведенной им продукцией и полученным доходом;
     -  самостоятельно   вносить  изменения   в   состав   арендованного
имущества,    проводить     реконструкцию,    расширение,    техническое
перевооружение и т.п.
     2.2. Арендатор обязан:
     - обеспечить  эффективное использование и воспроизводство природных
ресурсов и  использовать их в соответствии с целями, для которых они ему
предоставлены;
     - принять  на себя выполнение государственных заказов на реализацию
продукции (работ, услуг) по сложившимся хозяйственным связям;
     - реализовывать  производимую  им  продукцию  (работы,  услуги)  по
оптовым, закупочным,  розничным договорным  ценам,  предусмотренным  для
государственных предприятий в установленные сроки;
     - содержать  и эксплуатировать  арендованное имущество в надлежащем
состоянии;
     - обеспечить  сохранность переданного  ему имущества и нести полную
материальную ответственность  за  причиненный  ущерб  в  соответствии  с
законом;
     - своевременно производить арендные платежи из своего хозрасчетного
дохода;
     -  формировать   на  основе   своего  хозрасчетного   дохода   фонд
производственного и социального развития;
     - самостоятельно  за счет  указанного фонда  осуществлять внедрение
прогрессивных технологий,   закупку  нового оборудования, освоение новых
видов изделий, улучшение условий труда и быта на производстве.
     2.3. Арендодатель обязан:
     -    передать    Арендатору    материальные    ресурсы    (основные
производственные фонды и лимиты на продукцию);
     - выдавать  заказы  на  производство  в  заданной  номенклатуре  не
позднее, чем за ______ дней до начала квартала;
     - оказывать  содействие в  развитии производства, внедрении научно-
технических достижений  и передовых  технологий  в  необходимых  случаях
содействовать   созданию    условий   для   эффективного   использования
арендованного имущества Арендодателем.

     III. Ответственность сторон по договору
     3.1. Арендатору  обеспечивается  защита  его  права  на  имущество,
полученное им по договору аренды.
     Обращение взыскания по долгам Арендодателя на имущество, сданное им
в аренду, не допускается.
     3.2. Имущество  Арендатора может  быть  изъято  только  по  решению
Государственного Арбитража или суда.
     3.3. В  случае уклонения сдаваемого в аренду имущества Арендодатель
уплачивает Арендатору штраф в размере ____% стоимости имущества.
     3.4.  За  просрочку  арендных  платежей  на  срок  более  1  месяца
Арендатор уплачивает  штраф  в  размере  _______%  от  суммы  очередного
платежа.
     3.5. За  неисполнение или  ненадлежащее исполнение  обязательств по
договору   аренды   стороны   несут   ответственность,   предусмотренную
законодательством.
     3.6. Досрочное изменение или расторжение договора арендного подряда
допускается только  по соглашению  между  сторонами.  При  этом  стороны
возмещают убытки,  причиненные изменением  или расторжением  договора, в
том   числе    упущенную   выгоду,    в   соответствии   с   действующим
законодательством.

     IV. Прочие условия
     4.1.  Арендная   плата  включает   амортизационные  отчисления   от
стоимости  арендованного   имущества.  Размеры   арендной  платы   могут
изменяться по  соглашению сторон  1 раз в _____ лет. По требованию одной
из сторон она может быть пересмотрена в случае изменения устанавливаемых
в  централизованном   порядке  цен   и  тарифов   и  в  других  случаях,
предусмотренных законодательством.
     4.2. Изменение  условий договора,  необходимые  к  нему  дополнения
подлежат рассмотрению в срок ________________________ .
     Споры,  возникающие   при  исполнении   договора,   рассматриваются
арбитражными судами в соответствии с установленной подведомственностью.
     Настоящий договор  вступает в  действие с  момента  его  подписания
сторонами.
     Настоящий договор  составлен в двух экземплярах, имеющих одинаковую
юридическую силу и хранится у каждой из сторон.

     V. Юридические адреса сторон
     Арендатор                     Арендодатель
______________________        _________________________
______________________        _________________________

Арендатор                          Арендодатель
________________                   ____________________

М.П.                               М.П.

     ПРОЛОНГАЦИЯ

     "___"________19__г.  настоящий  договор  пролонгирован  на  тех  же
условиях с ___________ 19__г.
     Подписи сторон:
     Арендатор                     Арендодатель
______________________             _________________________

М.П.                               М.П.

См. также комментарий специалистов


· ОБРАЗЕЦ. ДОГОВОР АРЕНДЫ ПРЕДПРИЯТИЯ

· ДОГОВОР АРЕНДЫ ПОДРАЗДЕЛЕНИЯ ПРЕДПРИЯТИЯ (БЕЗ ПРАВА ВЫКУПА)

· Договор аренды подразделения предприятия (без права выкупа)


   Директору Лизинговой компании
   _____________________________
   _____________________________

                                 Заявление
               О проведении лизинга оборудования (имущества)

        Просим Вашего согласия на проведение лизинговой сделки по покупке
   и передаче в лизинг на срок  _________________  следующего  имущества:
   ______________________________________________________________________
   ______________________________________________________________________
          Краткое описание имущества: ___________________________________
   ______________________________________________________________________
   ______________________________________________________________________
               (наименование, почтовые, платежные реквизиты)

        Стоимость имущества: ____________________________________________
        Желаемый срок поставки: _________________________________________
        Приобретаемое имущество предполагается использовать  в  следующих
   целях: _______________________________________________________________
   ______________________________________________________________________
        К настоящему     заявлению    прилагаются    копии    документов,
   характеризующие статус предприятия,  его  экономические  и  финансовое
   положение ____________________________________________________________
   ______________________________________________________________________
                           (перечень документов)

        По Вашему    требованию    готовы   предоставить   дополнительную
   информацию.
        В случае  Вашего  согласия  на  проведение  лизинговой  сделки по
   указанному имуществу  просим  оформить  все  необходимые  документы  в
   соответствии с действующим законодательством.
        Полное наименование предприятия _________________________________
        Местонахождение _________________________________________________
        Банковские реквизиты ____________________________________________

        М.П.    Руководитель      ________________________

                Главный бухгалтер ________________________


                                   ДОГОВОР
                           О МЕЖДУНАРОДНОМ ЛИЗИНГЕ

                              Договор No.______

         ________________________________________________________________
                         (место заключения договора)

         Настоящий договор о лизинге заключен ________________ 199__ года
                                               (число, месяц)

    между компанией ____________________________________________________,
                                      (наименование)

    зарегистрированной в качестве юридического лица в ___________________

    ____________________________________________________________________,
                               (город, страна)

    именуемой далее Арендодатель, включая ее правопреемников и агентов, с

    одной стороны, и компанией _________________________________________,
                                           (наименование)

    зарегистрированной в качестве юридического лица в ___________________

    ____________________________________________________________________,
                               (город, страна)

    именуемой далее  Арендатор,  включая ее правопреемников и агентов,  с
    другой стороны,  о  том,  что  по  просьбе  Арендатора   Арендодатель
    соглашается поставить  оборудование  Арендатору на условиях лизинга в
    соответствии с нижеприведенными сроками и условиями.  В связи с  этим
    стороны договариваются о следующем.

                                  Статья 1.
                           Арендуемое оборудование

         Арендодатель соглашается сдать в аренду Арендатору  оборудование
    в соответствии со спецификацией и техническим описанием,  указанным в
    п. 1 Приложения к договору,  которое  составляет  неотъемлемую  часть
    настоящего договора  о лизинге (в дальнейшем - Приложение).  Передача
    оборудования осуществляется  на  сроки,  изложенные   в   Приложении.
    Предусмотренные в   Приложении   сроки   являются  обязательными  для
    выполнения договаривающимися сторонами.

                                  Статья 2.
                                   Сроки

         Первоначальным сроком,  согласованным  в настоящем договоре,  то
    есть сроком,  в течение которого согласно данному договору берущий  в
    лизинг пользуется объектом лизинга, является период, указанный в п. 5
    Приложения. Действие  первоначального   срока   начинается   с   даты
    подписания Акта приемки оборудования в эксплуатацию.

                                  Статья 3.
                              Арендные платежи

         Арендатор обязуется точно  уплачивать  Арендодателю  платежи  за
    оборудование, количество,  способ, валюта и адрес которых оговорены в
    п. 7 Приложения.  График выплаты платежей является  составной  частью
    договора и распространяется на все платежи Арендатора без исключения.

                                  Статья 4.
                           Возобновление договора

         Если Арендатор  не  менее  чем  за  два  месяца   до   истечения
    первоначального   срока   договора   уведомит  Арендодателя  о  своем
    намерении возобновить настоящий лизинговый договор и  если  до  этого
    времени  и  до  окончания  первоначального  срока  не будет нарушений
    условий  договора  со  стороны  Арендатора,  Арендодатель  продолжает
    сдавать  в  аренду  оборудование  Арендатору на тех же условиях.  При
    этом:
         а) срок возобновления лизинга будет действовать в течение одного
    года начиная непосредственно с даты окончания первоначального  срока,
    за исключением случаев, которые письменно оговорены сторонами;
         б) арендная плата вносится в размере,  предусмотренном  в  п.  8
    Приложения;
         в) амортизация оборудования будет оцениваться в  соответствии  с
    п. 10 Приложения.

                                  Статья 5.
                            Поставка оборудования

         5.1. Арендатор обязуется проверить оборудование и подписать  Акт
    приемки оборудования в эксплуатацию, подготовленный Арендодателем, не
    позднее даты, оговоренной в п. 4 Приложения.
         5.2. Арендатор   может   начать   использовать   оборудование  в
    соответствии с  условиями  настоящего   договора   начиная   с   даты
    подписания Акта приемки оборудования в эксплуатацию:
         5.3. а)  если  Арендатор  обнаруживает  какие-либо   дефекты   в
    оборудовании или  у  него  возникают какие-либо претензии в отношении
    оборудования, он должен немедленно уведомить  об  этом  Арендодателя,
    отразить претензии  в  Акте  приемки в эксплуатацию,  точно определив
    дефекты. Арендодатель не несет ответственности за такие дефекты;
         б) если   Арендатору   не   удается   уведомить  Арендодателя  в
    соответствии с  п.  5.3  "а"  настоящей  статьи,  Арендодатель  может
    считать, что  оборудование  передано  в  безупречном  состоянии  и  у
    Арендатора не возникнет претензий по этому поводу в будущем.
         5.4. В соответствии с настоящим договором Арендодатель обязуется
    вступить в соглашение с Продавцом для того,  чтобы оборудование  было
    доставлено Арендатору   в  ожидаемый  день  передачи  согласно  п.  4
    Приложения. Если Арендодателю не удается договориться с  Продавцом  о
    поставке, Арендодатель   должен   уведомить   об  этом  Арендатора  и
    проработать с ним возможность замены Продавца.  Если  Арендодатель  и
    Арендатор не  в состоянии урегулировать этот вопрос в течение 14 дней
    после вышеупомянутого  уведомления,   Арендодатель,   равно   как   и
    Арендатор, имеет  право  расторгнуть  настоящий  договор,  после чего
    договор считается недействительным и ни одна из сторон не будет нести
    ответственности и не будет иметь никаких претензий к другой стороне.

                                  Статья 6.
                            Дефекты оборудования

         6.1. Арендатор,  самостоятельно выбрав оборудование  для  своего
    пользования, этим признает, что Арендодатель не несет ответственности
    за задержки в доставке или  за  поставку  Продавцом  оборудования,  а
    также за  любые  дефекты,  связанные  с  качеством  или  пригодностью
    оборудования или любой его части или частей для эксплуатации.
         6.2. В  случае,  если  Арендатор  несет  убытки из-за задержки в
    поставке или  ввиду  непоставки  оборудования  либо   из-за   наличия
    дефектов в   оборудовании,  а  Арендатор  уже  подписал  Акт  приемки
    оборудования в  эксплуатацию  в  соответствии  с  п.  5.1  настоящего
    договора, Арендодатель   может  переуступить  Арендатору  свои  права
    (включая вытекающие расходы) по взысканию компенсации с  Продавца  за
    ущерб. Стороны договариваются о том,  что Арендодатель самостоятельно
    не выставляет претензий Продавцу.
         6.3. Если   не   существует  никаких  специальных  соглашений  с
    Продавцом о скрытых дефектах оборудования,  то  положения  предыдущих
    пунктов настоящей   статьи  относятся  также  и  к  скрытым  дефектам
    оборудования.
         6.4. Исключаются  любая  ответственность  Арендодателя  и  любые
    права и привилегии  Арендатора  относительно  условий,  гарантий  или
    претензий в   отношении  состояния  оборудования  или  состояния  его
    качества, его пригодности для тех целей,  для которых оно  берется  в
    аренду в  рамках  настоящего договора,  либо в рамках предшествующего
    договора, либо в устных или письменных заявлениях, сделанных от имени
    или в  интересах  какой-либо  стороны  в ходе переговоров,  а которых
    Арендатор или его представители были задействованы.  Арендодатель  не
    несет никакой   ответственности  за  потери,  ущерб  или  повреждение
    оборудования, независимо от того,  является ли такой дефект явным или
    скрытым. Арендодатель  не  обязан отвечать по претензиям,  выдвинутым
    против Арендатора третьей стороной за потери, ущерб или повреждения.
         6.5. Ни Продавец,  ни какой-либо дилер,  а также ни один человек
    из персонала фирм Продавца или дилера не  могут  рассматриваться  как
    агенты Арендодателя или лица,  действующие от его имени. Арендодателю
    не может  приписываться  ответственность  ни  при   каких   условиях,
    связанных с  гарантиями и протестами,  сделанными Продавцом,  дилером
    или лицом из штата фирм Продавца или дилера.

                                  Статья 7.
                     Охрана и использование оборудования

         7.1. Если  Арендодатель  поручает  Арендатору  приделать  бирки,
    пластинки или  другие  отличительные  знаки   на   оборудование   для
    обозначения его   принадлежности   Арендодателю,   Арендатор   должен
    немедленно и за свой счет выполнить это поручение.
         7.2. Арендодатель  должен  организовать  доставку  (но  за  счет
    Арендатора) оборудования по адресу,  оговоренному в п.  3 Приложения.
    Арендатор не  имеет права без предварительного письменного разрешения
    Арендодателя перевозить оборудование в другое место. Арендатор должен
    четко информировать Арендодателя о любых изменениях в своем адресе, а
    также о новом местонахождении оборудования в связи со  сменой  своего
    адреса. В  случае  невыполнения  Арендатором  этого условия он обязан
    компенсировать все  расходы  (включая  полную  компенсацию  возможных
    судебных издержек),  понесенные Арендодателем или его представителями
    в процессе установления местонахождения оборудования.
         7.3. Арендатор обязуется добросовестно относиться к оборудованию
    как в отношении сроков  и  методов  использования,  так  и  отношении
    содержания оборудования.  Арендатор  обязуется за свой счет выполнять
    все необходимые регистрационные,  лицензионные и  другие  требования,
    предъявляемые к    использованию   оборудования,   подчиняться   всем
    регулирующим правилам  и   инструкциям   государственных   и   других
    компетентных административных органов, а также законодательным актам,
    правилам и постановлениям  органов  местной  власти,  действующим  во
    время срока   лизинга   (аренды)  и  имеющим  отношение  к  хранению,
    использованию и содержанию оборудования.
         7.4. Арендатор  должен  обезопасить  Арендодателя  от потери при
    порчи оборудования или любой его части вне зависимости от  того,  чем
    это вызвано  и  является  ли  нанесенный ущерб результатом умышленных
    действий, недосмотра или халатности Арендатора.
         7.5. Арендатор   должен   обезопасить   Арендодателя   от  любых
    издержек, жалоб,  требований  и   претензий,   которые   могут   быть
    предъявлены Арендодателю  по  поводу  любого  ущерба или повреждений,
    получаемых человеком  или  группой  людей  в   процессе   размещения,
    хранения, содержания и/или использования оборудования.

                                  Статья 8.
                     Расходы по содержанию оборудования

         Арендатор должен постоянно за свой счет:
         а) точно  следовать  рекомендациям Производителя оборудования по
    использованию, обслуживанию и содержанию оборудования;
         б) проводить регулярную и тщательную проверку оборудования;
         в) поддерживать оборудование в надлежащем состоянии  и  заменять
    все поврежденные  части  частями,  поставленными или рекомендованными
    Продавцом. Замена частей также возможна  на  основе  предварительного
    письменного разрешения  Арендодателя.  При невыполнении этого условия
    Арендодателю разрешается  вступить  во  владение  оборудованием   для
    выполнения ремонта,   а   Арендатор   должен  возместить  ему  полную
    стоимость ремонта.   До   полного   возмещения   стоимости    ремонта
    Арендодатель имеет  право  наложить  арест  на  оборудование,  что не
    исключает уплаты Арендатором положенных арендных платежей;
         г) обеспечить      правильное     использование     оборудования
    специалистами в данной области;
         д) пунктуально   оплачивать   все  виды  работ  по  обслуживанию
    оборудования и  его  ремонту,  а   также   приобретать   запасные   и
    комплектующие части.  Не  допускать  ситуации,  чтобы на оборудование
    могли быть наложены арест или другие правовые санкции;
         е) пунктуально  вносить все регистрационные сборы,  лицензионные
    платежи, выплачивать  налоги,  а  также  нести  другие   расходы   по
    обслуживанию, его    хранению    и   использованию.   По   требованию
    Арендодателя Арендатор  предоставляет  квитанции  по  платежам.  Если
    Арендатор допустит   невыполнение   обязательств   по  этому  пункту,
    Арендодатель вправе обязать Арендатора  немедленно  покрыть  всю  или
    часть задолженности.

                                  Статья 9.
                          Изменения в оборудовании

         9.1. Без письменного согласия Арендодателя  Арендатор  не  может
    вносить никакие  дополнения в оборудование или изменять его,  а также
    вносить изменения в режим работы, функции или качество оборудования.
         9.2. Если   Арендатор  все-таки  внес  какие-либо  дополнения  в
    оборудование или изменил его с целью улучшения  без  предварительного
    письменного согласия   Арендодателя,   Арендатор  должен  по  первому
    требованию Арендодателя убрать произведенные изменения и восстановить
    оборудование в его первоначальном состоянии за свой счет.
         9.3. Любые дополнения,  улучшения или изменения  в  оборудовании
    (независимо от  того,  согласен  был на эти действия Арендодатель или
    нет) считаются частью оборудования.

                                 Статья 10.
                     Крепление оборудования в помещениях

         10.1. Без  письменного согласия Арендодателя Арендатор не должен
    прикреплять оборудование каким-либо способом к  помещениям,  где  оно
    содержится и    используется,   или   к   любой   другой   недвижимой
    собственности.
         10.2. Если   Арендатор   просит   разрешения  у  Арендодателя  в
    отношении предыдущего пункта данной статьи,  то он должен представить
    Арендодателю от владельца этих помещений или недвижимой собственности
    письменное соглашение или сертификат.  В нем заверяется, что владелец
    не будет  рассматривать  оборудование  как  постоянную принадлежность
    этих помещений или недвижимой собственности,  а также что  арендуемое
    оборудование остается и будет оставаться собственностью Арендодателя.
    Арендатор отвечает  за  ущерб,  нанесенный  зданию  или   земле   при
    креплении оборудования  или  при  его  размонтировании (независимо от
    того, кем будет производиться крепление  или  съемка  оборудования  -
    Арендатором или    Арендодателем).    Арендатор    должен    оградить
    Арендодателя от всяких претензий по этому поводу.
         10.3. Арендатор  гарантирует Арендодателю,  что он будет должным
    образом и пунктуально вносить рентные платежи,  уплачивать налоги  на
    недвижимость и  оплачивать другие расходы по использованию помещений,
    где размещается,  хранится  и/или  эксплуатируется  оборудование.  По
    требованию Арендодателя Арендатор должен предъявлять все документы по
    указанным платежам.

                                 Статья 11.
                      Запрещение передачи оборудования

         11.1. Арендатор     признает,    что    оборудование    является
    собственностью Арендодателя и  право  собственности  на  оборудование
    после его приемки будет оставаться у Арендодателя. Арендатор не имеет
    никакого другого права,  кроме права Арендатора на его использование.
    Арендатор не  будет пытаться продать,  передать или каким-либо другим
    образом переразместить оборудование  или  посягать  на  собственность
    Арендодателя.
         Арендатор не должен пересылать и допускать отправку оборудования
    из страны  Арендатора,  а также перерегистрацию оборудования в других
    регистрационных центрах  без  предварительного  письменного  согласия
    Арендодателя. Оборудование  может  быть  зарегистрировано  под именем
    Арендатора как получателя права на  регистрацию  оборудования,  но  в
    регистрационной книге  всегда  должна  быть подчеркнута собственность
    Арендодателя на оборудование на период аренды для  осуществления  его
    преимущественного права на оборудование,  независимо от того,  на чье
    имя оно  зарегистрировано.  Арендатор  обязан  передать  Арендодателю
    форму регистрационной    карточки,   должным   образом   подписанную.
    Регистрационная книга хранится у Арендодателя в течение всего периода
    аренды. Арендатор   не  должен  допускать,  чтобы  оборудование  было
    передано или  использовать  каким-либо  третьим  лицом.  Если   такое
    произойдет, Арендатор    обязан    немедленно   уведомить   об   этом
    Арендодателя и за свой счет вернуть оборудование Арендодателю.
         11.2. Если право собственности Арендодателя берется под сомнение
    или нарушается в течение срока аренды и если это  результат  действий
    Арендатора, последний   берет  на  себя  все  расходы  по  устранению
    имеющихся к нему претензий в этой области.
         11.3. Арендатор не имеет права:
         а) продавать,    передавать,    сдавать    внаем,    закладывать
    оборудование, а  также  делить  его  с  кем-либо  или допускать арест
    оборудования. В случае любого нарушения  Арендатором  данного  пункта
    Арендодатель будет  иметь  право  (но необязательно им воспользуется)
    заплатить любой третьей стороне сумму,  необходимую для  освобождения
    оборудования от долговых обязательств,  закладных или от права ареста
    имущества до  уплаты  долга,  и  немедленно  взыскать  эту  сумму   с
    Арендатора;
         б) продавать,  закладывать,  сдавать в аренду, сдавать внаем или
    каким-либо другим образом использовать землю или здание, где хранится
    оборудование, без   предварительного   уведомления   Арендодателя   в
    письменной форме  Арендатор  должен  обеспечит  право  Арендодателя в
    любое время снова вступить во владение оборудованием  (независимо  от
    того, закреплено  оборудование  или  любая  его часть в здании или на
    земле).

                                 Статья 12.
                               Инспектирование

         Арендатор предоставляет  полное и безоговорочное право агентам и
    служащим Арендодателя или другим лицам,  наделенным такими правами, в
    любое разумное   время   посетить   здания,   где   содержится  и/или
    используется оборудование, с целью его проверки и осмотра.

                                 Статья 13.
                     Утрата или повреждение оборудования

         13.1. Арендатор   начиная   с   даты   подписания  Акта  приемки
    оборудования в эксплуатацию признает и обязуется принять на себя риск
    повреждения оборудования или любой его части независимо от того,  чем
    это вызвано (за  исключением  износа  и  амортизации  оборудования  в
    процессе его   эксплуатации   в   соответствии  с  условиями  данного
    договора).
         13.2. В  случае гибели или повреждения оборудования Арендатор за
    свой счет и по выбору Арендодателя должен немедленно:
         а) заменить  оборудование аналогичным оборудованием в приемлемом
    для эксплуатации состоянии;
         б) восстановить   оборудование   и   поддержать  его  в  хорошем
    состоянии и работающем режиме.
         13.3. В  случае,  если  все  оборудование  испорчено  или  стало
    непригодным, Арендатор должен по требованию  Арендодателя  немедленно
    перечислить последнему   все  предусмотренные  п.  9  Приложения,  но
    невыплаченные амортизационные отчисления.
         13.4. При  возникновении  ситуации,  описанной  в  п.  2  данной
    статьи, настоящий  договор  остается  в  полной  силе  и   продолжает
    действовать без  каких-либо поправок.  Арендные платежи в этом случае
    будет уплачиваться в полной сумме.
         13.5. В  случае  ситуации,  описанной  в  п.  3  данной  статьи,
    настоящий договор теряет силу после  полной  уплаты  всех  положенных
    амортизационных отчислений,  и  с  этого момента ни одна из сторон не
    может иметь  претензий  к  другой  стороне.   Исключение   составляют
    претензии сторон, возникшие ранее.
         13.6. В случае ситуации,  описанной в п. 3 данной статьи и после
    полной выплаты  оговоренных  амортизационных  отчислений Арендодатель
    обязуется передать Арендатору право собственности на  оборудование  в
    его существующем  состоянии  вместе  с  правовыми  претензиями,  если
    таковые имеются  против  третьей  стороны.  Тем  самым   Арендодатель
    снимает с  себя  ответственность  за  состояние,  функционирование  и
    качество оборудования.

                                 Статья 14.
                                Страхование

         14.1. Арендодатель  по своему усмотрению страхует оборудование в
    выбранной им  страховой  компании  от  своего  имени,  но   за   счет
    Арендатора. Страховка  оформляется  одновременно  с  подписанием Акта
    приемки оборудования в эксплуатацию.  Страховое  обязательство  имеет
    силу на протяжении всего срока действия настоящего договора.
         14.2. Арендодатель должен по своему усмотрению определить риски,
    от которых  оборудование  будет  страховаться,  а  страховая сумма по
    величине должна быть достаточной  для  покрытия  невыплаченной  части
    амортизационных отчислений оборудования, указанных в п. 9 Приложения.
         14.3. Арендатор должен по своему  усмотрению  застраховаться  от
    возможных претензий  третьей  стороны,  возникающих  при  хранении  и
    использовании оборудования.  Страхование  осуществляется   от   имени
    Арендодателя, но  за  счет  Арендатора  на сумму,  которая устраивает
    Арендатора.
         14.4. Арендатор  должен  по  требованию  Арендодателя немедленно
    внести страховые взносы по всем страховкам,  предусмотренным в данной
    статье, равно как и по каждой возобновляемой страховке.
         14.5. Арендатор может  по  собственному  желанию  за  свой  счет
    застраховать оборудование  от  любых рисков,  помимо тех,  от которых
    страхуется Арендодатель.  Такие  страховки  ни  в  какой  степени  не
    освобождают Арендатора от обязательств,  взятых на себя по настоящему
    договору.
         14.6. Невозможность   восстановления  всех  убытков  средствами,
    полученными по  страховкам,  заключенным  в  соответствии  с   данной
    статьей, не освобождает Арендатора от обязательств,  взятых на себя в
    рамках настоящего договора.
         14.7. Действия  Арендатора  не  должны  приводить  к  нарушениям
    страховых обязательств, предусмотренных в данной статье.
         14.8. С  одобрения  Арендодателя  Арендатор  может  застраховать
    оборудование в своей собственной страховой компании. Однако страховой
    контракт должен  быть составлен таким образом,  чтобы в случае полной
    потери оборудования страховку получил Арендодатель.  Арендатор в этом
    случае вносит   страховые  взносы  и  передает  страховой  полис  или
    дубликат Арендодателю.

                                 Статья 15.
                              Страховые платежи

         15.1. Все   суммы,   выплачиваемые   при  наступлении  страховых
    случаев, получает  Арендодатель.  Арендатор  назначает   агента   для
    получения сумм  страховки  и  передачи  их  Арендодателю  и тем самым
    выполняет возложенные на него обязательства.
         15.2. Страховые    выплаты    по   выбору   Арендодателя   могут
    направляться на:
         - погашение  расходов,  вызванных  случаями,  описанными в п.  2
    (а,б) ст. 13;
         - погашение   невыплаченных   амортизационных   отчислений   или
    какой-то их части в соответствии  с  п.  3  ст.  13.  В  этом  случае
    Арендатор освобождается     от     внесения    части    невыплаченных
    амортизационных отчислений,  равной   сумме   страховки,   полученной
    Арендодателем;
         - компенсацию убытков,  причиненных любой  третьей  стороне  при
    наступлении страховых случаев.

                                 Статья 16.
                     Депозит или предварительно вносимая
                               арендная плата

         16.1. Арендодатель  вправе одновременно с выполнением настоящего
    договора потребовать  от  Арендатора  по  своему  усмотрению  выплаты
    задатка (депозита)  либо предварительно вносимой арендной платы,  как
    это оговорено в п.  6 Приложения. Задаток или предварительно вносимая
    арендная плата будут взиматься Арендодателем следующим образом.
         16.2. Если Арендодатель решает взимать депозит (задаток),  то он
    будет его   удерживать   в  качестве  залога  за  должное  выполнение
    Арендатором условий и сроков настоящего  договора.  Величина  задатка
    будет оставаться   постоянной   в   течение  всего  срока  настоящего
    договора, так как задаток не является арендным платежом и  в  той  же
    сумме будет  возмещен Арендатору без процентной надбавки по окончании
    договора за  исключением  тех  сумм,  которые  могут  быть  задолжены
    Арендодателю. При этом право Арендодателя на возбуждение других исков
    о возмещении ущерба сохраняется.
         16.3. Если  Арендодатель  решает взимать предварительно вносимую
    арендную плату,  то она будет им удерживаться в  качестве  залога  за
    надлежащее выполнение   Арендатором   условий   и  сроков  настоящего
    договора. Предварительно вносимая арендная плата не будет  облагаться
    процентами и  автоматически  будет  использоваться  Арендодателем для
    покрытия арендных  платежей  в  дни  выплаты,  утвержденные   в   п.6
    Приложения, пока  ее  величина  не будет исчерпана.  Это условие ни в
    коей мере не  освобождает  Арендатора  от  внесения  арендной  платы,
    приходящейся на другие сроки, кроме тех, которые оговариваются в п. 6
    Приложения.
         16.4. Помимо случаев, предусмотренных в пп. 2 и 3 данной статьи,
    Арендодатель в  случае  выполнения  Арендатором  условий   настоящего
    договора (включая  случаи,  перечисленные  в  ст.  21) имеет право по
    своему усмотрению использовать задаток  или  предварительно  вносимую
    арендную плату  или  какую-либо  их часть для компенсации нанесенного
    ущерба, для  погашения  задолженности  по  арендным  платежам   и/или
    амортизационным отчислениям.  Пока  Арендодатель  в  полной  мере  не
    использует свои права и не завершит  лизинг  оборудования,  Арендатор
    должен по письменному требованию Арендодателя вновь внести последнему
    в полной сумме задаток или  предварительно  вносимую  арендную  плату
    (либо ту сумму,  которой будет достаточно для того, чтобы задаток или
    предварительно вносимая   арендная   плата   соответствовали   сумме,
    указанной в  п.  6  Приложения).  Задаток или предварительно вносимая
    арендная плата будут  использоваться  в  качестве  гарантии  должного
    соблюдения условий  настоящего  договора  в соответствии с пп.  2 и 3
    данной статьи.
         16.5. При  наличии  других  форм залога в дополнение к задатку и
    предварительно вносимой  арендной   плате   они   так   же,   как   и
    вышеуказанные, будут     гарантировать     Арендодателю    возмещение
    всевозможных исков,  а  порядок   использования   этих   сумм   будет
    находиться в полной и неограниченной компетенции Арендодателя.

                                 Статья 17.
                         Невыполнение или нарушение
                           договорных обязательств

         17.1. Если  Арендатор  не платит за аренду оборудования (как это
    установлено ст.  3),  или  не  вносит  какие-либо  другие  платежи  в
    соответствии с настоящим договором,  или если он не выполняет все или
    отдельные условия  настоящего  договора,  или  если  Арендодатель  по
    какой-либо разумной   причине  не  считает  себя  гарантированным  от
    убытков, он имеет право принять любые из следующих мер,  не уведомляя
    предварительно Арендатора:
         а) незамедлительно потребовать от Арендатора оплатить часть  или
    полную сумму  арендной платы за весь период первоначального срока,  а
    также всю  остальную  задолженность  в   соответствии   с   настоящим
    договором;
         б) вступить  во  владение  оборудованием  или  потребовать   его
    возврата;
         в) расторгнуть настоящий договор  и  потребовать  от  Арендатора
    полной выплаты   остаточной   амортизации  и  в  дополнение  к  этому
    потребовать от Арендатора компенсацию  за  все  понесенные  потери  и
    убытки, включая упущенную выгоду.
         17.2. Если   Арендодатель   предпринял   какую-либо   из    мер,
    перечисленных в  подп.  "а"  и "б" п.  1 данной статьи,  Арендатор не
    освобождается от других обязательств по настоящему договору,  включая
    обязательства по возмещению ущерба.

                                 Статья 18.
                        Пеня по просроченным платежам

         Если Арендатор не вносит необходимые платежи в  соответствии  со
    статьями этого договора (включая, но не сводя этот пункт к арендным и
    другим платежам), на их суммы будет начисляться пеня в соответствии с
    п. 11  Приложения.  Пеня  будет взиматься до тех пор,  пока Арендатор
    полностью не осуществит все платежи, включая выплату пени.

                                 Статья 19.
                   Запрещение переуступки прав Арендатором

         Настоящий договор  об аренде относится непосредственно к данному
    конкретному Арендатору, поэтому Арендатор не вправе переуступить свои
    права и обязанности любой третьей стороне.

                                 Статья 20.
                      Передача своих прав Арендодателем

         20.1. Арендодатель может без согласия на  то  Арендатора,  но  с
    уведомлением его  об  этом передать в залог оборудование,  являющееся
    предметом настоящего договора.
         20.2. Арендодатель   может   без   согласия   Арендатора,  но  с
    уведомлением его  об  этом  передать  часть  или  все  свои  права  и
    обязательства по настоящему договору.
         20.3. Арендодатель вправе  переуступить  свое  право  на  осмотр
    оборудования в  зданиях  и  на территории,  на которой оно хранится и
    используется, а также право на возврат оборудования в свое владение.

                                 Статья 21.
                          Прочие права Арендодателя

         В случае  возникновения  нижеперечисленных ситуаций Арендодатель
    может без предварительного уведомления Арендатора  осуществить  любую
    или все меры, перечисленные в п. 1 ст. 17. При этом последствия будут
    аналогичны описанным в п. 2 ст. 17:
         а) в   случае   приостановления   или  прекращения  деятельности
    Арендатора или угрозы прекращения, банкротства, расторжения договора,
    ликвидации организации-Арендатора, или
         б) если в отношении Арендатора возбуждается  судебный  иск,  или
    если на  имущество  Арендатора  в  обеспечение покрытия долга наложен
    арест (независимо от того, относится это к оборудованию или нет), или
    если есть судебное решение о роспуске или ликвидации Арендатора, или
         в) в случае вступления Арендатора в любые соглашения или  сделки
    с кредиторами,   связанными   с   уступками   Арендатора  требованиям
    кредиторов в их пользу, или
         г) если     судебный     иск    против    Арендатора    остается
    неудовлетворенным в течение 14 дней, или
         д) если Арендатор отказывается от оборудования.

                                 Статья 22.
                            Отчет о деятельности

         Арендатор по первому требованию Арендодателя  должен  немедленно
    представить ему подробный отчет, ведомости и другие документы о своем
    финансовом состоянии, а также информацию о месте хранения и состояния
    оборудования.

                                 Статья 23.
                            Возврат оборудования

         23.1. По истечении срока действия настоящего  договора  или  при
    досрочном его   прекращении   по   любой   причине  Арендатор  должен
    немедленно возвратить оборудование Арендодателю по адресу, указанному
    в настоящем  договоре,  или  по любому другому адресу,  определенному
    Арендодателем. Арендатор должен содержать оборудование  в  состоянии,
    пригодном для  возврата Арендодателю или его агентам,  с тем чтобы он
    или его  агенты  могли  без  предупреждения  вступить   во   владение
    оборудованием. Для  вступления  во  владение  оборудованием Арендатор
    должен обеспечить  возможность  вступить  на  территорию,   где   оно
    находится или  считается,  что  оно там должно находиться.  В случае,
    если оборудование или любая его часть будет прикреплена к  земле  или
    зданиям, Арендодатель  имеет  право  открепить оборудование и забрать
    его. Арендатор  будет   нести   ответственность   за   любой   ущерб,
    причиненный земле или зданиям при размонтировании оборудования.
         23.2. Арендатор обязуется  нести  все  расходы  Арендодателя  по
    передаче и возврату оборудования.

                                 Статья 24.
                           Дополнительные условия

         Арендатор соглашается,     что      дополнительные      условия,
    устанавливаемые в   п.  12  Приложения,  являются  частью  настоящего
    договора.

                                 Статья 25.
                     Неприменение Арендодателем санкций

         Никакое полное  или частичное освобождение от штрафов,  отказ от
    применения принудительных мер, предоставление отсрочек, а также любые
    другие действия   Арендодателя,  связанные  с  неприменением  санкций
    против Арендатора,  не должны причинить какой-либо ущерб Арендодателю
    в будущем.

                                 Статья 26.
                          Предшествующая переписка

         Настоящий договор содержит и оговаривает  все  условия,  которых
    должны придерживаться  стороны.  После вступления договора в действие
    отменяются все предшествующие договоренности и взятые  обязательства,
    как устные, так и письменные, если такие имели место между сторонами.

                                 Статья 27.
                      Гербовый сбор и судебные издержки

         Арендатор обязуется оплачивать все  судебные  издержки,  включая
    затраты на адвокатов Арендодателя,  возникающие в процессе исполнения
    настоящего договора, а также уплачивать гербовые сборы.

                                 Статья 28.
                     Законодательство страны Арендатора

         28.1. Настоящий    договор    должен    во    всех    отношениях
    соответствовать законам страны Арендатора.  Стороны в  данной  статье
    признают свое  подчинение  законодательству  страны  Арендатора,  что
    обеспечивает Арендодателю возможность обратиться в любой суд в стране
    Арендатора для  защиты  своих  прав  и обеспечения выполнения условий
    настоящего договора.
         28.2. Арендатор    полностью    ответственен   за   невыполнение
    требований, изложенных в соответствующих  регулирующих  актах  страны
    Арендатора. Арендодатель   не   несет   ответственности   за   ущерб,
    понесенный Арендатором из-за невыполнения вышеуказанных требований.

                                 Статья 29.
                                Уведомления

         29.1. если   уведомление   (просьба,   требование)  отправляется
    какой-либо страной или ее адвокатом по почте заказным письмом  другой
    стороне по  адресу,  согласованному  заранее,  в  этом  случае письмо
    считается полученным независимо от того,  передано оно или нет в день
    доставки заказного письма обычным порядком.
         29.2. Если уведомление (просьба, требование) передается стороной
    или ее адвокатом другой стороне или ее адвокатом из рук в руки, этого
    достаточно для того, чтобы уведомление считалось переданным.

                                 Статья 30.
                                Определения

         В данном договоре допускается:
         30.1. Совместная и раздельная ответственность каждого  лица  или
    лиц   (если   их   несколько),   объединенных   термином  и  статусом
    "Арендатор".
         30.2. Термины   мужского   рода  при  соответствующей  смысловой
    нагрузке могут быть использованы  как  термины  женского  и  среднего
    рода, а   слова,   зафиксированные   в   единственном   числе,  могут
    употребляться во множественном, и наоборот.

                                 Статья 31.
                     Обязательность лизингового договора
                       для правопреемников Арендатора

         Настоящий договор является обязательным  для  правопреемников  и
    агентов Арендатора.
         Полномочные представители договаривающихся  сторон  ставят  свои
    подписи под  лизинговым  договором  и  тем  самым  свидетельствуют  о
    подлинности настоящего документа.

                                 Статья 32.
                     Юридические адреса и реквизиты сторон

         Арендодатель: __________________________________________________
    _____________________________________________________________________

         Арендатор: _____________________________________________________
    _____________________________________________________________________

         От имени Арендодателя                        От имени Арендатора

         _____________________                        ___________________
               (Ф.И.О.)                                     (Ф.И.О.)

         _____________________                        ___________________
               (подпись)                                    (подпись)

                 М.П.                                         М.П.

        "__"___________ 199_ г.                     "__"_________ 199_ г.


                             ГАРАНТИЙНОЕ ПИСЬМО

                  Гарантийное письмо No._________________

         Выдано ________________________________________________________.
                           (название организации-Арендодателя)

         Место выдачи __________________________________________________.
                                          (адрес)

         1. В  связи  с  вступлением  в  действие  лизингового  договора,

    заключенного Вами с ________________________________________________,
                                    (название Арендатора)

    здесь и далее называемым Арендатором,  включающим его правопреемников
    и возможных   агентов,   мы,   нижеподписавшиеся,  сообща  и  порознь
    настоящим документом  гарантируем  четкую  выплату  Арендатором  всех
    арендных, процентных и других платежей,  оговоренных в ст.  13 и 17 и
    пп. 9 и 10 настоящего Приложения к лизинговому  договору,  и  выплату
    всех других  сумм,  предъявляемых  к  оплате  по  данному лизинговому
    договору. Мы также гарантируем своевременное  выполнение  Арендатором
    всех обязательств  в  рамках  вышеупомянутого  договора.  Кроме того,
    сообща и порознь мы берем на себя обязательство по полному возмещению
    Ваших потерь   и  расходов  (включая  возможные  судебные  издержки),
    понесенных Вами  вследствие   невыполнения   Арендатором   каких-либо
    обязательств по данному лизинговому договору.
         2. Кроме того,  сообща и порознь мы устанавливаем,  что согласно
    настоящему гарантийному  письму мы принимаем на себя функции основных
    должников, а не только гарантов.  При этом наши  обязательства  будут
    носить непрерывный и неизменный характер. Наши обязательства не будут
    считаться выполненными,  уменьшенными  или   измененными   вследствие
    предоставления Вами  Арендатору  различных  отсрочек,  или вследствие
    заключения Вами компромиссных соглашений с Арендатором или соглашений
    о непредъявлении исков Арендатору,  или  любых изменений в лизинговом
    договоре, или изменений в статусе Арендатора.  Наши  обязательства  в
    силу настоящего  договора  будут  действительными независимо от того,
    будете ли Вы  иметь  юридическое  право  и  будете  ли  Вы  применять
    юридические меры    против    Арендатора.   Настоящие   обязательства
    действительны также в случае возобновления лизингового  договора.  Мы
    признаем, что  настоящее  гарантийное  письмо не будет изменяться или
    ограничиваться какими-либо   другими   гарантийными   и/или   другими
    соглашениями, заключаемыми с Арендодателем.
         3. Мы признаем, что частичное или полное освобождение от штрафа,
    отказ от применения судебных мер,  отсрочка платежа,  предоставляемые
    Вами нам или одному из нас,  не будут  иметь  последствий  для  наших
    обязательств по  отношению  к  Вам в рамках упомянутого договора.  Мы
    признаем, что никакой документ или соглашение об освобождении  одного
    из нас  от  обязательств  не  будет  воздействовать  на обязательства
    другого или  других  в   рамках   настоящего   документа.   Настоящее
    гарантийное письмо   является   обязательным   для   наших   законных
    наследников, представителей, правопреемников и агентов.

        ___________________________________
         (подпись лица, выдавшего гарантию)

                     М.П.

         "__"___________ 199_ г.

         13. Дополнительные обязательства _______________________________

    _____________________________________________________________________

         От имени Арендодателя                      От имени Арендатора

         _____________________                      _____________________
               (Ф.И.О.)                                   (Ф.И.О.)

         _____________________                      _____________________
               (подпись)                                  (подпись)

                 М.П.                                        М.П.

        "__"_________ 199_ г.                       "__"_________ 199_ г.


                              ДОГОВОР Nо. _____
                             О ЛИЗИНГЕ ИМУЩЕСТВА

    г. _______________                              "___"________ 199_ г.

         ________________________________________, именуем__ в дальнейшем
          (наименование организации, предприятия)

    Арендатор, в лице __________________________________________________,
                             (должность, фамилия, имя, отчество)

    действующего на основании __________________________ с одной стороны,
                                 (Устава, положения)

    и ___________________________________________, именуемый в дальнейшем
        (наименование организации, предприятия)

    Арендодатель, в лице _______________________________________________,
                               (должность, фамилия, имя, отчество)

    действующего на основании _________________________ с другой стороны,
                                 (Устава, положения)

    заключили настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. По    настоящему    договору   Арендодатель   предоставляет
    Арендатору в аренду следующее имущество:
         1. _____________________________________________________________
         2. _____________________________________________________________
         3. _____________________________________________________________
         1.2. Арендатор   получает   право   использовать    арендованное
    имущество  в  течении  всего  срока аренды,  однако он не имеет права
    переуступать свои права и обязанности по настоящему договору третьему
    лицу без письменного согласия Арендодателя.  В этом случае  Арендатор
    должен   представить   данные  об  этом  лице  по  форме  и  в  срок,
    установленные соглашением сторон (Арендатором).

              2. ПРАВА И ОБЯЗАННОСТИ АРЕНДОДАТЕЛЯ И АРЕНДАТОРА

         Права и обязанности Арендатора:
         2.1. Арендатор  обязан вносить арендную плату Арендодателю сроки
    и в порядке, установленном настоящим договором.
         При просрочке  платежей  предусмотренных  в  п. _____ настоящего
    договора    Арендатор    обязан    уплатить   Арендодателю   пени   в
    размере ____%  от стоимости невыплаченной суммы.
         2.2. Арендатор обязуется во время действия  настоящего  договора
    платить по всем обязательствам, предусмотренным предписаниями в связи
    с арендованным имуществом (налоги, сборы, взносы).
         2.3. Арендатор    обязан    надлежащим   образом   относится   к
    арендованному   имуществу,   использовать   его   соотвественно   его
    назначению и техническим особенностям.
         2.4. Арендатор обязан нести все  расходы  по  текущему  уходу  и
    мелкому   ремонту,  вызванные  регулярным  пользованием  арендованным
    имуществом.
         2.5. Арендатор  принимает на себя все риски,  связанные с порчей
    или  потерей,  кражей  или  преждевременным   износом   арендованного
    имущества, происшедшие во время действия настоящего договора.
         В случае  возникновения  какого-либо  риска  Арендатор обязан за
    свой счет предпринять следующее:
         а) отремонтировать   или  заменить  на  любое  другое  имущество
    приемлемое для   Арендодателя,   причем  за  Арендатором  сохраняется
    обязанность уплатить все суммы арендной  платы  и  произвести  другие
    платежи, предусмотренные   настоящим   договором,   или   действующим
    законодательством;
         б) погасить  всю  задолженность Арендодателю по выплате арендной
    платы и выплатить ему неустойку в размере ___________________________
    __________ рублей. Указанная сумма должна быть  выплачена  в  течении
    _________ дней после предъявления Арендодателем требования об уплате.
         2.6. Арендатор  обязан  информировать   Арендодателя   по   всем
    вопросам   и   обстоятельствам,  имеющим  отношение  к  арендованному
    имуществу. Сообщения должны быть своевременными и полными.
         2.7. Арендатор имеет право:
         - вернуть арендованное имущество Арендодателю;
         - выдвинуть предложение о продлении срока договора;
         - приобрести арендованное имущество  в  собственность,  заключив
    при этом договор купли-продажи с Арендодателем.
         О своем выборе Арендатор должен сообщить Арендодателю  за  _____
    __________ до истечения срока настоящего договора.
         2.8. Арендатор  может  предоставить в сублизинг переданное ему в
    аренду имущество только с согласия, причем письменного, Арендодателя.
    Подобное согласие может содержаться в письме, телексе, телеграмме.

         Права и обязанности Арендодателя:
         2.9. Арендодатель обязан  передать  Арендатору  все  имущество,
    указанное в п. _____ настоящего договора в исправном состоянии.
         2.10. Арендодатель            обязуется             предоставить
    высококвалифицированных  специалистов  для работы на сданном в аренду
    имуществе и для его технического обслуживания.
         2.11. Арендодатель    имеет   полномочия   проверять   состояние
    арендованного имущества, инспектировать условия его эксплуатации.

                  3. ПЛАТА ЗА ПОЛЬЗОВАНИЕ ПРЕДМЕТОМ ЛИЗИНГА

         3.1. Арендатор обязуется регулярно вносить Арендодателю арендную
    плату за пользование предметом лизинга.
         3.2. Арендная плата за пользование  предметом  лизинга  вносится
    ____________________ и составляет ___________________________________
    ____________ рублей.

                    4. ОТВЕТСТВЕННОСТЬ СТОРОН ПО ДОГОВОРУ

         4.1. Арендодатель   несет   ответственность  за  все  недостатки
    имущества,  сданного  в  аренду,  если  эти  недостатки  препятствуют
    нормальному  использованию  его по назначению,  при условии,  что эти
    недостатки существовали при заключении договора и не были и не  могли
    быть известны Арендатору.
         4.2. Арендодатель  отвечает  перед Арендатором за все претензии,
    которые могут возникнуть из прав третьих  лиц,  которые  ограничивают
    или препятсвуют пользованию лизингом,  при условии,  что Арендатор не
    знал и не мог знать о существовании прав третьих лиц  при  заключении
    договора.
         4.3. Арендатор возмещает Арендодателю все  убытки,  связанные  с
    потерей, повреждением арендованного имущества в порядке установленном
    п. 1.6 настоящего договора.

            5. СРОК ДЕЙСТВИЯ ДОГОВОРА И ПРАВА СТОРОН ПО ИСТЕЧЕНИИ
                          СРОКА  ДЕЙСТВИЯ ДОГОВОРА

         5.1. Настоящий договор заключен сроком на ________ лет. Моментом
    начала срока действия договора является _____________________________
    ____________________________________________________________________&
         5.2. По    истечении    срока   действия   настоящего   договора
    договаривающиеся стороны обязались определиться по  выбору  одной  из
    трех возможностей, предусмотренных в данном пункте:
         а) договаривающиеся   стороны   обязуются   заключить    договор
    купли-продажи  арендованного  имущества.  При  этом  цена должна быть
    определена путем ______________________________ (например,  вычета из
    рыночной стоимости имущества на момент заключения настоящего договора
    общей  суммы,  выплаченной  арендной  платы,  которая   расчитывается
    согласно п. ____);
         б) договаривающиеся стороны обязуются заключить новый договор  о
    лизинге  с  ценами  ниже сумм,  предусмотренных в п. _____ настоящего
    договора, учитывая амортизацию предмета лизинга, а именно:
         1._____________________________ на ______ %
         2._____________________________ на ______ %
         3._____________________________ на ______ %;
         в) договаривающиеся стороны прекратят свои договорные отношнения
    и Арендатор передаст предмет лизинга, предусмотренный п. 1 настоящего
    договора Арендодателю.

                  6. ПРАВО СОБСТВЕННОСТИ НА ПРЕДМЕТ ЛИЗИНГА

         6.1. Арендодатель   сохраняет   право   собственности   на   все
    имущество,  которое составляет предмет лизинга,  предусмотренный п. 1
    настоящего договора в течении срока настоящего договора.
         6.2. При  ликвидации или реорганизации Арендатора,  Арендодатель
    вправе требовать возвращения  предмета  лизинга  на  основании  права
    собственности Арендодателя.
         6.3. В   случае   заключения   договора   купли-продажи    между
    Арендатором  и  Арендодателем  относительно  арендованного  имущества
    право собственности на указанное имущество переходит Арендодателю.

                    7. ПРИОСТАНОВЛЕНИЕ ДЕЙСТВИЯ ДОГОВОРА

         7.1. Договор   может   быть   приостановлен    из-за    действия
    непреодолимой силы, соответственно пункту 5 настоящего договора.
         7.2. Действие договора может быть приостановлено:
         а) продлением времени передачи имущества ;
         б) необходимой заменой вещей.
         7.3. В  дальнейшем  договор  продлевается  на  столько  времени,
    сколько продолжались причины для продления.
         7.4. Если одновременно возникли две или несколько причин  приос-
    тановления договора, срок его действия продлевается только на период,
    причины которого продолжались наибольшее время.
         7.5. Стороны могут и путем письменного соглашения решить, что на
    какое-то  время действие настоящего договора будет приостановлено.  В
    этом случае они должны точно определить день приостановления  и  день
    продления действия договора.

                                8. ФОРС-МАЖОР

         8.1. Стороны    освобождаются    от   частичного   или   полного
    неисполнения  обязательств   по   настоящему   Договору,   если   это
    неисполнение  явилось  следствием  обстоятельств  непреодолимой силы,
    возникших после заключения настоящего Договора в  результате  событий
    чрезвычайного характера,  которые сторона не могла ни предвидеть,  ни
    предотвратить разумными мерами.  К обстоятельствам непреодолимой силы
    относятся события,  на которые участник не может оказать влияния и за
    возникновение  которых  он  не   несет   ответственности,   например,
    землетрясение,     наводнение,    пожар,    а    также    забастовка,
    правительственные  постановления  или  распоряжения   государственных
    органов.
         8.2. Сторона,  ссылающаяся на обстоятельства непреодолимой силы,
    обязана  немедленно информировать друю сторону о наступлении подобных
    обстоятельств в письменной форме, причем по требованию другой стороны
    должен  быть  представлен удостоверяющий документ.  Информация должна
    содержать данные о характере  обстоятельств,  оценку  их  влияния  на
    исполнение  стороной  своих  обязательств по настоящему Договору и на
    срок исполнения обязательств.
         8.3. Сторона, которая не может из-за обстоятельств непреодолимой
    силы выполнить  обязательства  по  настоящему  Договору,  приложит  с
    учетом  положений Договора все усилия к тому,  чтобы как можно скорее
    компенсировать последствия невыполнения обязательств.

                          9. УРЕГУЛИРОВАНИЕ СПОРОВ

         9.1. Все возможные споры,  вытекающие из данного договора или по
    поводу настоящего договора, стороны пытаются разрешить путем взаимных
    переговоров.
         9.2. В  случае  недостижения согласия спорные вопросы решаются в
    судебном порядке.

                  10. ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН

         АРЕНДАТОР: _____________________________________________________
    ____________________________________________________________________.

         АРЕНДОДАТЕЛЬ: __________________________________________________
    ____________________________________________________________________.

                               ПОДПИСИ СТОРОН:

        АРЕНДАТОР                                    АРЕНДОДАТЕЛЬ

       ____________________                         ____________________

        М.П.                                         М.П.


                   ТИПОВОЙ ДОГОВОР ЛИЗИНГА ПО ПЕРЕДАЧЕ
                МАЛЫМ ПРЕДПРИЯТИЯМ В ЛИЗИНГ ОБОРУДОВАНИЯ,
           ПРИОБРЕТЕННОГО ЗА СЧЕТ СРЕДСТВ ПРАВИТЕЛЬСТВА МОСКВЫ

                                                         Приложение Nо. 2
                                                  к распоряжению премьера
                                                     правительства Москвы
                                         от 17 ноября 1994 г. Nо. 2229-РП

                              ДОГОВОР О ЛИЗИНГЕ

    г. Москва                                   "___"____________199__ г.

         Московская лизинговая   компания,   именуемая    в    дальнейшем
    ЛИЗИНГОДАТЕЛЬ,  от  имени  и  по  поручению  Главснаба  правительства
    Москвы, на основании Договора - Поручения Nо. ___ от "__"___________,
    в лице ___________________________________, действующего на основании
                  (должность, Ф.И.О)

    Устава, с одной стороны, и _________________________________________,
                                (наименование предприятия, организации)

    именуемое в дальнейшем ЛИЗИНГОПОЛУЧАТЕЛЬ, в  лице ___________________
    ___________________________________________, действующее на основании
              (должность, Ф.И.О)

    Устава, по законам Российской Федерации являющееся юридическим лицом,
    с другой стороны, и вместе именуемые Стороны

                            ИСХОДЯ ИЗ ТОГО, ЧТО:

         ЛИЗИНГОДАТЕЛЬ получил по  Договору  от  Главснаба  правительства
    Москвы оборудование, предназначенное для передачи в лизинг;
         ЛИЗИНГОПОЛУЧАТЕЛЬ представил ЛИЗИНГОДАТЕЛЮ бизнес - план  и  ряд
    других   документов,  подтверждающих  целесообразность  использования
    ЛИЗИНГОПОЛУЧАТЕЛЕМ получаемого  в  лизинг  оборудования  для  решения
    приоритетных задач Москвы,  и гарантирует ЛИЗИНГОДАТЕЛЮ объективность
    используемых им исходных данных,

                        ДОГОВОРИЛИСЬ О НИЖЕСЛЕДУЮЩЕМ:

         ОПРЕДЕЛЕНИЯ:
         Оборудование и    другие   материальные   активы,   перечень   и
    спецификация которых изложены в приложении 1 к настоящему Договору, в
    дальнейшем именуются ПРЕДМЕТ ЛИЗИНГА.
         Фирма, обеспечивающая поставку ПРЕДМЕТА  ЛИЗИНГА,  в  дальнейшем
    именуется ПОСТАВЩИК.
         Передача ЛИЗИНГОДАТЕЛЕМ  ПРЕДМЕТА  ЛИЗИНГА  ЛИЗИНГОПОЛУЧАТЕЛЮ  в
    пользование  с  правом  последующего  выкупа  в  дальнейшем именуется
    ЛИЗИНГ.
         Общая сумма,  выплачиваемая ЛИЗИНГОПОЛУЧАТЕЛЕМ в период действия
    и  в  соответствии   с   условиями   настоящего   Договора   (затраты
    ЛИЗИНГОДАТЕЛЯ    на    приобретение    оборудования,   его   доставку
    ЛИЗИНГОПОЛУЧАТЕЛЮ,  хранение,  уплату таможенных пошлин  и  процедур,
    НДС,  спецналога,  банковских  расходов,  плата  за ЛИЗИНГ и др.),  в
    дальнейшем именуется СУММА ЗАКРЫТИЯ СДЕЛКИ.

                             1. ПРЕДМЕТ ДОГОВОРА

         Настоящий Договор  регулирует  права  и  обязанности  Сторон   в
    отношении ЛИЗИНГА.
         ЛИЗИНГОДАТЕЛЬ обязуется передать ЛИЗИНГОПОЛУЧАТЕЛЮ в пользование
    ПРЕДМЕТ ЛИЗИНГА на условиях настоящего Договора.
         ЛИЗИНГОПОЛУЧАТЕЛЬ приобретает право использовать ПРЕДМЕТ ЛИЗИНГА
    в  соответствии с его хозяйственным назначением в течение всего срока
    ЛИЗИНГА.
         Общая стоимость ПРЕДМЕТА ЛИЗИНГА ______________________________.

                       2. ПРАВА И ОБЯЗАТЕЛЬСТВА СТОРОН

         2.1. ЛИЗИНГОПОЛУЧАТЕЛЬ   обязуется   предоставить  ЛИЗИНГОДАТЕЛЮ
    юридически заверенные копии своих учредительных документов,  а  также
    предоставлять   ЛИЗИНГОДАТЕЛЮ   информацию   о   своем  экономическом
    состоянии в форме и в сроки,  установленные ЛИЗИНГОДАТЕЛЕМ.  В случае
    каких  - либо изменений юридического статуса ЛИЗИНГОПОЛУЧАТЕЛЬ обязан
    известить об этом ЛИЗИНГОДАТЕЛЯ.
         2.2. ЛИЗИНГОПОЛУЧАТЕЛЬ  обязуется подготовить к моменту поставки
    ПРЕДМЕТА ЛИЗИНГА соответствующие помещения  для  установки  и  работы
    ПРЕДМЕТА ЛИЗИНГА.  Технические условия,  касающиеся ПРЕДМЕТА ЛИЗИНГА,
    для подготовки помещений  инфраструктуры  (необходимых  коммуникаций)
    должны быть направлены ЛИЗИНГОДАТЕЛЕМ ЛИЗИНГОПОЛУЧАТЕЛЮ.
         2.3. ЛИЗИНГОПОЛУЧАТЕЛЬ с даты приемки оборудования принимает  на
    себя   все  риски,  связанные  с  разрушением  или  потерей,  кражей,
    преждевременным износом,  порчей  и  повреждением  ПРЕДМЕТА  ЛИЗИНГА,
    независимо от того, исправим или неисправим ущерб.
         2.4. ЛИЗИНГОПОЛУЧАТЕЛЬ  обязуется  ввести  ПРЕДМЕТ   ЛИЗИНГА   в
    эксплуатацию  в  срок не более 6 месяцев с момента оформления ввозной
    таможенной декларации на ПРЕДМЕТ ЛИЗИНГА.
         При этом  ЛИЗИНГОПОЛУЧАТЕЛЬ  обязан  представлять  ЛИЗИНГОДАТЕЛЮ
    акты ввода ПРЕДМЕТА ЛИЗИНГА в эксплуатацию не позднее  5  дней  после
    его ввода.
         В противном случае ЛИЗИНГОПОЛУЧАТЕЛЬ обязуется оплатить налог на
    добавленную  стоимость  и  спецналог,  а  также  пени  за каждый день
    просрочки платежа в соответствии с действующим законодательством  для
    ввоза на территорию Российской Федерации ПРЕДМЕТА ЛИЗИНГА.
         В случае    уплаты     указанных     расходов     ЛИЗИНГОДАТЕЛЕМ
    ЛИЗИНГОПОЛУЧАТЕЛЬ  оплачивает  их ЛИЗИНГОДАТЕЛЮ и пени за каждый день
    просрочки платежа в соответствии с действующим законодательством  для
    ввоза на территорию Российской Федерации ПРЕДМЕТА ЛИЗИНГА.
         2.5. ЛИЗИНГОПОЛУЧАТЕЛЬ отвечает за  утрату  и  все  повреждения,
    причиненные  имуществу вследствие использования,  хранения,  владения
    или эксплуатации ПРЕДМЕТА ЛИЗИНГА.
         Если порча  или  повреждение  ПРЕДМЕТА ЛИЗИНГА произошли по вине
    ЛИЗИНГОПОЛУЧАТЕЛЯ,  то он несет полную  материальную  ответственность
    перед  ЛИЗИНГОДАТЕЛЕМ  и  должен  за свой счет и по своему усмотрению
    отремонтировать ПРЕДМЕТ ЛИЗИНГА  или  заменить  его  на  аналогичный,
    приемлемый для ЛИЗИНГОДАТЕЛЯ.
         При этом   за   ЛИЗИНГОПОЛУЧАТЕЛЕМ    сохраняется    обязанность
    осуществить   все  причитающиеся  выплаты  за  пользование  ПРЕДМЕТОМ
    ЛИЗИНГА и произвести другие платежи,  предусмотренные Договором,  или
    единовременно  погасить  задолженность  ЛИЗИНГОДАТЕЛЮ  в объеме СУММЫ
    ЗАКРЫТИЯ СДЕЛКИ,  за  вычетом  ранее  произведенных  платежей.  СУММА
    ЗАКРЫТИЯ  СДЕЛКИ  должна  быть выплачена в течение ____________ после
    предъявления ЛИЗИНГОДАТЕЛЕМ требования об оплате.
         2.6. ЛИЗИНГОПОЛУЧАТЕЛЬ   обязан   содержать  ПРЕДМЕТ  ЛИЗИНГА  в
    соответствии с техническими условиями, представленными ПОСТАВЩИКОМ, и
    производить   необходимый  ремонт  и  своевременное  профилактическое
    обслуживание за свой счет.
         2.7. ЛИЗИНГОПОЛУЧАТЕЛЬ не имеет права без письменного разрешения
    ЛИЗИНГОДАТЕЛЯ знакомить третьих  лиц  с  конструкцией  и  технологией
    ПРЕДМЕТА ЛИЗИНГА.
         2.8. ЛИЗИНГОДАТЕЛЬ  имеет  право  проверять  состояние  ПРЕДМЕТА
    ЛИЗИНГА и условия его эксплуатации.
         2.9. ЛИЗИНГОПОЛУЧАТЕЛЬ имеет право производить реконструкцию или
    модификацию   ПРЕДМЕТА   ЛИЗИНГА,   не   предусмотренную  технической
    документацией только с письменного согласия ЛИЗИНГОДАТЕЛЯ.
         Если ЛИЗИНГОПОЛУЧАТЕЛЬ   произвел  указанную  реконструкцию  или
    модификацию  без  такого  согласия,  то  он  обязан   по   требованию
    ЛИЗИНГОДАТЕЛЯ восстановить первоначальное состояние ПРЕДМЕТА ЛИЗИНГА.
         2.10. ЛИЗИНГОПОЛУЧАТЕЛЬ имеет право сдавать  ПРЕДМЕТ  ЛИЗИНГА  в
    сублизинг только с письменного разрешения ЛИЗИНГОДАТЕЛЯ.
         2.11. ЛИЗИНГОПОЛУЧАТЕЛЬ    обязан    письменно     информировать
    ЛИЗИНГОДАТЕЛЯ о всех обстоятельствах, угрожающих сохранности ПРЕДМЕТА
    ЛИЗИНГА.

         3. ПЛАТА ЗА ПОЛЬЗОВАНИЕ ПРЕДМЕТОМ ЛИЗИНГА И ДРУГИЕ РАСХОДЫ

         3.1. Плата за пользование ПРЕДМЕТОМ ЛИЗИНГА с дифференцированием
    в  части  возврата средств на приобретение ПРЕДМЕТА ЛИЗИНГА и в части
    компенсации  лизинговых  затрат  установлена  графиком   платежей   в
    соответствии с приложением Nо. 2 к настоящему Договору.
         3.2. Платежи осуществляются  ЛИЗИНГОПОЛУЧАТЕЛЕМ  ежемесячно,  не
    позднее  10  дней  с  момента окончания отчетного месяца,  в рублях с
    пересчетом суммы по курсу ММВБ на день оплаты.
         Фактическая дата  платежа  подтверждается  платежным  поручением
    ЛИЗИНГОПОЛУЧАТЕЛЯ с отметкой уполномоченного банка.
         3.3. В  случае  задержки  платежей ЛИЗИНГОПОЛУЧАТЕЛЬ выплачивает
    ЛИЗИНГОДАТЕЛЮ пени с просроченной в соответствии с графиком  платежей
    суммы в размере 0,05% за каждый день просрочки.
         3.4. По соглашению Сторон, с учетом дополнительных обязательств,
    взятых  на  себя ЛИЗИНГОПОЛУЧАТЕЛЕМ,  допускается отсрочка платежа за
    пользование ПРЕДМЕТОМ ЛИЗИНГА в пределах  срока  действия  настоящего
    Договора.
         3.5. ЛИЗИНГОПОЛУЧАТЕЛЬ  обязуется  оплатить  за  свой  счет  все
    таможенные пошлины и сборы по процедуре таможенной очистки, связанные
    с поставкой ПРЕДМЕТА ЛИЗИНГА,  если  между  Сторонами  не  достигнуто
    другое решение по данному вопросу.
         В случае    оплаты     указанных     расходов     ЛИЗИНГОДАТЕЛЕМ
    ЛИЗИНГОПОЛУЧАТЕЛЬ   обязуется  оплатить  их  при  получении  ПРЕДМЕТА
    ЛИЗИНГА в ЛИЗИНГ на основании предъявленных ЛИЗИНГОДАТЕЛЕМ банковских
    и таможенных документов. В случае неуплаты указанных расходов ПРЕДМЕТ
    ЛИЗИНГА в ЛИЗИНГ не передается.

        4. ПРОДОЛЖИТЕЛЬНОСТЬ ЛИЗИНГА И ПРАВО СОБСТВЕННОСТИ НА ПРЕДМЕТ
                                   ЛИЗИНГА

         4.1. Срок действия настоящего Договора до _______ года.
         4.2. ЛИЗИНГОДАТЕЛЬ  сохраняет  право  собственности  на  ПРЕДМЕТ
    ЛИЗИНГА  в течение срока договора до выплаты ЛИЗИНГОПОЛУЧАТЕЛЕМ СУММЫ
    ЗАКРЫТИЯ СДЕЛКИ.
         4.3. Какая  бы то ни было связь ПРЕДМЕТА ЛИЗИНГА с недвижимостью
    (землей,  зданием,  помещением  или  строением)  имеет  исключительно
    временный характер и в любое время может быть разъединена без каких -
    либо помех.
         4.4. При   выплате   ЛИЗИНГОПОЛУЧАТЕЛЕМ  СУММЫ  ЗАКРЫТИЯ  СДЕЛКИ
    ПРЕДМЕТ ЛИЗИНГА  переходит  в  собственность  ЛИЗИНГОПОЛУЧАТЕЛЯ,  что
    оформляется актом передачи между ЛИЗИНГОДАТЕЛЕМ и ЛИЗИНГОПОЛУЧАТЕЛЕМ.
         4.5. ЛИЗИНГОПОЛУЧАТЕЛЬ   имеет    право    досрочно    выплатить
    ЛИЗИНГОДАТЕЛЮ  СУММУ  ЗАКРЫТИЯ  СДЕЛКИ и приобрести ПРЕДМЕТ ЛИЗИНГА в
    собственность до срока окончания настоящего Договора.
         4.6. Если  ЛИЗИНГОПОЛУЧАТЕЛЕМ  не  внесена СУММА ЗАКРЫТИЯ СДЕЛКИ
    или не осуществлены  платежи,  предусмотренные  настоящим  Договором,
    ЛИЗИНГОПОЛУЧАТЕЛЬ  обязан  в  _______  дневный  срок со дня получения
    соответствующего требования от ЛИЗИНГОДАТЕЛЯ вывезти ПРЕДМЕТ  ЛИЗИНГА
    по адресу,  указанному ЛИЗИНГОДАТЕЛЕМ в пределах Москвы,  и сдать его
    по акту.  Все риски и  расходы  по  такой  перевозке  берет  на  себя
    ЛИЗИНГОПОЛУЧАТЕЛЬ.
         В случае,    если    невзирая    на    вышеуказанные     условия
    ЛИЗИНГОПОЛУЧАТЕЛЬ не обеспечит вывоз ПРЕДМЕТА ЛИЗИНГА,  ЛИЗИНГОДАТЕЛЬ
    имеет право вступить во владение ПРЕДМЕТОМ ЛИЗИНГА и  произвести  его
    демонтаж  и  перевозку  за  счет ЛИЗИНГОПОЛУЧАТЕЛЯ,  возложив на него
    также  ответственность  за  все  риски,  связанные  с  демонтажом   и
    перевозкой.
         Уполномоченные ЛИЗИНГОДАТЕЛЕМ лица вправе входить на  территорию
    (в  помещение),  где  установлен  ПРЕДМЕТ ЛИЗИНГА,  для осуществления
    своего права демонтажа и вывоза ПРЕДМЕТА ЛИЗИНГА.
         Любые объяснимые расходы, связанные с вышеизложенным в настоящем
    пункте, несет ЛИЗИНГОПОЛУЧАТЕЛЬ.
         4.7. При   ликвидации   или   реорганизации   ЛИЗИНГОПОЛУЧАТЕЛЯ,
    досрочного прекращения  действия  настоящего  Договора  ЛИЗИНГОДАТЕЛЬ
    полномочен   требовать   от  ЛИЗИНГОПОЛУЧАТЕЛЯ  возвращения  ПРЕДМЕТА
    ЛИЗИНГА на основании права собственности и погашения задолженности по
    затратам  ЛИЗИНГОДАТЕЛЯ  по  ввозу  предмета  лизинга  на  территорию
    Российской Федерации и платы за лизинг с правом  обращения  взыскания
    на имущество, недвижимость и денежные средства должника.

                 5. ДОСРОЧНОЕ ПРЕКРАЩЕНИЕ ДЕЙСТВИЯ ДОГОВОРА

         5.1. ЛИЗИНГОДАТЕЛЬ  имеет  право  немедленно прекратить действие
    настоящего Договора в следующих случаях:
         - договор  с  ПОСТАВЩИКОМ  и/или лизинговый договор не вступил в
    силу или аннулирован по какой - либо  причине  до  поставки  ПРЕДМЕТА
    ЛИЗИНГА ЛИЗИНГОПОЛУЧАТЕЛЮ;
         - ПОСТАВЩИК  не  в  состоянии  поставить   ПРЕДМЕТ   ЛИЗИНГА   в
    установленные сроки.
         В этих случаях при прекращении действия Договора ЛИЗИНГОДАТЕЛЬ и
    ЛИЗИНГОПОЛУЧАТЕЛЬ    освобождаются   от   взаимных   обязательств   в
    соответствии с настоящим Договором;
         - ЛИЗИНГОПОЛУЧАТЕЛЬ в течение _______ месяцев не выполняет своих
    обязательств  по  какому  -  либо  виду   платежей,   предусмотренных
    настоящим Договором, и/или выплату пени за просрочку платежей;
         - ЛИЗИНГОПОЛУЧАТЕЛЬ допускает и не устраняет другие существенные
    нарушения  своих  обязательств  в  течение  __________  дней  с  даты
    направления ему письменного  заявления  ЛИЗИНГОДАТЕЛЯ  о  недопущении
    и/или устранении указанных нарушений;
         - в   период   действия    настоящего    Договора    организация
    ЛИЗИНГОПОЛУЧАТЕЛЯ будет ликвидирована.
         5.2. ЛИЗИНГОПОЛУЧАТЕЛЬ имеет право расторгнуть настоящий Договор
    в  случае  обнаружения  при  приемке  ПРЕДМЕТА  ЛИЗИНГА  недостатков,
    подтвержденных документально в установленном порядке, исключающих его
    нормальную  работу,  и  устранение которых невозможно.  О расторжении
    настоящего Договора ЛИЗИНГОПОЛУЧАТЕЛЬ обязан известить  ЛИЗИНГОДАТЕЛЯ
    в  письменной форме,  не позднее ________ дней со дня истечения срока
    поставки ПРЕДМЕТА ЛИЗИНГА.

                        6. ПОСТАВКА ПРЕДМЕТА ЛИЗИНГА

         6.1. ПОСТАВЩИКОМ ПРЕДМЕТА ЛИЗИНГА является ____________________.
         Дата начала поставки ___________________.
         Место поставки _________________________.
         6.2. Все  расходы,  не  учтенные  Договором на поставку ПРЕДМЕТА
    ЛИЗИНГА, берет на себя ЛИЗИНГОПОЛУЧАТЕЛЬ.
         6.3. ЛИЗИНГОПОЛУЧАТЕЛЬ  по  прибытии  ПРЕДМЕТА  ЛИЗИНГА на место
    поставки обязан произвести его осмотр и представить ЛИЗИНГОДАТЕЛЮ акт
    приемки  ПРЕДМЕТА  ЛИЗИНГА  не  позднее  трех  дней  с  даты поставки
    ПРЕДМЕТА ЛИЗИНГА и прилагаемой к нему документации в полном объеме.
         6.4. В случае обнаружения явных неустранимых дефектов в ПРЕДМЕТЕ
    ЛИЗИНГА,  исключающих его нормальную эксплуатацию,  ЛИЗИНГОПОЛУЧАТЕЛЬ
    обязан  в  пятидневный  срок  с  даты  поставки  ПРЕДМЕТА  ЛИЗИНГА  в
    письменной форме поставить в известность  ЛИЗИНГОДАТЕЛЯ  и  приложить
    акт об обнаруженных дефектах.
         В том случае,  если ЛИЗИНГОПОЛУЧАТЕЛЬ своевременно  не  уведомит
    ЛИЗИНГОДАТЕЛЯ   об  обнаруженных  дефектах,  считается,  что  ПРЕДМЕТ
    ЛИЗИНГА передан в безупречном состоянии и ЛИЗИНГОПОЛУЧАТЕЛЬ не  имеет
    и не будет иметь претензий к качеству ПРЕДМЕТА ЛИЗИНГА.
         ЛИЗИНГОДАТЕЛЬ не  несет  ответственности  за  такие  дефекты   и
    уступает ЛИЗИНГОПОЛУЧАТЕЛЮ свое право требования к ПОСТАВЩИКУ.
         6.5. ЛИЗИНГОПОЛУЧАТЕЛЬ пользуется гарантией на ПРЕДМЕТ  ЛИЗИНГА,
    выданный ПОСТАВЩИКОМ.
         6.6. ЛИЗИНГОДАТЕЛЬ   передает   ЛИЗИНГОПОЛУЧАТЕЛЮ    права    на
    предъявление  ПОСТАВЩИКУ  претензий,  связанных  с дефектами ПРЕДМЕТА
    ЛИЗИНГА,  своевременностью и комплектностью  поставки,  невыполнением
    обязательств по установке ПРЕДМЕТА ЛИЗИНГА.

                       7. ВОЗВРАЩЕНИЕ ПРЕДМЕТА ЛИЗИНГА

         В случае,  если  ЛИЗИНГОПОЛУЧАТЕЛЬ не возвращает ПРЕДМЕТ ЛИЗИНГА
    по истечении срока действия настоящего Договора и ПРЕДМЕТ ЛИЗИНГА  не
    перешел в собственность ЛИЗИНГОПОЛУЧАТЕЛЯ, в соответствии с условиями
    настоящего Договора с  ЛИЗИНГОПОЛУЧАТЕЛЯ  взимаются  пени  в  размере
    _______%  от  остаточной  стоимости  ПРЕДМЕТА  ЛИЗИНГА за каждый день
    просрочки до полного возврата ПРЕДМЕТА ЛИЗИНГА ЛИЗИНГОДАТЕЛЮ.

                            8. РАЗРЕШЕНИЕ СПОРОВ

         8.1. Стороны  настоящего  Договора  будут  прилагать  усилия   к
    разрешению  всех  споров  и разногласий,  которые могут возникнуть из
    настоящего Договора или в  связи  с  ним,  дружеским  путем  взаимных
    консультаций.
         8.2. За исключением случаев уголовного характера,  если споры  и
    разногласия  не  могут  быть решены путем переговоров,  такие споры и
    разногласия между  Сторонами  подлежат  арбитражному  рассмотрению  в
    Арбитражном суде г. Москвы.

                               9. ФОРС - МАЖОР

         9.1. Стороны  освобождаются  от  ответственности за невыполнение
    обязательств по настоящему Договору в случае,  если это  невыполнение
    вызвано  форс  -  мажорными  обстоятельствами,  которые признаются по
    действующему законодательству.
         В этом  случае  установленные  сроки по выполнению обязательств,
    указанные  в  Договоре,  переносятся  на  срок,  в  течение  которого
    действуют форс - мажорные обстоятельства.
         9.2. Сторона,  для которой  создалась  невозможность  исполнения
    обязательств по Договору, обязана известить в письменной форме другую
    Сторону о наступлении и прекращении  вышеуказанных  обстоятельств  не
    позднее десяти дней с момента их наступления.
         9.3. В  случае  наступления  форс   -   мажорных   обстоятельств
    Московская   или  Российская  Торгово  -  промышленная  палата  будет
    призвана   подтвердить    наличие    этих    обстоятельств    и    их
    продолжительность.
         9.4. Если эти обстоятельства будут длиться более  4-х  (четырех)
    месяцев,  Стороны  встретятся,  чтобы  обсудить,  какие  меры следует
    принять.
         Однако если в течение последующих двух месяцев Стороны не смогут
    договориться,  тогда каждая из Сторон вправе аннулировать Договор при
    условии урегулирования материальных и финансовых условий.

                             10. ОБЩИЕ ПОЛОЖЕНИЯ

         10.1. Все   изменения   и   дополнения   к   Договору  считаются
    действительными,  если они оформлены в письменном  виде  и  подписаны
    Сторонами.
         10.2. Любая договоренность между Сторонами,  влекущая  за  собой
    новые  обязательства,  которые  не вытекают из Договора,  должна быть
    письменно подтверждена Сторонами в форме дополнения к Договору.
         10.3. После  подписания  Договора  все  предыдущие  письменные и
    устные соглашения,  переговоры и  переписка  между  Сторонами  теряют
    силу, если на них отсутствует ссылка в Договоре.
         10.4. Настоящий Договор подписан в  _____  экземплярах,  имеющих
    одинаковую юридическую силу.
         10.5. Все  приложения  к  настоящему   Договору   являются   его
    неотъемлемой частью.
         10.6. Ни одна из  Сторон  не  вправе  передавать  свои  права  и
    обязанности  по  настоящему  Договору  третьим  лицам без письменного
    согласия другой Стороны.

                               11. УВЕДОМЛЕНИЯ

         Уведомления и  корреспонденции,  касающиеся  условий   Договора,
    будут считаться действительными,  если они сделаны в письменной форме
    при  доставке  нарочным  под  расписку,  заказной  почтой  или   даны
    телеграммой или телексом.

                   ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН:

         ЛИЗИНГОПОЛУЧАТЕЛЬ: _____________________________________________
    _____________________________________________________________________

         ЛИЗИНГОДАТЕЛЬ: _________________________________________________
    _____________________________________________________________________

                               ПОДПИСИ СТОРОН:

         ЛИЗИНГОПОЛУЧАТЕЛЬ:                              ЛИЗИНГОДАТЕЛЬ:
     _________________________                      _____________________

             М.П.                                            М.П.


                              ДОГОВОР
              на закупку научно-технической продукции
                 для дальнейшей передачи в лизинг

           г._________                   "___"________19__г.

     ________________ Банк,  именуемый в дальнейшем Исполнитель,  в  лице
___________,  действующего   на  основании  Устава,  с  одной стороны,  и
________,  именуемый  в  дальнейшем  Заказчик,  в  лице   ______________,
действующего  на  основании  ____________,  с  другой стороны,  заключили
настоящий договор о нижеследующем:

     1. Предмет договора
     1.1. Заказчик поручает,  а Исполнитель принимает на себя  выполнение
работ  по  закупке  у  третьей  стороны  или получению в аренду (с правом
последующей передачи в поднаем) оборудования  по  согласованному  списку.
Заказчик   приобретает   преимущественной   право   использования   этого
оборудования на условиях лизинга и обязуется воспользоваться этим  правом
в соответствии с настоящим договором.
     1.2. Характеристики  оборудования  отражены   в  Приложении   2 к
настоящему договору.
     1.3. Оборудование должно быть  предоставлено  Заказчику  не  позднее
____ дней с момента поступления аванса на блокированный счет Исполнителя.
     1.4. Срок окончания лизинга, после которого оборудование должно быть
возвращено Исполнителю или выкуплено по остаточной стоимости, ____ год со
дня получения оборудования.  По желанию Заказчика срок лизинга может быть
продлен без выкупа оборудования на условиях, указанных в Приложении 4.
     1.5. После    окончания    срока    лизинга    Заказчик     получает
преимущественное  право  выкупа  оборудования  в  полную собственность на
согласованных сторонами льготных условиях.
     1.6. Передача  оборудования  в  лизинг  производится  на  площадке в
г.________,  указанной  Исполнителем,  или  по  доверенности  Исполнителя
непосредственно от фирмы-поставщика оборудование получает в г.___________
представитель Заказчика.  Передача  оборудования  на  площадке  Заказчика
возможна  при  заключении  отдельного соглашения с дополнительной оплатой
работ по транспортировке и наладке оборудования на месте.
     1.7. Заказчик  после  получения оборудования в лизинг и до окончания
срока лизинга несет за него материальную ответственность в  согласованных
сторонами размерах.

     2. Стоимость работ и порядок расчетов.
     2.1. Лизинговая плата за оборудование на указанный в пп.1.3-1.4 срок
устанавливается  в  соответствии  с  прилагаемым  протоколом  в   размере
___________ рублей.
     2.2. Если лизинговая плата вносится Заказчиком в размерах и в сроки,
указанные в Приложении 1, то лизинговая плата за этот срок сокращается на
___%, то есть на _____ рублей.
     2.3. Если  Заказчик  пожелает  выкупить оборудование,  то оплата его
производится  по  договорной  остаточной  стоимости,  составляющей  после
окончания  первого  срока  лизинга  _________  рублей,  в  соответствии с
прилагаемым протоколом (Приложение 4).
     2.4. Если Заказчик пожелает продлить лизинг после срока,  указанного
вп.1.4,  то договорная цена лизинга  оборудования  на  каждый  следующий
период   устанавливается   в   соответствии   с   прилагаемым  протоколом
(Приложение 4)
     2.5. Если  выкуп  оборудования  будет производится после продленного
лизинга,  то  остаточная  стоимость   оборудования   устанавливается   по
соглашению сторон, но не выше стоимости, указанной в Приложении 4.

     3. Порядок сдачи и приемки работ
     3.1. Перечень  этапов  выполнения  работ и условия окончания и сдачи
работ по каждому этапу определены  в  календарном  плане,  прилагаемом  к
настоящему договору.
     3.2. Передача оформленной в установленном  порядке  документации  по
отдельным  этапам  договора  осуществляется сопроводительными документами
Исполнителя.
     3.3. При  получении  предмета  лизинга  полностью  или  по получении
каждой отдельно передаваемой  части  предмета  лизинга,  если  работы  по
передаче  в  лизинг  будут  разделены на этапы,  Исполнитель представляет
Заказчику  акт  сдачи-приемки,  являющийся  основанием  для  расчета   по
договору.   Дата,   указанная  в  таком  акте,  считается  началом  срока
оплачиваемого лизинга.  Если  предмет  лизинга  передается  заказчику  по
частям, срок начала лизинга отсчитывается по каждой части отдельно.
     3.4. В случае досрочного предоставления оборудования Заказчик вправе
досрочно  принять предмет лизинга с фиксацией срока его начала и оплатить
работы по договорной цене.  Окончание первого срока лизинга также  должно
быть соответственно сдвинуто по отношению к дате, указанной в п.1.4.
     3.5. В течение указанного в договоре срока лизинга  (даже  в  случае
досрочного  выкупа  Заказчиком  предмета  лизинга)  Исполнитель обязуется
безвозмездно Заказчику заменять годными вышедшие из  строя  элементы  или
отдельные  экземпляры поставляемого оборудования.  Для замены неисправное
оборудование должно быть доставлено в  технический  центр  Исполнителя  в
_______,  где  оно  будет  заменено  в кратчайшие возможные сроки,  но не
более, чем за 2 недели.

     4. Ответственность сторон
     4.1. За невыполнение или  ненадлежащее  выполнение  обязательств  по
настоящему   договору   Исполнитель   и   Заказчик   несут  имущественную
ответственность в соответствии с действующим законодательством, если иной
порядок явно не указан в настоящем договоре.
     4.2. За просрочку или отказ от платежа сторона-плательщик уплачивает
стороне-получателю   дополнительно   ____%   суммы,   от  уплаты  которой
плательщик  уклонился,  за  каждый  день  просрочки.  Уплата  санкций  не
освобождает от обязательств.
     4.3. Дополнительные,  не установленные законодательством санкции  за
неисполнение или ненадлежащее исполнение обязательств:
     4.3.1. В   случае    предоставления    Исполнителем    оборудования,
соответствующего условиям договора, если Заказчик отказывается от условий
договора,  то он обязан уплатить Исполнителю  штраф  в  размере  ___%  от
стоимости  задержанных  товаров  за  каждую  начавшуюся  неделю из первых
________ недель задержки и ____%  за каждую начавшуюся последующую неделю
,  однако  общий размер неустойки не должен превышать ____%  от стоимости
задержанных товаров.
     Если задержка  поставки  товаром  продолжается  свыше _____ месяцев,
Заказчик  имеет  право  аннулировать  настоящий  договор   частично   или
полностью.
     4.4. Стороны  освобождаются  от  ответственности   за   полное   или
частичное неисполнение какого-либо из обязательств (ФОРС-МАЖОР), если это
неисполнение явилось  следствием  таких  обстоятельств,  как  наводнение,
пожар,  землетрясение  и  прочее,  а  также  в  случае  войны или военных
действий, возникших после заключения настоящего договора.
     Если какое-либо   из   перечисленных  обстоятельств  непосредственно
повлияло  на  выполнение  обязательств  в  течение  срока,  указанного  в
договоре,  то  этот  срок  продлевается  соответствующим образом на время
действия указанных обстоятельств.
     Сторона, которая   не  в  состоянии  выполнить  свои  обязательства,
незамедлительно должна уведомить другую  сторону  в  письменной  форме  о
начале,  ожидаемом  сроке действия и прекращения указанных обстоятельств.
Факты,   содержащиеся   в   уведомлении,   должны    быть    подтверждены
Торговопромышленной  палатой  России  или  другим  компетентным  органом.
Неуведомление или несвоевременное уведомление  лишает  сторону  права  на
освобождение от обязательств вследствие указанных обстоятельств.
     Если невозможность полного  или  частичного  выполнения обязательств
длится  более _____ месяцев,  Заказчик имеет право полностью или частично
аннулировать договор без обязательства  о  возмещении  возможных  убытков
(включая расходы) Исполнителя.

     5. Прочие условия
     5.1. Научно-техническая  продукция,  созданная в процессе выполнения
работ по договору,  может использоваться обеими сторонами без  каких-либо
ограничений.

     6. Срок действия договора и юридические адреса сторон
     6.1. Настоящий договор действует с момента его подписания.  Срок его
действия истечет после выполнения сторонами принятых на себя обязательств
и урегулирования расчетов.
     6.2. Порядок  выполнения  работ  определяется   календарным   планом
(Приложение 3) и другими условиями настоящего договора.
     6.3. Адреса и реквизиты сторон:
     Заказчик:________________
     Исполнитель:______________
     6.4. К настоящему договору прилагается:
     1. Порядок оплаты работы,
     2. Характеристики оборудования, передаваемого в лизинг,
     3. Календарный план работ,
     4. Протокол соглашения о договорных ценах.

Исполнитель                   Заказчик
_____________                 _________

   М.П.                          М.П.

                                                     Приложение N 1

_____________Банк
               к договору N  ___________
               от "___"________19__г.

     Порядок оплаты работы
     1. Не  позднее  ____-дневного  срока со дня начала действия договора
Заказчик  обязан  перечислить  исполнителю  аванс  в  размере  ____%   от
стоимости  лизинга  в  течение первого периода,  указанного в пп.1.3-1.4,
т.е. ______ рублей.
     2. Счет подлежит разблокированию в следующих случаях:
     2.1. Поставка оборудования (в  этом  случае  счет  разблокируется  и
аванс поступает в распоряжение Исполнителя).
     2.2. Отказ Заказчика от получения оборудования и оплаты лизинга  без
уважительных  причин  (в  этом  случае  счет разблокируется и поступает в
распоряжение Исполнителя в  качестве  штрафа  в  соответствии  с  п.4.3.1
договора);
     2.3. Непоставка оборудования в течение сроков, указанных в п.1.3 ( в
этом   случае  счет  разблокируется  и  аванс  поступает  в  распоряжение
Заказчика).
     3. Если обстоятельства,  перечисленные в п.п.2.1-2.3,  наступили для
части  заказанного  оборудования,  счет  разблокируется   пропорционально
величине этой части.
     4. Исполнитель начинает выполнение работ со дня  поступления  аванса
от Заказчика.
     5.Следующие ____%  стоимости  лизинга,  т.к.______  рублей  Заказчик
должен  перечислить  Исполнителю  в  течение  _____  дней после получения
предмета лизинга.
     6. Оставшуюся  часть стоимости лизинга оборудования за первый период
Заказчик  перечисляет  Исполнителю  в  течение  первого  периода  лизинга
равными  долями  ежеквартально или в более ранний срок по своему желанию.
После выплаты (возможно, досрочной) указанной стоимости полностью предмет
лизинга  в  соответствии  с  пп.2.2 и  2.3  переходит в полную стоимость
Заказчика.

Исполнитель                   Заказчик
_____________                 ______________

   М.П.                          М.П.

________________Банк                                  Приложение N 2
                    к договору N_________
                    от "___"_______19__г.
     Характеристики оборудования, предоставляемого
     заказчику в лизинг по настоящему договору

+-------------------------------------------------+
¦     Наименование    ¦   Количество              ¦
¦-------------------------------------------------¦
¦1.______________________________________________ ¦
¦2.______________________________________________ ¦
¦..........................................       ¦
+-------------------------------------------------+

От  Исполнителя          От Заказчика

_______________Банк                                 Приложение N 3
                    к договору N _________
                    от "___"_______19__г.

                      КАЛЕНДАРНЫЙ ПЛАН
  выполнения работ по договору на предоставление оборудования в лизинг

     Работы по договору выполняются без разделения на этапы.
     Сроки выполнения отдельных операций не  фиксируются  и  определяются
сторонами  в  рабочем  порядке  в пределах от начала действия договора до
общего срока сдачи работы в целом.

От Исполнителя                     От Заказчика
________________                   ________________

_________________Банк                                  Приложение N 4
                    к договору N _______
                    от "___"______19__г.

                             ПРОТОКОЛ
  соглашения о договорной цене на оказание услуг по лизингу оборудования

     Мы, нижеподписавшиеся,   от   лица  Исполнителя  (Банк)  и  от  лица
Заказчика (____) удостоверяем,  что  сторонами  достигнуто  соглашение  о
величине следующих договорных цен на оборудование, передаваемое в лизинг:
     1. Лизинговая плата в течение первого срока,  указанного  в  пп.1.3-
1.5, составляет _______ рублей.
     2. Остаточная стоимость после истечения первого срока лизинга (ввиду
высокой  степени  морального  старения оборудования) составляет _________
рублей.   При   условии   соблюдения    графика    лизинговых    взносов,
предусмотренных Приложением 1,  эта остаточная стоимость взаимопогашается
скидкой с лизинговой платы в соответствии спп.2.2 и 2.3.
     3. При  отказе  Заказчика от выкупа оборудования ему предоставляется
право продления лизинга по цене,  согласованной  сторонами,  но  не  выше
_________  рублей  за  каждый  последующий  месяц.  Остаточная  стоимость
оборудования  после  пролонгированного  лизинга  определяется   отдельным
соглашением сторон.
     4. При утрате всего оборудования Заказчиком до окончания  договорных
отношений,  а также при полном или частичном выходе оборудования из строя
не  по  вине  Исполнителя  Заказчик  выплачивает  штраф  в  согласованном
сторонами  размере  ________  рублей,  за вычетом ранее выплаченной части
лизинговой платы за первый период.  При утрате или выходе из строя  части
оборудования это условие распространяется на соответствующую долю штрафа.

Исполнитель                        Заказчик
__________                         ____________

    М.П.                               М.П.


                  ЛИЗИНГОВЫЙ ДОГОВОР (банковский)

          г._____________                    "___"______19__г.

     ___________ банк,   именуемый   в   дальнейшем  Плательщик,  в  лице
___________,  действующего на основании __________,  с одной  стороны,  и
___________ ,  именуемый в дальнейшем Лизингополучатель, в лице ________,
действующего  на  основании  ___________,  с  другой  стороны,  заключили
настоящий договор о нижеследующем:

     1.Поставщик и объект лизинговой сделки
     1.1. Лизингополучателю предоставляется в качестве объекта лизинговой
сделки,  как описано в  приложении  1,  составляющем  неотъемлемую  часть
контракта, для производственной эксплуатации______________
     1.2. Поставщиком данного объекта лизинговой  сделки  является  фирма
_________,   именуемая  в  дальнейшем  Поставщик,  которая  сдаст  объект
лизинговой сделки в сроки согласно приложению 2.
     1.3. Порядок  оплаты объекта сделки предусматривается приложением 3,
являющимся неотъемлемой частью как настоящего контракта, так и контрактом
между Лизингополучателем и Поставщиком.

     2. Срок действия контракта.
     2.1. Лизинговый контракт остается в силе на протяжении _______ года,
начиная с даты передачи объекта лизинговой сделки Лизингополучателю, и не
подлежит одностороннему расторжению с его стороны.

     3. Приемка объектов лизинговой сделки
     3.1. Лизингополучатель  обязан  принимать объект непосредственно при
поставке.  Все технические и  правовые  предпосылки  приемки,  монтажа  и
эксплуатации обеспечиваются Лизингополучателем за его собственный счет. В
случае,  если Лизингополучатель не  выполняет  этих  условий,  Плательщик
вправе   расторгнуть   контракт.   Лизингополучатель   обязан  возместить
Плательщику возникающие в результате этого убытки.
     3.2. Все  вопросы  комплектности,  качестве  и  других  существенных
условий поставки решаются между Поставщиком и Лизингополучателем.
     3.3. При  приемке  объекта  Лизингополучатель  принимает на себя все
права Плательщика в  отношении  Поставщика  и  обеспечивает  освобождение
Плательщика от всех связанных с этим убытком и судебных исков.
     3.4. Плательщик не отвечает перед  Лизингополучателем,  который  сам
подобрал  объект  лизинговой  сделки  и  Поставщика,  ни за обязательства
Поставщика, ни за определенные свойства или за пригодность объекта, ни за
ущерб, возникший в результате его эксплуатации.
     3.5. По окончании  приемки  Лизингополучатель  передает  Плательщику
надлежаще оформленный приемочный документ, на что получает от Плательщика
свидетельство.

     4. Лизинговые взносы
     4.1. Лизинговые взносы составляют_______________  и  уплачиваются  в
следующем порядке________________
     4.2. Все налоги,  взимаемые в связи с настоящим контрактом в  стране
Лизингополучателя относятся на его счет.
     4.3. После уплаты лизинговых платежей Лизингополучатель имеет  право
получить  права  собственности на объект лизинговой сделки с компенсацией
остаточной стоимости в размере______________________
     4.4. Ограниченная   возможность   использования  объекта  лизинговой
сделки вследствие повреждения, юридической, технической или экономической
непригодности, также в связи со случайностями или непреодолимой силой, не
отразится на обязательства по контракту.  Обязанность  произвести  платеж
лизинговых взносов останется неизменной.

     5. Просрочка
     5.1. В   случае  просрочки  Лизингополучателем  платежа  лизингового
взноса более чем на ___ дней Плательщик имеет право расторгнуть контракт.
     5.2. Лизингополучатель обязан уплатить пеню за просрочку,  начиная с
даты наступления просрочки в размере ____%  за каждый день  просрочки,  а
также  возвратить  объект лизинговой  сделки по требованию Плательщика на
указанное Плательщиком место.
     5.3. Плательщик обязан  компенсировать Лизингополучателю все убытки,
связанные  с  задержкой  выплат  Поставщику  по  поставке,  связанной   с
выполнением настоящего контракта,  если порядок оплаты, предусмотренный в
контракте с Поставщиком, соответствует приложению 3 настоящего контракта.

     6. Эксплуатация объекта
     6.1. Владельцем объекта лизинговой  сделки  является  Плательщик  до
момента  выплаты Лизингополучателем всех лизинговых платежей и остаточной
стоимости объекта.
     6.2. Лизингополучатель  вправе  предоставлять  третьим  лицам  право
пользования  объектом  лизинговой  сделки.  Это,  однако,  не  влияет  на
ответственность  Лизингополучателя  за  выполнение  всех  обязательств по
контракту.

     7. Юридические адреса и реквизиты сторон
     Плательщик:__________________
     Лизингополучатель:___________

     Настоящий договор  составлен  в 4-х экземплярах;  первый и четвертый
хранятся у Плательщика,  второй у Лизингополучателя,  третий находится  в
учреждении банка по месту открытия расчетного счета Лизингополучателя.

Плательщик                    Лизингополучатель
_____________                 _________________

    М.П.                          М.П.


                      ДОГОВОР ЛИЗИНГА
                    (финансовой аренды)

г._________________                     "___"_______19__г.

________________________________________________________________________
(наименование организации), именуемое в дальнейшем Лизингодатель, в лице
____________________________________ (должность,  Ф.И.О.),  действующего
на  основании  _____________________  (Устава,  доверенности),  с  одной
стороны,    и    _______________________________________________________
(наименование  предприятия,   организации),   именуемое   в   дальнейшем
Пользователь,   в    лице   ________________________________    (Ф.И.О.,
должность),    действующего  на  основании  ________________,  с  другой
стороны, заключили настоящий договор о нижеследующем:

     1. Предмет договора
     1.1. Лизингодатель  обязуется предоставить  по настоящему  договору
Пользователю оборудование  для _________________________________________
________________________________________________________________________
     1.2.  Состав   (перечень)  оборудования   с  указанием  технических
характеристик приведен в Приложении 1.
     1.3. Стоимость  передаваемого в пользование оборудования составляет
__________ руб.
     1.4.  Поставка   оборудования,  являющегося   предметом  настоящего
договора, будет  произведена ___________________________________________
(наименование изготовителя  (поставщика)) "___"_________19__г.  в месте,
указанном в настоящем договоре.

     II. Срок действия договора
     2.1. Настоящий  договор вступает  в силу с даты ввода Пользователем
оборудования в эксплуатацию.
     2.2.  Срок   пользования  оборудованием  составляет  по  настоящему
договору ________________ лет.

     III. Обязательства сторон
     3.1. Лизингодатель обязуется:
     3.1.1. Предоставить  оборудование в  соответствии с  соглашением  о
лизинге, заключенном  сторонами по настоящему договору "___"_____19__г.
     3.1.2. Подписать  протокол приемки  оборудования после  ввода его в
эксплуатацию Пользователем.
     3.1.3. Заключить  договор страхования оборудования на срок действия
настоящего договора.
     3.2. Пользователь обязуется
     3.2.1. Произвести  приемку оборудования  при поставке  его в  пункт
назначения ______________________________________________  (наименование
изготовителя, поставщика).
     3.2.2. Осуществить  за свой  счет  монтаж  и  ввод  оборудования  в
эксплуатацию.
     3.2.3. Подтвердить  в протоколе  приемки комплектность    поставки,
безупречное  функционирование   оборудования  и   достижение  намеченных
производственных результатов.
     3.2.4.  Производить   за   свой   счет   техническое   обслуживание
оборудования и текущий ремонт.
     3.2.5. Соблюдать  все инструкции __________________________________
(наименование   изготовителя,   поставщика)   по   уходу,   техническому
обслуживанию и эксплуатации оборудования.
     3.2.6.     Обеспечить  Лизингодателю   беспрепятственный  доступ  к
ознакомлению со  своей бухгалтерской  отчетностью, годовыми  отчетами  и
предоставлять Лизингодателю  полную  информацию  о  своем  экономическом
положении в течение всего срока действия договора.

     IV. Условия платежа
     4.1.  Пользователь   обязуется  периодически   вносить   плату   за
пользование оборудованием  на расчетный  счет  Лизингодателя.  Реквизиты
счета N________________ в ___________________ банке МФО _______________
     4.2.   Ставки   платы   за   пользование   оборудованием   являются
окончательными и изменению не подлежат.
     4.3. По  соглашению сторон,  Пользователь вправе  вносить  арендную
плату в  натуральном выражении в виде материалов, услуг, товаров и др. с
соответствующим расчетом их стоимости.
     4.4. Плата  за пользование оборудованием вносится  пользователем  в
следующем порядке:
     1 год - (2%)...
     2 год - (3%)...
     3 год - (5%)...
     4-5 годы - (по 7,5%)...
     6-10 годы - (по 15%)...
     4.5. Внесение платы за 1-й год производится в течение ______ дней с
даты подписания протокола приемки оборудования.
     4.6. Последующие  платежи вносятся  ежегодно, не  позднее 15  числа
первого месяца  следующего года,  считая  с  даты  подписания  протокола
приемки оборудования.

     V. Передача оборудования
     5.1.  Передача  оборудования  производится  путем  его  поставки  в
_________________________________________________ (пункт  назначения)  в
соответствии с п.1.4 настоящего договора.
     5.2.  После   осуществления  монтажа   поставленного   оборудования
составляется  трехсторонний   акт   приемки,   подписываемый   надлежаще
уполномоченными представителями Пользователя и _________________________
(наименование  изготовителя,  поставщика)  и  пересылается  для  подписи
Лизингодателю.
     5.3. Обнаружение  некомплектности  оборудования  при  поставке  или
недостатков  в   период  монтажа,  исключающих  возможность  нормального
функционирования   оборудования,   подлежит   отражению   в   протоколе,
составляемом   в    соответствии   с    п.5.2.   Выявленные   недостатки
(некомплектность)   оборудования    подлежит    устранению    за    счет
Лизингодателя,  а   при  невозможности   их   устранения   Лизингодатель
обеспечивает полную замену оборудования.
     5.4.  В   случае  отказа  от  приемки  оборудования  из-за  наличия
недостатков,  исключающих   его  нормальную  эксплуатацию,  Пользователь
извещает Лизингодателя  об этом  в письменной форме в __________ дневный
срок с даты их выявления.
     5.5.  Передача   оборудования  в   субаренду  может  осуществляться
Пользователем с согласия Лизингодателя.
     5.6. По  окончании срока  действия настоящего договора Пользователь
имеет  опцион   (преимущественное  право)  на  покупку  оборудования  по
остаточной стоимости.

     VI. Ответственность
     6.1. В  случае невнесения  платы  за  пользование  оборудованием  в
сроки,  установленные   в  п.____   настоящего  договора,   Пользователь
уплачивает пеню  в размере  _______ от  суммы  невнесенного  платежа  за
каждый день просрочки, но не более ____% суммы платежа.
     6.2. За  неисполнение или  ненадлежащее исполнение  обязательств по
настоящему договору,  а также за досрочное расторжение договора виновная
сторона уплачивает штрафную неустойку в сумме _________________ руб., не
исключающей возможности предъявления иска о взыскании убытков.

     VII. Непреодолимая сила (форс-мажор)
     7.1. При наступлении обстоятельств, повлекших невозможность полного
или частичного  исполнения любой  из сторон  обязательств по  настоящему
договору, а  именно:  пожара,  блокады,  запрещения  вывоза  грузов  или
других,   независимых   от   сторон   обстоятельств,   срок   исполнения
обязательств отодвигается  соразмерно времени,  в течение которого будут
действовать такие обстоятельства.
     Если эти обстоятельства будут продолжаться более _________________,
то  каждая   сторона  вправе   отказаться  от   дальнейшего   исполнения
обязательств по  договору исключением  права любой  из сторон  требовать
возмещения убытков.
     Сторона,   для    которой   создалась    невозможность   исполнения
обязательств  по   договору,  должна   о  наступлении   или  прекращении
обстоятельств,  препятствующих   исполнению   обязательств,   немедленно
извещать другую сторону.
     Надлежащим доказательством  наличия указанных  выше обстоятельств и
их продолжительности  будут служить  справки, выдаваемые  соответственно
местным   органом    государственного   управления   Лизингодателя   или
Пользователя или органом, на который возложено оперативное руководство в
данной местности на период ликвидации последствий стихийного бедствия.

     VIII. Рассмотрение споров
     8.1. Стороны  будут стремиться  урегулировать споры,  возникшие  из
настоящего договора, путем проведения переговоров.
     8.2. В  случае, если  указанные споры  не могут  быть решены  путем
переговоров, они  подлежат разрешению арбитражным судом в соответствии с
действующим законодательством.

     IX. Иные условия
     9.1.  Внесение   изменений   в   состав   (перечень)   оборудования
производится лишь при наличии письменного согласия Лизингодателя.
     9.2. Любое  извещение, отправляемое  одной из  сторон по настоящему
договору другой  стороне, должно быть отправлено телетайпом, телеграфом,
по почте, телефоном или вручено лично под расписку.
     9.3. Стороны имеют на дату заключения настоящего договора следующие
юридические адреса и номера КС и телефаксов.

Лизингодатель _________________________________________________________
Телефон ________________
Телефакс ___________________
Телекс ___________________

Пользователь ___________________________________________________________
Телефон_____________________
Телефакс_____________________
Телекс_____________________

     Стороны  обязаны   сообщить  друг   другу   об   изменении   своего
юридического адреса,  номеров  телефонов,  телефаксов  и  телетайпов  не
позднее 48 часов с даты их изменения.
     9.4. С  даты  заключения  настоящего  договора  вся  предшествующая
переписка и переговоры между сторонами по вопросам, являющимся предметом
настоящего договора, теряют силу.
     9.5.  Любые   изменения  и   дополнения   к   настоящему   договору
действительны лишь  при условии, если они совершены в письменной форме и
подписаны  надлежаще   уполномоченными  на  то  представителями  сторон.
Приложения к настоящему договору являются его неотъемлемой частью.
     9.6. В случаях, не предусмотренных настоящим договором, применяется
действующее гражданское законодательство РФ.
     Подписи сторон:
Лизингодатель                           Пользователь
_____________________________           ________________________________

М.П.                                    М.П.

                    КОММЕНТАРИЙ СПЕЦИАЛИСТОВ

     Лизинг  представляет  собой  трехсторонний  комплекс  отношений,  в
которых лизинговая  компания  (арендодатель)  по  указанию  пользователя
(арендатора) приобретает  у изготовителя  оборудование (суда,  самолеты,
платформы для  бурения, ЭВМ  и т.д.), которое затем сдает пользователю в
аренду.
     Таким образом,  сделка финансового  лизинга оформляется  следующими
документами:
     1)   договор    купли-продажи   (между   лизинговой   компанией   и
изготовителем) на  приобретение оборудования,  где лизинговая компания )
покупатель, а изготовитель - продавец;
     2) договор  лизинга (между лизинговой компанией и пользователем), в
силу которого  происходит передача  во  временное  пользование  (аренду)
оборудования, купленного у изготовителя специально для этой цели;
     3)  протокол  приемки,  свидетельствующий  о  фактической  поставке
оборудования  -  предмета  договора  лизинга,  его  монтаже  и  вводе  в
эксплуатацию  без   претензий   поставщику.   Он   подписывается   всеми
участвующими в лизинговой операции сторонами.
     Такая трактовка  комплекса лизинговых услуг соответствует Конвенции
о международном финансовом лизинге.
     Следует учитывать,  что обычно  в преамбулах  лизинговых соглашений
содержится указание  на финансовый  характер лизинга  как  особого  вида
долгосрочной аренды.  Привлекательность финансового лизинга по сравнению
с  обычным   лизингом  состоит   в  том,   что  арендатор  имеет  опцион
(преимущественное право) на покупку в конце аренды оборудования (машин),
по номинальной  заранее установленной  цене.  Обычно  это  символическая
сумма, либо  близкая  к  ней.  Срок  финансового  лизинга  соответствует
примерно сроку амортизации оборудования - 10-15 лет, иногда более. Кроме
того, при  лизинге в  первые годы  платежи арендной  платы  меньше,  чем
суммы, уплачиваемые  в погашение  банковского кредита. Финансовый лизинг
привлекателен и  тем, что  финансируется 100% арендуемого имущества, что
очень выгодно арендатору, если речь идет о большой сумме.
     Техника осуществления  финансируемых арендных  операций  состоит  в
следующем.   Будущий   арендатор   сам   определяет   тип   необходимого
оборудования,  его   качественную  характеристику,  описание  условий  и
режимов  работы   оборудования  и   информирует   изготовителя   данного
оборудования   о    своем   намерении    заказать   оборудование   через
посредничество лизинговой  компании. Затем  фирма-арендатор обращается с
запросом к  лизинговой фирме, приложив к нему документы, характеризующие
свое финансовое состояние и счет-проформу на требуемое оборудование.
     Если лизинговая  фирма  принимает  положительное  решение,  то  она
доводит его до сведения фирмы-арендатора письмом, к которому прилагаются
общие  условия   лизингового  договора,   а   изготовитель   (поставщик)
оборудования  информируется   о  намерении   лизинговой  фирмы  оплатить
заказываемое  оборудование.   Фирма-арендатор,  ознакомившись  с  общими
условиями договора  лизинга (аренды), адресует лизинговой фирме письмо с
подтверждением-обязательством  и  одним  подписанным  экземпляром  общих
условий  лизингового   договора,  приложив   к  нему   бланк  заказа  на
оборудование. Этот  бланк составляется  фирмой-поставщиком и  визируется
фирмой-арендатором.  При  получении  этих  документов  лизинговая  фирма
подписывает бланк  заказа и посылает его поставщику оборудования. Фирма,
изготовившая  оборудование,  отгружает  его  в  адрес  фирмы-арендатора,
которая несет обязанность по приемке оборудования.
     После  отгрузки   фирма-поставщик  и   фирма-арендатор  подписывают
протокол приемки,  который высылается  лизинговой компании. На основании
этого  документа  лизинговая  фирма  оплачивает  стоимость  оборудования
фирме-изготовителю. При долгосрочной аренде лизинговая фирма практически
только финансирует  сделку по  предоставлению в  распоряжение арендатора
необходимого ему оборудования.
     Таким  образом,  фирма-арендатор  никаких  договорных  отношений  с
поставщиком не  имеет. При  этом, так  как приемка оборудования и другие
формальности  осуществляется  арендатором,  лизинговая  фирма  не  несет
ответственности   за    бесперебойность   работы   оборудования   и   не
предоставляет никаких гарантий.
     Арендатор обязан  использовать  арендуемое  оборудование  строго  в
оговоренных целях,  оно устанавливается  в точно определенном лизинговым
соглашением  месте,   откуда  его   нельзя  перемещать   без  разрешения
лизингодателя. Техническое обслуживание  и ремонт оборудования арендатор
осуществляет за свой счет.
     Следует оговорить  особо, что  в лизинговом соглашении должно также
содержаться   наименование    фирмы-поставщика   предмета    лизингового
соглашения.
     На практике  лизинговая сделка  может быть  осуществлена как двумя,
так и одним договором, связывающим всех ее участников.
     Соглашение о  лизинге должно содержать указание на тип необходимого
оборудования,  его   качественные  характеристики,  описание  условий  и
режимов работы оборудования. Вместо соглашения возможна ссылка на оферту
(предложение),  которая  смогла  быть  составлена  в  форме  письменного
запроса,  содержащего   те  же   положения,  а   также   формализованное
предложение Пользователя о своем намерении заказать оборудование.
     П.3.2.6  необходим   для  данного   вида  договора,  т.к.  отражает
финансовый характер сделки.
     Платежи  могут  вноситься  с  авансом  (депозитом),  единовременно.
Возможно указание  в договоре на внесение минимальной лизинговой платы и
сумм сверх нее, отражающих намерение Пользователя приобрести  оборудова-
ние по истечении срока договора.
     Можно  предусмотреть   иной  порядок   внесения  платежей.   Данное
положение зависит от финансового положения Пользователя.
     В сумме платежа помимо амортизационных отчислений следует учитывать
процент  за   пользование  оборудованием,   т.е.  Лизингодатель   вправе
претендовать не только на возмещение стоимости износа оборудования, но и
на  часть   прибыли,  которая   могла  быть   получена  в  процессе  его
хозяйственного  использования.   Минимальный  процент   за   пользования
устанавливается, как правило, не ниже банковского.


                 ЛИЗИНГОВОЕ СОГЛАШЕНИЕ

г.______________                        "___"_______19__г.

     Настоящее соглашение заключено между _____________________________,
именуемым в дальнейшем Арендодатель, и ________________________________,
именуемым в дальнейшем Арендатор, о нижеследующем:

     1. Условия лизинга
     1. Арендодатель  согласен предоставить Арендатору в аренду ________
_______________________________________________________________________,
именуемое  в  дальнейшем  Оборудование,  соответствующее  нижеизложенным
требованиям (Приложение 1 "Заявка на оборудование"), за оговоренную ниже
арендную плату и на ______ лет.
     Поставщиком Оборудования является ________________________________,
именуемый в дальнейшем Поставщик.
     Срок поставки __________________
     Место поставки ___________________________________________________
     2. Арендатор  получает право  использовать Оборудование  в  течение
всего срока  аренды, однако  не имеет  права  переуступать  свои  права,
обязанности по  настоящему соглашению  или какие-либо вытекающие из него
интересы третьему  лицу без  письменного согласия  Арендодателя. В  этом
случае Арендатор обязан предоставить Арендодателю данные об этом лице по
форме и в срок, установленный Арендодателем.
     3. Арендодатель  имеет право  уступить  свои  права  по  настоящему
соглашению или  какие-либо интересы,  вытекающие из  него, полностью или
частично третьему лицу без согласия Арендатора, но с уведомлением его об
этом.
     4. Настоящее  соглашение составлено  в  двух  экземплярах,  имеющих
одинаковую силу,  и обязательно  для исполнения  сторонами, равно как их
законными представителями.

     2. Сумма арендной платы
     1. Арендатор обязан уплачивать ежемесячно Арендодателю:
     1) арендную плату в размере _____________________________;
     2)   комиссионное   вознаграждение   за   риск   случайной   гибели
Оборудования, его  повреждения или  утрату в  размере ____%  годовых  от
общей суммы арендной платы.
     2. Арендная  плата в размере ______________________________________
выплачивается авансом  до наступления  периода, за  который производится
плата.  В   случае  задержки   платежей  Арендатор  выплачивает  пени  с
просроченной суммы в размере ________ за каждый день просрочки.
     3. Комиссионное  вознаграждение начисляется  с  момента  подписания
настоящего соглашения  до момента  выплаты всей  суммы,  предусмотренной
настоящим   соглашением,   Арендодателю.   Комиссионное   вознаграждение
выплачивается даже  в том случае, если действие настоящего соглашения по
каким-либо причинам прерывается, вне зависимости от этих причин.
     Комиссионное вознаграждение  начисляется лишь на неоплаченную часть
аренды.

     3. Поставка оборудования
     1. Все  расходы, связанные с транспортировкой оборудования до места
поставки, монтажом  и пуском  его  в  эксплуатацию,  относятся  на  счет
Арендатора. Арендатор  обязан возместить  Арендодателю  все  расходы  по
претензиям,   обязательствам    и   т.д.,   возникающим   при   поставке
оборудования, его пользовании или возврате, если они имели место.
     2. Арендатор  по прибытии  оборудования на  место  поставки  обязан
произвести  его   осмотр  в   срок  поставки,   установленный  настоящим
соглашением и предоставить Арендодателю Акт о приемке.
     Если Арендатор  отказывается принимать  оборудование из-за  наличия
неустраненных    дефектов,     исключающих    нормальную    эксплуатацию
оборудования, он  обязан в  письменной  форме  поставить  в  известность
Арендодателя и  указать при этом обнаруженные недостатки. Эта рекламация
Арендатора дает  право Арендодателю  объявить Поставщику  о  расторжении
договора о покупке Оборудования.
     Требования Поставщика  о возмещении убытков в связи с неоправданным
расторжением договора о покупке Оборудования предъявляют Арендатору.
     3. Если  Арендатор независимо от причины не представил Арендодателю
в двухнедельный срок со дня прибытия Оборудования на место доставки Акта
о приемке  и не  заявил о  наличии недостатков  Оборудования, устранение
которых невозможно, приемка оборудования считается свершившейся.
     4.  Арендатор   пользуется  гарантией   на  оборудование,  выданной
Поставщиком. Арендодатель передает Арендатору свои права на предъявление
Поставщику    претензий,     связанных    с    дефектом    оборудования,
своевременностью и  комплектностью поставки,  невыполнением обязательств
по его установке.

     4. Права и обязанности Арендодателя и Арендатора
     1. Арендатор обязан:
     1) предоставить  Арендодателю юридически  заверенную  копию  своего
Устава (Положения);
     2)   предоставить    Арендодателю   другую   информацию   о   своем
экономическом состоянии  по форме и в срок, установленные Арендодателем.
При  необходимости   Арендодатель  может   потребовать  эту   информацию
повторно.
     В случае  каких-либо изменений  своего юридического  и  финансового
состояния Арендатор обязан известить об этом Арендодателя.
     2. Арендатор  принимает на  себя все риски, связанные с разрушением
или потерей,  кражей, преждевременным  износом, порчей  или повреждением
оборудования, независимо от того, исправим или неисправим  ущерб,  причи-
нен этот ущерб в ходе доставки или после нее.
     В случае  возникновения какого-либо  риска Арендатор должен за свой
счет и по своему усмотрению предпринять следующее:
     а)  отремонтировать   оборудование  или   заменить  его   на  любое
аналогичное оборудование,  приемлемое для  Арендодателя,  (оборудование,
поставленное  взамен   дефектного,  должно  рассматриваться  в  качестве
правомерной замены  первоначально предусмотренного оборудования, а право
собственности на него должно быть передано Арендодателю). За Арендатором
сохраняется обязанность  уплатить все  суммы арендной платы и произвести
другие платежи, предусмотренные настоящим соглашением, или
     б) погасить  всю задолженность  Арендодателю  по  выплате  арендной
платы и  выплатить ему неустойку в размере _____________________________
(сумма закрытия  сделки). Сумма закрытия сделки  должна быть выплачена в
течение 1  недели после предъявления Арендодателем требования об уплате.
Обязательство  Арендатора   внести  сумму   арендной   платы   считается
выполненным по получении Арендодателем суммы закрытия сделки.
     3. По  окончании срока  действия  настоящего  соглашения  Арендатор
вправе:
     - вернуть Оборудование Арендодателю
     - возобновить лизинговый договор
     - приобрести арендуемое Оборудование в собственность.
     О своем выборе Арендатор обязан сообщить Арендодателю за полгода до
истечения срока действия настоящего соглашения.
     4.  Арендатор   обязан  содержать  Оборудование  в  соответствии  с
рекомендациями Поставщика (производителя) Оборудования, поддерживать его
в рабочем  состоянии, производить  необходимый  ремонт  и  своевременное
профилактическое обслуживание за свой счет.
     5. Арендатор  несет ответственность за все повреждения, причиненные
как людям,  так и имуществу вследствие использования, хранения, владения
или эксплуатации Оборудования.
     6. Арендатор не имеет право без письменного разрешения Арендодателя
знакомить третьих  лиц с конструкцией Оборудования, его технологическими
характеристиками и т.п.
     7.  Арендодатель   и  его  посредники  имеют  полномочия  проверять
состояние Оборудования  в рабочее  время, а также инспектировать условия
его эксплуатации.

     5. Прекращение действия соглашения
     1. Действие  настоящего соглашения  прекращается по истечении срока
его  действия.  Исключена  возможность  прекращения действия  настоящего
соглашения в  случае, если Оборудование не соответствует представлению о
нем, сложившемуся у Арендатора.
     2. Арендодатель  вправе дать  уведомление о немедленном прекращении
действия настоящего соглашения в следующих случаях:
     а)  договор  купли-продажи  Оборудования  не  вступил  в  силу  или
аннулирован по какой-бы то  ни было  причине  до  поставки  Оборудования
Арендатору (в оговоренное место).
     б) Поставщик  не в  состоянии поставить Оборудование, независимо от
причины такого положения.
     В этих  случаях при прекращении соглашения Арендодатель и Арендатор
освобождаются  от  взаимных  обязательств  в  соответствии  с  настоящим
соглашением.
     в) Арендатор  в  течение срока, превышающего 3 недели, не выполняет
своих  обязательств   по  какому-либо   виду  платежей,  предусмотренных
настоящим соглашением.
     г) Арендатор  по получении  требования об  уплате не  погашает  всю
сумму задолженности (включая пени за просрочку) в течение двух недель.
     д) Арендатор  не реагирует на упоминание, посланное Арендодателем с
интервалом  не   менее  4-х   недель,  не  удовлетворяет  требований  по
соблюдению других  обязательств, предусмотренных  настоящим соглашением,
допускает эксплуатацию  Оборудования  с  нарушением  условий  настоящего
соглашения.
     е) Договор  купли-продажи Оборудования  аннулируется после поставки
Оборудования Поставщиком  по причинам,  ответственность за которые несет
Арендатор.
     ж) В  период действия  настоящего соглашения организация Арендатора
будет ликвидирована.
     При наличии  условий в)-ж) Арендатор должен уплатить сумму закрытия
сделки в соответствии с ранее изложенными требованиями.
     3. Арендатор  имеет право расторгнуть настоящее соглашение в случае
обнаружения  при   приемке  Оборудования   недостатков,  ислючающих  его
нормальную  работу,   устранение  которых   невозможно.  О   расторжении
настоящего  соглашения   Арендатор  обязан   известить  Арендодателя   в
письменной форме  не позднее  10 дней  со дня  истечения срока  поставки
Оборудования.

     6. Действия после закрытия сделки
     1. При  получении уведомления  о закрытии сделки Арендатор лишается
права использовать Оборудование.
     2. Если  Арендатором  не  внесена  сумма  закрытия  сделки  или  не
уплачены  платежи,   предусмотренные  настоящим  соглашением,  Арендатор
обязан  в   четырехнедельный  срок   со  дня   получения  требования  от
Арендодателя  выслать   Оборудование  по   любому   адресу,   указанному
Арендодателем. Все риски и расходы по такой перевозке несет Арендатор. В
случае если,  невзирая на  изложенное условие,  Арендатор не  предпримет
пересылки Оборудования,  Арендодатель имеет  право вступить  во владение
Оборудованием и  произвести его  перевозку по  своему усмотрению за счет
Арендатора,  возложив  на  него  также  ответственность  за  все  риски,
связанные с перевозкой.
     3. Арендодатель  и его  доверенные лица  должны получить полномочия
входить на  территорию, где  установлено Оборудование, для осуществления
своего права  на вывоз  оборудования. Любые  и все  необходимые расходы,
связанные с  описанными  здесь  действиями,  несет  Арендатор  в  пользу
Арендодателя.

     7. Обязанности, связанные с возвратом оборудования
     Если Арендатор  внес  какие-либо  модификации  в  Оборудование,  он
обязан  по   требованию  Арендодателя   и  за   свой  счет  восстановить
первоначальное состояние Оборудования.
     В случае,  если Арендатор  не возвращает  Оборудования по истечении
срока аренды  или по  закрытии сделки,  с него  взимается пеня в размере
0,2% от  остаточной стоимости  Оборудования за  каждый день просрочки до
полного возврата стоимости Оборудования Арендодателю.
     Продолжение использования  Оборудования  Арендатором  по  истечении
срока  аренды,   оговоренного  в   настоящем   соглашении,   не   должно
рассматриваться как возобновление или продление аренды.

     8. Юридические адреса сторон
     Арендодатель: _____________________________________________________
     Арендатор: ________________________________________________________

Арендодатель                            Арендатор
__________________                      ____________________

М.П.                                    М.П.


                             Договор N_________
                  на закупку научно-технической продукции
                      для дальнейшей передачи в лизинг

    г._____________________            "____"_______________199 __г.

     __________________________________________Банк , в дальнейшем именуемый
Исполнитель,в лице _______________________________тов.______________________,
действующего на основании __________________________________________________
__________________________________,с одной стороны, и ______________________
__________________________________________, в дальнейшем именуемый Заказчик,
в лице____________________________ тов.____________________________________,
действующего на основании _________________________________________________,
с другой стороны,  заключили настоящий договор о нижеследующем:

    1. Предмет договора.

    1.1. Заказчик поручает, а Исполнитель принимает на себя выполнение работ
по закупке  у  третьей стороны или получению в аренду ( с правом последующей
передачи в поднаем ) оборудования по согласованному списку.  Заказчик приоб-
ретает преимущественное  право  использования этого оборудования на условиях
лизинга и обязуется воспользоваться этим правом в соответствии  с  настоящим
договором.
    1.2. Характеристики оборудования отражены в Приложении  2  к  настоящему
договору.
    1.3. Оборудование должно быть предоставлено Заказчику не позднее _______
дней с момента поступления аванса на блокированный счет Исполнителя.
    1.4. Срок окончания лизинга,  после которого  оборудование  должно  быть
возвращено Исполнителю или выкуплено по остаточной стоимости, ______________
год со дня получения оборудования.  По желанию Заказчика срок лизинга  может
быть продлен без выкупа оборудования на условиях, указанных в Приложении 4.
    1.5. После окончания срока лизинга  Заказчик  получает  преимущественное
право выкупа  оборудования в полную собственность на согласованных сторонами
льготных условиях.
    1.6. Передача оборудования в лизинг производится на площадке в г._______
_____________, указанной Исполнителем,  или по доверенности Исполнителя  не-
посредственно от фирмы-поставщика оборудование получает в г. _______________
представитель Заказчика. Передача оборудования на площадке Заказчика возмож-
на при  заключении  отдельного  соглашения с дополнительной оплатой работ по
транспортировке и наладке оборудования на месте.
    1.7.Заказчик после  получения оборудования в лизинг и до окончания срока
лизинга несет за него материальную ответственность в согласованных сторонами
размерах.

    2. Стоимость работ и порядок расчетов.

    2.1. Лизинговая  плата за оборудование на указанный в пп.1.3.-1.4.  срок
устанавливается в соответствии с прилагаемым протоколом в размере __________
________ рублей.
    2.2. Если лизинговая плата вносится Заказчиком в  размерах  и  в  сроки,
указанные в  Приложении  1,  то лизинговая плата за этот срок сокращается на
________________рублей.
    2.3. Если Заказчик пожелает выкупить оборудование,  то оплата его произ-
водится по договорной остаточной  стоимости,  составляющей  после  окончания
первого срока лизинга _________________рублей,  в соответствии с прилагаемым
протоколом ( Приложение 4 ).  2.4.  Если Заказчик пожелает  продлить  лизинг
после срока, указанного в п.1.4., то договорная цена лизинга оборудования на
каждый следующий период устанавливается в соответствии с прилагаемым  прото-
колом ( Приложение 4 ).
    2.5. Если выкуп оборудования будет производится после продленного лизин-
га, то  остаточная стоимость оборудования устанавливается по соглашению сто-
рон, но не выше стоимости, указанной в Приложении 4.

    3. Порядок сдачи и приемки работ.

    3.1. Перечень этапов выполнения работ и условия окончания и сдачи  работ
по каждому  этапу  определены в календарном плане,  прилагаемом к настоящему
договору.
    3.2. Передача  оформленной  в  установленном порядке документации по от-
дельным этапам договора осуществляется сопроводительными документами  Испол-
нителя.
    3.3. При получении предмета лизинга полностью или  по  получении  каждой
отдельно передаваемой части предмета лизинга,  если работы по передаче в ли-
зинг будут разделены на этапы,  исполнитель представляет Заказчику акт  сда-
чи-приемки, являющийся основанием для расчетов по договору.  Дата, указанная
в таком акте,  считается началом срока оплачиваемого лизинга.  Если  предмет
лизинга передается заказчику по частям, срок начала лизинга отсчитывается по
каждой части отдельно.
    3.4. В  случае  досрочного  предоставления  оборудования Заказчик вправе
досрочно принять предмет лизинга с фиксацией срока его начала и оплатить ра-
боты по  договорной цене.  Окончание первого срока лизинга также должно быть
соответственно сдвинуто по отношению к дате, указанной в п.1.4.
    3.5. В  течение  указанного  в  договоре  срока  лизинга ( даже в случае
досрочного выкупа Заказчиком предмета лизинга ) Исполнитель  обязуется  без-
возмездно Заказчику  заменять годными вышедшие из строя элементы или отдель-
ные экземпляры поставляемого оборудования. Для замены неисправное оборудова-
ние должно быть доставлено в технический центр Исполнителя в ______________,
где оно будет заменено в кратчайшие возможные сроки,  но не более,  чем за 2
недели.

    4. Ответственность сторон.

    4.1. За невыполнение или ненадлежащее выполнение обязательств по настоя-
щему договору Исполнитель и Заказчик несут имущественную  ответственность  в
соответствии с действующим законодательством, если иной порядок явно не ука-
зан в настоящем договоре.
    4.2. За  просрочку  или  отказ  от платежа сторона-плательщик уплачивает
стороне-получателю дополнительно _______________%  суммы,  от уплаты которой
плательщик уклонился, за каждый день просрочки. Уплата санкций не освобожда-
ет от обязательств.
    4.3. Дополнительные,  не  установленные законодательством санкции за не-
исполненные или ненадлежащее исполнение обязательств:
    4.3.1. В случае предоставления Исполнителем оборудования,  соответствую-
щего условиям договора,  если Заказчик отказывается от условий договора,  то
он обязан уплатить Исполнителю штраф в размере _______________%  от лизинго-
вой платы за первый период, т.е. _______________________________ рублей.
    4.3.2. Если  даты поставки,  указанные в настоящем договоре,  не соблюда-
ются, Исполнитель обязуется выплатить Заказчику неустойку за задержку в отп-
равке в  размере ______________%  от стоимости задержанных товаров за каждую
начавшуюся неделю из первых ______________________________ недель задержки и
____________________% за каждую начавшуюся последующую неделю,  однако общий
размер неустойки не должен превышать ___________________%  от стоимости  за-
держанных товаров.
    Если задержка поставки товаров продолжается свыше  ______________  меся-
цев, Заказчик  имеет  право аннулировать настоящий договор частично или пол-
ностью.
    4.4. Стороны  освобождаются  от  ответственности за полное или частичное
неисполнение какого-либо обязательств ( ФОРС-МАЖОР ),  если это неисполнение
явилось следствием таких обстоятельств, как наводнение, пожар, землетрясение
и прочее,  а также в случае войны или военных действий, возникших после зак-
лючения настоящего договора.
    Если какое-либо из перечисленных обстоятельств непосредственно  повлияло
на выполнение обязательств в течение срока,  указанного в договоре,  то этот
срок продлевается соответствующим образом на время действия указанных обсто-
ятельств.
    Сторона, которая не в состоянии выполнить свои обязательства, незамедли-
тельно должна уведомить другую сторону в письменной форме о начале,  ожидае-
мом сроке действия и прекращении указанных обстоятельств.  Факты, содержащи-
еся в  уведомлении,  должны  быть  подтверждены Торговой Палатой или другими
компетентным органом.  Неуведомление или несвоевременное уведомление  лишает
сторону права  на  освобождение от обязательств вследствие указанных обстоя-
тельств.
    Если невозможность полного или частичного выполнения обязательств длится
более _______________ месяцев, то Заказчик имеет право полностью или частич-
но аннулировать  договор  без обязательства о возмещении возможных убытков (
включая расходы ) Исполнителя.

    5.Прочие условия.

    5.1. Научно-техническая продукция, созданная в процессе выполнения работ
по договору,  может использоваться обеими сторонами без каких-либо ограниче-
ний.

    6. Срок действия договора и юридические адреса сторон.

    6.1. Настоящий договор действует с  момента  его  подписания.  Срок  его
действия истечет  после выполнения сторонами принятых на себя обязательств и
урегулирования расчетов.
    6.2. Порядок выполнения работ определяется календарным планом ( Приложе-
ние 3 ) и другими условиями настоящего договора.
    6.3. Адреса и реквизиты сторон:

    Заказчик: ______________________________________________________________

    Исполнитель:____________________________________________________________

    6.4. К настоящему договору прилагается:
    - порядок оплаты работы,
    - характеристики оборудования, передаваемого в лизинг,
    - календарный план работ,
    - протокол соглашения о договорных ценах.

    Исполнитель                                 Заказчик

    ______________________                      ______________________

    М.П.                                        М.П.


                                                              Приложение N 3
                                                 к договору лизинга N ______
                                                 от "____"____________19___г.

                              АКТ ПРИЕМКИ

     К договору лизинга N ________от "___"___________19___г.

     Арендатор настоящим удостоверяет, что по контракту с поставщиком N______

_____________________________________________________________________________
               ( наименование поставщика и его местоположение )
_____________________________________________________________________________

оформляется присутствующими и указанными в конце  последующего  текста  лицами
настоящий Акт приемки _______________________________________________________

_____________________________________________________________________________
     ( наименование обьекта лизинга и место его установки )
_____________________________________________________________________________

     1. Арендатор принимает передаваемые ему согласно указанному договору  ли-
зинга права и обязанности Арендодателя в отношении Поставщика, включая провер-
ку безупречного состояния обьекта лизинга,  обязанность рекламации, выполнение
контракта Поставщиком  и гарантию,  в том числе возможные претензии по причине
задержки поставки,  отказываясь от предъявления рекламации  непосредственно  к
Арендодателю.

     2. Арендатор признает действительность всех договоренностей,  указанных в
договоре лизинга.

     3. Арендатор подтверждает надлежащую поставку вышеупомянутого обьекта ли-
зинговой сделки в соответствии с одобренными им в свое время в контракте усло-
виями поставки.  Кроме того,  Арендатор подтверждает,  что  объект  лизинговой
сделки уже  эксплуатируется,  начиная  с  ___________________________.  Ввод в
эксплуатацию показал,  что заданные показатели  для  оговоренной  эксплуатации
достигаются и что все функции обьекта лизинга соответствуют предъявляемым тре-
бованиям.

     4. Арендатор,  подтверждая комплектную поставку,  отмечает следующие  не-
достатки, выявленные в процессе приемки обьекта лизинга:_____________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

     Одновременно Арендатор подтверждает,  что приведенные недостатки не вызы-
вают существенного нарушения функционирования обьекта лизинговой сделки и  что
полностью сохраняется в силе его обязанность уплатить лизинговые взносы.

     5. Поставщик  обязуется  перед Арендатором устранить указанные недостатки
не позднее _____________________________________________________________.

     На основании настоящего Акта приемки уплата  первого  лизингового  взноса
производится в соответствии с договором лизинга.

     Поставщик                                Арендатор

     __________________________               __________________________

     __________________________               __________________________

     __________________________               __________________________

     __________________________               __________________________


                                                              Приложение N 2
                                                 к договору лизинга N ______
                                                 от "____"____________19___г.

     Лизинговая компания

     ___________________

     "____"_____________19___г. N ________

     на Ваш N ______________ от __________

                        ПОДТВЕРЖДЕНИЕ НА ОПЛАТУ

     Касается договора лизинга N __________ от ______________________________

_____________________________________________________________________________

     Арендатор:______________________________________________________________

     Сообщаем Вам, что нами принята заявка на лизинг вышеуказанного Арендатора
по следующему объекту сделки:________________________________________________

_____________________________________________________________________________

     Покупная цена (в том числе налог на добавленную стоимость )_____________

_____________________________________________________________________________

     Поставка осуществляется  Вашим предприятием по согласованному с Арендато-
ром контракту (договор) N ____________________ от____________________________

_____________________________________________________________________________
                 ( указывается срок начала и конца поставки )

     Условия для оплаты:

     1. Поставщик поставит объект лизинговой сделки Арендатору заблаговременно
и в строгом соответствии с указанным контрактом.

     2. По совершении надлежащей поставки обьекта Арендатору Поставщиком право
собственности переходит к лизинговой компании.

     3. Лизинговая компания уступает Поставщику все причитающиеся  ему  в  ка-
честве владельца  объекта претензии в отношении Арендатора,  которые возникли в
результате напрасной поставки.  Она не отвечает за  правильность,  возможность
изыскания, разбирательство и расходы в связи с напрасной поставкой.

     4. Поставщик отвечает непосредственно перед Арендатором за все претензии,
которые последний вправе предъявить в случае невыполнения  или некачественного
выполнения поставок  Поставщиком  в  соответствии  с  указанным  контрактом  и
действующим положением о поставке продукции производственно-технического  наз-
начения.

     5. Поставщик  не  имеет  права  предоставлять Арендатору права передавать
(принимать) объект настоящей сделки без составления акта приемки.

     6. Услуги по установке (монтажу) обьекта лизинга  у  Арендатора,  обычным
гарантийным обязательствам,  текущему техническому обслуживанию (сервису) ока-
зываются Арендатору на основе отдельного договора непосредственно Поставщиком.
     Просим Вас поставить объект лизинговой сделки Арендатору на согласованных
с ним по указанному контракту условиях и направить нам:
     - сообщение на получение и согласование настоящего подтверждения;
     - счет в двух экземплярах на оплату поставленного обьекта лизинга;
     - извещение о дате отгрузки и копии отгрузочных документов;
     - подписанный Вами и Арендатором протокол приемки обьекта лизинга.

     При получении  всех указанных документов немедленно произведем Вам оплату
указанной выше покупной цены.

     С уважением

                                                     Генеральный директор


                                                              Приложение N 1
                                                 к типовому договору лизинга

                               ЗАЯВЛЕНИЕ
                о проведении лизинга оборудования (имущества)

     На основании положения о лизинговых операциях___________________________

_____________________________________________________________________________
(наименование объединения, предприятия, организации, колхоза, совхоза и т.д.)

просит Вашего согласия на проведение лизинговой операции по__________________

_____________________________________________________________________________
  ( наименование машин, оборудования, транспортных средств, имущества т.п. )
_____________________________________________________________________________

     Краткое описание оборудования (имущества) ______________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

_____________________________________________________________________________

     Предприятие поставщик: _________________________________________________

_____________________________________________________________________________
               ( наименование, почтовые и платежные реквизиты )
_____________________________________________________________________________

_____________________________________________________________________________

     Стоимость оборудования (имущества):_____________________________________

     Срок поставки по договору:______________________________________________

     К настоящему заявлению прилагаются копии документов на поставку указанно-
го оборудования на 19___ год.

     В случае Вашего согласия на проведение лизинга по указанному оборудованию
(имуществу) прошу оформить договор лизинга в соответствии с действующим  поло-
жением.

                          Руководитель предприятия:

     М.П.

                           Главный бухгалтер

     "____" ___________ 19___ г.

                                             _____________________


                               ТИПОВОЙ  ДОГОВОР
                             о лизинге движимости

     г._____________                            "____"____________ 19___г.

     Банк (предприятие) _____________________________________________________
                              ( полное наименование банка,предприятия )

именуемый в дальнейшем "Арендодатель", в лице _______________________________
                                                   ( Ф.И.О., должность )

_____________________________________________действующего на основании Устава,

зарегистрированного ___________________________________"___"____________19__г.

N_________________, с одной стороны, и ______________________________________

_____________________________________________________________________________

именуемого в дальнейшем  "Арендатор", в лице _______________________________
                                                    ( Ф.И.О., должность )

___________________________________________________действующего на   основании

с другой стороны, заключили настоящий договор о нижеследующем.

                             1. Предмет договора

     1. В  соответствии  с заявлением Арендатора (приложение N 1) Арендодатель
обязуется оплатить и приобрести для последующей передачи Арендатору  в  аренду
следующее оборудование, выбранное по инициативе Арендатора:
_____________________________________________________________________________
    :                :              :              :              :
 N  :  Наименование  :  Тип,модель  :  Количество  : Поставщик,   : Стоимость
п/п :                :              :              : N договора   : покупки
    :                :              :              :Срок поставки :
____:________________:______________:______________:______________:__________
    :                :              :              :              :
 1. :                :              :              :              :
____:________________:______________:______________:______________:__________
    :                :              :              :              :
 2. :                :              :              :              :
____:________________:______________:______________:______________:__________
    :                :              :              :              :
 3. :                :              :              :              :
____:________________:______________:______________:______________:__________
    :                :              :              :              :
 4. :                :              :              :              :
____:________________:______________:______________:______________:__________
    :                :              :              :              :
 5. :                :              :              :              :
____:________________:______________:______________:______________:__________
    :                :              :              :              :
 6. :                :              :              :              :
____:________________:______________:______________:______________:__________
    :                :              :              :              :
 7. :                :              :              :              :
____:________________:______________:______________:______________:__________
    :                :              :              :              :
 8. :                :              :              :              :
____:________________:______________:______________:______________:__________
    :                :              :              :              :
... :                :              :              :              :
____:________________:______________:______________:______________:__________

     Итого приобретается оборудования на общую сумму _______________________
тыс.рублей, включая транспортные расходы  по  доставке  оборудования  в  адрес
Арендатора (с налогом на добавленную стоимость).  Оборудование устанавливается
Арендатором __________________________________________________________________
                   ( наименование местонахождения объекта )
     Смена местонахождения оборудования производится только с письменного сог-
лашения Арендодателя.

     2. Арендатор и поставщик согласовывают все технико-экономические характе-
ристики указанного  выше  оборудования,  гарантии его качества,  сроки и место
поставки и заключают коммерческий контракт, являющийся приложением к настояще-
му договору.  В случае выявления дефектов в объекте лизинговой сделки Арендо-
датель считается полностью свободным от гарантийных обязательств и все  рекла-
мационные претензии Арендатор предъявляет сам поставщику объекта лизинга.
     Арендатор обязуется контролировать ход выполнения  условий  коммерческого
контракта.
     Арендатор безоговорочно отказывается от любых прямых или  косвенных  пре-
тензий к Арендодателю по поводу низкого качества, технических неполадок обору-
дования, его простоев, какими бы причинами они ни вызывались.

     3. Поставщик  оборудования должен быть осведомлен Арендатором о том,  что
оборудование приобретается в связи с настоящим договором для последующей пере-
дачи Арендатору.
     После подписания настоящего договора Арендатор обязуется  немедленно  из-
вестить поставщика  об изменении реквизитов плательщика (Арендодателя) без из-
менения реквизитов грузополучателя (Арендатора),  а Арендодатель - подтвердить
от своего  имени  заказ поставщику и его оплату на условиях заключенного между
Арендатором и поставщиком коммерческого контракта по форме приложения N 2.

     4. Отгрузка оборудования производится предприятием - поставщиком в  адрес
Арендатора по заключенному между ними прямому договору поставки в соответствии
с действующим Положением о  поставках  продукции  производственно-технического
назначения.

     5. По  прибытии  оборудования  на место установки Арендатор обязан произ-
вести его осмотр и представить совместно с поставщиком Арендодателю акт о  его
приемке по форме согласно приложению N 3.
     Получив протокол приемки оборудования (имущества) от  Арендатора,  свиде-
тельствующего о том, что поставщиком соблюдены все условия контракта с Аренда-
тором, а собственность с этого момента переходит к Арендодателю, последний не-
замедлительно оплачивает стоимость оборудования поставщику.

     6. Арендодатель  сдает  Арендатору оборудование (имущество) в том состоя-
нии, в котором оно находится на момент перехода к нему права собственности, на
условиях, предусмотренных в контракте между поставщиком и Арендатором.
     Неполадки, которые появились по истечении гарантийного срока, устраняются
Арендатором.

     7. Исключительное  право  собственности на приобретаемое оборудование при-
надлежит Арендодателю.

     8. Исключительное право пользования на приобретаемое в аренду  оборудова-
ние принадлежит  Арендатору.  Продукция  и  доходы,  получаемые  в  результате
эксплуатации арендуемого оборудования,  являются исключительной  собственностью
Арендатора.

     9. Арендатор и Арендодатель - юридические лица, не заключившие договоров,
мешающих данному.

               II. Порядок и условия использования оборудования

     10. Арендодатель гарантирует,  что право пользования Арендатора  предметом
лизинга не  будет  им  нарушено  если основания для таких претензий со стороны
третьих лиц не происходят из действий или упущений Арендатора.

     11. Арендатор обязан:
     11.1. Представить Арендодателю в десятидневный срок со дня получения обо-
рудования копию акта о его приемке.
     Ответственность за  сохранность  оборудования  с  момента подписания акта
приемки оборудования полностью возлагается на Арендатора.
     11.2. Застраховать оборудование от всех случаев риска в течение 15 дней с
момента начала  лизинга  представить  Арендодателю  заверенную копию страхового
полиса, а также за свой счет защищать право собственности Арендодателя на иму-
щество, переданное  в  аренду,  брать  на  себя ответственность за сохранность
арендуемого оборудования (хищение, пожар и т.д.).
     11.3. Использовать  полученное  оборудование строго по прямому назначению
исключительно в профессиональных целях и содержать его в полной исправности  в
соответствии со  стандартами,  техническими  условиями  или иной документацией
предприятия-изготовителя, нести все расходы  по  монтажу,  вводу  в  действие,
эксплуатации, техническому  обслуживанию  и  ремонту (текущему,  капитальному)
оборудования, а также налогообложению.
     11.4. Не производить никаких конструктивных изменений оборудования, ухуд-
шающих его технические характеристики,  или производить изменения,  улучшающие
качественные характеристики  оборудования,  за  счет  собственных  средств и с
письменного разрешения Арендодателя.
     11.5. Не  передавать оборудование другим лицам в субаренду или во времен-
ное безвозмездное пользование без письменного согласия Арендодателя.
     Допускается сдача в аренду на срок не более 6 месяцев объекта лизинга до-
черним и породненным компаниям или постоянным деловым партнерам (по письменно-
му разрешению Арендодателя). Ответственность за арендные платежи при этом сох-
раняется за  Арендатором.

     12. Арендатор по просьбе  Арендодателя  представляет  ему  информацию  об
использовании объекта лизинга.
     Арендодатель имеет право в любое время проверить состояние объекта лизин-
га.

      III. Срок договора, его продление и порядок досрочного расторжения

     13. Стороны договариваются об обязательном сроке аренды,  составляющем не
менее 40% от обычного срока использования лизингового имущества.

     14. Срок действия договора лизинга устанавливается на ____ лет с  момента
его подписания.

     15. Срок аренды оборудования истекает вместе с истечением общего его сро-
ка по настоящему договору в соответствии с пунктом 14.

     16. Если по окончании срока договора о лизинге оборудование  имеет  оста-
точную стоимость, то:
     16.1. Арендатор вправе купить (продлить договор на аренду)  оборудование,
взятое во  временное пользование по настоящему договору по цене,  равной спра-
ведливой  рыночной стоимости (или вернуть оборудование Арендодателю).
     16.2. Арендатор  уведомляет Арендодателя не менее чем за 120 дней,  но не
более чем за 180 дней до окончания срока договора о своем намерении воспользо-
ваться опционом  на  покупку  по  согласованной между сторонами договора стои-
мости.

     17. В  случае  полного  погашения  согласованной  стоимости  оборудования
арендными платежами оборудование переходит в  собственность  Арендатора  путем
передачи его с баланса на баланс.

     18. Арендодатель  может требовать досрочного расторжения настоящего дого-
вора лизинга в следующих случаях:
     18.1. Договор  купли-продажи оборудования не вступил в силу или аннулиро-
ван по какой бы то ни было причине до поставки оборудования  Арендатору.
     18.2. Договор купли-продажи оборудования аннулируется после поставки обо-
рудования поставщиком по причинам, ответственность за которые несет Арендатор.
     18.3. В  период действия настоящего договора организация Арендатора будет
ликвидирована.
     В случае  изменения юридической формы Арендатора,  слияния или поглощения
другим предприятием (организацией) возможен перевод обязательств  по  договору
лизинга (вместо его расторжения) на правопреемника при следующих условиях:
     а). совместного письменного обращения прежнего и нового арендаторов к Арен-
додателю;
     б). экономического обоснования этой операции;
     в). предоставления  новым Арендатором подробных сведений о своем финансо-
вом положении и гарантий выполнения обязательств.
     18.4. При  использовании оборудования с нарушением условий настоящего до-
говора, в том числе не по назначению.
     18.5. В случае ухудшения состояния оборудования по вине Арендатора.
     18.6. Если Арендатор систематически допускает просрочку внесения арендной
платы.
     18.7. В случае нарушения Арендатором других  обязательств  по  настоящему
договору.

     19. Арендатор  вправе  требовать досрочного расторжения договора лизинга,
если Арендодатель допустит нарушение своих обязанностей по пункту 10 настояще-
го договора.

                      IV. Действия после закрытия сделки

     20. Если  Арендатор  не возвращает оборудование по истечении срока аренды
или по закрытии сделки,  с него взимается пеня в размере 0,2 процента от  сог-
ласованной стоимости оборудования за каждый день просрочки до полного возврата
согласованной между сторонами стоимости этого оборудования Арендодателю.

     21. Продолжение использования оборудования Арендатором по истечении срока
аренды, оговоренного  в  настоящем договоре,  не должно рассматриваться им как
возобновление или продление аренды.

                             V. Арендные платежи

     22. Арендатор обязуется вносить Арендодателю арендную плату за  пользова-
ние оборудованием в сумме ____________________ рублей, в том числе по годам:

         199__ год  __________________________ рублей,
         199__ год  __________________________ рублей,
         199__ год  __________________________ рублей,
         199__ год  __________________________ рублей,
         199__ год  __________________________ рублей.

     23. Внесение арендных платежей клиентом производится ежемесячно (ежеквар-
тально) платежными требованиями-поручениями с расчетного  счета  Арендатора  в
_________________________________________________ в соответствии с прилагаемым
графиком независимо от фактического пользования имуществом аренды.
     В случае непоступления на счет Арендодателя средств в погашение причитаю-
щихся с Арендатора платежей до десятого  числа  следующего  месяца  (квартала)
причитающиеся с Арендатора арендные платежи считаются как несвоевременно опла-
ченные.
     Первый арендный платеж Арендатором производится:
     - авансом в момент подписания договора лизинга;
     - с  момента оплаты Арендодателем платежных документов поставщика (ненуж-
ное зачеркнуть).
     При нарушении  указанного в настоящем пункте срока уплаты арендных плате-
жей Арендодатель взыскивает штраф в размере 0,20 процента от непогашенной сум-
мы задолженности по платежам за каждый день просрочки.

     24. Для покрытия потерь Арендодателя,  связанных с инфляционным обесцени-
ванием кредитных ресурсов,  размер арендной платы может быть изменен по согла-
шению сторон в период действия и при продлении договора  лизинга,  а  также  в
связи с изменением в установленном порядке цен и тарифов, уровня ссудного про-
цента и в других случаях, предусмотренных законодательством.

     25. Оплата  оборудования (имущества) Арендодателем производится путем оп-
латы платежных документов поставщика оборудования со ссудного счета N ________
открываемого в  ________________________________,  с  приложением акта приемки
оборудования (имущества) Арендатором по форме согласно приложению N 3.

     26. Арендатор обязуется исполнить следующие обязательства  и  представить
Арендодателю для оформления договора лизинга указанные ниже документы:
     - баланс;
     - заявление о проведении  лизинга оборудования (имущества);
     - страховой полис на сумму договора лизинга;
     - технико-экономическое  обоснование  намечаемых  мероприятий по договору
лизинга;
     - устав предприятия;
     - копию договора купли-продажи.

          VI. Ответственность сторон и меры оперативного воздействия

     27. Арендодатель не несет никакой ответственности перед Арендатором в от-
ношении выбранного по настоящему договору оборудования.

     28. Арендодатель  в этом качестве не несет ответственности перед третьими
лицами за смерть, вред здоровью или порчу имущества, причиненные оборудованием.

     29. Положения пунктов 28 и 29 настоящего договора не регулируют какую-ли-
бо ответственность Арендодателя,  когда он выступает в другом качестве, напри-
мер, как собственник (продавец самостоятельно приобретенного оборудования).

     30. Если оборудование, являющееся собственностью Арендодателя, не постав-
лено или поставлено с опозданием,  или  не  соответствует  условиям  договора,
Арендатор имеет право в отношении Арендодателя прекратить договор лизинга.

     31. Если  Арендатор  реализовал свое право прекратить договор,  он вправе
требовать обратно любые периодические платежи и другие суммы, выплаченные им в
качестве аванса,  за вычетом стоимости тех выгод,  которые Арендатор извлек из
оборудования.

     32. При выполнении Арендодателем всех условий договора Арендатор не может
отказаться от лизинга до истечения срока договора. Как правило, не допускается
внесение изменений в договор лизинга,  заключенного на относительно  небольшую
сумму (до 200 тыс. рублей) и до истечения срока которого осталось менее года.

     33. В случае расторжения договора лизинга Арендатор должен оплатить Арен-
додателю компенсацию,  равную сумме остающихся взносов за наем (еще не  выпла-
ченной части  согласованной  стоимости объекта лизинга),  а также все прямые и
косвенные убытки Арендодателя, связанные с использованием объекта лизинга.
     Досрочная покупка  Арендатором  оборудования  (имущества)  допускается по
истечении не менее года действия договора лизинга по цене, равной справедливой
рыночной (реальной) стоимости в данный момент.

     34. В случае полной утраты имущества аренды или его полной конструктивной
гибели все  последующие арендные взносы должны быть уплачены Арендатором Арен-
додателю, и действие договора прекращается.

     35. Арендатор  не имеет в отношении Арендодателя никаких иных прав требо-
вания, связанных с недопоставкой,  просрочкой в поставке или поставкой несоот-
ветствующего оборудования  и  не  освобождает Арендатора от выполнения обязан-
ностей по договору лизинга.

     36. В случае,  если Арендатор,  независимо от причин, в течение трех дней
после получения  оборудования  от  поставщика не сообщил Арендодателю о данном
событии, Арендатор уплачивает Арендодателю штраф в размере _____________  руб-
лей за каждый день сверх трехдневного срока,  предназначенного для уведомления
о прибытии оборудования.

     37. Ни одна из сторон не имеет права передавать свои права и  обязанности
по настоящему  договору  третьим  лицам  без письменного на то согласия другой
стороны.

                           VII. Рассмотрение споров

     38. Разногласия, возникающие в процессе выполнения условий настоящего до-
говора, предварительно рассматриваются сторонами в целях выработки  взаимопри-
емлемого решения с оформлением двухстороннего протокола рассмотрения.
     При невозможности урегулирования споров и разногласий путем двухсторонне-
го соглашения  они  передаются  на рассмотрение в органы арбитражного суда или
суда.

     39. Настоящий договор лизинга составлен в трех экземплярах: первый и тре-
тий хранятся у Арендодателя,  второй - у Арендатора. Все приложения к договору
являются его неотъемлемой частью.
     Всякие изменения и дополнения к настоящему договору будут действовать при
условии, если они совершены в письменной форме и подписаны обеими сторонами.

     40. Настоящий договор вступает в силу с момента его подписания и действу-
ет до прекращения отношений по нему.

                        VIII. Юридические адреса сторон:

     Арендодатель:                              Арендатор:

     _____________________                      _______________________
     _____________________                      _______________________
     _____________________                      _______________________
     _____________________                      _______________________

     М.П.                                     М.П.

        ________________________                 ________________________
        Подпись                                  Подпись


    Бланк предприятия                                  Образец (9/1)
                                                Председателю Правления
                                                коммерческого банка

                        З А Я В К А
        Предприятие просит вас рассмотреть возможность  предоставления  вашим
    банком на условиях лизинга следующего оборудования:
        1. Грузовых автомобилей марки ЗИЛ, КАМАЗ с пробегом до 150 тыс. км в
    количестве трех штук стоимостью до 135 тыс.  руб.  каждый,  а в общем не
    более 405 тыс. рублей.
        2. Термопласт-автоматы со объемом вспрыска от 63 до 150 куб.см с пе-
    риодом эксплуатации до 6 лет в количестве  пяти  штук  общей  стоимостью
    отечественных - 100 тыс. рублей, импортных (страна) - до 180 тыс. рублей.
        При положительном разрешении нашей просьбы обязуемся  перечислить  в
    доходы банка "_____" рублей за поиск информации.

        "_____"________________1991 г.             Директор предприятия

                                                   Главный бухгалтер


· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О ПРОВЕДЕНИИ ЛИЗИНГА ОБОРУДОВАНИЯ (ИМУЩЕСТВА) (ПРИЛОЖЕНИЕ К ДОГОВОРУ О ВОЗВРАТНОМ ЛИЗИНГЕ ОБОРУДОВАНИЯ (ИМУЩЕСТВА))

· ОБРАЗЕЦ. ДОГОВОР О МЕЖДУНАРОДНОМ ЛИЗИНГЕ

· ГАРАНТИЙНОЕ ПИСЬМО (ПРИЛОЖЕНИЕ К ДОГОВОРУ О МЕЖДУНАРОДНОМ ЛИЗИНГЕ)

· ОБРАЗЕЦ. ДОГОВОР О ЛИЗИНГЕ ИМУЩЕСТВА

· ТИПОВОЙ ДОГОВОР ЛИЗИНГА ПО ПЕРЕДАЧЕ МАЛЫМ ПРЕДПРИЯТИЯМ В ЛИЗИНГ ОБОРУДОВАНИЯ, ПРИОБРЕТЕННОГО ЗА СЧЕТ СРЕДСТВ ПРАВИТЕЛЬСТВА МОСКВЫ ( распоряж.правительства Москвы от 17.11.94 N 2229-РП)

· Договор на закупку научно технической продукции для дальнейшей передачи ее в лизинг

· Лизинговый договор (банковский)

· Договор лизинга (финансовой аренды)

· Лизинговое соглашение

· Договор на закупку научно-технической продукции для дальнейшей передачи в лизинг

· Акт приемки по договору лизинга

· Подтверждение на оплату

· Заявление о проведении лизинга оборудования (имущества)

· Типовой договор о лизинге движимости

· ЗАЯВКА на предоставление оборудования на условиях лизинга


                                                               Приложение
                                          к Распоряжению вице-мэра Москвы
                                           от 2 марта 1993 г. Nо. 110-РВМ

                                   ДОГОВОР
                         О ПРЕДОСТАВЛЕНИИ УЧАСТКА В
                       ПОЛЬЗОВАНИЕ НА УСЛОВИЯХ АРЕНДЫ
                           (договор аренды земли)

    г. Москва                     Nо. _____          "___"_______ 19__ г.

         Правительство Москвы или его территориальный орган,  именуемые в
    дальнейшем   "Арендодатель",   в   лице   представителя   Московского
    земельного комитета т. ______________________________________________
                                            (фамилия)

    _______________________, с одной стороны, и _________________________
         (должность)

    ____________________________________________________________________,
                            (полное наименование)

    в лице ______________________________________________________________
             (фамилия, имя,  отчество,  должность представителя

    ________________________________________________________________, или
                         юридического лица)

    ____________________________________________________________________,
                  (фамилия, имя, отчество физического лица)

    проживающий _________________________________________________________
                         (адрес постоянного местожительства)

    ____________________________________________________________________,
    именуемый  в  дальнейшем  "Арендатор", с другой стороны, на основании
    постановления,  распоряжения правительства Москвы от ________________

    Nо. ____________, другого компетентного органа ______________________
                                                    (наименование, дата,

    _________________________________________________ заключили настоящий
       номер постановления (решения, распоряжения))

    Договор о следующем:

                          I. ПРЕДМЕТ И ЦЕЛЬ АРЕНДЫ

         1.1. Арендодатель  сдает,  а  Арендатор принимает в долгосрочное
    (краткосрочное) пользование  на  условиях  аренды  земельный  участок
    площадью__________________ кв. м ___________________________________,
                                             (площадь прописью)

    в  том  числе  участки земель, покрытых водой площадью ________ кв. м
    ____________________________________________________________________,
                             (площадь прописью)

    именуемый(ые) в дальнейшем "Участок".
         Ландшафтные (качественные) характеристики Участка ______________
    _____________________________________________________________________
           (высоты, низины, водные пространства, источники и пр.)

    _____________________________________________________________________
    _____________________________________________________________________
         На участке имеются:
         а) _____________________________________________________________
                 (здания, сооружения и т.д. с их характеристикой)

    _____________________________________________________________________
    ____________________________________________________________________;

         б) _____________________________________________________________
                  (природные и историко - культурные памятники)

    _____________________________________________________________________
    ____________________________________________________________________;

         в) _____________________________________________________________
             (общераспространенные полезные ископаемые согласно перечню,

    ____________________________________________________________________;
        утвержденному Гостехнадзором СССР от 12 апреля 1977 г., торф)

         г) _____________________________________________________________
                    (зеленые насаждения и древесная растительность)

    ____________________________________________________________________;

         д) _____________________________________________________________
    ____________________________________________________________________.
         Приведенное описание  участка  является окончательным и не может
    самостоятельно расширяться Арендатором.
         1.2. Границы   Участка  закреплены  в  натуре  и  обозначены  на
    прилагаемом к Договору плане земельного участка поворотными точками.
         1.3. Участок предоставляется для: ______________________________
    _____________________________________________________________________
                        (цель предоставления Участка)

    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.
         Приведенное описание  целей   использования   Участка   является
    окончательным и именуется в дальнейшем "Разрешенным использованием".

                         II. ОСОБЫЕ УСЛОВИЯ ДОГОВОРА

    _____________________________________________________________________
          (сроки освоения земельного участка, сроки строительства,

    _____________________________________________________________________
         возмещения убытков и потерь сельхозпроизводства при изъятии

    _____________________________________________________________________
                              земель и т. д. )

    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                 СРОК ДЕЙСТВИЯ ДОГОВОРА И ЗЕМЕЛЬНЫЕ ПЛАТЕЖИ

         2.1. Настоящий Договор заключается на ____________________ лет.
         2.2. Арендатор обязуется вносить ежегодно арендную плату. Размер
    ежегодной арендной платы определяется соглашением сторон  (договором)
    или  в результате проведения аукционов,  однако ее минимальный размер
    не должен быть меньше  установленных  правительством  Москвы  базовых
    (исходных) ставок.
         2.3. Арендные платежи начинают исчисляться с "__"_______ 199_ г.
         2.4. Арендатор обязуется:
         вносить ежегодную плату в размере _____________________________.
         2.5. В случае неуплаты платежей в установленный  срок  Арендатор
    уплачивает  Арендодателю неустойку за каждый день просрочки в размере
    0,2% от суммы платежей за истекший расчетный период.
         2.6. Платежи  по  настоящему  Договору  вносятся  Арендатором  в
    _____________________________________________________________________
                   (указание органа, банка, счета и т. д.)

    _____________________________________________________________________
    _____________________________________________________________________
    ____________________________________________________________________.
         2.7. Размеры  арендной   платы   могут   изменяться   в   сроки,
    предусмотренные Договором, но не чаще одного раза в ____________ лет.
    Они могут быть пересмотрены досрочно по требованию одной из сторон  в
    случаях  изменения  устанавливаемых централизованно ставок и в других
    случаях, предусмотренных законодательными актами.
         2.8. Арендная  плата  вносится  ежеквартально равными частями не
    позднее 25 числа последнего месяца квартала.
         2.9. Размеры  арендной платы подлежат пересчету в соответствии с
    изменением  индексации  в  порядке,  устанавливаемом   правительством
    Москвы.

                      ПРАВА И ОБЯЗАННОСТИ АРЕНДОДАТЕЛЯ

         2.10. Арендодатель имеет право:
         - Досрочно расторгнуть настоящий Договор в  порядке  и  случаях,
    предусмотренных действующим законодательством;
         - Вносить по согласованию с Арендатором  в  Договор  необходимые
    изменения    и    уточнения    в    случае   изменения   действующего
    законодательства и нормативных актов;
         - Приостанавливать  работы,  ведущиеся  Арендатором с нарушением
    условий настоящего Договора;
         - В  случаях,  связанных  с  необходимостью  изъятия  земельного
    участка   для   государственных   нужд,   гарантировать    Арендатору
    предоставление    равноценного    земельного    участка    в   другом
    (согласованном с Арендатором)  месте  и  возмещение  Арендатору  всех
    затрат,   связанных  с  освоением  земель  и  строительством  зданий,
    сооружений,  складских помещений,  дорог и т.  д.  в соответствии  со
    сметами расходов на проведение соответствующих работ;
         - Арендодатель имеет и другие права: ___________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         2.11. Арендодатель обязан:
         - Не вмешиваться в хозяйственную деятельность  Арендатора,  если
    она не противоречит условиям настоящего Договора;
         - Не использовать и не предоставлять  прав  третьей  стороне  на
    использование минеральных и водных ресурсов, находящихся на земельном
    участке.

                       ПРАВА И ОБЯЗАННОСТИ АРЕНДАТОРА

         2.12. Арендатор имеет право:
         Использовать Участок  в  соответствии  с  целью  и условиями его
    предоставления (для строительства и эксплуатации зданий,  сооружений,
    установок,  подсобных  помещений  и  проведения  работ  по  улучшению
    экологического состояния Участка,  вместе именуемых "Улучшения"), при
    наличии утвержденного в установленном порядке проекта.
         Заключать договоры о передаче участка или его части во временное
    пользование   на  срок  не  более  3-х  лет  другим  юридическим  или
    физическим лицам  на  условиях,  не  выходящих  за  рамки  настоящего
    Договора,  с  регистрацией  таких  договоров  в  Московском земельном
    комитете.
         При досрочном  расторжении  Договора  или по истечении его срока
    все произведенные на земельном участке Улучшения:
         - передать Арендодателю безвозмездно,
         - продать Арендодателю по  оговоренной  специальным  соглашением
    сторон цене,
         - перенести  на  оговоренных  специальным   соглашением   сторон
    условиях,  но  не  позднее  180  календарных  дней до истечения срока
    Договора или его расторжения, с уплатой Арендодателю пропорциональной
    части годовой арендной платы за этот период,
         - на продление настоящего Договора  на  согласованных  Сторонами
    условиях    по    письменному   заявлению   Арендатора,   переданному
    Арендодателю не позднее чем за 60 (шестьдесят)  календарных  дней  до
    истечения срока Договора.
         Арендатор имеет и другие права: ________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         2.13. Арендатор обязан:
         - Приступить    к   использованию   земельного   участка   после
    установления границ этого участка в натуре (на  местности)  и  выдачи
    документов, удостоверяющих право аренды;
         - Выполнять  все  условия,  установленные  при   предварительном
    согласовании места размещения объекта;
         - Не допускать действий,  приводящих  к  ухудшению  качественных
    характеристик   участка,   экологической   обстановки  на  арендуемой
    территории,  а также  к  загрязнению  территории  города  и  дорог  в
    соответствии с республиканскими и городскими нормативными актами;
         - После окончания срока действия настоящего  Договора  Арендатор
    обязан  передать  участок Арендодателю в состоянии и качестве не хуже
    первоначального, оговоренного в статье 1.1 настоящего Договора.
         - Обеспечивать  Арендодателю,  органам государственного контроля
    свободный доступ на Участок,  на специально выделенные части Участка,
    в  расположенные  на  Участке  здания и сооружения,  свободный проход
    (проезд) через Участок, по выделенным дорогам (ненужное зачеркнуть);
         - Выполнять в соответствии с требованиями эксплуатационных служб
    условия эксплуатации городских  подземных  и  наземных  коммуникаций,
    сооружений,  дорог, проездов и т. п. и не препятствовать их ремонту и
    обслуживанию, рекультивировать нарушенные ими земли;
         - В  случае  прекращения  деятельности предприятия,  учреждения,
    организации,  смерти Арендатора его правопреемник  (наследник)  после
    ликвидации   (смерти)   должен   направить   Арендодателю  письменное
    уведомление  об  этом  с  заявкой  на  оформление  новых  документов,
    удостоверяющих право на Участок, или заявить отказ;
         - В случае изменения адреса или иных реквизитов в недельный срок
    направлять Арендодателю уведомление об этом;
         - В  случае  передачи  (продажи)   строения   или   его   части,
    расположенного(ой)   на   арендуемом   земельном   участке,   другому
    юридическому или физическому лицу или использования этого имущества в
    качестве  доли  уставного  фонда при образовании с другим юридическим
    лицом совместного предприятия,  в срок не позднее 30 календарных дней
    до    совершения   сделки   уведомлять   Арендодателя   об   этом   и
    ходатайствовать перед ним о переоформлении документов, удостоверяющих
    право на землю;
         - Не нарушать права других землепользователей и  арендаторов,  а
    также  порядок  пользования  водными,  лесными  и  другими природными
    объектами.

                           ОТВЕТСТВЕННОСТЬ СТОРОН

         2.14. В случае неисполнения одной из сторон (Нарушившая Сторона)
    должным  образом  обязательства  по  настоящему Договору (Нарушение),
    другая Сторона направляет Нарушившей стороне письменное  уведомление,
    в   котором   будут   изложены  с  надлежащими  подробностями  факты,
    составляющие основу Нарушения.  Может быть  предъявлен  также  иск  о
    возмещении  убытков  в результате Нарушения,  если Нарушение не будет
    устранено  в  течение  60  (шестидесяти)  календарных  дней  с   даты
    получения   уведомления   о   Нарушении,   или  применены  санкции  в
    соответствии  с  условиями  настоящего  договора.  Любое   Нарушение,
    которое   может  быть  устранено,  не  влечет  за  собой  расторжение
    Договора.
         2.15. За  нарушение условий Договора Стороны несут материальную,
    административную  или  уголовную  ответственность  в  соответствии  с
    действующим законодательством.
         2.16. В  случае,  если  Арендодатель  допускает  какие  -   либо
    действия,  которые  приведут к невозможности использования земельного
    участка,  в результате чего Арендатору  будет  нанесен  имущественный
    ущерб,   последний   вправе  обратиться  в  установленном  порядке  в
    Арбитражный суд.
         2.17. В  случае разглашения содержания Договора одной из Сторон,
    в результате которого другой  Стороне  наносится  ущерб,  Договор  по
    инициативе пострадавшей Стороны может быть расторгнут.

                         III. ОСОБЫЕ ОБСТОЯТЕЛЬСТВА

         В настоящем  договоре  под  особыми обстоятельствами понимаются:
    пожар,  взрыв,  наводнение, землетрясение, другие стихийные бедствия,
    военные действия,  забастовки,  разрыв магистральных трубопроводов  и
    т.д.
         Об этих  происшествиях  каждая  из  Сторон  обязана   немедленно
    известить  другую.  Сообщение  должно  быть  подтверждено документом,
    выданным  уполномоченным   на   то   государственным   органом.   При
    продолжительности  особых  обстоятельств  свыше 6 (шести) месяцев или
    при неустранении последствий этих обстоятельств в течение  6  месяцев
    Стороны  должны  встретится  для выработки взаимоприемлемого решения,
    связанного с продолжением настоящего Договора.

                           IV. РАССМОТРЕНИЕ СПОРОВ

         Земельные споры,  возникающие из реализации настоящего Договора,
    разрешаются в порядке, установленном действующим законодательством.

                        V. ИЗМЕНЕНИЕ ДОГОВОРА АРЕНДЫ

         Изменения, дополнения и поправки к условиям настоящего  Договора
    аренды   будут  действительны  только  тогда,  когда  они  сделаны  в
    письменной  форме   и   подписаны   уполномоченными   представителями
    договаривающихся сторон.

                     VI. ДОПОЛНИТЕЛЬНЫЕ УСЛОВИЯ ДОГОВОРА

         Настоящий Договор не подлежит оглашению.
         Арендодатель подтверждает,  что на  день  вступления  настоящего
    Договора  в  силу отсутствовали основания или обязательства,  которые
    могли бы послужить причиной для расторжения Договора аренды земли или
    повлечь  дополнительные  расходы  для Арендатора.  Арендодатель также
    подтверждает,  что он имеет право  заключить  настоящий  Договор  без
    каких - либо дополнительных разрешений органов управления.
         Каждая из Сторон подтверждает,  что она получила все необходимые
    разрешения  для  вступления  в  настоящий  Договор аренды и что лица,
    подписавшие его, на это уполномочены.
         Настоящий Договор  вступает  в  силу с момента его регистрации в
    Московском земельном комитете.
         Настоящий Договор аренды составлен на ________ листах и подписан
    в ______________ экземплярах.

         Приложения к договору:
         1. Расчетные земельные платежи .
         2. План земельного участка.

                   ЮРИДИЧЕСКИЕ АДРЕСА И РЕКВИЗИТЫ СТОРОН:

         АРЕНДАТОР                          АРЕНДОДАТЕЛЬ
         Юридический адрес _____________    Юридический адрес ___________
         _______________________________    _____________________________
         _______________________________    _____________________________
         _______________________________    _____________________________
         Расчетный счет Nо. ____________    Расчетный счет Nо. __________
         в _____________________________    в ___________________________
         _______________________________    _____________________________
         МФО ___________________________    МФО _________________________
         _______________________________    _____________________________
         Валютный счет Nо. _____________    Валютный счет Nо. ___________
         _______________________________    _____________________________
         _______________________________    _____________________________
         Телефон _______________________    Телефон _____________________
         Телефакс ______________________    Телефакс ____________________
         Телекс и код __________________    Телекс и код ________________

                               ПОДПИСИ СТОРОН:

              За Арендатора                       За Арендодателя

          _______________________              ______________________
          М.П.                                  М.П.

         Договор прошнурован и зарегистрирован
         Московским земельным комитетом
                                                   "___"_________ 19__ г.

         Регистрационный номер в книге
         Государственной регистрации документов,
         удостоверяющих право на земельные участки
         в г. Москве                                Nо. _________________

         Председатель Московского
         земельного комитета   ____________________________(____________)
                                      (фамилия, и. о.)        (подпись)
                               М.П.


                                                                Утверждаю
                                                  Председатель Роскомзема
                                                                Н.В.КОМОВ
                                                         16 мая 1996 года

                                                                    Форма
                   ПРИМЕРНЫЙ ДОГОВОР АРЕНДЫ ЗЕМЕЛЬНОЙ ДОЛИ

         По настоящему Договору собственник земельной доли ______________
    ___________________________, далее  именуемый Арендодателем, передает
             (Ф.И.О.)

    в аренду свою долю (выделенная,  не выделенная в  натуре),  право  на
    которую удостоверено  свидетельством  на право собственности на землю
    серия _________, Nо. ____________,  выданным  "__"___________ 199_ г.
    комитетом  по земельным ресурсам и землеустройству __________________
    района, _____________________________________________________________
                    (наименование субъекта Российской Федерации)

    _____________________________________________________________________
               (кому - наименование организации (предприятия))

    в лице ___________________________________, действующего на основании
                   (Ф.И.О., должность)

    ___________________________________________, зарегистрированных (ого)
           (вид учредительных документов)

    "__"____________ 199__ г. Nо. ______, или крестьянскому (фермерскому)
    хозяйству в лице ________________________________,  далее  именуемому
                                 (Ф.И.О.)

    Арендатором, который принимает в аренду земельную долю общей площадью
    сельскохозяйственных угодий _____ га, с качественной оценкой ________
    баллогектаров из них,  пашни _______ га, __________ баллогектаров для
    производства  сельскохозяйственной   продукции    на    нижеследующих
    условиях:

         1. Настоящий Договор заключен сроком на _____________ и вступает
                                                     (срок)

    в силу с момента его регистрации в комитете по земельным  ресурсам  и
    землеустройству __________________ района.
         2. По истечении срока действия договора он может быть продлен по
    договоренности  Сторон.  При  этом стороны не позднее чем за _____ до
    истечения срока его действия в письменной форме должны уведомить друг
    друга о своих намерениях.
         3. Арендная  плата  за  земельную  долю  в  денежном   выражении
    составляет __________ тыс. рублей в год (_______ минимальных размеров
    оплаты труда) и увеличивается пропорционально, увеличению минимальной
    заработной платы.
         В размере  вышеуказанной  суммы  Арендодатель   может   получать
    арендную   плату   в   денежной  форме,  в  виде  натуральной  оплаты
    (продукцией) и оказания услуг или путем комбинированных выплат.
         По настоящему    Договору   арендная   плата   выплачивается   в
    нижеследующем виде и размере:

    +-------------------------------------------------------------------+
    ¦                           ¦ Ежегодный  ¦  Размер   ¦    Сроки     ¦
    ¦                           ¦   размер   ¦  выплат   ¦ (конкретная  ¦
    ¦   Виды арендной платы     ¦  платежа,  ¦    на     ¦   дата или   ¦
    ¦                           ¦  тыс. руб. ¦  каждый   ¦периодичность)¦
    ¦                           ¦   или в    ¦   срок    ¦   платежей   ¦
    ¦                           ¦   натуре   ¦  платежа  ¦              ¦
    +---------------------------+------------+-----------+--------------¦
    ¦1. Деньги                  ¦            ¦           ¦              ¦
    +---------------------------+------------+-----------+--------------¦
    ¦2. Продукция:              ¦            ¦           ¦              ¦
    +---------------------------+------------+-----------+--------------¦
    ¦а)                         ¦            ¦           ¦              ¦
    +---------------------------+------------+-----------+--------------¦
    ¦б)                         ¦            ¦           ¦              ¦
    +---------------------------+------------+-----------+--------------¦
    ¦3. Предоставление          ¦            ¦           ¦              ¦
    ¦   услуг:                  ¦            ¦           ¦              ¦
    +---------------------------+------------+-----------+--------------¦
    ¦а)                         ¦            ¦           ¦              ¦
    +---------------------------+------------+-----------+--------------¦
    ¦б)                         ¦            ¦           ¦              ¦
    +-------------------------------------------------------------------+

         Налоговые и иные платежи за землю  могут  засчитываться  в  счет
    арендной  платы  при  наличии  соглашения  сторон  в случае их уплаты
    Арендатором.
         Размер арендной   платы  может  пересматриваться  по  соглашению
    Сторон.
         Выплату налоговых  и  иных  платежей  за землю принимает на себя
    ____________________________________________________________________.
                        (арендодатель или арендатор)

         В случае неуплаты арендной платы в установленные Договором сроки
    Арендатор уплачивает Арендодателю неустойку в размере _____% от суммы
    неуплаты за каждый день просрочки,  но не более _____%  суммы годовой
    арендной платы.
         Неиспользование земельной  доли  Арендатором  не  может  служить
    основанием для отказа в выплате арендной платы Арендодателю.
         4. Арендатор имеет право:
         - осуществлять от имени Арендодателя  действия  по  выделению  в
    натуре  земельного  участка,  размер  которого  соответствует размеру
    арендованной земельной доли с учетом качества земель в баллогектарах;
         - использовать  земельный участок,  соответствующий арендованной
    земельной  доле,   только   для   производства   сельскохозяйственной
    продукции;
         - на возобновление в преимущественном порядке Договора на  новый
    срок  или  выкуп  земельной  доли  при  ее  продаже  на прочих равных
    условиях перед другими лицами;
         - производить    улучшение   земель   с   учетом   экологических
    требований.  В случаях,  когда улучшение земель Арендатор произвел за
    счет  собственных средств и с согласия Арендодателя,  Арендатор имеет
    право после прекращения Договора на возмещение  стоимости  затрат  на
    эти  улучшения,  если  иное  не  предусмотрено Договором аренды.  При
    проведении улучшения земель  без  согласия  Арендодателя  затраты  на
    улучшение возмещению не подлежат;
         - потребовать уменьшения размера арендной  платы,  если  в  силу
    обстоятельств,  за  которые  он  не  отвечает,  условия  пользования,
    предусмотренные настоящим Договором, или состояния земель существенно
    ухудшились;
         - обращаться в суд по вопросам нарушения Арендодателем условий и
    положений настоящего Договора.
         5. Арендатор обязан:
         - соблюдать установленный режим использования земель;
         - не совершать действий,  приводящих  к  ухудшению  качественных
    характеристик  земель  и  экологической  обстановки  на  арендованной
    территории;
         - возмещать  Арендодателю  убытки  в связи с ухудшением качества
    земель в результате своей хозяйственной деятельности;
         - своевременно  в  соответствии  с  Договором  вносить  арендную
    плату;
         - после  окончания  срока  действия  Договора возвратить участок
    Арендодателю в состоянии и качестве не хуже первоначального.
         6. Арендодатель имеет право:
         - вносить по согласованию с Арендатором  в  Договор  необходимые
    изменения  и дополнения,  вытекающие из действующих законодательных и
    нормативных актов, регулирующих использование земель;
         - на возмещение убытков,  причиненных ухудшением качества земель
    в результате деятельности Арендатора;
         - посещать  земельный участок в целях контроля за использованием
    и состоянием земель;
         - обращаться  в  суд по вопросам нарушения Арендатором условий и
    положений настоящего Договора.
         7. Арендодатель обязан:
         - выполнять в полном объеме все условия Договора;
         - не вмешиваться в хозяйственную деятельность Арендатора;
         - в случаях,  связанных с необходимостью изъятия у  Арендодателя
    земельного   участка   для   государственных   и  муниципальных  нужд
    возместить Арендатору возникающие при этом убытки,  включая упущенную
    выгоду, принимая во внимание свои интересы и интересы Арендатора;
         - обеспечить      возможность       реализации       Арендатором
    преимущественного  права  на  продление  Договора  или  права  выкупа
    земельного участка при прочих равных условиях перед другими лицами.
         8. Стороны  согласны  нести  расходы,  связанные с оформлением и
    регистрацией  настоящего  Договора  и  выделением  земельной  доли  в
    натуре, следующим образом: __________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         9. Изменение условий Договора и  его  прекращение  до  истечения
    срока допускается по письменному соглашению сторон,  но до начала или
    после окончания полевых сельскохозяйственных работ.
         Досрочное расторжение  Договора в одностороннем порядке возможно
    только по решению суда.
         За нарушение  условий  Договора  Стороны несут ответственность в
    соответствии с действующим законодательством Российской Федерации.
         10. Земельные  споры  разрешаются  в  соответствии с действующим
    законодательством Российской Федерации судом или арбитражным судом.
         11. Настоящий  Договор  составлен  в  трех экземплярах,  имеющих
    одинаковую  юридическую   силу,   один   из   которых   находится   у
    Арендодателя,   второй  -  у  Арендатора,  третий  -  у  организации,
    осуществившей регистрацию настоящего Договора.
         12. К  Договору  прилагается  план  границ  земельного  участка,
    переданного в аренду в счет земельной доли (после установления границ
    в натуре).

         Настоящий Договор подписан "__"____________ 199_ г.

                               Адреса сторон:

            Арендодатель                              Арендатор
      ________________________                ___________________________
             (Ф.И.О.)                            (должность, Ф.И.О.
                                                 ответственного лица)

      Паспорт (или документ его               Паспорт (или документ его
      заменяющий) ______________              заменяющий) ______________
      __________________________              __________________________
      (серия, номер, кем и когда              (серия, номер, кем и когда
              выдан)                                  выдан)

      Адрес ___________________               Адрес ____________________
       (индекс, область, район,                 (индекс, область, район,
                 село)                                    село)

                                              __________________________
                                                (реквизиты юридического
                                                  лица, его юридический
                                                         адрес)

                               Подписи сторон:

          Арендодатель                                Арендатор
      __________________________              __________________________

                                                          М.П.

         Договор зарегистрирован  в  комитете  по  земельным  ресурсам  и
    землеустройству ________________ района _____________________________
                                           (субъект Российской Федерации)

    "__"____________ 199_ г.         Регистрационный номер ______________

      М.П.

                               __________________________________________
                               (Подпись лица, осуществившего регистрацию)


                     ПРИМЕРНЫЙ МНОГОСТОРОННИЙ ДОГОВОР
                          АРЕНДЫ ЗЕМЕЛЬНЫХ ДОЛЕЙ

        1. По  настоящему  договору  собственники  земельных долей,  в
    дальнейшем  именуемые   АРЕНДОДАТЕЛЯМИ  (список   Арендодателей  и
    реквизиты их свидетельств на право собственности на земельные доли
    указаны в приложении  к настоящему, договору),  передают Земельные
    доли__________________________ в лице директора___________________
        (наименование организации)                      (Ф.И.О.)
    действующего на основании устава, зарегистрированного "__"________
    _______199_г.  N_______ ,  далее именуемому  АРЕНДАТОРОМ,  который
    принимает земельные доли на нижеследующих условиях:
        2. Настоящий договор вступает в силу  с даты его регистрации в
    комитете по земельным ресурсам и землеустройству____ района, далее
    именуемому райкомземом, и действует до "__"_______ 199_г. Действие
    договора автоматически продлевается на  год до тех пор,  пока одна
    из сторон не позднее чем за_____ месяцев до  истечения  срока  его
    действия не  уведомит  в письменной  форме  другую  сторону о  его
    расторжении. Каждый Арендодатель  имеет право выйти  из настоящего
    договора, уведомив  об  этом  Арендатора  до  вышеуказанной  даты.
    Арендатор:  вправе  расторгнуть   настоящий  договор   частично  в
    отношении одного или нескольких Арендодателей, уведомив их об этом
    до  вышеуказанной  даты.  Письменное   уведомление  о  расторжении
    договора или о выходе из него направляется также и в райкомзем.
        3. Арендная плата за  земельную долю составляет  рублей в год.
    Арендодатель имеет  право на  получение арендной  платы  в размере
    вышеуказанной суммы или любой  ее части в натуре  в соответствии с
    прейскурантом, который может  прилагаться к настоящему  договору и
    содержит наименование  товаров и  услуги их  стоимость. Конкретные
    виды  внесения  арендной   платы  товарами,  услугами   или  путем
    комбинированных   выплат   в   денежной   и   натуральной   формах
    определяются   дополнительными   соглашениями    между   сторонами
    (примерное  дополнительное   соглашение  прилагается).   В  случае
    отсутствия  дополнительного   соглашения   Арендатор   выплачивает
    каждому Арендодателю  арендную  плату  в  денежной  форме  равными
    частями_____________________________________
                 (ежемесячно, ежеквартально).
        4.  Арендодатель  поручает,  а  Арендатор  принимает  на  себя
    обязательства перечислять налоговые и иные платежи за землю в счет
    арендной платы.
        5. Размер  денежных сумм,  выплачиваемых по  конкретным датам,
    увеличивается пропорционально  росту  минимального размера  оплаты
    труда.  При  изменении   налоговых  и   иных  платежей   за  землю
    соответственно изменяется размер арендной платы.
        6. Отношения,  возникающие  в  связи  с  настоящим  договором,
    регулируются законодательством Российской Федерации.
        7. Арендатор имеет  право осуществлять от  имени Арендодателей
    действия   по    выделению    в    натуре   земельного    участка,
    соответствующего  арендованным   земельным   долям.   Арендодатели
    признают, что  этот  участок  будет  принадлежать на  праве  общей
    собственности   Арендодателям    и    другим   участникам    общей
    собственности  и  что  земельная   доля  в  таком   участке  может
    измениться по  площади и  другим характеристикам,  но при  этом ее
    оценка в балло-гектарах должна остаться неизменной.
        8.   Арендатор   вправе    использовать   земельный   участок,
    соответствующий  арендованным   им  земельным   долям,  только   в
    сельскохозяйственных целях и не имеет права продавать, закладывать
    или  отчуждать  иным  образом  указанные   земельный  участок  или
    земельные доли. После прекращения действия настоящего договора все
    права,  относящиеся  к   земельным  долям  и   соответствующим  им
    земельным участкам, переходят к Арендодателям.
        9. Настоящий  договор  составлен в  двух  экземплярах, имеющих
    одинаковую  юридическую   силу,   один   из   которых   передается
    Арендатору, а второй - одному из Арендодателей по их согласию_____
    ___________ и который не  может быть лицом,  подписавшим настоящий
    (Ф.И.О.)
    договор   от   имени   Арендатора. К   договору   прилагается план
    передаваемого в аренду земельного участка.
        10. Настоящий договор подписан "__"__________________ 199_г. в
    __________________________________________________________________
      (наименование  населенного   пункта  и   его  административная
                             принадлежность)
        Арендодатели                 Арендатор
        (по списку, прилагаемому
        к Договору)                  паспорт__________________________
                                     (серия, номер, кем и когда видан)
                                     адрес____________________________
                                        (индекс, область, район, село)
                                     _________________________________
                                (руководитель и реквизиты юридического
                                          лица, его юридический адрес)
        Договор зарегистрирован  в  комитете по  земельным  ресурсам и
    землеустройству__________________ района "__"______________ 199_г.
        Регистрационный номер___________________
        МП

                  ПРИМЕРНАЯ ФОРМА СПИСКА АРЕНДОДАТЕЛЕЙ К
                      МНОГОСТОРОННЕМУ ДОГОВОРУ АРЕНДЫ
                   ЗЕМЕЛЬНЫХ ДОЛЕЙ от__________ 199_г.

    N   Ф.И.О. Паспорт-   Серия,     Пло-   Оценка    Под-      Выход
               ные дан-   номер и    щадь   доли в    пись    из дого-
                 ные      дата вы-  доли в   балло-  Арендо-  вора или
               (серия,    дачи     гектарах гектарах дателя    частич-
               номер,     свиде-                                 ное
               кем и     тельства                              прекра-
               когда вы- на право                               щение
               дан, мес- собствен-                            договора
                 то      ности  на                            (дата и
               прописки)   землю                               подпись
                                                               Арендо-
                                                              дателя и
                                                               Аренда-
                                                                тора
    1.
    2.
    3.
    4.
    5.

                  ПРИМЕРНОЕ ДОПОЛНИТЕЛЬНОЕ СОГЛАШЕНИЕ ОБ
                     УСЛОВИЯХ ВНЕСЕНИЯ АРЕНДНОЙ ПЛАТЫ

        1. Настоящее соглашение заключено между_______________________
                                                        (Ф.И.О.)
        собственником земельной доли (Арендодателем) и________________
                                                         (Ф.И.О.)
        Арендатором указанной земельной доли, в соответствии с пунктом
    3 многостороннего договора аренды земельных долей от "__"_________
    ____199_г., зарегистрированного в комитете по земельным ресурсам и
    землеустройству_______________ района.
        2. Арендная плата за земельную долю составляет_______ рублей в
    год, в том числе по следующим видам оплаты:

       Виды арендной платы Количест-  Стоимость   Сумма  Сроки (конк-
                           во (сумма) или цена за за год, ретная дата
                                        единицу     руб. или периодич-
                                                          ность плате-
                                                          жей

    1. Деньги (руб.)
    2. Продукция и услуги:
    3. Налоговые и иные
    платежи за землю
    (руб за долю)
        3. Настоящее соглашение составлено в двух экземплярах, имеющих
    одинаковую  юридическую  силу,   которые  хранятся  у   сторон  по
    настоящему соглашению.
        4. Настоящее соглашение подписано "__"_______________ 199_г. в
    __________________________________________________________________
      (наименование  населенного   пункта  и   его  административная
                             принадлежность)
        Арендодатель                        Арендатор
        (паспортные данные, адрес)          (паспортные данные, адрес)

        "__"________________199_г.

                      ПРИМЕРНЫЙ ДОГОВОР КУПЛИ-ПРОДАЖИ
                              ЗЕМЕЛЬНОЙ ДОЛИ

        1. По настоящему договору_____________________________________
                                             (Ф.И.О.)
    далее именуемый Продавцом, продает, а_____________________________
                               (наименование организации (предприятия)
    в лице директора____________________________ действующего на осно-
                               (Ф.И.О.)
    вании устава, зарегистрированного "__"______________ 199_г.
    N____________ или физическое лицо_________________ и далее именуе-
                                         (Ф.И.О.)
    мое   Покупателем,  покупает   земельную  долю,  право  на которую
    удостоверено свидетельством  на право собственности на землю серия
    N_________ выданным "__"___________ 199_г.  комитетом по земельным
    ресурсам и землеустройству___________________ района на нижеследу-
    ющих условиях.
        2. Покупатель выплачивает Продавцу___________ рублей. В случае
    пожизненных платежей общая сумма не указывается, а в графе "сроки"
    приведенной   таблицы   в  дополнение к  указываемой периодичности
    платежей делается отметка "пожизненно".

        Виды оплаты    Количест-    Стоимость      Сумма,
                       во (сумма)  или цена за      руб,
                                     единицу       Сроки
                                                 (конкрет-
                                                 ная дата
                                              или периодично-
                                               сть платежей

        1. Деньги
        2. Продукция и
        услуги:

        3. Размер  денежных сумм,  выплачиваемых по  конкретным датам,
    увеличивается пропорционально  росту  минимального размера  оплаты
    труда.
        4. Отношения,  возникшие  в  связи  с  реализацией  настоящего
    договора, регулируются законодательством Российской Федерации.
        5. Настоящий договор  считается заключенным и  вступает в силу
    со дня его государственной регистрации, если иное не предусмотрено
    Законом.
        6. Настоящий  договор  составлен в  трех  экземплярах, имеющих
    одинаковую юридическую силу, один из которых находится у Продавца,
    второй - у Покупателя,  третий - в нотариальной  Конторе (в случае
    его  нотариального   удостоверения).   К   экземпляру   Покупателя
    прилагается  оригинал  свидетельства  на  право  собственности  на
    земельную долю, К экземпляру  Продавца по его  просьбе прилагается
    копия этого свидетельства.
        7. Настоящий договор подписан "__"____________________199_г. в
    __________________________________________________________________
      (наименование  населенного   пункта  и   его  административная
                             принадлежность)
    Продавец                          Покупатель
    паспорт__________________________ паспорт_________________________
    (серия, номер, кем и когда выдан)(серия, номер, кем и когда выдан)
    адрес____________________________ адрес___________________________
        (индекс, область, район, село)  (индекс, область, район, село)
                                      ________________________________
                                (руководитель и реквизиты юридического
                                          лица, его юридический адрес)
        6. Собственник имущественного  пая с земельными  долями вправе
    продать его  по  договорной  цене другим  собственникам  земельных
    долей или имущественных паев той сельскохозяйственной коммерческой
    организации, а также созданным такими собственниками организациям,
    крестьянским  (фермерским)   хозяйствам.   Учитывая   затруднения,
    которые  испытывают  собственники   паев,  приводим   также  текст
    примерных  договоров   купли-продажи   и   дарения   паев,   также
    утвержденных пост. Правительства РФ N 96 от 1.02.95 г.

                      ПРИМЕРНЫЙ ДОГОВОР КУПЛИ-ПРОДАЖИ
                            ИМУЩЕСТВЕННОГО ПАЯ

        1. По настоящему договору_____________________________________
                                             (Ф.И.О.)
    далее именуемый Продавцом, продает, а_____________________________
                               (наименование организации (предприятия)
    в лице директора________________________________ , действующего на
                                  Ф.И.О,
    основании устава, зарегистрированного "__"___________ 199_г. N____
    или физическое лицо_______________________________________________
                                 (Ф.И.О.)
    далее  именуемое Покупателем, покупает имущественный пай, право на
    который удостоверено свидетельством серия_____________ N__________
    выданным     "__"___________________199_г.     внутрихозяйственной
    комиссией по приватизации земли и реорганизации
    __________________________________________________________________
      наименование  организации   (предприятия)   на   нижеследующих
                                условиях:
        2. Покупатель выплачивает Продавцу____________________________
                                                      (сумма прописью)
    рублей, в том числе по следующим видам оплаты:

        Виды оплаты  Количест-   Стоимость или  Сумма,    Сроки (конк-
                     во (сумма)      цена за     руб.     ретная дата
                                     единицу                  или
                                                         периодичность
                                                            платежей

        1. Деньги (руб.)
        2. Продукция и
        услуги

        3. Размер  денежных сумм,  выплачиваемых по  конкретным датам,
    увеличивается пропорционально  росту  минимального размера  оплаты
    труда.
        4. Отношения,  возникшие  в  связи  с  реализацией  настоящего
    договора, регулируются законодательством Российской Федерации.
        5. Настоящий договор  считается заключенным и  вступает в силу
    со дня его государственной регистрации, если иное не предусмотрено
    законом.
        6. Настоящий  договор  составлен в  трех  экземплярах, имеющих
    одинаковую юридическую силу, один из которых находится у Продавца,
    второй - у, Покупателя, третий - в  нотариальной конторе (в случае
    его  нотариального   удостоверения).   К   экземпляру   Покупателя
    прилагается оригинал. свидетельства о праве  на имущественный пай.
    К экземпляру  Продавца  по  его  просьбе прилагается  копия  этого
    свидетельства.
        7. Настоящий договор  подписан "__"__________________199_г.  в
    __________________________________________________________________
        (наименование  населенного пункта и  его административная
                             принадлежность)
    Продавец                         Покупатель
    паспорт_________________________ паспорт__________________________
    (серия, номер, кем и когда выдан)(серия, номер, кем и когда выдан)
    адрес___________________________ адрес____________________________
      (индекс, область, район, село)    (индекс, область, район, село)
                                     _________________________________
                                (руководитель и реквизиты юридического
                                          лица, его юридический адрес)


                  ПРИМЕРНЫЙ ДОГОВОР АРЕНДЫ ЗЕМЕЛЬНОЙ ДОЛИ

        1. По настоящему договору собственник земельной доли__________
    ____________________________________далее именуемый Арендодателем,
                (Ф.И.О.)
    передает    эту    долю,      право   на    которую   удостоверено
    свидетельством  на  право   собственности  на    земельную    долю
    серия_______ N_________ выданным "__"____________ 199_г. комитетом
    по земельным  ресурсам  и  землеустройству района, далее именуемым
    райкомземом,______________________________________________________
              (кому - наименование организации (предприятия)
    в лице директора______________________ , действующего на основании
                             (Ф.И.О.)
    устава, зарегистрированного "__"________________199_г. N__________
    или физическому лицу___________________________ , далее именуемому
                                 (Ф.И.О.)
    Арендатором, который принимает эту земельную долю на нижеследующих
    условиях.
        2. Настоящий договор вступает в силу  со дня его регистрации в
    райкомземе и действует до "__"___________ 199_г. Действие договора
    автоматически продлевается на год до тех пор, пока одна  из сторон
    не позднее чем за______________ месяцев  до  истечения  срока  его
    действия  не  уведомит  в письменной форме  другую  сторону  о его
    расторжении.  Письменное  уведомление   о   расторжении   договора
    направляется  также   и  в райкомзем.
        3. Арендная плата за земельную долю составляет_______ рублей в
    год, в том числе по следующим видам оплаты:

       Виды арендной платы  Количест-   Стоимость  Сумма за    Сроки
                            во (сумма)  или цена   год, руб. (конкрет-
                                       за единицу             ная дата
                                                            или перио-
                                                              дичность
                                                              платежей

    1. Деньги (руб.)
    2. Продукция и услуги:
    3. Налоговые и иные платежи
    за землю (руб. за долю)
        4.  Арендодатель  поручает,  а  Арендатор  принимает  на  себя
    обязательства перечислять налоговые и иные платежи за землю в счет
    арендной платы.
        5. размер арендной платы, выплачиваемой в  виде денежных сумм,
    увеличивается пропорционально  росту  минимального размера  оплаты
    труда. При  изменении суммы  налоговых и  иных  платежей за  землю
    соответственно изменяется размер арендной платы.
        6. Отношения,  возникающие  в  связи  с  настоящим  договором,
    регулируются законодательством Российской федерации.
        7. Арендатор  имеет право  осуществлять от  имени Арендодателя
    действия по выделению в натуре земельного участка, размер которого
    соответствует размеру  арендованной  земельной доли.  Арендодатель
    признает, что выделенный участок будет принадлежать на праве общей
    собственности Арендодателю и другим участникам общей собственности
    и, что земельная доля в таком участке  может измениться по площади
    и другим характеристикам, но при этом ее величина в балло-гектарах
    должна остаться прежней.
        8.   Арендатор   вправе    использовать   земельный   участок,
    соответствующий  арендованной   им   земельной   доле,  только   в
    сельскохозяйственных целях и не имеет права продавать, закладывать
    или  отчуждать  иным  образом  указанный   земельный  участок  или
    земельную долю. После прекращения действия настоящего договора все
    права,  относящиеся  к   земельной  доле  и   соответствующему  ей
    земельному участку, переходят к Арендодателю.
        9. Настоящий  договор  составлен в  двух  экземплярах, имеющих
    одинаковую  юридическую  силу,   один  из  которых   находится  у,
    Арендодателя, второй - у Арендатора. К договору аренды прилагается
    план передаваемого в аренду земельного участка.
        10. Настоящий договор подписан "__"__________ 199_г. в
    __________________________________________________________________
      (наименование  населенного   пункта  и   его  административная
                             принадлежность)
    Арендодатель                     Арендатор
    паспорт_________________________ паспорт__________________________
    (серия, номер, кем и когда выдан)(серия, номер, кем и когда выдан)
    адрес___________________________ адрес____________________________
        (индекс, область, район, село)  (индекс, область, район, село)
                                     _________________________________
                                (руководитель и реквизиты юридического
                                          лица, его юридический адрес)
        Договор зарегистрирован  в  комитете но  земельным  ресурсам и
    землеустройству___________________ района "__"_____________ 199_г.
    Регистрационный номер________________________


                                                               Приложение
                                                к Рекомендациям о порядке
                                           распоряжения земельными долями
                                                   и имущественными паями

                      ПРИМЕРНЫЙ МНОГОСТОРОННИЙ ДОГОВОР
                           АРЕНДЫ ЗЕМЕЛЬНЫХ ДОЛЕЙ

         1. По  настоящему  договору  собственники  земельных  долей,   в
    дальнейшем    именуемые    Арендодателями    ( список Арендодателей и
    реквизиты  их  свидетельств  на право собственности на земельные доли
    указаны в приложении к настоящему договору),  передают земельные доли
    ____________________________ в лице директора ______________________,
    (наименование организации)                           (Ф.И.О.)

    действующего      на    основании     устава,     зарегистрированного
    "___"________ 199_ г.  Nо.  __________, далее именуемому Арендатором,
    который принимает земельные доли на нижеследующих условиях.
         2. Настоящий  договор  вступает  в силу с даты его регистрации в
    комитете по земельным ресурсам и землеустройству ____________________
    ________________________  района,  далее  именуемому  райкомземом,  и
    действует до "__"__________ 199_ г.  Действие договора  автоматически
    продлевается на год до тех пор, пока одна из сторон не позднее чем за
    _____________ месяцев до истечения срока его действия не  уведомит  в
    письменной   форме   другую   сторону   о   его  расторжении.  Каждый
    Арендодатель имеет право выйти из настоящего  договора,  уведомив  об
    этом  Арендатора до вышеуказанной даты.  Арендатор вправе расторгнуть
    настоящий  договор  частично  в  отношении  одного   или   нескольких
    Арендодателей,  уведомив их об этом до вышеуказанной даты. Письменное
    уведомление о расторжении договора или о выходе из него  направляется
    также и в райкомзем.
         3. Арендная плата за земельную долю составляет _________________
    __________________________ рублей в год.  Арендодатель имеет право на
    получение арендной платы в размере вышеуказанной суммы или  любой  ее
    части   в  натуре  в  соответствии  с  прейскурантом,  который  может
    прилагаться к настоящему договору и содержит наименование  товаров  и
    услуг  и  их  стоимость.  Конкретные  виды  внесения  арендной  платы
    товарами,  услугами или путем комбинированных  выплат  в  денежной  и
    натуральной  формах  определяются  дополнительными соглашениями между
    сторонами  ( примерное дополнительное соглашение  прилагается).     В
    случае  отсутствия  дополнительного  соглашения Арендатор выплачивает
    каждому Арендодателю арендную плату в денежной форме равными  частями
    _______________________________.
      (ежемесячно, ежеквартально)

         4. Арендодатель   поручает,   а   Арендатор  принимает  на  себя
    обязательства перечислять налоговые и иные платежи за  землю  в  счет
    арендной платы.
         5. Размер денежных  сумм,  выплачиваемых  по  конкретным  датам,
    увеличивается   пропорционально  росту  минимального  размера  оплаты
    труда.  При  изменении   налоговых   и   иных   платежей   за   землю
    соответственно изменяется размер арендной платы.
         6. Отношения,  возникающие  в  связи  с   настоящим   договором,
    регулируются законодательством Российской Федерации.
         7. Арендатор имеет право  осуществлять  от  имени  Арендодателей
    действия  по выделению в натуре земельного участка,  соответствующего
    арендованным земельным долям. Арендодатели признают, что этот участок
    будет  принадлежать  на  праве  общей  собственности  Арендодателям и
    другим участникам общей собственности и что земельная  доля  в  таком
    участке может измениться по площади и другим характеристикам,  но при
    этом ее оценка в балло-гектарах должна остаться неизменной.
         8. Арендатор     вправе    использовать    земельный    участок,
    соответствующий   арендованным   им   земельным   долям,   только   в
    сельскохозяйственных  целях  и не имеет права продавать,  закладывать
    или отчуждать иным образом указанные земельный участок или  земельные
    доли.  После  прекращения  действия  настоящего  договора  все права,
    относящиеся  к  земельным  долям  и  соответствующим   им   земельным
    участкам, переходят к Арендодателям.
         9. Настоящий  договор  составлен  в  двух  экземплярах,  имеющих
    одинаковую юридическую силу, один из которых передается Арендатору, а
    второй    -    одному    из    Арендодателей    по    их     согласию
    ___________________________, который не может быть лицом, подписавшим
             (Ф.И.О.)

    настоящий  договор от  имени Арендатора. К  договору прилагается план
    передаваемого в аренду земельного участка.
         10. Настоящий  договор  подписан "__"________ 199_ г. в ________
    _____________________________________________________________________
                     (наименование населенного пункта и

    ____________________________________________________________________.
                    его административная принадлежность)

         Арендодатели                     Арендатор

         (по списку)                      паспорт _______________________
                                                      (серия, номер,

                                          _______________________________
                                                 кем и когда выдан)

                                          адрес _________________________
                                           (индекс, область, район, село)

                                          _______________________________
                                             (руководитель и реквизиты
                                               юридического лица, его
                                                 юридический адрес)

         Договор зарегистрирован  в  комитете  по  земельным  ресурсам  и
    землеустройству _________________ района

         "__"___________ 199_ г.      Регистрационный номер _____________

          М.П.


                                                к Рекомендациям о порядке
                                           распоряжения земельными долями
                                                   и имущественными паями

                   ПРИМЕРНЫЙ ДОГОВОР АРЕНДЫ ЗЕМЕЛЬНОЙ ДОЛИ

         1. По  настоящему  договору собственник земельной доли _________
    _____________________________________, далее именуемый Арендодателем,
                   (Ф.И.О.)

    передает   эту  долю,  право на  которую  удостоверено свидетельством

    на  право  собственности  на земельную долю серия _______ Nо. ______,
    выданным "__"____________ 199_ г.  комитетом по земельным ресурсам  и

    землеустройству _____________________________ района, далее именуемым

    райкомземом, ________________________________________________________
                       (кому - наименование организации (предприятия))

    в лице директора _________________, действующего на основании устава,
                         (Ф.И.О.)

    зарегистрированного "__"_________ 199_ г. Nо. ______, или физическому

    лицу ______________,  далее именуемому Арендатором, который принимает
            (Ф.И.О.)

    эту земельную долю на нижеследующих условиях.
         2. Настоящий  договор  вступает  в силу со дня его регистрации в
    райкомземе и действует до "__"___________ 199_ г.  Действие  договора
    автоматически продлевается на год до тех пор,  пока одна из сторон не
    позднее чем  за  ________________  месяцев  до  истечения  срока  его
    действия  не  уведомит  в  письменной  форме  другую  сторону  о  его
    расторжении.   Письменное   уведомление   о   расторжении    договора
    направляется также и в райкомзем.
         3. Арендная плата за земельную долю составляет _________________
    ___________ рублей в год, в том числе по следующим видам оплаты:
    +-------------------------------------------------------------------+
    ¦                       ¦          ¦ Стои- ¦  Сумма   ¦   Сроки     ¦
    ¦                       ¦Количество¦ мость ¦ за год,  ¦(конкретная  ¦
    ¦  Виды арендной платы  ¦  (сумма) ¦  или  ¦   руб.   ¦  дата или   ¦
    ¦                       ¦          ¦цена за¦          ¦периодичность¦
    ¦                       ¦          ¦единицу¦          ¦  платежей)  ¦
    +-----------------------+----------+-------+----------+-------------¦
    ¦ 1. Деньги (руб.)      ¦          ¦       ¦          ¦             ¦
    +-----------------------+----------+-------+----------+-------------¦
    ¦ 2. Продукция и услуги:¦          ¦       ¦          ¦             ¦
    ¦    __________________ ¦__________¦_______¦__________¦_____________¦
    +-----------------------+----------+-------+----------+-------------¦
    ¦ 3. Налоговые и иные   ¦          ¦       ¦          ¦             ¦
    ¦    платежи за землю   ¦          ¦       ¦          ¦             ¦
    ¦    (руб. за долю)     ¦          ¦       ¦          ¦             ¦
    +-------------------------------------------------------------------+
         4. Арендодатель  поручает,  а  Арендатор   принимает   на   себя
    обязательства  перечислять  налоговые  и иные платежи за землю в счет
    арендной платы.
         5. Размер  арендной  платы,  выплачиваемой в виде денежных сумм,
    увеличивается  пропорционально  росту  минимального  размера   оплаты
    труда.  При  изменении  суммы  налоговых  и  иных  платежей  за землю
    соответственно изменяется размер арендной платы.
         6. Отношения,   возникающие   в  связи  с  настоящим  договором,
    регулируются законодательством Российской Федерации.
         7. Арендатор  имеет  право  осуществлять  от  имени Арендодателя
    действия по выделению в натуре земельного  участка,  размер  которого
    соответствует   размеру  арендованной  земельной  доли.  Арендодатель
    признает,  что выделенный участок будет принадлежать на  праве  общей
    собственности  Арендодателю и другим участникам общей собственности и
    что земельная доля в таком участке  может  измениться  по  площади  и
    другим  характеристикам,  но  при  этом  ее величина в балло-гектарах
    должна остаться прежней.
         8. Арендатор     вправе    использовать    земельный    участок,
    соответствующий   арендованной   им   земельной   доле,   только    в
    сельскохозяйственных  целях  и не имеет права продавать,  закладывать
    или отчуждать иным образом указанный земельный участок или  земельную
    долю.  После  прекращения  действия  настоящего  договора  все права,
    относящиеся  к  земельной  доле  и  соответствующему  ей   земельному
    участку, переходят к Арендодателю.
         9. Настоящий  договор  составлен  в  двух  экземплярах,  имеющих
    одинаковую   юридическую   силу,   один   из   которых   находится  у
    Арендодателя,  второй - у Арендатора.  К договору аренды  прилагается
    план передаваемого в аренду земельного участка.
         10. Настоящий договор подписан "__"__________ 199_ г. в ________

    _____________________________________________________________________
                     (наименование населенного пункта и

    ____________________________________________________________________.
                    его административная принадлежность)

         Арендодатель                     Арендатор
         _______________________________  _______________________________

         паспорт _______________________  паспорт _______________________
                   (серия, номер,                      (серия, номер,

         _______________________________  _______________________________
                кем и когда выдан)                 кем и когда выдан)

         адрес _________________________  адрес _________________________
        (индекс, область, район, село)     (индекс, область, район, село)

                                          _______________________________
                                             (руководитель и реквизиты
                                                  юридического лица,
                                                его юридический адрес)

         Договор зарегистрирован  в  комитете  по  земельным  ресурсам  и
    землеустройству ______________ района

         "__"______________ 199_ г.        Регистрационный номер ________

          М.П.


                                                               Приложение
                                                к Рекомендациям о порядке
                                           распоряжения земельными долями
                                                   и имущественными паями

                     ПРИМЕРНОЕ ДОПОЛНИТЕЛЬНОЕ СОГЛАШЕНИЕ
                     ОБ УСЛОВИЯХ ВНЕСЕНИЯ АРЕНДНОЙ ПЛАТЫ

         1. Настоящее соглашение заключено между ________________________
                                                         (Ф.И.О.)

    ______________________, собственником земельной доли (Арендодателем),

    и __________________________________________________________________,
                                  (Ф.И.О.)

    Арендатором   указанной  земельной  доли,  в соответствии с пунктом 3
    многостороннего  договора аренды земельных долей от "__"____ 199_ г.,
    зарегистрированного в    комитете    по    земельным    ресурсам    и
    землеустройству __________________ района.
         2. Арендная плата за земельную долю составляет _________________
    ______________ рублей  в год,  в том числе по следующим видам оплаты:

    +-------------------------------------------------------------------+
    ¦                     ¦          ¦          ¦          ¦    Сроки   ¦
    ¦                     ¦Количество¦ Стоимость¦  Сумма   ¦(конкретная ¦
    ¦ Виды арендной платы ¦ (сумма)  ¦ или цена ¦  за год, ¦дата или пе-¦
    ¦                     ¦          ¦за единицу¦   руб.   ¦ риодичность¦
    ¦                     ¦          ¦          ¦          ¦  платежей) ¦
    +---------------------+----------+----------+----------+------------¦
    +---------------------+----------+----------+----------+------------¦
    ¦1. Деньги (руб.)     ¦    -     ¦    -     ¦          ¦            ¦
    +---------------------+----------+----------+----------+------------¦
    ¦2. Продукция и       ¦          ¦          ¦          ¦            ¦
    ¦   услуги:           ¦          ¦          ¦          ¦            ¦
    +---------------------+----------+----------+----------+------------¦
    +---------------------+----------+----------+----------+------------¦
    +---------------------+----------+----------+----------+------------¦
    +---------------------+----------+----------+----------+------------¦
    +---------------------+----------+----------+----------+------------¦
    +---------------------+----------+----------+----------+------------¦
    ¦3. Налоговые и иные  ¦    -     ¦    -     ¦          ¦            ¦
    ¦  платежи за землю   ¦          ¦          ¦          ¦            ¦
    ¦  (руб. за долю)     ¦          ¦          ¦          ¦            ¦
    +---------------------+----------+----------+----------+------------¦
    +-------------------------------------------------------------------+
         3. Настоящее  соглашение составлено в двух экземплярах,  имеющих
    одинаковую юридическую силу,  которые хранятся у сторон по настоящему
    соглашению.
         4. Настоящее соглашение подписано "____"____________ 199_  г.  в
    _____________________________________________________________________
                     (наименование населенного пункта и

    ____________________________________________________________________.
                    его административная принадлежность)

         Арендодатель                          Арендатор
         __________________________            __________________________
         __________________________            __________________________
         __________________________            __________________________
         __________________________            __________________________
         (паспортные данные, адрес)            (паспортные данные, адрес)

         "___"_____________ 199_ г.


                                                               Приложение
                                                к Рекомендациям о порядке
                                           распоряжения земельными долями
                                                   и имущественными паями

                    ПРИМЕРНАЯ ФОРМА СПИСКА АРЕНДОДАТЕЛЕЙ
              К МНОГОСТОРОННЕМУ ДОГОВОРУ АРЕНДЫ ЗЕМЕЛЬНЫХ ДОЛЕЙ
                             ОТ _______ 199_ г.

    +------------------------------------------------------------------------------------+
    ¦   ¦      ¦   Паспортные  ¦ Серия, номер¦Площадь ¦Оценка  ¦       ¦Выход из договора¦
    ¦   ¦      ¦ данные (серия,¦и дата выдачи¦доли в  ¦доли в  ¦       ¦  или частичное  ¦
    ¦Nо.¦Ф.И.О.¦ номер, кем и  ¦свидетельства¦гектарах¦балло - ¦Подпись¦   прекращение   ¦
    ¦   ¦      ¦ когда выдан,  ¦  на право   ¦        ¦гектарах¦Арендо-¦    договора     ¦
    ¦   ¦      ¦место прописки)¦собственности¦        ¦        ¦дателя ¦(дата и подпись  ¦
    ¦   ¦      ¦               ¦  на землю   ¦        ¦        ¦       ¦ Арендодателя и  ¦
    ¦   ¦      ¦               ¦             ¦        ¦        ¦       ¦   Арендатора)   ¦
    +---+------+---------------+-------------+--------+--------+-------+-----------------¦
    +---+------+---------------+-------------+--------+--------+-------+-----------------¦
    +---+------+---------------+-------------+--------+--------+-------+-----------------¦
    +---+------+---------------+-------------+--------+--------+-------+-----------------¦
    +---+------+---------------+-------------+--------+--------+-------+-----------------¦
    +---+------+---------------+-------------+--------+--------+-------+-----------------¦
    +---+------+---------------+-------------+--------+--------+-------+-----------------¦
    +------------------------------------------------------------------------------------+
                                                                          Страница ______


                                                  Утверждена
                                          постановлением Правительства
                                          Российской Федерации
                                          от 19 марта 1992 г. N 177

                                                              Форма
                                Договор
             аренды земель сельскохозяйственного назначения

                                           "_____"____________19____г.

Арендодатель____________________________________________________________
               (наименование местной администрации,
________________________________________________________________________
  юридического лица или фамилия, имя, отчество гражданина
________________________________________________________________________
-собственника земли; его местонахождения или адрес местожительства)
в лице__________________________________________________________________
      (фамилия, имя, отчество, должность представителя Арендодателя)
с одной стороны и Арендатор_____________________________________________
________________________________________________________________________
 (наименование юридического лица или фамилия, имя
________________________________________________________________________
отчество гражданина, его местонахождение или адрес местожительства)
в лице__________________________________________________________________
      (фамилия, имя, отчество, должность представителя Арендатора)
________________________________________________________________________
с другой стороны заключили настоящий Договор о нижеследующем:

                          1. Предмет договора

1.1. Арендодатель сдает, а Арендатор принимает в аренду_________________
________________________________________________________________________
        (с правом или без права последующего выкупа)
земельные участки общей площадью ___________гектаров, согласно прилагае-
мой экспликации земель, для_____________________________________________
                            (указать вид использования земельных участ-
________________________________________________________________________
ков, причину сдачи земель в аренду)
1.2. Настоящий Договор заключен сроком на ____________ лет и  вступает в
силу с момента его регистрации в________________________________________
________________________________________________________________________
(наименование местной администрации)

                           2. Арендная плата

2.1. Общая  сумма ежегодной платы за арендованные земельные участки сос-
тавляет________________________ рублей.
2.2. Размер арендной платы установлен на срок __________ лет.
2.3. Арендная плата вносится Арендатором равными долями в бюджет________
____________________________________ ___________________________________
(наименование местной администрации)      (сроки внесения платы)
путем перечисления указанной в пункте 2.1 суммы на счет N ______________
в __________________________________ банке.
2.4. Арендатор  освобождается  от платы за переданные в аренду для сель-
скохозяйственных целей нарушенные земли  ((требующие  рекультивации)  на
первые 10 лет.
2.5. При выполнении за счет средств Арендатора работ по улучшению  сель-
скохозяйственных угодий арендная плата не увеличивается.
2.6. Другие льготы, предоставляемые Арендатору:
________________________________________________________________________
                   3. Права и обязанности арендатора

3.1. Арендатор имеет право:
     использовать землю в соответствии с условиями ее предоставления;
     собственности на  посевы  и  посадки сельскохозяйственных культур и
насаждений;
     использовать в  установленном  порядке для нужд хозяйства имеющиеся
на земельном участке общераспространенные  полезные  ископаемые,  торф,
лесные угодья, водные объекты, пресные подземные воды;
     возводить с соблюдением правил застройки:_________________________
                                                (перечень жилых,
________________________________________________________________________
производственных, культурно-бытовых и иных строений и сооружений)
________________________________________________________________________
в установленном порядке проводить оросительные, осушительные, культурно-
технические и другие мелиоративные работы,  строить пруды и иные водоемы
в соответствии  с  природоохранительными  требованиями использования зе-
мельных участков;
     участвовать в решении вопросов мелиорации земельного участка;
     на компенсацию затрат,  вложенных на освоение  земель  и  улучшение
сельскохозяйственных угодий  при  прекращении прав на землю по истечении
срока настоящего Договора,  если качество сельскохозяйственных угодий за
период их  использования не ухудшилось вследствие его хозяйственной дея-
тельности;
     на компенсацию  затрат  по  строительству  остающихся  на земельном
участке жилых,  производственных и иных строений и сооружений, разрешен-
ных Договором, в случае его расторжения;
     на компенсацию убытков,  включая упущенную выгоду,  при изъятии зе-
мель для  государственных  и общественных нужд,  а также причиненных ему
юридическими, должностными лицами и гражданами в результате нарушения зе-
мельного законодательства;
     возобновления Договора аренды земли по истечении срока его действия
(при согласии Арендодателя).
     Другие права Арендатора____________________________________________
     3.2. Арендатор обязан:
     эффективно использовать полученный в аренду земельный участок в со-
ответствии с целевым назначением;
     повышать плодородие почв и не допускать ухудшение экологической об-
становки на  арендуемом  участке  и прилегающих территориях в результате
своей хозяйственной деятельности;
     осуществлять комплекс  мероприятий по рациональному использованию и
охране земель___________________________________________________________
________________________________________________________________________
    природоохранным технологиям производства, защите почв
________________________________________________________________________
    от эрозии, подтопления, заболачивания, загрязнения и др.)
     соблюдать специально установленный режим использования земель;
     не нарушать права других землепользователей и природопользователей;
     своевременно вносить арендную плату за землю;
     возводить указанные в п. 3.1. настоящего Договора строения и соору-
жения по  согласованию  с землеустроительными,  архитектурно-градострои-
тельными, пожарными, санитарными и природоохранными органами;
     возмещать Арендодателю, смежным землепользователям убытки, включая
упущенную выгоду, в полном объеме в связи с ухудшением качества земель и
экологической обстановки в результате своей хозяйственной деятельности.
     Другие обязанности Арендатора______________________________________

                  4. Права и обязанности Арендодателя

     4.1. Арендодатель имеет право:
     осуществлять контроль  за использованием и охраной земель Арендато-
ром;
     досрочно прекращать  право  аренды при нерациональном использовании
или использовании земли не по целевому назначению,  а  также  способами,
приводящими к  ее порче,  при переводе Арендатором ценных сельскохозяйс-
твенных угодий в менее ценные,  при систематическом невнесении  арендной
платы и в случаях нарушения других условий настоящего Договора;
     на возмещение убытков,  причиненных ухудшением  качества  земель  и
экологической обстановки в результате хозяйственной деятельности Аренда-
тора;
     изменять по согласованию с Арендатором размер арендной платы в слу-
чаях изменения цен на материально-технические ресурсы,  продукцию, но не
чаще, чем один раз в два года;
     участвовать в приемке в эксплуатацию мелиорированных, рекультивиро-
ванных, улучшенных земель,  защитных лесонасаждений, противоэрозионных и
других объектов, сооружаемых на сданных а аренду землях.
     Другие права Арендодателя__________________________________________
передавать арендатору землю в состоянии,  соответствующем условиям Дого-
вора (площади угодий и их краткая качественная характеристика приводятся
в приложении N 2);
     содействовать по заявкам Арендатора выполнению необходимых работ по
землеустройству;
     в случае  смерти Арендатора до истечения срока аренды перезаключать
договор аренды с одним из его наследников при его согласии стать Аренда-
тором;
     в соответствии с условиями договора возмещать  по  истечении  срока
аренды полностью или частично расходы,  понесенные Арендатором на освое-
ние земель и улучшение сельскохозяйственных угодий;
     содействовать Арендатору  в  возмещении убытков,  включая упущенную
выгоду, при изъятии земель для государственных и общественных нужд.
     Другие обязанности Арендодателя____________________________________

                       5. Ответственность сторон

     Изменение условий Договора,  его расторжение и прекращение допуска-
ются в случае несоблюдения требований, определенных пунктами 3 и 4 насто-
ящего Договора по соглашению сторон.
     За нарушение условий Договора стороны несут гражданскую,  админист-
ративную и   уголовную  ответственность  в  соответствии  с  действующим
законодательством.

                         6. Рассмотрение спора

     Земельные и имущественные споры, возникающие в ходе реализации нас-
тоящего Договора, разрешаются в соответствии с действующим законодатель-
ством Советами народных депутатов,  судом или арбитражным судом в  соот-
ветствии с их компетенцией.
     Настоящий Договор составлен в двух экземплярах,  из которых  первый
выдан Арендатору
________________________________________________________________________
              (наименование предприятия,
________________________________________________________________________
учреждения, организации; фамилия, имя, отчество Арендатора)
второй хранится у Арендодателя__________________________________________
                               (наименование местной администрации,
________________________________________________________________________
юридического лица или фамилия, имя, отчество, гражданина)
________________________________________________________________________
Приложения:
     1. План земель, предоставленных в аренду.
     2. Экспликация земель, предоставленных в аренду.
     3. Список земельных участков с особым режимом  использования, пре-
доставленных в аренду.
________________________________________
________________________________________
     Арендодатель_______________________________________________________
                     (наименование местной администрации,
________________________________________________________________________
юридического лица или фамилия, имя, отчество гражданина, его паспортные
________________________________________________________________________
данные; серия, номер, дата выдачи, кем выдан)

     М.П.
                                   _____________________________________
__________________                 (фамилия, имя, отчество Арендодателя
     (подпись)                     либо его представителя)
Арендатор_______________________________________________________________
          (наименование предприятия, организации,
________________________________________________________________________
учреждения или фамилия, имя, отчество гражданина,
________________________________________________________________________
его паспортные данные: серия, номер, дата выдачи, кем выдан

     М.П.                                 ______________________________
                                          (фамилия, имя, отчество Арен-
                                        додателя либо его представителя)
     __________________
       (подпись)
Договор N______________ зарегистрирован_________________________________
                                            (наименование
________________________________________________________________________
     местной администрации)
________________________________________________________________________
                              (должность)

     М.П.                                      ___________________
                                                  (Ф.И.О.)
     _______________
       (подпись)
     _______________
       (дата)

                                             Приложение N 1
                                      к Договору аренды земель

                                  План
                   земель, предоставленных в аренду
     ____________________________________________________________
         (наименование или фамилия, имя, отчество арендатора)

                                  Масштаб 1:
                                  Председатель комитета по земельной
                                  реформе и земельным ресурсам
                                  __________________района (города)
     М.П. _______________         _______________________________
           (подпись)                       (Ф.И.О.)

                                              Приложение N 2
                                         к Договору аренды земель

                              Экспликация
                    земель, предоставленных в аренду
     ___________________________________________________________
          (наименование или фамилия, имя отчество арендаторов)

                                               (гектаров)
-------------------------------------------------------------------------
                ¦Об- ¦                      В том числе
                ¦щая +---------------------------------------------------
                ¦пло-¦сель- ¦   из них                     ¦ле-  ¦под  ¦
                ¦щадь¦скохо-+------------------------------¦сов, ¦водой¦
                ¦    ¦зяйст-¦пашни¦мно-  ¦зале-¦сено-¦паст-¦кус- ¦     ¦
                ¦    ¦вен-  ¦     ¦голет-¦жи   ¦косов¦бищ  ¦тар- ¦     ¦
                ¦    ¦ных   ¦     ¦них   ¦     ¦     ¦     ¦ников¦     ¦
                ¦    ¦уго-  ¦     ¦на-   ¦     ¦     ¦     ¦     ¦     ¦
                ¦    ¦дий   ¦     ¦саж-  ¦     ¦     ¦     ¦     ¦     ¦
                ¦    ¦      ¦     ¦дений ¦     ¦     ¦     ¦     ¦     ¦
----------------+--------------------------------------------------------
1.Немелированные¦
2.Орошаемые     ¦
3.Осушенные     ¦
Всего           ¦
-------------------------------------------------------------------------
--------------------------+
                          ¦
--------------------------¦
    нару- ¦ дру-¦ олень-  ¦
     шен- ¦ гих ¦   их    ¦
     ных  ¦ зе- ¦ паст-   ¦
     зе-  ¦ мель¦ бищ     ¦
     мель ¦     ¦         ¦
          ¦     ¦         ¦
          ¦     ¦         ¦
          ¦     ¦         ¦
--------------------------¦
                          ¦
                          ¦
                          ¦
                          ¦
                          ¦
--------------------------+
     Краткая качественная характеристика земель
     (дается по произвольной форме)
                                 Председатель комитета по земельной
                                 реформе и земельным ресурсам
                                 ______________________района (города)
     М.П. _______________        __________________
            (подпись)               (Ф.И.О.)

                                               Приложение N 3
                                          к Договору аренды земель

                                 Список
                  земельных участков с особым режимом
                использования, предоставленных в аренду
     ____________________________________________________________
         (наименование или фамилия, имя, отчество арендатора)

------------------------------------------------------------------------
N уча- ¦Наименование территорий с особым режимом использова-  ¦Общая
стка   ¦ния земель (санитарно-защитные зоны, земли природоох- ¦ пло-
на чер-¦ранного, водоохранного, рекреационного,историко-куль- ¦ щадь,
теже   ¦          турного значения и т.п.)                    ¦  га
       ¦                                                      ¦
------------------------------------------------------------------------
+-------------------------------+
¦В том чис-¦Из них ¦Установ-    ¦
¦ле сель-  ¦пашни  ¦ленный ре-  ¦
¦скохозяй- ¦       ¦жим ис-     ¦
¦ственных  ¦       ¦пользова-   ¦
¦угодий    ¦       ¦ния земель  ¦
+-------------------------------+
     Председатель_________________    Председатель комитета
     районного (межрайонного) коми-   по земельной реформе и
     тета по экологии и природо-            земельным ресурсам
     пользованию                      _____________ района (города)

М.П._____________   _________________ М.П. ___________  ________________
     (подпись)         (Ф.И.О.)             (подпись)     (Ф.И.О.)


· ОБРАЗЕЦ. ДОГОВОР О ПРЕДОСТАВЛЕНИИ УЧАСТКА В ПОЛЬЗОВАНИЕ НА УСЛОВИЯХ АРЕНДЫ В Г. МОСКВЕ (ДОГОВОР АРЕНДЫ ЗЕМЛИ) (РАСПОРЯЖЕНИЕ ВИЦЕ-МЭРА МОСКВЫ ОТ 02.03.93 NО. 110-РВМ)

· ОБРАЗЕЦ. ПРИМЕРНЫЙ ДОГОВОР АРЕНДЫ ЗЕМЕЛЬНОЙ ДОЛИ (УТВЕРЖДЕНО РОСКОМЗЕМОМ ОТ 16.05.96)

· ОБРАЗЕЦ. ПРИМЕРНЫЙ МНОГОСТОРОННИЙ ДОГОВОР АРЕНДЫ ЗЕМЕЛЬНЫХ ДОЛЕЙ

· ОБРАЗЕЦ. ПРИМЕРНЫЙ ДОГОВОР АРЕНДЫ ЗЕМЕЛЬНОЙ ДОЛИ

· ОБРАЗЕЦ. ПРИМЕРНЫЙ МНОГОСТОРОННИЙ ДОГОВОР АРЕНДЫ ЗЕМЕЛЬНЫХ ДОЛЕЙ (ПОСТАНОВЛЕНИЕ ПРАВИТЕЛЬСТВА РФ ОТ 01.02.95 N 96)

· ОБРАЗЕЦ. ПРИМЕРНЫЙ ДОГОВОР АРЕНДЫ ЗЕМЕЛЬНОЙ ДОЛИ (ПОСТАНОВЛЕНИЕ ПРАВИТЕЛЬСТВА РФ ОТ 01.02.95 N 96)

· ОБРАЗЕЦ. ПРИМЕРНОЕ ДОПОЛНИТЕЛЬНОЕ СОГЛАШЕНИЕ ОБ УСЛОВИЯХ ВНЕСЕНИЯ АРЕНДНОЙ ПЛАТЫ К МНОГОСТОРОННЕМУ ДОГОВОРУ АРЕНДЫ ЗЕМЕЛЬНЫХ ДОЛЕЙ (ПОСТАНОВЛЕНИЕ ПРАВИТЕЛЬСТВА РФ ОТ 01.02.95 N 96)

· ОБРАЗЕЦ. ПРИМЕРНАЯ ФОРМА СПИСКА АРЕНДОДАТЕЛЕЙ К МНОГОСТОРОННЕМУ ДОГОВОРУ АРЕНДЫ ЗЕМЕЛЬНЫХ ДОЛЕЙ (ПОСТАНОВЛЕНИЕ ПРАВИТЕЛЬСТВА РФ ОТ 01.02.95 N 96)

· Договор аренды земель сельскохозяйственного назначения (утв. пост. Правительства РФ от 19 марта 1992 г. N 177)


                               ДОГОВОР ПРОКАТА

    г. _______________                        "___"_____________ 199__ г.

         ___________________________________________________, именуем__ в
             (наименование предприятия, организации <*>)

    дальнейшем "Арендодатель", в лице __________________________________,
                                               (должность ф.и.о.)

    действующего на основании __________________________, с одной стороны
                                  (Устава, положения)

    и ______________________________________________________, именуем__ в
             (наименование предприятия, организации)

    дальнейшем  "Арендатор", в лице ____________________________________,
                                             (должность ф.и.о.)

    действующего на основании _________________________, с другой стороны
                                  (Устава, положения)

    заключили Договор проката:

                             1. Предмет договора

         1.1. Арендодатель обязуется предоставить Арендатору за плату  во
    временное владение и пользование следующее движимое имущество:
    ____________________________________________________________________,
           (количество, наименование и характеристики имущества)

    в полной исправности.
         Оценочная стоимость  имущества,  предоставленного  по настоящему
    Договору проката _____________________________________________ рублей
                                  (сумма прописью)

    на основании ________________________________________________.
                  (прейскуранта; договорной, рыночной цены и пр.)

         Имущество, предоставленное  по   настоящему   Договору   проката
    используется для ____________________________________________________
    ____________________________________________________________________.
                       (цель использования имущества)

                              2. АРЕНДНАЯ ПЛАТА

         2.1. За  пользование  имуществом,  предоставленным  по  Договору
    проката Арендатор     уплачивает    Арендодателю    арендную    плату
    ________________________ в размере __________________________________
    (периодичность платежей)                    (сумма прописью)

    рублей (или ___________________________________ рублей единовременно)
                         (сумма прописью)

    в соответствии с прейскурантом.

         2.2. Форма оплата ______________________________________________
                            (платежное требование, платежное поручение,

    _____________________________________________________________________
                           чек, аккредитив и т.п.)

         2.3. В   случае   досрочного   возврата   имущества  Арендатором
    Арендодатель возвращает ему соответствующую часть полученной арендной
    платы, исчисляя  ее со дня,  следующего за днем фактического возврата
    имущества.
         2.4. Взыскание с  Арендатора  задолженности  по  арендной  плате
    производится в бесспорном порядке на основании исполнительной надписи
    нотариуса.

                      3. СРОКИ ИСПОЛНЕНИЯ ОБЯЗАТЕЛЬСТВ

         3.1. Указанное в п.  1.1 настоящего Договора  проката  имущество
    должно  быть  передано  Арендатору по приемосдаточному акту в течение
    ______________________ со дня подписания Договора.
         3.2. Арендатор уплачивает арендную плату в следующие сроки: ____
    ____________________________________________________________________.
         3.3. Срок действия Договора:
         начало _____________________________________;
         окончание __________________________________.
         Срок действия Договора проката не может превышать одного года.
         3.4. Арендатор  вправе  отказаться  от  Договора проката в любое
    время, письменно предупредив о своем намерении Арендодателя не  менее
    чем за десять дней.

                           4. ОБЯЗАТЕЛЬСТВА СТОРОН

         4.1. Арендодатель  обязан  в  присутствии  Арендатора  проверить
    исправность предоставленного по Договору проката имущества,  а  также
    ознакомить Арендатора  с правилами эксплуатации имущества либо выдать
    ему письменные инструкции о пользовании этим имуществом.
         4.2. При   обнаружении  недостатков  предоставленного  в  прокат
    имущества, полностью  или  частично  препятствующих  пользованию  им,
    Арендодатель обязан  в  ________-  дневный  срок  (но  не более чем в
    десятидневный) со дня заявления Арендатора о недостатках безвозмездно
    устранить недостатки   имущества  на  месте  либо  произвести  замену
    данного имущества  другим  аналогичным  имуществом,   находящимся   в
    надлежащем состоянии.
         4.3. Если  недостатки  имущества  явились  следствием  нарушения
    Арендатором  правил  эксплуатации  и содержания имущества,  арендатор
    оплачивает   Арендодателю   стоимость   ремонта   и   транспортировки
    имущества.
         4.4. Капитальный и текущий ремонт имущества,  сданного в  аренду
    по договору проката, является обязанностью Арендодателя.

                       5. ДЕЙСТВИЕ НЕПРЕОДОЛИМОЙ СИЛЫ

         5.1. Ни одна из сторон не  несет  ответственности  перед  другой
    стороной за невыполнение обязательств по настоящему Договору проката,
    обусловленное обстоятельствами,  возникшими  помимо  воли  и  желания
    сторон и которые нельзя предвидеть или избежать,  включая объявленную
    или  фактическую  войну,  гражданские  волнения,  эпидемии,  блокаду,
    эмбарго,   землетрясения,   наводнения,  пожары  и  другие  стихийные
    бедствия.
         5.2. Сторона,  которая не исполняет своего обязательства, должна
    дать  извещение  другой  стороне  о  препятствии  и  его  влиянии  на
    исполнение обязательств по Договору.
         5.3. Если   обстоятельства   непреодолимой   силы  действуют  на
    протяжении  3  (трех)  последовательных  месяцев  и  не  обнаруживают
    признаков   прекращения,  настоящий  Договор  может  быть  расторгнут
    Арендатором и  Арендодателем  путем  направления  уведомления  другой
    стороне.

                        6. ПОРЯДОК РАЗРЕШЕНИЯ СПОРОВ

         6.1. Все  споры или разногласия,  возникающие между сторонами по
    настоящему Договору или в связи с ним,  разрешаются путем переговоров
    между сторонами.
         6.2. В  случае  невозможности   разрешения   разногласий   путем
    переговоров   они   подлежат   рассмотрению   в  арбитражном  суде  в
    установленном законодательством порядке.

                 7. ПОРЯДОК ИЗМЕНЕНИЯ И ДОПОЛНЕНИЯ ДОГОВОРА

         7.1. Любые  изменения и дополнения к настоящему Договору проката
    имеют силу только в том случае,  если они оформлены в письменном виде
    и подписаны обеими сторонами.
         7.2. По  требованию  Арендодателя  Договор  проката  может  быть
    досрочно расторгнут судом в случаях, когда Арендатор:
         пользуется имуществом с существенным нарушением условий договора
    или назначения имущества либо с неоднократными нарушениями;
         существенно ухудшает имущество;
         более двух раз  подряд  по  истечении  установленного  настоящим
    Договором срока платежа не вносит арендную плату.
         Арендодатель вправе требовать  досрочного  расторжения  Договора
    только после  направления  Арендатору  письменного  предупреждения  о
    необходимости исполнения им обязательства в разумный срок.
         7.3. По требованию Арендатора договор аренды может быть досрочно
    расторгнут судом в случаях, когда:
         Арендодатель не предоставляет имущество в пользование Арендатору
    либо создает препятствия  пользованию  имуществом  в  соответствии  с
    условиями Договора или назначением имущества;
         переданное Арендатору имущество имеет препятствующие пользованию
    им недостатки, которые не были оговорены Арендодателем при заключении
    Договора, не были заранее известны Арендатору и не должны  были  быть
    обнаружены Арендатором  во  время  осмотра имущества или проверки его
    исправности при заключении Договора;
         Арендодатель не    производит    являющийся   его   обязанностью
    капитальный ремонт имущества в разумные сроки;
         имущество в   силу   обстоятельств,   за  которые  Арендатор  не
    отвечает, окажется в состоянии, не пригодном для использования.

                              8. ПРОЧИЕ УСЛОВИЯ

         8.1. Настоящий Договор составлен  в  двух  экземплярах,  имеющих
    одинаковую  юридическую  силу,  по  одному  экземпляру  для каждой из
    сторон.
         8.2. Сдача в субаренду имущества, предоставленного Арендатору по
    Договору проката,  передача им своих прав и обязанностей по  Договору
    проката другому лицу,  предоставление этого имущества в безвозмездное
    пользование, залог  арендных  прав   и   внесение   их   в   качестве
    имущественного вклада  в  хозяйственные  товарищества  и общества или
    паевого взноса в производственные кооперативы не допускаются.
         8.3. К договору прилагаются:
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                  9. АДРЕСА И БАНКОВСКИЕ РЕКВИЗИТЫ СТОРОН:

         Арендодатель: __________________________________________________
    _____________________________________________________________________

         Арендатор: _____________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

            Арендодатель                             Арендатор

      ________________________                _________________________
               М.П.                                     М.П.

         <*> Арендодателем  является  организация,  осуществляющая  сдачу
    имущества в   аренду   в   качестве   постоянной  предпринимательской
    деятельности.

                                КОММЕНТАРИИ:
                                ------------
         Договор проката является публичным договором.
         Публичным договором признается договор, заключенный коммерческой
    организацией и  устанавливающий  ее  обязанности  по продаже товаров,
    выполнению работ или оказанию услуг,  которые  такая  организация  по
    характеру своей деятельности должна осуществлять в отношении каждого,
    кто к ней обратится.
         Коммерческая организация не вправе оказывать предпочтение одному
    лицу перед другим в отношении заключения публичного  договора,  кроме
    случаев, предусмотренных законом или иными правовыми актами.
         Цена товаров,  работ и услуг,  а также иные  условия  публичного
    договора устанавливаются  одинаковыми  для  всех потребителей,  кроме
    случаев, когда  законом  и   иными   правовыми   актами   допускается
    предоставление льгот для отдельных категорий потребителей.
         Отказ коммерческой организации от заключения публичного договора
    при наличии   возможности  предоставить  потребителю  соответствующие
    товары, услуги,  выполнить  для  него   соответствующие   работы   не
    допускается (ст. 426 ГК РФ).


                                   ДОГОВОР
                               бытового проката

    г. _______________                        "___"_____________ 199__ г.

         ___________________________________________________, именуем__ в
             (наименование предприятия бытового проката)

    дальнейшем "Арендодатель", в лице __________________________________,
                                            (должность ф.и.о.)

    действующего на основании __________________________, с одной стороны
                                  (Устава, положения)

    и гр. ______________________________________________________________,
                           (фамилия, имя, отчество)

    именуем__ в   дальнейшем   "Арендатор",  предъявивший  паспорт  серия
    ______________ Nо. _______________, выданный "___"__________ 199__ г.
    ___________________ отделением милиции города _______________________
    (района)________________ области, прописанный в гор. _______________,
    по ул. _________________________ в доме Nо.________, кв.____________,
    заключили договор о нижеследующем:

         1. Арендодатель обязуется предоставить Арендатору  за  плату  во
    временное владение и пользование следующее движимое имущество:
    ____________________________________________________________________,
            (подробное наименование и описание предмета проката)

    в полной исправности, оцениваемое в сумме ___________________________
    _____________________________________________________________ рублей.
                      (договорной, рыночной цены и пр.)

         2. Исправность   сдаваемого   в   аренду   имущества   проверена
    Арендодателем в присутствии Арендатора.
         3. Арендатор ознакомлен Арендодателем с правилами эксплуатации и
    хранения  имущества,   соблюдением   Правил   техники   безопасности.
    Инструкция о правилах эксплуатации выдается вместе с имуществом.
         4. Настоящий договор заключен сроком с "___"___________ 199__ г.
         5. При  отсутствии  определенного  срока  действия  договора  он
    считается заключенным на неопределенный срок.  При всех условиях этот
    срок не может превышать одного года.
         6. Арендатор вправе  отказаться  от  Договора  проката  в  любое
    время,  письменно предупредив о своем намерении Арендодателя не менее
    чем за десять дней.
         7. В    случае   досрочного   возврата   имущества   Арендатором
    Арендодатель возвращает ему соответствующую часть полученной арендной
    платы,  исчисляя ее со дня,  следующего за днем фактического возврата
    имущества.
         8. Арендатор обязуется пользоваться имуществом,  предоставленным
    в прокат в соответствии с его назначением, не закладывать, не сдавать
    его в поднаем, не производить разборку и ремонт предмета.
         9. При   обнаружении   недостатков   предоставленного  в  прокат
    имущества,  полностью или  частично  препятствующих  пользованию  им,
    Арендодатель  обязан  в  ________-  дневный  срок  (но не более чем в
    десятидневный) со дня заявления Арендатора о недостатках безвозмездно
    устранить  недостатки  имущества  на  месте  либо  произвести  замену
    данного  имущества  другим  аналогичным  имуществом,  находящимся   в
    надлежащем состоянии.  При отсутствии возможности  для  такой  замены
    действие договора    считается    досрочно    прекращенным,   предмет
    возвращается Арендодателю,  а  оплата  за   использование   имущества
    взымается  только  за  то  время,  в  течение  которого он фактически
    использовался.
         10. За   пользование  имуществом,  предоставленным  по  Договору
    проката   Арендатор   уплачивает    Арендодателю    арендную    плату
    ________________________ в размере __________________________________
    (периодичность платежей)                     (сумма прописью)

    рублей (или ___________________________________ рублей единовременно)
                         (сумма прописью)

    в соответствии с прейскурантом.
         11. При просрочке платежа с Нанимателя взимается сумма в размере
    _________________ процента от суммы платежа за каждый день просрочки.
         12. При повреждении или порче предоставленного имущества по вине
    Арендатора, он  ремонтируется  за  счет Арендатора и за время ремонта
    взимается плата как за пользование исправным имуществом.
         13. Арендатор   обязан   вернуть   предоставленное  имущество  в
    пригодном для эксплуатации состоянии и не ухудшив его потребительских
    качеств и внешнего вида.
         14. Арендодатель  вправе  досрочно  расторгнуть  договор,   если
    Арендатор использует  имущество  не  в соответствии с его назначением
    либо  умышленно   или   по   неосторожности   ухудшает   качество   и
    потребительские свойства имущества, а также в случае, когда Арендатор
    более двух раз подряд по  истечении  установленного  договором  срока
    платежа не вносит арендную плату.
         15. Во всем остальном,  не предусмотренном  настоящим  договором
    стороны должны руководствоваться действующим законодательством.
         16. В случае возникновения спора о размере причиненных  убытков,
    вопрос   разрешается   в   судебном   порядке   с   привлечением  при
    необходимости экспертизы.  Оплата эксперта  производится  по  решению
    суда.

                     Почтовые адреса и реквизиты сторон:

         Арендодатель: __________________________________________________
    _____________________________________________________________________

         Арендатор: _____________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

            Арендодатель                             Арендатор

      ________________________                _________________________
                М.П.

                                КОММЕНТАРИИ:
                                ------------
         Договор проката является публичным договором.
         Публичным договором признается договор, заключенный коммерческой
    организацией и  устанавливающий  ее  обязанности  по продаже товаров,
    выполнению работ или оказанию услуг,  которые  такая  организация  по
    характеру своей деятельности должна осуществлять в отношении каждого,
    кто к ней обратится.
         Коммерческая организация не вправе оказывать предпочтение одному
    лицу перед другим в отношении заключения публичного  договора,  кроме
    случаев, предусмотренных законом или иными правовыми актами.
         Цена товаров,  работ и услуг,  а также иные  условия  публичного
    договора устанавливаются  одинаковыми  для  всех потребителей,  кроме
    случаев, когда  законом  и   иными   правовыми   актами   допускается
    предоставление льгот для отдельных категорий потребителей.
         Отказ коммерческой организации от заключения публичного договора
    при наличии   возможности  предоставить  потребителю  соответствующие
    товары, услуги,  выполнить  для  него   соответствующие   работы   не
    допускается (ст. 426 ГК РФ).


                             ДОГОВОР
     о предоставлении в пользование предметов домашнего обихода
                         (бытовой прокат)

г._____________________                 "___"_______19__г.

__________________________________________________________ (наименование
предприятия бытового проката или  Ф.И.О. физического  лица), именуемый в
дальнейшем Наймодатель,  и гр. _________________________________________
(Ф.И.О.), именуемый  в дальнейшем Наниматель, предъявивший паспорт серия
_______________ N _______________________, выданный "___"_________19__г.
отделение милиции г. _________________ (района) ________________________
области, прописанный  в гор.________________ по ул. ____________________
в доме N______, кв._______, заключили договор о нижеследующем:

     1. Наймодатель выдает, а Наниматель принимает в пользование _______
________________________________________________________________________
(подробное  наименование   и  описание   вещи)  в   полной  исправности,
оцениваемой в  сумме ___________________________________________________
рублей на основании _____________________________________ (прейскуранта,
договорной, рыночной цены и пр.).
     2. Исправность предмета проката проверена в присутствии Нанимателя.
     3.   При   получении   предмета   проката   Наниматель   ознакомлен
Наймодателем с  правилами эксплуатации  и хранения,  соблюдением  Правил
техники безопасности. Инструкция о правилах эксплуатации выдается вместе
с предметом.
     4. Настоящий  договор заключен  сроком с "___"____________19__г. по
"___"__________19__г. По  истечении этого  срока договор  по  соглашению
сторон может быть продлен на новый срок.
     5.  При   отсутствии  определенного  срока  действия  договора  он
считается заключенным  на неопределенный  срок. При  всех условиях  этот
срок не может превышать ________________ лет.
     6.  Наниматель   обязуется   пользоваться   предметом   проката   в
соответствии с  его  назначением,  не  закладывать,  не  сдавать  его  в
поднаем, не производить разборку и ремонт предмета.
     7. В  случае выхода из строя предмета проката не по вине Нанимателя
Наймодатель обязан  в _______________  срок со  дня  заявления  об  этом
Нанимателя устранить  повреждение на  месте или  заменить предмет другим
исправным предметом  того же  назначения. При отсутствии возможности для
такой  замены   действие  договора   считается   прекращенным,   предмет
возвращается Наймодателю,  а оплата  за использование предмета взимается
только за то время, в течение которого он фактически использовался.
     8. За  время пользования  предметом проката  Наниматель  уплачивает
Наймодателю при  получении предмета _________________________ руб. Плата
определяется по соглашению сторон.
     9. При  бытовом прокате  предметов  длительного  пользования  плата
может взиматься  за определенные  промежутки  времени  (месяц,  квартал)
равными долями в течение всего времени действия договора.
     При просрочке платежа с Нанимателя взимается сумма в размере _____%
за каждый день просрочки.
     10. При  повреждении или  порче предмета  бытового проката  по вине
Нанимателя он  ремонтируется за  счет  Нанимателя  и  за  время  ремонта
взимается плата как за пользование исправным предметом.
     11. Наниматель  вправе отказаться от договора в любое время, вернув
предмет проката в  пригодном для эксплуатации состоянии и не ухудшив его
потребительских качество и внешнего вида.
     Наймодатель обязан вернуть оставшуюся до конца срока договора часть
платы,  начиная  со  дня,  следующего  после  дня  возвращения  предмета
проката.
     12.  Наймодатель   вправе  досрочно   расторгнуть   договор,   если
Наниматель  использует   предмет  проката   не  в   соответствии  с  его
назначением либо  умышленно или  по неосторожности  ухудшает качество  и
свойства предмета,  а также  в случае  невзноса наемной  платы в течение
__________________ после истечения срока платежа.
     13. В  случае возникновения  спора о  размере  причиненных  убытков
вопрос решается  в судебном  порядке с  привлечением  при  необходимости
экспертизы. Оплата эксперта производится по решению суда.
     Подписи сторон:

Наймодатель                        подпись

Наниматель                         подпись


· ОБРАЗЕЦ. ДОГОВОР ПРОКАТА ИМУЩЕСТВА

· ОБРАЗЕЦ. ДОГОВОР БЫТОВОГО ПРОКАТА

· Договор о предоставлении в пользование предметов домашнего обихода (бытовой прокат)


                            ЗАЯВЛЕНИЕ ОБ ОБМЕНЕ

                                       В бюро обмена, управления учета
                                         и распределения жилой площади
                                                       Мосгорисполкома
                                    от гр. Андреева Алексея Петровича,
                                 проживающего в г. Москве, ул. Кирова,
                                                         л. 10, кв. 9.

                                 ЗАЯВЛЕНИЕ

        Я, Андреев Алексей  Петрович, ранее проживавший  по адресу: г.
    Москва, ул. Чехова,  д. 3,  кв. 6 совместно  с гр.  Ивановой Анной
    Викторовной, настоящим даю согласие  на обмен занимаемой  ею жилой
    площади и в связи с моим переездом  на постоянное место жительство
    по вышеуказанному адресу прошу  не включать меня в  обменный ордер
    на новую жилплощадь, получаемую гр. Ивановой Анной Викторовной.
        Город Москва, пятого апреля тысяча девятьсот девяностого года.

                                                               Подпись

        Удостоверительная надпись государственной нотариальной конторы


                            ЗАЯВЛЕНИЕ ОБ ОБМЕНЕ

                                        В бюро обмена управления учета
                                         и распределения жилой площади
                                                       Мосгорисполкома
                                 от гр. Ивановского Петра Алексеевича,
                                             проживающего в г. Казани,
                                         ул. Свердлова, д. 23, кв. 37.

                                 ЗАЯВЛЕНИЕ

        Я, Ивановский  Петр Алексеевич,  даю согласие  гр. Ивановскому
    Алексею Ивановичу произвести обмен занимаемой  нами жилой площади,
    находящейся по вышеуказанному адресу.
        Город Москва, пятого  июля тысяча девятьсот  девяносто первого
    года.

                                                               Подпись

        Удостоверительная надпись государственной нотариальной конторы


                      ОБ АРЕНДЕ КОМНАТЫ В ЖИЛОМ ДОМЕ

                                  ДОГОВОР

        Город Москва,  десятого декабря  тысяча  девятьсот девяностого
    года.
        Мы, гр. Мишин Лаврентий Григорьевич, проживающий  в г. Москве,
    ул. Кирова,  д.  43,  кв.  7,  и  гр.  Быстрицкая  Зоя  Андреевна,
    проживающая в г. Москве, Красногвардейский пр-д,  д. 18, заключили
    настоящий договор о нижеследующем:
        1, Я, гр. Мишин Л. Г., сдал гр. Быстрицкой 3. А. в аренду одну
    комнату  размером  22   кв.  м  в   принадлежащем  мне   по  праву
    собственности жилом доме,  находящемся в Московской  области, пос.
    Руза, Новая ул., д. 4.
        2. Указанный  жилой  дом принадлежит  мне,  Мишину  Л. Г.,  на
    основании  договора  о  предоставлении  в  бессрочное  пользование
    земельного участка под  строительство индивидуального  жилого дома
    на праве личной собственности,  удостоверенного 14 ноября  1950 г.
    Рузской государственной нотариальной конторой по реестру N 236.
        3. Комната  сдается в  аренду сроком  на три  года  с десятого
    декабря тысяча девятьсот девяностого года по восемнадцатое декабря
    тысяча девятьсот девяносто третьего года, с  оплатой сто пятьдесят
    рублей ежемесячно.
        Сумма договора определяется в 5400 (пять тысяч четыреста) руб.
    4. Комната  сдается гр.  Быстрицкой  З. А.  для  проживания, и  ей
    запрещается использовать  комнату по  другому назначению,  а также
    сдавать ее в субаренду или предоставлять другим лицам,
        5. Гр. Быстрицкая З. А. обязана  содержать комнату в чистоте и
    исправности.
        6. Изменение условий договора или его  расторжение может иметь
    место по соглашению сторон.
        7. Расходы по удостоверению настоящего договора оплачивает гр.
    Быстрицкая З. А.
        8. Экземпляр  настоящего  договора  хранится  в  делах  Первой
    Московской государственной нотариальной  конторы (Бобров  пер., д.
    6) и по экземпляру выдается гр.  гр. Мишину Л. Г.  и Быстрицкой З.
    А.

                                                        Подписи сторон
        Удостоверительная надпись государственной нотариальной конторы


                           ДОГОВОР НАЙМА (АРЕНДЫ)
                      ЖИЛОГО ПОМЕЩЕНИЯ С ПРАВОМ ВЫКУПА

    г. _______________                              "__"________ 199__ г.

         Гражданин _____________________________________________________,
                                (фамилия, имя, отчество)

    именуемый в дальнейшем Наниматель  (Арендатор),  с  одной  стороны  и
    ____________________________________________________________________,
                   (наименование организации, предприятия)

    именуем__ в   дальнейшем   Наймодатель   (Арендодатель),    в    лице
    ____________________________________________________________________,
                     (должность, фамилия, имя, отчество)

    действующего на основании __________________________________________,
                                       (наименование документа)

    с другой стороны, заключили настоящий договор о нижеследующем:

                             1. ПРЕДМЕТ ДОГОВОРА

         1.1. По    настоящему   договору    Наймодатель   (Арендодатель)
    предоставляет Нанимателю (Арендатору) в аренду принадлежащую  ему  на
    праве собственности квартиру, находящуюся по адресу: ________________
    _____________________________________________________________________
    _____________________________________________________________________
         1.2. Указанная квартира имеет следующие характеристики:
         - Общая полезная площадь - ____________________ кв.м.;
         - Жилая площадь - _____________________________ кв.м.;
         - Количество комнат _______________________________;
         - Оценочная стоимость предоставляемой квартиры по документам БТИ
    ________________________________________________________ млн. рублей.
         1.3. Право  собственности  Арендодателя  на  указанную  квартиру
    подтверждается следующими документами:
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         1.4. Арендодатель  гарантирует,   что   на   момент   заключения
    настоящего договора квартира не заложена, под арестом не состоит и не
    обременена никакими другими обязательствами.
         1.5. Наниматель  использует  арендованное  имущество  в  течение
    всего  срока  аренды  в  соответствии  с его целевым назначением (для
    проживания).
         1.6. По  истечении  срока  аренды  либо  в  иной согласованный с
    Арендодателем срок Наниматель имеет  право  выкупить  у  Арендодателя
    нанимаемую квартиру  по  цене _______________________________ рублей.
    Отказ Арендодателя от заключения договора  купли-продажи  квартиры  с
    Нанимателем не допускается.

                        2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

         2.1. Наниматель (Арендатор) обязан:
         - вносить  арендную  плату  Арендодателю  сроки  и  в   порядке,
    установленном настоящим договором;
         - в   период   действия   настоящего    договора    своевременно
    осуществлять все необходимые коммунальные платежи (за электроэнергию,
    пользование водой,  телефоном и другие) в  установленном  в  порядке.
    Оплата коммунальных услуг в арендную плату не входит;
         - пользоваться квартирой исключительно в целях проживания;
         - надлежащим   образом   относится  к  арендованному  имуществу,
    использовать  его  соответственно  его   назначению   и   техническим
    особенностям;
         - соблюдать правила пользования жилыми помещения,  в  том  числе
    правила   безопасности,  принимать  необходимые  меры  к  сохранности
    квартиры и установленного в ней оборудования;
         - содержать квартиру в надлежащем состоянии, в том числе за свой
    счет осуществлять текущий ремонт  квартиры  и  установленного  в  ней
    сантехнического и иного оборудования;
         - возмещать ущерб,  причиненный квартире и установленному в  ней
    имуществу по его вине;
         - в случае отказа от заключения договора  купли-продажи  вернуть
    Арендатору  квартиру  в  исправном  состоянии  с  учетом  нормального
    износа;
         - нести    другие    обязанности,    установленные   действующим
    законодательством для нанимателей жилых помещений.
         2.2. Наниматель принимает на себя все риски,  связанные с порчей
    или потерей,  кражей или  преждевременным  износом  установленного  в
    квартире  оборудования,  происшедшие  во  время  действия  настоящего
    договора.
         В случае  утраты  или повреждения оборудования Наниматель обязан
    за свой счет отремонтировать или заменить  соответствующее  имущество
    на любое другое имущество, приемлемое для Арендодателя.
         2.3. Арендатор  обязан  информировать   Арендодателя   по   всем
    вопросам   и   обстоятельствам,  имеющим  отношение  к  арендованному
    имуществу.Сообщения должны быть своевременными и полными.
         2.4. Арендатор имеет право:
         - вернуть арендованную квартиру Арендодателю до истечения  срока
    аренды, письменно предупредив Арендодателя об этом за ______________;
         - преимущественное  по  отношению  к  другим  лицам   право   на
    заключение договора аренды на новый срок;
         - преимущественное  по  отношению  к  другим  лицам   право   на
    приобретение  квартиры в собственность со всем установленным в нем на
    момент заключения настоящего договора оборудованием;
         - допускать проживание в квартире любых лиц по своему выбору без
    передачи квартиры в поднаем (субаренду);
         - приобрести   арендованное   имущество  в  собственность  путем
    покупки или по другим основаниям,  предусмотренным законом;  О  своем
    выборе Арендатор должен сообщить Арендодателю за ____________________
    до  истечения срока настоящего договора;
         - осуществлять  другие права,  предоставленные нанимателям жилых
    помещений действующим законодательством и обычаями делового оборота.
         2.5. Арендатор   может   предоставить   в   субаренду  (поднаем)
    предоставленную ему  ему  в  аренду  квартиру  только  с  письменного
    согласия Арендодателя.  Подобное согласие может содержаться в письме,
    телексе, телеграмме и т.п.. Право передавать арендованное имущество в
    субаренду  может  быть  также  предоставлено  Арендатору на основании
    дополнительного  соглашения,  которое  будет  являться   неотъемлемой
    частью настоящего Договора.
         2.6. Арендодатель обязан:
         - передать   Арендатору  квартиру  и  установленное  в  квартире
    оборудование и другое имущество в исправном  и  состоянии  в  течение
    _________ дней после заключения настоящего договора;
         - осуществлять за свой счет капитальный ремонт квартиры и замену
    изношенного оборудования;
         - не чинить препятствий Нанимателю  (Арендатору)  в  правомерном
    пользовании арендованной квартирой;
         - заключить с Нанимателем новый договор найма (аренды)  квартиры
    на  тот  же  срок  и  на  тех же условиях по истечении срока действия
    настоящего договора в случае отказа Арендатора от покупки квартиры  в
    соответствии с п. 1.6 настоящего договора;
         - в течение  __________  дней  после  истечения  срока  действия
    настоящего   договора  заключить  договор  купли-продажи  квартиры  с
    Нанимателем на  условиях,  указанных  в п. 1.6  настоящего  договора.
    Стороны  вправе  заключить  иной договор отчуждения квартиры в пользу
    Нанимателя (Арендатора).
         2.7. В  период  действия  настоящего  договора  Арендодатель  не
    вправе продавать, дарить или отчуждать иным способом квартиру третьим
    лицам.
         2.8. В период действия настоящего договора Арендодатель также не
    вправе  передавать  квартиру  в  залог  или обременять ее какими-либо
    иными  обязательствами,  не  связанными  с   исполнением   настоящего
    договора.

                           3. РАСЧЕТЫ ПО ДОГОВОРУ

         3.1. Арендатор обязуется регулярно вносить Арендодателю арендную
    плату за пользование квартирой.
         3.2. Арендная вносится ____________________________ и составляет
    _______________________________________________ рублей в месяц.
         3.3. На  основании  дополнительного  соглашения,  которое  будет
    являться неотъемлемой частью настоящего Договора, расчеты по арендной
    плате могут производиться услугами,  работами и в других, допускаемых
    законом, формах.

                    4. ОТВЕТСТВЕННОСТЬ СТОРОН ПО ДОГОВОРУ

         4.1 Арендодатель   несет   ответственность   за  все  недостатки
    имущества,  сданного  в  аренду,  если  эти  недостатки  препятствуют
    нормальному  использованию  его по назначению,  при условии,  что эти
    недостатки существовали при заключении договора и не были и не  могли
    быть известны Арендатору.
         4.2. Арендодатель отвечает перед Арендатором за все претензии  ,
    которые  могут  возникнуть из прав третьих лиц,  которые ограничивают
    или  препятствуют  пользованию  арендованной   квартирой   и   другим
    находящимся в ней имуществом, при условии, что Арендатор не знал и не
    мог знать о существовании прав третьих лиц при заключении договора
         4.3. Арендатор  возмещает  Арендодателю все убытки,  связанные с
    потерей,   повреждением   арендованного    имущества    в    порядке,
    установленном законодательством.
         4.4. В случае отказа Арендодателя добровольно заключить  договор
    купли-продажи  квартиры  на условиях,  указанных в  п. 1.6 настоящего
    договора,  Арендатор вправе взыскать с Арендодателя штраф  в  размере
    _____%  от  суммы  сделки,  указанной  в п. 1.6,  а  также взыскать с
    Арендодателя все причиненные неисполнением договора убытки.
         4.5. В  случае  несвоевременного  внесения  сумм  арендной платы
    Арендатор уплачивает пеню в размере ______% от  вовремя невыплаченной
    суммы за каждый день просрочки.
         4.6. Уплата  штрафных  санкций   не   освобождает   стороны   от
    возмещения  причиненных  неисполнением  или  ненадлежащим исполнением
    убытков в полном объеме.

            5. СРОК ДЕЙСТВИЯ ДОГОВОРА И ПРАВА СТОРОН ПО ИСТЕЧЕНИИ
                           СРОКА ДЕЙСТВИЯ ДОГОВОРА

         5.1. Настоящий  договор  заключен сроком на ___________________.
         Договор вступает в силу с момента его заключения.
         5.2. По   истечении   срока   действия    настоящего    договора
    договаривающиеся  стороны  обязались  определиться по выбору одной из
    трех возможностей, предусмотренных в данном пункте:
         - договаривающиеся    стороны    обязуются   заключить   договор
    купли-продажи арендованного  имущества  на  условиях,   указанных   в
    п. 1.6, или иной договор отчуждения квартиры в пользу Арендатора;
         - прекратят  свои  договорные  отношения  и  Арендатор  передаст
    квартиру и другое арендуемое имущество Арендодателю;
         - стороны заключат новый договор аренды (найма) квартиры  на тех
    же условиях на новый срок.

                              6. ОСОБЫЕ УСЛОВИЯ

         6.1. Арендная  плата,  фактически  выплаченная  Нанимателем,  не
    входит в сумму сделки, указанную в п. 1.6.

                                7. ФОРС-МАЖОР

         7.1. Стороны освобождаются от частичного или полного  исполнения
    обязательств  по  настоящему Договору,  если это неисполнение явилось
    следствием  обстоятельств   непреодолимой   силы,   возникших   после
    заключения  настоящего  Договора  в  результате событий чрезвычайного
    характера,  которые сторона не могла ни предвидеть,  ни предотвратить
    разумными  мерами.  К  обстоятельствам  непреодолимой  силы относятся
    события,  на  которые  участник  не  может  оказать  влияния   и   за
    возникновение   которых   он   не  несет  ответственности,  например,
    землетрясение,    наводнение,    пожар,    а    также     забастовка,
    правительственные   постановления  или  распоряжения  государственных
    органов.

                          8. УРЕГУЛИРОВАНИЕ СПОРОВ

         8.1. Все возможные споры,  вытекающие из данного договора или по
    поводу   настоящего   договора,   стороны   будут   разрешать   путем
    переговоров.
         8.2. В  случае  недостижения согласия спорные вопросы решаются в
    судебном порядке.

                           9. СВЕДЕНИЯ О СТОРОНАХ

         9.1. Арендодатель: _____________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         9.2. Арендатор: ________________________________________________
                                     (фамилия, имя, отчество)

    _____________________________________________________________________
    (документ, удостоверяющий личность, номер, серия, кем и когда выдан)

    _____________________________________________________________________

        Подписи сторон:

        Арендодатель: __________________________

        Арендатор:    __________________________


                         ДОГОВОР АРЕНДЫ Nо. _______
                              ЖИЛОГО ПОМЕЩЕНИЯ

    г. ____________                                "__"__________ 199_ г.

         Собственник жилья, свидетельство  Nо. ___________________ (копия
    свидетельства является    приложением    к    настоящему   договору),
    _____________________________________________, именуем__ в дальнейшем
                    (Ф.И.О.)

    "Арендодатель", с одной стороны, и _________________________________,
                                                   (Ф.И.О.)

    именуем__ в  дальнейшем  "Арендатор",  с  другой  стороны,  заключили
    настоящий договор о следующем:

                             1. Предмет договора

         1.1. Арендодатель  представляет  Арендатору и членам его семьи в
    пользование сроком на _____ год квартиру общей площадью ______ кв. м.
    по адресу: _________________________________________________________,
    характеристика которой приведена в акте сдачи квартиры.
         1.2. По  соглашению  сторон  договором  устанавливается плата за
    аренду квартиры в размере ________________ (________________________)
    рублей в месяц,  в состав которой включены пропорционально арендуемой
    площади  платежи  на   полное   восстановление   дома,   расходы   на
    обслуживание и ремонт дома и квартиры, расходы по оплате коммунальных
    и других услуг.

                            2. Обязанности сторон

         2.1. Арендодатель обязуется:
         2.1.1. Предоставить  в  аренду  принадлежащее   ему   на   праве
    собственности жилье в пригодном для проживания состоянии.
         2.1.2. Осуществлять  содержание  дома  и  технических  устройств
    квартиры в  соответствии  с  требованиями  Правил  пользования жилыми
    помещениями, содержания жилого дома и придомовой территории в РСФСР.
         2.1.3. Обеспечивать предоставление коммунальных и других услуг.
         2.2. Арендатор обязуется:
         2.2.1. Использовать  сданную  ему по договору аренды квартиру по
    назначению.
         2.2.2. Соблюдать   Правила   пользования   жилыми   помещениями,
    содержания жилого дома и  придомовой территории в РСФСР.
         2.2.3. Своевременно    сообщать    Арендодателю   о   выявленных
    неисправностях элементов квартиры и дома.
         2.2.4. Не позднее последнего дня месяца вносить плату за аренду.
    За несвоевременное внесение платежей оплачивать пеню из расчета ____%
    от неуплаченной суммы за каждый день просрочки,  но  не  более  ____%
    суммы задолженности.
         2.2.5. Допускать  в  дневное  время,  а  при  авариях и в ночное
    время, в  арендуемую  квартиру  работников  Арендодателя  или  самого
    Арендодателя, а  также  представителей  предприятий по обслуживанию и
    ремонту жилья  для  проведения  осмотра  и  ремонта   конструкций   и
    технических устройств квартиры.
         2.2.6. Освободить  арендуемое  жилое  помещение   по   истечении
    обусловленного в настоящем договоре срока аренды.

                               3. Права сторон

         3.1. Арендодатель имеет право:
         3.1.1. Требовать от  Арендатора  соблюдения  Правил  пользования
    жилыми помещениями,  содержания  жилого  дома и придомовой территории
    РСФСР.
         3.1.2. Требовать  от Арендатора своевременного внесения платы за
    аренду.
         3.1.3. Требовать  от Арендатора освобождения жилого помещения по
    истечении срока договора аренды.
         3.1.4. Продать Арендатору занимаемую им квартиру.
         3.2. Арендатор имеет право:
         3.2.1. Вселить   в  арендуемое  жилое  помещение  независимо  от
    согласия Арендодателя  своих  несовершеннолетних  детей,  супруга   и
    нетрудоспособных родителей при наличии прописки  либо  разрешения  на
    прописку в г. ______________.
         3.2.2. Требовать от Арендодателя своевременного и  качественного
    выполнения комплекса  работ  по  содержанию  жилого дома,  квартиры и
    придомовой территории,  а также предоставления коммунальных и  других
    услуг, предусмотренных договором аренды.
         3.2.3. Выкупить  у  Арендодателя  с  его   согласия   арендуемое
    помещение, заключив договор купли-продажи.
         3.2.4. Требовать обоснования увеличения платы  за  аренду  после
    заключения договора аренды.
         3.2.5. Требовать перерасчета платы за  аренду  при  невыполнении
    Арендодателем обязанностей, предусмотренных в п. п. 2.1.2.

                          4. Ответственность сторон

         4.1. Ответственность Арендодателя:
         4.1.1. Арендодатель  возмещает  Арендатору  материальный  ущерб,
    причиненный в результате невыполнения обязанностей, предусмотренных в
    п. п. 2.1.2 настоящего договора, в установленном законом порядке.
         4.2. Ответственность Арендатора:
         4.2.1. Арендатор  возмещает  Арендодателю  материальный   ущерб,
    причиненный в результате невыполнения обязанностей, предусмотренных в
    п. п. 2.2.1  и  п. п.  2.2.2  настоящего  договора,  в  установленном
    законом порядке.

                          5. Заключительные условия

         5.1. Настоящий договор может быть расторгнут по инициативе любой
    из сторон при наличии условий и в порядке,  предусмотренном  жилищным
    законодательством.
         5.2. Возникшие при исполнении настоящего  договора  споры  между
    сторонами разрешаются в установленном законом порядке.
         5.3. Настоящий договор составлен  в  2-х  экземплярах,  один  из
    которых находится у Арендодателя, другой - у Арендатора.
         5.4. Неотъемлемой частью настоящего договора является  акт сдачи
    квартиры Арендатору.
         5.5. Договор вступает в силу с момента его подписания.

         Арендодатель:
         Паспорт Nо._________, серия ___________, выдан _________________
    _____________________________________________________________________
         Адрес: _________________________________________________________
    _____________________________________________________________________

         Арендодатель                                 ______________
                                                         (подпись)

         Арендатор:
         Паспорт Nо._________, серия ___________, выдан _________________
    _____________________________________________________________________
         Адрес: _________________________________________________________
    _____________________________________________________________________

         С правилами  пользования  жилыми помещениями,  содержания жилого
    дома и придомовой территории в РСФСР ознакомлен.

         Арендатор                                    ______________
                                                        (подпись)

                                КОММЕНТАРИИ:
                                ------------
         п. 1.2.  Арендная  плата  в  соответствии  со  ст.  134 ЖК РСФСР
    устанавливается  соглашением  сторон,  если  иное  не   предусмотрено
    законодательством.  В  размер  арендной  платы  могут  быть  включены
    стоимость услуг по предоставлению в пользование Арендатора  предметов
    домашнего  обихода  и  обстановки,  как это имело место в приведенном
    договоре  аренды,  а  также   стоимость   иных   услуг,   оказываемых
    Арендодателем Арендатору.
         п. п. 2.2.6, п. п. 3.1.3 Обязанность Арендатора освободить жилое
    помещение по истечении срока договора аренды препятствует возможности
    возобновления договора аренды для Арендатора,  предусмотренной в ч. 1
    ст.  135 ЖК РСФСР.  Но условие о такой обязанности  Арендатора  имеет
    значение лишь в том случае,  если договор аренды был заключен на срок
    не свыше одного года.  В противном случае,  если договор заключен  на
    срок  свыше  одного  года,  независимо  от того,  предусмотрено такое
    условие в  договоре  аренды  или  нет,  Арендатор  приобретает  право
    требовать  возобновления договора аренды по истечении его срока,  что
    следует из смысла ч. 2 ст. 135 ЖК РСФСР.
         п. п. 3.2.1. В соответствии со ст.  132 ЖК РСФСР Арендатор имеет
    право вселить в арендуемое жилое помещение без согласия  Арендодателя
    своих несовершеннолетних  детей,  а  если  он занимает  изолированное
    помещение, - также супруга и нетрудоспособных родителей.  Поскольку в
    приведенном договоре    аренды   Арендатор   занимает   изолированное
    помещение, он может вселить в арендуемое жилое  помещение  не  только
    своих несовершеннолетних  детей,  но  и  супруга  и  нетрудоспособных
    родителей.


                                   ДОГОВОР
                           найма жилого помещения

    г. ______________                              "__"__________ 19__ г.

    ____________________________________________________________________,
    (наименование собственника жилого помещения или управомоченного лица)

    именуемый в дальнейшем "Наймодатель", в лице ________________________
    ____________________________________________________________________,
                             (должность, Ф.И.О.)

    действующего на основании __________________________________________,
                                        (Устава, положения)

    с одной стороны, и _________________________________________________,
                                (Ф.И.О. гражданина-нанимателя)

    именуемый в дальнейшем  "Наниматель",  с  другой  стороны,  заключили
    настоящий договор о нижеследующем.

                1. Предмет договора и другие общие положения

         1.1. По  настоящему   договору   найма   Наймодатель   обязуется
    предоставить Нанимателю   во   владение   и   пользование   свободное
    изолированное жилое помещение, пригодное для постоянного проживания в
    нем за плату.
         1.2. По  настоящему  договору  предоставляется  следующее  жилое
    помещение: _________________________________________________________,
                 (квартира, жилой дом, часть квартиры или жилого дома)

    именуемое в дальнейшем "Помещение".
         1.3. В соответствии с настоящим договором  помимо  Нанимателя  в
    помещении будут постоянно проживать следующие граждане:
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________
         1.4. Граждане,  постоянно проживающие совместно  с  Нанимателем,
    имеют равные   права   по  пользованию  помещением.  Отношения  между
    Нанимателем и такими гражданами определяются законом.
         Ответственность перед    Наймодателем   за   действия   граждан,
    постоянно проживающих с Нанимателем,  в случае нарушения ими  условий
    настоящего договора найма, несет Наниматель.
         1.5. Плата за помещение составляет _____________________________
                                                       (сумма)

    и вносится в следующие сроки: ______________________________________.
         1.6. Одностороннее изменение размера платы за жилое помещение не
    допускается.
         1.7. Настоящий договор заключен сроком на ______ лет (не более 5
    лет).

          2. Вселение граждан, постоянно проживающих с Нанимателем.
                              Временные жильцы

         2.1. Другие  граждане  могут быть вселены в помещение с согласия
    Наймодателя,  Нанимателя   и   граждан,   постоянно   проживающих   с
    Нанимателем,   в   качестве   постоянно  проживающих  с  Нанимателем.
    Несовершеннолетние дети вселяются без согласия Наймодателя.
         2.2. Наниматель  и  граждане,  постоянно  с ним проживающие,  по
    общему согласию и с предварительным уведомлением Наймодателя,  вправе
    разрешить безвозмездное  проживание  в  помещении  временным  жильцам
    (пользователям). Срок проживания  временных  жильцов  -  не  более  6
    месяцев.
         Временные жильцы не обладают самостоятельным правом  пользования
    помещением. Ответственность   за  действия  временных  жильцов  перед
    Наймодателем несет Наниматель.

                3. Обязанности сторон по настоящему договору

         3.1. Наймодатель обязуется:
         передать Нанимателю свободное помещение в  состоянии,  пригодном
    для проживания;
         осуществлять надлежащую  эксплуатацию  жилого  дома,  в  котором
    находится  сданное  в наем помещение,  предоставлять или обеспечивать
    предоставление Нанимателю за плату  необходимых  коммунальных  услуг,
    обеспечивать  проведение  ремонта  общего  имущества многоквартирного
    дома и устройств  для  оказания  коммунальных  услуг,  находящихся  в
    помещении;
         производить капитальный   ремонт   помещения;
         предложить Нанимателю заключить договор на тех же или иных
    условиях либо  предупредить  Нанимателя  об   отказе   от   продления
    настоящего договора  в связи с решением не сдавать в течение не менее
    года помещение в наем (если Наймодатель не выполнил этой обязанности,
    а Наниматель  не  отказался от продления договора,  договор считается
    продленным на тех же условиях и на тот же срок).
         3.2. Наниматель обязуется:
         использовать помещение  только  для   проживания,   обеспечивать
    сохранность Помещения и поддерживать его в надлежащем состоянии;
         не вправе производить переустройство и  реконструкцию  помещения
    без согласия Наймодателя;
         своевременно вносить плату за помещение;
         самостоятельно вносить коммунальные платежи;
         осуществлять текущий ремонт помещения.
         3.3. Наймодатель не вправе производить переоборудование сданного
    в наем помещение без согласия Нанимателя, если такое переоборудование
    существенно изменяет условия пользования сданным помещением.

                         4. Поднаем жилого помещения

         4.1. Наймодатель вправе заключать договор поднайма.  По договору
    поднайма помещения Наниматель с согласия Наймодателя передает на срок
    часть или все  нанятое  им  помещение  в  пользование  поднанимателю.
    Поднаниматель не   приобретает   самостоятельного  права  пользования
    помещением. Ответственным перед  Наймодателем  по  договору  поднайма
    помещения остается Наниматель.
         4.2. Договор  поднайма помещения может быть заключен при условии
    соблюдения требований  законодательства  о  норме  жилой  площади  на
    одного человека.
         4.3. Договор поднайма помещения является возмездным.
         4.4. Срок  договора  поднайма помещение не может превышать срока
    настоящего договора.
         4.5. При досрочном прекращении настоящего договора  одновременно
    с ним прекращается договор поднайма помещения.
         4.6. На  договор  поднайма  жилого помещения не распространяются
    правила подпункта 5.3.  настоящего договора о преимущественном  праве
    на заключение договора на новый срок.

                     5. Расторжение настоящего договора

         5.1. Наниматель  вправе  с  согласия  других граждан,  постоянно
    проживающих с ним,  в любое время  расторгнуть  настоящий  договор  с
    письменным предупреждением Наймодателя за три месяца.
         5.2. Настоящий  договор может быть расторгнут в судебном порядке
    по требованию Наймодателя в случаях:
         невнесения Нанимателем  платы  более  двух  раз   по   истечении
    установленного настоящим договором срока платежа;
         разрушения или   порчи   помещения   Нанимателем   или   другими
    гражданами, за действия которых он отвечает.
         5.3. Настоящий  договор может быть расторгнут в судебном порядке
    по требованию любой из сторон в договоре:
         если помещение  перестает   быть   пригодным   для   постоянного
    проживания, а также в случае его аварийного состояния;
         в других случаях, предусмотренных жилищным законодательством.
         5.4. Если   после   предупреждения  Нанимателя  о  необходимости
    устранения нарушения,  Наниматель или другие  граждане,  за  действия
    которых   он   отвечает,  продолжают  использовать  помещение  не  по
    назначению или нарушать права и интересы своих  соседей,  Наймодатель
    вправе в судебном порядке расторгнуть договор найма.
         5.5. В случае расторжения  договора  найма  в  судебном  порядке
    Наниматель и  другие  граждане,  проживающие  в  помещении  к моменту
    расторжения договора, подлежат выселению из помещения.

                         6. Заключительные положения

         6.1. По требованию Нанимателя и других граждан,  постоянно с ним
    проживающих, и с согласия Наймодателя Наниматель в настоящем договоре
    может быть  заменен  одним  из  совершеннолетних  граждан,  постоянно
    проживающих с Нанимателем.
         6.2. В случае смерти Нанимателя или  его  выбытия  из  помещения
    договор продолжает  действовать  на  тех  же условиях,  а Нанимателем
    становится один  из  граждан,   постоянно   проживающих   с   прежним
    Нанимателем, по  общему  согласию между ними.  Если такое согласие не
    достигнуто, все  граждане,   постоянно   проживающие   в   помещении,
    становятся сонанимателями.
         6.3. По  истечении  срока  настоящего  договора Наниматель имеет
    преимущественное право на  заключение  договора  найма  помещения  на
    новый срок.
         6.4. Настоящий договор вступает в силу с момента его подписания,
    заключен в ______ экземплярах.
         6.5. Адреса и реквизиты сторон:

         Наймодатель: ___________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

         Наниматель: ____________________________________________________
    паспорт: серия ______________, номер ______________, выдан __________
    _____________________________________________________________________
    _____________________________________________________________________
    _____________________________________________________________________

                               Подписи сторон:

         Наймодатель ___________________     Наниматель _________________

                 М.П.

                                КОММЕНТАРИИ:
                                ------------
         Договор найма жилого помещения заключается в  письменной  форме.
    Нанимателем по  договору  найма  жилого  помещения  может быть только
    гражданин.
         Юридическим лицам  жилое  помещение  может быть предоставлено во
    владение и (или) пользование на  основе  договора  аренды  или  иного
    договора.
         Наниматель жилого  помещения  в  многоквартирном  доме  наряду с
    пользованием жилым помещением имеет  право  пользоваться  имуществом,
    указанным в ст. 290 ГК РФ.
         Граждане, постоянно проживающие  вместе  с  нанимателем,  могут,
    известив наймодателя,  заключить с нанимателем договор о том, что все
    граждане,  постоянно проживающие в жилом помещении, несут совместно с
    нанимателем солидарную ответственность  перед  наймодателем.  В  этом
    случае такие граждане являются сонанимателями.


    В финорган ________________________ района

                                   СПРАВКА

         Гр. _______________________________, 19__ года рождения, имеющий
                 (фамилия, имя, отчество)

    ______________ членов семьи, проживающий по адресу: г. _____________,

    ________________ район,  ул. __________________, д. _____, кв. _____,
    телефон  домашний  ______________________,  сдал  в поднаем комнату с
    "___"________ 19__ г. поднанимателю __________________________ сроком
                                         (фамилия, имя, отчество)

    на _________ года с оплатой ______________________ рублей в месяц.

         Наниматель                                         _____________
                                                              (Подпись)

         Поднаниматель                                      _____________
                                                              (Подпись)

         Документы проверил и принял Инспектор квартирной группы.

         "___"____________ 19__ г.                          _____________
                                                              (Подпись)


                                  ЗАЯВЛЕНИЕ
                       о сдаче жилой площади в поднаем

         Я, _____________________________ - наниматель жилплощади в доме,
              (фамилия, имя, отчество)

    принадлежащем _______________________________________________________
    _____________________________________________________________________
          (указать владельца жилого дома, номер РЭУ (ЖЭУ) и адрес)

    и занимающий отдельную квартиру из _________ комнат _________ кв.  м,
    сдаю в поднаем ________ комнат площадью ________ кв. м.
         Сдаваемая в   поднаем  жилплощадь  находится  на  _______  этаже
    ____-этажного дома, имеющего удобства: ______________________________
    _____________________________________________________________________
         (водопровод, канализацию, газ, отопление от теплоцентрали,

    ____________________________________________________________________.
             мусоропровод, лифт, ванную, горячую воду, телефон)

         На указанной жилплощади прописано _______ человек.
         Размер квартплаты  и   коммунальных   услуг,   уплачиваемых   за
    сдаваемое в поднаем помещение, равен ___________________________ руб.
         Жилая площадь забронирована (охранное свидетельство No. ________
    от "___"_________ 19__ г.)

                                                         ________________
                                                             (Подпись)

         Против сдачи в поднаем жилой площади не возражаю.
         (Подписи совершеннолетних членов семьи нанимателя, проживающих в
    этой же квартире)

                                                          _______________
                                                             (Подпись)

         Сведения, указанные  в заявлении,  подтверждаем и против сдачи в
    поднаем жилой площади не возражаем.

         Печать
         Бухгалтер                                        _______________
                                                             (Подпись)

         "___"___________ 19__ г.

         Начальник РЭУ (ЖЭУ)                              _______________
                                                             (Подпись)

         Поднаем жилой площади оформлен

         "___"___________ 19__ г. Квит. No. ____________

         Инспектор                                        _______________
                                                             (Подпись)


          ДОГОВОР НА ПРАВО ПОЛЬЗОВАНИЯ СЛУЖЕБНОЙ ЖИЛОЙ ПЛОЩАДЬЮ
                           (ДОГОВОР СУБАРЕНДЫ)

                                                         Приложение Nо. 4
                                               к распоряжению мэра Москвы
                                          от 9 августа 1994 г. Nо. 384-РМ

                             ДОГОВОР Nо.______
               на право пользования служебной жилой площадью
                          (договор субаренды)

    г. Москва                                  "_____"___________199__ г.

         ________________________________________________________________
                           (наименование организации)

    в лице______________________________________________________________,
                        (Ф.И.О., занимаемая должность)

    действующего на основании___________________________________________,
                                             (основание)

    именуемое в дальнейшем "Предприятие", и гражданин ___________________

    ____________________________________________________________________,
                                  (Ф.И.О.)

    работающий в должности _____________________________________________,
                                           (должность)

    именуемый  в  дальнейшем  "Пользователь", заключили настоящий договор
    о следующем:
         1. "Предприятие"   предоставляет   "Пользователю"  на  основании

    договора аренды служебного жилого помещения  от______________________

    Nо.____________,  выданного   Департаментом   муниципального   жилья,

    служебное помещение, состоящее из____________________________________
                                        (отдельной квартиры, комнаты...)

    общей площадью ___________ кв. м, жилой площадью _____________ кв. м,
    по адресу:__________________________________________________________.

         2."Пользователь" обязуется:
         а) использовать  предоставленное  ему  служебное помещение и его
    оборудование по прямому назначению,  бережно относиться  и  содержать
    его в надлежащем состоянии;
         б) своевременно вносить арендную плату за пользование  служебной
    жилой  площадью  в  установленном  порядке в размере эксплуатационных
    затрат и плату за коммунальные услуги;
         в) производить за свой счет текущий ремонт занимаемого помещения
    согласно прилагаемой к договору в момент его заключения описи работ и
    в  сроки,  устанавливаемые  совместно  с  "Предприятием" общественным
    домовым комитетом;
         г) не     делать    в    помещении    никаких    перепланировок,
    переоборудования или перестановки находящегося в нем оборудования без
    соответствующего письменного разрешения;
         д) соблюдать правила пользования жилыми помещениями;
         е) возмещать  "Предприятию" все убытки от повреждения квартиры и
    дома и их оборудования,  происшедшие по вине "Пользователя" или  лиц,
    совместно с ним проживающих;
         ж) при выезде из жилого помещения  на  другое  постоянное  место
    жительства  со всей семьей освободить и сдать "Предприятию" помещение
    и  его  оборудование  по  акту  в  исправном  состоянии.   При   этом
    запрещается   снимать  установленное  "Предприятием"  оборудование  и
    приспособления,  при снятии которых могут быть  повреждены  отдельные
    конструкции или отделка помещения.
         Произведенные "Пользователем" повреждения помещения,  а также не
    выполненные  им  работы  по  текущему ремонту помещения,  лежащему на
    обязанности "Пользователя",  фиксируются в акте  сдачи  помещения.  В
    этом  случае  стоимость  необходимого  ремонта  и  расходы управления
    домами по исправлению причиненных повреждений подлежат оплате за счет
    "Пользователя".
         Акт сдачи помещения составляется и подписывается представителями
    "Предприятия", общественного домового комитета и "Пользователем".
         3."Предприятие" обязуется  предоставить   "Пользователю"   жилое
    помещение в исправном состоянии.
         4. В  случае  образования  излишней  (превышающей  установленную
    норму)  жилой  площади  в  виде  отдельной  изолированной комнаты эта
    площадь может быть изъята у "Пользователя".
         Если излишняя  изолированная  комната  образовалась  в квартире,
    предоставленной в служебное пользование одной  семье,  "Пользователю"
    должна  быть  предоставлена  отдельная  служебная  квартира  меньшего
    размера.
         5. Настоящий  договор  действует  только  в течение заключенного
    "Пользователем"  с  "Предприятием"  трудового  договора  и   подлежит
    расторжению с выселением "Пользователя" и лиц,  совместно проживающих
    с ним,  без предоставления другого жилого помещения  в  установленном
    законом порядке:
         а) в  случаях,  если  "Пользователь"   или   члены   его   семьи
    систематически  разрушают  или  портят  жилое  помещение,  или делают
    невозможным для других проживание с ними в одной квартире или в одном
    доме,  а  меры  предупреждения  и общественного воздействия оказались
    безрезультатными;
         б) в  случае  прекращения  "Пользователем"  трудовых отношений с
    "Предприятием", независимо от причин его прекращения;
         Примечание. При  прекращении  трудовых  отношений "Пользователь"
    совместно со  всеми  проживающими  с  ним  лицами  обязан  освободить
    служебное  жилое  помещение  в  месячный  срок  с  момента  получения
    письменного предупреждения "Предприятия".
         в) по     другим     основаниям,    установленным    действующим
    законодательством.
         6. Выселение   со  служебной  жилой  площади:  инвалидов  войны,
    инвалидов труда I и II группы,  пенсионеров по старости, персональных
    пенсионеров, семей лиц, находящихся на службе в Вооруженных Силах РФ,
    семей военнослужащих и партизан, погибших или пропавших без вести при
    защите СССР или при исполнении иных обязанностей военной службы,  - в
    случае прекращения трудовых отношений с "Предприятием" производится с
    предоставлением другой, пригодной к проживанию жилой площади.
         7. Вопросы,  не предусмотренные настоящим договором,  решаются в
    соответствии   с  действующим  законодательством  и  изданными  в  их
    развитие постановлениями,  положениями,  правилами и инструкциями  по
    жилищному хозяйству.
         8. Споры, которые могут возникнуть между сторонами по настоящему
    договору, подлежат разрешению в судебном порядке.
         9. Настоящий договор  составлен  в  двух  экземплярах,  один  из
    которых хранится у "Пользователя", другой у "Предприятия".

         "Предприятие"                         "Пользователь"

         _______________                       ______________

         "__"_________ 199_ г.                 "__"_________ 199_ г.

                                КОММЕНТАРИИ:
                                ------------
         Основанием для  предоставления служебной жилой площади работнику
    являются приказ  по  организации,  арендующей  служебную  площадь,  и
    трудовой договор, заключенный организацией с работником.
         Арендаторы служебной  жилой  площади  предоставляют   ее   своим
    работникам,  категории которых утверждены в установленном порядке, по
    договору субаренды (приложение 4 - форма договора).
         Арендная плата  за пользование служебной жилой площадью вносится
    работниками в установленном порядке по договору субаренды  в  размере
    эксплуатационных и коммунальных затрат.
         Копии приказа о  назначении  на  работу  и  трудового  договора,
    заключенного    с   работником,   передаются   в   трехдневный   срок
    балансодержателю дома.


                     АКТ СДАЧИ КВАРТИРЫ АРЕНДАТОРУ

      г. Москва                                       10 июня 1992 г.

      Мы, нижеподписавшиеся,     Арендодатель,     Кузнецов    Валерий
 Алексеевич, и Арендатор,  Волчецкая Татьяна Станиславовна,  составили
 настоящий акт  в  том,  что  Арендодатель  сдал,  а  Арендатор принял
 квартиру общей площадью 40 кв.  м.  по адресу:  Улица Подгорная,  дом
 No.4, кв. No. 17 на 5 этаже 9-этажного дома.
      Квартира состоит из 1 жилой комнаты площадью 20  кв.  м.,  кухни
 площадью 10  кв.  м.,  ванной  комнаты площадью 2,5 кв.  м.,  туалета
 площадью 1,5 кв.  м.,  коридора 3 кв. м., встроенных шкафов 1 кв. м.,
 лоджии 2   кв.   м.   Квартира   оборудована   горячим   и   холодным
 водоснабжением, канализацией,  паровым отоплением, электроосвещением,
 радиотрансляционной сетью,    телефоном,    кабельным   телевидением,
 газоснабжением.
      В пользование Арендатора передаются следующие предметы домашнего
 обихода и обстановки:  гостинный гарнитур "Жилая комната",  телевизор
 "Березка-Ц286", магнитофон    "Интернационал",    кухонный   гарнитур
 "Аленка".
      В помещении  кухни  установлена  газовая плита РГ-64 в исправном
 состоянии.
      Техническое состояние   жилого   помещения   -   пригодное   для
 проживания.

      Арендодатель Кузнецов                        Арендатор Волчецкая

-------------------------


                 ЗАЯВЛЕНИЕ ОБ ОБМЕНЕ ЖИЛОГО ПОМЕЩЕНИЯ

      Я, ответственный   наниматель,   Сидоров   Евгений   Степанович,
 проживающий по адресу:  г.  Москва,  ул.  Строителей, д. 126, кв. 79,
 предлагаю к обмену занимаемую мною и  членами  моей  семьи  отдельную
 квартиру общей  площадью  59  кв.  м.,  состоящую  из 2 изолированных
 комнат площадью 35  кв.  м.,  кухни  площадью  9   кв.  м.,  коридора
 площадью 5 кв. м., ванной комнаты площадью 3 кв. м. и лоджии площадью
 2 кв. м.
      Предлагаемая к   обмену   квартира   расположена  на  3-м  этаже
 9-этажного дома,  кирпичного,  имеющего  следующие  удобства:   лифт,
 мусоропровод, горячее   и   холодное   водоснабжение,  газоснабжение,
 паровое отопление.  Квартира находится  в  ведении  РЭУ  No.  5  ПРЭО
 Октябрьского района г. Москвы.
      В указанной квартире я,  ответственный наниматель, Сидоров Е.С.,
 проживаю на   основании   ордера   No.   582,   выданного  исполкомом
 Октябрьского Совета народных депутатов 17  января  1985  г.  на  трех
 человек. Указанную квартиру получил как очередник.
      В указанной  квартире  в  настоящее  время  проживают,   включая
 ответственного нанимателя:

 +-------------------------------------------------------------------+
 ¦ No.¦      Ф.И.О.        ¦Год рож-¦ Род. ¦Дата про-¦  Должность    ¦
 ¦ п/п¦                    ¦дения   ¦отнош.¦писки    ¦               ¦
 +----+--------------------+--------+------+---------+---------------¦
 ¦ 1  ¦ Сидоров Е.С.       ¦ 1960   ¦ муж  ¦17.01.85 ¦Начальник трес-¦
 ¦    ¦                    ¦        ¦      ¦         ¦та "Спецмонтаж-¦
 ¦    ¦                    ¦        ¦      ¦         ¦строй"         ¦
 +----+--------------------+--------+------+---------+---------------¦
 ¦ 2  ¦ Сидорова Л.Н.      ¦ 1962   ¦ жена ¦17.01.85 ¦Учительница    ¦
 ¦    ¦                    ¦        ¦      ¦         ¦средней школы  ¦
 ¦    ¦                    ¦        ¦      ¦         ¦No.412         ¦
 +----+--------------------+--------+------+---------+---------------¦
 ¦ 3  ¦ Сидорова Т.Е.      ¦ 1982   ¦ дочь ¦17.01.85 ¦               ¦
 +----+--------------------+--------+------+---------+---------------¦
 ¦ 4  ¦ Сидоров А.Е.       ¦ 1990   ¦ сын  ¦23.10.90 ¦               ¦
 +-------------------------------------------------------------------+

      Из них в вооруженных силах и в командировках по брони: нет.
      Проживают без  права  постоянного  пользования  жилой  площадью,
 включая лиц, имеющих временную прописку: нет.
      Причины обмена: необходимость улучшения жилищных условий в связи
 с рождением сына.
      Я, ответственный     наниматель,    Сидоров    Е.С.,    и    все
 совершеннолетние члены моей  семьи  желают  произвести  обмен  с  гр.
 Федоровым Н.Р.,  проживающим по адресу: г. Москва, ул. Молодежная, д.
 76, кв. 34.
      Занимаемая Федоровым  Н.Р.  отдельная квартира общей площадью 65
 кв. м.  состоит из трех комнат площадью 45 кв.  м.  (12+15+18), кухня
 площадью 6  кв.  м.,  ванной  комнаты  площадью 3,5 кв.  м.,  туалета
 площадью 1,5 кв.  м.,  коридором площадью 5 кв. м., лоджии площадью 2
 кв. м., встроенных шкафов площадью 2 кв. м.
      Квартира, в которой проживает Федоров  Н.Р.,  нами  осмотрена  и
 никаких претензий  к  жилищным органам,  а также к гр.  Федорову Н.Р.
 иметь не будем.

      Личная подпись ответственного нанимателя                 Сидоров
      Подпись совершеннолетних членов семьи                   Сидорова

      Условия, при  которых  обмен  жилого  помещения  не допускается,
 предусмотренные в ст.  73 ЖК  РСФСР,  в  отношении  предлагаемого   к
 обмену жилого помещения отсутствуют.

      Начальник РЭУ No. 5 ПРЭО Октябрьского района             Подпись

      7 марта 1992 г.                                          М.П.

      Обмен подобран по бюллетеню.
      Жилищной комиссией администрации Октябрьского района решено:
      обмен разрешен, протокол заседания жилищной комиссии от 10 марта
 1992 г. С учета по обмену снят 10 марта 1992 г.

      Старший инспектор                                        Подпись

-------------------------


                ЗАЯВЛЕНИЕ О БРОНИРОВАНИИ ЖИЛОЙ ПЛОЩАДИ

      Я, Петров  Сергей Леонидович,  проживаю в квартале 87 дома 12 по
 улице Автозаводской,  отд. милиции 137, район Первомайский г. Москвы,
 на жилой площади из двух комнат 39 кв. м.
      Прописан постоянно с 7 декабря 1985 г.
      Финансовый лицевой  счет  открыт  на  Петрова Леонида Андреевича
                                            --------------------------
 - отца                                      (фамилия, имя, отчество и
 ----------------------.
 родственные отношения)

      В  связи  с   выездом  на  работу   в   США  прошу забронировать
      ----------------------------------------------
      (за границу или указать район Крайнего Севера)

 указанную жилую площадь сроком на             три года
                                   -----------------------------------
                                         (указать срок действия

 -----------------------------------------.
 трудового договора или срок командировки)

      Прилагаю письмо  командирующей  организации  No.  12/к   от   20

 сентября 1992 г. ----------------------------------------------------
                     (указать  копию  трудового  договора  или  письмо

 --------------------------.
 командирующей организации)

      Подпись

      Занимаемая Петровым С.Л. жилая площадь    не служебная
                                              ------------------------
                                                   (указывает

 ----------------------------------------.
 начальник  РЭУ: служебная, не служебная)

      Правильность указанных   в   заявлении  Петрова  С.Л.  данных  о
 проживании по вышеуказанному адресу подтверждаем.

      Начальник РЭУ                                            Подпись
      Бухгалтер                                                Подпись
      20 октября 1992 г.
      Паспортистка                                             Подпись
                                                               Печать

                                               Регистрационный No. 045
                                               15 октября 1992 г.

-------------------------


        ДОГОВОР НА ПРАВО ПОЛЬЗОВАНИЯ СЛУЖЕБНОЙ ЖИЛОЙ ПЛОЩАДЬЮ

                                                      Приложение Nо. 4
                                            к распоряжению мэра Москвы
                                       от 9 августа 1994 г. Nо. 384-РМ

                                ДОГОВОР
             на право пользования служебной жилой площадью
           от "_____"___________199__ г. Nо.______ г. Москва

      ________________________________________________________________
                        (наименование организации)

 в лице______________________________________________________________,
                     (Ф.И.О., занимаемая должность)

 действующего на основании___________________________________________,
                                          (основание)

 именуемое в дальнейшем "Предприятие", и гражданин ___________________

 ____________________________________________________________________,
                               (Ф.И.О.)

 работающий в должности _____________________________________________,
                                        (должность)

 именуемый  в  дальнейшем  "Пользователь", заключили настоящий договор
 о следующем:
      1. "Предприятие"   предоставляет   "Пользователю"  на  основании

 договора аренды служебного жилого помещения  от______________________

 Nо.____________,  выданного   Департаментом   муниципального   жилья,

 служебное помещение, состоящее из____________________________________
                                      (отдельной квартиры,комнаты...)

      общей площадью__________________________кв. м,

      жилой площадью__________________________кв. м,

      по адресу:______________________________________________________

      2."Пользователь" обязуется:
      а) использовать  предоставленное  ему  служебное помещение и его
 оборудование по прямому назначению,  бережно относиться  и  содержать
 его в надлежащем состоянии;
      б) своевременно вносить арендную плату за пользование  служебной
 жилой  площадью  в  установленном  порядке в размере эксплуатационных
 затрат и плату за коммунальные услуги;
      в) производить за свой счет текущий ремонт занимаемого помещения
 согласно прилагаемой к договору в момент его заключения описи работ и
 в  сроки,  устанавливаемые  совместно  с  "Предприятием" общественным
 домовым комитетом;
      г) не     делать    в    помещении    никаких    перепланировок,
 переоборудования или перестановки находящегося в нем оборудования без
 соответствующего письменного разрешения;
      д) соблюдать правила пользования жилыми помещениями;
      е) возмещать  "Предприятию" все убытки от повреждения квартиры и
 дома и их оборудования,  происшедшие по вине "Пользователя" или  лиц,
 совместно с ним проживающих;
      ж) при выезде из жилого помещения  на  другое  постоянное  место
 жительства  со всей семьей освободить и сдать "Предприятию" помещение
 и  его  оборудование  по  акту  в  исправном  состоянии.   При   этом
 запрещается   снимать  установленное  "Предприятием"  оборудование  и
 приспособления,  при снятии которых могут быть  повреждены  отдельные
 конструкции или отделка помещения.
      Произведенные "Пользователем" повреждения помещения,  а также не
 выполненные  им  работы  по  текущему ремонту помещения,  лежащему на
 обязанности "Пользователя",  фиксируются в акте  сдачи  помещения.  В
 этом  случае  стоимость  необходимого  ремонта  и  расходы управления
 домами по исправлению причиненных повреждений подлежат оплате за счет
 "Пользователя".
      Акт сдачи помещения составляется и подписывается представителями
 "Предприятия", общественного домового комитета и "Пользователем".
      3."Предприятие" обязуется  предоставить   "Пользователю"   жилое
 помещение в исправном состоянии.
      4. В  случае  образования  излишней  (превышающей  установленную
 норму)  жилой  площади  в  виде  отдельной  изолированной комнаты эта
 площадь может быть изъята у "Пользователя".
      Если излишняя  изолированная  комната  образовалась  в квартире,
 предоставленной в служебное пользование одной  семье,  "Пользователю"
 должна  быть  предоставлена  отдельная  служебная  квартира  меньшего
 размера.
      5. Настоящий  договор  действует  только  в течение заключенного
 "Пользователем"  с  "Предприятием"  трудового  договора  и   подлежит
 расторжению с выселением "Пользователя" и лиц,  совместно проживающих
 с ним,  без предоставления другого жилого помещения  в  установленном
 законом порядке:
      а) в  случаях,  если  "Пользователь"   или   члены   его   семьи
 систематически  разрушают  или  портят  жилое  помещение,  или делают
 невозможным для других проживание с ними в одной квартире или в одном
 доме,  а  меры  предупреждения  и общественного воздействия оказались
 безрезультатными;
      б) в  случае  прекращения  "Пользователем"  трудовых отношений с
 "Предприятием", независимо от причин его прекращения;
      Примечание. При  прекращении  трудовых  отношений "Пользователь"
 совместно со  всеми  проживающими  с  ним  лицами  обязан  освободить
 служебное  жилое  помещение  в  месячный  срок  с  момента  получения
 письменного предупреждения "Предприятия".
      в) по     другим     основаниям,    установленным    действующим
 законодательством.
      6. Выселение   со  служебной  жилой  площади:  инвалидов  войны,
 инвалидов труда I и II группы,  пенсионеров по старости, персональных
 пенсионеров, семей лиц, находящихся на службе в Вооруженных Силах РФ,
 семей военнослужащих и партизан, погибших или пропавших без вести при
 защите СССР или при исполнении иных обязанностей военной службы,  - в
 случае прекращения трудовых отношений с "Предприятием" производится с
 предоставлением другой, пригодной к проживанию жилой площади.
      7. Вопросы,  не предусмотренные настоящим договором,  решаются в
 соответствии   с  действующим  законодательством  и  изданными  в  их
 развитие постановлениями,  положениями,  правилами и инструкциями  по
 жилищному хозяйству.
      8. Споры, которые могут возникнуть между сторонами по настоящему
 договору, подлежат разрешению в судебном порядке.
      9. Настоящий договор  составлен  в  двух  экземплярах,  один  из
 которых хранится у "Пользователя", другой у "Предприятия".

      "Предприятие"                         "Пользователь"
      _______________                       ______________
           дата                                  дата

                             КОММЕНТАРИИ:
                             ------------

      Основанием для  предоставления служебной жилой площади работнику
 являются приказ  по  организации,  арендующей  служебную  площадь,  и
 трудовой договор, заключенный организацией с работником.
      Арендаторы служебной  жилой  площади  предоставляют   ее   своим
 работникам,  категории которых утверждены в установленном порядке, по
 договору субаренды (приложение 4 - форма договора).
      Арендная плата  за пользование служебной жилой площадью вносится
 работниками в установленном порядке по договору субаренды  в  размере
 эксплуатационных и коммунальных затрат.
      Копии приказа о  назначении  на  работу  и  трудового  договора,
 заключенного    с   работником,   передаются   в   трехдневный   срок
 балансодержателю дома.


               ДОГОВОР АРЕНДЫ СЛУЖЕБНОГО ЖИЛОГО ПОМЕЩЕНИЯ

                                                       Приложение Nо 3
                                            к распоряжению мэра Москвы
                                       от 9 августа 1994 г. Nо. 384-РМ

                                ДОГОВОР
                  аренды служебного жилого помещения

 г. Москва
 "___"________1994 г.

      Департамент муниципального  жилья,  действующий   на   основании

 постановления  правительства Москвы от _________Nо.__________________

 в лице______________________________________________________________,
                       (Ф.И.О., занимаемая должность)

 именуемый в дальнейшем "Арендодатель", с одной стороны, и ___________

 _____________________________________________________________________
        (полное наименование предприятия или физич. лица)

 _____________________________________________________________________

 в лице______________________________________________________________,
                      (Ф.И.О., занимаемая должность)

 именуемый в дальнейшем "Арендатор", действующий на основании ________

 ____________________________________________________________________,
   (для физического лица - адрес места жительства и паспортные дан.)

 с другой стороны, заключили настоящий договор о следующем:

                           1. ОБЩИЕ УСЛОВИЯ

      1. На основании  _______________________________________________

 от "___"______________199___г.  Nо.__________________________________

 "Арендодатель"_______________________________________________________

 сдает,   а   "Арендатор"   принимает   служебные   жилые   помещения,
 расположенные по адресу:

      Город___________________________________________________________

      Административный округ__________________________________________

 дом Nо.______________ квартира Nо._____________ общая площадь в кв. м

 ___________________ по улице_________________________________________

      Техпаспорт в ГорБТИ Nо._________________________________________

 для использования в целях проживания работников______________________

 _____________________________________________________________________
 организации

      Срок аренды  (не  более  5 лет) с "___"______________199__г.  по
 "___"_____________199___г.
      Договор вступает в силу с момента утверждения.

                      2. ОБЯЗАННОСТИ АРЕНДОДАТЕЛЯ

      2. Арендодатель обязан:
      2.1. В месячный  срок  после  подписания  договора  предоставить
 указанное в п. 1 служебное жилое помещение Арендатору.
      2.2. Обеспечить в месячный срок свободный  доступ  Арендатору  в
 помещение.

                       3. ОБЯЗАННОСТИ АРЕНДАТОРА

      3. Арендатор обязан:
      3.1. Использовать помещение по назначению,  указанному  в  п.  1
 настоящего договора.
      3.2. Содержать помещение в  технически  исправном  и  надлежащем
 санитарном состоянии.
      3.3. Не  производить  перепланировок  и   переоборудования   без
 письменного разрешения Арендодателя.
      3.4. Своевременно  производить  за  свой  счет  текущий   ремонт
 арендуемого помещения.
      3.5. Сдавать  жилое  помещение   в   субаренду   с   соблюдением
 требований (п. 3.1-3.4) по договору субаренды.
      3.6. По истечении срока договора,  а  также  при  досрочном  его
 прекращении   передать  Арендодателю  безвозмездно  все  согласованно
 произведенные  в   арендуемом   помещении   улучшения,   составляющие
 принадлежность  помещений  и  неотделимые  без  вреда для конструкций
 помещений, если иное не обусловлено договором.
      3.7. Споры, возникающие при исполнении договора, рассматриваются
 в соответствии с действующим законодательством.

                   4. ДОСРОЧНОЕ РАСТОРЖЕНИЕ ДОГОВОРА

      4.1. Договор   аренды   подлежит   досрочному   расторжению   по
 требованию Арендодателя, а Арендатор - выселению в следующих случаях:
      4.1.1. При использовании строения или  помещения  (в  целом  или
 части его) в нарушение договора аренды.
      4.1.2. Если  Арендатор  умышленно  портит  или  разрушает  жилое
 помещение.
      4.1.3. Если Арендатор неудовлетворительно эксплуатирует жилищный
 фонд.
      4.1.4. Если  Арендатор  несвоевременно   производит   плату   за
 коммунальные услуги.
      4.1.5. Если   предприятие   -   Арендатор   ликвидируется    без
 определения правопреемника.
      4.2. Договор  аренды  может  быть   расторгнут   по   требованию
 Арендатора:
      4.2.1. Если помещение  окажется  в  состоянии,  непригодном  для
 использования  по назначению,  но не по вине Арендатора,  а также при
 необходимости переселения.
      4.2.2. При невыполнении Арендодателем обязательств согласно п. 2
 настоящего договора.
      4.2.3. В случае,  если Арендатор соблюдает условия аренды, то по
 истечении срока договора последний подлежит безусловной пролонгации.

                     5. ЮРИДИЧЕСКИЕ АДРЕСА СТОРОН

      Арендодатель:                       Арендатор:
      ___________________________         ____________________________
         полное наименование                  полное наименование
      ___________________________         ____________________________
         индекс,почтовый адрес               индекс, почтовый адрес
      ___________________________         ____________________________
                телефон                             телефон
      ____________________________        ____________________________
            расчетный счет                      расчетный счет
      ____________________________        ____________________________
      подпись руководителя, печать        подпись руководителя, печать

                             КОММЕНТАРИИ:
                             ------------
      Департамент муниципального   жилья   заключает  договоры  аренды
 (приложение 3  -  форма  договора)  с  дирекциями  единого  заказчика
 муниципальных     округов,     организациями     и     предприятиями,
 эксплуатирующими жилищный фонд на право пользования служебными жилыми
 помещениями.


                          ДОГОВОР
             о вселении на жилую площадь в квартиру

Гор.(пос.)_____________                 "___"________19__г.

     Мы, гр. _______________________________________ (Ф.И.О. полностью),
проживающий ___________________________________________________________,
и гр. ______________________________________________ (Ф.И.О. полностью),
проживающий  ___________________________________________________________
заключили настоящий договор о нижеследующем:
     1. Я, гр._______________________________________________ с согласия
совершеннолетних членов семьи вселяю гр.________________________________
в занимаемую  мной, как нанимателем жилого помещения квартиру по адресу:
________________________________________________________________________
жилой площадью  __________________ кв.м, состоящей из трех изолированных
комнат.
     2. Гр.__________________________________  предоставляется отдельная
изолированная комната  размером _________  кв.м, в  равное пользование с
членом семьи ________________________________
     3.   Я,    гр.   __________________________________   вселяюсь   на
вышеуказанную жилую площадь на условиях, предложенных нанимателем.
     4. Содержание  ст.54 Жилищного  кодекса РСФСР  мне  государственным
нотариусом разъяснено.
     5. Расходы по заключению настоящего договора уплачивает гр_________
(наниматель)
     6. Экземпляр настоящего договора хранится в делах _________________
нотариальной конторы и по экземпляру выдается гр._______________________
и гр.________________________.
                         Подписи сторон
Заверительная надпись нотариальной конторы

                    КОММЕНТАРИЙ

     Наниматель вправе  в установленном  порядке вселить в занимаемое им
жилое помещение  своего супруга, детей, родителей, других родственников,
нетрудоспособных иждивенцев  и  иных  лиц,  получив  на  это  письменное
согласие  всех  совершеннолетних  членов  своей  семьи.  На  вселение  к
родителям их  детей, не достигших совершеннолетия, не требуется согласия
остальных членов семьи.
     Граждане,  вселенные   нанимателем  в   соответствии  с   правилами
настоящей статьи,  приобретают равное с нанимателем и остальными членами
его семьи право пользования жилым помещением, если эти граждане являются
или признаются  членами его  семьи  и  если  при  вселении  между  этими
гражданами, нанимателем  и проживающими  с ним членами его семьи не было
иного соглашения о порядке пользования жилым помещением (ст.54 Жилищного
кодекса РСФСР).


                    ДОГОВОР ОБ АРЕНДЕ КВАРТИРЫ

     г..............                      "..."............1993г.
     Мы, гр.  .....................................( ФИО ),  именуемый  в
дальнейшем Арендодатель, проживающий по адресу ..........................
..................................., и гр.  ............................,
именуемый в дальнейшем Арендодатор, проживающий по адресу ...............
.........................................., заключили настоящий договор о
нижеследующем:

     1. Арендодатель  сдал в аренду Арендатору принадлежащую ему по праву
собственности на основании справки ЖСК (или: регистрационного удостовере-
ния, выданного Бюро технической инвентаризации ..........................
района  ..........................  от .................................)
квартиру, находящуюся по адресу: ........................................
..............................
     Квартира площадью ....... кв.м, состоящая из .......... (количество)
комнат(ы) жилой площадью .......... кв.м.
     2. Квартира сдается в аренду сроком на ............ год(а) с оплатой
ежемесячно ...................................................... рублей.
     Сумма договора составляет .................................. рублей.
     Арендатор обязан вносить арендную плату на р/с N ..................
или лично не позднее ...... числа каждого месяца, за предыдущий месяц.
     3. Квартира сдается Арендатору для  проживания,  и  ему  запрещается
использовать жилое помещение по другому назначению, а также сдавать в су-
баренду.
     4. Арендатор  обязан  содержать  квартиру в чистоте,  оборудование в
исправности и произвести за свой счет текущий ремонт.
     5. Изменение  условий договора или его расторжение может иметь место
по соглашению сторон.
     6. Арендодатель  может потребовать изменения или расторжения догово-
ра, если Арендатор не произведет текущего ремонта,  ухудшит состояние жи-
лого помещения, не внесет арендную плату в течение срока, предусмотренно-
го договором, будет использовать квартиру не по назначению.
     7. Расходы  по нотариальному удостоверению настоящего договора опла-
чивает Арендатор.
     8. Договор  составлен  в ........ (количество) экземплярах,  имеющих
одинаковую юридическую силу.
     Неотъемлемым приложением  к договору является список мебели и вещей,
находящихся в арендуемой квартире.

     Дата                                        Подписи


        ПОСТАНОВЛЕНИЕ СМ РСФСР ОТ 25.09.85 N 415 В РЕД. ОТ 23.07.93

                                                 Утвержден
                                    постановлением Совета Министров РСФСР
                                    от 25 сентября 1985 г. N 415

                               Типовой договор
       найма жилого помещения в домах государственного и общественного
                           жилищного фонда в РСФСР

____________________________________________"____"_____________19______г.
           (населенный пункт)
_________________________________________________________________________
(наименование жилищно-эксплуатационной организации, а при ее отсутствии -
соответствующего предприятия, учреждения, организации)
в лице __________________________________________________________________
                     (должность, фамилия, имя, отчество)
действующего на основании Положения о ___________________________________
______________________, утвержденного ___________________________________
________________________от "________" _________________________19______г.
в дальнейшем именуемый "наймодатель", с одной стороны, и гражданин ______
_________________________________________________________________________
                          (фамилия, имя, отчество)
именуемый в дальнейшем "наниматель", с другой стороны, на основании орде-
ра на жилое помещение N _______________________серия ____________________
от "______"________________19______г., выданного исполнительным комитетом
__________________________________________________________Совета народных
депутатов, заключили настоящий договор о следующем:

     1. Наймодатель предоставляет нанимателю и членам его семьи по  дого-
вору найма изолированное  жилое  помещение,  состоящее  из___комнат(ы)  в
_______________________________________квартире общей площадью _____кв.м,
отдельной, коммунальной)
в том числе жилой ___________кв. метров, по адресу_______________________
_________________________________________________________________________
               (проспект, ул. переулок и пр.)
дом N ____, корпус N_________, квартира N____________.

     Характеристика и техническое состояние предоставляемого жилого поме-
щения, санитарно-технического и иного оборудования указаны в  прилагаемом
паспорте.
     2. Наниматель обязуется:
     а) соблюдать Правила пользования жилыми помещениями, содержания жи-
лого дома и придомовой территории в РСФСР;
     б) использовать жилое помещение в соответствии с его назначением;
     в) бережно относиться к жилому помещению,  санитарно-техническому  и
иному  оборудованию,  обеспечивать их сохранность. При обнаружении неисп-
равностей в квартире немедленно принимать возможные меры к их устранению,
и в необходимых случаях сообщать о них  наймодателю  или  соответствующую
аварийную службу;
     г)  бережно относиться к жилому дому, объектам благоустройства и зе-
леным насаждениям;
     д) содержать в чистоте и порядке жилое и подсобное помещения, балко-
ны и лоджии; соблюдать чистоту и порядок в подъездах, кабинах лифтов,  на
лестничных  клетках  и в других местах общего пользования;выносить мусор,
пищевые и бытовые отходы в специальные места, определенные  жилищно-эксп-
луатационной организацией.
     Не допускать сбрасывания в санитарный узел мусора и отходов, засоря-
ющих канализацию, не сливать жидкие пищевые отходы в мусоропровод;
     е)  соблюдать правила пожарной безопасности при топке печей и кухон-
ных очагов, при пользовании электрическими, газовыми и другими приборами,
не допускать установка установки  самодельных  предохранительных  пробок,
загромождения  коридоров,  проходов, лестничных клеток, запасных выходов,
выполнять другие требования пожарной безопасности.
     ж) экономно расходовать воду, газ, электрическую и тепловую энергию;
     з)  производить своевременно, но не реже одного раз в пять ле, теку-
щий ремонт занимаемого жилого помещения и мест общего пользования в квар-
титре.
     К текущему ремонту, выполняемому нанимателем за свой счет, относятся
следующие работы: побелка, окраска и оклейка стен, потолков, дверей,  ок-
раска полов, подоконников, оконных переплетов с внутренней стороны, ради-
аторов,  а также замена оконных и дверных приборов, ремонт внутриквартир-
ной электропроводки.
     Если выполнение указанных  работ  вызвано  неисправностью  отдельных
конструктивных элементов жилого дома или оборудования в нем либо  связано
с производством капитального ремонта  жилого дома, то они производятся за
счет наймодателя;
     и) устранить за свой счет повреждения жилого помещения, а также про-
изводить ремонт либо замену поврежденного санитарно-технического или ино-
го  оборудования, если указанные повреждения произошли по вине нанимателя
либо других лиц, совместно с ним проживающих;
     к) не производить переустройство, перепланировку жилого и  подсобных
помещений, переоборудование балконов и лоджий, перестановку либо установ-
ку  дополнительного санитарно-технического и иного оборудования без полу-
чения соответствующего разрешения, предусмотренного Правилами пользования
жилыми помещениями, содержания жилого  дома  и  придомовой  территории  в
РСФСР.
     л)  вносить ежемесячно, не позднее десятого числа следующего за про-
житым месяца, квартирную плату, а также плату за коммунальные услуги (во-
доснабжение, газ, электрическая и тепловая энергия и  другие  услуги)  по
утвержденным в установленным порядке тарифам;
     м)  соблюдать  правила социалистического общежития, не допускать вы-
полнения в квартире работ или совершения других  действий,  приводящих  к
порче жилых помещений либо создающих повышенный шум или вибрацию, наруша-
ющие нормальные условия проживания граждан в других жилых помещениях.
     Пользование  телевизорами, радиоприемниками, магнитофонами и другими
громкоговорящими устройствами допускается лишь при  условии  уменьшения
слышимости  до степени, не нарушающей покоя жильцов дома. С 23.00 до 7.00
часов должна соблюдаться полная тишина.
     н) допускать в занимаемое жилое помещение работников жилищно-экспла-
тационной организаций и представителей домового комитета для осмотра тех-
нического и санитарного состояния жилого помещения, санитарно-техническо-
го и иного оборудования, находящегося в нем, а работников жилищно-эксплу-
атационной организации - также и для выполнения ремонтных работ;
     о) производить  в  домах,  где  нет центрального отопления, в период
отопительного сезона отопление жилого помещения.
     При временном отсутствии нанимателя и членов его  семьи,  наниматель
не освобождается от обязанности по отоплению жилого помещения для поддер-
жания нормальной температуры в нем в целях обеспечения сохранности жилого
дома;
     и)  ежедневно  убирать лестничные клетки и коридоры в одно- и двухэ-
тажных жилых домах квартирного типа в соответствии с  графиком,  установ-
ленным жильцами  дома,  исходя  из количества жильцов, проживающих в этом
доме;
     р) переселиться с членами своей семьи на время проведения  капиталь-
ного  ремонта  жилого дома, в котором он проживает (когда ремонт не может
быть произведен без выселения нанимателя), в другое предоставляемое  най-
модателем жилое помещение, отвечающее санитарным и техническим требовани-
ям, без расторжения договора найма;
     с) при выезде из жилого помещения на другое постоянное место житель-
ства  со всей семьей освободить и сдать наймодателю жилое и подсобные по-
мещения, санитарно-техническое и иное оборудование по акту  в  надлежащем
состоянии.
     Невыполненные  нанимателем  работы  по текущему ремонту, лежащему на
его обязанности, а также по устранению имеющихся неисправностей  фиксиру-
ются  в  акте  сдачи жилого помещения. В этом случае стоимость указанного
ремонта и расходы по устранению повреждений возмещаются нанимателем.
     Акт сдачи жилого помещения нанимателем составляется и  подписывается
наймодателем, представителем домового комитета и нанимателем.
     3. Наниматель вправе:
     а)  вселить  в установленном порядке в занимаемое им жилое помещение
своего супруга, детей, родителей, других родственников,  нетрудоспособных
иждивенцев  и иных лиц, получив на это письменное согласие всех совершен-
нолетних членов своей семьи. На вселение к родителям их детей, не достиг-
ших совершеннолетия, согласие членов семьи не требуется;

     б) с письменного согласия проживающих совместно с ним совершеннолет-
них членов семьи, включая  временно отсутствующих, произвести в  установ-
ленном порядке обмен занимаемого жилого помещения
     в)  сохранить  жилое помещение при временном отсутствии его и членов
его семьи при условии и в случаях, предусмотренных статьями 60 и  62  Жи-
лищного кодекса РСФСР. Жилая площадь, которая сохраняется за временно от-
сутствующим нанимателем или членами его семьи, не считается излишней;
     г) сдавать в поднаем занимаемое жилое помещение или часть его в слу-
чаях и в порядке, установленных Жилищным кодексом РСФСР, а также правила-
ми сдачи жилого помещения в поднаем.
     Если систематически сдается жилая площадь в поднаем с целью извлече-
ния  нетрудовых доходов, сдаваемое изолированное жилое помещение подлежит
изъятию в судебном порядке;
     д) разрешить по взаимному согласию с проживающими с ним  совершенно-
летними членами его семьи временное проживание в находящемся в их пользо-
вании  жилом  помещении другим гражданам (временным жильцам) без взимания
платы за пользование помещением. Вселение временных жильцов на срок  выше
полутора  месяцев  допускается при условии соблюдения установленной нормы
жилой площади;
     е) требовать с согласия членов семьи в случаях, установленных  зако-
ном, изменения договора найма занимаемого жилого помещения;
     ж)  с  согласия членов семьи в любое время расторгнуть договор найма
жилого помещения;
     з) осуществлять другие права по пользованию жилым  помещением,  пре-
дусмотренные  законодательством Союза ССР, Жилищным кодексом РСФСР и дру-
гим законодательством РСФСР.
     4. При осуществлении своих прав наниматель не может использовать жи-
лое помещение в целях личной наживы, извлечения нетрудовых  доходов  и  в
других корыстных целях, а также в ущерб интересам общества.
     5.  Члены  семьи нанимателя. проживающие совместно с ним, пользуются
наравне с нанимателем всеми правами и несут все  обязанности,  вытекающие
из  настоящего  договора  найма  жилого помещения. Совершеннолетние члены
семьи несут солидарную с  нанимателем  имущественную  ответственность  по
обязательствам, вытекающим из указанного договора.
     6. Наймодатель обязуется:
     а) предоставить нанимателю жилое помещение в надлежащем состоянии;
     б)  в  соответствии с правилами и нормами эксплуатации и ремонта жи-
лищного фонда:
     систематически производить осмотр жилых домов и  жилых  помещений  и
профилактическое  обслуживание санитарно-технического и иного оборудова-
ния, находящегося в них;
     своевременно производить ремонт жилого дома,  обеспечивать  беспере-
бойную работу санитарно-технического и иного оборудования, находящегося в
нем;
     своевременно производить в квартире нанимателя необходимый капиталь-
ный  ремонт,  заменять вследствие нормального износа основные конструкции
дома, двери, оконные переплеты, полы, перекладывать печи  (в  домах,  где
нет  центрального  отопления), ремонтировать санитарно-техническое и иное
оборудование;
     производить внутриквартирный текущий ремонт жилых помещений  нанима-
теля  в тех случаях, когда такой ремонт связан с устранением неисправнос-
тей отдельных конструктивных элементов жилого  дома  или  оборудования  в
нем, либо - с производством капитального ремонта.
     исправлять повреждения санитарно-технического и иного оборудования в
квартире  нанимателя не позднее трех дней по получении заявки нанимателя,
а в случае аварии - немедленно.
     производить ежедневную уборку подъездов, вестибюлей, тамбуров, лест-
ничных клеток, кабин лифтов и других мест общего пользования жилых  домов
(кроме  одно- и двухэтажных жилых домов квартирного типа), а также придо-
мовой территории;
     в) предоставлять нанимателю и членам его семьи на  время  проведения
капитального  ремонта  жилого дома (когда ремонт не может быть произведен
без выселения нанимателя) другое жилое помещение, отвечающее санитарным и
техническим требованиям, не расторгая при этом настоящего договора.
     Переселение нанимателя и членов его семьи из занимаемого ими  жилого
помещения на другую жилую площадь и обратно (по окончании ремонта) произ-
водится наймодателем за его счет;
     г)  своевременно  проводить подготовку жилых домов, санитарно-техни-
ческого и иного оборудования, находящегося в них, к эксплуатации в зимних
условиях.
     7. Наймодатель не может изменить договор найма жилого помещения  без
согласия  нанимателя  и  членов его семьи, кроме случаев, предусмотренных
законодательством Союза ССР, Жилищным кодексом РСФСР и  другим  законода-
тельством РСФСР.
     Если вместо первоначального нанимателя по ранее заключенному догово-
ру найма признан нанимателем его совершеннолетний член семьи, наймодатель
заключает с ним договор найма жилого помещения.
     8. При выезде нанимателя и членов его семьи на постоянное жительство
в другое место договор найма считается расторгнутым со дня выезда.
     9. Настоящий договор может быть расторгнут по требованию наймодателя
лишь  по  основаниям, установленным законом, и только в судебном порядке,
кроме случаев выселения из домов, грозящих обвалом.
     10. Споры, которые могут возникнуть между  сторонами  по  настоящему
договору,  разрешаются судом либо другими уполномоченными на то организа-
циями в соответствии с их компетенцией.
     11. Настоящий договор составлен в двух экземплярах, один из  которых
находится у наймодателя, другой - у нанимателя.

                       Наймодатель___________________________________
                                        (подпись)

                       Наниматель____________________________________
                                        (подпись)

     С Правилами пользования жилыми помещениями, содержания жилого дома и
придомовой территории в РСФСР наниматель ознакомлен.

                       Наниматель____________________________________
                                        (подпись)

                                                               Приложение
                                                к Типовому договору найма
                                         государственного и общественного
                                         жилищного фонда в РСФСР

                                   Паспорт
жилого помещения по адресу _____________________________________________
                                          (город, поселок, село и др.)
___________________________________, дом N__________,корпус N __________
(проспект, улица, переулок и др.)
квартира N __________
     Дом входит в жилищный фонд ________________________________________
                                    (исполнительного комитета местного
________________________________________________________________________
Совета народных  депутатов,  предприятия, учреждения, организации)

     Помещение состоит из:
__________________комнат общей жилой площадью ____________кв.м,
в том числе: комната N 1 ___________________ кв.м
             комната N 2 ___________________ кв.м
             комната N 3 ___________________ кв.м
             комната N 4 ___________________ кв. м,
кухня площадью ____________________кв.м, с ___________________комфорочной
                                           (двух, трех, четырех)
______________________________________плитой,
(электрической, газовой)
ванной  комнаты, оборудованной__________________________________________,
санитарного узла, оборудованного________________________________________,
коридора площадью ____________кв.м, антресолей площадью_____________кв.м,
встроенных шкафов площадью__________________________кв.м, чулана-кладовки
площадью __________________________________кв.м

     Помещение оборудовано:
_________________________________________________________________________
(водопроводом, горячим водоснабжением, канализацией, отоплением
_________________________________________________________________________
(печным, местным, центральным), электроосвещением, газом, мусоропроводом)

     В квартире имеются:
_________________________________________________________________________
(радиотрансляционные сети, телевизионные сети, телефон)

     Жилой дом сдан в эксплутацию  _______________________________19___г.
     Жилое помещение и его оборудование находятся в исправном состоянии.

     Наймодатель_____________               Наниматель_________________
                (подпись)                              (подпись)


· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ ОБ ОБМЕНЕ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ ОБ ОБМЕНЕ

· ОБРАЗЕЦ. ДОГОВОР ОБ АРЕНДЕ КОМНАТЫ В ЖИЛОМ ДОМЕ

· ОБРАЗЕЦ. ДОГОВОР НАЙМА (АРЕНДЫ) ЖИЛОГО ПОМЕЩЕНИЯ С ПРАВОМ ВЫКУПА

· ОБРАЗЕЦ. ДОГОВОР АРЕНДЫ ЖИЛОГО ПОМЕЩЕНИЯ

· ОБРАЗЕЦ. ДОГОВОР НАЙМА ЖИЛОГО ПОМЕЩЕНИЯ

· ОБРАЗЕЦ. СПРАВКА О СДАЧЕ КОМНАТЫ В ПОДНАЕМ

· ОБРАЗЕЦ. ЗАЯВЛЕНИЕ О СДАЧЕ ЖИЛОЙ ПЛОЩАДИ В ПОДНАЕМ

· ДОГОВОР НА ПРАВО ПОЛЬЗОВАНИЯ СЛУЖЕБНОЙ ЖИЛОЙ ПЛОЩАДЬЮ (ДОГОВОР СУБАРЕНДЫ)

· АКТ СДАЧИ КВАРТИРЫ АРЕНДАТОРУ (К ДОГОВОРУ АРЕНДЫ ЖИЛОГО ПОМЕЩЕНИЯ)

· ЗАЯВЛЕНИЕ ОБ ОБМЕНЕ ЖИЛОГО ПОМЕЩЕНИЯ

· ЗАЯВЛЕНИЕ О БРОНИРОВАНИИ ЖИЛОЙ ПЛОЩАДИ

· Договор на право пользования служебной жилой площадью (ПРИЛОЖЕНИЕ N 4 к распоряжению мэра Москвы от 9 августа 1994 г. N 394-РМ)

· Договор аренды служебного жилого помещения (ПРИЛОЖЕНИЕ N 3 к распоряжению мэра Москвы от 9 августа 1994 г. N 394-РМ)

· Договор о вселении на жилую площадь в квартиру

· Договор об аренде квартиры

· Типовой договор найма жилого помещения в домах государственного и общественного жилищного фонда в РСФСР (Утв. пост. СМ РСФСР от 25.09.85 г. N 415) (с изм. и доп. от 23 июля 1993 г.)


Краткое руководство по практике арбитражного управления

Федеральная служба России по финансовому оздоровлению и банкротству (ФСФО России)

Краткое руководство по практике арбитражного       управления

Копии данного руководства могут воспроизводиться, если они будут включать: (1) указание на то, что руководство было разработано при содействии Программы ТАСИС Европейской Комиссии, и (2) адрес Веб-сайта с которого можно получить бесплатную электронную версию руководства (http://www.fsforus.ru).

Москва, 2001

СОДЕРЖАНИЕ

Введение.............................................................. 4

1. Арбитражное управление – новая профессия........................... 5

1.1. Порядок  назначения арбитражных управляющих.................... 6

1.2. Общие права, обязанности и ответственность арбитражных управляющих     7

1.3. Этика арбитражного управления.................................. 8

2. Наблюдение........................................................ 13

2.1. Правовые основы наблюдения.................................... 13

2.2. Работа временного управляющего сразу после назначения......... 16

2.3. Текущая работа временного управляющего........................ 19

2.4. Подготовка и проведение первого собрания кредиторов........... 27

2.5. Отчеты временного управляющего................................ 27

2.6. Окончание наблюдения.......................................... 28

3. Внешнее управление................................................ 39

3.1. Правовые основы внешнего управления........................... 39

3.2. Внешний управляющий: назначение, права и обязанности, ограничения      41

3.3. Работа внешнего управляющего сразу после назначения........... 43

3.4. Подготовка плана внешнего управления.......................... 45

3.5. Реализация плана внешнего управления.......................... 50

3.6. Текущая работа внешнего управляющего.......................... 61

3.7. Собрание кредиторов и комитет кредиторов...................... 63

3.8. Отчеты внешнего управляющего.................................. 64

3.9. Прекращение процедуры внешнего управления..................... 67

Приложение 3.1. Практические примеры............................... 70

Приложение 3.2. Чек-листы.......................................... 73

4. Конкурсное производство........................................... 81

4.1. Правовые основы конкурсного производства...................... 81

4.2. Работа  конкурсного управляющего сразу после назначения....... 83

4.3. Текущая работа конкурсного управляющего....................... 85

4.4.  Отчеты конкурсного управляющего.............................. 89

4.5. Завершение конкурсного производства........................... 90

4.6. Упрощенные процедуры банкротства.............................. 91

Приложение 4.1. Практические примеры............................... 94

Приложение  4.2. Чек-лист 6. Конкурсное производство............... 98

5. Мировое соглашение............................................... 104

5.1. Юридическая основа мировых соглашений........................ 104

5.2. Когда следует заключать мировое соглашение................... 109

5.3. Мировые соглашения на практике............................... 109

5.4. Информационная памятка для кредиторов........................ 111

Приложение 5.1. Практические примеры.............................. 112

Приложение 5.2. Чек- лист 7. Мировое соглашение................... 116

6. Особенности банкротства отдельных категорий должников – юридических лиц 118

6.1. Банкротство градообразующих предприятий...................... 119

6.2. Банкротство сельскохозяйственных организаций................. 120

6.3. Банкротство кредитных организаций............................ 121

6.4. Банкротство страховых организаций............................ 122

6.5. Банкротство профессиональных участников рынка ценных бумаг... 123

7. Связи с общественностью в арбитражном управлении................. 124

7.1. Введение..................................................... 124

7.2. Почему арбитражным управляющим необходимы навыки общения..... 125

7.3. Правовые вопросы............................................. 125

7.4. Имидж арбитражного управляющего.............................. 129

7.5. Внешние и внутренние факторы................................. 129

7.6. Упреждающие методы в связях с общественностью................ 130

7.7. Превентивные методы в связях с общественностью............... 130

7.8. Реагирующие методы в связях с общественностью................ 131

7.9. Когда следует делать публичное заявление..................... 132

7.10 Отношения со СМИ............................................. 132

7.11. Виды публичных заявлений.................................... 134

7.12. Электронная почта и Интернет................................ 136

Приложение 7.1. Пример превентивного PR........................... 138

Приложение 7.2. Пример чрезмерной публичной активности............ 139

Приложение 7.3. Пример пресс-релиза............................... 140

Приложение 7.4. Пример приглашения на пресс-конференцию........... 140

Приложение.......................................................... 141

Библиотека арбитражного управляющего................................ 144

Форма отзывов и предложений......................................... 153

Введение

Предлагаемое Вашему вниманию издание является сокращенной версией второй редакции Практического пособия арбитражного управляющего, созданного авторским коллективом с учетом многочисленных отзывов читателей-профессионалов, по мнению которых арбитражные управляющие нуждаются в подобном материале при их каждодневной работе на предприятиях.

Необходимость разработки сокращенной версии обусловлена большим объемом материалов и информации, содержащихся в полной версии пособия, которые являются важными и полезными для деятельности арбитражного управляющего, но не относятся к разряду информации для каждодневного использования.

Исходя из того, что в большинстве случаев практикующему арбитражному управляющему требуется помощь в решении типовых практических задач, авторы сочли возможным предложить комплексный вариант практического руководства. Он включает в себя краткую версию с информацией «на каждый день», изданную в виде отдельной книги, и полную электронную версию, которая будет доступна через Интернет. Обе версии взаимосвязаны друг с другом. Краткая версия содержит ссылки на разделы полной версии пособия, в которых находится дополнительная или расширенная информация.

Основу краткой версии составляет  описание целей, задач и особенностей каждой из процедур, а также чек–листы, применяемые на различных стадиях банкротства. В дополнение к этому, полная электронная версия содержит стандартные формы документов, создаваемых арбитражным управляющим, и иные материалы, включающие методологические аспекты деятельности управляющих.

Авторы считают необходимым напомнить арбитражным управляющим, что любые содержащиеся в пособии формы документов являются лишь рекомендуемыми и должны быть обязательно адаптированы в практическом использовании к конкретной ситуации.

Данная редакция пособия была разработана группой российских специалистов - А.Д. Бобрышев (литературный редактор), В.А. Глухов, И.Н. Зыбин, М.В. Мамута, В.П. Маслаков, Р.А. Соков (научный редактор), А.И. Филатов, при содействии  и под руководством западных экспертов проекта Тасис 9702 Finrus – Ника Смита и Джулиана Попова.

Кроме этого, ряд других лиц внесли весомый вклад в разработку данного пособия, среди которых, сотрудники ФСФО России О.П. Борисенко, А.В. Валуйский, Е.А. Файншмидт.

Руководитель консультантов проекта – Аманда Робертсон осуществляла общее руководство, активно участвовала в разработке данного пособия и выражает искреннюю благодарность всем лицам и организациям, оказавшим помощь в подготовке пособия к печати.

Авторы заранее благодарят за отзывы и замечания, которые читатели сочтут возможным направить в ФСФО России и надеются, что предлагаемый материал будет полезен арбитражным управляющим в их практической деятельности.

1. Арбитражное управление – новая профессия

В ходе работы с предприятиями в рамках законодательства о банкротстве особое значение приобретает роль арбитражного управляющего как главного действующего лица при осуществлении любой из процедур банкротства.

Необходимость введения института арбитражных управляющих определяется следующими обстоятельствами.

Во-первых, остротой и высокой общественной значимостью задач, решаемых при реализации процедур банкротства предприятий. Это:

· структурная перестройка экономики путем перераспределения собственности от неэффективных к эффективным собственникам;

· обеспечение финансовой дисциплины хозяйствующих субъектов;

· создание цивилизованных условий для принудительного взыскания кредиторской задолженности и, - тем самым, - обеспечение функционирования рынка кредитных капиталов.

Во-вторых, высокой конфликтностью процедур банкротства. В ходе их проведения затрагиваются интересы множества сторон: должника, его кредиторов, государства, трудового коллектива, органов местного самоуправления, социальной сферы.

Закон о банкротстве начинает действовать в отношении предприятия, когда возникает конфликт между должником и кредиторами и имеются основания полагать, что указанный конфликт не может быть добровольно разрешен к удовлетворению всех сторон. Из этого вытекает, что их отношения должна регулировать третья сторона, не являющаяся заинтересованной и обладающая специальными знаниями и полномочиями для управления должником.

В связи с этим законодательство о банкротстве вводит институт арбитражных управляющих – лиц, ответственных за проведение процедур банкротства и призванных обеспечить максимальное удовлетворение требований кредиторов в установленном Законом порядке.

Закон о банкротстве, Положение о лицензировании деятельности арбитражных управляющих и иные подзаконные акты подробно регулируют порядок подготовки, назначения, прав, обязанностей и ответственности арбитражных управляющих. ФСФО России подготавливает и утверждает типовые программы подготовки и переподготовки арбитражных управляющих, внимательно отбирает учебные заведения, уполномоченные проводить обучение. Принципиальная важность обучения, помимо необходимости передачи специальных знаний, обусловлена, в том числе, и недостаточной историей арбитражного управления в России, еще не сложившимися принципами корпоративной культуры антикризисного менеджмента.

В соответствии с Законом, арбитражным управляющим на предприятие может быть назначен человек, прошедший специальную подготовку и получивший лицензию ФСФО России на право осуществления такой деятельности. Кроме того, он должен быть зарегистрирован как индивидуальный предприниматель.

Любой арбитражный управляющий начинает свою работу с небольших предприятий. По мере приобретения опыта и переподготовки он получает право проводить процедуры банкротства на более крупных компаниях. Такое право подтверждается лицензией. Выделяют три типа лицензии арбитражного управляющего – первой, второй и третьей категории. Первая категория – это минимальный уровень, позволяющий работать только с индивидуальными предпринимателями, малыми предприятиями и отсутствующими должниками. Управляющие с лицензией второй категории могут быть назначены на любые предприятия, кроме особо крупных и социально  значимых, для управления которыми обычно необходима третья категория. Естественно, что переход к следующей категории возможен только после успешной работы на предыдущем уровне и прохождения специальной переподготовки. Контроль за деятельностью арбитражных управляющих при этом в соответствии с Законом возложен, в первую очередь, на ФСФО России и ее территориальные органы в лице комиссий по надзору за соблюдением арбитражными управляющими требований и условий лицензируемого вида деятельности (далее - Комиссия по надзору).

1.1. Порядок  назначения арбитражных управляющих

В соответствии с нормами Закона о банкротстве, арбитражный управляющий приступает к исполнению своих обязанностей с момента назначения Арбитражным судом, и прекращает их исполнение также по решению Арбитражного суда. По отношению к нему не применяются нормы трудового законодательства, действующие для работников предприятия. Его нельзя уволить или заменить иначе, кроме как по решению Арбитражного суда. Однако при этом предварительный отбор кандидатуры арбитражного управляющего осуществляется кредиторами и суд лишь утверждает их решение. Таким образом, именно интересы кредиторов ставятся Законом на первое место. Если же кредиторы не предложили своей кандидатуры, или эта кандидатура по каким-либо причинам не соответствует требованиям, предъявляемым к арбитражным управляющим, то суд может назначить управляющего из числа лиц, зарегистрированных в таком качестве в данном суде (следует отметить, что каждый арбитражный управляющий обязан зарегистрироваться как минимум в одном Арбитражном суде).

Распоряжением ФСФО России от 15 февраля 2001 г. № 48-р определены требования, предъявляемые к физическим лицам, осуществляющим деятельность в качестве арбитражных управляющих. В соответствии с приложением к распоряжению физическое лицо, осуществляющее деятельность в качестве арбитражного управляющего, должно знать:

· основные понятия в области экономики и управления;

· основные положения Гражданского и Гражданского процессуального кодексов Российской Федерации, Уголовного, Уголовно-процессуального и Арбитражного процессуального кодексов Российской Федерации, Кодекса законов о труде Российской Федерации;

· основные положения Налогового кодекса Российской Федерации в части налогообложения юридических и физических лиц;

· Федеральный закон «О несостоятельности (банкротстве)»;

· правовые вопросы обеспечения антикризисного управления и деятельности антикризисного управляющего;

· методы оценки финансового состояния организаций;

· методику проведения мероприятий по выводу организации из состояния кризиса;

· методы оценки имущества организации;

· технологию продажи активов организации и организации как имущественного комплекса;

· процедуру ликвидации организации;

· методы управления;

· законодательство о труде и охране труда;

· вопросы, связанные с обеспечением безопасности деятельности коммерческих организаций.

Квалификационные требования к физическим лицам, осуществляющим деятельность в качестве арбитражных управляющих, в соответствии с вышеназванным приложением следующие:

· физическое лицо, осуществляющее деятельность в качестве арбитражного управляющего с лицензией первой категории, должно иметь высшее образование и дополнительное по Типовой программе подготовки специалистов по антикризисному управлению первого уровня;

· физическое лицо, осуществляющее деятельность в качестве арбитражного управляющего с лицензией второй категории, должно иметь высшее образование по экономическим или юридическим специальностям, дополнительное по Типовой программе подготовки специалистов по антикризисному управлению второго уровня, а также стаж руководящей работы не менее 2 лет и стаж работы арбитражным управляющим не менее 6 месяцев;

· физическое лицо, осуществляющее деятельность в качестве арбитражного управляющего с лицензией третьей категории, должно иметь высшее образование по экономическим или юридическим специальностям, дополнительное образование по Типовой программе повышения квалификации специалистов по антикризисному управлению, а также стаж руководящей работы не менее 5 лет и стаж работы арбитражным управляющим не менее 2 лет.

1.2. Общие права, обязанности и ответственность арбитражных управляющих

Закон о банкротстве в статьях 19 – 20 определяет общие права и обязанности арбитражных управляющих.

К основным правам арбитражных управляющих относятся:

· право единолично осуществлять текущее руководство должником (за исключением процедуры наблюдения, о чем будет сказано ниже);

· право на работу с кредиторами;

· право на обращение в Арбитражный суд от своего лица, когда это предусмотрено Законом о банкротстве, в том числе с заявлением об освобождении  от исполнения обязанностей арбитражного управляющего;

· право привлекать к работе третьих лиц с оплатой их труда из средств должника, если эта работа необходима для проведения процедур банкротства;

· право получать вознаграждение за свою работу.

Основными обязанностями арбитражных управляющих являются:

· обеспечение сохранности имущества должника;

· оценка состояния должника с точки зрения целесообразности оздоровления предприятия или его ликвидации, а также выбора соответствующей процедуры банкротства;

· максимально эффективное проведение утвержденной кредиторами и Арбитражным судом процедуры банкротства по отношению к должнику;

· работа с требованиями кредиторов, предъявляемыми к должнику.

Арбитражный управляющий – это общее название лиц, осуществляющих соответствующие функции на различных стадиях (процедурах) банкротства. При этом для проведения процедуры наблюдения назначается временный управляющий, для проведения внешнего управления – внешний управляющий, конкурсного производства – конкурсный управляющий. Объем специальных полномочий арбитражных управляющих различается в зависимости от проводимой процедуры банкротства и подробнее рассматривается в соответствующих разделах пособия.

Очевидно, что исключительные права и обязанности накладывают на арбитражного управляющего большую персональную ответственность, которая определена статьей 21 Закона. В соответствии с этой статьей,  неисполнение или ненадлежащее исполнение обязанностей, возложенных на арбитражного управляющего, которое повлекло убытки для должника или кредиторов, может явиться основанием для отзыва лицензии по решению ФСФО России. В случае неисполнения или ненадлежащего исполнение обязанностей, не повлекших за собой причинения убытков, арбитражный может быть отстранен от работы Арбитражным судом. Кроме того, должником или кредиторами с арбитражного управляющего могут быть истребованы суммы убытков, понесенных пострадавшей стороной в результате его действий.

Практика показывает, что даже арбитражные управляющие с опытом не застрахованы от ошибок в своей деятельности. В отношении же начинающих управляющих можно констатировать, что большинство из них допускает недочеты, за которые предусмотрена различная степень ответственности: от предупреждения до дисквалификации в судебном порядке.

1.3. Этика арбитражного управления

При выполнении своих профессиональных обязанностей, арбитражные управляющие всегда должны действовать в соответствии с высокими этическими стандартами.

Данное требование является одним из основных принципов Закона о банкротстве, пункт 3 статьи 20 которого определяет, что «при осуществлении своих прав и обязанностей арбитражный управляющий обязан действовать добросовестно и разумно с учетом интересов должника и его кредиторов».

Добросовестность и разумность действий не могут быть четко определены. Скорее это образ жизни, чем набор правил. Поэтому ниже приводятся основные стандарты поведения, которых следует придерживаться с тем, чтобы все стороны видели, что вы действуете «добросовестно и разумно».

Арбитражные управляющие всегда обязаны действовать в рамках полномочий, данных им Законом.

Закон и другие нормативные акты определяют, что должен и что не должен делать арбитражный управляющий в определенных ситуациях. Иногда арбитражный управляющий может оказаться перед искушением использовать «незаконные» действия, направленные на достижение, как ему кажется, эффективных, целесообразных, а иногда «справедливых» результатов. Однако, управляющие не должны поддаваться таким искушениям. Если управляющий получит репутацию человека, готового переступить закон, хотя бы в «необходимых» случаях, он рискует быть заподозренным в нечестности в любых ситуациях.

В качестве примеров вышесказанного можно привести следующие ситуации.

В ходе процедуры наблюдения было проведено собрание кредиторов с целью рассмотреть предлагаемый проект мирового соглашения. Временный управляющий знал, что работники должника одобряют подписание мирового соглашения. Он был очень удивлен, когда услышал, что представитель работников активно высказывался против подписания мирового соглашения в ходе заседания Арбитражного суда.

Сам временный управляющий не стал предпринимать каких-либо активных действий, но подвигнул руководство и акционеров должника к созыву собрания работников предприятия и к тому, чтобы в ходе этого собрания объективно и непредвзято проинформировать всех работников о действиях их представителя. В результате, на этом собрании был избран новый представитель работников предприятия.

Данное дело служит хорошим примером этичного поведения арбитражного управляющего. Он предпринял ряд шагов с тем, чтобы, не превышая полномочий и прав временного управляющего, добиться желаемого результата.

В указанном случае поведение и действия представителя работников были неэтичны. Он не представлял интересы и взгляды тех лиц, которыми был уполномочен.

Другой пример указывает на поведение, которое, на первый взгляд, является этичным, однако при этом нарушаются требования законодательства.

Во время осуществления конкурсного производства ряд бывших работников предприятия-должника подали заявление конкурсному управляющему с просьбой о погашении их задолженности по заработной плате в связи с тяжелым материальным положением. Конкурсный управляющий удовлетворил их просьбу, несмотря на наличие не погашенной текущей задолженности и задолженности перед кредиторами первой очереди.

В данном случае, действия конкурсного управляющего не основываются на Законе и не могут быт оправданы ссылкой на «гуманизм».

Арбитражным управляющим следует предпринимать разумные шаги по получению адекватной информации с тем, чтобы принимать обоснованные решения.

В большинстве случаев интересы различных сторон (акционеров, кредиторов, руководства и работников) судебного процесса о банкротстве предприятия не соотносятся друг с другом. Человеку присуще представлять информацию в свете, выгодном только ему и его интересам (в данном случае не подразумевается неверная интерпретация, а только нормальное человеческое поведение, т.е. взгляд на вещи).

Очевидно, что в той среде, в которой работает арбитражный управляющий, практически невозможно получить «чистую правду». Поэтому  действия, ожидаемые от арбитражного управляющего, должны включать следующие.

Ему следует предпринять необходимые действия с тем, чтобы получить информацию из различных источников, сделать все возможное, чтобы уменьшить  влияние взглядов различных лиц на рассматриваемый вопрос путем сверки такой информации между различными источниками и путем собственной оценки с тем, чтобы сформировать адекватную картину реального положения.

Если у него есть основания подозревать, что информация, полученная из определенного источника, не соответствует действительности (например, если кредиторы утверждают, что руководство не говорит им правды или наоборот), арбитражному управляющему следует предпринять разумные шаги по получению независимой оценки такой информации.

При подготовке решения арбитражным управляющим следует учитывать всю имеющуюся у них информацию.

Арбитражный управляющий является независимым профессиональным экспертом. В его обязанности входит выдача рекомендаций по наилучшему выходу из кризиса. Данная рекомендация должна основываться на объективной оценке текущей ситуации и имеющихся возможностях. Поэтому очень важно, чтобы при оценке ситуации арбитражный управляющий учитывал всю имеющуюся информацию. Особенно это относится к отчету временного управляющего и плану внешнего управления. Это может так же иметь отношение к рекомендациям антикризисного управляющего руководству и акционерам предприятия. Однако, в последнем случае, антикризисный управляющий обычно будет обязан действовать исключительно в интересах своего клиента, а не соотносить интересы всех участников процесса о банкротстве.

Арбитражный управляющий также должен оценить достоверность информации. На основе имеющихся возможностей он должен определить, какие из фактов являются:

· неоспоримыми,

· мнением других лиц,

· его личным мнением,

· умозаключением,

· вызывающими сомнение.

Арбитражному управляющему строго рекомендуется в письменном виде фиксировать основания тех или иных решений. Если какое-либо его решение оспорено, то обычно это происходит через некоторое время и возможно благодаря наличию новой информации, появившейся после принятия решения. Для арбитражного управляющего важно помнить (и возможно продемонстрировать), что он действовал добросовестно и разумно, учитывая всю имеющуюся на тот момент информацию.

Арбитражные управляющие должны верить в мероприятия, которые они предлагают или обязуются осуществить. В данном случае очень важна внутренняя убежденность управляющего в его правоте.

Например, принимая назначение для реализации процедуры внешнего управления, сам арбитражный управляющий лично считал (на основе объективной оценки фактов), что по отношению к должнику следовало бы инициировать конкурсное производство. Принятие назначения, очевидно, не является здесь добросовестным поступком с его стороны. Как другие могут поверить в то, что арбитражный управляющий сумеет нужным образом осуществить процедуру, если он сам считает, что она неверна?

Все согласны с тем, что в таких случаях арбитражные управляющие не могут напрямую влиять на выбор процедуры. Решения о введение внешнего управления и об утверждении мирового соглашения принимаются Арбитражным судом и кредиторами. Также считается, что наибольшее давление на арбитражного управляющего оказывает угроза кредиторов или суда заменить его на другого управляющего, который будет с большим пониманием относится к их мнениям. Несмотря на это, арбитражным управляющим следует остерегаться ситуаций, при которых им придется осуществлять мероприятия, в целесообразность или эффективность которых они сами мало верят.

В конечном счете, тот факт, что арбитражный управляющий несет ответственность за дела, которые не достигли своих результатов, ничуть не улучшит его репутацию.

Арбитражному управляющему, у которого есть замечания по стратегии, продвигаемой кредиторами (или прочими лицами), следует убедиться в том, что такие замечания занесены в протокол или отражены в иных документах.

Арбитражному управляющему, у которого есть серьезные сомнения в целесообразности дальнейших действий, которые его заставляют осуществлять, следует подавать в отставку с должности управляющего по рассматриваемому делу.

Указанная ситуация иллюстрируется следующим примером.

Арбитражный управляющий принял решение продать определенные активы предприятия-должника третьему лицу. После того, как он организовал соответствующий тендер, был выбран покупатель. Выполнение сделки затянулось, и в итоге, ее пришлось отменить. К тому времени другие заинтересованные лица потеряли интерес к этим активам, и, в конце концов, они были проданы по намного меньшей цене по сравнению с той, которая была согласована изначально.

Стало ясно, что лица, с которыми вел переговоры управляющий, не представляли ту компанию, на которую они ссылались. Один из кредиторов подал в суд на данного управляющего, утверждая, что управляющий специально придумал фиктивного покупателя с тем, чтобы затянуть процедуру банкротства и получить возможность продать эти активы по заниженной цене своим «друзьям».

На основе своих записей и документов, полученных в ходе ведения переговоров арбитражный управляющий сумел доказать тот факт, что он имел достаточно оснований верить, что те лица представляли именно ту компанию, которую они называли.

Суд принял доказательства управляющего и поверил в то, что он действовал добросовестно и разумно (хотя он и не сумел вскрыть факты, но предпринял все возможные шаги в этом направлении). Арбитражный управляющий также сумел доказать, что компания, которая в итоге приобрела упомянутые активы должника, не являлась «дружеским» ему предприятием.

Арбитражные управляющие должны стараться избегать конфликта интересов.

Конфликт интересов возникает в тех случаях, когда арбитражный управляющий либо сам не может быть независимым от других сторон дела, либо не может продемонстрировать свою независимость. Важно отметить, что этот вопрос в равной степени имеет отношение, как к восприятию, так и к фактам. Важно подчеркнуть, что арбитражному управляющему следует избегать как ситуаций, когда какие-либо лица смогут заявить, что он был, или мог быть под чьим – то влиянием, так и тех ситуаций, когда он будет под влиянием каких-либо сторон.

Существует мнение, что попытки соблюдения требования п. 3 ст. 20 создают конфликт интересов, поскольку  они побуждают арбитражного управляющего действовать в соответствии с интересами и должника и кредиторов, что во многих случаях просто невозможно. В реальности это не так. Указанное положение требует всегда действовать с учетом интересов и должника и кредиторов, т.е. уделять внимание обеим сторонам. Это не то же самое, что быть обязанным, например, максимальным (наилучшим) образом удовлетворять интересы обеих сторон!

Наиболее очевидным примером конфликта интересов могла бы служить ситуация, когда арбитражный управляющий был бы «заинтересованным лицом» в соответствии с определением, данным в ст. 18 Закона, поэтому такие ситуации регулируются отдельной нормой закона – ст. 19.

Однако, существует значительно больше потенциальных областей, в которых может сложиться конфликт интересов.

Арбитражному управляющему никогда не следует предлагать материальное или нематериальное вознаграждение кредиторам за их поддержку.

Арбитражному управляющему никогда не следует принимать материальное или нематериальное вознаграждение от юридических или физических лиц, которые участвуют, или возможно будут участвовать в деле о банкротстве данного предприятия.

Арбитражному управляющему не следует ставить себя в такое положение, когда он может быть обвинен в том, что какое-либо действие основано на его личной заинтересованности, а не на интересах должника и кредиторов.

Затруднения возникают, когда арбитражный управляющий сам стремится или ему предлагают стать генеральным директором предприятия-должника по успешному завершению внешнего управления или в результате подписания мирового соглашения. Если внешний управляющий хорошо выполнил свою работу, казалось бы,  в интересах должника и кредиторов позволить ему продолжить работать на предприятии. Однако арбитражному управляющему требуется предпринять определенные шаги, чтобы не подвергнуться обвинениям в том, что выбор его действий был обусловлен личными интересами (т.е. предложением работы). Один из путей решения этой проблемы состоит в том, чтобы раскрыть свои возможные намерения заранее. Если все будут знать о существующих обстоятельствах, тогда они будут принимать это во внимание при принятии решений.

2. Наблюдение

2.1. Правовые основы наблюдения

2.1.1. Цели и сроки наблюдения

Процедура наблюдения вводится с момента принятия  Арбитражным судом заявления о признании должника банкротом и вынесения соответствующего определения. Наблюдение продолжается в течение всей стадии подготовки дела к разбирательству в Арбитражном суде. Оно вводится по отношению ко всем категориям должников, за исключением ликвидируемого должника, отсутствующего должника, в случае добровольного объявления должником о своем банкротстве и должника-предпринимателя. Следует иметь в виду, что в соответствии с Постановлением Конституционного Суда РФ от 12.03.2001, до внесения федеральным законодателем необходимых изменений и дополнений в Федеральный закон «О несостоятельности (банкротстве)» арбитражные судьи на основании формальной проверки заявления о признании должника банкротом и представленных в соответствии с требованиями названного Федерального закона документов вправе вынести определение о принятии данного заявления, вопрос же о введении наблюдения должен решаться после получения от должника разъяснений и возражений на заявление, что также должно оформляться отдельным документом. То есть Арбитражные суды вправе, применяя по аналогии пункт 3 статьи 68 Закона, предусматривающий возможность обжалования определения Арбитражного суда о введении внешнего управления, рассматривать жалобы должников на определения о введении наблюдения в порядке, установленном АПК РФ. Везде ниже по тексту, где говорится о введении процедуры наблюдения, следует иметь в виду данные изменения.

Основными задачами процедуры наблюдения являются:

· обеспечение сохранности имущества должника;

· проведение анализа финансового состояния должника;

· определение наличия признаков фиктивного и преднамеренного банкротства;

· установление кредиторов должника, определение размера их требований;

· уведомление кредиторов о возбуждении дела о банкротстве;

· составление реестра требований кредиторов;

· созыв и проведение первого собрания кредиторов.

Для процедуры наблюдения Законом предусмотрен срок до трех месяцев, который может быть продлен решением Арбитражного суда до пяти месяцев. Срок процедуры наблюдения исчисляется с момента вынесения Арбитражным судом определения о принятии заявления о признании должника банкротом и до заседания Арбитражного суда, на котором суд принимает одно из следующих решений:

· выносит определение о введении в отношении должника внешнего управления;

· принимает решение о признании должника банкротом и открытии конкурсного производства;

· принимает решение об отказе в признании должника банкротом;

· выносит определение о прекращении производства по делу о банкротстве в связи с заключением между должником и конкурсными кредиторами мирового соглашения.

Исходя из положений Закона, а также из существующей практики его применения,  ходатайство о переносе рассмотрения Арбитражным судом дела о банкротстве на срок до пяти месяцев может быть подано:

· должником, если у последнего имеются доказательства, свидетельствующие о его возможности погасить требования кредиторов в сроки, установленные Арбитражным судом, но не превышающие в общем пяти месяцев, предусмотренных для процедуры наблюдения. Под требованиями кредиторов в данном случае подразумеваются требования, признаваемые в соответствии с Законом установленными на момент подачи ходатайства должником;

· временным управляющим, если в сроки, первоначально установленные Арбитражным судом для рассмотрения дела о банкротстве в определении о принятии заявления о признании должника банкротом,  временный управляющий не смог по объективным причинам выполнить все возложенные на него в соответствии с Законом обязанности.

2.1.2.  Последствия введения процедуры наблюдения

Следует рассматривать два аспекта. Во-первых, общие последствия принятия судом заявления о признании должника банкротом (ст. 57 Закона) и, во-вторых, специфические последствия введения процедуры наблюдения (ст. 58).

Целью положений ст. 57 является предотвращение отчуждения активов должника. Согласно ее положениям, кредиторы не могут прибегнуть к средствам защиты, которые обычно доступны им для взыскания причитающихся им долгов, а именно:

· кредиторы не могут подать иски о взыскании причитающихся им долгов, действуя индивидуально. Таким образом, их вынуждают занять то же положение, в котором они будут находиться в случае последующего банкротства, т.е. имеет место замена индивидуальных прав на коллективные;

· активы защищены от уменьшения (например, запрещено удовлетворение требования участника о выделе его доли в связи с выходом из хозяйственного общества) в то время, пока положение должника подвергается оценке.

Необходимо заметить, что определенные категории кредиторов не подпадают под общее правило, приостанавливающее исполнение исполнительных документов. При условии, что судебное решение вступило в силу до того, как Арбитражный суд принял заявление о признании должника банкротом, следующие кредиторы имеют право на удовлетворение своих исков:

· кредиторы по заработной плате;

· кредиторы по выплате вознаграждений по авторским договорам;

· кредиторы по алиментам;

· кредиторы по возмещению вреда, причиненному жизни и здоровью или по компенсации морального ущерба.

Статья 58 предусматривает последствия введения процедуры наблюдения. Основные особенности следующие:

· процедура наблюдения отличается от внешнего управления и конкурсного производства тем, что временный управляющий не замещает автоматически руководителя должника. Несмотря на это, в случае отстранения руководителя должника судом, в соответствии со ст. 60 Закона, его обязанности возлагаются на временного управляющего;

· ограничения, которые налагаются на руководство должника в силу статьи 58, как и ограничения, которые налагаются на кредиторов и акционеров в силу статьи 57, предусмотрены для того, чтобы предотвратить какие-либо значимые (существенные) материальные потери для должника во время процедуры наблюдения.

2.1.3. Временный управляющий: назначение, права и обязанности, вознаграждение

Временный управляющий – лицо, назначаемое Арбитражным судом для проведения процедуры наблюдения.

Кандидатом для назначения является:

· лицо, предложенное кредитором, а в случае, если такое лицо не предложено, то

· лицо из числа зарегистрированных в качестве арбитражных управляющих в Арбитражном суде, а если такие лица отсутствуют, то

· кандидатура предлагается территориальным органом ФСФО России по запросу Арбитражного суда в недельный срок с момента получения указанного запроса.

Арбитражный суд, как правило, указывает о назначении временного управляющего в определении о принятии заявления о признании должника банкротом (п. 3 ст. 41 Закона).

Однако, если невозможно определить кандидатуру временного управляющего на момент принятия заявления о признании должника банкротом, Арбитражный суд имеет в своем распоряжении до 10-ти дней, в течение которых он должен назначить арбитражного управляющего.

В случае, когда назначение временного управляющего произошло не одновременно с введением наблюдения, назначенному управляющему целесообразно запросить у руководства должника информацию о проведенных сделках за период от принятия заявления о признании должника банкротом до начала исполнения обязанностей временным управляющим. Информацию о сделках с недвижимостью можно проверить, запросив данные в органе юстиции, осуществляющем регистрацию сделок с недвижимостью. В случае обнаружения сделок, произошедших в период с момента введения наблюдения и до момента назначения временного управляющего, которые подпадают под ограничения, предусмотренные Законом о банкротстве, управляющий может воспользоваться правом предъявлять в Арбитражный суд от своего имени требования о признании недействительными таких сделок, а также о применении последствий недействительности ничтожных сделок, заключенных или исполненных должником с нарушением требований, установленных Законом.

В случае временной неспособности временного управляющего исполнять возложенные на него обязанности Арбитражный суд вправе назначить заместителя временного управляющего (п. 3 ст. 59 Закона).

Права и обязанности временного управляющего определены ст. ст. 20, 60, 61 Закона.

Временному управляющему нужно предусмотреть, каким образом ему будет выплачиваться вознаграждение и будут  компенсироваться расходы, связанные с проведением процедуры наблюдения, включая оплату помощников и привлекаемых специалистов.

Оптимальным, на наш взгляд, является случай, когда кандидат во временные управляющие указывает предполагаемый размер своего ежемесячного вознаграждения в документе о своем согласии на назначение временным управляющим, и далее Арбитражный суд в определении о назначении временного управляющего устанавливает размер его ежемесячного вознаграждения. Но на практике далеко не все Арбитражные суды поступают подобным образом. В этом случае рекомендуем использовать следующее: в соответствии с пунктом 1 ст. 22 Закона  Арбитражный суд вправе без соответствующего решения собрания кредиторов утвердить вознаграждение арбитражного управляющего. Таким образом, временный управляющий после ознакомления с состоянием дел должника вправе обратиться в суд с ходатайством об утверждении ему вознаграждения за каждый месяц исполнения им своих обязанностей. При этом управляющий должен соизмерять сумму своего вознаграждения со своей квалификацией, с реальными финансовыми возможностями должника и ожидаемыми объемами работ.

Для возможной самооценки труда и аргументированного предложения по размеру вознаграждения арбитражного управляющего можно воспользоваться Примерным положением по оплате вознаграждения арбитражных управляющих (см. полную версию пособия, приложение 4.5). С целью обеспечения гарантий получения вознаграждения специалистами, привлекаемыми временным управляющим для выполнения специальных услуг (аудит, оценка, анализ финансового состояния и т.п.), потребуется согласование с руководителем должника условий выполнения этих услуг и заключение соответствующих договоров между должником в лице руководителя и специалистами.

2.2. Работа временного управляющего сразу после назначения

Приступая к своим обязанностям, временный управляющий должен спланировать свою работу таким образом, чтобы обеспечить выполнение следующих задач, связанных с процедурой наблюдения:

· сформулировать профессиональное мнение в отношении  финансового состояния должника, на основании которого временный управляющий должен сделать:

-        заключение, касающееся возможности или невозможности восстановления платежеспособности должника (п. 2 ст. 61 и п. 1 ст. 62 Закона). Это заключение должно включать в себя предложение того, какую процедуру следует применить к должнику (внешнее управление или конкурсное производство). Хотя Закон не требует от временного управляющего излагать свое мнение (решение принимают кредиторы и суд), он не может должным образом выполнить свои обязанности, установленные пунктом 2 статьи 61 Закона о банкротстве, без составления такого заключения;

-        выводы о достаточности принадлежащего должнику имущества для покрытия судебных расходов, а также для выплаты вознаграждения арбитражным управляющим;

· установить наличие или отсутствие признаков фиктивного или преднамеренного банкротства;

· установить кредиторов  должника, уведомить их о возбуждении дела о банкротстве, определить размер их требований;

· провести первое собрание кредиторов;

· выполнить свои обязанности по обеспечению сохранности  имущества должника.

В приложении 2 к настоящей главе полной версии пособия приведена схема, показывающая основные задачи и соответствующие им мероприятия, которые должны быть выполнены при проведении процедуры наблюдения, а также временные интервалы, в течение которых они должны быть проведены.

2.2.1.  Планирование работы (предварительные мероприятия)

Временный управляющий должен за относительно короткий промежуток времени (обычно до трех месяцев) выполнить большой объем работ. Поэтому необходимо, чтобы в течение первой недели с момента назначения временный управляющий составил подробный план своей работы.

Чтобы подготовить этот план, временный управляющий должен:

· получить необходимую информацию;

· установить существенные категории активов и пассивов, которые ему предстоит сохранять и оценивать в ходе проведения наблюдения;

· дать оценку руководству и персоналу должника (кто будет сотрудничать, а кто нет; могут ли некоторые работники из состава персонала компании выполнять в дополнение к своим основным обязанностям другие, связанные с проведением наблюдения);

· определить перечень активов и пассивов, в отношении которых необходимо проконсультироваться с независимыми экспертами для того, чтобы провести их оценку;

· установить количество и категории кредиторов должника с тем, чтобы определить объем необходимых ресурсов для ведения реестра требований кредиторов и подготовки собрания кредиторов;

· выбрать и/или назначить членов команды, которые будут оказывать ему содействие в выполнении своих обязанностей. Члены команды могут привлекаться из числа его коллег; сотрудников должника; специалистов, привлекаемых временным управляющим со стороны по контракту для выполнения специальных заданий;

· ввести систему отчетности, которая должна быть достаточно эффективной для обеспечения его осведомленности о работе, выполняемой членами команды, так как ответственность за результаты всей работы лежит исключительно на временном управляющем.

2.2.2. Передача заданий другим лицам

Для обеспечения осуществления своих полномочий временный управляющий  имеет право привлекать иных лиц (помощников, специалистов, экспертов) с оплатой их деятельности из средств должника (ст. 20 Закона) или из других источников (личных средств самого временного управляющего или средств товарищества, членом которого он состоит). Привлекая других лиц для выполнения работ, связанных с процедурой банкротства, необходимо помнить, что:

· поручать  выполнение заданий нужно только тем физическим лицам или фирмам, которые имеют соответствующие навыки и опыт выполнения таких работ. При этом оплата должна быть адекватна объему выполняемых работ и уровню соответствующих профессиональных навыков и опыта. Арбитражный управляющий должен помнить, что от него могут потребовать обоснований выбора кандидатуры соответствующего исполнителя и размера оплаты его работ, услуг. В случае неоплаты руководителем должника работ, услуг, принятых временным управляющим, вопрос об их оплате решается Арбитражным судом;

· исполнители, привлеченные для выполнения заданий, отвечают непосредственно перед арбитражным управляющим и, отчасти, перед руководителем должника – если он подписал соответствующие договоры. Всю ответственность за результаты работы своих помощников (исполнителей) перед судом и/или кредиторами несет арбитражный управляющий.

2.2.3. Меры по обеспечению сохранности имущества должника

В первую очередь, временный управляющий должен ознакомить руководство должника с ограничениями их прав на сделки с активами  и убедиться в том, что он установил контроль над всем имуществом. Для этого временному управляющему необходимо максимально оперативно (желательно, в первый день), уведомить в письменном виде руководство должника об ограничениях, налагаемых ст. ст. 57 и 58 Закона, и затребовать информацию, необходимую временному управляющему для работы.

Определение состава и стоимости имущества

Существуют различные потенциальные источники информации для установления реального состава имущества должника, например:

· последние данные о состоянии банковских счетов;

· бухгалтерская и иная документация должника;

· инспекция имущества (рекомендуется, чтобы временный управляющий осмотрел все основные площадки как можно быстрее с момента его назначения);

· активы, перечисленные в списках, приложенных к страховым полисам (если таковые имеются);

· протоколы органов управления должника (собраний акционеров, совета директоров, правления и т.п.);

· информация, полученная от исполнительного руководства;

· информация из различных органов (налоговая инспекция, земельный комитет, комитет по регистрации прав на недвижимое имущество и  другие);

· информация, полученная от работников предприятия;

· иные источники.

Временному управляющему придется решать, насколько он может доверять основной информации (т.е. счетам и другой информации, предоставленной  руководством), и насколько требуется дальнейшее расследование. В некоторых случаях для уточнения данных об имуществе целесообразно провести инвентаризацию имущества и расчетов.

Обеспечение сохранности активов

Временный управляющий не имеет прямых полномочий осуществлять руководство хозяйственной деятельности должника, он не может обеспечивать страхование активов, назначать охранников или менять замки.

Тем не менее, временный управляющий должен проверить  адекватность мер по обеспечению сохранности активов и, в случае необходимости, сделать письменные рекомендации руководству по требуемым усовершенствованиям.

В пределах своих полномочий временный управляющий обязан предотвратить потерю имущества через отчуждение, проводимое руководством, или через иски отдельных  кредиторов.

Как минимум, временный управляющий должен:

· использовать свои права в соответствии со ст. 60 Закона для подачи заявления в Арбитражный суд, ходатайствуя об отмене сделок или о принятии дополнительных мер для обеспечения сохранности имущества, во всех случаях, когда он считает это необходимым;

· убедиться в том, что стороны, определенные в ст. 57 (пункт 2) Закона (банки, суды общей юрисдикции, судебный пристав, налоговые органы и др.), были проинформированы о принятии судом заявления о признании должника банкротом и о последствиях данного события;

· убедиться в том, что все соответствующие лица были проинформированы о том, что судебные приставы не имеют права арестовывать активы компании.

Издержки/выгоды от применяемых мер

В течение процедуры наблюдения временный управляющий должен соотносить потенциальную стоимость имущества с уровнем издержек на обеспечение их сохранности. Никто не заинтересован в том, чтобы принимать чрезмерные меры по обеспечению сохранности имущества, которое имеет минимальную стоимость. И наоборот, некоторое имущество может в начале показаться малоценным, а в конечном итоге окажется решающим фактором для продолжения бизнеса и восстановления платежеспособности должника. Данный факт имеет место в случаях с нематериальными активами, такими, как лицензии, которые не будут иметь большой балансовой стоимости,  но их реальная стоимость может быть значительной.

2.3. Текущая работа временного управляющего

2.3.1. Работа с кредиторами

Обязанностями временного управляющего в отношении кредиторов в соответствии с Законом являются:

· установление кредиторов должника;

· определение размера требований кредиторов;

· уведомление кредиторов о возбуждении дела о банкротстве;

· ведение реестра требований кредиторов;

· созыв и проведение первого собрания кредиторов.

Установление кредиторов

Учитывая короткий срок, отводимый на проведение процедуры наблюдения, временному управляющему необходимо максимально быстро (в течение первых дней с момента назначения) приступить к установлению кредиторов должника.

Основные мероприятия по установлению кредиторов должника:

· получение от должника списка кредиторов (настоятельно рекомендуется не ограничиваться только этим мероприятием);

· получение от должника необходимых сведений и документов для анализа на предмет установления кредиторов: договоров, документов, свидетельствующих об исполнении сторонами обязательств (накладных, платежных поручений и т.д.), судебных актов, исполнительных документов, документов бухгалтерского учета и отчетности с отметкой о принятии налоговыми органами, сведений о картотеках и др.;

· получение сведений от уполномоченных органов: налоговой инспекции (сведения о банковских счетах должника), банков (сведения о наличии картотек), судебных приставов-исполнителей (сведения о наличии действующих исполнительных производств в отношении должника), внебюджетных фондов.

По результатам анализа полученных сведений и документов временный управляющий составляет список выявленных кредиторов с целью их последующего уведомления.

Установление размера требований кредиторов

Размер денежных обязательств по требованиям кредиторов считается установленным, когда он подтвержден вступившим в законную силу решением суда или документами, свидетельствующими о признании должником этих требований /договоры, акты сверки, векселя, накладные и др./ (пункт 4 ст. 4 Закона). В соответствии со ст. 63, такие требования направляются временному управляющему. Требования, не признаваемые в соответствии с Законом установленными, направляются в Арбитражный суд и должнику (пункт 1 ст. 63).

Если должником не представлены возражения в Арбитражный суд по соответствующему требованию в недельный срок с момента его получения, то в соответствии со ст. 63 временный управляющий обязан признать требование кредитора установленным в размере, заявленном кредитором.

Временный управляющий должен:

· проконтролировать регистрацию даты поступления каждого требования;

· проинформировать руководство должника о недельным сроке, отведенном Законом о банкротстве на представление возражений на требования кредиторов;

· убедиться, насколько это возможно, в том, что руководство должника ответственно выполняет свои обязанности.

Временному управляющему целесообразно взять под контроль работу должника по рассмотрению поступающих требований кредиторов. Поскольку в соответствии с Законом руководство должника обязано представлять временному управляющему всю информацию о деятельности должника, временный управляющий вправе потребовать от руководителя должника предоставлять ему в срочном порядке (например, в течение 1 дня с момента получения) все направляемые должнику требования кредиторов, а также информацию о результатах их рассмотрения. Можно порекомендовать организовать работу таким образом, чтобы должник в случае признания требования кредитора изложил в письменной форме свое волеизъявление, а не ограничивался «молчанием» (непредставлением возражений).

В случае, если руководство должника не ведет должным образом (в интересах должника) работу по рассмотрению требований кредиторов, следует обратиться в Арбитражный суд с ходатайством об отстранении руководителя должника от должности.

Уведомление кредиторов

Временный управляющий должен уведомить всех выявленных им кредиторов, которые потенциально могут участвовать в собрании кредиторов с правом голоса. В первом уведомлении нецелесообразно указывать дату проведения первого собрания кредиторов.  Дату проведения первого собрания кредиторов необходимо указать в приглашении на собрание. Не обязательно, что все первоначально уведомленные кредиторы будут иметь право присутствовать на первом собрании кредиторов с правом голоса, так как требования некоторых могут оказаться не установленными на момент проведения собрания.

Единственное требование, налагаемое Законом, состоит в «уведомлении кредиторов о возбуждении дела о банкротстве». На практике, временному управляющему рекомендуется включать в уведомление информацию о сроке и порядке предъявления требований к должнику, установленных ст. 63. Примерная форма уведомления кредиторов представлена в приложении 4 к настоящей главе полной версии пособия ( форма 15 ). Следует подчеркнуть, что письменные документы кредиторам необходимо направлять по почте с уведомлением о вручении, либо вручать под роспись с указанием даты вручения.

Ведение реестра требований кредиторов

В соответствии со ст. 15 арбитражный управляющий ведет реестр требований кредиторов, в котором указываются сведения о каждом кредиторе, размере его требований, об очередности удовлетворения каждого требования.

Рекомендуемый по содержанию и формату реестр требований кредиторов приведен в приложении 4 к настоящей главе полной версии пособия (форма 13).

2.3.2. Анализ финансового состояния должника

Проведение анализа финансового состояния должника является одной из важнейших обязанностей временного управляющего.

Результатами данного анализа  являются:

· отчет временного управляющего суду о финансовом положении должника (пункт 2 ст. 61) и оценка достаточности активов должника для покрытия судебных расходов и расходов на выплату вознаграждения арбитражным управляющим (ст. 62);

· предложения о возможности или невозможности восстановления платежеспособности должника (пункт 2 ст. 61).

Основательный финансовый анализ также предоставит информацию о компетентности (разумности) и честности (добросовестности) руководства.

Наиболее важная цель выполнения финансового анализа состоит в том, чтобы сформировать мнение о возможностях восстановления платежеспособности должника. При рассмотрении данного вопроса существуют два аспекта.

Первый аспект - это меры, имеющие единовременный эффект от операций с активами компании. Они включают в себя продажу неиспользуемых активов (для получения наличных средств), достижение согласия о сокращении требований, решение об отсрочке и/или рассрочке исполнения обязательств, обмен требований на акции и прочие действия.

Второй аспект - достижение устойчивой рентабельности (прибыльности), которая в свою очередь, позволит достичь стабильного улучшения  структуры баланса и финансовых результатов деятельности предприятия (зависит от адекватного управления оборотными активами и бизнесом). Данные действия будут включать в себя: поиск новых рынков; ввод в действие новых, дополнительных производственных мощностей; сокращение издержек; повышение организационной эффективности и технологические усовершенствования.

Можно рассматривать первый аспект как «финансовую реструктуризацию», а второй - как «операционную реструктуризацию». Однако это различие, зачастую, очень размыто, так как одно и тоже изменение может затронуть оба аспекта.

Существенным фактором для временного управляющего является необходимость анализа обоих аспектов. Нельзя сформулировать обоснованную точку зрения на возможность восстановления платежеспособности, если не учитываются оба - и единовременный краткосрочный, и стабильный долгосрочный - аспекта.

Для выполнения анализа временному управляющему нужно рассмотреть прошлое, текущее и спрогнозировать будущее состояние/положение должника.

Анализ финансового состояния должника должен проводиться на ту дату, на которую он с максимально возможной степенью достоверности будет отражать реальное положение дел. При этом важно, чтобы исходная информация для анализа была как можно более полной и достоверной.

Для того, чтобы эффективно выполнить финансовый анализ, недостаточно номинально рассмотреть имеющиеся бухгалтерские данные. Временный управляющий должен убедиться в том, что весь спектр необходимой информации просмотрен и перепроверен.

Полный анализ текущего состояния должен быть нацелен на:

· подтверждение или опровержение правильности и надежности бухгалтерских данных должника;

· получение информации о компетентности руководства в учете результатов хозяйственной деятельности (ведется ли руководством адекватный бухгалтерский учет);

· получение надежной оценки реальной стоимости активов и обязательств;

· выявление наличия признаков фиктивного банкротства;

· выявление наличия признаков преднамеренного банкротства.

Следует отметить, что вышеупомянутое выражение «реальная стоимость» не подразумевает неверность бухгалтерских данных, а обозначает, что правила бухгалтерского учета не требуют вести учет по рыночной стоимости. Но, когда предприятие становится объектом процедур банкротства, рыночная стоимость становится наиважнейшим вопросом. Учитывая  это, временный управляющий может столкнуться с ситуацией, когда бухгалтерские данные будут «неверными».

Для того, чтобы эффективно выполнить финансовый анализ, временному управляющему необходимо использовать методы бухгалтерского учета, экономического анализа, аудита и оценки. Оценочные методики, которые он выберет, будут зависеть от:

· типа активов или обязательств;

· пределов изменения стоимости определенных активов или обязательств под влиянием тех или иных обстоятельств (например, некоторые активы будут ценными в случае восстановления платежеспособности, а в случае конкурсного производства не будут иметь стоимости, и наоборот);

· точности предоставленных данных.

Приступая к анализу финансового состояния  должника, временный управляющий должен учесть особенности вида хозяйственной деятельности предприятия и качество имеющихся бухгалтерских данных.

4.3.3. Определение наличия признаков фиктивного и преднамеренного банкротства

В ходе проведения процедуры наблюдения временный управляющий обязан также, в соответствии со ст. 61 Закона, определить наличие признаков фиктивного и преднамеренного банкротства.

Фиктивное банкротство

Под фиктивным банкротством в соответствии со ст. 10 Закона   понимается подача должником заявления о признании его банкротом при наличии у должника возможности удовлетворить требования кредиторов в полном объеме.

Фиктивное банкротство может иметь место в нескольких случаях. Например, когда должник хочет намеренно на время защититься от требований индивидуальных кредиторов или когда он искренне заблуждается относительно стоимости своих активов.

Обязанность временного управляющего по определению признаков фиктивного банкротства возникает только в том случае, когда заявителем в деле о банкротстве выступает сам должник. Такое заявление может подаваться как в добровольном (ст. 7), так и обязательном порядке (ст. 8). При этом в обоих случаях должник обязан в соответствии со ст. ст. 33 и 34 в своем заявлении обосновать невозможность удовлетворения требований кредиторов в полном объеме и приложить документы, подтверждающие этот факт.

Признаки фиктивного банкротства следует выявлять в ходе проведения анализа финансового состояния должника.

Выявление признаков фиктивного банкротства производится с использованием методических рекомендаций, утвержденных распоряжением ФСФО России от 08.10.99 № 33-р, на основании следующих документов:

· данных бухгалтерской отчетности за год, предшествующий дате подачи заявления о признании должника банкротом;

· сведений об активах должника с расшифровкой;

· сведений о дебиторской задолженности должника;

· сведений о кредиторской задолженности, в том числе срочных обязательствах.

Рекомендуется дополнительно принять к рассмотрению ту часть долгосрочных заемных средств, которая может перейти в разряд краткосрочной задолженности в период наблюдения (т.е. в течение 5-ти месяцев с момента подачи заявления в Арбитражный суд).

В соответствии с распоряжением 33-р для определения признаков фиктивного банкротства рассчитывается коэффициент текущей ликвидности (обеспеченность краткосрочных обязательств должника его оборотными активами) на последнюю отчетную дату, предшествующую дате подачи заявления должника. Указанный коэффициент определяется как отношение оборотных активов должника (за вычетом НДС по приобретенным ценностям, стр. 220 ф. № 1 бухгалтерской отчетности) к величине краткосрочных пассивов (стр. 690 ф. № 1 за вычетом строк 640, 650 и 660).

Признаки фиктивного банкротства усматриваются при условии значения коэффициента текущей ликвидности большего или равного 1 (единице). Однако для более аргументированного заключения временного управляющего о реальной обеспеченности обязательств должника желательно использовать не балансовые данные, а данные оценки рыночной стоимости активов (в том числе дебиторской задолженности), полученные на этапе наблюдения. В этом случае значение коэффициента текущей ликвидности может существенно отличаться от рассчитанного по балансовым данным, как в меньшую, так и в большую сторону.

Далее, следует учитывать, что в соответствии с пунктом 2 статьи 7 Закона  должник вправе подавать заявление в предвидении банкротства, т.е. когда ему доподлинно известны обстоятельства, в силу которых он не сможет в установленный срок исполнить требования кредиторов.

Например, должнику стало известно, что взыскание значительной дебиторской задолженности станет невозможным в случае банкротства дебитора и введения конкурсного производства. В связи с этим в будущем он не сможет удовлетворить требования кредиторов, хотя в настоящий момент указанная дебиторская задолженность еще входит в состав оборотных активов должника. Должник подает заявление о признании его банкротом на основании прогноза финансово–хозяйственной деятельности организации.

В этом случае временный управляющий должен оценить платежеспособность должника по состоянию на ту дату, которая указана в его заявлении. Оценка платежеспособности производится на основании прогноза движения денежных потоков по методике, изложенной выше. При этом следует учитывать, что если срок, указанный в заявлении должника, выходит за временные пределы процедуры наблюдения, т.е. превышает пять месяцев, то Арбитражный суд на основании статьи 51 Закона может отказать в признании должника банкротом в связи с отсутствием на дату рассмотрения дела признаков банкротства, определенных ст. 3.

На основании выявленных в ходе проведения анализа признаков фиктивного банкротства (коэффициент текущей ликвидности больше или равен 1, наличие дополнительных свидетельств) временный управляющий направляет в правоохранительные органы заявление о наличии  признаков фиктивного банкротства. В свою очередь правоохранительные органы могут направить запрос на проведение экспертизы в ФСФО России, которая в соответствии с разделом IV распоряжения 33-р проводит анализ и выдает заключение о наличии или отсутствии признаков фиктивного банкротства. Заключение выдается в 30-дневный срок с момента регистрации запроса, однако, если заседание суда по делу о банкротстве назначено на более раннюю дату, то заключение выдается к указанной дате. В ходе проведения анализа ФСФО России может запросить дополнительную информацию. Ее непредставление может стать основанием для отказа ФСФО России в выдаче заключения по причине невозможности проведения экспертизы.

На основании положительного заключения ФСФО России временный управляющий должен проинформировать кредиторов о наличии признаков фиктивного банкротства и направить соответствующую информацию в Арбитражный суд отдельным письмом или в отчете о своей деятельности. Рассмотрев представленную информацию, Арбитражный суд может признать банкротство фиктивным и на основании статьи 51 вынести решение об отказе в признании должника банкротом. В последнем случае кредиторы могут в индивидуальном порядке потребовать от должника возмещения ущерба, нанесенного подачей заявления о банкротстве. Кроме того, руководитель или иной уполномоченный орган должника может быть привлечен к уголовной ответственности по ст. 197 Уголовного кодекса РФ, однако это будет происходить уже за рамками дела о банкротстве.

Преднамеренное банкротство

В соответствии со ст. 10 Закона под преднамеренным банкротством понимается банкротство должника по вине его учредителей (участников) или иных лиц, в том числе по вине руководителя должника, которые имеют право давать обязательные для должника указания, либо имеют возможность иным образом определять его действия.

Случаи преднамеренного банкротства в действительности встречаются гораздо чаще, чем случаи фиктивного банкротства, однако  доказать их наличие, как правило, чрезвычайно трудно. Во-первых, это связано с различными определениями понятия «преднамеренное банкротство» в Законе о банкротстве и в Уголовном кодексе РФ. Формулировка кодекса подразумевает умысел в действиях руководства должника, а формулировка Закона о банкротстве – вину, которая может быть и неосознанной.

Из распоряжения 33-р следует, что признаки преднамеренного банкротства усматриваются, когда неблагоприятные для компании сделки проводились в разрез с общепринятыми на рынке нормами.

Признаки преднамеренного банкротства, как и фиктивного, по закону определяются на этапе наблюдения, однако могут быть установлены и в ходе иных процедур банкротства. При этом, в отличие от фиктивного банкротства, они определяются только в случае, когда у арбитражного управляющего имеются основания предполагать неправомерные действия лиц, которые имели возможность определять действия должника. Указанные основания могут быть выявлены как при анализе деятельности должника или иных лиц, так и при получении информации от внешних источников (служащих предприятия, контрагентов, иных лиц, владеющих подтвержденной информацией о деятельности должника).

В практическом плане выявление признаков преднамеренного банкротства рекомендуется проводить в ходе анализа финансово – хозяйственной деятельности должника.

Дополнительно к документам, изучаемым при определении признаков фиктивного банкротства, в соответствии с п. 2 распоряжения 33-р рассматриваются:

· все учредительные документы должника;

· договоры и иные документы, на основании которых проводились сделки с имуществом должника;

· изменения в структуре активов должника (по статьям и по времени) – на основании ф. № 1 бухгалтерской отчетности и аналитической расшифровки основных средств;

· изменения в структуре дебиторской и кредиторской задолженности – на основании ф. ф. № 1, 5 бухгалтерской отчетности и иных документов;

· сведения о составе руководства и органов управления должника, изменениях в них – на основании протоколов заседания совета директоров, общего собрания акционеров, собрания учредителей, приказов директора, отдела кадров и т.д.;

· отчеты об оценке имущества должника (если она проводилась);

· иная информация, в том числе и о заинтересованных лицах. Источниками такой информации могут служить работники должника, в первую очередь, среднее звено менеджеров.

В качестве исследуемого интервала принимается год, предшествующий дате подачи заявления о признании должника банкротом. Анализ проводится в динамике, с использованием вертикального и горизонтального методов оценки бухгалтерского баланса. Задачей анализа является поиск операций, которые могут в дальнейшем рассматриваться как действия по реализации преднамеренного банкротства. Особое внимание следует сосредоточить на фактах:

· массового отчуждения активов путем продажи, мены и т.п.;

· наложения ограничений на распоряжение активами путем их передачи в залог, доверительное управление и т.д.;

· отчуждения активов путем передачи в уставный капитал создаваемых дочерних и зависимых обществ;

· приобретения дорогих активов;

· неоднократного заключения сделок в рамках текущей деятельности компании с одним или повторяющейся группой контрагентов, повлекших убытки должника;

· финансового вложения в сомнительные ценные бумаги – акции, облигации, векселя и др.

Затем проводится оценка коммерческой обоснованности сделок.

Методически, по распоряжению № 33-р,  определение признаков преднамеренного банкротства проводится в два этапа. На первом этапе рассчитываются показатели, характеризующие изменения в обеспеченности обязательств должника перед его кредиторами, имевшие место за период проверки. К этим показателям, рассчитываемым в соответствии с п. п.14-16 распоряжения 33-р, относятся:

· обеспеченность обязательств должника всеми его активами;

· обеспеченность обязательств должника его оборотными активами;

· величина чистых активов.

При этом для получения объективных значений показателей в состав обязательств следует включать, кроме суммы основного долга, величины признанных пеней, штрафов и иных финансовых (экономических) санкций, а также использовать не балансовую, а рыночную стоимость активов, полученную в результате оценки имущества должника.

На втором этапе, в случае выявления указанных выше сделок и существенного ухудшения в показателях обеспеченности обязательств должника, оценивается коммерческая невыгодность проведения сделок по следующим параметрам:

· занижение (завышение) цены на поставляемые (приобретаемые) товары (работы, услуги) по сравнению со сложившейся рыночной конъюнктурой;

· заведомо невыгодные для должника сроки и (или) способы оплаты по реализованному или приобретенному имуществу;

· любые формы отчуждения или обременения обязательствами имущества должника, если они не сопровождаются эквивалентным сокращением задолженности.

Целесообразно запросить обоснования по мотивам совершения невыгодных сделок у ответственного руководителя должника.

Таким образом, признаки преднамеренного банкротства устанавливаются при одновременном удовлетворении двух условий: за исследованный период существенно ухудшилась обеспеченность требований кредиторов; сделки, совершенные должником, не соответствуют существующим рыночным нормам и условиям.

Существенной трудностью для временного управляющего может стать определение реальной рыночной стоимости активов на момент совершения сделок должником в прошлом. Даже если цена сделки подтверждается актом оценки имущества, то велика вероятность «заказной» оценки. В подобных случаях можно порекомендовать исследовать рынок сделок с аналогичными типами активов в то же  время. В качестве источников информации могут выступать:

·  для сделок с недвижимостью – учреждение юстиции по регистрации недвижимости и сделок с ней, бюро технической инвентаризации, риэлторские компании;

·  для операций с товаром – комитет по статистике, комитет по ценам региональной администрации, торгово-промышленная палата;

·  для сделок с ценными бумагами – ФКЦБ России (региональное управление), фондовая биржа, клиринговые операторы, брокерские конторы и т.д.

С помощью указанных организаций можно попытаться проверить хотя бы часть сделок.

О выявленных признаках преднамеренного банкротства временный управляющий направляет заявление в правоохранительные органы. Те, в свою очередь, направляют запрос в ФСФО России, которая по аналогии с фиктивным банкротством выдает заключение о наличии или отсутствии признаков преднамеренного банкротства или отказывает в его выдаче по причине недостаточности представленной информации.

В случае положительного заключения ФСФО России и при наличии весомых аргументов арбитражный управляющий уведомляет кредиторов о выявлении признаков преднамеренного банкротства и направляет информацию в Арбитражный суд. Решение о том, имел ли место факт преднамеренного банкротства, принимается судом и является основанием для временного управляющего к подготовке иска о субсидиарной ответственности по обязательствам должника к руководству должника или иным лицам, ответственным за преднамеренное банкротство. Размер субсидиарной ответственности, необходимой для удовлетворения обязательств должника, необеспеченных активами, может быть установлен на этапе конкурсного производства. При наличии умысла в действиях руководства и иных лиц, временный управляющий может подать заявление в органы внутренних дел или в прокуратуру по месту жительства конкретных ответственных лиц. На основании этого может быть возбуждено уголовное дело против указанных лиц, которое будет рассматриваться вне рамок Закона о банкротстве.

2.4. Подготовка и проведение первого собрания кредиторов

Организация и проведение первого собрания кредиторов осуществляются временным управляющим.

Временный управляющий определяет дату проведения первого собрания кредиторов и уведомляет об этом всех выявленных кредиторов. Первое собрание кредиторов проводится в срок не позднее 10-ти дней до даты проведения заседания Арбитражного суда, установленной в определении Арбитражного суда о принятии заявления о признании должника банкротом (ст. 64 Закона).

К компетенции первого собрания кредиторов относится:

· принятие решения о введении внешнего управления и об обращении в Арбитражный суд с соответствующим ходатайством. Решение собрания должно содержать предлагаемый срок внешнего управления и кандидатуру внешнего управляющего;

· принятие решения об обращении в Арбитражный суд с ходатайством о признании должника банкротом и об открытии конкурсного производства;

· определение количественного состава комитета кредиторов, избрание его членов.

На временного управляющего налагается обязанность по проведению собрания, в связи с этим рекомендуется, чтобы председателем собрания кредиторов был временный управляющий либо его доверенное лицо.

Временный управляющий должен представить протокол первого собрания кредиторов в Арбитражный суд в течение недельного срока после даты проведения собрания (пункт 2 ст. 65 Закона).

2.5. Отчеты временного управляющего

2.5.1. Отчет перед Арбитражным судом

В соответствии с пунктом 2 ст. 61 Закона, по окончании наблюдения временный управляющий представляет Арбитражному суду отчет, включающий в себя:

· отчет временного управляющего о проведенных действиях/ мероприятиях;

· информацию о финансовом состоянии должника;

· предложения о возможности или невозможности восстановить платежеспособность должника.

Можно рекомендовать временному управляющему направлять отчет о своих действиях в Арбитражный суд до заседания суда по делу о банкротстве должника, а не по окончании наблюдения, с тем расчетом, чтобы судьи могли ознакомиться с данным отчетом до начала заседания. Сведения, содержащиеся в отчете, могут быть учтены судом при принятии решения по делу.

Примерная форма отчета представлена в приложении  4 к настоящей главе полной версии пособия (форма 17).

2.5.2. Отчет перед кредиторами

Хотя от временного управляющего не требуется готовить отчет для кредиторов, трудно представить, как он сможет сделать обоснованные рекомендации на первом собрании кредиторов, не имея такого отчета. Следовательно, рекомендуется,  чтобы соответствующая адаптированная версия данного отчета была подготовлена к первому собранию кредиторов и представлена кредиторам.

2.5.3. Отчет перед ФСФО России

В соответствии с распоряжением ФСФО России от 27.28.99 № 23-р временный управляющий  представляет, в том числе и по запросам, в территориальные органы ФСФО России по месту расположения должника следующую текущую отчетность:

· акты Арбитражного суда, а также документы, утвержденные этими актами;

· отчет о результатах периода наблюдения;

· протоколы собраний кредиторов, а также документы, утвержденные этими собраниями.

2.6. Окончание наблюдения

Временный управляющий продолжает исполнять свои обязанности до момента назначения внешнего управляющего или конкурсного управляющего (ст. 67 Закона). В случае утверждения Арбитражным судом мирового соглашения, либо принятия судом решения об отказе в признании должника банкротом полномочия временного управляющего прекращаются, соответственно, в момент вынесения определения о прекращении производства по делу о банкротстве должника в связи с заключением мирового соглашения, либо в момент принятия решения об отказе в признании должника банкротом. Если в период наблюдения имело место отстранение руководителя должника от исполнения им своих обязанностей, то при вынесении определения о прекращении производства по делу о банкротстве должника в связи с заключением мирового соглашения, либо при принятии решения об отказе в признании должника банкротом временный управляющий по аналогии с внешним управляющим продолжает выполнять обязанности руководителя должника до момента назначения (избрания) нового руководителя (пункт 2 статьи 96 Закона).

Приложение 2.1. Практические примеры

Пример 1

Пример обстоятельств, при которых временному управляющему не следует подавать ходатайства о признании какой - либо сделки недействительной или ничтожной

За 8 месяцев до введения процедуры наблюдения (в январе) предприятием был заключен долгосрочный договор (на 5 лет) на передачу в аренду всех принадлежащих ему зданий и строений на территории турбазы для их дальнейшего использования по назначению, т.е. для организации отдыха.

По этому договору арендатор вместо выплаты арендной платы обязался производить в течение срока договора аренды капитальный ремонт и реконструкцию объектов базы отдыха. Договор не предусматривал оценку аренды, графика ремонта и реконструкции объектов арендатором, ответственности за сохранность имущества и территории, расположенной в зоне национального заповедника. Отдельный пункт договора предусматривал, в нарушение действующего законодательства, что его расторжение возможно лишь по инициативе арендатора.

По договору отчуждалось значительное имущество, на первый взгляд ликвидное как в плане сдачи его в аренду, так и плане его продажи, и можно было предположить, что он не выгоден арендодателю и, по сути, является притворной сделкой, т.е. совершен с целью прикрыть сделку по фактически бесплатному отчуждению ликвидного имущества на длительный срок.

Сдаваемое по договору недвижимое имущество не было зарегистрировано соответствующим образом арендодателем, по этой причине сам договор, в нарушение действующего законодательства, не был зарегистрирован в органе, ведущем государственную регистрацию недвижимости и сделок с ней.

Кроме того, эта сделка со стороны арендатора была подписана ненадлежащим лицом - заместителем генерального директора, не уполномоченным на ее заключение, в то время, как в договоре от имени арендодателя выступал в соответствии с уставом генеральный директор.

В силу перечисленных обстоятельств, временный управляющий мог ходатайствовать о признании этой сделки недействительной, но не стал совершать этого по нескольким причинам.

1. Нарушения законодательства, допущенные в договоре  при его заключении и реализации, могли бы привести к его расторжению или изменению (дополнению) по решению суда.

2. Объективные экономические показатели прежних лет свидетельствовали о ежегодных убытках, понесенных в результате эксплуатации базы отдыха. На содержание базы отдыха в текущем году благодаря договору арендодателем не было истрачено ни копейки.

3. Стоимость арендованного имущества, остающегося на балансе арендодателя и подлежащего обложению налогом на имущество предприятий, была невелика, по крайней мере, ниже ежегодных убытков от эксплуатации базы отдыха, стоимость земельного налога была также очень низкой в силу места расположения и статуса этого участка земли.

4. Составление новых технических паспортов и государственная регистрация объектов недвижимости  базы отдыха потребовали бы от арендодателя значительных затрат времени и денежных средств.

5. Предварительный анализ финансового состояния, проведенный временным управляющим, показывал значительное превышение краткосрочной кредиторской задолженности над стоимостью активов арендодателя, отсутствие собственных источников восстановления платежеспособности и подразумевал скорое введение конкурсного производства.

Без сомнения, Арбитражный суд при наличии ходатайства временного управляющего о признании этой сделки недействительной удовлетворил бы его. Но временный управляющий резонно, с точки зрения экономики, ходатайства подавать не стал.

Через 1 месяц после введения наблюдения Арбитражный суд признал арендодателя банкротом и ввел конкурсное производство, а через 2 месяца после введения конкурсного производства, т.е. через 10 месяцев после заключения договора долгосрочной аренды он был расторгнут конкурсным управляющим по основаниям, предусмотренным п. 2. ст. 77 Закона. Это позволило без затрат арендодателя в течение текущего года обеспечить необходимые условия содержания и эксплуатации базы отдыха, так как арендатор фактически был вынужден вложить достаточные средства на подготовку базы отдыха к открытию сезона (уборка и содержание территории, текущий ремонт зданий и сооружений, содержание персонала по обслуживанию и охране базы, оплата текущих коммунальных платежей и т.п.) и одновременно лишало арендатора надежды когда - либо возместить понесенные затраты, т.к. при распродаже конкурсной массы в лучшем случае закрывались 1, 2 и часть 4 очереди удовлетворения требований кредиторов.

Этот нетипичный пример раскрывает смысл действий арбитражного управляющего в интересах должника и его кредиторов.

Пример 2

Примеры обстоятельств, при которых ходатайство временного управляющего о признании какой - либо сделки недействительной/ничтожной могло быть удовлетворено, но она была отменена руководителем, совершившим ее.

Пример 2.1.

Примерно за 6 месяцев до введения процедуры наблюдения руководителем предприятия был заключен договор с частным предпринимателем на оказание им услуг предприятию «по розыску должников».

Действие этого договора распространялось до конца текущего финансового года, т.е. он бы действовал еще в течение 4 месяцев после введения наблюдения.  Договором предусматривалась выплата исполнителю вознаграждения в размере 10% от поступившей предприятию дебиторской задолженности, при этом не были оговорены виды дебиторской задолженности, по которой работал исполнитель - безнадежная, просроченная, сомнительная, текущая и пр. По сути, это была притворная и крайне не выгодная предприятию и кредиторам сделка.

Временным управляющим было предложено сторонам немедленно расторгнуть эту сделку, иначе им будет подано заявление в Арбитражный суд о признании ее недействительной в соответствии со ст. 168 ГК РФ, так как она заключена с ненадлежащей стороной, поскольку  Закон РФ от 11.03.92 № 2487-1 «О частной детективной и охранной деятельности» разрешает такую деятельность (по розыску должников) только лицу, имеющему специальную лицензию. Частному предпринимателю по заявлению временного управляющего или иного заинтересованного лица грозила уголовная ответственность за незаконную предпринимательскую деятельность. Указанная сделка была немедленно расторгнута сторонами.

Пример 2.2.

За 3 месяца до введения наблюдения генеральным директором ОАО была осуществлена сделка по продаже принадлежащих предприятию основных средств - 99 грузовых автомобилей в работоспособном состоянии. С тем, чтобы эта сделка не попадала под понятие «крупная сделка» и не требовала утверждения на совете директоров, генеральный директор предварительно своим приказом уценил продаваемые автомобили до стоимости 1000 рублей за каждый автомобиль (ниже остаточной стоимости и даже ниже ликвидационной стоимости). Покупатель приобрел это имущество за 99 000 рублей.

Временный управляющий предложил сторонам расторгнуть эту сделку, имущество вернуть и возместить упущенную ОАО выгоду и понесенные убытки, так как эта сделка незаконна согласно ст. 174 ГК РФ, Закону РФ «Об акционерных обществах» и уставу ОАО - генеральный директор ОАО являлся учредителем ООО, купившего грузовые автомобили, т.е. она была совершена лицом, заинтересованным в сделке c превышением своих полномочий, но не утверждена в соответствии с действующим законодательством советом директоров ОАО. Конечно, сделка была расторгнута сторонами, не дожидаясь соответствующего решения Арбитражного суда через несколько дней после предложения временного управляющего.

В момент совершения этой сделки кредиторская задолженность ОАО длительное время значительно превышала стоимость активов ОАО, несколько лет должник отвечал признакам банкротства и в любой момент конкурсные кредиторы могли возбудить дело о банкротстве. Очевидно, это не столько сдерживало, сколько инициировало недействительные/незаконные сделки генерального директора.

Эти типичные примеры предполагают особо тщательный анализ временными управляющими сделок, совершенных руководителями неплатежеспособных организаций в ситуациях быстрого приближения банкротства.

Приложение 4.2. Чек-лист 1. Наблюдение

№

Мероприятия

Сроки

№

формы[1]

1

Получить определение (я) Арбитражного суда (АС) о принятии заявления о признании должника банкротом и назначении временного управляющего

2

Составить примерный календарный план работы временного управляющего

3

Уведомить органы управления должника о введении наблюдения и назначении временного управляющего, а также ознакомить органы управления должника под расписку с их обязанностями в ходе наблюдения и последствиями принятия АС заявления о признании должника банкротом и введения наблюдения, указанными в ст. ст. 57, 58 Закона

В 1 день со дня назначения

1

4

Обязать руководителя должника провести собрание работников в целях их уведомления о введении наблюдения и назначении временного управляющего, а также для избрания представителя работников должника

в форме 1

5

Уведомить руководителя должника об обязанности должника направить отзыв на заявление о признании должника банкротом, а также уведомлении всех кредиторов, не указанных в этом заявлении, о возбуждении в его отношении дела о банкротстве (ст. 45)

В течение 5 дней со дня получения определения АС должником

в форме 1

6

Принять меры по обеспечению сохранности имущества должника, в частности, проконтролировать реализацию тех мер по обеспечению требований кредиторов (ст. 41, 44), которые указаны в определении АС о принятии заявления о признании должника банкротом (ст. 61)

Постоянно

В случае необходимости обратиться в АС с ходатайством о принятии дополнительных мер по обеспечению сохранности имущества должника (ст. 60)

2

7

Установить контроль за соблюдением руководителями должника ограничений по совершению сделок и принятию решений, перечисленных в ст. 58

Постоянно

В ходе наблюдения временный управляющий может давать  согласие на совершение сделок или принятие решений органами управления должника, перечисленных в ст. 58 в виде согласующей подписи на соответствующем документе

В ходе наблюдения временный управляющий может налагать письменный запрет на совершение сделок или принятие решений органами управления должника, перечисленных в ст. 58

3

В случае заключения или исполнения должником сделок с нарушением требований, установленных Законом,  предъявить в АС требования о признании недействительными таких сделок, а также о применении к таким сделкам последствий недействительности ничтожных сделок (ст. 60)

4

8

В зависимости от обстоятельств сформировать команду сопровождения временного управляющего необходимой численности и квалификации

9

Направить (вручить) запросы  органам управления должника о предоставлении всей необходимой информации и документов, касающихся деятельности должника (ст. 60)

В течение 3-х дней со дня назначения

5

10

В случае, если руководителем должника не предпринимаются необходимые меры по обеспечению сохранности имущества должника, чинятся препятствия временному управляющему при исполнении его обязанностей или допускаются нарушения требований законодательства РФ, обратиться с ходатайством в АС об отстранении руководителя должника (ст. 58, 60)

В случае отстранения АС руководителя должника необходимо:

6

Издать приказ об отстранении руководителя должника от должности и возложении его обязанностей на временного управляющего

В течение 1 дня с момента отстранения руководителя должника

7

Принять бухгалтерскую и иную документацию должника, печати и штампы, материальные и иные ценности

В течение 3 дней с момента отстранения руководителя должника

Принять в ведение имущество должника и провести его инвентаризацию

11

Направить в целях обеспечения мер, предусмотренных ст. 57, определение АС о принятии заявления о признании должника банкротом в банки и иные кредитные организации, с которыми должник имеет договор банковского счета, а также в суд общей юрисдикции, главному судебному приставу по месту нахождения должника, в налоговые и иные уполномоченные органы (ст. 57)

В течение 5 дней со дня назначения

8

12

Представить в территориальный орган ФСФО России определение о принятии заявления о признании должника банкротом и назначении временного управляющего (Распоряжение ФСФО России № 23-р)

В течение 7 дней со дня принятия решения АС

13

Направить запросы в контролирующие органы и кредитные организации с приложением копии определения АСс целью сбора сведений о должнике (в частности, выявления кредиторов должника):

В течение 10 дней со дня назначения

Земельный комитет

9

Комитет по регистрации прав на недвижимое имущество

10

Регистрационная палата

11

ГИБДД ГУВД

12

Управление МНС (ГНИ)

13

Банки должника

14

***  - в зависимости от обстоятельств список

организаций может пополняться

14

Составить список кредиторов должника на основании анализа информации и документов, полученных от руководства должника, и ответов организаций на запросы временного управляющего

15

Направить уведомления известным кредиторам о принятии АС заявления о признании должника банкротом, введении наблюдения, назначении временного управляющего и их праве предъявить свои требования к должнику в течение месячного срока с момента получения настоящего уведомления для целей участия в первом собрании кредиторов (ст. 61, 63)

Не позднее примерно 40 дней до первого собрания кредиторов (ПСК)

15

16

Составить перечни рассылки по пунктам 13 и 15

16

17

Организовать составление и ведение реестра требований кредиторов (ст. 15)

17

18

Установить размер и очередность поступивших требований кредиторов (ст. 61)

19

Обеспечить контроль за своевременным направлением должником  возражений по требованиям кредиторов, не признаваемым в соответствии с Законом установленными, в АС (ст. 63)

В течение 7 дней с момента получения соответствующих требований

20

Обеспечить контроль за деятельностью должника в АС при рассмотрении возражений на требования кредиторов (ст. 46)

Рассмотрение проводится АС не позднее 1 месяца до установленного срока рассмотрения дела о банкротстве

21

В случае необходимости привлечь специалистов для проведения анализа финансового состояния должника,   а также возможно инвентаризации, аудита, оценки (ст. 20). Определить условия и источники оплаты их услуг.

22

В зависимости от состояния сохранности имущества и документации должника в случае необходимости провести инвентаризацию имущества, аудит, оценку имущества

23

Провести анализ финансового состояния должника (ст. 61)

В случае необходимости направить в АС ходатайство о назначении экспертизы для определения финансового состояния должника (ст. 46)

18

24

Определить наличие признаков фиктивного и преднамеренного банкротства (ст. 61)

В случае наличия признаков фиктивного или преднамеренного банкротства направить запрос в ФСФО России. В случае положительного заключения ФСФО России отразить факт обнаружения признаков фиктивного или преднамеренного банкротства в отчете о своей деятельности, уведомить кредиторов и направить информацию в АС

В случае признания Арбитражным судом факта наличия фиктивного банкротства и вынесения решения об отказе в признании должника банкротом на основании ст. 51 Закона известить об этом кредиторов и уведомить их о возможности предъявления исков к должнику о возмещении ущерба, вызванного подачей заявления о банкротстве

В случае признания АС факта преднамеренного банкротства подготовить иск о субсидиарной ответственности по обязательствам должника к руководству должника или иным лицам, ответственным за преднамеренное банкротство (конкретный размер субсидиарной ответственности может быть установлен на этапе конкурсного производства в размере, необходимом для удовлетворения обязательств должника, необеспеченных активами должника)

Составить заключение о финансовом состоянии должника, содержащее информацию о достаточности имущества должника для покрытия судебных расходов, расходов на выплату вознаграждения арбитражным управляющим, а также возможности или невозможности восстановления платежеспособности должника (п. 2 ст. 62)

25

Провести работу по подготовке к проведению ПСК (ст. 64)

26

Определить дату проведения ПСК

ПСК проводится не позднее 10 дней до заседания АС

Составить (уточнить) реестр требований кредиторов

Уведомить всех выявленных кредиторов о дате и месте проведения ПСК

19

Приложить к уведомлению примерную форму доверенности участнику собрания кредиторов (рекомендуется)

20

Подготовить следующие материалы:

Отчет временного управляющего, содержащий информацию о ходе процедуры наблюдения, заключение о финансовом состоянии должника, предложения о возможности или невозможности восстановления платежеспособности должника

21

Повестка дня ПСК

22

Порядок проведения ПСК

23

Бюллетени для голосования

24

Ведомость регистрации участников ПСК

25

Доверенности помощникам временного управляющего в проведении ПСК (в том числе, -  группе для подсчета голосов)

Представить в территориальный орган ФСФО России отчет о результатах периода наблюдения (Распоряжение ФСФО России № 23-р, приложение 2.2)

Не позднее 7 дней до даты проведения ПСК

27

Провести ПСК (ст. 61, 65), рассмотрев следующие вопросы:

Не позднее 10 дней до заседания АС

Доклад (отчет) временного управляющего

Принятие решения о последующей процедуре банкротства

Выборы арбитражного управляющего

Выборы комитета кредиторов

Иные вопросы, предусмотренные Законом

Составить протокол ПСК

26

28

Представить в АС с приложением сопроводительного письма (ст. 61, 65):

В течение 7

дней после ПСК

Отчет временного управляющего, содержащий информацию о ходе процедуры наблюдения, заключение о финансовом состоянии должника, предложения о возможности или невозможности восстановления платежеспособности должника

21

Протокол ПСК

26

Реестр требований кредиторов

17

Бюллетени для голосования

24

Ведомость регистрации участников ПСК

25

Представить в территориальный орган ФСФО России протоколы ПСК, а также документы, утвержденные этим собранием (Распоряжение ФСФО России № 23-р)

В течение 7 дней со дня проведения ПСК

29

Подготовить документы к заседанию АС:

Оригиналы всех документов, упомянутых в отчете

30

Исполнять свои обязанности до окончания наблюдения, а в случаях, когда наблюдение прекращается введением внешнего управления или открытием конкурсного производства, - до момента назначения внешнего или конкурсного управляющего (ст. 59, 67)

Дополнительно:

31

В случае временной неспособности исполнять обязанности временного управляющего обратиться в АС с ходатайством о назначении заместителя временного управляющего (ст. 59)

27

32

В случае необходимости, при наличии уважительных причин временный управляющий вправе обратиться в АС с ходатайством об освобождении его от исполнения обязанностей временного управляющего (ст. 59)

28

Примечание: все уведомления, письма, требования, запросы и ходатайства следует рассылать заказными письмами с уведомлением о вручении.

3. Внешнее управление

3.1. Правовые основы внешнего управления

3.1.1. Цели и сроки внешнего управления

Внешнее управление (судебная санация) - судебная процедура, определенная  ст. 2 Закона как «процедура банкротства, применяемая к должнику в целях восстановления его платежеспособности, с передачей полномочий по управлению должником внешнему управляющему».

Внешнее управление начинается с момента, когда Арбитражный суд выносит определение о введении внешнего управления. Этому предшествует период наблюдения и отчет временного управляющего о финансовом положении должника, а также решение кредиторов, принимаемое на первом собрании, которое проводится согласно ст. 65 Закона.

Закон устанавливает три случая введения внешнего управления Арбитражным судом.

Первым основанием для применения названной процедуры служит решение кредиторов о введении внешнего управления (ст. ст. 67, 68). В этом случае Арбитражный суд связан решением собрания кредиторов и не вправе изменить его, применив к должнику иную процедуру. Таким образом, независимо от того, сделан ли временным управляющим в анализе финансового состояния вывод о возможности восстановить платежеспособность должника или об отсутствии такой возможности, суд своим определением лишь подтверждает волю кредиторов.

С экономической точки зрения может показаться нецелесообразной такая правовая конструкция, когда по вопросу введения внешнего управления принимается во внимание только мнение кредиторов. Однако в ней имеется определенный смысл.

Во-первых, кредиторы однажды рискнули своими ресурсами, вложив их в должника и поэтому должны обладать существенными правами по принятию решений о его дальнейшей финансовой реабилитации.

Во-вторых, выводы временного управляющего о невозможности восстановить платежеспособность должника не всегда бесспорны. Временные и материальные затраты по экспертизе финансового состояния (которые, как правило, относятся на расходы должника) зачастую нецелесообразны, а при маленьком бизнесе могут стать просто губительными.

В-третьих, предоставление дополнительного шанса может стать толчком к активизации деятельности должника и полному расчету с кредиторами.

При этом кредиторы, приняв указанное решение, рискуют незначительно, так как срок внешнего управления может быть сокращен или прекращен судом по ходатайству собрания кредиторов (ст. ст. 68 (5), 83 (4).

Например, после введения внешнего управления следующее решение кредиторов будет основано на плане, представленном внешним управляющим. Если внешний управляющий в течение первого месяца приходит к выводу, что перспектива восстановления платежеспособности отсутствует, он указывает на это в плане внешнего управления и рекомендует открыть конкурсное производство.

Во втором случае суд уполномочен выносить определение о внешнем управлении вразрез  мнению собрания кредиторов о признании должника банкротом и введении конкурсного производства.

Определение суда, противоречащее решению собрания кредиторов, принимается при  сочетании двух обстоятельств. Первое – у должника должна быть реальная возможность восстановить свою платежеспособность (вывод, вытекающий из анализа финансового состояния, проведенного временным управляющим). Второе – решение принято собранием в ущерб большинству кредиторов по их количеству, а не по сумме голосов-требований. Такой порядок применения экономического критерия «платежеспособность» установлен ст. 67 (3) Закона.

Последний случай, когда суд вправе не удовлетворить ходатайство собрания кредиторов о конкурсном производстве и применить к должнику внешнее управление, описан в Законе следующим образом: «если после проведения первого собрания кредиторов появились обстоятельства, дающие достаточные основания полагать, что платежеспособность должника может быть восстановлена».

Необходимо обратить внимание - это не те обстоятельства, которые существовали ранее, но о которых не было известно, а обстоятельства, которые появились уже после того, как прошло собрание кредиторов.  И они коренным образом меняют финансовую ситуацию у должника. Это могут быть реальные долгосрочные инвестиции, подтвержденные заключенным договором. Это может быть финансовая помощь, оказанная должнику его учредителями (например, внесение дополнительных взносов в уставный капитал, долгосрочные финансовые вложения и т. п.). Это может быть договор между должником и крупным кредитором (кредиторами) о скидке с долга, о новации обязательства, об исполнении обязательства третьими лицами. Существуют и другие варианты. Арбитражным управляющим необходимо иметь в виду, что подлинность и реальность этих обстоятельств должна быть удостоверена судом.

Внешнее управление вводится на срок не более двенадцати месяцев, который может быть продлен не более чем на шесть месяцев (ст. 68). Закон предусматривает более продолжительный срок  внешнего управления для отдельных категорий должников. Для градообразующих организаций - до десяти лет, и для сельскохозяйственных организаций - до двадцати одного месяца (а в случаях, предусмотренных ст. 140, - до 33 месяцев). Следует обратить внимание на то, что ст. 84 обязывает Арбитражный суд продлевать срок, «если имеются достаточные основания полагать, что продление срока внешнего управления или осуществление утвержденного плана внешнего управления приведет к восстановлению платежеспособности должника». Внешний управляющий обязан обосновать необходимость (или наоборот отсутствие таковой) продления срока внешнего управления. Суд при этом может сократить срок внешнего управления по ходатайству собрания кредиторов или внешнего управляющего.

3.1.2. Последствия введения процедуры внешнего управления

Последствия введения внешнего управления изложены в ст. 69 Закона. Основные из них таковы:

· переход к внешнему управляющему полномочий по управлению должником;

· введение моратория на удовлетворение требований кредиторов по денежным обязательствам и обязательным платежам;

· приостановление реализации прав кредиторов по обеспечению своих индивидуальных требований. Например, снимаются ранее принятые ограничения по распоряжению имуществом должника, а новые ограничения по сделкам с активами могут вводиться только в рамках внешнего управления.

3.2. Внешний управляющий: назначение, права и обязанности, ограничения

Внешний управляющий назначается определением Арбитражного суда, которое обычно выносится одновременно с введением внешнего управления. Его кандидатуру утверждает собрание кредиторов большинством голосов кредиторов, присутствующих на собрании (ст. ст. 14, 71), после чего утвержденная кандидатура представляется суду для назначения. Арбитражный суд проверяет формальные условия проведения собрания и соответствие утвержденной кандидатуры управляющего требованиям Закона. Судом проверяется: надлежащее уведомление кредиторов, правомочность собрания, наличие кворума для голосования, соответствие решения собрания его повестке дня и проведенному голосованию. Кроме того, исследуются вопросы о заинтересованности арбитражного управляющего (ст. 18), о наличии у него лицензии категории, позволяющей осуществлять арбитражное управление в отношении рассматриваемого должника (ст. ст. 14, 18, 19). При отсутствии нарушений суд назначает управляющим кандидата, предложенного собранием кредиторов.

Если собранием кредиторов предложена кандидатура, не соответствующая требованиям Закона, или кандидатура управляющего собранием суду не предложена, суд вправе поручить кредиторам провести повторное собрание по утверждению внешнего управляющего. Суд также может назначить управляющего по предложению должника, временного управляющего, одного из конкурсных кредиторов, налогового или иного уполномоченного органа, или назначить его из числа арбитражных управляющих, зарегистрированных в Арбитражном суде (ст. 71).

В случае расхождения сроков введения внешнего управления и назначения внешнего управляющего полномочия внешнего управляющего осуществляются временным управляющим, на которого возлагаются соответствующие обязанности и права.

С момента вынесения судом определения о назначении внешний управляющий считается приступившим к исполнению своих обязанностей (ст. 72). Он осуществляет общие полномочия, предоставленные арбитражному управляющему ст. 20 Закона и специальные, которые указаны в ст. ст. 74 – 78 Закона.

Обязанности внешнего управляющего делятся на три категории:

3.2.1. Обязанности по восстановлению платежеспособности организации

Вышеуказанные обязанности включают:

· разработку и представление на утверждение собранию кредиторов плана внешнего управления;

· реализацию плана внешнего управления (подразумеваются способы и методы, не указанные в Законе);

· представление собранию кредиторов отчета по итогам реализации плана внешнего управления.

3.2.2. Обязанности управляющего как руководителя должника

Вышеуказанные обязанности включают:

· принятие в ведение имущества должника и проведение его инвентаризации;

· открытие специального счета в банке;

· ведение бухгалтерского, финансового, статистического учета и отчетности;

· принятие мер по взысканию задолженности перед должником.

3.2.3.  Обязанности по определению действительной суммы обязательств должника

Вышеуказанные обязанности включают:

· ведение реестра требований кредиторов;

· рассмотрение требований кредиторов;

· заявление возражений по требованиям кредиторов.

3.2.4. Права управляющего

Внешнему управляющему предоставлен ряд конкретных прав с целью содействия процессу восстановления платежеспособности должника, а именно:

· распоряжаться имуществом должника (с учетом определенных ограничений);

· заключать от имени должника мировое соглашение;

· заявлять от имени должника отказ от исполнения определенных договоров, заключенных должником;

· подавать заявление в Арбитражный суд о признании недействительными сделок должника, в том числе тех сделок, которые должник осуществил после введения процедуры наблюдения;

· действовать в качестве организатора торгов по продаже части имущества или бизнеса  должника или привлекать для этого специализированные организации;

· участвовать в собрании кредиторов без права голоса;

· подавать ходатайство в Арбитражный суд о продлении или сокращении установленного срока внешнего управления в пределах сроков, предусмотренных Законом;

· привлекать для обеспечения своих полномочий на договорной основе иных лиц с оплатой их услуг из средств должника или из иных источников.

3.2.5. Ограничения в действиях внешнего управляющего

Законом предусмотрены ограничения по распоряжению имуществом должника. Ряд сделок внешний управляющий вправе заключать только с согласия собрания кредиторов или комитета кредиторов (ст. 76). К ним относятся:

· сделки с недвижимым имуществом должника и сделки, влекущие распоряжение имуществом, балансовая стоимость которого превышает 20% балансовой стоимости всех активов должника на момент ее заключения (крупные сделки);

· сделки, в совершении которых имеется заинтересованность (подразумевается сделка, стороной которой в соответствии со ст. 18 Закона выступает заинтересованное лицо в отношении внешнего управляющего или конкурсного кредитора).

В ходе внешнего управления может возникнуть ситуация, когда новые обязательства должника, возникшие в период внешнего управления, превысят 20 процентов суммы требований кредиторов, указанных в реестре требований кредиторов. В таком случае новая сделка, которая влечет дополнительные денежные обязательства для должника, совершается управляющим только с согласия собрания или комитета кредиторов (ст. 79).

Однако если названные выше сделки предусмотрены планом внешнего управления, утвержденным собранием кредиторов, то арбитражный управляющий вправе совершать их без дополнительного согласования с собранием или комитетом кредиторов.

В таком же порядке управляющий согласовывает увеличение расходов на потребление, в том числе, на оплату труда работников должника (ст. 80).

Учитывая названные положения Закона, управляющему при составлении плана внешнего управления особо тщательно следует разработать его финансовый раздел, чтобы согласовывать с кредиторами только чрезвычайные расходы.

3.3. Работа внешнего управляющего сразу после назначения

3.3.1. Общие направления деятельности

Положение внешнего управляющего в значительной степени совпадает с положением руководителя организации. Ему необходимо обеспечить хозяйственную деятельность должника, направленную на восстановление платежеспособности. Выполнение этой миссии невозможно без управленческого персонала, способного поддержать его при выполнении поставленных задач. В тоже время положение внешнего управляющего подразумевает большую ответственность по сравнению со статусом руководителя. К управляющему переходят функции не только руководителя должника, но и коллегиальных органов управления должника (дирекции, правления). В своей работе он может опереться на действующее  руководство предприятия и его персонал. Вместе с тем, внешний управляющий может посчитать целесообразным уволить значительную часть руководителей на начальном этапе процедуры. Преимущества такого подхода заключаются в следующем:

· как показывает практика, высший управленческий персонал должника во многом ответственен за неудовлетворительное экономическое положение предприятия, и поэтому с его стороны возможно саботирование текущей деятельности внешнего управляющего;

· возможность продемонстрировать работникам, что грядут перемены, и эти перемены приведут к финансовому оздоровлению;

· внешнему управляющему предоставляется возможность установить собственные отношения и деловые связи с персоналом;

· такой подход дает возможность приходить на предприятие уже сформированной командой, расставляя на ключевые посты проверенных людей.

К основным трудностям относятся: сложная с точки зрения трудового законодательства процедура увольнения нерадивых работников, не желающих покидать свое рабочее место, и то, что внешнему управляющему предстоит найти надежную замену освобожденным от своих обязанностей работникам. В противном случае весь объем работ ему придется выполнять самому.

Можно порекомендовать нанимать людей по договорам подряда (возмездного оказания услуг), которые будут работать одновременно с претендентами на увольнение. Поэтому желательно, чтобы у управляющего был широкий круг коллег и знакомых профессионалов, способных занять ключевые места на короткий срок, по крайней мере, до вступления в должность членов вновь сформированной команды. Разумно бывает привлечь специализированную команду управленцев и специалистов.

В случае приема на работу дополнительных сотрудников в помощь внешнему управляющему необходимо также определиться,  принимаются ли они:

· в качестве сотрудников организации – в этом случае управляющему, возможно, придется заручиться согласием собрания или комитета кредиторов на увеличение расходов на оплату труда;

· в качестве экспертов (консультантов) для содействия в выполнении обязанностей управляющего. Данная форма привлечения специалистов предпочтительней, поскольку не требует осуществления затрат при отсутствии постоянной работы, позволяет привлекать специалистов высокой квалификации различных областей профессиональных знаний. В договоры  со специалистами необходимо включить пункт об их ответственности перед внешним управляющим и организацией. Нет смысла напоминать о том, что управляющий со своей стороны обязан обеспечить выполнение условий договора, касающихся выплат вознаграждения за оказанные специалистами услуги.

Внешний управляющий несет персональную имущественную ответственность за свои действия. Это является основанием для того, чтобы  оплата услуг управляющего была более высокой, чем оплата труда генерального директора – работника организации. Считаем возможным рекомендовать управляющему передавать часть заданий (полномочий) другим лицам. Заданий может быть много, он не сумеет справиться в одиночку. Однако при этом нельзя забывать, что отдельные полномочия управляющий передавать не вправе и что он несет персональную ответственность за полученный результат.

3.3.2. Заместитель внешнего управляющего

Согласно ст. 81 Закона комитет кредиторов вправе предложить суду кандидатуру заместителя внешнего управляющего. Назначение заместителя внешнего управляющего служит для содействия внешнему управляющему и дополнительного контроля за его действиями. Выбор заместителя внешнего управляющего - потенциально сложное дело. Желательно, чтобы заместителем был близкий коллега управляющего, которому можно доверить наблюдение за делами должника в свое отсутствие.

Возможны две равнозначные ситуации:

· заместитель внешнего управляющего назначается по просьбе внешнего управляющего в случае, когда этого требует объем работ и необходимость фактической передачи части полномочий. Поскольку он назначается Арбитражным судом, то обладает правами не заместителя директора, а внешнего управляющего (с точки зрения Закона) в те моменты, когда внешний управляющий отсутствует или с четким разграничением полномочий. Это - главная и основная причина назначения;

· заместитель внешнего управляющего может назначаться для контроля над деятельностью внешнего управляющего в том случае, если у всех или части кредиторов есть сомнения в правильности действий последнего. Для управляющего это может повлечь определенные проблемы.

Одним из примеров решения данного вопроса может служить принятая в Соединенном Королевстве модель «совместного назначения», когда оба назначенца являются внешними управляющими и оба несут ответственность, разделяя нагрузку между собой. В российском законодательстве эта схема в чистом виде применяется на стадии конкурсного производства (п. 2 ст. 99).

В Законе отсутствуют какие-либо положения, запрещающие внешнему управляющему назначать собственного заместителя (помощника). Однако управляющий должен понимать, что этот человек не является заместителем внешнего управляющего в том смысле, как это определено Законом.

3.3.3. Вознаграждение внешнего управляющего

Внешний управляющий получает вознаграждение за каждый месяц исполнения им своих полномочий (п. 1 ст. 22). Как правило, размер вознаграждения устанавливается собранием кредиторов при определении кандидатуры внешнего управляющего. Это может быть первое собрание кредиторов, проводимое на стадии наблюдения, а также собрание кредиторов, которое может состояться уже на стадии внешнего управления с целью избрания кандидатуры внешнего управляющего. Последний случай возможен, если первым собранием кредиторов не принято решение об обращении в Арбитражный суд с ходатайством о введении внешнего управления, и суд вводит внешнее управление по своей инициативе (п. 3 ст. 67, п.4 ст. 71). Если назначение судом внешнего управляющего производится не по представлению собрания кредиторов, то вопрос о вознаграждении внешнего управляющего может быть решен одним из следующих способов:

· при представлении кандидатуры внешнего управляющего иными лицами (кроме кредиторов), участвующими в деле о банкротстве, возможно ходатайство со стороны указанных лиц об утверждении размера вознаграждения внешнего управляющего;

· при назначении внешнего управляющего из числа лиц, зарегистрированных в качестве арбитражных управляющих в суде, либо по представлению ФСФО России, внешний управляющий вправе сам обратиться в Арбитражный суд с ходатайством об утверждении ему размера вознаграждения, либо провести собрание кредиторов для решения данного вопроса и, уже опираясь на решение собрания кредиторов, обратиться с соответствующим ходатайством в суд.

В любом случае, необходимо помнить, что утверждение размера вознаграждения производится только Арбитражным судом.

Поскольку срок внешнего управления длителен, то в течение данного периода времени возможен пересмотр размера вознаграждения внешнего управляющего. Для решения данного вопроса целесообразно включить его в повестку дня одного из собраний кредиторов, а затем, опираясь на решение собрания, обратиться в суд с соответствующим ходатайством.

В случае успешной работы внешнего управляющего он может рекомендовать кредиторам установить ему разовое дополнительное вознаграждение и ходатайствовать перед Арбитражным судом об утверждении его размера.

3.4. Подготовка плана внешнего управления

3.4.1. Общие замечания

Самая важная задача внешнего управляющего состоит в четком понимании текущего финансового положения должника и разработке плана внешнего управления с его последующей реализацией. Разработка плана внешнего управления должна осуществляться оперативно, поскольку на эту задачу отводится один месяц с момента назначения управляющего (ст. 82), а собранию кредиторов предстоит рассмотреть план в течение двух месяцев с момента введения внешнего управления (ст. 83). Вообще, это одно из противоречий в Законе. По-видимому, указанные в Законе временные рамки были призваны дисциплинировать внешнего управляющего и кредиторов. Практически же проблема может разрешаться следующим образом: если внешний управляющий назначен даже через месяц после введения внешнего управления, у него остается один месяц на подготовку плана внешнего управления. Требование об ознакомлении кредиторов с планом не позднее, чем за две недели до проведения собрания, является внутренним, т.е. не обязательно, что кредиторы будут на этом настаивать. Далее, если внешний управляющий видит, что оставшегося времени все равно недостаточно для подготовки обоснованного плана внешнего управления, то он готовит упрощенный план, созывает в соответствии с Законом в установленный двухмесячный срок собрание кредиторов и предлагает проголосовать за предоставление дополнительного времени на доработку плана внешнего управления. Для Арбитражного суда принципиально важно, чтобы план внешнего управления поступил на рассмотрение не позднее, чем по истечении шести месяцев с момента введения внешнего управления (п. 6 ст. 83) и не позднее пяти дней с момента его утверждения собранием кредиторов (п. 5 ст. 83). Поэтому, если собрание кредиторов отсрочит утверждение плана внешнего управления в пределах вышеуказанного срока, и внешний управляющий дополнительно представит в Арбитражный суд пояснительную записку о причинах задержки, то вероятность принятия Арбитражным судом решения об открытии конкурсного производства чрезвычайно низка.

Теоретически можно предположить ситуацию, когда по каким-либо причинам внешний управляющий не смог представить в суд план внешнего управления по истечении шестимесячного срока с момента введения внешнего управления. В данном случае представляется целесообразным обратиться в Арбитражный суд с ходатайством о продлении срока представления плана с указанием причин невыполнения положений Закона. Давать столь смелый совет позволяет то, что в п. 6 ст. 83 Закона установлено право, а не обязанность Арбитражного суда признавать должника банкротом и открывать конкурсное производство в случае непредставления в шестимесячный срок с момента введения внешнего управления плана внешнего управления.

3.4.2. Анализ текущей ситуации

Во всех случаях внешнему управлению предшествует процедура наблюдения. Следовательно, уже проведен всесторонний финансовый анализ и временный управляющей уже представил свой отчет Арбитражному суду в отношении возможности или невозможности восстановления платежеспособности должника. Если внешний управляющий является тем же лицом, что и временный управляющий, то у него, вероятно, уже сложилось четкое представление о путях восстановления платежеспособности.

При иных обстоятельствах у внешнего управляющего есть отчет временного управляющего. Внешний управляющий несет персональную ответственность за неудачную реализацию плана внешнего управления. Следовательно, управляющий должен решить, в какой мере он может и должен полагаться на работу временного управляющего и какой объем работ он желает выполнять самостоятельно.

У внешнего управляющего нет никакой защиты от ошибок временного управляющего. В связи с этим целесообразно перепроверить выводы, сделанные на этапе наблюдения относительно финансового положения компании. Кроме того, иногда и не стоит полагаться на выводы, сделанные на основе информации, полученной несколько месяцев назад временным управляющим. Если внешний управляющий решает, что эту работу необходимо проводить самому, а не полагаться на выводы временного управляющего, то ему предстоит предпринимать меры, аналогичные тем, что изложены в разделе о финансовом анализе в главе 2 «Наблюдение».

3.4.3. Цели плана внешнего управления

В плане внешнего управления необходимо предусмотреть меры по восстановлению платежеспособности должника в течение установленного срока (ст. 82). Восстановление платежеспособности определяется по отсутствию признаков банкротства согласно ст. 3 Закона (неспособность исполнять соответствующие обязательства в течение трех месяцев с момента наступления даты исполнения этих обязательств). Существует множество способов восстановления платежеспособности и большинство планов предлагают сочетание определенного набора мер.

3.4.4. Меры по восстановлению платежеспособности

В ст. 85 Закона изложены возможные меры по восстановлению платежеспособности должника, а именно:

· перепрофилирование производства;

· закрытие нерентабельных производств;

· ликвидация дебиторской задолженности;

· продажа части имущества должника;

· уступка прав требования должника;

· исполнение обязательств должника собственником имущества должника - унитарного предприятия или третьим лицом (третьими лицами);

· продажа предприятия (бизнеса) должника;

· иные способы восстановления платежеспособности должника.

Включение пункта «иные способы» означает, что план внешнего управления может предусматривать практически любую меру, при условии, что она не противоречит законодательству Российской Федерации и будет одобрена кредиторами.

По существу, внешний управляющий должен ответить на два вопроса: имеется ли реальная перспектива для переориентации производства должника с тем, чтобы выйти на устойчивую рентабельность; имеется ли реальная перспектива для преодоления неплатежеспособности.

Необходимо отметить, что, несмотря на то, что существует возможность переориентации предприятия в течение двенадцати-восемнадцати месяцев внешнего управления, реально за такой короткий срок сложно преодолеть неплатежеспособность. В большинстве случаев обязательства должника достигают на момент введения внешнего управления таких размеров, что компания оказывается неспособной обеспечить приток необходимых денежных средств для погашения требований кредиторов. Поэтому нередко внешнее управление завершается мировым соглашением или конкурсным производством.

Внешнему управляющему необходимо учесть, что, несмотря на то, что он уполномочен заключать мировое соглашение с кредиторами, у него практически нет возможностей контролировать его исполнение. Управляющий вправе применить мировое соглашение в качестве одного из решений, способствующих восстановлению платежеспособности. Следует учитывать, что во многих случаях при заключении  мирового соглашения необходимо, чтобы государство предоставило возможность реструктурировать долги перед бюджетом и внебюджетными фондами. Это связано с тем, что подавляющую часть долгов предприятия обычно составляет фискальная задолженность.

3.4.5. Форма и содержание плана внешнего управления

Типовой формы плана внешнего управления (кроме той, что приведена в приложении к распоряжению ФСДН РФ № 16-р от 27.08.98) не существует. Закон лишь устанавливает два основных требования к плану внешнего управления. Он должен содержать:

а) меры по восстановлению платежеспособности должника;

б) срок восстановления платежеспособности должника.

На практике сложилось, что план внешнего управления в своей основе схож с бизнес-планом. Это вполне логично, если внешний управляющий ставит целью восстановить платежеспособность за счет внутренних резервов предприятия. Особенностью плана внешнего управления является включение в него положений, призванных регулировать отношения между должником и кредиторами. В частности, планом может быть предусмотрено:

· заключение крупных сделок или сделок, в совершении которых имеется заинтересованность, без дополнительного согласия собрания (комитета) кредиторов;

· режим продажи бизнеса или имущества должника (способ, сроки, условия, определение цены);

· осуществление уступки прав требования должника без дополнительного согласия собрания (комитета) кредиторов.

3.4.6. Рекомендуемые требования к плану внешнего управления

План внешнего управления является важным документом. Утверждая план, кредиторам необходимо принять ответственное решение, как в отношении перспектив должника, так и в отношении своего собственного будущего, поскольку не возврат или отсрочка возврата кредиторской задолженности иногда ставит под сомнение жизнедеятельность самого кредитора. Поэтому, внешний управляющий должен стремиться предоставлять всестороннюю и объективную оценку положения и перспектив восстановления платежеспособности. Ниже приведены дополнительные положения, на которых необходимо заострить внимание кредиторов при рассмотрении плана внешнего управления:

· четкое изложение причин неплатежеспособности должника и того, каким образом предлагаемые в плане внешнего управления меры выявляют и устраняют данные причины;

· оценка возможных рисков при реализации плана внешнего управления;

· предоставление информации о завершении дела.

Если внешний управляющий предполагает завершить период внешнего управления компромиссом с кредиторами, ему необходимо продумать, в какой момент их ставить об этом в известность. Приобщение кредиторов к этой идее на начальном этапе может оказаться небесполезным. Однако, если риски велики, то можно вызвать немалое беспокойство кредиторов, напрямую излагая возможные негативные последствия. С другой стороны, если кредиторы свыкнутся с мыслью, что, скорее всего, ничего утешительного их не ждет, то при более благоприятном исходе они будут удовлетворены.

Целесообразен анализ ключевых производственных показателей предприятия и рассылка кредиторам периодических отчетов, в которых текущая  производственная деятельность соотносится с ключевыми показателями. Добровольной рассылкой кредиторам информационных материалов внешний управляющий избавит их от необходимости пользоваться своим правом требования предоставления отчетности (ст. 82).

Введение внешнего управления не предполагает, в отличие от открытия конкурсного производства, отмену конфиденциальности сведений о должнике. Внешнее управление, как известно, процедура, предполагающая возрождение предприятия в экономическом плане. При реализации указанной цели, зачастую, целесообразно сохранять до определенного времени в тайне некоторые сведения о деятельности должника. Нельзя забывать, что среди кредиторов должника могут оказаться и его конкуренты. В данной ситуации задача внешнего управляющего – найти баланс между достаточностью предоставляемой кредиторам информации о ходе внешнего управления и интересами организации-должника.

3.4.7. Утверждение или отклонение плана внешнего управления

В обязанность внешнего управляющего (ст. 83) входит созыв собрания кредиторов для обсуждения плана внешнего управления. Собрание должно состояться в течение двух месяцев с момента назначения внешнего управляющего. Внешний управляющий обязан направить письменное уведомление кредиторам о собрании (имеются в виду все кредиторы, несмотря на то, что только конкурсные кредиторы имеют право голоса). План внешнего управления  предоставляется кредиторам для ознакомления, по меньшей мере, за две недели до собрания.

План утверждается большинством голосов конкурсных кредиторов, присутствующих на собрании.

Кредиторы могут также отклонить план и обратиться в Арбитражный суд по любому из приведенных оснований:

· в связи с отсутствием возможности восстановления платежеспособности и необходимостью введения конкурсного производства, или

· в связи с отстранением или заменой внешнего управляющего.

Необходимо отметить, что если срок внешнего управления, установленный в плане внешнего управления, превышает срок внешнего управления, изначально установленный Арбитражным судом, то решение об утверждении плана внешнего управления принимается в порядке, установленном ст. 83 Закона. Если же кредиторы утверждают такой план, то при его представлении в суд управляющий вправе в соответствии с п. 5 статьи 68 Закона обратиться в Арбитражный суд с ходатайством о продлении срока внешнего управления. В соответствии со ст. 84 Закона суд продлевает срок внешнего управления, если управляющий докажет, что при реализации плана внешнего управления, срок выполнения которого больше установленного судом периода внешнего управления, платежеспособность должника будет восстановлена. Собрание кредиторов, рассматривающее план, может также обсудить следующие вопросы:

· избрание комитета кредиторов;

· изменение размера вознаграждения внешнего управляющего;

· иные вопросы в соответствии с Законом.

3.4.8. После проведения собрания кредиторов

План внешнего управления, утвержденный собранием кредиторов, и протокол собрания кредиторов представляется Арбитражному суду внешним управляющим не позднее пяти дней с даты проведения собрания кредиторов. Если план внешнего управления не представлен в Арбитражный суд в течение шести месяцев с момента введения внешнего управления, Арбитражный суд вправе принять решение о признании должника банкротом и открыть конкурсное производство.

3.5. Реализация плана внешнего управления

После разработки плана по восстановлению платежеспособности управляющий должен организовать его выполнение. Большинство навыков, необходимых для реализации плана, не отличаются от тех навыков, которые необходимы эффективным управляющим не только для решения вопросов, напрямую связанных с несостоятельностью. Рамками настоящего пособия не предусмотрено подробное освещение подобных вопросов.

Ниже представлены минимальные требования, предъявляемые к арбитражным управляющим в связи с реализацией плана. Внешний управляющий должен:

· определять ключевые производственные показатели для предприятия должника;

· предпринимать меры по реструктуризации предприятия с тем, чтобы повысить производительность и соизмерять текущие показатели с ключевыми показателями производства;

· обеспечить работу информационных систем управления таким образом, чтобы определять ключевые производственные показатели и, при отсутствии таковых, организовать необходимые усовершенствования в имеющихся информационных системах управления;

· осуществить внедрение системы мониторинга деятельности предприятия по всем направлениям;

· освещать в представляемых им статистических отчетах ход реализации по отношению к ключевым производственным показателям;

· постоянно информировать кредиторов;

· в случае необходимости производить корректировку ключевых показателей плана внешнего управления и согласовывать изменения в плане с собранием (комитетом) кредиторов;

· постоянно сверять ход реализации с планом, и если стало очевидно, что реализация плана не увенчается успехом, созвать собрание кредиторов с тем, чтобы предложить прекращение внешнего управления.

Далее приводятся основные мероприятия по восстановлению платежеспособности.

3.5.1. Отказ от исполнения договоров должника

Статья 77 Закона предоставляет внешнему управляющему право отказаться от договоров от имени должника, если эти договоры:

· невыгодны для должника по сравнению с аналогичными договорами;

· имеют вероятность препятствования восстановлению платежеспособности;

· по иным условиям  неприемлемы для должника в соответствии с действующим законодательством.

Смысл настоящей статьи - предоставить внешнему управляющему простор для маневра. Допуская отказ управляющего от исполнения обременительного договора, Закон предоставляет ему возможность исправить прошлые ошибки коммерческого плана с тем, чтобы улучшить перспективы должника. Однако, необходимо иметь в виду, что другой стороне по договору предоставлено право взыскать убытки (реальный ущерб) в случае отказа от исполнения. Таким образом, если внешний управляющий обдумывает возможность реализации данного права, ему необходимо провести точные расчеты, сопоставив потенциальные выгоды с издержками. В соответствии с Постановлением Конституционного суда от 6 июня 2000 г. № 9-П признано неконституционным положение статьи 77 Закона, касающееся возможности внешнего управляющего заявлять отказ от исполнения договоров, если они являются долгосрочными (заключены на срок более года). Иными словами, если целью внешнего управления является восстановление платежеспособности, то нет оснований отменять договоры, которые могут быть исполнены.

3.5.2. Недействительность сделок должника

Статья 78 Закона предоставляет внешнему управляющему возможности предпринимать меры для отмены сделок, которые ставят отдельного кредитора или группу кредиторов в более выгодное положение, нежели он или они имели бы в отсутствие такой сделки. Принцип, лежащий в основе положений статьи 78 Закона, является одним из важнейших принципов процедуры несостоятельности. Права кредиторов становятся скорее коллективными, нежели индивидуальными. Необходимо отметить, что с точки зрения общей эффективности внешнего управления это право нужно применять с осторожностью. Попытка убедить суд в том, что сделку нужно признать недействительной, может обернуться на практике утомительным и дорогостоящим занятием. Статья 78 Закона может быть использована как механизм, позволяющий внешнему управляющему отменять те сделки должника, которые заключались руководством в ущерб предприятию для получения личной или иной выгоды, либо с целью вывода активов, либо с целью обременения долгами в ожидании банкротства или в ходе доведения предприятия до него и т.п. Речь в ст. также идет о незаконных сделках и о сделках с заинтересованными лицами. Уравнивание кредиторов в своих правах является только одним из аспектов упомянутой статьи.

3.5.3. Уступка требований должника

С одобрения кредиторов часть требований должника (дебиторская задолженность) может быть реализована с открытых торгов или иным способом, указанным в плане внешнего управления. При этом основной проблемой для внешнего управляющего является оценка требований.

При определении реальной стоимости требований должника необходимо выяснить:

· насколько просроченной является дебиторская задолженность (чем ближе к истечению срока исковой давности, тем дешевле долги);

· финансовое положение дебитора (если дебитор находится в процедуре банкротства, то получить долг будет очень сложно);

· местонахождение дебитора. Если дебитор находится за пределами РФ или в удаленных (по расстоянию) субъектах РФ, то затраты на истребование задолженностей могут превысить эффект от их взыскания;

· стоимость долговых обязательств  конкретного дебитора на рынке (если такая информация имеется).

Уступка прав требования - процесс сугубо индивидуальный, в каждом  случае требует тщательной проработки.

3.5.4. Продажа предприятия (бизнеса) должника

Строго говоря, продажа предприятия не является мерой по восстановлению платежеспособности. Тем не менее, в ст. 86 разрешается включать в план внешнего управления пункт о продаже предприятия в целях удовлетворения требований кредиторов.

Ст. 86 и п. 5 ст. 112 предусмотрена возможность продажи предприятия (бизнеса) должника соответственно на стадиях внешнего управления и конкурсного производства.

Цели продажи бизнеса

Формальной целью продажи бизнеса на этапе внешнего управления является восстановление платежеспособности должника при удовлетворении требований кредиторов за счет средств, вырученных при реализации. Продажа бизнеса, согласно Закону, является одним из способов восстановления платежеспособности должника. Фактически же, при продаже бизнеса одновременно преследуется цель максимального удовлетворения требований кредиторов (ст. 86).  Это возможно не только в денежной форме, но и в форме участия во вновь создаваемом предприятии. Целью также является создание на базе ресурсов должника (недвижимости, технологий, трудовых ресурсов, неимущественных прав) нового предприятия, не обремененного долгами.

Задачи, решаемые в ходе продажи бизнеса

В процессе продажи бизнеса управляющий, как правило, решает следующие задачи:

· оценивает бизнес должника;

· вырабатывает обоснования необходимости продажи бизнеса, составляет план внешнего управления с учетом предстоящей продажи бизнеса;

· информирует возможный круг потенциальных покупателей об условиях, порядке продажи и начальной стоимости бизнеса;

· организует и проводит торги;

· оформляет итоги продажи бизнеса.

Оценка бизнеса

Оценка бизнеса должника является важнейшим моментом при подготовке к продаже бизнеса. Результаты оценки, как правило, являются отправной точкой для ответа на следующие вопросы:

· стоит ли продавать бизнес, или перспективы развития компании столь оптимистичны, что восстановление платежеспособности должника не требует немедленной реализации предприятия?

· можно ли вообще продать бизнес в целом?

· стоит ли продавать именно бизнес, или выгоднее будет распродать имущество должника по частям?

· какова начальная цена продажи бизнеса?

Как правило, для оценки бизнеса внешний управляющий привлекает независимого оценщика. Оплата услуг оценщика, в соответствии со ст. 20 Закона, производится за счет имущества должника.

Важным моментом для управляющего является постановка задачи перед оценщиком. При этом очень многое зависит от самого оценщика. Поскольку в России не существует большой практики оценки бизнеса, то при недостаточной квалификации (или отсутствии достаточного опыта) оценщик может допустить ошибки, приводящие к неверному определению цены бизнеса. Задание должно быть сформулировано с максимальной точностью и, по возможности, не допускать неясностей и двусмысленностей.

Необходимо помнить, что оценщик должен соответствовать требованиям, предъявляемым к нему Законом  от 29.07.98 № 135 - ФЗ «Об оценочной деятельности в РФ», и проводить оценку строго в соответствии с правилами, принятыми в сообществе оценщиков.

Принятие решения о продаже бизнеса

Первым шагом к принятию решения о продаже бизнеса является осознание арбитражным управляющим целесообразности и необходимости такого мероприятия. На основании чего управляющий делает подобные выводы?

1. На основании проведенного анализа хозяйственной деятельности должника. При этом необходимо, чтобы были исследованы все стороны деятельности предприятия, оценены конкурентные преимущества. Нужно с максимально возможной достоверностью установить, что при отсутствии бремени долгов и  наличии отлаженной системы управления можно успешно развиваться на основе имеющихся материальных и нематериальных ресурсов должника.

2. На основе полученных результатов оценки. Если стоимость бизнеса, рассчитанная доходным методом, низка либо вовсе отрицательна, то не имеет смысла принимать решения о продаже такого бизнеса. Говоря иначе, если стоимость имущества компании, рассчитанная по отдельным видам активов, в сумме намного превышает стоимость бизнеса, то трудно будет объяснить кредиторам, почему лучше продать бизнес, чем реализовать активы по отдельности.

3. На основе интуиции. Хотя это самое рискованное основание для принятия решений, которое допустимо только при наличии у управляющего большого опыта и знаний. На практике именно интуиция часто имеет значение при начальной оценке целесообразности продажи бизнеса.

Наиболее правильным будет, если внешний управляющий сделает вывод о целесообразности продажи бизнеса на основе комплексного подхода, изучив все имеющиеся данные и исходя из своего опыта.

Если управляющий счел целесообразным предложить кредиторам продать бизнес, ему необходимо составить соответствующий план внешнего управления, где нашли бы свое отражение:

· обоснование необходимости продажи предприятия;

· план мероприятий по продаже бизнеса;

· предлагаемая начальная цена продажи;

· способ продажи;

· расходы, необходимые для осуществления всех мероприятий по продаже.

Следующим шагом является убеждение кредиторов принять план, предложенный управляющим. Возможно, внешнему управляющему придется доказывать, что, потеряв некоторую сумму сегодня, кредиторы приобретут нового более эффективного партнера по бизнесу.

Объявление о продаже бизнеса

Как было указано выше, в плане внешнего управления целесообразно предусмотреть все аспекты, связанные с продажей бизнеса, в том числе и способ продажи. Способом продажи могут служить:

· открытые торги (может участвовать любое лицо);

· закрытые торги (участвуют специально приглашенные лица). При продаже бизнеса, в соответствии с Законом, способ продажи определяется планом внешнего управления);

· продажа на основе договора купли-продажи, заключенного без проведения торгов.

Если план внешнего управления не предусматривает способ продажи предприятия (бизнеса) должника, или план предусматривает продажу бизнеса через открытые торги то, согласно п. 4 статьи 86 Закона продажа предприятия производится путем проведения открытых торгов. В этом случае внешний управляющий обязан опубликовать объявление о продаже предприятия в официальном издании государственного органа по делам о банкротстве и финансовому оздоровлению (в данный момент таковым является «Вестник ФСФО России»). Объявление должно быть опубликовано не позднее, чем за тридцать дней до даты проведения торгов. Здесь уместно одно небольшое замечание. «Вестник ФСФО России» является специализированным изданием. Кроме того, в связи с его «молодостью» (он издается с начала 1999 г.), круг его читателей и подписчиков ограничен. Представляется, что публикация объявления только в «Вестнике ФСФО России» не позволит обеспечить ознакомление с информацией о продаже максимально возможного числа потенциальных покупателей. В данном случае видится целесообразным продублировать объявление о продаже предприятия в издании, которое может существенно расширить круг потенциальных участников торгов.

В соответствии с п. 4 статьи 86 Закона в объявлении о продаже должны содержаться:

· сведения о предприятии и порядок ознакомления с ним (как правило, указывается полное наименование предприятия, профиль его основной деятельности, место расположения, площади земельных участков и размеры объектов недвижимости, краткие сведения об инфраструктуре, об имеющемся оборудовании, а также о том, что предприятие находится в стадии внешнего управления или конкурсного производства);

· предельные сроки подачи заявок на приобретение предприятия, которые не могут быть действительны менее двух недель и более одного месяца с даты опубликования указанного объявления;

· время, место и форма проведения торгов (торги могут проводиться в форме аукциона, где критерием победы является наибольшая цена приобретения, либо в форме конкурса, где выигрывает тот, кто предложил наилучшие условия);

· порядок оформления участия в торгах (здесь речь идет о том, какие формальности должно соблюсти лицо, чтобы участвовать в торгах);

· начальная цена предприятия, установленная комитетом кредиторов или собранием кредиторов;

· размер задатка, сроки и порядок его внесения;

· критерии выявления победителей торгов (как было указано выше, критерием выявления победителя аукциона является наибольшая цена, а для конкурса – наилучшее удовлетворение его условиям);

· порядок оформления результатов торгов;

· сведения об организаторе торгов.

Организация торгов

Если торги проводятся в форме конкурса, то управляющему необходимо создать конкурсную комиссию, этого требует п. 4 статьи 447 ГК РФ. Целесообразно создать конкурсную комиссию из числа кредиторов должника на том же собрании, где будут утверждаться условия конкурса (этого требует п. 6 статьи 86 Закона). Для формализации работы конкурсной комиссии на том же собрании (заседании комитета) кредиторов нужно утвердить положение о конкурсной комиссии – это поможет управляющему избежать конфликтов при подготовке и проведении торгов. Закон требует одобрения условий конкурса собранием или комитетом кредиторов. Условия конкурса можно отразить в отдельном документе. Победителем конкурса признается лицо, предложившее наилучший вариант выполнения условий конкурса.

Аукцион может проводиться без создания какой-либо комиссии. Однако внешнему управляющему целесообразно подготовить и утвердить на собрании или комитете кредиторов «Положение о проведении торгов», которое будет содержать максимум информации о порядке и условиях организации и проведения аукциона.

Заключение договора

В случае, когда торги проводятся в форме аукциона, по его итогам организатором аукциона и его победителем подписывается протокол, имеющий силу договора купли-продажи предприятия.

В том случае, когда торги проводятся в форме конкурса, по итогам конкурса организатором и победителем также подписывается протокол, а на основании протокола в срок, не превышающий 20 дней с момента его подписания, сторонами подписывается договор купли-продажи предприятия.

Лицам, участвовавшим в аукционе (конкурсе), но не победившим, организатором торгов возвращается сумма задатка. Сумма задатка, внесенная победителем конкурса, включается в сумму, в целом уплачиваемую по договору купли-продажи.

Если одна из сторон отказывается от подписания договора купли-продажи (протокола по итогам аукциона), то к ним в соответствии с ГК РФ и Законом применяются следующие санкции:

· к продавцу: выставляется обязательство по уплате другой стороне суммы задатка в двойном размере, а также по возмещению убытка, полученного в результате участия в торгах, в части, превышающей сумму задатка;

· к победителю торгов: утрачивается сумма задатка.

Договор купли-продажи предприятия должен быть заключен в письменной форме путем составления одного документа, подписанного сторонами (п. 1 статьи 560 ГК РФ).

К договору купли продажи должны быть приложены (в соответствии с требованиями статьи 560 ГК РФ):

· акт инвентаризации имущества предприятия;

· бухгалтерский баланс;

· заключение независимого аудитора о составе и стоимости предприятия;

· перечень всех долгов (обязательств), включаемых в состав предприятия, с указанием кредиторов, характера, размера и сроков их требований. Следует обратить внимание на то, что при продаже предприятия в соответствии с Законом в состав продаваемого бизнеса включаются обязательства, возникшие с момента вынесения определения о принятии к рассмотрению дела о банкротстве должника и до момента продажи предприятия (бизнеса) должника.

Договор продажи предприятия подлежит государственной регистрации в органах юстиции, осуществляющих регистрацию прав на недвижимое имущество и сделок с ним. Он считается заключенным с момента такой регистрации (п.3 статьи 560 ГК РФ). Здесь следует отметить, что не во всех регионах РФ к настоящему моменту существует практика регистрации договоров купли – продажи бизнеса, поэтому управляющий должен быть готов к преодолению чисто технических препятствий и затратам времени при работе с органами юстиции. Основные требования к регистрации договора купли-продажи предприятия и оформления прав собственности покупателя на предприятие как объект недвижимости определяются Законом от 21.07.97 № 122 - ФЗ «О регистрации прав на недвижимое имущество и сделок с ним».

Передача предприятия продавцом покупателю осуществляется по передаточному акту (п. 2 ст. 563 ГК РФ), в котором указываются данные о составе предприятия, а также сведения о выявленных недостатках переданного имущества и перечень имущества, обязанности по передаче которого не исполнены продавцом ввиду его утраты. Подготовка предприятия к передаче, включая составление и представление на подписание передаточного акта, является обязанностью продавца и осуществляется за его счет, если иное не предусмотрено договором (п. 1 статьи 563 ГК РФ). Рекомендуется осуществлять составление передаточного акта на первый день отчетного периода с целью исключения излишних бухгалтерских трудностей. Предприятие считается переданным покупателю со дня подписания передаточного акта обеими сторонами.

В соответствии с п. 2 ст. 86 Закона все трудовые договоры (контракты), действующие на момент продажи предприятия, сохраняют силу, при этом права и обязанности работодателя переходят к покупателю предприятия. Может вызвать сложность вопрос юридического закрепления перехода обязанностей работодателя к приобретателю бизнеса. Техническим решением этой проблемы будет увольнение и прием работников организации-должника в порядке перевода в организацию покупателя или во вновь создаваемое юридическое лицо.

После продажи бизнеса

В случае, если торги состоялись и предприятие продано, вырученные средства включаются в состав имущества должника. Если указанной суммы достаточно для удовлетворения требований кредиторов в полном объеме, то внешний управляющий направляет в Арбитражный суд заявление, в котором сообщает о продаже предприятия и о том, что вырученных средств достаточно для удовлетворения требований кредиторов должника в полном объеме. В заявлении должна содержаться просьба прекратить дело о банкротстве должника на основании положений п. 9 статьи 86 Закона. Расчеты с кредиторами производятся в соответствии с общими правилами, предусмотренными Законом.

Если суммы, вырученной от продажи бизнеса, недостаточно для удовлетворения требований кредиторов в полном объеме, внешний управляющий в соответствии с п.10 статьи 86 Закона предлагает кредиторам заключить мировое соглашение. В случае заключения мирового соглашения между должником, его конкурсными кредиторами и утверждения его Арбитражным судом, дело о банкротстве подлежит прекращению в соответствии с п. 1 статьи 124 Закона. Если должник и кредиторы не достигли мирового соглашения, внешний управляющий должен направить в Арбитражный суд заявление с просьбой о признании должника банкротом и открытии в отношении него конкурсного производства.

Если подходить к вопросу дальнейшего существования должника, то необходимо отметить следующие моменты:

· если бизнес должника продан за сумму, превышающую его обязательства, то дальнейшая судьба должника переходит в руки его собственников;

· если суммы, вырученной от реализации бизнеса, недостаточно для полного удовлетворения требований кредиторов должника, то вопрос заключения мирового соглашения – это, по сути, вопрос избавления внешнего управляющего от проблем с должником. Трудно представить себе дальнейшее развитие должника, если у него нет бизнеса, но есть обязанность выплачивать долги кредиторам. Наиболее целесообразным в данной ситуации было бы проведение собрания кредиторов, на котором управляющий объяснил бы положение должника и предложил не заключать мировое соглашение, а обратиться в Арбитражный суд с заявлением о признании должника банкротом.

Если торги не состоялись

Закон предусматривает ситуацию, при которой торги не проводятся. Такое может произойти при наличии лишь одной заявки на участие в торгах, либо отсутствии заявок. Согласно п. 5 статьи 86 Закона в данном случае предприятие может быть продано без проведения повторных торгов путем заключения договора купли-продажи. При этом Закон требует наличие согласия комитета (собрания) кредиторов. Целесообразно предусмотреть указанную ситуацию заранее (если это необходимо) и получить согласие кредиторов заблаговременно, например, на собрании кредиторов, где будет утверждаться план внешнего управления или положение о проведении торгов.

3.5.5. Работа с избыточными активами

Большинство средних и крупных российских предприятий, созданных во времена административно–командной системы хозяйствования, в той или иной степени сталкиваются сегодня с проблемой излишних активов. Особенно это проявляется в отношении имущества, относящегося к разделу баланса «основные средства», а именно, - недвижимости, т.е. земельных участков, зданий и сооружений. Неиспользуемая собственность при этом порождает дополнительные затраты предприятий в виде налога на имущество, расходов на содержание и т.д. Вместе с тем, избавиться от нее и тем самым оптимизировать структуру активов часто оказывается не так уж просто. Особенно остро проблема излишних активов встает перед предприятием на стадии банкротства, в том числе во время проведения процедуры внешнего управления.

В случае, когда идет речь о продаже части имущества должника на стадии внешнего управления (ст. 87), подразумевается избавление от неиспользуемых активов. Однако, несмотря на то, что Закон в явном виде описывает только процедуру продажи, нам хотелось бы рассмотреть этот вопрос несколько шире, в части выгодного избавления от ненужных активов без ограничения внешнего управляющего в выборе механизма. Ниже приводится обзор методов работы с избыточными активами, а также основные факторы, определяющие их использование. Естественно, что они являются только предложением, а конкретный выбор должен приниматься арбитражным управляющим с учетом специфики внешней среды и внутренних особенностей предприятия.

Продажа

Теоретически - это самый простой и естественный способ избавиться от ненужной собственности. Однако на практике он часто оказывается наиболее затруднительным.

Прежде всего, следует отметить, что сегодня все объекты недвижимости и сделки с ними должны быть зарегистрированы в региональном управлении юстиции (в управлении (центре) по регистрации прав на сделки с недвижимостью). Поскольку эта норма введена сравнительно недавно, большинство организаций не спешат с регистрацией до тех пор, пока им не приходится проводить конкретные сделки. Поэтому управляющий должен быть готов к тому, что после назначения ему придется дополнительно тратить время и деньги на оформление соответствующих документов. По опыту можно сказать, что эта процедура занимает от одного (если готовы все документы) до нескольких месяцев.

Следующей проблемой является определение рыночной стоимости объектов недвижимости. Очень часто стоимость земли с улучшениями (т.е. с возведенными постройками) оказывается ниже, чем стоимость земли без улучшений. Происходит это потому, что у покупателя дополнительно возникают затраты на снос ненужных ему сооружений. Таким образом, реальная стоимость недвижимости может существенно отличаться в меньшую сторону от балансовой стоимости объекта.

Важным фактором является также существенная дифференциация спроса на недвижимость в зависимости от района ее расположения. Так, если участок в центре города (неважно, с улучшениями или без) может быть продан целиком или частями за сумму, существенно превышающую его балансовую стоимость, под жилищную или офисную застройку, то участок на окраине легче скорее подарить, чем продать, что вызывает подозрения со стороны кредиторов и налоговой инспекции.

В связи с этим рекомендуется проводить продажу только путем проведения открытых торгов в форме аукциона (статьи 86-87), когда в качестве рыночной стоимости объекта принимается стоимость заключенной сделки.

Кроме того, продавец часто сталкивается с невозможностью продажи всего объекта целиком. Приходится или отдавать ненужную покупателю часть «в довесок», или оставлять наименее неликвидные объекты себе.

Таким образом, продажа недвижимости (особенно производственных площадей) часто бывает если не невозможна, то очень затруднительна, а затраты на подготовку к продаже могут превышать экономическую выгоду от совершения сделки. Представляется вероятным, что указанная ситуация не претерпит существенных изменений до введения частной собственности на землю и формирования цивилизованного рынка недвижимости.

Сдача недвижимого имущества в аренду

Указанный вид сделки может применяться в следующих случаях:

· когда объект тяжело продать целиком, более выгодным может оказаться его сдача в аренду частями на определенное время. Это позволит компенсировать затраты на содержание объекта и выждать момент, когда конъюнктура рынка изменится в благоприятную для продажи сторону;

· возможна ситуация, когда есть только один потенциальный покупатель, но в данный момент у него недостаточно средств для покупки. В этом случае можно заключить с ним договор аренды на необходимый срок, а стоимость уплаченных арендных платежей при заключении в дальнейшем договора купли – продажи учесть в качестве авансовых взносов. В отличие от договора купли – продажи с рассрочкой, договор аренды на срок менее одного года не регистрируется в управлении юстиции, что дает время спокойно зарегистрировать право собственности на недвижимость;

· аренда также удобна, когда по плану развития предприятия (плану внешнего управления) эти площади потребуются ему в дальнейшем;

· при очень выгодном расположении объекта возможны ситуации, когда капитализированный эффект от его сдачи в аренду за расчетный период превышает выручку от его продажи.

Основные проблемы при сдаче в аренду те же, что и при продаже, т.е. спрос на аренду во многих случаях абсолютно эластичен и часто имеет только две позиции: «да\нет».

Консервация неиспользуемых объектов

В данном случае речь идет о консервации имущества с целью сокращения налогооблагаемой базы. Как известно, налог на имущество относится к категории региональных налогов и подлежит зачислению в областной и местный бюджеты. Понимая то, что подавляющее большинство российских предприятий владеют избыточным имуществом не по своей воле, в некоторых субъектах РФ вводят процедуру консервации неиспользуемых производственных площадей, освобождая тем самым предприятия от уплаты налога на законсервированное имущество в части, зачисляемой в региональный бюджет (иногда, по согласованию с муниципалитетом, и в местный). Как временная мера, учитывая изложенные выше сложности с реализацией недвижимости или ее сдачей в аренду, это, безусловно, полезно, однако в целом процедура консервации является очень усложненной и формализованной. Так, например, в некоторых субъектах РФ для получения разрешения на консервацию имущества предприятия необходимо обратиться в экспертный совет при администрации области. При выдаче заключения оценивается состояние предприятия, его способность (неспособность) уплачивать налоги, а также размер «выпадающих» доходов областного бюджета. В случае положительного решения вопрос выносится на рассмотрение законодательного собрания региона, которое принимает персональное решение по каждому предприятию.

Ясно, что указанная процедура может быть приемлемой только для крупных предприятий с большим количеством неиспользуемых площадей, поскольку предполагает достаточно большие затраты на консервацию.

Помимо случаев невозможности продажи или сдачи в аренду, консервация может применяться также при намерении предприятия в дальнейшем использовать указанные площади.

Передача на баланс муниципалитета

Некоторые виды имущества, относящиеся к жилищному фонду социального использования, детским дошкольным учреждениям и объектам коммунальной инфраструктуры, жизненно необходимым для региона (трубопроводы, линии электропередач, котельные и т.п.), могут передаваться организацией на баланс муниципалитета.   Передача может происходить как при введении конкурсного производства, так и в обычном режиме (в том числе на стадии внешнего управления), однако механизмы передачи при этом разнятся. В случае конкурсного производства, в соответствии со ст. 104 Закона, такое имущество передается муниципалитету в бесспорном порядке в течение месяца с момента получения им уведомления конкурсного управляющего. Муниципалитет несет ответственность за содержание указанных объектов инфраструктуры и, кроме того, не вправе предъявлять претензии к состоянию передаваемого имущества, но только с учетом Постановления Конституционного Суда РФ от 16 мая 2000 г. № 8-П.

В других случаях передача такого имущества может производиться только по индивидуальному согласованию с муниципалитетом. При этом условия передачи зависят от конкретного региона. Так, в г. Воронеже для передачи на баланс муниципалитета, например, жилого дома, необходимо произвести его капитальный ремонт, а также дополнительно передать определенное количество единиц обслуживающей техники (бульдозер, экскаватор и т.п.). В целом, процедура передачи может затянуться на достаточно длительный срок и ее результат в первую очередь зависит от отношений руководства предприятия с руководством муниципального образования.

Следует отметить случаи, когда имущество может быть передано через муниципалитет третьему лицу по соглашению о зачете взаимных платежей. Это возможно, если организация-должник имеет задолженность в местный бюджет, готова отдать указанное имущество в погашение данной задолженности и есть получатель бюджетных средств, заинтересованный в приобретении соответствующего имущества. Такой механизм может применяться при окончании внешнего управления путем заключения мирового соглашения с конкурсными кредиторами. В этом случае желательно предварительно подготовить соглашение о взаимозачете с местным бюджетом и заключить его непосредственно после утверждения мирового соглашения Арбитражным судом, чтобы снять опасность повторного банкротства со стороны фискальных органов.

Перепрофилирование

Перепрофилирование активов, в общем, не является способом отчуждения имущества, но может помочь превратить неиспользуемые активы в имущество, приносящее прибыль. Ключевым аспектом в стратегии перепрофилирования является правильный выбор направления изменений, т.е. понимание того, что мы хотим получить в итоге. Как правило, перепрофилированию легче всего поддаются объекты универсальные, например складские площади. При этом дешевле всего выбрать для объекта направление использования, близкое к первоначальному. Диапазон изменений при этом может быть достаточно широк – путем несложных преобразований склад можно превратить как в выставочный зал для продажи автомобилей или мебели, так и в пункт по приему макулатуры. Конечно, не каждый объект поддается перепрофилированию, или, точнее, перепрофилированию с разумными затратами. Такой вид реструктуризации активов в первую очередь требует от управляющего творческого подхода, однако при правильной оценке обстановки и расчете затрат на перепрофилирование способен не только компенсировать затраты на содержание активов, но и приносить реальный доход.

Внесение имущества в уставный капитал дочерних обществ

На практике реструктуризация активов путем вложения их в качестве доли в уставный капитал дочерних обществ встречается как один из наиболее часто используемых механизмов. Основными причинами этого является простота и высокая универсальность такой операции. Так, создание дочерней компании может применяться в следующих случаях:

· существует план создания отдельного бизнеса в форме совместного предприятия. В самом простом случае один из участников вносит в создаваемое СП недвижимость в форме производственных и иных площадей, а другой -  оборудование или денежные средства;

· путем выделения отдельных производств в дочерние предприятия диверсифицируются риски банкротства всего бизнеса одновременно, повышается финансовая устойчивость и мобильность бизнеса в целом. Таким образом на стадии внешнего управления можно выделить либо неиспользуемое имущество, либо, напротив, наиболее ликвидное производство, предложив кредиторам обменять свои требования к предприятию на долю в создаваемом дочернем обществе;

· в случае, если дочернее предприятие создается в виде акционерного общества, процедура позволяет сохранять требуемый контроль над активом путем продажи или покупки части акций, дает возможность получения дивидендов, и в целом позволяет производить операцию продажи актива с легальной минимизацией налогообложения (продажа акций дочерних обществ не облагается НДС);

· в случае создания дочернего предприятия в форме общества с ограниченной ответственностью такая процедура позволяет сохранить контроль над активом и при необходимости выйти из дочернего общества, забрав свою долю;

· в крайнем случае (что, конечно, нежелательно), - это способ сократить налог на имущество, если никаких более удачных планов в отношении актива не возникает.

3.6. Текущая работа внешнего управляющего

3.6.1. Работа с кредиторами

Выявление кредиторов

Для выявления кредиторов первым делом внешний управляющий должен обратиться к реестру кредиторов, который был создан временным управляющим, и по которому было проведено первое собрание кредиторов. В дальнейшем для полного выявления кредиторов должника целесообразно провести как минимум следующую работу:

· ознакомиться со всеми договорами должника за последние 3 года (срок исковой давности);

· проанализировать бухгалтерские документы и записи, связанные с обязательствами, за три последних года;

· при выявлении кредиторов, неучтенных  в реестре, направить им уведомления с просьбой представить свои требования должнику.

Уведомление кредиторов

Несмотря на то, что Закон не обязывает внешнего управляющего уведомлять кредиторов о введении внешнего управления, внешнему управляющему целесообразно уведомить всех известных ему кредиторов для более полного владения экономической ситуацией на предприятии.

Определение размеров требований кредиторов

В обязанности внешнего управляющего скорее входит обеспечение должного получения и регистрации требований кредиторов в реестре кредиторов, нежели расчеты с ними (до тех пор, пока в соответствии со ст. 94 Закона не появится определение суда о проведении расчетов по требованиям кредиторов).

Кредиторы могут предъявлять требования (на почтовый адрес должника) в любое время в ходе внешнего управления, и в первом уведомлении для кредиторов необходимо указать, что это - их право в соответствии со ст. 75 Закона.

В интересах внешнего управляющего обеспечить скорейшую классификацию требований кредиторов для внесения в реестр. Возможно, внешнему управляющему стоит подумать о том, каким образом стимулировать предъявление кредиторами своих требований на начальном этапе. Внешнему управляющему предстоит рассмотреть  требования кредиторов и внести соответствующую запись в реестр не позднее, чем через две неделе после их получения, или отказать в признании требований кредитора. Он обязан уведомить кредитора о результатах рассмотрения в месячный срок со дня получения требования (ст. 75). Если управляющий не представил возражения по заявленным требованиям в течение одного месяца, то такие требования считаются установленными. Кредиторы имеют право представлять возражения в Арбитражный суд в течение одного месяца. Суд рассматривает возражения в соответствии с процедурой, изложенной в ст. ст. 46 и 55. Если кредитор пропустил сроки представления в Арбитражный суд возражений по результатам рассмотрения внешним управляющим его требований, то суд отклонит просроченное возражение. Но ничто не мешает кредитору вновь направить внешнему управляющему требование, получить не удовлетворяющий его ответ и вовремя обратиться с возражением в Арбитражный суд.

Кредиторы могут продолжать предъявлять требования на протяжении всего периода внешнего управления, но процесс согласования и возражений не может продолжаться после завершения внешнего управления. Суд отклонит возражение кредитора по результатам рассмотрения внешним управляющим требования кредитора, если оно будет подано после прекращения дела о банкротстве. Юридические основания общие – рассмотрение требований производится в рамках дела о банкротстве.

Во внешнем управлении реестр закрывается в момент утверждения судом отчета внешнего управляющего при переходе к расчетам с кредиторами.

Расчеты по требованиям кредиторов

Внешний управляющий обязан выплачивать денежные суммы по требованиям кредиторов 1 и 2 очереди в ходе внешнего управления до начала расчетов с кредиторами. Необходимо помнить, что внешнее управление может завершиться мировым соглашением при условии произведенных расчетов по 1 и 2 очереди (ст. 123).

Если внешнее управление завершается решением об окончании внешнего управления в связи с восстановлением платежеспособности должника, и начинаются расчеты с кредиторами, то в обязанности внешнего управляющего входят выплаты по  требованиям кредиторов в соответствии с очередностью, установленной ст. 106 Закона.

3.6.2. Меры по обеспечению сохранности имущества должника

Внешний управляющий обязан предпринимать меры по обеспечению сохранности имущества должника. Принципиальное расхождение между внешним и временным управляющими заключается в том, что внешний управляющий имеет исключительные полномочия для самостоятельного (без применения судебных актов) принятия реальных мер по защите активов.

Минимум шагов, которые должен предпринять внешний управляющий для сохранения имущества:

· уведомить судебного пристава и другие органы о передаче должнику прав по принятию мер по обеспечению требований кредиторов;

· осуществить мероприятия, направленные на поиск, выявление и изъятие  имущества должника, находящегося во владении у третьих лиц.

Инвентаризация имущества

Инвентаризация проводится инвентаризационной комиссией по приказу внешнего управляющего. В целях корректного проведения инвентаризации и подведения ее итогов необходимо опираться на приказ Минфина России от 13 июня 1995 г. № 49 «Об утверждении методических указаний по инвентаризации имущества и финансовых обязательств».

Ведение бухгалтерского, финансового и статистического учета и отчетности

Поскольку внешний управляющий обычно не является бухгалтером, финансистом и специалистом экономического отдела одновременно, достаточно указать на необходимость и важность ревизии существующих на предприятии систем контроля за производственными и финансовыми процессами, а также учета результатов деятельности. В любом случае, внешний управляющий должен в число своих первых мероприятий включить проведение аудиторской проверки бухгалтерской отчетности с целью выявления как количественных, так и качественных недостатков. Желательно произвести быструю замену главного бухгалтера, а также произвести расстановку членов своей «команды» на ключевых должностях, связанных с движением денежных средств. В случае, когда у управляющего нет команды, целесообразно прибегнуть к помощи фирм или внешних специалистов, специализирующихся на постановке управленческого и бухгалтерского учета. Это потребует дополнительных средств, но позволит сохранить контроль над предприятием и получить адекватное представление о степени компетентности и (или) недобросовестности действующих менеджеров.

Осуществление взысканий с третьих лиц, имеющих задолженность перед должником

Внешний управляющий отвечает за принятие мер по взысканию долгов с третьих лиц (ст. 74).

Безусловно, работе с дебиторской задолженностью нужно уделять большое внимание, особенно если этого не делалось до введения процедуры банкротства. Перед началом работы по истребованию дебиторской задолженности необходимо провести ее анализ:

· разделить задолженность на просроченную и текущую;

· из просроченной задолженности выделить безнадежные долги и задолженность, по которой истекли сроки исковой давности;

· безнадежные долги целесообразно списать в убытки, согласовав эти действия с комитетом или собранием кредиторов;

· по оставшимся просроченным долгам обратиться с исками в суд (опять же необходимо соизмерять затраты на истребование долгов с эффектом от их истребования);

· рассмотреть вопрос о продаже некоторой части долгов (может быть, выгода от продажи прав требования с дисконтом окажется существенней, чем сомнительное получение всей причитающейся суммы в неопределенной перспективе через исполнительное производство);

· постоянно контролировать состояние текущей дебиторской задолженности (нужно помнить, что слишком жесткий подход к дебиторам может отпугнуть покупателей, поэтому необходимо разработать гибкую систему оплаты продаваемой продукции).

3.7. Собрание кредиторов и комитет кредиторов

3.7.1.  Собрание кредиторов

В процедуре внешнего управления существуют два обязательных собрания кредиторов.

Одним из первых (после первого собрания кредиторов в процедуре наблюдения) проводится собрание для рассмотрения плана внешнего управления (ст. 83). Следующее обязательное собрание проводится для рассмотрения отчета внешнего управляющего (ст. 91).  Собрание и комитет кредиторов вправе потребовать от внешнего управляющего провести собрание кредиторов. В этом смысле целесообразно на первом собрании, проходящем в процедуре внешнего управления определить порядок, состав и периодичность предоставляемой кредиторам отчетности. Достаточно, если это будет краткий сводный отчет о ходе реализации плана внешнего управления, предоставляемый ежеквартально. Если план внешнего управления на некоторых этапах предполагает динамические изменения, то можно предусмотреть более частое представление отчета.

3.7.2. Комитет кредиторов

В соответствии со ст. ст. 16, 81 Закона комитет кредиторов имеет следующие полномочия:

· созывать собрание кредиторов;

· требовать от внешнего управляющего предоставления информации о финансовом состоянии должника и ходе внешнего управления;

· обжаловать в Арбитражный суд действия внешнего управляющего;

· рекомендовать собранию кредиторов освободить внешнего управляющего от исполнения его обязанностей;

· утверждать или отказывать в утверждении крупных сделок должника и сделок, в совершении которых имеется заинтересованность;

· представлять Арбитражному суду кандидатуру заместителя внешнего управляющего.

На самом деле, нет ничего плохого в том, что кредиторы иногда будут собирать комитет или собрание по своей инициативе. Управляющий должен четко понимать, что могут потребовать от него кредиторы, чего он хочет от кредиторов и в чем он от них зависит. Для сохранения статус-кво нужно давать им возможность периодически собираться, чтобы ознакомиться с ситуацией и получить ответы на вопросы. Больше внимания требуется уделять индивидуальной работе с ключевыми кредиторами, от которых в первую очередь зависит принятие решений. Главное состоит в соблюдении согласованных сроков  взаимодействия и параметров плана внешнего управления.

3.8. Отчеты внешнего управляющего

3.8.1. Отчет перед судом

В обязанности внешнего управляющего входит представление суду плана внешнего управления, вместе с протоколом собрания кредиторов.  Это необходимо сделать в течение пяти дней с момента проведения собрания. Управляющий в соответствии со ст. 91 Закона не позднее пяти дней с момента проведения собрания, проведенного по итогам внешнего управления, представляет суду свой отчет и протокол собрания кредиторов. К отчету управляющего прилагаются: реестр требований кредиторов и жалобы кредиторов, не участвовавших в голосовании или голосовавших против решения, принятого данным собранием (ст. 92).

3.8.2. Отчет перед кредиторами

Управляющий, добровольно предоставляющий нужную информацию кредиторам на регулярной основе, избавляет себя от необходимости делать то же самое по запросу, но в неудобное для себя время.

Не позднее, чем за 15 дней до истечения установленного  срока внешнего управления управляющий обязан направить уведомление о проведении собрания кредиторов, в котором, в том числе, должен быть изложен порядок ознакомления с отчетом внешнего управляющего.

3.8.3. Отчет перед ФСФО России

В соответствии с распоряжением ФСФО России от 27.28.99 № 23-р внешний управляющий представляет, в том числе и по запросам, в территориальные органы ФСФО России по месту расположения должника следующую текущую отчетность:

· акты Арбитражного суда, а также документы, утвержденные этими актами;

· план внешнего управления;

· отчет о результатах внешнего управления;

· протоколы собраний кредиторов, а также документы, утвержденные этими собраниями.

3.8.4. Отчет внешнего управляющего о результатах внешнего управления

Внешний управляющий обязан представить собранию кредиторов отчет внешнего управляющего не позднее, чем за пятнадцать дней до истечения установленного срока внешнего управления, В эти же сроки отчет представляется  при наличии оснований для досрочного прекращения внешнего управления.

Отчет внешнего управляющего должен содержать:

· баланс должника на последнюю отчетную дату;

· отчет о прибылях и убытках должника;

· сведения о наличии свободных денежных средств должника, которые могут быть направлены на удовлетворение требований кредиторов по денежным обязательствам и обязательным платежам в соответствии с реестром кредиторов;

· расшифровку оставшейся дебиторской задолженности должника и сведения об оставшихся нереализованными правах требования должника;

· иные сведения о возможности погашения оставшейся кредиторской задолженности должника.

В отчете также необходимо изложить рекомендации кредиторам по дальнейшей деятельности должника, а также иные необходимые сведения для того, чтобы показать кредиторам, каким образом управляющий пришел к своим выводам и рекомендациям.

Рассмотрение отчета внешнего управляющего

Отчет внешнего управляющего рассматривается собранием кредиторов, которое созывается не позднее, чем через десять дней после истечения установленного срока внешнего управления или не позднее, чем через один месяц после возникновения оснований для досрочного прекращения внешнего управления (ст. 91).

Внешний управляющий не позднее, чем за пятнадцать дней до истечения установленного срока внешнего управления обязан направить всем кредиторам уведомление о проведении собрания кредиторов (ст. 91).

Уведомление о проведении собрания кредиторов должно содержать информацию о времени, месте проведения собрания, а также о порядке ознакомления кредиторов с отчетом внешнего управляющего.

По результатам рассмотрения отчета внешнего управляющего собрание кредиторов вправе принять одно из следующих решений:

о прекращении внешнего управления в связи с восстановлением платежеспособности должника и переходе к расчетам с кредиторами;

об обращении в Арбитражный суд с ходатайством о продлении установленного срока внешнего управления;

об обращении в Арбитражный суд с ходатайством о признании должника банкротом и об открытии конкурсного производства;

о заключении мирового соглашения (ст. 91).

Утверждение отчета внешнего управляющего

Рассмотренный собранием кредиторов отчет внешнего управляющего и протокол собрания кредиторов направляются в Арбитражный суд не позднее, чем через пять дней после даты проведения собрания кредиторов.  К отчету внешнего управляющего должны быть приложены реестр требований кредиторов и жалобы кредиторов, голосовавших против принятого собранием кредиторов решения или не принимавших участия в голосовании (ст. 91).

Если собрание кредиторов приняло решение о прекращении внешнего управления в связи с восстановлением платежеспособности должника и переходе к расчетам с кредиторами, отчет внешнего управляющего подлежит утверждению Арбитражным судом, за исключением случаев, предусмотренных Законом о банкротстве (ст. 92).

Если Арбитражным судом будут установлены обоснованность жалоб кредиторов или отсутствие признаков восстановления платежеспособности должника, суд отказывает в утверждении отчета внешнего управляющего (ст. 92).

Определение об утверждении отчета внешнего управляющего, либо об отказе в утверждении указанного отчета, либо о продлении внешнего управления, либо об утверждении мирового соглашения может быть обжаловано (ст. 92) в случае:

· наличия ходатайства собрания кредиторов о признании должника банкротом и об открытии конкурсного производства;

· наличия отказа Арбитражного суда в утверждении отчета внешнего управляющего;

· не представления указанного отчета в месячный срок с момента окончания установленного срока внешнего управления, при этом Арбитражный суд может принять решение о признании должника банкротом и об открытии конкурсного производства (ст. 92).

Утверждение Арбитражным судом отчета внешнего управляющего является основанием для прекращения производства по делу о банкротстве. При наличии ходатайства, принятого собранием кредиторов, Арбитражный суд вправе установить срок окончания расчетов с кредиторами.

Арбитражный суд выносит определение об утверждении отчета внешнего управляющего и устанавливает срок окончания расчетов с кредиторами, который не может превышать шесть месяцев со дня вынесения указанного определения.

В этом случае производство по делу о банкротстве прекращается после окончания расчетов с кредиторами. Если в установленный Арбитражным судом срок не произведены расчеты с кредиторами, Арбитражный суд принимает решение о признании должника банкротом и об открытии конкурсного производства.

3.9. Прекращение процедуры внешнего управления

3.9.1. Пути выхода из внешнего управления

По окончании внешнего управления возможны три основных варианта дальнейшего развития событий:

· восстановление платежеспособности должника и продолжение работы предприятия в нормальном режиме;

· признание предприятия банкротом, открытие конкурсного производства и последующая ликвидация;

· заключение мирового соглашения, продолжение работы предприятия в обычном режиме с учетом выполнения условий мирового соглашения.

Рассмотрим их подробнее:

Восстановление платежеспособности должника и продолжение работы предприятия в нормальном режиме

В соответствии с абз. 3 п. 1 ст. 82 Закона платежеспособность должника признается восстановленной при отсутствии признаков банкротства, установленных ст. 3 Закона. Таким образом, платежеспособность должника считается восстановленной в случае, когда у него отсутствуют обязательства, не исполненные им в течение трех месяцев с момента наступления даты их исполнения.

Это может произойти в случае, когда указанные обязательства погашены должником или обязательства прекращены иным способом, кроме погашения, как-то:

· новацией обязательств;

· предоставлением должнику отступного по требованиям;

· другими законными способами.

Кроме того, из статей Закона, касающихся внешнего управления, следует, что дело о банкротстве может быть прекращено на стадии внешнего управления, если доказано, что у предприятия накоплено достаточно средств для погашения требований кредиторов в полном объеме.

Для накопления средств с целью удовлетворения требований кредиторов в полном объеме существуют следующие возможности (или их комбинации):

· накопление средств за счет текущей деятельности предприятия;

· выручка от продажи части имущества предприятия;

· выручка от продажи прав требования предприятия;

· выручка от продажи бизнеса.

Признание предприятия банкротом, открытие конкурсного производства и последующая ликвидация

Данный вариант возможен при стечении двух обстоятельств:

· внешнее управление не достигло своей цели (платежеспособность не восстановлена или не может быть восстановлена): предприятие не накопило достаточно средств (или не в состоянии в установленные сроки накопить) для удовлетворения требований кредиторов в полном объеме (например, бизнес предприятия продан за сумму, меньшую, чем объем требований кредиторов);

· не  достигнуто мирового соглашения между должником и кредиторами.

Заключение мирового соглашения, продолжение работы предприятия в обычном режиме с учетом выполнения условий мирового соглашения

Наиболее уместным заключение мирового соглашения бывает при стечении следующих обстоятельств:

· предприятие не успело накопить за период внешнего управления достаточных средств для удовлетворения требований кредиторов в полном объеме, однако прогноз результатов дальнейшей деятельности компании оптимистичен (увеличение рентабельности, рост денежного потока и т.д.);

· у предприятия незначительный объем задолженности по обязательным платежам, либо имеется потенциальная возможность погасить указанные требования в кратчайшие сроки после заключения мирового соглашения, либо существует шанс реструктурировать эти обязательства на выгодных для предприятия условиях.

Данное обстоятельство весьма важно учитывать при подготовке к заключению мирового соглашения: в заключении мирового соглашения не участвуют налоговые органы и государственные внебюджетные фонды и, если компания имеет значительный объем задолженности перед фискальной системой, то после заключения мирового соглашения и прекращения производства по делу о банкротстве фискальные органы вправе истребовать задолженность любыми законными способами, что может существенно затруднить или вовсе сорвать выполнение условий мирового соглашения.

При этом могут возникнуть сложности следующего характера. Если у предприятия значительное число кредиторов (например, 50 и более), то могут возникнуть сложности с согласованием условий мирового соглашения. В данном случае необходима огромная и кропотливая предварительная работа внешнего управляющего по доведению до каждого из конкурсных кредиторов условий готовящегося мирового соглашения, согласование этих условий, выработка оптимального соглашения, которое устроило бы большинство конкурсных кредиторов. Желательно, чтобы к собранию кредиторов, посвященному заключению мирового соглашения, текст соглашения был бы одобрен большинством конкурсных кредиторов. Может возникнуть ситуация, когда заключение мирового соглашения невыгодно, однако на нем настаивают кредиторы. Это может произойти под влиянием собственников предприятия или  органов власти. В этом случае внешнему управляющему целесообразно провести работу по разъяснению невыгодности заключения мирового соглашения.

Внешнее управление прекращается в результате рассмотрения Арбитражным судом отчета внешнего управляющего о результатах внешнего управления и ходатайства, представленного в соответствии с решением собрания кредиторов.

3.9.2. Досрочное прекращение внешнего управления

Если становится очевидным, что внешнее управление не увенчается успехом, то внешний управляющий может ходатайствовать о досрочном переходе к конкурсному производству.

Кроме того, досрочное прекращение внешнего управления возможно в следующих  случаях:

· планом внешнего управления предусмотрено, что результатом внешнего управления должно стать заключение мирового соглашения. При этом в ходе реализации плана стало ясно, что мирового соглашения можно достичь на более выгодных условиях, чем предполагалось ранее (например, правительство приняло постановление о реструктуризации фискальной задолженности с ограниченным сроком действия, и одним из условий реструктуризации должно быть заключение мирового соглашения с конкурсными кредиторами);

· управляющий подготовил и представил собранию кредиторов самый пессимистический вариант плана внешнего управления. Реальные условия на рынке и, в целом, в экономике сложились более благоприятно. Это позволило внешнему управляющему предположить, что должник может расплатиться с кредиторами до срока окончания внешнего управления.

3.9.3. Прекращение полномочий и обязанностей внешнего управляющего

Дата прекращения полномочий зависит от способа завершения внешнего управления:

· если внешнее управление заканчивается признанием должника банкротом и открытием конкурсного производства, то внешний управляющий исполняет свои обязанности до передачи дел конкурсному управляющему (если это другое лицо). Дело в том, что конкурсного управляющего могут назначить не одновременно с принятием решения о признании должника банкротом и открытии конкурсного производства. Поэтому, чтобы избежать безвластия, внешний управляющий исполняет свои обязанности до момента передачи дел конкурсному управляющему. Если внешнее управление заканчивается восстановлением платежеспособности должника и погашением требований кредиторов, то внешний управляющий исполняет обязанности руководителя должника до избрания (назначения) нового руководителя;

· при завершении внешнего управления заключением мирового соглашения полномочия внешнего управляющего прекращаются в том же порядке.

Дела передаются по актам приема – передачи, которые подтверждают, что внешний управляющий снимает с себя ответственность за происходящее на предприятии, а конкурсный (руководитель должника) – принимает. Кроме того, формально конкурсный управляющий (руководитель должника) будет отвечать только за то, что ему передали официальным путем.

Приложение 3.1. Практические примеры

Пример 1

Производство по делу о несостоятельности ОАО «Металлургстрой» возбуждено 26 января 1998 г. по инициативе Отделения Пенсионного фонда РФ. 5 марта 1998 г. определением Арбитражного суда введено внешнее управление.

ОАО «Металлургстрой» - строительно-монтажная организация, создано в форме акционерного общества в 1992 г. в результате приватизации.

По состоянию на 02.01.98 акционерное общество обладало основными фондами балансовой стоимостью 62 188 тыс. рублей. Износ оборудования составил более 60%. Дебиторская задолженность составила 17 749 тыс. рублей. Кредиторская задолженность составила 35 932 тыс. рублей, что в два раза превысило сумму долгов дебиторов.

План внешнего управления утвержден собранием кредиторов ОАО «Металлургстрой» 5 мая 1998 г. Рассмотрев представленный экономический анализ деятельности предприятия, в процессе утверждения плана внешнего управления кредиторы согласились с тем, что традиционные меры финансового оздоровления не приведут к положительному результату. Они признали, что реальным шансом восстановить платежеспособность является предусмотренная разделом 4 плана продажа предприятия (бизнеса).

В ходе реализации плана внешнего управления предпринимались попытки восстановить платежеспособность акционерного общества за счет традиционных экономических и организационных мер, таких как сокращение затрат, сокращение численности работников, изменение структуры акционерного общества, рационализация отношений с поставщиками, заказчиками и подрядчиками. Были реорганизованы все пять структурных подразделений ОАО «Металлургстрой».

В ходе внешнего управления погашена кредиторская задолженность на сумму 27 923 тыс. руб., в том числе:

полностью выплачена задолженность первой и второй очереди (лицам, которым причинен на производстве вред жизни или здоровью и по оплате труда);

задолженность четвертой очереди (обязательные платежи в бюджет и во внебюджетные фонды) не погашалась;

задолженность перед кредиторами пятой очереди (коммерческие кредиторы) уменьшена на 12 595 тыс. рублей.

Погашение кредиторской задолженности первой и второй очереди произведено денежными средствами. Кредиторская задолженность пятой очереди погашалась в основном путем проведения взаиморасчетов на сумму 9 520 тыс. рублей. Остальные платежи пятой очереди были произведены поставщиками и субподрядчиками для обеспечения нормального технологического процесса и позволили в течение всего периода внешнего управления осуществлять строительно – монтажные работы.

К моменту продажи предприятия (бизнеса) сумма кредиторской задолженности, образовавшейся до даты возбуждения производства по делу о банкротстве, составила 16 076 тыс. рублей.

Таким образом, практика внешнего управления ОАО «Металлургстрой» подтвердила вывод, сделанный в плане внешнего управления: традиционные мероприятия не позволили восстановить платежеспособность акционерного общества.

В соответствии с решением кредиторов была проведена инвентаризация имущества ОАО, подготовлены необходимые правоустанавливающие документы на объекты недвижимости, а также произведена независимая оценка стоимости бизнеса ОАО «Металлургстрой».

Согласно Положению о продаже, утвержденному собранием кредиторов, продажа предприятия (бизнеса) проведена в три этапа. Первый этап – продажа на открытых торгах по балансовой стоимости активов, входящих в состав бизнеса. В рамках данного этапа внешним управляющим было направлено объявление о предстоящих торгах в «Вестник ФСДН», в газету «Областные вести» и подготовлена вся информация для потенциальных покупателей. При подготовке были соблюдены все условия организации торгов, предусмотренные ст. 86 Закона о банкротстве».

Однако, назначенные на 31 мая 1999 г. торги были признаны несостоявшимися, так как ни одной заявки на участие в аукционе не поступило.

В связи с этим проведен второй этап продажи бизнеса – повторные торги. Начальная цена бизнеса на повторных торгах равнялась сумме кредиторской задолженности ОАО по состоянию на дату введения внешнего управления. Повторные торги 15 июля 1999 г. также не состоялись из-за отсутствия заявок на участие в аукционе.

Далее, на основании решения Комитета кредиторов, была осуществлена прямая продажа бизнеса. Стоимость бизнеса была определена на основании акта независимой оценки и составила 3 391 тыс. рублей.

1 августа 1999 г. внешним управляющим был подписан договор купли – продажи бизнеса. При продаже бизнеса ОАО «Металлургстрой» отчуждены все активы юридического лица. Трудовые договоры, действовавшие до продажи бизнеса, сохранили свою силу, следовательно, сохранены все рабочие места, в рамках предприятия снято социальное напряжение, связанное с неопределенностью будущего работников.

В соответствии с требованиями ст. 86 Закона к Покупателю по договору перешли обязательства ОАО «Металлургстрой», возникшие после даты возбуждения Арбитражным судом дела о банкротстве ОАО.

Результатом продажи явилось сохранение работающего бизнеса, 94 человека сохранили свои рабочие места.

Пример 2

На одной из крупных компаний по переработке и хранению сельскохозяйственной продукции была введена процедура наблюдения, назначен временный управляющий. Дело о банкротстве было возбуждено по инициативе налоговых органов. В ходе проведения анализа деятельности должника и его возможных перспектив временный управляющий сделал выводы о целесообразности введения на предприятии внешнего управления и возможности восстановления платежеспособности. Первое собрание кредиторов проголосовало за введение внешнего управления, на основании чего Арбитражный суд  ввел указанную процедуру.

Внешним управляющим было назначено  лицо, исполнявшее обязанности временного управляющего, начата разработка плана внешнего управления. Однако, незадолго до представления плана собранию кредиторов внешний управляющий подал в Арбитражный суд заявление с просьбой освободить его от исполнения обязанностей внешнего управляющего в связи с болезнью. На предприятие был назначен новый внешний управляющий.

В ходе знакомства с должником и деятельностью временного управляющего новый управляющий убедился, что во время процедуры наблюдения была недостаточно изучена деятельность должника и причины, приведшие его к банкротству. Он пришел к выводу, что восстановление платежеспособности предприятия в действительности невозможно, и единственным выходом является его ликвидация. Однако, к данному моменту кредиторы в целом были настроены за введение внешнего управления, причем настрой этот был в большей степени психологическим: во–первых, они поверили, что восстановление платежеспособности возможно, во – вторых, уже согласились с основными моментами плана внешнего управления. Таким образом, они отказались принять аргументы внешнего управляющего о переходе к конкурсному производству и настаивали на принятии плана внешнего управления.

Исходя из этого и не видя целесообразности в продолжении работы на предприятии, внешний управляющий обратился в Арбитражный суд с просьбой освободить его от исполнения своих обязанностей в связи с несогласием с политикой, проводимой кредиторами. Арбитражный суд просьбу удовлетворил и на предприятие по представлению кредиторов был назначен уже третий (!) внешний управляющий. К этому времени прошло уже более 3 месяцев с момента введения внешнего управления.

В итоге реализация плана  закончилась полной неудачей, и через год на предприятии было введено конкурсное производство. При этом за год активы предприятия потеряли около 15% стоимости в отношении к размеру кредиторской задолженности, поскольку за время внешнего управления ее величина существенно увеличилась.

Таким образом, данный пример показывает, что именно степень компетенции временного управляющего и правильность принятых им решений имеют первостепенное значение для успешного проведения всей процедуры банкротства.

Приложение 3.2. Чек-листы

Чек-лист 2. Внешнее управление

№

Мероприятия

Сроки

№

формы[2]

1

Получить определение (я) Арбитражного суда (АС) о введении внешнего управления и назначении внешнего управляющего

2

Составить примерный календарный план работы внешнего управляющего

3

Уведомить руководителя должника о введении внешнего управления, назначении внешнего управляющего и последствиях введения внешнего управления

В 1 день с момента получения определения о назначении внешнего управляющего

29

4

Принять бухгалтерскую и иную документацию, печати и штампы, материальные и иные ценности  от органов управления должника по актам приема – передачи

(ст. 69 Закона)

В течение 3 дней с момента назначения внешнего управляющего

30

В случае уклонения органами управления должника от передачи внешнему управляющему материальных и иных ценностей должника или сокрытия документации должника обратиться в Прокуратуру (ст. 195 УК РФ)

31

5

Представить в территориальный орган ФСФО России определение (я) о введении внешнего управления и назначении внешнего  управляющего

6

Оценить ситуацию на предмет состояния системы обеспечения сохранности имущества должника

В случае необходимости принять меры по обеспечению сохранности имущества должника

7

Уведомить банки, главного судебного пристава, другие уполномоченные органы о последствиях введения внешнего управления и снятии ранее принятых мер по обеспечению требований кредиторов (ст. 69)

33

8

Проинформировать работников должника о введении внешнего управления (рекомендуется провести собрание работников должника)

9

Провести инвентаризацию имущества должника (ст. 74)

10

Открыть специальный счет для проведения внешнего управления и расчетов с кредиторами (ст. 74)

32

11

Провести анализ финансово-хозяйственной деятельности должника

12

По результатам анализа финансово - хозяйственной деятельности должника:

В случае необходимости заявлять отказ от исполнения договоров должника (ст. 77)

В течение 3 месячного срока с момента введения внешнего управления

34

В случае совершения или заключения должником сделок, указанных в ст. 78, подать заявление в АС о признании недействительными таких сделок

35

13

Принимать меры по взысканию задолженности перед должником (ст. 74)

Постоянно

См. Чек-лист 3

14

Вести бухгалтерский, финансовый, статистический учет и отчетность (ст. 74)

Постоянно

15

Рассматривать предъявленные требования кредиторов (ст. 74, 75)

Постоянно по мере поступления

По результатам рассмотрения вносить соответствующую запись в реестр требований кредиторов (ст. 75)

Не позднее 14 дней после получения соответствующего требования

Уведомлять соответствующего кредитора о результатах рассмотрения его требований (ст. 75)

Не позднее 1 месяца с момента получения требования

36

16

Вести реестр требований кредиторов (ст. 15, 74)

Постоянно

17

17

Разработать план внешнего управления, который должен предусматривать меры по восстановлению платежеспособности должника и срок ее восстановления

(ст. 74, 82)

Не позднее 1 месяца с момента назначения

37

18

Провести работу по подготовке к проведению собрания кредиторов (СК) для рассмотрения и утверждения плана внешнего управления

Определить дату проведения СК (ст. 83)

СК проводится не позднее 2 месяцев с момента введения внешнего управления

Письменно уведомить всех кредиторов о дате и месте проведения СК (ст. 83)

19

Обеспечить возможность ознакомления кредиторов с планом внешнего управления (ст. 83)

Не менее чем за 14 дней до даты проведения СК

Подготовить материалы по аналогии с. п. 26 чек-листа 1. Наблюдение

22, 23, 24, 25

19

Провести СК по рассмотрению плана внешнего управления с принятием одного из следующих решений, установленных ст. 83:

Решение об утверждении плана внешнего управления

Решение об отклонении плана внешнего управления и обращении в АС с ходатайством о признании должника банкротом и об открытии конкурсного производства

Решение об отклонении плана внешнего управления, отстранении внешнего управляющего с одновременным утверждением кандидатуры нового внешнего управляющего и обращении с соответствующим ходатайством в АС

20

Составить протокол СК

26

21

Представить в АС утвержденный СК план внешнего управления и протокол СК

Не позднее 5 дней с даты проведения СК

22

Представить в территориальный орган ФСФО России протокол СК, а также документы, утвержденные этим собранием

25

Осуществлять меры по восстановлению платежеспособности должника, предусмотренные планом внешнего управления

Продажа предприятия (бизнеса) должника (ст. 86)

См.

Чек-лист 4

Продажа части имущества должника (ст. 87)

См.

Чек-лист 5

Уступка прав требования должника (ст. 88)

Заключение мирового соглашения

См.

Чек-лист 8

26

Направлять обращение в комитет или собранию кредиторов для получения согласия:

В случае необходимости совершения крупных сделок и сделок, в совершении которых имеется заинтересованность, не предусмотренных планом внешнего управления (ст. 76)

38

В случае необходимости совершения сделок, влекущих новые денежные обязательства должника и не предусмотренных планом внешнего управления, когда размер денежных обязательств должника, возникших после введения внешнего управления, превышает 20 процентов суммы требований кредиторов в соответствии с реестром (ст. 79)

39

В случае необходимости принятия решений, влекущих увеличение расходов должника на потребление, в том числе на оплату труда работников должника (ст. 80)

27

Составить отчет внешнего управляющего по итогам внешнего управления, который должен содержать сведения и приложения, а также предложения, перечисленные в ст. 90

40

28

Провести работу по подготовке к проведению СК для рассмотрения отчета внешнего управления

Определить дату проведения СК (СК проводится не позднее, чем через 10 дней после истечения установленного срока внешнего управления или не позднее, чем через один месяц после возникновения оснований для  досрочного прекращения внешнего управления (ст. 91)

Направить всем кредиторам уведомление о проведении СК, содержащее информацию о времени, месте проведения СК и порядке ознакомления с отчетом внешнего управляющего (ст. 91)

Не позднее, чем за 15 дней до истечения установленного срока внешнего управления

19

Представить отчет внешнего управляющего собранию кредиторов, т.е. сделать информацию, содержащуюся в отчете, доступной для ознакомления всем кредиторам  (ст. 90)

Не позднее, чем за 15 дней до    истечения установленного срока внешнего управления, а также при наличии оснований для его досрочного прекращения

Подготовить материалы по аналогии с. п. 26 чек-листа 1. Наблюдение

22, 23, 24, 25

29

Представить в территориальный орган ФСФО России отчет по итогам внешнего управления

30

Провести СК с принятием одного из следующих решений, установленных ст. 91:

О прекращении внешнего управления в связи с восстановлением платежеспособности должника и переходе к расчетам с кредиторами

Об обращении в АС с ходатайством о продлении установленного срока внешнего управления

Об обращении в АС с ходатайством о признании должника банкротом и об открытии конкурсного производства

О заключении мирового соглашения

31

Составить протокол СК

26

32

Направить в АС рассмотренный СК отчет внешнего управляющего и протокол СК с приложением реестра требований кредиторов и жалоб кредиторов, голосовавших против принятого СК решения или не принимавших участия в голосовании (ст. 92)

Не позднее 5 дней после даты проведения СК

Представить в территориальный орган ФСФО России протокол СК, а также документы, утвержденные этим собранием

31

В случае утверждения отчета внешнего управляющего АС произвести расчеты с кредиторами в соответствии с реестром требований кредиторов и в порядке, предусмотренном ст. 107-111, с особенностями, установленными ст. 94

Со дня  утверждения отчета внешнего управляющего АС до дня истечения установленного АС срока (не более 6 месяцев)

32

Представить в территориальный орган ФСФО России информацию о расчетах с кредиторами

33

Исполнять свои обязанности до момента назначения нового руководителя должника или до момента передачи дел конкурсному управляющему (ст. 96)

Чек-лист 3. Взыскание задолженности перед должником

№

Мероприятия

Сроки

№

формы[3]

1

В случае отсутствия подтвержденных данных о размере дебиторской задолженности перед должником обратиться к дебитору с требованием представить акт выверки взаиморасчетов

55

2

Провести переговоры с представителями дебитора с целью получения причитающиеся денежных средств во внесудебном порядке (обратиться к дебитору с требованием погасить имеющуюся задолженность)

56

3

В случае не погашения задолженности дебитором в предложенные сроки обратиться в суд с исковым заявлением о взыскании с него причитающихся должнику денежных средств

57

Чек-лист 4. Продажа предприятия (бизнеса) должника

№

Мероприятия

Сроки

№

формы

1

Опубликовать объявление о продаже предприятия в Вестнике ФСФО России

Не менее, чем за 30 дней до даты проведения торгов

54

2

В случае, если в указанные в объявлении сроки получена заявка на приобретение предприятия от одного участника, обратиться в комитет кредиторов (созвать собрание кредиторов) с целью получения согласия на продажу предприятия без проведения повторных торгов

3

В случае, если торги проводятся в форме конкурса, обратиться в комитет кредиторов (созвать собрание кредиторов) с целью получения согласия на определенные условия конкурса

4

По результатам проведения торгов:

Подписать протокол, имеющий силу договора (только в случае проведения аукциона), с победителем аукциона (конкурса)

В день проведения аукциона (конкурса)

В случае проведения конкурса на основании подписанного с победителем конкурса протокола подписать договор купли-продажи предприятия

Не позднее 20 дней с даты проведения конкурса

5

Осуществить передачу предприятия по передаточному акту (ст. 563 ГК РФ)

6

Осуществить государственную регистрацию договора купли-продажи предприятия (ст. 560 ГК РФ)

7

В случае, если за счет вырученной от продажи предприятия суммы должник имеет возможность удовлетворить требования кредиторов в полном объеме, обратиться в АС с заявлением о прекращении производства по делу о банкротстве

8

В случае, если сумма, вырученная от продажи предприятия, недостаточна для удовлетворения требований кредиторов в полном объеме, предложить кредиторам заключить мировое соглашение

В случае не достижения мирового соглашения обратиться в АС с заявлением о признании должника банкротом и об открытии конкурсного производства

Чек-лист 5. Продажа части имущества должника

№

Мероприятия

Сроки

№

формы[4]

1

Определить начальную цену имущества, выставляемого на торги, если иное не предусмотрено планом внешнего управления

2

Опубликовать сообщение о продаже имущества в Вестнике ФСФО России (рекомендуется)

Не менее, чем за 30 дней до даты проведения торгов

54

3

По результатам проведения торгов:

Подписать протокол, имеющий силу договора (только в случае проведения аукциона), с победителем аукциона (конкурса)

В день проведения аукциона (конкурса)

В случае проведения конкурса на основании подписанного с победителем конкурса протокола подписать договор купли-продажи имущества

Не позднее 20 дней с даты проведения конкурса

Победитель торгов обязан уплатить продажную цену имущества должника в срок, предусмотренный протоколом или договором купли - продажи, заключенным по итогам конкурса, но не позднее, чем через один месяц со дня проведения торгов

4

В случае, если имущество должника не продано на первых торгах, выставить его на повторные торги, если иное не предусмотрено планом внешнего управления

(данный пункт является обязательным только для внешнего управляющего, конкурсный управляющий может не выставлять имущество должника на повторные торги (ст. 112 Закона)

5

В случае, если имущество должника не продано на повторных торгах, осуществить его реализацию на основании договоров купли – продажи, заключенных без проведения торгов

4. Конкурсное производство

4.1. Правовые основы конкурсного производства

4.1.1. Цели и сроки конкурсного производства

Конкурсное производство – процедура банкротства, применяемая к должнику, признанному банкротом, с целью соразмерного удовлетворения требований его кредиторов (ст. 2 Закона).

Конкурсное производство открывается с момента, когда Арбитражный суд принимает решение о признании должника банкротом (ст. 97 (1) Закона), и продолжается не более одного года.

Арбитражный суд вправе продлить указанный срок на шесть месяцев (ст. 97 (2) Закона) и, при необходимости, может продлевать его и далее  (ст. 97 (3) Закона).

На практике часто  не удается завершить процедуру конкурсного производства за 12 месяцев. В этом случае конкурсному управляющему рекомендуется, как минимум, за две недели до окончания срока конкурсного производства подать в Арбитражный суд ходатайство о необходимости продления срока конкурсного производства с обоснованием причин, по которым не удалось вовремя завершить процедуру. После рассмотрения данного ходатайства в судебном заседании возможно продление Арбитражным судом срока конкурсного производства. Также на судебном заседании необходимо представить отчет о проделанной работе с приложением копий документов, который до подачи ходатайства в суд рекомендуется обсудить на собрании (комитете) кредиторов (подробнее о причинах, по которым следует продлять срок конкурсного производства, смотри пример 1 к настоящей главе).

4.1.2. Последствия открытия конкурсного производства

Последствия открытия конкурсного производства для должника изложены в ст. 98 Закона.  Основных целей статьи 98 три:

1. Предоставить равные условия для кредиторов.  Отныне (в зависимости от очередности), кредиторы имеют только коллективные права. Ни один кредитор не может реализовать свои права в индивидуальном порядке.

При этом:

· срок исполнения всех денежных обязательств и просроченных обязательных платежей наступает на дату открытия конкурсного производства;

· перестают начисляться неустойки (штрафы, пени), проценты и прочие финансовые санкции по всем обязательствам должника;

· кредиторы могут представлять свои требования только в порядке, предусмотренном Законом.

2. Сохранить активы должника в коллективных интересах кредиторов.

Для этого:

· запрещается отчуждение или передача имущества должника, за исключением случаев, предусмотренных соответствующей главой Закона (глава VI);

· снимаются все предыдущие аресты и ограничения на распоряжение имуществом должника (смотри форму №  44);

· запрещаются новые аресты имущества должника и ограничения на распоряжение имуществом должника;

· исполнение обязательств должника может иметь место только в соответствии с главой VI Закона.

3. Отстранить органы управления должника от выполнения функций по управлению и распоряжению имуществом должника, а также прекратить полномочия собственника имущества должника - унитарного предприятия (ст. 98 (2) Закона).

Кроме того, сведения о финансовом положении должника больше не относятся к разряду конфиденциальной информации или коммерческой тайны.

Последнее положение является принципиальным для института банкротства, поскольку оно подчеркивает, что с момента объявления должника банкротом информация о нем из сферы частных интересов переходит в разряд интересов общественных.

4.1.3. Конкурсный управляющий:  назначение, права и обязанности

Конкурсный управляющий назначается Арбитражным судом одновременно с принятием решения о признании должника банкротом. Порядок назначения конкурсного управляющего аналогичен порядку назначения внешнего управляющего, определенному в ст. ст. 71 и 72 Закона (ст. 99 (1) Закона).

Лицо, исполнявшее обязанности временного или внешнего управляющего, может быть назначено конкурсным управляющим.

Арбитражный суд по ходатайству конкурсного управляющего, одобренному собранием кредиторов или комитетом кредиторов, вправе назначить нескольких конкурсных управляющих. Необходимость в назначении нескольких конкурсных управляющих может возникнуть, в частности, в случае расположения имущества должника в разных регионах страны и возникающих сложностях территориального управления, или же при необходимости функционального разделения обязанностей между управляющими при больших объемах работы. Арбитражный суд распределяет обязанности между конкурсными управляющими и определяет пределы ответственности каждого из них (ст. 99 (2) Закона). Следует отметить, что разделение полномочий должно быть прописано очень корректно, чтобы не возникло обязанностей, за которые в итоге не отвечает никто.

Основные обязанности конкурсного управляющего изложены в ст. 101 (3) Закона:

принимать в ведение имущество должника, проводить инвентаризацию и оценку имущества должника и принимать меры по обеспечению его сохранности. В ст. 101 (2) Закона предусмотрено конкретное обязательство органов управления должника по передаче  бухгалтерской и иной документации, печатей и штампов, материальных и иных ценностей должника конкурсному управляющему в течение трех дней с момента назначения (смотри в полной версии пособия форму № 41);

· анализировать финансовое состояние должника;

· предъявлять к третьим лицам, имеющим задолженность перед должником, требования о ее взыскании в порядке, установленном законодательством Российской Федерации (ГК РФ, АПК РФ);

· уведомлять работников должника о предстоящем увольнении в соответствии с законодательством Российской Федерации о труде (ст. 33 и 40 КЗоТ РФ, также смотри в полной версии пособия  форму № 45);

· заявлять возражения по предъявленным к должнику требованиям кредиторов в порядке, установленном ст. ст. 46 и 75 Закона;

· заявлять отказ от исполнения договоров должника в соответствии со ст. 77 Закона;

· принимать меры, направленные на поиск, выявление и возврат имущества должника, находящегося у третьих лиц;

· передать на хранение документы должника, подлежащие обязательному хранению в соответствии с федеральными законами и иными правовыми актами Российской Федерации (см., например, раздел V Основ законодательства РФ об архивном фонде РФ и архивах от 07.07.93 № 5341 - I);

· использовать только один счет должника в банке или иной кредитной организации (основной счет должника), другие счета должника в банках или иных кредитных организациях подлежат закрытию (ст. 105 (1) Закона, также смотри в полной версии пособия  форму № 46).

Кроме того, в ст. 101 (4) Закона говорится о том, что при осуществлении своих полномочий конкурсный управляющий вправе предъявлять иски:

· о признании недействительными сделок, совершенных должником;

· об истребовании имущества должника у третьих лиц;

· о расторжении договоров, заключенных должником,

и совершать иные действия, предусмотренные законами и иными правовыми актами Российской Федерации, направленные на возврат имущества должника.

В ст. 101 также определены полномочия конкурсного управляющего:

· по управлению делами должника и распоряжению его имуществом (которые переходят от руководителя и органов управления должника) – ст. 101 (1) Закона;

· по предъявлению требований к третьим лицам, которые несут субсидиарную ответственность по обязательствам должника, в связи с доведением его до банкротства. В частности, такая ситуация возможна, когда на этапе наблюдения был установлен факт преднамеренного банкротства и известно местонахождение руководства должника.

Конкурсный управляющий имеет следующие права:

· привлекать бухгалтеров, аудиторов и иных специалистов в целях правильного ведения учета имущества должника (ст. 103 (3) Закона) и оплачивать их услуги из средств должника, если иное не установлено соглашением с кредиторами (ст. 20 (1) Закона);

· привлекать оценщиков и иных специалистов и оплачивать их услуги за счет имущества должника, если иное не установлено собранием кредиторов или комитетов кредиторов (ст. 102 (1) Закона).

Следует отметить, что решением Арбитражного суда по ходатайству собрания кредиторов или комитета кредиторов конкурсный управляющий может быть отстранен от исполнения своих обязанностей за неисполнение или ненадлежащее исполнение возложенных на него обязанностей (ст. 116 Закона).

4.2. Работа  конкурсного управляющего сразу после назначения

4.2.1. Инвентаризация и оценка

После принятия в ведение имущества должника конкурсному управляющему необходимо  провести его инвентаризацию и оценку. Инвентаризацию следует проводить в соответствии с нормативными документами, используя унифицированные формы первичной учетной документации, которые действуют на момент проведения инвентаризации. В качестве нормативных документов, действующих на момент написания данной главы, можно порекомендовать «Методические указания по инвентаризации имущества и финансовых обязательств», утвержденные приказом Минфина России от 13.06.95 № 49, «Положение о порядке проведения инвентаризации имущества налогоплательщиков при налоговой проверке», утвержденное приказом от 10.03.99 Минфина России № 20н и МНС России № ГБ –3 -04/39.

Оценка имущества должника проводится с целью определения его реальной рыночной стоимости и подсчета конкурсной массы. Кроме того, акт оценки в некоторых случаях может оказать поддержку конкурсному управляющему при заключении сделки о продаже по соответствующей цене.

Оценке может быть подвергнут, как весь бизнес должника, так и имущественный комплекс или имущество по категориям – это зависит от задач конкурсного производства. Следует  отметить, что для проведения оценки желательно привлекать фирмы – юридические лица, имеющие в своем штате сертифицированных оценщиков, а также застраховавшие возможный ущерб в случае неправильной оценки. Кроме того, оценка бизнеса, как понятие, новое для российского рынка, требует особенно высокой квалификации оценщиков. Основные положения о проведении оценки и ее смысл содержатся в Законе от 29.07.98 № 135 - ФЗ «Об оценочной деятельности в РФ».

4.2.2. Формирование конкурсной массы

Определение конкурсной массы дается в ст. ст. 103 и 104 Закона.

Конкурсную массу составляет имущество должника, имеющееся на момент открытия конкурсного производства и выявленное в ходе конкурсного производства. Исключение составляют:

· имущественные права, связанные с личностью должника (например, права, основанные на лицензии и т.п.);

· имущество, изъятое из оборота, которое согласно статье 104 (2) Закона собственник обязан принять или закрепить за другими лицами в течение одного месяца с момента получения уведомления от конкурсного управляющего.  Конкурсный управляющий должен направить соответствующее уведомление сразу же после того, как из имеющихся документов ему стало известно, что данное имущество изъято из оборота. Как правило, это становится известным после проведения инвентаризации имущества должника (смотри также в полной версии пособия форму № 47);

· жилищный фонд социального использования, детские дошкольные учреждения и объекты коммунальной инфраструктуры, которые подлежат передаче соответствующему муниципальному образованию в лице уполномоченных органов местного самоуправления. Согласно ст. 104 (4) Закона уполномоченные органы местного самоуправления становятся ответственным за содержание и обеспечение функционирования указанных объектов по истечении одного месяца с момента получения уведомления от конкурсного управляющего.

В соответствии со ст. 104 (5) Закона  при передаче социальных объектов муниципальному образованию к передающей стороне не могут быть предъявлены требования по предварительному ремонту передаваемого имущества и выставляться другие условия, подобные тем, которые выставляются принимающей стороной к предприятиям, передающим подобное имущество (жилищный фонд, объекты соцкультбыта) в собственность муниципалитетов в условиях, когда предприятие не является банкротом. Конкурсный управляющий должен направить соответствующее уведомление сразу же после того, как ему стало известно, что данное имущество у предприятия имеется. При подготовке реестра объектов социальной сферы, которые предполагаются к передаче, следует особо обратить внимание на объекты, которые используются и для обеспечения производственных нужд предприятия. В этом случае данные объекты «двойного назначения» не следует передавать в собственность муниципальных образований, так как это может привести к резкому снижению ликвидности отдельных технологических комплексов предприятия, да и предприятия в целом.

В уведомлении следует указать  размер компенсации, которую на основании постановления Конституционного Суда РФ от 16 мая 2000 г. № 8-П предлагается уплатить муниципальному образованию за получаемые от предприятия-банкрота объекты. Здесь же целесообразно приложить расчет-обоснование суммы компенсации, основанной на независимой оценке данных объектов. При этом из общего смысла постановления Конституционного Суда следует, что размер компенсации определяется исходя из рыночной стоимости передаваемых объектов за вычетом затрат муниципалитета на их содержание. В каждом конкретном случае расчет будет индивидуальным, однако можно предположить, что размер компенсации редко будет существенным. Рекомендациями Конституционного Суда при расчете компенсаций следует руководствоваться до принятия специальных нормативных актов (смотри также в полной версии пособия форму № 48).

4.3. Текущая работа конкурсного управляющего

4.3.1. Работа с кредиторами

Выявление и уведомление кредиторов

В течение 5 дней с момента назначения конкурсный управляющий обязан направить для опубликования сведения о признании должника банкротом и об открытии конкурсного производства в «Вестник ФСФО России» и «Вестник Высшего Арбитражного суда Российской Федерации» (ст. 100 Закона).

Публикация должна содержать:

· наименование и иные реквизиты должника;

· наименование Арбитражного суда, в производстве которого находится дело о банкротстве;

· дату принятия Арбитражным судом решения о признании должника банкротом и об открытии конкурсного производства;

· срок, установленный для предъявления требований кредиторов (срок не может быть менее двух месяцев с  даты указанной публикации);

· сведения о конкурсном управляющем. (Примерная форма публикации приведена в  полной версии пособия в форме № 43).

Кроме того, конкурсный управляющий может уведомить известных ему кредиторов другими официальными способами – например, отправкой письменного уведомления.

Установление размера  требований кредиторов

Как указывалось выше, конкурсный управляющий обязан установить срок для подачи требований кредиторов, который не может быть меньше двух месяцев после публикации сведений согласно ст. 100 Закона.

Конкурсный управляющий обязан вести реестр требований кредиторов согласно ст. 15 Закона.  На практике он, как правило, получает существующий реестр в наследство от временного или внешнего управляющего, которые являются его предшественниками. Конкурсный управляющий продолжает вести реестр требований кредиторов, рассматривая и устанавливая требования кредиторов, предъявленные в ходе конкурсного производства. Закон не обязывает кредиторов предъявлять повторно требования, предъявленные и установленные в течение процедур наблюдения и внешнего управления. Соответственно, указанные требования принимаются конкурсным управляющим без повторного предъявления кредиторами.

Размер установленных требований кредиторов может быть пересмотрен Арбитражным судом по заявлению самих кредиторов, которые считают, что их права были ущемлены. Например, кредитор, обладающий незначительной суммой требований, обращается в Арбитражный суд с заявлением о том, что требования крупного кредитора были признаны управляющим в полном объеме, а его – нет. Это привело к уменьшению количества его голосов при участии в собрании кредиторов и, как следствие, ослаблению влияния на  принятие решений. В этом случае, Арбитражным судом могут быть подвергнуты проверке и пересмотрены требования того кредитора, в отношении которого подано исковое заявление.

Конкурсный управляющий обязан рассмотреть требования, предъявленные кредиторами, и по результатам рассмотрения внести необходимую запись в реестр требований кредиторов  в течение двух недель после получения соответствующего требования. О результатах рассмотрения требования конкурсный управляющий обязан уведомить заявителя в течение месяца с момента получения указанного требования (ст. 75 (2) Закона).

Возражения по результатам рассмотрения конкурсным управляющим требований кредиторов могут быть заявлены кредиторами в Арбитражный суд, рассматривающий дело о банкротстве, в месячный срок с момента их получения. Требования кредиторов, по которым не заявлено возражений в месячный срок, считаются определенными в размере, составе и очередности удовлетворения, установленными конкурсным управляющим. Требования кредиторов, по которым заявлены возражения, рассматриваются Арбитражным судом в порядке, предусмотренном ст. 46 Закона, (ст. 75 (3,4,5) Закона).

4.3.2. Продажа имущества должника

В соответствии со ст. 112 Закона, продажа имущества производится после проведения инвентаризации и оценки. Как правило, имущество реализуется на открытых торгах, если иной порядок не установлен решением кредиторов. Исключение составляет имущество, относящееся к ограниченно оборотоспособному. Оно может быть выставлено только на закрытых торгах с участием правоспособных в отношении такого имущества лиц (ст. 112 (2).

Организатором торгов может выступить и сам конкурсный управляющий, однако, если размер и состав имущества  существенны, желательно привлекать для этого специализированные организации. Например, такие организации действуют при комитетах по управлению муниципальным, областным и федеральным имуществом. Конкурсный управляющий не ограничен в выборе механизма реализации имущества. Он может продать бизнес целиком (ст. 86) или частями. Подробнее процедуры реализации имущества изложены в подразделе «продажа бизнеса» главы «Внешнее управление» полной версии пособия. Там же приводится примерное Положение о проведении торгов.

В случае, если имущество или его часть не были реализованы на открытых торгах с первого раза, оно может быть продано без проведения повторных торгов по договору купли – продажи (ст. 112 (4). Возможна купля – продажа в рассрочку или заключение договора аренды с правом последующего выкупа.

4.3.3. Расчеты с кредиторами

Конкурсный управляющий приступает к расчетам с кредиторами после закрытия реестра требований кредиторов и получения средств от продажи конкурсной массы. Датой закрытия реестра на практике часто принимается  дата выхода последнего из официальных объявлений о банкротстве в «Вестнике Высшего Арбитражного суда России» или «Вестнике ФСФО России» плюс срок, установленный в них для предъявления претензий (обычно равный двум месяцам) плюс две недели на прохождение заказной корреспонденции.

Расчеты могут быть начаты и до продажи всего имущества, если имеются основания полагать, что какая – либо его часть так и не будет реализована. В последнем случае такое имущество после окончания расчетов с кредиторами передается его собственнику (учредителю предприятия), а при отсутствии его заявления – на баланс муниципалитета. Передача производится в течение месяца после соответствующего уведомления конкурсным управляющим уполномоченных органов соответствующего муниципального образования.

Расчеты с кредиторами осуществляются в соответствии с реестром требований кредиторов (ст. 114 (1) Закона, а также в порядке очередности,  приведенной в ст. 106 Закона.

(0) Вне очереди покрываются судебные расходы, расходы, связанные с выплатой вознаграждения арбитражным управляющим; текущие коммунальные и эксплуатационные платежи должника; также удовлетворяются требования кредиторов по денежным обязательствам должника, возникшим в ходе наблюдения, внешнего управления и конкурсного производства.

(1) В первую очередь удовлетворяются требования граждан, перед которыми должник несет ответственность за причинение вреда жизни и здоровью, путем капитализации соответствующих повременных платежей. Капитализация производится простым суммированием ежемесячных выплат, причитающихся гражданину с момента принятия Арбитражным судом решения о признании должника банкротом в размере, установленном на эту дату и до достижения им возраста 70 лет. В любом случае период капитализации не может быть меньше, чем 10 лет.

(2) Во вторую очередь производятся расчеты по выплате выходных пособий и оплате труда с лицами, работающими по трудовому договору, в том числе по контракту;  по выплате вознаграждений в соответствии с авторскими договорами.

(3) В третью очередь удовлетворяются требования кредиторов по обязательствам, обеспеченным залогом имущества должника.

(4) В четвертую очередь удовлетворяются требования по обязательным платежам в бюджет и во внебюджетные фонды.

(5) В пятую очередь производятся расчеты с другими кредиторами.

Расчеты внутри очереди обычно производятся в том порядке, в котором они были внесены в реестр требований кредиторов.

Требования каждой очереди удовлетворяются после полного удовлетворения требований предыдущей очереди (ст. 114 (2) Закона).

При недостаточности денежных средств должника для полных расчетов с какой-либо категорией кредиторов они распределяются между кредиторами соответствующей очереди пропорционально суммам их требований (ст. 114 (3) Закона.

Особенности расчетов с некоторыми категориями кредиторов

Требования кредиторов, заявленные после закрытия реестра требований кредиторов, удовлетворяются только после удовлетворения требований кредиторов, заявленных в установленный срок (ст. 114 (4) Закона).

Требования кредиторов первой и второй очереди, заявленные до окончания расчетов со всеми кредиторами, в том числе после закрытия реестра требований  кредиторов, подлежат удовлетворению. До полного удовлетворения указанных требований удовлетворение требований кредиторов соответствующей очереди приостанавливается. В таком же порядке подлежат удовлетворению требования кредиторов других очередей, заявленные в установленный срок, но не признанные конкурсным управляющим, в отношении которых имеется вступившее в законную силу решение Арбитражного суда об их удовлетворении (ст. 114 (4) Закона).

Требования кредиторов третьей очереди в части, не обеспеченной залогом, включаются в состав задолженности перед кредиторами пятой очереди.

Обязательства по уплате налогов и иных обязательных платежей, возникшие после принятия Арбитражным судом заявления о признании должника банкротом, но до принятия судом соответствующего решения (т.е. на этапах наблюдения и внешнего управления), в отличие от обязательств перед другими кредиторами, возникшими в тот же период, удовлетворяются не во внеочередном порядке, а включаются в общий размер задолженности перед кредиторами четвертой очереди (ст. 110 (2).

Пени, штрафы и иные финансовые санкции, возникшие до принятия решения о признании должника банкротом, включаются в состав пятой очереди и погашаются после удовлетворения требований кредиторов пятой очереди по обязательствам, не обеспеченным  залогом (ст. 111 (2).

Требования кредиторов, не удовлетворенные по причине недостаточности имущества должника, считаются погашенными (ст. 114 (5), равно как требования, не признанные конкурсным управляющим  и Арбитражным судом.

В соответствии со ст. 114 (7) Закона, кредиторы, чьи требования не были удовлетворены в полном объеме в ходе конкурсного производства, имеют право требования к третьим лицам, получившим незаконно имущество должника. Указанное требование может быть предъявлено в течение десяти лет после окончания производства по делу о банкротстве.

Практические советы по расчетам с кредиторами

Конкурсному управляющему рекомендуется проявлять крайнюю осмотрительность при расчетах с кредиторами. Управляющий не должен  ставить себя в такое положение, при котором он произвел расчеты с рядом кредиторов определенной очереди и не может выделить аналогичную сумму для остальных кредиторов этой же очереди. Вероятные примеры, когда возможно появление такой проблемы:

· требования, заявленные кредиторами первой и второй очереди после закрытия реестра требований кредиторов, подлежат удовлетворению. Это обстоятельство может изменить имеющуюся в наличии сумму денежных средств для расчетов с кредиторами последующих очередей;

· в силу неблагоприятной конъюнктуры на рынке или других непредвиденных обстоятельств сумма денежных средств, полученных от реализации конкурсной массы, окажется меньше прогнозируемой.

Во избежание возможных проблем конкурсному управляющему рекомендуется к кредиторам одной очереди всегда относиться одинаково.  Когда бы ни производился расчет, управляющий должен распределять имеющиеся средства соразмерно между кредиторами конкретной очереди, требования которых были установлены.

В случае, если средства поступают через какой-то промежуток времени, это может привести к нескольким этапам расчетов с кредиторами конкретной очереди, пока расчеты не будут произведены полностью.

Как правило, окончательные расчеты с любой категорией кредиторов, которые получают последний остаток средств, имеющихся в наличии, проблематичны.  Конкурсный управляющий должен проявлять осмотрительность, чтобы не остаться без достаточных средств для оплаты собственного вознаграждения или других расчетов, подлежащих удовлетворению вне очереди. Аналогичным образом ему необходимо убедиться, если это возможно, что он не останется с незначительной суммой свободных средств, которую нецелесообразно распределять между кредиторами. До окончательных расчетов с кредиторами рекомендуется просмотреть все папки и составить перечень вопросов или тем, по которым могут возникнуть неурегулированные моменты; направить письма всем специалистам (оценщикам, аудиторам, юристам и т.д.), привлекавшимся к работе, с просьбой письменного подтверждения произведенного расчета за оказанные услуги.

4.4.  Отчеты конкурсного управляющего

4.4.1. Отчет перед Арбитражным судом

После завершения расчетов с кредиторами конкурсный управляющий обязан представить в Арбитражный суд отчет о результатах проведения конкурсного производства (ст. 117 Закона).

К отчету конкурсного управляющего прилагаются:

· документы, подтверждающие продажу имущества должника;

· реестр требований кредиторов с указанием размера погашенных требований кредиторов;

· документы, подтверждающие погашение требований кредиторов (копии ведомостей по выплате задолженности  по второй очереди, документы, подтверждающие оплату кредиторам по другим очередям (платежные поручения с отметкой банка об оплате, кассовые расходные ордера);

· документы,  подтверждающие сдачу документов должника, подлежащих обязательному хранению в соответствии с федеральными законами и иными правовыми актами РФ (смотри также в полной версии пособия форму № 52).

Помимо этого, в ст. 115 (2) Закона излагается обязанность конкурсного управляющего предоставлять по требованию Арбитражного суда все сведения, касающиеся конкурсного производства.

4.4.2.  Отчет перед кредиторами

Согласно ст. 115 Закона конкурсный управляющий не реже одного раза в месяц обязан представлять комитету кредиторов или собранию кредиторов следующее:

· отчет о своей деятельности;

· информацию о финансовом состоянии должника;

· информацию об имуществе должника на момент открытия конкурсного производства и в ходе конкурсного производства;

· иную информацию (например, отчет о движении денежных средств).

Желательно предоставлять как можно более прозрачные отчеты, чтобы сформировать у кредиторов позитивное мнение о деятельности конкурсного управляющего (смотри также в полной версии пособия форму  № 49).

4.4.3. Отчет перед ФСФО России

Конкурсный управляющий обязан в соответствии с требованием ФСФО России представлять в территориальные органы ФСФО России по месту расположения должника следующую текущую отчетность:

· акты Арбитражного суда, а также утвержденные этими актами документы;

· протоколы собраний кредиторов, а также утвержденные этими собраниями документы;

· реестр требований кредиторов;

· финансовый план проведения процедуры конкурсного производства;

· информацию о ходе конкурсного производства;

· отчет конкурсного управляющего по итогам конкурсного производства.

· иные документы по требованию лицензирующего органа.

4.5. Завершение конкурсного производства

После рассмотрения Арбитражным судом отчета конкурсного управляющего о результатах проведения конкурсного производства суд выносит определение о завершении конкурсного производства.

Отчет конкурсного управляющего содержит сведения, подтверждающие исполнение управляющим всего комплекса действий, которые должны были быть проведены при данной процедуре. Если при рассмотрении  отчета суд посчитает, что процедура не завершена, судом не будет вынесено определение о завершении конкурсного производства. Суд потребует от конкурсного управляющего проведения дополнительных мероприятий.

Конкурсный управляющий в течение десяти дней с момента вынесения определения Арбитражного суда о завершении конкурсного производства должен представить указанное определение, являющееся основанием для внесения в единый государственный реестр юридических лиц записи о ликвидации должника, в орган, осуществляющий государственную регистрацию юридических лиц. С момента внесения в единый государственный реестр юридических лиц записи о ликвидации должника полномочия конкурсного управляющего прекращаются, конкурсное производство считается завершенным, а должник – ликвидированным (смотри также в полной версии пособия форму № 53).

В главе «Конкурсное производство» полной версии пособия также содержится рекомендуемый к применению Журнал конкурсного управляющего.

4.6. Упрощенные процедуры банкротства

Глава 10 Закона о банкротстве посвящена проведению так называемых упрощенных процедур банкротства. Суть упрощенных процедур банкротства состоит в сокращении сроков и упрощении порядка ликвидации некоторых  должников. Различают два вида упрощенных процедур банкротства: банкротство ликвидируемого должника и банкротство отсутствующего должника.

4.6.1. Банкротство ликвидируемого должника

Гражданский кодекс предусматривает, что юридическое лицо может быть ликвидировано по решению его учредителей. Порядок и сроки ликвидации при этом определяются ст. 61 ГК РФ. Если в процессе ликвидации обнаруживается, что денежных средств и имущества юридического лица недостаточно для удовлетворения требований кредиторов в полном объеме, ликвидационная комиссия обязана обратиться в Арбитражный суд с заявлением о признании такого юридического лица банкротом (ст. 174 Закона).

В этом случае суд не вводит процедуру наблюдения и внешнего управления, а сразу признает должника банкротом и открывает конкурсное производство. При этом конкурсным управляющим может быть назначен председатель ликвидационной комиссии, причем он не обязан быть лицензированным арбитражным управляющим (ст. 175).

Важным отличием банкротства ликвидируемого должника от общей процедуры банкротства является существенное сокращение сроков проведения процедуры. Так, срок предъявления кредиторами своих требований конкурсному управляющему сокращен до одного месяца с момента публикации объявления о признании должника банкротом.

Если ликвидационная комиссия в случае обнаружения факта недостаточности имущества для ликвидации должника в добровольном порядке не обратилась в Арбитражный суд с заявлением о банкротстве, то в соответствии со ст. 176 Закона это является основанием для отказа о внесении записи о ликвидации должника в единый реестр юридических лиц регистрационной палатой. При этом собственник или учредители должника наряду с председателем ликвидационной комиссии несут субсидиарную ответственность по неудовлетворенным требованиям по денежным обязательствам и обязательным платежам должника (ст. 176 (2), возникшим с момента по истечении одного месяца с момента обнаружения факта недостаточности имущества должника (ст. 8 (2,3), ст. 9 (1).

В прочих вопросах процедура банкротства ликвидируемого должника проводится по общим правилам и для нее применимы все чек–листы и формы, приведенные для конкурсного производства.

4.6.2. Банкротство отсутствующего должника

Данная процедура применяется в соответствии со ст. ст. 177 – 178 Закона, если у предприятия отсутствует руководитель или предприятие не осуществляло никакой деятельности в течение продолжительного периода времени (более 12 месяцев). При этом, как правило, подразумевается, что у предприятия фактически отсутствуют активы, которые можно реализовать. Это позволяет сократить время проведения процедуры банкротства без ущерба для результатов. Следует отметить, что на сегодня до 70% российских предприятий – банкротов попадают под определение «отсутствующего должника» (в особенности это относится к брошенным учредителями малым предприятиям). Вообще говоря, необходимость очистки реестра юридических лиц от подобных «пустышек» ясна. Сдерживающим фактором является то, что средств на таких предприятиях обычно не хватает даже на оплату труда конкурсных управляющих, поэтому отсутствующие должники часто поручаются управляющим «в нагрузку» к обычному предприятию.

В случае банкротства отсутствующего должника при наличии соответствующего заявления суд не вводит процедур наблюдения и внешнего управления, а в двухнедельный срок с момента поступления заявления выносит решение об открытии конкурсного производства и извещает ФСФО России. ФСФО России в недельный срок предоставляет суду кандидатуру конкурсного управляющего. Срок предъявления претензий  конкурсному управляющему в этом случае также сокращен до 1 месяца. Более того, публикация о банкротстве в этом случае не обязательна, хотя обычно она рекомендуется хотя бы в Вестнике ФСФО России. Достаточно лишь письменного уведомления всех известных кредиторов должника.

Однако, если в ходе проведения процедуры банкротства конкурсным управляющим будет обнаружено имущество должника, достаточное для покрытия судебных расходов, оплаты труда арбитражного управляющего и, возможно, части требований кредиторов, Арбитражный суд по его ходатайству может вынести определение о прекращении упрощенной процедуры банкротства и переходе к общим процедурам, рассмотренным в настоящем Пособии (ст. 178).

Положения о банкротстве отсутствующего должника могут быть применены Арбитражным судом также в отношении предприятия, размер имущества которого заведомо недостаточен для покрытия судебных расходов или когда в течение последних 12 месяцев не проводились операции по счетам должника и не велась предпринимательская деятельность (ст. 180).

Хотя общие чек-листы и формы к главе «Конкурсное производство» могут быть применены конкурсным управляющим и в случае банкротства отсутствующего должника с учетом изложенных выше особенностей, для упрощения работы арбитражного управляющего в настоящем руководстве приведен также  Перечень документов, создаваемых конкурсным управляющим в ходе проведения процедуры банкротства отсутствующего должника. Эти формы разработаны ФСФО России специально для случаев банкротства отсутствующего должника и приводятся в приложении 4 к главе «Конкурсное производство» полной версии пособия.

4.6.3. Перечень документов, создаваемых конкурсным управляющим в ходе проведения процедур банкротства отсутствующего должника

1.    Уведомление кредиторам по денежным обязательствам.

2.    Уведомление кредиторам по обязательным платежам.

3.    Заявление на опубликование сведений.

4.    Текст публикации.

5.    Запрос в Инспекцию МНС о предоставлении сведений и документов.

6.    Уведомление руководителям отсутствующего должника.

7.    Ходатайство в Арбитражный суд об оказании содействия и направлении запроса об имуществе отсутствующего должника в регистрирующие органы.

8.    Запрос в службу судебных приставов.

9.    Запрос в правоохранительные органы.

10.Уведомление учредителям отсутствующего должника.

11.Уведомление выявленным работникам отсутствующего должника о предстоящем увольнении.

12.Уведомление в банк об использовании счета отсутствующего должника как «основного счета должника» и закрытии других счетов отсутствующего должника.

13.Уведомление в другие банки с требованием о закрытии счетов отсутствующего должника.

14.Запрос в региональное отделение Банка России.

15.Требование к третьим лицам (дебиторам) о возврате имущества отсутствующего должника.

16.Реестр требований кредиторов (по мере поступления требований).

17.Уведомление кредиторам о результатах рассмотрения предъявленных требований и внесении требований в реестр кредиторов.

18.Реестр требований кредиторов на дату закрытия реестра.

19.Требование в Арбитражный суд о признании недействительной сделки и применении последствий ничтожных сделок.

20.Требование в Арбитражный суд к учредителям отсутствующего должника в связи с доведением его до банкротства.

21.Оценка стоимости выявленного имущества (дебиторская задолженность).

22.Оценка стоимости выявленного имущества (движимое/недвижимое имущество).

23.Уведомление о наличии в конкурсной массе имущества, изъятого из оборота.

24.Анализ финансового состояния отсутствующего должника.

25.Порядок составления промежуточного ликвидационного баланса.

26.Порядок составления ликвидационного баланса отсутствующего должника.

27.Отчет о деятельности конкурсного управляющего собранию кредиторов.

28.Уведомление кредиторам о собрании кредиторов.

29.Уведомление кредиторам о собрании кредиторов, проводимого в форме заочного голосования (опросным путем).

30.Бюллетень голосования на собрании кредиторов.

31.Журнал регистрации кредиторов.

32.Протокол собрания кредиторов.

33.Отчет Арбитражному суду с ходатайством о завершении процедуры банкротства отсутствующего должника и его ликвидации.

34.Уведомление в банк о закрытии «основного счета должника».

35.Сопроводительное письмо о направлении ликвидационного баланса отсутствующего должника в Инспекцию МНС.

36.Сопроводительное письмо о передаче документов отсутствующего должника, подлежащих архивному хранению.

37.Сопроводительное письмо о направлении отчета  в территориальный орган ФСФО России.

38.Сопроводительное письмо о направлении отчета в Арбитражный суд.

39.Уведомление государственному регистрирующему органу о ликвидации отсутствующего должника по определению Арбитражного суда.

40.Сопроводительное письмо о направлении в Арбитражный суд подтверждения завершения  процедуры банкротства отсутствующего должника.

Приложение 4.1. Практические примеры

Пример 1

Пример обстоятельств, при которых заявление на продление срока процедуры конкурсного управления было (должно) быть подано и удовлетворено.

По решению Арбитражного суда на ОАО - крупном автотранспортном предприятии - было введено конкурсное производство сроком на 1 год.

Через три месяца после введения конкурсного производства  закончена работа по инвентаризации активов должника комиссией, назначенной конкурсным управляющим.

В результате проведенной инвентаризации было выявлено следующее.

ПО ПОДВИЖНОМУ СОСТАВУ:

-        около 30 большегрузных автомобилей не обнаружены в процессе инвентаризации (на них имеются документы, но они реально не существуют, т.к. отсутствуют вообще или разукомплектованы до такой степени, что не подлежат идентификации);

-        около 20 имеющих технические паспорта прицепов на территории должника не обнаружены;

-        на 25 прицепов, числящихся на балансе должника, нет документов, сами прицепы также на территории должника не обнаружены.

Причины: недостоверность бухгалтерского учета, отсутствие необходимых документов из-за отсутствия законных требований руководителя должника по ведению учета.

В течение одного года по добытым документам и материалам было списано около 20 единиц отсутствующей автомобильной техники. По окончании года ГИБДД продолжала розыск отсутствующих и не списанных грузовиков и прицепов.

ПО ОБЪЕКТАМ НЕДВИЖИМОСТИ:

-        все объекты недвижимости, находящиеся на балансе должника, не имеют необходимых документов для признания за должником прав собственности на них - технических паспортов, регистрационных документов бюро технической инвентаризации, документов, подтверждающих ввод в эксплуатацию этих объектов, документов, подтверждающих, что именно эти объекты приватизированы должником.

Причины: сравнительно недавнее введение порядка государственной регистрации недвижимости и сделок с ней, инертность и неспособность руководителя оценить дополнительные возможности, приобретаемые предприятием, имеющим зарегистрированную недвижимость (возможность оперативной реализации, залога с целью получения кредита или гарантий, долгосрочной аренды, мены)

ПО ИТОГАМ ИНВЕНТАРИЗАЦИИ И ПОГАШЕНИЯ ДЕБИТОРСКОЙ ЗАДОЛЖЕННОСТИ ВЫЯВЛЕНО СЛЕДУЮЩЕЕ.

По данным бухгалтерского баланса на период введения конкурсного производства дебиторская задолженность составляла около 8,7 млн. руб.

Через год работы по дебиторской задолженности она приобрела следующую структуру:

-        задолженность, подтвержденная в результате сверок, составила около 6%;

-        задолженность, подлежащая списанию в связи с истечением срока искового обращения, составила около 29%;

-        задолженность, подлежащая списанию в связи с отсутствием у должника документов, подтверждающих ее наличие, составила около 9%;

-        задолженность, по которой документы отсутствуют, но работа по ее уточнению еще не окончена, составляет около 35%;

-        задолженность, по которой работа еще не начиналась, составляет около 20%.

Причины: недостоверность бухгалтерского учета, утрата необходимых документов из-за халатности исполнителей и отсутствия законных требований руководителя должника по ведению учета, многолетнее пренебрежение систематической работой по взысканию дебиторской задолженности, финансовые злоупотребления и махинации.

В отчете конкурсного управляющего о работе, проделанной за год, отмечено следующее.

1. По итогам инвентаризации выявлены случаи хищения материальных ценностей и незаконного изъятия денежных средств. В суд направлены материалы следственных органов по возбужденным уголовным делам, в Арбитражный суд направлены материалы по возврату незаконно изъятых денежных средств и  дебиторской задолженности.

2. В городском суде по месту расположения должника рассматриваются заявления о признании за должником прав собственности на объекты недвижимости. На основании решения суда в дальнейшем будут зарегистрированы права собственности на указанное имущество, что позволит  его реализовать.

По предварительным данным, балансовая стоимость реально существующего ликвидного недвижимого имущества на момент отчета составляет примерно 8 млн. руб.

Активная работа по реализации процедуры банкротства ведется, но по изложенным причинам она не завершена.

По итогам отчета конкурсным управляющим было сделано заявление о продлении на 6 месяцев срока конкурсного производства, которое было утверждено собранием кредиторов и Арбитражным судом.

Пример 2

Определением Арбитражного суда от 10.06.98 в отношении АООТ «Опытный завод» введена процедура наблюдения. На момент принятия заявления о признании банкротом завод не работал около 1,5 лет. Производимая продукция – устройства для налива и слива нефтепродуктов в речные и морские танкеры, железнодорожные и автомобильные цистерны. В результате проведенного анализа выяснилось, что имущественный комплекс полностью сохранен, коллектив (82 человека) находился в отпуске за свой счет. Состояние предприятия, относительно небольшая кредиторская задолженность (около 3 млн. рублей), благоприятные тенденции в развитии нефтеперерабатывающей и нефтедобывающей промышленности позволило собранию кредиторов (протокол от 10.08.98)  сделать вывод о возможности восстановления платежеспособности.

Определением Арбитражного суда от 19.08.98 введена процедура внешнего управления  сроком на 12 месяцев, которая затем была продлена еще на 6 месяцев. Параллельно с проведением ревизии технологического оборудования проведена работа по формированию пакета заказов на апробированную продукции среди прежних потребителей, которая увенчалась успехом. Уже в октябре 1998 г. завод выпустил первую партию продукции. План внешнего управления утвержден собранием кредиторов. Восстановление платежеспособности предполагалось достигнуть без перепрофилирования производства, продажи имущества и т.д., а исключительно за счет выпуска уже освоенных образцов продукции, расширения рынка быта, освоения новых образцов изделий, увеличения конкурентоспособности выпускаемой продукции. Эти выводы были получены в результате анализа следующих исходных данных.

Контрольный пакет акций АООТ «Опытный завод» (51% голосующих акций). Принадлежит ОАО «Нефтеавтоматика», которое также неплатежеспособно и не принимало никаких мер по выводу завода из кризиса с момента приватизации. Предприятие является экспериментальным опытным производством. Оборудование, структура и технология предприятия не позволяет осуществлять массовое или серийное производство продукции. Парк оборудования изношен от 50% до 100%. У предприятия уже есть круг клиентов, которые знакомы с заводом и выпускаемой им продукцией. Небольшое количество конкурентов – «Промприбор», завод в г. Армавир. Конструкторско-технологический отдел предприятия имеет достаточный потенциал, позволяющий самостоятельно разрабатывать новые образцы продукции. Возможный новый рынок сбыта – Сибирь, Дальний Восток, страны СНГ.

Расположение завода - районный центр, отсутствие подъездных железнодорожных путей. Размеры  предприятия, нормативные документы Банка России и перечисленное выше не позволяло рассчитывать на привлечение инвестиций либо долгосрочных кредитов для переоборудования и перепрофилирования завода.

При восстановлении прежних связей или налаживании новых с потребителями продукции устанавливалась обратная связь «клиент-завод», что способствовало возникновению прочных взаимоотношений, разработке новых видов продукции и улучшению уже выпускаемой. Были разработаны новые рекламные буклеты, активно велась рекламная кампания в средствах массовой информации. Важная роль отводилась личным контактам и общению с представителями клиентов. Активно проводились маркетинговые исследования рынка, сделана попытка выделения сегментов рынка, наиболее благоприятных для продвижения на них продукции.

В первом квартале 1999 г. завод вышел на показатель 500 тыс. рублей выпуска продукции в месяц, к концу года  объемы производства достигли 700 тыс. рублей в месяц. Рентабельность не удалось повысить более чем на 9%. Собранием кредиторов принято дополнение к плану внешнего управления – продажа бизнеса, но на торги не поступило ни одной заявки, торги были признаны несостоявшимися.

На момент введения внешнего управления задолженность по реестру кредиторов составила 3 010 тыс. рублей. В том числе: 1-я очередь отсутствует; 2-я очередь 158 тыс. рублей; 3-я очередь (кредит банка) 211 тыс. рублей; 4-я очередь 1 361 тыс. рублей; 5-я очередь 40 тыс. рублей; задолженность по пеням и штрафам 1 240 тыс. рублей. За период внешнего управления была погашена задолженность по второй очереди и третьей очереди. Уплачено текущих платежей в бюджет и внебюджетные фонды на сумму 1 681 тыс. рублей. Количество рабочих мест увеличилось до 92. При увеличении производства продукции до 1 млн. рублей в месяц в первом квартале 2000 г. рентабельность увеличилась незначительно – до 15%. Не удалось за период 18 месяцев аккумулировать средства для расчетов с кредиторами.

2 марта 2000 г. Арбитражным судом открыто конкурсное производство сроком на 12 месяцев. Проведена инвентаризация и оценка имущества должника. Принято решение реализовать предприятие единым имущественным комплексом. ОАО  «Нефтеавтоматика» предложило проект мирового соглашения, который был рассмотрен собранием кредиторов, но из-за отсутствия четких условий, длительного срока погашения требований кредиторов и других замечаний проект был отвергнут собранием кредиторов. 25 октября 2000 года собрание кредиторов рассмотрело две заявки на покупку предприятия как имущественного комплекса. Принято единогласно: заключить с ООО «Бизнес - Инвест» договор купли-продажи предприятия без проведения торгов по цене 2 800 000 рублей, в т.ч. НДС.

Дополнительные условия договора:

сохранение  всех трудовых контрактов и рабочих мест в течение 3 лет;

сохранение всех социальных гарантий и оплаты труда на срок не менее

3 лет;

сохранение профиля предприятия на тот же срок.

В течение 10 дней со дня подписания договора покупателем произведена оплата в размере 100% стоимости имущественного комплекса. Требования кредиторов согласно реестру погашены полностью на сумму 2 551 тыс. рублей.

10 ноября 2000 г. подписан акт приема-передачи предприятия. Все работники уволены переводом на новое предприятие. Выплачена компенсация за неиспользованный отпуск в размере 220 тыс. рублей. За период конкурсного производства уплачено текущих платежей в бюджет и внебюджетные фонды 2,4 млн. рублей (всего за период внешнего управления и конкурсного производства – 3,08 млн. рублей).

Приложение  4.2. Чек-лист 6. Конкурсное производство

№

Мероприятия

Сроки

№

формы [5]

1

Получить решение Арбитражного суда (АС) о признании должника банкротом и об открытии конкурсного производства и определение АС о назначении конкурсного управляющего (если о назначении не указано в решении АС)

Немедленно по назначении конкурсного управляющего

2

Составить примерный календарный план работы конкурсного управляющего

3

Уведомить руководителя должника об открытии и последствиях конкурсного производства, назначении конкурсного управляющего

В 1 день с момента назначения конкурсного управляющего

4

Издать приказ о передаче органами управления должника бухгалтерской и иной документации должника, печатей и штампов, материальных и иных ценностей должника конкурсному управляющему, о проведении инвентаризации и оценки имущества должника (ст. 101 Закона)

В 1 день с момента назначения конкурсного управляющего

41

5

Принять от органов управления должника бухгалтерскую и иную документацию должника, печати и штампы, материальные и иные ценности должника (ст. 101  Закона)

В течение 3 дней с момента назначения конкурсного управляющего

29

В случае уклонения органов управления должника от передачи конкурсному управляющему материальных и иных ценностей должника или сокрытия документации должника обратиться в АС с заявлением о выдаче исполнительного листа о принудительном исполнении решения АС о признании  должника банкротом в части неисполнения Закона органами управления. Выданный исполнительный лист передать судебному приставу - исполнителю. Одновременно целесообразно обратиться в правоохранительные органы с заявлением о привлечении бывшего руководителя должника к ответственности по ст. 195 УК РФ

30

6

Направить сообщение об объявлении должника банкротом в налоговый орган по месту учета должника (п. 2 ст. 23 ч. 1 НК РФ)

Не позднее 3 дней с момента принятия АС решения о признании должника банкротом

42

7

Направить для публикации сведения о признании должника банкротом и об открытии конкурсного производства в «Вестник ВАС РФ» и «Вестник ФСФО России» (ст. 100 Закона)

Не позднее 5 дней с момента назначения конкурсного управляющего

43

8

Представлять в территориальный орган ФСФО России акты АС, а также утвержденные этими актами документы

В течение 7 дней со дня принятия решений АС

9

Оценить состояние системы обеспечения сохранности имущества должника. В случае необходимости принять меры по обеспечению сохранности имущества должника

10

Направить запросы в контролирующие органы, направленные на сбор сведений о должнике (в частности, на поиск и выявление имущества должника)

Земельный комитет

9

Комитет по регистрации прав на недвижимое имущество и сделок с ним

10

Регистрационная палата

11

ГИБДД ГУВД

12

ИМНС

13

Банки должника

14

*** - в зависимости от обстоятельств, список  организаций может пополняться

11

Уведомить банки, главного судебного пристава, другие уполномоченные органы о последствиях открытия конкурсного производства (в частности, о снятии ранее наложенных арестов имущества должника и иных ограничений по распоряжению имуществом должника, об обязанности передачи судебными приставами исполнительных документов конкурсному управляющему) (ст. 98 Закона)

В течение 10 дней с момента назначения

44

12

Провести собрание работников должника в целях их информирования об открытии конкурсного производства

В течение 10 дней с момента назначения

13

Уведомить работников должника о предстоящем увольнении в связи с ликвидацией должника в соответствии с законодательством РФ о труде (ст. 101 Закона)

В течение месяца с момента назначения

45

14

Избрать и использовать в ходе конкурсного производства только один счет должника в банке (основной счет должника) (ст. 105 Закона)

15

Закрыть счета должника в банках (кроме основного счета должника), известные на момент открытия конкурсного производства, а также обнаруженные в его ходе и перечислить остатки денежных средств должника с указанных счетов на основной счет должника  (ст. 105 Закона)

46

16

В случае необходимости привлечь оценщиков, бухгалтеров, аудиторов и иных специалистов для проведения инвентаризации и оценки имущества должника, а также в целях правильного учета имущества должника и иных работ

17

Провести инвентаризацию имущества должника (ст. 101 Закона)

18

Проанализировать документацию должника на предмет должной регистрации прав на недвижимое имущество

В случае необходимости провести работу по регистрации прав должника на недвижимое имущество

19

Провести оценку имущества должника (ст. 101 Закона) (в случае наличия недвижимости в составе имущества должника провести оценку с привлечением независимого оценщика, если иное не установлено собранием или комитетом кредиторов (ст. 102 Закона)

20

Провести анализ финансового состояния, финансово-хозяйственной деятельности должника (ст. 101 Закона)

В течение месяца с момента назначения

21

По результатам анализа финансово-хозяйственной деятельности должника (в случае необходимости):

Предъявить к третьим лицам, имеющим задолженность перед должником, требования о ее взыскании (ст. 101 Закона)

См.        Чек-лист 3

Заявить отказы от исполнения договоров должника (ст. 77, 101 Закона)

34

Предъявить иски о признании недействительными сделок, совершенных должником

35

22

Принимать меры, направленные на поиск, выявление и возврат имущества должника, находящегося у третьих лиц (ст. 101 Закона)

23

В случае необходимости предъявить требования к третьим лицам, несущим в соответствии с законодательством РФ субсидиарную ответственность по обязательствам должника в связи с доведением его до банкротства (ст. 101 Закона)

24

Организовать составление и ведение реестра требований кредиторов (ст. 15 Закона)

В течение 3 дней с момента назначения

17

25

Рассматривать предъявленные требования кредиторов, устанавливать их размер и очередность (ст. 75, 114 Закона)

Постоянно по мере поступления

По результатам рассмотрения вносить соответствующую запись в реестр требований кредиторов (ст. 75 Закона)

Не позднее 14 дней после получения соответствующего требования

Уведомлять соответствующего кредитора о результатах рассмотрения его требований (ст. 75), в частности, заявлять возражения кредитору по предъявленным к должнику требованиям (ст. 101 Закона)

Не позднее  месяца с момента получения требования

36

26

Сформировать конкурсную массу (ст. 103, 104 Закона), с учетом Постановления Конституционного Суда РФ от 16.05.2000 № 8-П

При наличии имущества, изъятого из оборота, уведомить собственника такого имущества о его обязанности принять данное имущество от конкурсного управляющего или закрепить его за другими лицами (в месячный срок с момента получения уведомления от конкурсного управляющего)

47

При наличии в составе имущества должника жилищного фонда социального использования, детских дошкольных учреждений и объектов коммунальной инфраструктуры, уведомить уполномоченные органы местного самоуправления об их обязанности принять данное имущество (в месячный срок с момента получения уведомления от конкурсного управляющего)

48

27

Провести подготовку к продажам имущества

28

Представлять комитету или собранию кредиторов отчет о своей деятельности, информацию о финансовом состоянии должника и его имуществе на момент открытия конкурсного производства и в ходе конкурсного производства, а также иную информацию (ст. 115 Закона)

Не реже одного раза в месяц

29

Представлять собранию или комитету кредиторов  отчет об использовании денежных средств должника (ст. 105 Закона)

По требованию собрания или комитета кредиторов

49

30

Представлять АС все сведения, касающиеся конкурсного производства (ст. 115 Закона)

По требованию АС

31

Представлять в территориальный орган ФСФО России информацию о ходе конкурсного производства (Распоряжение ФСФО России № 23-р, приложение 2.6)

Ежеквартально

32

Подготавливать и проводить собрания кредиторов (СК) в целях представления отчетов и принятия решений по вопросам, предусмотренным Законом, а также в случаях, предусмотренных для созыва СК ст. 13 Закона. (Подготовка и проведение СК, аналогично ПСК, см. п. 26 чек-листа 1. Наблюдение.)

Вопросы, как правило, рассматриваемые СК:

В случае созыва СК по требованию комитета кредиторов или конкурсных кредиторов в течение 14 дней с момента их обращения

Отчет конкурсного управляющего о ходе процедуры конкурсного производства  и результатах анализа финансового состояния должника

Утверждение порядка и сроков продажи имущества должника

Принятие решения о заключении мирового соглашения

*** - иные вопросы

33

Представлять в территориальный орган ФСФО России протоколы собраний кредиторов (СК), а также документы, утвержденные этими собраниями (Распоряжение ФСФО России № 23-р)

В течение 7  дней со дня проведения СК

34

Осуществить продажу имущества должника (ст. 112 Закона), а также продажу прав требования должника     (в случае необходимости) (ст. 113 Закона)

Продажа части имущества должника (ст. 87 Закона)

Продажа бизнеса должника (ст. 86 Закона)

Уступка прав требования должника (ст. 88 Закона)

35

Определить дату закрытия реестра требований кредиторов

Дата более поздней публикации плюс срок, указанный в публикации, для предъявления требований к должнику, плюс 14 дней на пересылку корреспонденции

36

Представить в территориальный орган ФСФО России реестр требований кредиторов

В течение 7 дней со дня закрытия реестра требований кредиторов

37

Представить в территориальный орган ФСФО России финансовый план проведения процедуры конкурсного производства

В течение 7 дней со дня закрытия реестра требований кредиторов

38

Произвести расчеты с кредиторами в соответствии с реестром требований кредиторов (ст. 114 Закона)

39

Закрыть основной счет должника в банке, для этого:

Подать заявление на закрытие счета в банк

Направить в налоговый орган по месту учета должника сообщение  о закрытии счета (ст. 23 ч. 1 НК РФ)

В течение дней с момента закрытия счета

50

40

Направить в налоговый орган по месту учета должника заявление о снятии должника с налогового учета (п. 5 ст. 84 НК РФ)

51

41

Представить в АС отчет о результатах проведения конкурсного производства, с приложением:

- документов, подтверждающих продажу имущества должника;

- реестра требований кредиторов с указанием размера погашенных требований кредиторов;

- документов, подтверждающих погашение требований кредиторов (ст. 117 Закона)

После завершения расчетов с кредиторами

52

42

Передать на хранение документы должника, подлежащие обязательному хранению в соответствии с федеральными законами и иными правовыми актами РФ в архив (ст. 101 Закона)

43

Представить в территориальный орган ФСФО России отчет конкурсного управляющего по итогам конкурсного производства (Распоряжение ФСФО России № 23-р)

Не позднее 14 дней до даты рассмотрения отчета АС

52

44

Представить определение АС о завершении конкурсного производства в орган, осуществляющий государственную регистрацию юридических лиц, для внесения в единый государственный реестр юридических лиц записи о ликвидации должника (ст. 119 Закона)

В течение 10 дней с момента вынесения АС определения

53

45

Продолжать осуществлять полномочия конкурсного управляющего до момента внесения в единый государственный реестр юридических лиц записи о ликвидации должника (ст. 119 Закона)

5. Мировое соглашение

5.1. Юридическая основа мировых соглашений

Мировое соглашение – это письменно оформленная сделка между должником и конкурсными кредиторами по реструктуризации долгов на определенных условиях.

Должник и кредиторы вправе заключить мировое соглашение на любой стадии рассмотрения дела о банкротстве Арбитражным судом (ст. 120).

Понятие мирового соглашения определено в главе VII Закона и рассматривается как процедура банкротства.

Утверждение мирового соглашения Арбитражным судом в ходе наблюдения или внешнего управления является основанием для прекращения производства по делу о банкротстве, а утверждение мирового соглашения в ходе конкурсного производства приводит к тому, что решение Арбитражного суда о признании должника банкротом и об открытии конкурсного производства не подлежит исполнению (ст. 124 (3).

С момента утверждения мирового соглашения полномочия любого арбитражного управляющего прекращаются, однако внешний и конкурсный управляющие должника исполняют обязанности руководителя должника до момента назначения (избрания) руководителя должника (ст. 124 (4). Соответственно внешний и конкурсный управляющий должника (в случае, когда руководитель должника еще не назначен) приступают к погашению задолженности перед кредиторами (ст. 124 (5).

Кроме того, следует помнить, что после заключения мирового соглашения в ходе внешнего управления действие моратория на удовлетворение требований кредиторов прекращается.

По смыслу ст. 120 Закона мировое оглашение является единым документом, подписываемым всеми уполномоченными кредиторами и должником. Однако на практике часто применяется заключение мировых сделок с каждым из кредиторов в отдельности, а единое мировое соглашение, утверждаемое Арбитражным судом, содержат лишь ссылки на вышеназванные «частные» мировые соглашения. Даже если допустить, что мировое соглашение может заключаться с каждым кредитором в отдельности, то все такие соглашения должны быть утверждены Арбитражным судом, поскольку без судебного одобрения они не вступают согласно Закону в силу, а, следовательно, не подлежат исполнению либо могут правомерно не исполняться одной или обеими сторонами.

5.1.1. Цели и временные рамки мировых соглашений

Целью мирового соглашения является реструктуризация задолженности перед кредиторами на тех или иных условиях, выгодных обеим сторонам (должнику и кредиторам).

В зависимости от финансового состояния должника, при разработке проекта мирового соглашения, выбираются оптимальные условия, из числа предусмотренных ст. 122 Закона и ГК РФ. Основными критериями при выборе условий мирового соглашения должны быть:

· сохранение бизнеса должника;

· условия для кредиторов должны быть не хуже, чем при иных процедурах банкротства.

Нет никаких юридически обоснованных временных ограничений продолжительности исполнения мирового соглашения. Однако при разработке проекта мирового соглашения необходимо учитывать, что реальный прогнозируемый срок исполнения мирового соглашения, как правило, не должен превышать пяти лет.

Не может быть целью мирового соглашения прекращение производства по делу о банкротстве, как это следует из текстов некоторых из известных мировых соглашений, утвержденных, несмотря на это, Арбитражным судом. Задача арбитражного управляющего на данной стадии дела о банкротстве – в контроле за действиями должника и конкурсных кредиторов в части правомерности условий мировой сделки. При этом не следует целиком полагаться на Арбитражный суд, рассчитывая, что последний непременно откажет в утверждении неправомерной по условиям или порядку заключения сделки.

5.1.2. Форма и содержание мирового соглашения

Мировое соглашение заключается только в письменной форме и должно быть  подписано:

· со стороны должника - руководителем должника (если мировое соглашение заключается на стадии наблюдения), внешним управляющим (если мировое соглашение заключается на стадии внешнего управления) или конкурсным управляющим (если мировое соглашение заключается на стадии конкурсного производства);

· от имени кредиторов - лицом, уполномоченным собранием кредиторов;

· в случае участия третьих лиц, - этими лицами или их представителями по доверенности (ст. 121).

Содержание мирового соглашения должно соответствовать концепции мирового соглашения, принятой кредиторами и должником, и в полной мере содержать следующие положения:

· каким образом обязательства должника перед кредиторами будут исполнены;

· порядок исполнения обязательств должника;

· сроки исполнения обязательств должника;

· способы исполнения обязательств должника (предоставление отступного, новация обязательств, прощение долгов или иные способы, признанными законными гражданским законодательством);

· объемы удовлетворения требований конкурсных кредиторов.

Соглашение также может содержать условия, относящиеся к:

· отсрочке или рассрочке исполнения обязательств должника;

· уступке прав требования должника;

· исполнению обязательств должника третьими лицами,

· скидке с долга;

· обмену требований на акции;

· иным способам удовлетворения требований кредиторов при условии, что они не вступают в противоречие с действующим законодательством Российской Федерации.

5.1.3. Утверждение и вступление в силу мирового соглашения

Мировое соглашение может быть заключено только после того, как обязательства перед кредиторами первой и второй очередей удовлетворены в соответствующем порядке. Ст. 123 (1) и ст. 125 (1) обязывают Арбитражный суд отказать в утверждении мирового соглашения в случае, если долги кредиторов первой и второй очередей не были погашены.

Во-вторых, решение о заключении мирового соглашение должно быть  принято:

· от имени конкурсных кредиторов - собранием кредиторов. Решение собрания кредиторов о заключении мирового соглашения принимается большинством голосов от общего числа конкурсных кредиторов и считается принятым при условии, если за него проголосовали все кредиторы по обязательствам, обеспеченным залогом имущества должника (ст. 120 (2).

· со стороны должника - гражданином-должником или руководителем должника, внешним управляющим или конкурсным управляющим (ст. 120 (2).

Допускается участие в мировом соглашении третьих лиц, которые принимают на себя права и обязанности, предусмотренные мировым соглашением (ст. 120 (3).

В-третьих, соглашение должно быть утверждено Арбитражным судом. Для этой цели должно быть подано заявление об утверждении мирового соглашения в течение пяти дней с момента его заключения (ст.  123 (3).

Мировое соглашение должно быть подписано правомочным лицом, что часто нарушается в процессе его заключения. Необходимо обращать особое внимание на то, что: в процессе наблюдения мировое соглашение подписывается руководителем должника. Временный управляющий вправе подписывать мировое соглашение только в случае, если руководитель должника отстранен от должности решением Арбитражного суда и на временного управляющего возложено исполнение обязанностей руководителя должника.

К заявлению, в обязательном порядке прилагаются следующие документы:

· текст мирового соглашения;

· протокол собрания кредиторов, на котором было принято мировое соглашение;

· список всех конкурсных кредиторов, с их адресами и указанием размеров требований;

· документы, подтверждающие погашение задолженности кредиторов первой и второй очередей (ведомости выплаты заработной платы, расходные ордера, надлежащим образом заверенные списки всех работников должника и др. документы);

· письменные возражения от кредиторов, не принявших участие в голосовании по вопросу заключения соглашения или проголосовавших против (ст. 123 (3).

Арбитражный управляющий должен способствовать тому, чтобы, определяя сроки исполнения каких-либо обязательств по мировому соглашению, стороны исходили при этом не из даты его заключения, а определяли сроки с момента утверждения мирового соглашения Арбитражным судом, поскольку до даты утверждения соглашения судом оно не может правомерно исполняться любой стороной.

Решение о заключении мирового соглашения от имени конкурсных кредиторов может быть принято только на собрании кредиторов (ст.  120 Закона). Из этого следует, по крайней мере, два важных вывода:

до проведения первого собрания кредиторов мировое соглашение не может быть заключено в принципе. Однако на практике имеется масса нарушений этой нормы, когда судом утверждается мировое соглашение между заявителем и должником до проведения первого собрания, а дело о банкротстве прекращается, хотя остальные кредиторы ко времени утверждения судом такого мирового соглашения успевают заявить свои требования;

мировое соглашение должно быть признано недействительным, если даже оно заключено от имени большинства кредиторов, но решение о его заключении не принято на собрании кредиторов. Следовательно, если в заседании Арбитражного суда к тексту соглашения не приложен надлежащим образом оформленный протокол собрания кредиторов с решением о заключении соглашения, временный управляющий должен настаивать на отказе в его утверждении.

Примерный образец мирового соглашения, удовлетворяющего вышеизложенным требованиям, приведен в приложении 1 к  главе «Мировое соглашение» полной версии пособия.

5.1.4. Последствия утверждения мирового соглашения

Утверждение мирового соглашения Арбитражным судом имеет следующие последствия:

· если должник находился в стадии наблюдения - процедура наблюдения прекращается, вместе с ней прекращаются и полномочия арбитражного управляющего;

· если должник находился в стадии внешнего управления - процедура прекращается, отменяется мораторий на удовлетворение требований кредиторов (за исключением условий мирового соглашения). Полномочия внешнего управляющего прекращаются. Внешний управляющий исполняет обязанности руководителя должника до момента назначения (избрания) руководителя должника;

· если должник находился в стадии конкурсного производства - решение Арбитражного суда о признании должника банкротом не должно быть принято к исполнению. Полномочия конкурсного управляющего прекращаются. Конкурсный управляющий исполняет обязанности руководителя должника до момента назначения (избрания) руководителя должника.

Договоренности с кредиторами  вступают в силу с момента утверждения мирового соглашения Арбитражным судом.

5.1.5. Отказ в утверждении мирового соглашения Арбитражным судом

Если задолженность по требованиям кредиторов первой и второй очереди не погашены, Арбитражный суд отказывает в утверждении мирового соглашения (ст. 125).

Кроме того, Арбитражный суд может отказать в утверждении мирового соглашения если:

· нарушен порядок заключения мирового соглашения;

· не соблюдена форма мирового соглашения;

· нарушены права третьих лиц;

· условия мирового соглашения противоречат законодательству РФ.

В случае отказа в утверждении мирового соглашения, возможно заключение нового мирового соглашения (ст. 126).

5.1.6. Недействительность мирового соглашения

Арбитражный суд по заявлению должника, кредитора или прокурора может признать мировое соглашение недействительным, руководствуясь следующим:

· если оно содержит определенные условия, предусматривающие преимущества для кого-то из кредиторов или ущемление прав и законных интересов отдельно взятых кредиторов;

· выполнение мирового соглашения может привести к банкротству должника;

· при наличии иных оснований недействительности сделок, предусмотренных гражданским законодательством Российской Федерации, в частности, при наличии оснований недействительности сделок, установленных главой 9 ГК РФ.

5.1.7. Расторжение мирового соглашения

Арбитражный суд может принять решение о расторжении мирового соглашения в случае неисполнения должником условий соглашения в отношении не менее одной трети требований кредиторов (ст. 129 (3), при этом расторжение мирового соглашения по решению Арбитражного суда в отношении отдельного кредитора не влечет его расторжения в отношении остальных кредиторов. Необходимо также отметить то, что расторжение мирового соглашения, утвержденного Арбитражным судом, по соглашению между отдельными кредиторами и должником не допускается (ст. 129 (3).

5.1.8. Последствия недействительности мирового соглашения

Если соглашение признано недействительным или расторгнуто, то в этом случае производство по делу о банкротстве возобновляется (ст.  128). Сообщение об этом публикуется Арбитражным судом за счет должника в Вестнике ВАС РФ, Вестнике ФСФО России.

Признание мирового соглашения недействительным не влечет обязанности кредиторов первой и второй очереди возвратить должнику полученные ими в счет погашения задолженности средства.

Требования кредиторов, с которыми произведены расчеты на условиях мирового соглашения, не противоречащих Закону о банкротстве, считаются погашенными. Кредиторы, чьи требования были удовлетворены в соответствии с условиями мирового соглашения, предусматривающими их преимущества или ущемление прав и законных интересов других кредиторов, обязаны возвратить все полученное в порядке исполнения мирового соглашения.

Требования кредиторов, по которым была произведена отсрочка и/или рассрочка причитающихся им платежей или скидка с долгов, восстанавливаются в неудовлетворенной части.

5.1.9. Неисполнение обязательств по мировому соглашению

Неисполнение мирового соглашения дает право кредиторам заявить свои требования в размере, указанном в мировом соглашении (ст. 130); при этом в случае возбуждения дела о банкротстве вновь, объем требований кредиторов, в отношении которых заключено мировое соглашение, определяется в объеме, предусмотренном мировым соглашением.

5.2. Когда следует заключать мировое соглашение

Арбитражный управляющий должен действовать взвешенно и в равной степени следовать интересам должника и кредиторов.

Это накладывает обязанность на управляющего способствовать заключению соглашения только в том случае, когда существует реальная возможность достичь более выгодного результата, как для должника, так и для кредиторов, нежели чем при альтернативном развитии событий.

Что именно приемлемо в каждом отдельно взятом случае, определяется обстоятельствами дела. Однако, в основном, нужно руководствоваться следующим:

· должник (собственник) заинтересован в мировом соглашении, если он сможет сохранить бизнес, который будет приносить прибыль в будущем;

· кредиторы заинтересованы в мировом соглашении, если сумма возвращаемых им долгов будет больше, чем при альтернативных процедурах банкротства. Для многих кредиторов факт того, что должник сохраняет бизнес и таким образом остается источником будущих доходов, является очень убедительным.

Во многих (но не во всех) случаях критерием оценки альтернативных обстоятельств могут быть предполагаемые результаты конкурсного производства.

Нет запретов и на использование иных субъективных или социальных критериев. Речь может идти, например, о сохранении рабочих мест. Однако, в равной степени можно отметить, что нет экономически рационального основания для кредиторов согласиться на мировое соглашение, успех которого определяется такими критериями.

Обязанность принимать во внимание интересы должника и кредиторов также означает, что арбитражный управляющий должен рассматривать возможность мирового соглашения только тогда, когда оно реально выполнимо.

Как общее правило, существует два варианта обстоятельств, при которых мировое соглашение приемлемо:

· реструктуризация может быть применена с большой вероятностью успеха. Целью такой реструктуризации может стать перспектива прибыльного инвестирования в бизнес и погашения кредиторской задолженности в течение разумного срока времени. Обычно настоящий сценарий возникает тогда, когда должник находится во внешнем управлении или был реструктурирован специалистами;

· должник работал прибыльно, но оказался несостоятельным в момент обращения в суд с заявлением о признании его банкротом. Финансовая реструктуризация может быть применена для восстановления платежеспособности (например, посредством усовершенствования процедур сбора долгов или избавления от излишних активов) в течение относительно короткого времени и при условии, что руководство предприятия в состоянии реализовать это. Другими словами, нет необходимости для введения внешнего управления.

5.3. Мировые соглашения на практике

На практике заключение мировых соглашений и проблемы, возникающие при этом, зачастую связаны не только с обстоятельствами экономического свойства.

Арбитражный управляющий может столкнуться с определенными осложнениями, связанными с такими факторами как:

· мнением части кредиторов о том, что мировое соглашение не лучший для них вариант;

· предложениями кредиторов о заключении мирового соглашения, когда оно явно не является лучшим вариантом развития ситуации (в этом случае могут просматриваться иные интересы кредиторов, а не возврат долгов);

· желанием кредиторов получить не менее 100% сумм своих требований в нереально короткие сроки (эта ситуация может возникнуть при условии заключения мирового соглашения с отсрочкой, рассрочкой или списанием части долга);

· желанием кредиторов получить не менее 100% сумм своих требований, даже в том случае, если это непременно приведет должника к банкротству либо погашение долгов в полном объеме не представляется возможным;

· настойчивым инициированием мирового соглашения со стороны структур власти на местах в том случае, когда мировое соглашение заведомо невыполнимо (например, инициатива продиктована желанием сохранить рабочие места или иными социальными соображениями без учета реальной экономической ситуации).

Таким образом, при подготовке мирового соглашения необходимо руководствоваться в первую очередь экономическими критериями. При этом целесообразно использовать индивидуальную тактику аргументированного убеждения в отношении каждого кредитора.

Закон допускает возможность заключения мирового соглашения и его утверждения Арбитражным судом даже в случае установления для конкурсных кредиторов, голосовавших за подписание мирового соглашения, неравных условий. Однако такая ситуация противоречит основным положениям Закона о соразмерности удовлетворения требований кредиторов. Для предотвращения таких действий арбитражный управляющий должен убедить кредиторов и суд в том, что в соответствии со статьей 9 ГК РФ и статьей 127 Закона неравные условия мирового соглашения уменьшают вероятность его надлежащего исполнения, провоцируя кредиторов на обращение в суд с исками о признании мирового соглашения недействительным (по статье 168 ГК РФ), тем самым  вновь подвергая должника судебным процедурам.

Несколько практических советов.

В большинстве случаев мировые соглашения заключаются в период внешнего управления. Нижеследующие рекомендации приводятся именно для этой стадии дела о банкротстве.

1. Создать репутацию доверия и честности.

В случае если арбитражный управляющий с самого начала своих полномочий демонстрирует, что он делает все возможное для соблюдения интересов кредиторов и должника, ему будет проще общаться с кредиторами. Если в будущем ситуация потребует предложить кредиторам пожертвовать частью задолженности, им будет легче согласиться с этим предложением, если у них сложится положительный опыт общения с человеком, озабоченным их интересами. Простой путь достижения таких отношений - готовность к распространению информации и осознание необходимости использования своего времени в интересах  кредиторов.

2. Информировать  кредиторов

Одной из часто возникающих проблем является нереальность требований кредиторов. Из-за недостатка информации о финансовом состоянии у кредитора может сформироваться мнение, что он каким-то образом подвергается обману, и его интересы ущемляются.

Возможность заключения мирового соглашения прогнозируется, как правило, уже в начале внешнего управления. В целях безусловного принятия мирового соглашения собранием кредиторов, необходимо предоставлять кредиторам полную информацию о реальном состоянии экономики должника на протяжении всего периода внешнего управления.

3. Быть реалистичным

Иногда заключение мирового соглашения с учетом предварительного финансового анализа, по мнению арбитражного управляющего, представляется наиболее привлекательным. Но при проведении прогнозных расчетов оказывается, что должник не сможет сохранить бизнес в течение длительного периода.

Арбитражный управляющий, не учитывающий этого обстоятельства и поддерживающий решение о заключении мирового соглашения, рискует обрести репутацию непрофессионала, который, в силу недостаточной проработки перспектив работы должника после мирового соглашения, принимает решение, ведущее должника к краху.

4. Предварительное согласование

Насколько возможно, арбитражный управляющий должен создать условия, при которых принятие собранием кредиторов мирового соглашения - не более, чем формальность. Это означает, что он должен дать максимально возможный объем информации кредиторам, провести все необходимые переговоры для того, чтобы на момент заключения мирового соглашения большинство кредиторов было заинтересовано в положительном решении вопроса.

Все дела о банкротстве различны. Потому необходимо принять решение, какая именно информация будет предоставлена кредиторам. В любом случае рекомендуется предоставить материалы в полном объеме всем кредиторам. Это поможет избежать в будущем возможных обвинений в предвзятом отношении.

С практической точки зрения, рекомендуется обсудить все моменты с крупнейшими кредиторами заблаговременно, чтобы иметь возможность развеять все сомнения, разъяснить все вопросы.

Желательно предварительно ознакомить кредиторов с проектом мирового соглашения. Особого внимания требуют кредиторы третьей очереди, так как без их согласия мировое соглашение не может быть заключено.

5.4. Информационная памятка для кредиторов

В этом разделе предлагается рекомендуемое содержание памятки для кредиторов. Цель памятки – предоставить кредиторам необходимую информацию о состоянии должника в целях формирования у кредиторов мнения о целесообразности и необходимости заключения мирового соглашения. Этот документ носит вспомогательный характер и предназначен для работы с кредиторами в подготовительный период. Памятка не является заменой самого мирового соглашения.

Как упомянуто выше, каждое дело имеет свои особенности, и предлагаемый вариант может быть адаптирован для отражения специфических требований каждого отдельно взятого случая.

Рекомендуется следующее содержание информационной памятки:

· Резюме  – пишется для читателя, полагающего, что он слишком занят, чтобы читать весь документ.

· Введение – цель которого - напомнить читателю, что должник несостоятелен. Введение, в первую очередь должно дать представление о глубине кризиса должника, степени его несостоятельности.

Далее целесообразно отразить размеры возможных потерь кредитора при условии открытия конкурсного производства после внешнего управления. Введение должно детально отражать положительные итоги внешнего управления, и указывать конкретно, где ситуация изменилась в лучшую сторону. Оптимальный вариант - представить кредиторам сравнительный анализ ситуаций на момент введения внешнего управления и на момент подготовки мирового соглашения.

· Резюме предложения кредиторам – должно предельно ясно разъяснить, что предлагается кредиторам на рассмотрение: списание ли это долгов, отсрочка в погашении задолженности, или комбинация двух мер. Необходимо четко прописать суммы и сроки. Резюме должно также включать аргументацию, почему именно заключение такого мирового соглашения приведет к положительному результату для кредиторов и должника.

· Обоснование эффективности – этот раздел должен объяснить, почему ожидается, что предложение окажется эффективным. Этот раздел может иметь ссылки на прогнозы финансового состояния и прогнозы прибылей и убытков, которые отражают риски данного бизнеса.

· Последствия – что должно произойти в случае, если кредиторы принимают мировое соглашение, и в случае, если они его отклоняют.

· Реальные обещания – в этом разделе нужно сделать заявление о том, что согласно ст. ст. 122 (3) и 123 (1) Закона, приоритет кредиторов первой и второй очередей будет соблюден. Условия соглашения одинаково приемлемы для всех конкурсных кредиторов, в том числе не принимавших участия в голосовании или голосовавших против. Целесообразно включить иные условия, которые необходимо будет выполнить для утверждения мирового соглашения Арбитражным судом.

Также необходимо дать пояснения по возможному развитию событий по удовлетворению требований кредиторов 4–ой очереди – реструктуризации обязательных платежей, рассрочке или иным способом, не противоречащим действующему законодательству.

· Сроки – четкое предложение по срокам действия мирового соглашения и предполагаемым датам удовлетворения требований кредиторов.

· Активы и Обязательства – детализированный список всех активов и обязательств компании с описанием того, каким образом ими будут управлять в рамках мирового соглашения.

· Мониторинг - определение ключевых критериев, согласно которым будет ясно, идет ли выполнение соглашения успешно или нет, которые рекомендуется включить в текст мирового соглашения.

· Приложения – прогнозы, оценка активов и обязательств, списки кредиторов – все, что упомянуто в информационной памятке, - а также любая иная информация или документы, подтверждающие заявления и сделанные предположения.

Приложение 5.1. Практические примеры

Пример 1

Уникальная ситуация сложилась на одном из крупных сахарных заводов. Незадолго до введения процедуры наблюдения, у завода сменились владельцы-акционеры. Акционеры – юридические лица. За короткий период времени акционеры проявили себя как активные инвесторы. При этом инвестиции в первую очередь были направлены на погашение долгов перед кредиторами по обязательствам за сданную на переработку сахарную свеклу, т.е. перед сдатчиками сахарной свеклы. Это был хорошо выверенный шаг – в первую очередь необходимо обеспечить будущие поставки сырья.

Ситуация сложная – завод приобретен с большими долгами перед бюджетом и внебюджетными фондами, конкурсными кредиторами и кредиторами по не денежным обязательствам. Необходимо было обеспечить будущее завода, обеспечить восстановление доверия перед свеклосдатчиками. Без гарантированных поставок свеклы не имеет смысла вкладывать деньги в ремонт, в технологическое оборудование.

С учетом сезонного характера работы завода можно было предположить три варианта развития событий:

1 Вариант: введение внешнего управления.

Предварительный анализ показал, что внешнее управления в этой ситуации не будет эффективно. Для запуска завода необходимы денежные средства. У завода их не было. Заемные средства предприятиям, которые находятся в процедуре банкротства, банки практически не выделяют. С другой стороны, большим риском является вложение собственных средств акционеров в завод, находящийся в процедуре банкротства.

2 Вариант: конкурсное производство.

Поскольку сахарный завод предприятие сезонное, и работает практически 3-4 месяца в году (начало сезона в сентябре), для проведения конкурсного производства и продажи предприятия не хватило бы времени, которое остается до сезона по переработке сахарной свеклы.

Кроме того, опыт конкурсных производств на аналогичных заводах показал, что денежных средств, полученных от продажи завода, обычно не хватало для погашения долгов по всем очередям.

Нельзя было не учитывать и тот факт, что акционеры выступали как добросовестные, активные инвесторы, и уже вложили в завод значительные денежные средства. Акционеры и руководство планировали восстановить завод как экономический, социальный центр свеклосеющего региона. С учетом сравнительного анализа различных вариантов наиболее правильным представлялся выход из кризиса через мировое соглашение с конкурсными кредиторами и одновременной реструктуризацией задолженности в бюджеты и внебюджетные фонды.

С учетом этих обстоятельств должник пошел на жесткие условия мирового соглашения для завода и более выгодные для кредиторов.

Практика подтвердила правильность решения о заключении мирового соглашения. Завод был своевременно подготовлен к сентябрю и в нормальном режиме отработал сезон по переработке сахарной свеклы.

Пример 2

Рассматриваемая ситуация имела место на крупном мясокомбинате. За две недели до проведения первого собрания кредиторов, на котором по итогам отчета временного управляющего предполагалось предложить кредиторам введение внешнего управления в отношении должника, возникли новые обстоятельства, позволяющие заключить мировое соглашение уже на стадии наблюдения.

Один из банков достиг соглашения с действующими акционерами по покупке контрольного пакета акций, с последующим инвестированием в проект по восстановлению платежеспособности предприятия. Предполагалось восстановить и реконструировать производственно-технологический комплекс за счет льготных кредитов, предоставляемых новым владельцем контрольного пакета акций.

Кроме того, инвестор готов был выступить гарантом мирового соглашения в качестве третьей стороны.

Эта концепция вывода предприятия из кризиса была поддержана руководством администрации региона.

Временный управляющий проанализировал ситуацию и, со своей стороны, также поддержал мировое соглашение.

На первом собрании кредиторов был обсужден отчет временного управляющего. Доклад был построен таким образом, что кредиторам был дан сравнительный анализ двух ситуаций:

последствия для кредиторов и должника при условии введения внешнего управления;

последствия для кредиторов и должника при условии заключения мирового соглашения.

Было показано, что при условии заключения мирового соглашения восстановление платежеспособности возможно в более короткие сроки, чем в режиме внешнего управления.

На момент проведения собрания не была погашена задолженность по первой и второй очереди, и в этой связи мировое соглашение на этом собрании принимать было нельзя.

Собранием кредиторов с учетом новых обстоятельств, было принято решение о завершении обсуждения доклада временного управляющего и созыве нового собрания кредиторов с повесткой о заключении мирового соглашения между мясокомбинатом и конкурсными кредиторами. Это решение продиктовано необходимостью определенного времени для надлежащей подготовки мирового соглашения и выполнения обязательных условий заключения мирового соглашения, предусмотренные Законом.

Арбитражный суд учел новые обстоятельства, утвердил решение собрания и перенес дату рассмотрения вопроса в судебном заседании.

До проведения нового собрания новый владелец контрольного пакета акций – инвестор выделил денежные средства на погашение задолженности по первой и второй очередям. Также был подготовлен проект мирового соглашения с участием третьей стороны – банка - инвестора.

Вывод: арбитражному управляющему необходимо проявлять разумную гибкость в достижении цели по восстановлению платежеспособности должника; не бояться менять генеральную линию в рамках арбитражного процесса по банкротству, если новый вариант реален и ставит в лучшие условия должника и кредиторов.

Пример 3

МИРОВОЕ СОГЛАШЕНИЕ

Город ______________                       «___» ________ 200__ г.

/наименование предприятия - должника, в лице внешнего (конкурсного) управляющего /фамилия, имя, отчество, действующего на основании определения (решения) Арбитражного суда /субъект федерации по делу № /номер дела в суде от /дата определения (решения) /, далее именуемый «Должник», с одной стороны, и конкурсные кредиторы /наименование должника/, в лице представителя /наименование конкурсного кредитора/ /фамилия, имя, отчество лица, представляющего вышеуказанного конкурсного кредитора/, действующего на основании доверенности № /номер доверенности/ от /дата выдачи доверенности/ и решения собрания кредиторов /наименование должника/ от /дата решения собрания кредиторов/, далее именуемый «Кредиторы», с другой стороны, основываясь на ст. ст. 120-130 Федерального закона «О несостоятельности (банкротстве)» и учитывая, что на момент заключения настоящего Соглашения Должник не имеет задолженности по требованиям кредиторов первой и второй очереди, заключили настоящее Соглашение об условиях исполнения обязательств Должника, обязательных для всех конкурсных кредиторов Должника:

1. Действие настоящего Соглашения распространяется на все обязательства Должника перед Кредиторами, возникшие до даты введения в отношении Должника наблюдения (внешнего управления/конкурсного производства) (далее – Обязательства), за исключением обязательств, возникших после указанной даты.

2. Исполнение Обязательств осуществляется путем перечисления денежных средств, а также в иной форме, не противоречащей действующему законодательству РФ.

3. Исполнение Обязательств осуществляется по следующему графику: /суммы в % от суммарной задолженности и даты погашения каждой/

4. Первые платежи по настоящему соглашению производятся не позднее /дата/

5. /наименование третьей стороны является стороной данного мирового соглашения со следующими правами и обязанностями: /детали участия третьей стороны в соглашении

6. В соответствии со ст. 415 ГК РФ Кредиторы освобождают Должника от обязательств, предусмотренных абз. 5 п. 2 ст. 70 Федерального Закона «О несостоятельности (банкротстве)».

7. К настоящему мировому соглашению прилагается список всех конкурсных кредиторов с указанием их адресов и сумм задолженности, который является неотъемлемой частью данного соглашения.

8. Настоящее соглашение составлено в трех ________ экземплярах, один из которых находится у должника, второй - в Арбитражном суде, третий - у уполномоченного собранием кредиторов лица.

9. Одностороннее расторжение настоящего мирового соглашения не допускается.

10. Адреса и реквизиты сторон:

Должник

/наименование и реквизиты/

_______________

/имя и должность подписавшего физического лица/

подпись

Представитель кредиторов /наименование и реквизиты/

__________________

/имя и должность подписавшего физического лица/

подпись

Третья сторона

/наименование и реквизиты/

_______________

/имя и должность подписавшего физического лица/

подпись

Приложение 5.2. Чек- лист 7. Мировое соглашение

№

Мероприятия

Сроки

№       формы[6]

1

Провести переговоры с кредиторами, разработать проект (ы) мирового соглашения (МС)

Прил. 7.2

2

В случае наличия требований кредиторов 1-й, 2-й очереди произвести их погашение

3

Провести работу по подготовке к проведению собрания кредиторов (СК) для принятия решения о заключении МС (ст. 120 ФЗ)

Определить дату проведения СК

Письменно уведомить всех конкурсных кредиторов о дате и месте проведения СК

19

Обеспечить возможность ознакомления кредиторов с проектом (ми) МС

Подготовить материалы по аналогии с. п. 26 чек-листа 1. Наблюдение

22, 23, 24, 25

4

Провести СК, рассмотрев следующие вопросы:

(СК правомочно решать вопрос о заключении МС, если на нем присутствуют большинство конкурсных кредиторов от их общего числа, а также все кредиторы 3-ей очереди)

Принятие решения о заключении МС

Выборы лица, уполномоченного для подписания Мирового соглашения от имени кредиторов

5

Составить протокол СК

26

6

Представить в АС заявление об утверждении МС с приложением (ст. 123 Закона):

(для внешнего, конкурсного управляющего)

В течение 5 дней с момента заключения МС

Текста мирового соглашения

Прил. 7.2

Протокола СК

26

Списка конкурсных кредиторов с указанием их адресов и сумм задолженности

52

Документов, подтверждающих погашение требований кредиторов 1-й и 2-й очереди

Письменных возражений конкурсных кредиторов, не принимавших участия в голосовании по вопросу о заключении МС или голосовавших против заключения МС

7

В случае утверждения АС МС

Исполнять обязанности руководителя должника до момента назначения (избрания) руководителя должника (ст. 124 Закона) (для внешнего, конкурсного управляющего)

Приступить к погашению задолженности перед кредиторами (ст. 124 Закона) (для внешнего, конкурсного управляющего)

6. Особенности банкротства отдельных категорий должников – юридических лиц

Особенности финансово – хозяйственной деятельности определенных субъектов предпринимательской деятельности порождают особенности проведения в отношении них процедур банкротства. Возникающая при этом специфика нашла отражение в главе 8 Закона о банкротстве.

Настоящий раздел не ставит своей целью полное описание процедур банкротства соответствующих категорий должников, так как это является самостоятельной темой. В приведенном ниже материале мы постарались выделить лишь отличительные признаки, присущие подобным процедурам.

За основу при практическом проведении процедур банкротства каждой из категорий должников можно взять материалы, изложенные в настоящем пособии (включая чек–листы и стандартные формы к разделам «Наблюдение», «Внешнее управление», «Конкурсное производство» и «Мировое соглашение»).

6.1. Банкротство градообразующих предприятий

Градообразующими Закон о банкротстве признает те предприятия, на которых численность работающих с учетом членов их семей составляет не менее половины численности населения населенного пункта, где расположено предприятие. Кроме того, положения о банкротстве градообразующих предприятий применяются и к предприятиям, на которых численность работников превышает пять тысяч человек (ст. 132).

Учитывая высокую социальную значимость подобных предприятий, а также возможные экономические потери для региона при их ликвидации, Закон предусматривает дополнительные меры, направленные на их сохранение и восстановление платежеспособности, а также устанавливает особую роль государства в данном процессе. Так, участником дела о банкротстве градообразующей организации становится орган местного самоуправления, по ходатайству Арбитражного суда к делу о банкротстве могут также привлекаться субъект Российской Федерации или Российская Федерация (ст. 133). Целесообразность их привлечения к делу непосредственно зависит от статуса (подведомственности) предприятия – банкрота.

В соответствии со ст. 134 Закона Арбитражный суд может ввести на таком предприятии процедуру внешнего управления даже при решении первого собрания кредиторов о переходе к конкурсному производству. Такое решение может быть принято Арбитражным судом при условии, что за должника выступает поручителем орган исполнительной власти РФ соответствующего уровня. В этом случае поручитель несет субсидиарную ответственность за должника перед кредиторами (ст. 134 (3). Особую роль государства подчеркивает также тот факт, что арбитражный управляющий в последнем случае может быть назначен Арбитражным судом по ходатайству соответствующего органа власти. Повышенные требования предъявляются и к квалификации арбитражных управляющих. Как правило, это сотрудники ФСФО России.

Существенно от общеустановленных в случае банкротства градообразующих предприятий отличаются сроки внешнего управления. Так, по ходатайству органа местного самоуправления срок внешнего управления может быть продлен на один год сверх предусмотренного Законом, т.е. всего до 30 месяцев (ст. 135 (1,2,3). Основанием для такого продления является наличие «плана финансового оздоровления градообразующей организации». Закон не раскрывает подробно его содержание и порядок разработки, однако достаточно очевидно, что это должен быть бизнес – план перспективного развития предприятия, разработанный внешним управляющим, согласованный с органом местного самоуправления и направленный на восстановление платежеспособности предприятия. Однозначно, что он должен быть шире обычного плана внешнего управления.

В случае, если помимо ходатайства за должника предоставлено поручительство органов власти в изложенном выше порядке, срок внешнего управления может быть продлен вплоть до десяти лет. Однако к расчетам с кредиторами должник и его поручитель обязаны приступить не позднее, чем через 30 месяцев с начала введения внешнего управления. В случае нарушения этого требования должник может быть признан Арбитражным судом банкротом.

В порядке судебной санации Российская Федерация, субъект Российской  Федерации или муниципальное образование вправе в любое время рассчитаться со всеми кредиторами за должника в порядке, установленном Законом о банкротстве (ст. 136). В этом случае платежеспособность должника считается восстановленной и дело о банкротстве подлежит прекращению.

Статья 137 Закона устанавливает, что в случае продажи несостоятельного градообразующего предприятия на этапе внешнего управления торги должны осуществляться по конкурсу, одним из условий которого является сохранение не менее 70% рабочих мест.

Если все мероприятия по восстановлению платежеспособности должника оказались безуспешными, и в отношении градообразующего предприятия было открыто конкурсное производство, то на арбитражного управляющего накладывается обязанность на  первых торгах выставить предприятие на продажу как единый имущественный комплекс (ст. 138). В прочем процедура конкурсного производства проводится на общих основаниях.

Как видно из вышеизложенного, основные особенности банкротства градообразующего предприятия проявляются на стадии внешнего управления. Это подчеркивает законодательно установленный приоритет санационных процедур в отношении таких организаций над ликвидационными.

6.2. Банкротство сельскохозяйственных организаций

Банкротство сельскохозяйственных организаций отдельно выделяется Законом о банкротстве в первую очередь из–за особенностей формирования результатов финансово – хозяйственной деятельности таких организаций, вытекающих из сезонного характера их деятельности. Это влечет за собой специфику в установлении сроков применения по отношению к ним отдельных процедур банкротства.

В целях Закона о банкротстве (ст. 139) под сельскохозяйственными понимаются организации (юридические лица), основным видом деятельности которых является производство и переработка сельскохозяйственной продукции, выручка от реализации которой составляет не менее 50% в общей сумме выручки таких предприятий. Из общих принципов деятельности сельскохозяйственных организаций следует, что в целях анализа структуры выручки наиболее корректно принимать период в один год, предшествующий году подачи заявления о признании должника банкротом.

Особенности банкротства сельскохозяйственных организаций применяются также к рыболовецким артелям (колхозам), выручка которых от реализации произведенной и переработанной сельскохозяйственной продукции (выловленных водных биологических ресурсов) составляет не менее 70% в общей сумме выручки (ст. 139 (2).

Основные отличия процедур банкротства сельскохозяйственных организаций от общеустановленных Законом проявляются на стадиях наблюдения и внешнего управления.

Так, при проведении анализа финансово – хозяйственной деятельности таких организаций на этапе наблюдения временный управляющий должен обращать особое внимание на сезонность производства, его зависимость от местных природно-климатических условий, а также возможность удовлетворения требований кредиторов за счет доходов, которые могут быть получены по окончании соответствующего периода сельскохозяйственных работ и последующей реализации продукции (ст. 140 (1).

В связи с этим, в соответствии со статьей 140 Закона срок внешнего управления для сельскохозяйственных и приравненных к ним организаций может быть продлен на три месяца от максимально предусмотренного Законом (т.е. до 21 месяца), если это необходимо для завершения сельскохозяйственного цикла и нашло отражение в утвержденном плане внешнего управления. При этом, если в течение срока внешнего управления имели место спад и существенное ухудшение условий хозяйствования (как-то: стихийные бедствия и иные неблагоприятные условия), срок внешнего управления может быть продлен Арбитражным судом на основании решения кредиторов еще на один год. В конечном итоге он не должен превысить 33 месяцев.

Последней особенностью является норма, установленная статьей 139 (3) Закона и применяемая на этапе конкурсного производства. В соответствии с ней для сохранения целевого характера используемых земель при продаже объектов недвижимости сельскохозяйственных предприятий - банкротов, право их преимущественного приобретения принадлежит при прочих равных условиях сельскохозяйственным предприятиям и крестьянским (фермерским) хозяйствам, расположенным в той же местности.

6.3. Банкротство кредитных организаций

Статьи 141 – 143 Закона устанавливают, что к отношениям, возникающим при банкротстве кредитной организации, общие положения применяются только в части, не урегулированной специальным Федеральным законом от 24.02.99 № 40 - ФЗ «О несостоятельности (банкротстве) кредитных организаций». Банковская деятельность является настолько специальной и регулируемой о стороны Центрального Банка России, что для применения процедур банкротства по отношению к кредитным организациям оказалось необходимым принятие отдельного закона. При этом существенные отличия в стандартной и специальной процедурах требуют от арбитражного управляющего наличия помимо лицензии ФСФО России дополнительного аттестата, выдаваемого Банком России и подтверждающего владение специальными знаниями и подготовкой.

В настоящем разделе приведены лишь общие сведения о принципиальных особенностях процедуры банкротства кредитных организаций. Следует отметить, что помимо Федерального Закона «О несостоятельности (банкротстве) кредитных организаций», специальные отношения в рамках законодательства о банкротстве регулируются нормативными документами Банка России.

К основным особенностям банкротства кредитных организаций, выделяемым в специальном законе, можно отнести следующие.

1). Более жесткие условия, достаточные для признания кредитной организации банкротом.

Так, под несостоятельностью (банкротством) кредитной организации понимается признанная Арбитражным судом ее неспособность удовлетворить требования кредиторов по денежным обязательствам и (или) исполнить обязанность по уплате обязательных платежей. При этом кредитная организация считается неспособной удовлетворить требования кредиторов по денежным обязательствам и (или) исполнить обязанность по уплате обязательных платежей, если соответствующие обязанности не исполнены ею в течение одного месяца с момента наступления даты их исполнения.

Дело о банкротстве может быть возбуждено Арбитражным судом только после отзыва у кредитной организации лицензии на осуществление банковских операций, если требования к кредитной организации в совокупности составляют не менее одной тысячи минимальных размеров оплаты труда, установленных Федеральным законом, и если эти требования не исполняются в течение одного месяца с момента наступления даты их исполнения.

2. Особый порядок применения реабилитационных процедур.

В рамках законодательства о банкротстве кредитных организаций очень большое внимание (значительная часть закона) уделяется проведению санационных процедур во внесудебном порядке (до подачи заявления о признании кредитной организации  банкротом). Особая роль в их проведении возлагается на российское Агентство по реструктуризации кредитных организаций (АРКО).

3. Уменьшение числа процедур банкротства, применимых по отношению к кредитным организациям.

На стадии банкротства к кредитным организациям применяются только процедуры наблюдения и конкурсного производства. Невозможность введения внешнего управления следует из порядка применения процедур банкротства по отношению к кредитным организациям. Так, введению процедуры наблюдения предшествует отзыв Банком России лицензии на право осуществления банковской деятельности. Таким образом, восстановление платежеспособности на стадии внешнего управления становится в принципе невозможным. То же относится и к заключению мирового соглашения.

4. Особая роль Банка России при применении процедур банкротства к кредитным организациям.

Правом на обращение в Арбитражный суд с целью признания кредитной организации банкротом наряду с общепринятыми заявителями обладает Банк России. И напротив, если Банк России не дает согласия на отзыв у банка лицензии в случае обращения в суд кредитора с заявлением о признании кредитной организации банкротом, то Арбитражный суд возвращает кредитору заявление и отказывает в возбуждении производства по делу о банкротстве.

5. Преимущественное удовлетворение требований вкладчиков перед требованиями других кредиторов.

При распределении конкурсной массы в первую очередь наряду с требованиями граждан по причинению вреда жизни и здоровью удовлетворяются требования кредиторов – физических лиц по договорам банковского вклада и банковского счета.

6.4. Банкротство страховых организаций

Банкротство страховых организаций проводится по общим правилам с особенностями, предусмотренными в статьях 144 – 147 Закона. При банкротстве страховых организаций закон предусматривает следующие основные особенности:

1)    Участником процесса о банкротстве страховой организации признается Государственный орган по надзору за страховой деятельностью (ст. 144 (1); он же может выступать заявителем в Арбитражный суд о признании страховой организации банкротом (ст. 144 (2).

2)    В случае продажи страховой организации как имущественного комплекса его покупателем может быть только страховая организация, причем покупатель обязан принять на себя все договоры страхования организации-банкрота, по которым страховой случай не наступил:

-        при продаже на этапе конкурсного производства - до момента признания страховой организации банкротом (ст. 145(1);

-        при продаже на этапе внешнего управления – на дату продажи имущественного комплекса (145 (3).

3)    В случае признания страховой организации банкротом все договоры страхования, по которым страховой случай не наступил до даты принятия указанного решения Арбитражным судом, прекращаются (за исключением рассмотренного выше случая продажи имущественного комплекса). При этом, в соответствии со статей 146 (2) страхователи (выгодоприобретатели) имеют право требовать возврата части уплаченной страховой премии пропорционально отношению между общим сроком действия договора страхования и сроком его фактического действия. Страхователи (выгодоприобретатели) в отношении которых страховой случай наступил до момента признания страховой организации банкротом, имеют право требовать выплаты всей страховой суммы (ст. 146 (3).

4)    Порядок расчетов со страхователями приведен в статье 147 Закона. Их требования удовлетворяются в составе требований кредиторов пятой очереди в следующем порядке:

-        сначала удовлетворяются требования кредиторов по договорам обязательного личного страхования;

-        затем требования по договорам иного обязательного страхования;

-        в третью очередь требования иных страхователей, в том числе по выплате части страховой суммы, определенной в порядке, изложенном в предыдущем пункте.

-

6.5. Банкротство профессиональных участников рынка ценных бумаг

Особенности банкротства профессиональных участников рынка ценных бумаг (далее – участники РЦБ) изложены в статьях 148 – 151 Закона. Основная возникающая при этом специфика связана с проведением участниками РЦБ операций с ценными бумагами по заказу клиентов и, как следствие, с тем, что значительную долю их портфеля составляют активы, в отношении которых они обладают правом распоряжения, но не правом собственности. Соответственно, при банкротстве таких организаций Закон должен предусмотреть защиту интересов клиентов и порядок возврата в их пользование принадлежащих им на праве собственности ценных бумаг.

В связи с этим, во-первых, лицом, участвующим в деле о банкротстве признается государственный орган Российской Федерации по регулированию рынка ценных бумаг (ст. 148 (1).

Во – вторых, арбитражный управляющий по аналогии с банкротством кредитных организаций помимо лицензии должен обладать аттестатом, выдаваемым ФКЦБ России (ст. 149).

Статья 150 Закона устанавливает, что ограничения на сделки, осуществляемые профессиональным участником РЦБ после возбуждения производства по делу о банкротстве не распространяются на операции по поручениям клиентов (брокерские операции), право на совершение которых подтверждено клиентами после возбуждения дела. При этом временный управляющий в течение десяти дней с момента его назначения обязан направить клиентам, передавшим должнику в управление ценные бумаги, уведомление о возбуждении в отношении последнего дела о банкротстве.

Естественно, что в конкурсную массу не включаются ценные бумаги и иное имущество клиентов, находящиеся в распоряжении участника РЦБ (ст. 151). С момента введения внешнего управления или конкурсного производства они подлежат возврату клиентам, если иное не предусмотрено соглашениями между клиентами и внешним (конкурсным) управляющим.

В случае, если ценных бумаг одного вида, находящихся в распоряжении участника РЦБ, недостаточно для удовлетворения всех требований клиентов в отношении них о возврате, то возврат осуществляется пропорционально требованиям клиентов. Требования в неудовлетворенной их части признаются денежными обязательствами, включаются в состав задолженности перед кредиторами пятой очереди (ст. 151 (3) и погашаются в установленном законом о банкротстве порядке.

В ходе внешнего управления ценные бумаги, находящиеся в распоряжении участника РЦБ, могут быть переданы в управление другому участнику РЦБ, с согласия и от имени клиентов.

Закон также предусматривает, что более подробно порядок и процедуры банкротства участников РЦБ могут регулироваться отдельными федеральными законами и иными правовыми актами Российской Федерации.

7. Связи с общественностью в арбитражном управлении

7.1. Введение

Настоящая глава посвящена вопросу о связях с общественностью в контексте арбитражного управления. В этой главе мы уделим особое внимание трем основным аспектам связей с общественностью, относящимся к практике арбитражного управляющего: (а) правовые вопросы, (б) эффективные отношения с людьми, участвующими или находящимися под влиянием процесса банкротства компании и (в) отношения со СМИ.

Мы даем только практические советы, опуская элементы общей теории. В настоящей главе представлены некоторые конкретные исследования и примеры, а также источники дополнительной информации для тех, кто хочет более глубоко исследовать вопросы, посвященные связям с общественностью.

Однако в начале, было бы полезно представить вашему вниманию одно из устоявшихся определений Паблик Рилейшенз (связи с общественностью):

«Связи с общественностью (PR) - это выгодная интеграция новых и старых, продолжающихся отношений организации с различными заинтересованными сторонами, включая клиентов, путем управления всеми контактами организации, что позволяет создавать и защищать торговую марку и репутацию организации».

(Кларк Кейвуд)

Один из ключевых вопросов, рассматриваемых в данной главе, является то, как арбитражный управляющий мог бы управлять и интегрировать все связи с тем, чтобы поддерживать свою деловую репутацию, создавать благоприятную точку зрения в среде своей деятельности и повышать общественное мнение обо всей профессии в целом.

7.2. Почему арбитражным управляющим необходимы навыки общения

Деятельность арбитражных управляющих зачастую необъективно освещается СМИ, что обуславливает чрезмерное внимание со стороны общественности и государственных служащих. Работа управляющих окружена противоречивыми мнениями, враждебностью и непониманием. Многие несправедливо считают, что работа арбитражных управляющих является причиной катастроф, и не понимают, что арбитражные управляющие призваны ограничить ущерб, нанесенный плохими руководителями или неблагоприятными рыночными условиями. Иногда такая враждебная обстановка  порождается людьми, которые имеют свои виды на компанию, но чаще всего является результатом обыкновенного невежества, неправильного понимания, искреннего страха потерять работу, не получить зарплату или стать жертвой социальных последствий закрытия компании. Люди, как правило, сопротивляются даже положительным изменениям, но если эти изменения отрицательные или непонятные им, то их сопротивление только многократно усиливается.

Более эффективные навыки общения и понимание СМИ и природы общественного мнения могут значительно снизить негативный настрой и нежелательные отклики в прессе, защитить арбитражных управляющих от нападок со стороны общества и от возникновения юридических проблем.

Создание атмосферы поддержки и понимания вокруг деятельности арбитражных управляющих могло бы оказать положительное влияния на ее результативность, а также значительно сократить время, которое арбитражный управляющий вынужден порой тратить на разъяснение тех или иных вопросов, его попытки уменьшить враждебный настрой со стороны работников предприятия, местных органов власти и общественности, а также усилия, которые арбитражный управляющий тратит на повышение своей личной репутации и репутации профессии в целом.

7.3. Правовые вопросы

Прежде чем обратиться к другим вопросам, давайте сначала остановимся на правовых ограничениях деятельности арбитражного управляющего в его связях с общественностью.

Законом предусмотрен лишь один случай, при котором допускается раскрытие информации о предприятии, которая в режиме нормального его функционирования не подлежит широкой огласке в силу своей конфиденциальности. Ст. 98 (п.1) Закона предусмотрено, что «С момента принятия Арбитражным судом решения о признании должника банкротом и об открытии конкурсного производства … сведения о финансовом состоянии должника прекращают относиться к категории сведений, носящих конфиденциальный характер либо являющихся коммерческой тайной».

На всех других этапах, как досудебной санации, так и арбитражного процесса, управляющий обязан действовать добросовестно и разумно с учетом интересов должника и его кредиторов, принимать меры по защите имущества должника. Также не допускается опубликование или разглашение иным образом сведений о банкротстве предприятия до момента публикации решения Арбитражного суда о признании должника банкротом.

Что это означает на практике? Вопросы коммерческой тайны в РФ регламентированы постановлением Правительства РФ от 5.12.91 № 35 «О перечне сведений, которые не могут составлять коммерческую тайну». В постановлении указывается, что коммерческую тайну предприятия и предпринимателя не могут составлять:

учредительные документы (решение о создании предприятия или учредительный договор) и Устав;

· документы, дающие право заниматься предпринимательской деятельностью (регистрационные удостоверения, лицензии, патенты);

· сведения по установленным формам отчетности о финансово-хозяйственной деятельности и иные сведения, необходимые для проверки правильности исчисления и уплаты налогов и других обязательных платежей в бюджет;

· документы о платежеспособности;

· сведения о численности, составе работающих, их заработной плате и условиях труда, а также о наличии свободных рабочих мест;

· документы об уплате налогов и обязательных платежах;

· сведения о загрязнении окружающей среды, нарушении антимонопольного законодательства, несоблюдении безопасных условий труда, реализации продукции, причиняющей вред здоровью населения, а также других нарушений законодательства РФ и размерах причиненного при этом ущерба…

Необходимо учитывать, что данный документ был принят до появления нормативной базы о приватизации и в его преамбуле указывалось, что постановление выпущено в целях обеспечения деятельности государственной налоговой службы, правоохранительных и контролирующих органов, а также предупреждения злоупотреблений в процессе приватизации. Поэтому государственным и муниципальным предприятиям до и в процессе их приватизации запрещалось относить к коммерческой тайне также данные:

· о размерах имущества предприятия и его денежных средства;

· о вложении средств в доходные активы (ценные бумаги) других предприятий, в процентные облигации и займы, в уставные фонды совместных предприятий;

· о кредитных, торговых и иных обязательствах предприятия, вытекающих из законодательства РФ и заключенных им договоров…

Указывалось также, что руководители государственных и муниципальных предприятий обязаны представлять перечисленные сведения по требованию органов власти, управления, контролирующих и правоохранительных органов, других юридических лиц, имеющих на это право в соответствии с законодательством РФ, а также трудового коллектива предприятия.

Между тем, действие указанного постановления не приостановлено до настоящего времени и не распространяется только «…на сведения, относимые в соответствии с международными договорами к коммерческой тайне, а также на сведения о деятельности предприятия, которые в соответствии с действующим законодательством составляют государственную тайну».

Рассмотрим, что на практике понимается под информацией, составляющей коммерческую тайну. Это сведения о:

· структуре производства, производственных мощностях, типе и размещении оборудования, запасах сырья, материалов, комплектующих и готовой продукции;

· применяемых оригинальных методах управления предприятием;

· подготовке, принятии и исполнении отдельных решений руководства предприятия по производственным, научно-техническим, коммерческим, организационным и иным вопросам;

· планах расширения или свертывания производства различных видов продукции и их технико-экономических обоснованиях;

· планах инвестиций, закупок и продаж;

· целях, рассматриваемых вопросах, результатах, фактах проведения совещаний и заседаний органов управления предприятия;

· применяемых предприятием оригинальных методах изучения рынка;

· направлениях маркетинговых исследований, результатах изучения рынка, содержащих оценки состояния и перспективы развития рыночной конъюнктуры;

· рыночной стратегии предприятия;

· применяемых предприятием оригинальных методах осуществления продаж;

· эффективности коммерческой деятельности предприятия;

· регионах сбыта готовой продукции;

· заинтересованности в приобретении товара;

· внутренних и зарубежных заказчиках, подрядчиках, поставщиках, клиентах, потребителях, покупателях, компаньонах, спонсорах, посредниках и других партнерах деловых отношений предприятия, а также о его конкурентах, которые не содержатся в открытых источниках (справочниках, каталогах и др.);

· целях, задачах и тактике переговоров с деловыми партнерами;

· подготовке и результатах проведения переговоров с деловыми партнерами предприятия;

· условиях коммерческих контрактов, платежей и услуг;

· методах расчета, структуре, уровне цен на продукцию и размерах скидок;

· подготовке к торгам или аукциону и их результатах;

· целях, задачах, программах перспективных научных исследований;

· оригинальных идеях НИР и ОКР;

· конструкционных характеристиках создаваемых изделий и оптимальных параметрах разрабатываемых технологических процессов;

· аналитических и графических зависимостях, отражающих найденные закономерности и взаимосвязи;

· условиях экспериментов и оборудовании, на котором они проводились;

· материалах, из которых изготовлены отдельные детали;

· особенностях конструкторско-технологического, художественно-технического решения изделия, дающих положительный экономический эффект;

· методах защиты от всевозможных подделок;

· состоянии программного и компьютерного обеспечения;

· особенностях используемых и разрабатываемых технологий и специфике их применения;

· порядке и состоянии организации защиты коммерческой тайны;

· порядке и состоянии организации охраны, пропускном режиме, системе сигнализации;

· репутации персонала предприятия;

· данных, составляющих коммерческую тайну предприятий-партнеров и переданных на доверительной основе предприятию.

Понятие «конфиденциальной информации» не имеет своего строгого определения и четкой регламентации. Поэтому вопрос об отнесении тех или иных сведений к данной категории при связях с общественностью должен решаться исходя из обычаев делового оборота, принятых в стране и отдельных ее регионах. Например, это могут быть данные о заработной плате конкретных работников, внутренних приказах и распоряжениях, взысканиях и поощрениях, социальной поддержке и т.п.

Отношения, возникающие в связи с отнесением сведений к государственной тайне, их засекречивании и рассекречивании и защитой в целях обеспечения безопасности РФ регулируются Законом РФ от 21.07.93 №   5485-1 «О государственной тайне». Согласно закону, «государственная тайна – это защищаемые государством сведения в области его военной, внешнеполитической, экономической, разведывательной, контрразведывательной и оперативно - розыскной деятельности, распространение которых может нанести ущерб безопасности РФ».

Передача сведений, составляющих государственную тайну, осуществляется органами государственной власти, предприятиями, учреждениями и организациями, не состоящими в отношениях подчиненности и не выполняющими совместных работ, с санкции органа государственной власти, в распоряжении которого находятся эти сведения. Предприятия, учреждения и организации, запрашивающие сведения, составляющие государственную тайну, обязаны создать условия, обеспечивающие защиту этих сведений. Их руководители несут персональную ответственность за несоблюдение установленных ограничений по ознакомлению со сведениями, составляющими государственную тайну.

Передача сведений, составляющих государственную тайну, предприятиям, учреждениям, организациям или гражданам в связи с выполнением совместных и других работ осуществляется заказчиком этих работ также с разрешения органа государственной власти, в распоряжении которого находятся соответствующие сведения, и только в объеме, необходимом для выполнения этих работ. При этом до передачи сведений, составляющих государственную тайну, заказчик обязан убедиться в наличии у предприятия, учреждения или организации лицензии на проведение работ с использованием сведений соответствующей степени секретности, а у граждан - соответствующего допуска.

Учитывая вышесказанное, очевидно, что об использовании арбитражным управляющим понятия «государственная тайна» в связях с общественностью можно говорить только в смысле ограничения количества сведений, передаваемых СМИ.

В процессе работы управляющего может возникнуть ситуация, когда ему потребуется правовая защита личной репутации от безосновательных обвинений в его адрес со стороны СМИ. Каких-либо существенных особенностей решения этих вопросов применительно к арбитражным управляющим не существует. Поэтому правовая защита чести, достоинства и репутации арбитражного управляющего осуществляется в обычном порядке - уголовным правом по статьям «клевета», «оскорбление».

Справедливой оценке деловой репутации управляющих способствует также деятельность экспертных организаций, аккредитованных при ФСФО России (распоряжение ФСДН РФ от 23.12.98 № 26-р) по виду деятельности «экспертиза действий руководителей организаций и арбитражных управляющих». В случае возникновения конфликтной ситуации заключение такой экспертной организации является весомым аргументом в справедливом ее разрешении.

7.4. Имидж арбитражного управляющего

Для создания эффективных отношений с общественностью арбитражный управляющий должен иметь четкое представление о том, какую репутацию он хотел бы создать и поддерживать, какой имидж хорошего арбитражного управляющего он хочет иметь в глазах общественности. Закон не определяет такой имидж. Обычно имидж базируется на кодексе профессионального поведения, кодексе этики или другом похожем документе. В связях с общественностью разработка такого имиджа может выполнять ту же функцию, что и основная характеристика той или иной компании. Идеальным вариантом было бы, если бы имидж управляющего соответствовал следующему портрету:

Действующий в соответствии с законодательством РФ, в равной степени в интересах должника и кредиторов, профессионал в области антикризисного управления, следующий принципам открытости и деловой этики, принятым в мире бизнеса.

Не следует напрямую декларировать такой образ, однако необходимо убедительно донести все его компоненты.

7.5. Внешние и внутренние факторы

Стремитесь к созданию универсального образа, который не требует кардинальной трансформации в каких-то конкретных ситуациях при общении с определенными аудиториями. Правильное позиционирование своего образа позволит не показывать противоречий (неизбежно возникающих при наличии крайних черт образа, например, чрезмерной принципиальности) в своих действиях и сохранять репутацию.

Если ваш имидж не будет соответствовать ожиданиям аудитории, вы не можете рассчитывать на успех. Ваша фигура не должна восприниматься с трудом, однако, не старайтесь понравиться изо всех сил – кроме раздражения это ничего не вызывает. В вашем имидже не должно быть таких составляющих, которые могли бы быть неоднозначно оценены. Однако понятность вашего образа ни в коем случае не должна опускаться до уровня «рубахи-парня».

Создаваемый вами имидж не может быть неким постоянным образом, он нуждается в поддержании и развитии. Причем поддержка имиджа происходит по двум направлениям: внешний и внутренний PR. Многие ошибочно увлекаются тем, что играют только на публику, очаровывая судей, кредиторов, представителей государственных органов и коллег, при этом не надевают намордников в отношениях с трудовым коллективом своего предприятия. Результатом такого поведения становится подмоченная различными слухами и сплетнями репутация. Дело в том, что до того как вы попадете в прессу, информацию о вас разнесут сотрудники вашего предприятия. Только вы можете повлиять на то, какого характера она будет. Еще одно следствие такого ошибочного поведение – плохая управляемость коллективом, ввиду неприятия вашего поведения.

7.6. Упреждающие методы в связях с общественностью

Всякая работа по установке отношений с общественностью требует необходимой подготовки и квалификации. Если у вас есть хоть малейшая возможность обратиться к специалистам, делайте это.

Упреждающие методы в связях с общественностью обычно относится к активному манипулированию общественным мнением. Арбитражные управляющие должны быть очень осторожны с упреждающими методами в связях с общественностью. Здесь нужно действовать подобно лечащим врачам, которые не рекламируют себя активно, а выстраивают свою репутацию на основе доверия и профессионализма.

Тем не менее, арбитражные управляющие могли бы использовать некоторые упреждающие методы в связях с общественностью либо самостоятельно, либо используя возможности компании. Арбитражный управляющий может быть сторонником идеи активного продвижения плана оживления компании или проведения кампании публичной огласки положительных аспектов банкротства. Однако, арбитражный управляющий не является руководителем компании, который хочет активно пропагандировать свое перспективное видение будущего компании. Слишком широкая гласность со стороны арбитражного управляющего или компании под его управлением может оказать отрицательное влияние на общественное восприятие и породить сомнения относительно настоящих задач кампании по связям с общественностью.

7.7. Превентивные методы в связях с общественностью

Загруженность арбитражного управляющего не позволяет ему самостоятельно отслеживать появление в СМИ информации о своей деятельности. Определите в кругу своих помощников того, кто будет осуществлять мониторинг прессы.

Превентивный подход в связях с общественностью может послужить хорошей альтернативой упреждающего подхода. В этом случае арбитражный управляющий устанавливает ряд контактов и делает ряд заявлений для предотвращения неправильного понимания и враждебности.

Либо в результате текущей работы, либо в качестве предупреждения потенциальных проблем арбитражный управляющий должен установить связь с людьми, которые играют ключевую роль в формировании общественного мнения. Это могут быть лидер профсоюзов, высоко уважаемые работники, местные государственные служащие, журналисты. Такой контакт можно установить путем личной встречи или путем послания письменного уведомления о своем назначении и краткого описания своих задач и желания контактировать в будущем, если им будет необходима какая-либо дополнительная информация.

Всегда хорошо отправлять подобные письма нескольким лицам, для того чтобы не создавалось впечатление, чтобы вы пытаетесь создать близкие отношения или особые отношения с кем-то одним.

При утверждении вашей кандидатуры полезно также выпустить пресс-релиз, послать всем работникам письмо и/или поместить объявление на доске объявлений компании.

7.8. Реагирующие методы в связях с общественностью

Когда арбитражные управляющие подвергаются нападкам со стороны СМИ, они часто оказываются перед дилеммой – защищаться или не защищаться. СМИ – это общественное мнение, не всегда надежное и часто компромиссное, которое можно считать средством донесения до арбитражных управляющих различных мнений относительно их деятельности. Арбитражные управляющие могут знать о негативных слухах, получать письма с угрозами, предупреждения от коллег и даже анонимные угрозы. Не преувеличивая значение отрицательных откликов, арбитражные управляющие должны следить за их появлением и реагировать соответственно ситуации, чтобы сохранить обстановку понимания и доброжелательного отношения к своей деятельности со стороны общественности. Ниже мы приводим три основных шага, которые можно считать руководством при использовании реагирующих методов в связях с общественностью:

· проанализировать ценность сообщения. Возможно, вы решили, что имеет место всего на всего глупая попытка некомпетентного журналиста напечатать громкий материал в местной газете, не претендующий на высокие стандарты прессы. Если менеджер или лидер профсоюза, чье мнение заслуживает уважения, скажет арбитражному управляющему, что персонал предприятия серьезно усомнился в его честности, тогда имеет смысл более внимательно отнестись к этому сообщению;

· постарайтесь узнать, что стоит за этим сообщением. Очень часто отрицательные отклики могут быть результатом недостатка информации или неправильного понимания (Вы не должны сразу делать выводы, что такие отклики вызваны стоящими за ними сомнительными финансовыми или политическими интересами);

· определите стратегию действий. Если в газете, которая не специализируется на серьезном освещении экономических вопросов, появится глупая статья, то лучше будет проигнорировать ее (но запомнить). Если отрицательные отклики были вызваны недостатком информации или неправильным пониманием, можно просто поместить небольшое объявление на доске объявлений предприятия или организовать небольшую встречу с обеспокоенными людьми или их представителями. Все это может значительно снизить напряженность.

Когда арбитражный управляющий собирается отреагировать на негативное освещение его деятельности, он всегда должен помнить о том имидже, который хочет продемонстрировать. Длинные печатные статьи, постоянные интервью, участие в продолжительных дебатах не смогут поддержать этот имидж. Всплески эмоций - за исключением искреннего сочувствия тем, кто может потерять свою работу или инвестиции - могут оказать негативное воздействие. Следует избегать объяснений в свою защиту или агрессивных заявлений. Однако не следует чрезмерно уходить от общения, если у вас есть возможность высказать свою точку зрения и продемонстрировать свой профессионализм, обязательно делайте это.

7.9. Когда следует делать публичное заявление

В практике не существует правила относительно того, сколько арбитражный управляющий должен сделать публичных заявлений. Однако, следует помнить, что хотя чрезвычайно важно поддерживать связь с общественностью для формирования благоприятной атмосферы и предупреждения необоснованного негатива в СМИ, а также нападок со стороны общественности, нельзя чрезмерно злоупотреблять разнообразными появлениями на публике - это может привести к отрицательным последствиям. Общественность должна видеть в арбитражном управляющем открытого и честного, и при том профессионально увлеченного своей работой специалиста, который не проводит все свое время, болтая с журналистами и выступая на общественных собраниях.

Как правило, арбитражному управляющему следует делать публичное заявление в той или иной форме (направить письмо работникам, дать интервью, вывесить объявление не доске объявлений, разослать сообщения по электронной почте) до или в начале серьезных изменений (закрытие завода или сокращение рабочей силы и т.д.). Публичные заявления должны быть сделаны до того, как люди получат возможность интерпретировать факты, идя на поводу у своих страхов или собственного невежества.

Естественно, что арбитражный управляющий не может заранее предугадать, какое решение или событие способно породить напряженность на предприятии или в обстановке вокруг него. В этом случае, возможно, потребуется сделать заявление для прояснения ситуации. Очень важно для арбитражного управляющего в случае применения реагирующего метода в связях с общественностью не показаться оправдывающимся или агрессивным, а наоборот, стараться профессионально и сдержанно все объяснить. Защитное и агрессивное поведение порождает у противоположной стороны агрессивную и враждебную реакцию.

7.10 Отношения со СМИ

а) Рекомендации

В программе обучения специалистов по антикризисному управлению на изучение предмета «Технология формирования общественного мнения» отводится 2 академических часа. Много это или мало? Ответ на этот вопрос каждый специалист дает себе сам, когда на практике сталкивается с неуправляемым потоком информации о проводимой им процедуре банкротства.

Какое бы отношение не испытывал к СМИ арбитражный управляющий, важно всегда помнить, что пресса это неизбежное зло, с которым приходится мириться. Это как плохая погода: можно ворчать по поводу дождливого дня, но, выходя из дома, зонт все равно придется захватить.

Все вопросы, связанные с собственностью и ее перераспределением, всегда находились под пристальным вниманием прессы. Поэтому арбитражный управляющий постоянно должен помнить, что, вступив в процедуру, он автоматически отвлекает на себя часть этого внимания.

Самым важным является первое общение с прессой. Тот тон, который вы зададите, будет определять дальнейшее отношение ее с вами.

Как это происходит в первый раз? Наибольшее внимание со стороны СМИ на себе испытывают те арбитражные управляющие, которые в силу своей работы часто бывают в Арбитражном суде г. Москвы – это единственное из подобных учреждений, где всегда можно встретить журналистов. В регионах пресса не балует своим присутствием арбитражные суды. Да что регионы, Московский областной Арбитражный суд, находящийся в трехстах метрах от городского, также крайне редко посещается представителями прессы. Если предприятие, на которое вас назначил Арбитражный суд, представляет хоть какой-то интерес, а к вам не подошли сразу после заседания, ожидайте, что вас достанут по телефону. Главное не теряйтесь, помните, что журналисты сделаны из того же мяса, что и вы. Еще помните, что редакционное удостоверение не является аналогом диплома о высшем образовании и все вами сказанное может быть по меньшей мере неправильно истолковано, или, как говорится в американских фильмах, использовано против вас. Тем не менее, чем раньше вы начнете общаться с прессой, тем лучше для вас.

б) Что вам нужно от СМИ

Не секрет, что в своей деятельности арбитражные управляющие испытывают на себе давление со стороны местных властей (особенно сильно это наблюдается в регионах) и различных контролирующих органов. При этом методы давления могут быть самыми разнообразными: от жалоб в суд и намеков на отзыв лицензии до угроз физического воздействия. В этой ситуации пресса зачастую оказывается единственным союзником, способствующим нормальному осуществлению процедуры, снижая такое давление правдивой информацией о нем. Кроме того, посредством СМИ можно проводить разъяснительную работу среди той аудитории, которая оказалась вовлеченной в процедуру банкротства (акционеры, вкладчики, работники предприятия, кредиторы). Ну, и, наконец, позитивное упоминание в прессе работает на карьеру арбитражного управляющего.

в) Что СМИ нужно от вас

Прежде всего - новости и информация, которой утоляется не только информационный голод, но и насыщаются страницы газет и эфирное время. Причем и новости, и информация должны быть эксклюзивного характера. Ради них журналисты готовы на все. Вы должны быть готовы к тому, что ваши интересы и интересы прессы совпадать будут крайне редко. Поэтому, та информация, которую СМИ будут публиковать о вас, не всегда будет выгодна вам или подаваться в выгодном для вас ракурсе. Какие бы отношения не установились у вас с представителями прессы, необходимо помнить, что среди репортеров нет друзей, они добывают информацию и выдают ее так, как им выгодно. Поэтому, чтобы освещение в СМИ проводимой процедуры как минимум не шло вам во вред, научитесь грамотно выстраивать свои отношения со СМИ. Главное правило - не бояться СМИ и относиться к ним с уважением. Вот несколько советов:

· желательны регулярные встречи с прессой, а не только когда есть специальная информация;

· необходимо стать источником информации. Использовать не только пресс-релизы, но и телефон;

· прежде чем общаться со СМИ, необходимо понять, что хотите сообщить;

· не надо лгать. Сделав это однажды, вы потеряете доверие;

· не затевайте драки. Последнее слово всегда остается за прессой.

г) Научитесь управлять информацией

Начните с формирования собственного потока информации. На начальном этапе давайте максимально большой объем информации о себе, предприятии и т.д. Вы должны захватить монополию на информацию о себе, достигается это предоставлением регулярной информации по любому поводу. Этим вы добиваетесь того, что к вам привыкают, вас не упрекнут в сокрытии сведений, информация о вас будет строиться на основе ваших сообщений  (риск появления негатива сводится к минимуму), по отношению к вам формируется благожелательное отношение. После того как проведена такая работа, вы можете начинать манипулировать информацией, создавая ограниченно-целевые информационные потоки, работающие на конкретный результат. Если вы видите, что ваша информация пользуется доверием прессы, выбирайте те СМИ, которые вам наиболее необходимы и договаривайтесь с ними о предоставление эксклюзива в обмен на бесплатную информационную поддержку. При этом учитывайте, что под конкретное издание необходима своя подача материала в соответствии с его спецификой.

д) Как сделать так, чтобы попасть в прессу

Чтобы информация попала в СМИ, она, прежде всего, должна быть новостью. Новости, в свою очередь, бывают первостепенными и незначительными. Последние, как правило, никогда не появятся в серьезных СМИ. Протолкнуть информацию можно, если она будет нести характер важного для общества события, в ней присутствуют влиятельные люди, общественно важная проблема. Так, например, в Курске внимание к банкротству никого не интересующего пищекомбината, было привлечено сообщением, о том, что на территории предприятия остались бесхозными несколько тонн аммиака.

Ваша информация точно попадет в СМИ, если в ней будет интрига или она будет носить скандальный характер. Так, настоящий интерес к конкурсному управляющему МММ проявился после того, как в прессу просочились сведения, что на деньги вкладчиков было приобретено 7% акций «Газпрома».

е) Как давать интервью

Интервью как нельзя лучше подходит для выражения своей позиции или оглашения своих действий. Важно правильно оценить аудиторию СМИ, которому вы даете интервью. Интервью не должно быть большим по объему, учитывайте два принципиальных момента. Первый – что в больших интервью бывает достаточно «воды», вычерпывать ее приходится сначала журналисту, потом редактору. Не рассчитывайте, что вам обязательно покажут интервью перед публикацией (тем не менее, всегда требуйте визировать интервью), поэтому есть риск, что из интервью могут исчезнуть вместе с «водой» и интересные вещи. Второй – читатель не любит больших материалов - «кирпичей», он либо не станет читать его вовсе, либо не найдет основной мысли в большом объеме информации. Если вы даете интервью электронным СМИ, то подготовьтесь к нему основательно. Мало знать всю фактуру и ориентироваться в ней, будьте готовы к неожиданным, незапланированным вопросам. Желательно давать тематические интервью, более того, тема должна соответствовать тому, чем сейчас занимается интервьюер. Журналистам самим  выгодно не выглядеть непросвещенными.

7.11. Виды публичных заявлений

а) Пресс-релиз

Наиболее часто употребляемой формой общения со СМИ является пресс-релиз. Посредством пресс-релиза-анонса привлекают внимание СМИ, обещая им интересную информацию и новости. Новостной пресс-релиз, распространяющийся, как правило, в ходе пресс-конференции, содержит в себе интересную информацию или новость. Как писать пресс-релиз? Во-первых, уясните для себя, что вы посредством его рассчитываете донести до прессы, а через нее до той аудитории, которой в конечном итоге предназначается ваша информация. После того, как вы это сделали, информативно и аргументировано, а главное кратко (не более одной машинописной страницы) составьте сообщение. Не отягощайте его непонятными словами и мыслями. Помните, что журналисты постоянно находятся в цейтноте, добывая информацию, особенно те, кто работает в ежедневных изданиях. Для них настоящим подарком будет, если не придется вам звонить и просить растолковать какие-то места из пресс-релиза. Еще лучше если они просто могут использовать готовые предложения из пресс-релиза в своих материалах. Рассылая пресс-релизы, убедитесь, что они дошли до адресата. Не переусердствуйте с пресс-релизами, многих раздражает, когда их факс или электронный адрес используют как склад иногда ненужной или неинтересной информации. Чтобы получить хорошую прессу необходимо сделать так, чтобы журналисту было легко работать. При этом не полагайтесь на журналистов, просто подавая им информацию и факты, предоставляя возможность их комментировать. Необходимо управлять исходящей информацией. Наиболее приемлемый вариант – это среднее между примитивным изложением и откровенной саморекламой. Передавать необходимо информацию, которая является новостью. Сообщения необходимо планировать заблаговременно, использовать ключевые слова, не перегружать чрезмерной информацией. Дублируйте усилия: пресс-релизы сочетайте с интервью по телефону. Будьте последовательным, чтобы каждое сообщение работало на конечный результат. При этом разговаривайте человеческим языком - новости сообщаются для того, чтобы показать, что они влияют на жизнь человека. Надо давать цифры и термины, чтобы не переспрашивали. Некую информацию стоит придержать, полезно выдать ее позже, придав ей экслюзивный характер.

б) Пресс-конференция

Главное выяснить, нужна ли она вообще. Помните, что это не только наиболее эффективная форма общения, но и наиболее ответственная. Неграмотно подготовленная и проведенная пресс-конференция может породить больше вопросов, чем ответов. У пресс-конференции обязательно должна быть сюжетная линия. Идя на пресс-конференцию, не забывайте, что информация – это хлеб журналистов. Если вы им ее не дадите, а будете использовать пресс-конференцию только как возможность изложить свою точку зрения, то их разочарование обернется против вас. Обязательно дирижируйте пресс-конференцией. Направить вопросы в нужное русло поможет заявленная тема пресс-конференции (если у вас нет возможностей самостоятельно организовать пресс-конференцию, обратитесь за помощью к СМИ, как правило, этим занимаются соответствующие агентства; в регионах можно воспользоваться услугами отделений Союза журналистов). Накануне проведения пресс-конференции встретьтесь со своими помощниками и проведите мозговой штурм, определите круг возможных вопросов и подготовьте ответы на них. Тщательно подготовьте к пресс-конференции сопроводительный материал, так называемый медиа-кит (информация для журналистов об истории, философии и практической деятельности управляющего и его группы, биография). Пресс-конференция начинается вашим заявлением. Постарайтесь, чтобы оно было интересным, доступным, не отягощенным вам одному понятными терминами, не затянутым (до 10 минут). Если у вас есть какая-то сенсация, то ее лучше всего произнести во вступительном слове, чтобы не было впечатления непродуманной импровизации. Отвечая на вопросы, постарайтесь, чтобы ваши высказывания были краткими, но емкими. Не всем суждено родиться ораторами, поэтому остерегайтесь излишне раздражать прессу. Ориентируйтесь на аудиторию, постарайтесь, чтобы каждый успел задать свой вопрос. Будьте готовы к тому, что после пресс-конференции общение продолжится. Если у вас недостаточно времени, ограничьтесь хотя бы пятью минутами и обязательно предложите свой контактный телефон. Практика показывает, что лучшие дни для проведения пресс-конференции – вторник, среда, четверг, а время – с 11.00 до 16.00.

в) Встреча с общественностью

Эта форма публичного общения крайне редко встречается в практике арбитражных управляющих. Как правило, публичное общение происходит при банкротстве банков и градообразующих предприятий. В роли общественности здесь выступают частные вкладчики и трудовой коллектив соответственно. Грамотно подготовленная встреча снимает не только ряд возникающих в ходе проведения процедуры вопросов, но и напряженность, которая неизбежно имеет место быть. Важно провести предварительную подготовку к такой встрече, которая может быть организованна силами пресс-службы должника, которая, безусловно, существует в организациях такого уровня. Например, если накануне такой встречи работники пресс-службы банка-банкрота будут отвечать на телефонные звонки вкладчиков и доступно объяснять сложившееся положение дел и позицию арбитражного управляющего, то наверняка среди вкладчиков появятся свои «агенты влияния». Они будут транслировать выданную им информацию всей массе вкладчиков. Примером успешной встречи с общественностью является собрание кредиторов Инкомбанка, проведенное управляющим в спорткомплексе ЦСКА. На несколько тысяч вкладчиков и представителей крупных кредиторов (пятая очередь) произвело благоприятное впечатление то, как была организована встреча и ее подготовка. Во многом именно эта встреча сыграла немаловажную роль в том, что дальнейший ход процедуры банкротства не был сопряжен с крупными скандалами. Такие грамотно организованные встречи формируют позитивный настрой в отношении управляющего и становятся гарантией того, что кредиторы не будут пытаться его сменить в ходе процедуры.

г) объявление на доске объявлений

Арбитражному управляющему необходимо систематическое общение с трудовым коллективом. Естественно, что личные встречи не всегда возможны по ряду причин, тем не менее, они регулярно должны проводиться. Крайне полезной формой общения являются различного рода объявления, посредством которых управляющий информирует коллектив о положении дел в организации. Эти объявления должны содержать необходимый минимум информации, который будут способствовать предотвращению всевозможных слухов и домыслов, которыми, как правило, сопровождается процедура банкротства. Придя на предприятие, обязательно поинтересуйтесь, практикуется ли на нем поздравление сотрудников через доску объявления. Попросите человека, который этим занимается, поздравлять сотрудников от вашего имени.

д) письмо работникам (циркуляр)

В процессе осуществления процедуры банкротства всегда возникает ряд обстоятельств, когда арбитражному управляющему необходимо подробно изложить свою позицию относительно принятого решения, которое касается работников предприятия (увольнение, сокращение зарплаты и т.д.). Внятная аргументация такого решения в письменном виде позволит не нагнетать излишнюю напряженность в коллективе.

7.12. Электронная почта и Интернет

В последние годы электронные средства общения становятся все более важными для представления и поддержания имиджа в обществе. Не смотря на то, что в России доступ к Интернету пока еще не так широк, как в некоторых других странах, большинство россиян, влияющих на формирование общественного мнения, имеют такой доступ. Большая часть журналистов, политиков и государственных служащих пассивно или активно используют Интернет. Использование Интернета в стране быстро возрастает.

Пока Интернет нельзя считать надежным способом передачи информации в массы, однако он играет важную роль в следующих трех направлениях:

· можно ожидать, что все коммерческие, государственные и негосударственные организации должны иметь некоторое присутствие Интернета;

· Интернет нельзя использовать в агрессивных методах в связях с общественностью, поскольку к Интернету обращаются тогда, когда хотят получить какую-либо информацию об организации;

· электронная почта становится наилучшим средством регулярного информирования большого количества людей.

Каковы практические результаты такого развития электронных средств связи для арбитражных управляющих? Построение web-страниц - работа для профессионалов, хотя часто такие страницы делаются энтузиастами. Будет очень хорошо, если вы будете иметь некоторый контроль над своим имиджем и присутствием в электронном пространстве. Следующие 10 правил могут оказаться полезными для вас:

1. Если вы работаете в какой-либо компании, являетесь представителем какой-либо профессии или другой организации, поддерживайте разработку вашего сайта в Интернете, постоянно дополняйте и совершенствуйте его.

2. Не делайте сайты или личные web-страницы, похожие на яркую рекламу. Электронные страницы должны выглядеть достойно, в них должно содержаться достаточно информации, относящейся к вашей профессиональной деятельности.

3. Всегда полезно поместить информацию о себе – биография, ваши основные интересы, семья.

4. Поместите на web-странице свою фотографию.

5. Не соглашайтесь на размещение какой-либо рекламы на своей web-странице.

6. Используйте электронную почту для того, что информировать о своей работе большее количество обеспокоенных людей.

7. Копируйте свои электронные сообщения людям, которые, как вы думаете, могут обидеться, если не будут получать информацию о содержании ваших электронных сообщений.

8. Знайте меру и не увлекайтесь постоянными длинными посланиями и копированием их слишком большому количеству людей.

9. Электронные послания не такие формальные, как письма или факсимильные сообщения, поэтому можно в них можно использовать более свободную форму и язык.

10. Помните, что электронное сообщение можно перенаправить бесконечному числу людей, его можно хранить в течение бесконечного периода времени - поэтому не пишите таких сообщений, которые спустя годы, будучи прочитанными не теми людьми, смогут нанести ущерб вашей репутации.

Для арбитражных управляющих, более подробно интересующихся вопросами связи с общественностью, в раздел «Библиотека арбитражного управляющего» включен список специальных изданий по PR – тематике.

Приложение 7.1. Пример превентивного PR

О превентивном PR лучше всего рассказать на примере одного из коммерческих банков. Начало PR-кампании было положено в самом банке: в команде арбитражного управляющего и среди сотрудников. Советнику временного управляющего по связям с общественностью была предоставлена необходимая свобода действий, возможность обращаться как ко всем членам группы наблюдения, так и к высшему руководству должника. Регулярно проводились брифинги со специалистами группы наблюдения, открытые совещания; психологи оказывали необходимую поддержку всем членам команды, включая временного управляющего.

Группа антикризисного управления в части связей с общественностью использовала то обстоятельство, что в последние годы своей деятельности банк был признан очень открытым для средств массовой информации кредитно-финансовым учреждением, где был выработан единый подход к организации и развитию контактов со СМИ, налажены личные связи сотрудников пресс - отдела со многими журналистами. Это позволило выстроить грамотную PR-кампанию и, как следствие, создать имидж надежного и стабильного банка.

Установление нормальных деловых взаимоотношений команды временного управляющего с сотрудниками всех подразделений банка обеспечило открытость и готовность к сотрудничеству большинства членов коллектива банка. Также советник управляющего по связям с общественностью наладил постоянный информационный обмен с пресс - отделом банка, с которым координировались многие действия по работе с общественностью. Такая ситуация благоприятствовала проведению процедуры наблюдения в банке.

Важнейшую роль в данной PR-кампании играла информационная поддержка деятельности временного управляющего и противодействие необъективному освещению ее в СМИ. Выбор средств массовой информации основывался на социологических исследованиях целевой аудитории; на выявлении предпочтительных изданий и мониторинга ангажированности самих СМИ. Для журналистов этих средств массовой информации проводились пресс-конференции и брифинги, они регулярно обеспечивались пресс-релизами, готовились бэкграундеры (регулярная информация для СМИ текущего, событийного характера, не являющаяся сенсацией), медиа - киты, пресс - бюллетени.

На протяжении всей процедуры наблюдения инициировались интервью в различных СМИ с временным управляющим и привлеченными им специалистами, информационные и аналитические материалы о деятельности группы наблюдения в специализированных экономических и в массовых изданиях. После первого собрания кредиторов был создан документальный фильм о деятельности временного управляющего и привлеченных им специалистов. Во всех публикациях и передачах аргументировано выражалась основная мысль: команда временного управляющего ведет честную и открытую работу, в строгом соответствии с Законом о банкротстве, делает все возможное по возвращению неправомерно проданных активов банка и восстановлению его платежеспособности.

Хорошие результаты дала работа с руководством неформальных клубов кредиторов. Специалисты временного управляющего осуществляли свою деятельность в тесном контакте и с клубом иностранных кредиторов банка, и с клубом российских кредиторов - юридических лиц, и с обществами частных вкладчиков. А позже - с комитетом кредиторов, который начал свою деятельность после первого собрания кредиторов.

О состоянии дел в банке регулярно выпускались информационные бюллетени временного управляющего, распространяемые на заседаниях клубов кредиторов, во всех отделениях и филиалах. Для частных вкладчиков была организована «горячая» телефонная  линия, на звонки которой отвечали опытные психологи. Они же проводили еженедельные встречи с кредиторами, где отвечали на все интересующие вкладчиков вопросы.

Приложение 7.2. Пример чрезмерной публичной активности

Конкурсный управляющий одного из небольших региональных банков с самого начала дела о банкротстве испытывал на себе очень сильное давление со стороны местных властных структур и той части кредиторов, которой было выгодно банкротство банка. В качестве контрмер управляющим была инициирована активная PR-кампания и общественная деятельность. Была инспирирована широкая пресса, часть вкладчиков и некоторые арбитражные управляющие вошли в состав созданного конкурсным управляющим общественного движения, сам он выдвигался на выборах в Госдуму. В результате данный управляющий стал восприниматься местными властями как некий Робин Гуд и в итоге вызвал еще большее неприятие своей деятельности. Все это, безусловно, мешало эффективному проведению процедуры банкротства.

Приложение 7.3. Пример пресс-релиза

дата

Информация для прессы

Сегодня в организации прошло рабочее совещание представителей временного управляющего Владимира Петрова в филиалах организации и специалистов группы наблюдения.

Определены задачи, стоящие перед арбитражным управляющим и его представителями на новом этапе процедуры наблюдения по отношению к организации. Основные задачи - обеспечение сохранности имущества организации, ведение реестра требований кредиторов и контроль схем погашения задолженности организации.

Реестр требований кредиторов - документ, который ведется непрерывно. Перед Первым собранием кредиторов, проводившимся 25 мая, пополнение реестра было временно приостановлено для уточнения количества кредиторов, которые будут присутствовать на собрании и подсчета голосов кредиторов после собрания. В настоящее время работа с реестром требований возобновлена. Теперь любой кредитор организации может предъявить свое требование к должнику или подписать с ним акт сверки задолженности, если он не сделал этого ранее.

На сегодняшний день в филиалах организации подготовлены все документы, а представители арбитражного управляющего заканчивают проверку юридической чистоты и правовых рисков различных схем погашения задолженности в ряде областей. В ближайшее время, после окончательного подписания документов представителями арбитражного управляющего, начнется погашение долгов в Санкт-Петербурге, Якутии, на Урале, в Орске, Воронежской и Самарской областях.

За дополнительной информацией обращайтесь, пожалуйста, в группу арбитражного управления организации.

Телефоны: 333-33-33, 444-44-44.

Приложение 7.4. Пример приглашения на пресс-конференцию

дата

24 апреля 2001 года в 12.00 состоится пресс-конференция временного управляющего Московского стекольного завода Валерия Дьяконова, на которой будут подведены итоги наблюдения.

По вопросам аккредитации обращаться по телефону: 333-33-33.

Приложение. Основные ошибки в деятельности арбитражных   управляющих

27 августа 1999 г. распоряжением ФСФО России № 23-р было введено в действие Положение об осуществлении сотрудникам Федеральной службы России по финансовому оздоровлению и банкротству надзора за деятельностью арбитражных управляющих. Этот документ определил порядок, формы и условия осуществления надзора за деятельностью арбитражных управляющих, а также виды и меры административной ответственности арбитражных управляющих за нарушение ими требований и условий лицензируемого вида деятельности.

Анализ результатов  контроля сотрудниками Федеральной службы за деятельностью арбитражных управляющих позволяет сделать выводы о наиболее часто встречающихся ошибках и нарушениях в их деятельности.

Центральными проблемами, порождающими основную массу нарушений, является заинтересованность арбитражного управляющего в сделках должника, выражающаяся в тенденциозности и недобросовестности проведения процедур:  проведение их в интересах должника, одного из кредиторов или группы кредиторов, недобросовестное распоряжение имуществом должника, а также некомпетентность арбитражного управляющего.

Одним из самых распространенных нарушений законодательства о банкротстве является самоустранение арбитражных управляющих от исполнения возложенных на них обязанностей. Это проявляется в игнорировании арбитражными управляющими судебных актов, которыми они назначаются для осуществления процедур в отношении отсутствующих должников; передачи полномочий, которые непосредственно возложены законом на арбитражных управляющих, другим лицам; непредставлении информации контролирующим органам и т.д.

Следствием вышесказанного является причинение или возможность причинения подобными действиями, а скорее бездействием, убытков кредиторам или должнику, что, кстати, может привести к аннулированию или отзыву лицензии арбитражного управляющего.

Другой наиболее общей ошибкой для всех процедур является ненадлежащее ведение реестра требований кредиторов. Очень часто арбитражные управляющие не указывают сведения о каждом кредиторе в отдельности, особенно, для кредиторов первой и второй очередей, чьи требования включаются общей суммой, либо сведения о кредиторах являются неполными, например, отсутствует информация о местонахождении кредитора.

Поскольку реестр представляет собой опись требований кредиторов, то в нем должны содержатся реквизиты требований (их исходящий номер, дата отправки кредитором, дата получения требования управляющим).

В реестр вносятся только требования, которые являются установленными на момент составления реестра. В случае, если должником, управляющим оспариваются размер, состав или очередность удовлетворения требований, то последние не должны включаться в реестр, пока указанные требования не будут признаны установленными.

В реестре должна быть указана очередность удовлетворения каждого требования. Частой ошибкой арбитражных управляющих является указание в реестре общей суммы требований без разделения ее на основной долг и финансовые санкции (пени, штрафы).

В реестре требований кредиторов должны указываться сведения об их погашении. При этом сами требования из реестра не исключаются.

Типичными ошибками арбитражного управляющего в процедуре наблюдения являются:

· нарушение порядка созыва первого собрания кредиторов (ст. 64 Закона о банкротстве) - несоблюдение сроков проведения первого собрания кредиторов, уведомление не всех выявленных кредиторов о предстоящем собрании, недопущение кредиторов, чьи требования установлены, на собрание);

· неисполнение или ненадлежащее исполнение обязанностей временного управляющего (ст. 61 Закона о банкротстве) - непринятие мер по обеспечению сохранности имущества должника, отсутствие анализа финансового состояния, отсутствие анализа наличия или отсутствия признаков фиктивного или преднамеренного банкротства, неполное установление кредиторов должника и их требований, отказ от проведения первого собрания кредиторов);

· нарушение порядка установления требований кредиторов с целью проведения первого собрания кредиторов (ст. 63 Закона о банкротстве) - уведомление не всех кредиторов о возбуждении дела о банкротстве должника, самовольное сокращение сроков для предъявления требований кредиторами, внесение в реестр требований, не являющихся установленными, заявление возражений на требования кредиторов от имени временного управляющего);

· нарушение порядка проведения первого собрания кредиторов (ст. 65 Закона о банкротстве) - включение в повестку первого собрания кредиторов не всех обязательных для рассмотрения вопросов или включение вопросов, не относящихся к компетенции первого собрания, несоблюдение сроков предоставления протокола первого собрания кредиторов в суд).

Типичными ошибками арбитражного управляющего в процедуре внешнего управления являются:

· нарушение порядка рассмотрения плана внешнего управления (ст. 83 Закона о банкротстве) - несоблюдение сроков ознакомления кредиторов с планом внешнего управления (ПВУ), несоблюдение сроков созыва собрания по вопросу рассмотрения ПВУ, участие в голосовании кредиторов, не являющихся конкурсными, нарушение сроков предоставления ПВУ в суд);

· нарушение очередности удовлетворения кредиторов (ст.70 Закона о банкротстве) - включение в задолженность, на которую введен мораторий, текущих обязательств, погашение этой задолженности ранее, чем текущей);

· ненадлежащее исполнение обязанностей внешнего управляющего (п.2 ст.74 Закона о банкротстве) – не проведение или неполное проведение инвентаризации при принятии дел, использование нескольких расчетных счетов для осуществления расчетов с кредиторами, осуществление расчетов через третьих лиц, ненадлежащее взыскание дебиторской задолженности, непредставление отчета по итогам внешнего управления);

· иные нарушения (ненадлежащий прием дел у руководителя должника и затягивание с его отстранением; отсутствие в ПВУ конкретных мероприятий по восстановлению платежеспособности, отсутствие обоснования мероприятий по восстановлению платежеспособности, не внесение изменений в ПВУ в случае фактического отклонения от его исполнения, невыполнение ПВУ; нарушение порядка и сроков установления размера требований кредиторов; отсутствие согласования сделок с кредиторами в случае превышения текущих обязательств более 20% от размера требований кредиторов; несоблюдение порядка согласования реализации имущества должника).

Типичными ошибками арбитражного управляющего в ходе  конкурсного производства являются:

· нарушение сроков отчетности перед кредиторами (ст. 115 Закона о банкротстве);

· ненадлежащее исполнение обязанностей конкурсного управляющего (ст. 101 Закона о банкротстве) – не проведение или неполное проведение инвентаризации и оценки имущества должника, нарушение порядка уведомления работников должника о предстоящем увольнении, нарушение порядка отказа от исполнения договоров, непринятие мер по поиску и возврату имущества);

· нарушение порядка опубликования объявления о признании должника банкротом (ст. 100 Закона о банкротстве) - несоблюдение сроков отправки объявления в издания, опубликование объявления только в одном из изданий, не опубликование объявления в указанных законом изданиях);

· нарушение очередности удовлетворения кредиторов (ст. 106 Закона о банкротстве);

· иные нарушения (нарушение порядка оценки имущества должника, использование для конкурсного производства нескольких расчетных счетов, осуществление расчетов через третьих лиц, нарушение порядка предоставления в суд отчета по завершению конкурсного производства, нарушение сроков представления определения о завершении конкурсного производства в регистрирующие органы, не снятие должника с учета в контролирующих органах).

Библиотека арбитражного управляющего

Законодательные  и иные нормативные акты

1.    Федеральный закон от 8 января 1998 г. № 6-ФЗ «О несостоятельности (банкротстве)»

2.    Часть первая Гражданского кодекса Российской Федерации от 30 ноября 1994 г. № 51-ФЗ.

3.    Часть вторая Гражданского кодекса Российской Федерации от 26 января 1996 г. № 14-ФЗ.

4.    Арбитражный процессуальный кодекс Российской Федерации от 5 мая 1995 г. № 70-Ф3.

5.    Уголовный кодекс РФ от 13 июня 1996 г. № 63-ФЗ.

6.    Федеральный закон от 3 февраля 1996 г. № 17-ФЗ «О внесении изменений и дополнений в Закон РСФСР «О банках и банковской деятельности в РСФСР».

7.    Федеральный закон от 31 декабря 1995 г. № 226-ФЗ «О внесении изменений и дополнений в Закон Российской Федерации «О государственной пошлине».

8.    Федеральный закон от 26 декабря 1995 г. № 208-ФЗ «Об акционерных обществах».

9.    Федеральный закон от 21 июля 1997 г. № 119-ФЗ «Об исполнительном производстве».

10.Федеральный закон от 8 февраля 1998 г. № 14-ФЗ «Об обществах с ограниченной ответственностью»

11.Федеральный закон от 25 февраля 1999 г. № 40-ФЗ «О несостоятельности (банкротстве) кредитных организаций»

12.Федеральный закон от 24 июня 1999 г. № 122-ФЗ «Об особенностях несостоятельности (банкротства) субъектов естественных монополий топливно-энергетического комплекса»

13.Указ Президента РФ от 27 октября 1993 г. № 1769 «О мерах по обеспечению прав акционеров»

14.Указ Президента РФ от 22 декабря 1993 г. № 2264 «О мерах по реализации законодательных актов о несостоятельности (банкротстве) предприятий»

15.Указ Президента РФ от 23 мая 1994 г. № 1006 «Об осуществлении комплексных мер по своевременному и полному внесению в бюджет налогов и иных обязательных платежей» (с изм. и доп. от 21 марта 1995 г., 6 января 1998 г., 3 августа 1999 г., 25 июля 2000 г.)

16.Указ Президента РФ от 2 июня 1994 г. № 1114 «О продаже государственных предприятий-должников»

17.Указ Президента РФ от 14 февраля 1996 г. № 199 «О некоторых мерах по реализации решений об обращении взыскания на имущество организаций» (с изм. и доп. от 25 июля 2000 г.)

18.Указ Президента РФ от 18 августа 1996 г. № 1210 «О мерах по защите прав акционеров и обеспечению интересов государства как собственника и акционера» (с изм. и доп. от 9 августа 1999 г.)

19.Указ Президента РФ от 25 мая 1999 г. № 651 «О структуре федеральных органов исполнительной власти» (с изм. и доп. от 8, 28 июня, 6, 23 июля, 9 августа 1999 г., 29 февраля, 9 августа 2000 г.)

20.Указ Президента РФ от 17 мая 2000 г. № 867 «О структуре федеральных органов исполнительной власти» (с изм. и доп. от 20 сентября 2000 г.)

21.Постановление Совета Министров РФ от 5 февраля 1993 г. № 99 «Об организации работы по содействию занятости в условиях массового высвобождения»

22.Постановление Правительства РФ от 3 мая 1994 г. № 432 «О мерах по обеспечению занятости населения в случаях возникновения критических ситуаций на рынке труда в отдельных регионах Российской Федерации»

23.Постановление Правительства РФ от 20 мая 1994 г. № 498 «О некоторых мерах по реализации законодательства о несостоятельности (банкротстве) предприятий» (с изм. и доп. от 27 июля 1998 г., 27 августа 1999 г.)

24.Постановление Правительства РФ от 12 августа 1994 г. № 917 «Об утверждении нормативов распределения средств, полученных от продажи предприятий-должников, находившихся в федеральной собственности» (с изм. и доп. от 25 апреля 1995 г.)

25.Постановление Правительства РФ от 29 августа 1994 г. № 1001 «О порядке отнесения предприятий к градообразующим и особенностях продажи предприятий-должников, являющихся градообразующими»

26.Постановление Правительства РФ от 25 апреля 1995 г. № 421 «О дополнительных мерах по реализации законодательства Российской Федерации о несостоятельности (банкротстве) предприятий и организаций» (с изм. и доп. от 27 июля 1998 г., 27 августа 1999 г.)

27.Постановление Правительства РФ от 2 ноября 1995 г. № 1081 «Об особенностях процедур, применяемых в отношении неплатежеспособных сельскохозяйственных организаций»

28.Постановление Правительства РФ от 8 июля 1997 г. № 848 «Вопросы Федеральной службы России по делам о несостоятельности и финансовому оздоровлению»

29.Постановление Правительства РФ от 30 октября 1997 г. № 1373 «О реформе предприятий и иных коммерческих организаций»

30.Постановление Правительства РФ от 17 февраля 1998 г. № 202 «О государственном органе по делам о банкротстве и финансовому оздоровлению»

31.Постановление Правительства РФ от 21 февраля 1998 г. № 239 «О Мероприятиях по решению задач государственной антимонопольной политики, демонополизации экономики и развития конкуренции на товарных рынках Российской Федерации в 1998-2000 годах» (с изм. и доп. от 14 ноября 1998 г.)

32.Постановление Правительства РФ от 22 мая 1998 г. № 476 «О мерах по повышению эффективности применения процедур банкротства»

33.Постановление Правительства РФ от 25 декабря 1998 г. № 1544 «О лицензировании деятельности физических лиц в качестве арбитражных управляющих»

34.Постановление Правительства РФ от 4 апреля 2000 г. № 301 «Об утверждении Положения о Федеральной службе России по финансовому оздоровлению и банкротству»

35.Постановление Правительства РФ от 15 апреля 2000 г. № 348 «О представлении государственной корпорацией «Агентство по реструктуризации кредитных организаций» интересов Российской Федерации при заключении мировых соглашений с реструктурируемыми кредитными организациями»

36.Распоряжение Правительства РФ от 10 июня 1999 г. № 900-р «О мерах по исполнению Указа Президента РФ от 25 мая 1999 г. № 651 «О структуре федеральных органов исполнительной власти»

37.Распоряжение Правительства РФ от 10 июля 1999 г. № 1100-р «О проведении процедуры банкротства в отношении крупных, экономически или социально значимых организаций, а также организаций, имеющих стратегическое значение для обеспечения национальной безопасности»

38.Распоряжение Федерального управления по делам о несостоятельности (банкротстве) от 30 июня 1994 г. № 15-р «Об учете неплатежеспособных предприятий» (с изм. и доп. от 11 октября 1994 г.)

39.Распоряжение Федерального управления по делам о несостоятельности (банкротстве) от 12 августа 1994 г. № 31-р «О Методических положениях по оценке финансового состояния предприятий и установлению неудовлетворительной структуры баланса» (с изм. и доп. от 12 сентября 1994 г.)

40.Распоряжение Федерального управления по делам о несостоятельности (банкротстве) от 12 августа 1994 г. № 32-р «О примерном регламенте собрания кредиторов в случаях добровольной ликвидации предприятий»

41.Распоряжение Федерального управления по делам о несостоятельности (банкротстве) от 12 сентября 1994 г. № 56-р «Об оценке финансового состояния предприятий, имеющих признаки несостоятельности»

42.Распоряжение Федерального управления по делам о несостоятельности (банкротстве) от 11 октября 1994 г. № 67-р «О порядке представления документов в Федеральное управление по делам о несостоятельности (банкротстве)»

43.Распоряжение Федерального управления по делам о несостоятельности (банкротстве) от 24 октября 1994 г. № 70-р «О методических рекомендациях по выявлению неплатежеспособных предприятий, нуждающихся в первоочередной государственной финансовой поддержке, а также по определению неплатежеспособных предприятий, подлежащих выводу из числа действующих в связи с неэффективностью»

44.Распоряжение Федерального управления по делам о несостоятельности (банкротстве) от 5 декабря 1994 г. № 98-р «Об утверждении типовой формы плана финансового оздоровления (бизнес-плана), порядка его согласования и методических рекомендаций по разработке планов финансового оздоровления»

45.Распоряжение ФСДН РФ от 15 июня 1998 г. № 9-р «Об утверждении Положения о порядке формирования и работы коллегий уполномоченных государственных представителей, осуществляющих выработку единой позиции государства при рассмотрении дел о банкротстве организаций-должников»

46.Распоряжение ФСДН РФ от 27 августа 1998 г. № 16-р «О порядке и условиях применения процедур банкротства в ускоренном режиме»

47.Распоряжение ФСДН РФ от 16 сентября 1998 г. № 18-р «Об утверждении Положения о системе подготовки арбитражных управляющих»

48.Распоряжение ФСДН РФ от 16 сентября 1998 г. № 19-р «Об утверждении Положения о порядке аккредитации образовательных учреждений при ФСДН России»

49.Распоряжение ФСДН РФ от 28 сентября 1998 г. № 21-Р «О порядке аккредитации коммерческих банков при Федеральной службе России по делам о несостоятельности и финансовому оздоровлению»

50.Распоряжение ФСДН РФ от 23 декабря 1998 г. № 26-р «Об учете юридических и физических лиц, осуществляющих экспертную деятельность в области несостоятельности (банкротства) и финансового оздоровления»

51.Распоряжение ФСДН РФ от 31 марта 1999 г. № 13-р «О введении мониторинга финансового состояния организаций и учета их платежеспособности» (с изм. и доп. от 28 июня 1999 г.)

52.Распоряжение ФСФО РФ от 27 августа 1999 г. № 23-р «Об осуществлении сотрудниками Федеральной службы России по финансовому оздоровлению и банкротству надзора за деятельностью арбитражных управляющих»

53.Распоряжение ФСДН РФ от 17 сентября 1999 г. № 27-р «Об утверждении Типовой программы подготовки специалистов по антикризисному управлению и Типовой программы повышения квалификации специалистов по антикризисному управлению» (с изм. и доп. от 4 сентября 2000 г.)

54.Распоряжение ФСДН РФ от 7 октября 1999 г. № 32-р «Об аттестате специалиста по антикризисному управлению»

55.Распоряжение ФСДН РФ от 8 октября 1999 г. № 33-р «О Методических рекомендациях по проведению экспертизы о наличии (отсутствии) признаков фиктивного или преднамеренного банкротства»

56.Распоряжение ФСДН РФ от 11 ноября 1999 г. № 40-р «Об утверждении разъяснения о вопросах, связанных с применением процедур банкротства»

57.Распоряжение ФСДН РФ от 27 декабря 1999 г. № 48-р «Об утверждении Положения о производстве по делам организаций, в отношении которых приняты решения об обращении взыскания на имущество» (с изм. и доп. от 24 марта 2000 г.)

58.Распоряжение ФСДН РФ от 14 апреля 2000 г. № 19-р «Об утверждении разъяснения о вопросах, связанных с применением процедур банкротства»

59.Распоряжение ФСФО России от 17 июля 2000 г. № 88-р «Об утверждении Положения о порядке проведения экзамена по Типовой программе подготовки специалистов по антикризисному управлению»

60.Приказ МВД РФ и ФСФО России от 22 июня 2000 г. № 644/168 «О мерах по реализации Федерального закона «О несостоятельности (банкротстве)»

61.Письмо Федерального управления по делам о банкротстве от 29 ноября 1994 г. № ВГ-03/4230 «Об условиях проведения конкурса по продаже предприятий- должников»

62.Письмо ФСДН РФ от 29 января 1998 г. № ГТ-05/138 «О порядке взаимодействия с территориальными органами Мингосимущества РФ и Российского фонда федерального имущества при приватизации неплатежеспособных предприятий»

63.Письмо ФСДН РФ от 13 мая 1998 г. № ГТ-05/905 «О полномочиях ФСДН РФ обращаться от имени государства как собственника имущества государственных унитарных предприятий в Арбитражный суд с заявлением о признании государственного унитарного предприятия несостоятельным (банкротом)»

64.Письмо ФСДН РФ от 1 октября 1998 г. № Р-4 «О вопросах, связанных с применением процедур банкротства»

65.Распоряжение Госкомимущества РФ от 27 июля 1995 г. № 1018-р «Об утверждении Примерного договора подряда на управление делами предприятия в процессе его ликвидации»

66.Приказ Минфина РФ и ФСДН РФ от 19, 22 июня 1998 г. № 28н, 83 «Об утверждении Порядка осуществления Федеральной службой России по делам о несостоятельности и финансовому оздоровлению прав кредитора по выделяемым из федерального бюджета на возвратной основе бюджетным ссудам и иным средствам при решении вопросов о несостоятельности (банкротстве) организаций»

67.Письмо Минфина РФ от 15 апреля 1997 г. № 22-00-03 «О Программе проверки неплатежеспособности предприятий и организаций»

68.Постановление Минтруда РФ, Госналогслужбы РФ, Госкомстата РФ, ФСДН РФ и Минэкономики РФ от 8 августа 1997 г. № 42/10-1-06/268/55/ВК-01/162/1 «Об утверждении Порядка взаимодействия органов исполнительной власти в сфере обмена информацией о финансовом состоянии организаций, имеющих просроченную задолженность по заработной плате, в целях координации деятельности по обеспечению своевременной выплаты заработной платы и принятия наиболее эффективных мер к организациям-должникам»

69.Письмо Госналогслужбы РФ от 16 февраля 1996 г. № НП-6-11/104 «О порядке предъявления в арбитражные суды исков о ликвидации предприятий»

70.Письмо Госналогслужбы РФ от 23 февраля 1996 г. № ВЗ-6-10/134 «О представлении информации налоговыми органами о случаях неуплаты предприятиями налогов и иных обязательных платежей в течение 3-х месяцев»

71.Письмо Госналогслужбы РФ от 28 июня 1996 г. № ПВ-6-11/451 «О предъявлении исков о ликвидации предприятий»

72.Письмо Госналогслужбы РФ от 22 января 1998 г. № 10-1-06/15 «О взыскании налогов с организации-банкрота»

73.Письмо Госналогслужбы РФ от 7 июля 1998 г. № ВП-6-18/407 «О постановлении Президиума Высшего Арбитражного Суда Российской Федерации»

74.Письмо Госналогслужбы РФ от 11 ноября 1998 г. № ВГ-6-18/807 «О предъявлении исков о ликвидации предприятий»

75.Письмо Минэкономики РФ от 16 сентября 1993 г. № АШ-598/6-210 «О разработке процедуры санации, реорганизации и прекращении деятельности несостоятельных предприятий»

76.Приказ ЦБ РФ от 2 апреля 1996 г. № 02-78 «О введении в действие Положения «Об отзыве лицензии на осуществление банковских операций у банков и иных кредитных организаций в Российской Федерации» (с изм. и доп. от 26 июля, 25 ноября 1996 г., 25 апреля, 4 июля, 12 ноября, 19 декабря 1997 г., 10 марта, 25 марта, 26 апреля, 7 июля 1999 г., 4 октября 2000 г.)

77.Положение ЦБ РФ от 21 июля 1999 г. № 83-П «О порядке выдачи и аннулирования Банком России аттестатов руководителя временной администрации по управлению кредитной организацией и арбитражного управляющего при банкротстве кредитной организации» (с изм. и доп. от 15 сентября 1999 г.)

78.Положение ЦБ РФ от 4 октября 2000 г. № 125-П «О порядке составления промежуточного ликвидационного баланса и ликвидационного баланса кредитной организации и их согласования территориальными учреждениями Банка России»

79.Указание ЦБ РФ от 31 марта 2000 г. № 766-У «О критериях определения финансового состояния кредитных организаций» (с изм. и доп. от 8 июня, 21 декабря 2000 г.)

80.Письмо ЦБ РФ от 30 апреля 1997 г. № 443 «О методических рекомендациях по составлению планов санации кредитными организациями»

81.Письмо ЦБ РФ от 14 мая 1997 г. № 446 «О некоторых вопросах, связанных с работой ликвидационных комиссий» (с изм. и доп. от 30 июля 1998 г.)

82.Письмо ЦБ РФ от 9 марта 1999 г. № 86-Т «О подготовке материалов для обращения в Арбитражный суд»

83.Письмо ЦБ РФ от 25 марта 1999 г. № 105-Т «Об уплате налоговых платежей ликвидационной комиссией»

84.Письмо ЦБ РФ от 25 марта 1999 г. № 108-Т «О некоторых вопросах, связанных с применением Федерального закона «О несостоятельности (банкротстве) кредитных организаций»

85.Положение ЦБ РФ от 21 июля 1999 г. № 83-П «О порядке выдачи и аннулирования Банком России аттестатов руководителя временной администрации по управлению кредитной организацией и арбитражного управляющего при банкротстве кредитной организации»

86.Письмо ЦБ РФ от 24 мая 1999 г. № 160-Т «О письме Председателя Высшего Арбитражного Суда Российской Федерации»

87.Письмо ЦБ РФ от 30 мая 2000 г. № 114-Т «Об обращении Банка России в Арбитражный суд с заявлениями о признании кредитных организаций банкротами»

88.Разъяснение ЦБ РФ от 26 июля 2000 г. № 1-ОР «Об отдельных вопросах, связанных с применением Федерального закона «О реструктуризации кредитных организаций»

89.Приказ Генеральной прокуратуры РФ от 24 октября 1996 г. № 59 «О задачах органов прокуратуры по реализации полномочий в арбитражном процессе»

90.Приказ ФСЗ РФ от 26 мая 1993 г. № 67 «О предоставлении компенсационных выплат работникам предприятий, учреждений и организаций, вынужденно работающим неполный рабочий день или неполную рабочую неделю»

91.Приказ ФСЗ РФ от 25 июля 1994 г. № 107 «Об утверждении «Порядка оказания финансовой помощи работодателям на организацию дополнительных рабочих мест для обеспечения трудоустройства и занятости безработных граждан»

92.Приказ ФСЗ РФ от 6 марта 1995 г. № 44 «Об утверждении «Положения о порядке и условиях предоставления компенсационных выплат работникам, находящимся в отпусках без сохранения заработной платы в связи с вынужденным временным прекращением работы организаций»

93.Письмо Федерального фонда ОМС от 28 апреля 1997 г. № 1764/23-И «О работе с предприятиями, для которых назначено внешнее управление»

94.Письмо Фонда социального страхования РФ от 9 августа 1999 г. № 02-10/09-3919 «О правах аккумулировать капитализированные платежи ликвидируемых предприятий для возмещения вреда потерпевшим на производстве»

95.Письмо ПФР от 3 августа 1995 г. № ЧЛ-16-11/4502-ИН «О порядке списания задолженности плательщиков по средствам ПФР»

96.Письмо ПФР от 6 февраля 1998 г. № ЕВ-09-10/848 «О Федеральном законе Российской Федерации от 8 января 1998 г. № 6-ФЗ»

97.Письмо ПФР от 23 марта 1998 г. № 09-28/2029 «О Федеральном законе от 8 января 1998 г. № 6-ФЗ «О несостоятельности (банкротстве)»

98.Письмо ПФР от 2 октября 1998 г. № АЗ-09-28/8224 «О координировании действий при решении вопросов о несостоятельности (банкротстве) организаций, имеющих задолженность по обязательным платежам в Пенсионный фонд Российской Федерации»

99.Письмо ПФР от 20 декабря 1999 г. № КА-09-27/11464 «О начислении пени в период конкурсного производства»

100.        Постановление Конституционного Суда РФ от 16 мая 2000 г. № 8-П «По делу о проверке конституционности отдельных положений пункта 4 статьи 104 Федерального закона «О несостоятельности (банкротстве)» в связи с жалобой компании «Timber Holdings International Limited»

101.        Постановление Конституционного Суда РФ от 6 июня 2000 г. № 9-П «По делу о проверке конституционности положения абзаца третьего пункта 2 статьи 77 Федерального закона «О несостоятельности (банкротстве)» в связи с жалобой открытого акционерного общества «Тверская прядильная фабрика»

102.        Постановление Пленума Верховного Суда РФ и Пленума Высшего Арбитражного суда РФ от 18 августа 1992 г. № 12/12 «О некоторых вопросах подведомственности дел судам и Арбитражным судам»

103.        Постановление Пленума Верховного Суда РФ и Пленума Высшего Арбитражного Суда РФ от 1 июля 1996 г. № 6/8 «О некоторых вопросах, связанных с применением части первой Гражданского кодекса Российской Федерации»

104.        Постановление Пленума Верховного Суда РФ и Пленума Высшего Арбитражного Суда РФ от 2 апреля 1997 г. № 4/8 «О некоторых вопросах применения Федерального закона «Об акционерных обществах» (с изм. и доп. от 5 февраля 1998 г.)

105.        Информационное письмо Президиума Высшего Арбитражного Суда РФ от 7 августа 1997 г. № 20 «Обзор практики применения арбитражными судами законодательства о несостоятельности (банкротстве)»

106.        Письмо Президиума Высшего Арбитражного Суда РФ от 5 декабря 1997 г. № 23 «О применении пунктов 2 и 4 статьи 61 Гражданского кодекса Российской Федерации»

107.        Информационное письмо Высшего Арбитражного Суда РФ от 28 июля 1999 г. № С1-7/УП-848 «О некоторых вопросах назначения арбитражных управляющих»

108.        Информационное письмо Президиума Высшего Арбитражного Суда РФ от 13 января 2000 г. № 50 «Обзор практики разрешения споров, связанных с ликвидацией юридических лиц (коммерческих организаций)»

109.        Письмо Высшего Арбитражного суда РФ от 10 декабря 1992 г. № С-13/ОП-357 «О разрешении споров, связанных с учреждением, реорганизацией и ликвидацией предприятий»

110.        Письмо Высшего Арбитражного Суда РФ от 4 июня 1993 г. № С-13/ОП-175 «Об уплате налогов в связи с задолженностью предприятия перед бюджетом»

111.        Письмо Высшего Арбитражного Суда РФ от 30 января 1995 г. № С1-7/ОП-54 «Об отдельных рекомендациях, принятых на совещаниях по судебно-арбитражной практике»

112.        Письмо Высшего Арбитражного Суда РФ от 25 апреля 1995 г. № С1-7/ОП-237 «Обзор практики применения арбитражными судами законодательства о несостоятельности (банкротстве)»

113.        Письмо Высшего Арбитражного Суда РФ от 15 мая 1995 г. № ОП-13/4 «О правах кредитора в период действия моратория»

114.        Письмо Высшего Арбитражного Суда РФ от 10 июля 1995 г. № С5-7/ОЗ-385 «О постановлении Правительства РФ от 15 мая 1995 г. № 469 «О продаже на аукционе имущества (активов) ликвидируемых и ликвидированных государственных и муниципальных предприятий»

115.        Письмо Высшего Арбитражного Суда РФ от 6 июня 1994 г. № С5-7/ОЗ-385 «О полномочиях созданных территориальных агентств федерального управления по делам о несостоятельности (банкротстве)»

116.        Распоряжение ФСФО России от 4 сентября 2000 г. № 128-р «Об утверждении Типовой программы подготовки специалистов по антикризисному управлению первого уровня и Типовой программы подготовки специалистов по антикризисному управлению второго уровня»

117.        Распоряжение ФСФО России от 21 августа 2000 г. № 123-р «О повышении качества подготовки специалистов по антикризисному управлению»

118.        Положение о порядке проведения конкурсного отбора обучающих организаций, привлекаемых для выполнения плановых заданий на подготовку и повышение квалификации специалистов по антикризисному управлению (утв. Российской гильдией профессиональных антикризисных управляющих 31 августа 2000 г.)

119.        Постановление Президиума Высшего Арбитражного Суда РФ от 10 октября 2000 г. № 3326/00 «Исковые требования о признании недействительным договора купли-продажи и возврате истцу полученного ответчиком по договору мотивированы тем, что в отношении ОАО (истца) возбуждено дело о признании его несостоятельным (банкротом); по мнению истца, арбитражный управляющий совершил спорную сделку, которая была направлена на предпочтительное удовлетворение требований одного кредитора перед другими кредиторами»

120.        Постановление Президиума Высшего Арбитражного Суда РФ от 12 сентября 2000 г. № 1663/00 «Руководитель предприятия отстранен от занимаемой должности, исполнение его обязанностей возложено на временного управляющего; апелляционная жалоба на определение о введении внешнего управления, подписанная руководителем должника, оставлена без рассмотрения» (извлечение)

121.        Постановление Президиума Высшего Арбитражного Суда РФ от 15 августа 2000 г. № 1362/00 Признание договора об уступке требования недействительным произойдет, если соглашение об отступном заключено после получения банком сообщения о возможном отзыве лицензии и направлено на первоочередное удовлетворение требований отдельных кредиторов в ущерб интересам других кредиторов

Специальная литература

1.    Астахов В.П. Анализ финансовой устойчивости фирмы и процедуры, связанные с банкротством. – М.: Издательство «Ось – 89», 1995.

2.    Аудит предприятия. Методология аудиторской проверки хозяйственно – финансовой деятельности предприятия. – М.: Дело, 1995.

3.    Виханский О.С. Стратегическое управление. – М.: Издательство Московского университета, 1995.

4.    Герчикова И.Н. Менеджмент. – 2 изд., перераб. И доп. – М.: Банки и биржи, ЮНИТИ, 1995.

5.    Грамотенко Т.А. и др. Банкротство предприятий: экономические аспекты. – М.: Приор, 1998.

6.    Ефимова О.А. Как анализировать финансовое состояние предприятия. – М.: Перспектива, 1995.

7.    Ефимова О.А. Финансовый анализ. – М.: Финансы, 1997.

8.    Ковалев А.П. Финансовый анализ и диагностика банкротств./Учебное пособие Минэкономики РФ. – М.: Экономическая академия, 1994.

9.    Ковалев А.П. Финансовый анализ. – М.: Финансы и статистика, 1997.

10.Липсиц И.В., Коссов В.В. Инвестиционный проект: методы подготовки и анализа. – М.: Издательство «БЕК», 1996.

11.Котлер Ф. Маркетинг и менеджмент: анализ, планирование, внедрение, контроль. – С-Пб.: Питер, 1998.

12.Мескон М.,  Альберт М., Хедоури Ф. Основы менеджмента.: Пер. с анг. – М.: Дело, 1998.

13.Налоги и налогообложение. Под ред. Русаковой И.Г., Кошкина В.А. – М.: Финансы, 1998.

14.Основы предпринимательского дела. Под ред. Осипова Ю.М. – 2 изд. – М.: Издательство «БЕК», 1996.

15.Павлова Л.Н. Финансовый менеджмент. Управление финансовыми оборотами предприятия.  – М.: Банки и биржи, ЮНИТИ, 1995.

16.Практическое пособие по составлению плана внешнего управления. – М.: ИПК Госслужбы, 1999.

17.Таль Г.К., Григорьев В.В., Юн Г.Б. и др. Практическое пособие по арбитражному управлению предприятиями. – М.: Издательство «Статус», 1999.

18.Практическое пособие по осуществлению процедуры наблюдения. Коллектив авторов под рук. Юна Г.Б. – М.: ИПК Госслужбы, 1999.

19.Пратт Ш.П. Оценка бизнеса. Анализ и оценка закрытых компаний. Пер. с анг. – 2 изд.- М.: Институт экономического развития Всемирного банка, 1994.

20.Теория и практика антикризисного управления. Под ред. Беляева С.Г., Кошкина В.И. – М.: Закон и право, ЮНИТИ, 1996.

21.Финансы предприятий. Под ред. Бородиной Е.И. – М.: Банки и биржи, ЮНИТИ, 1995.

22.Холт Роберт Н. Основы финансового менеджмента. – М.: Дело, 1993.

23.Харрисон Г.С. Оценка недвижимости. Пер. с анг. – М.: РОО, 1994.

24.Шеремет А.Д., Сайфулин Р.С. Методика финансового анализа. – М.:Инфра-М, 1996.

25.Экономика предприятий. Под ред. Горфинкеля В.Я., Купрякова Е.М. – М.: Банки и биржи, ЮНИТИ, 1996.

Специальная литература по связям с общественностью

1.    Всероссийский научно-популярный журнал «PR в России», №№ 1, 3, 4. 2000 г.

2.    Дэвид Мартин, «Манипулирование встречами», изд. «Амальфея», Минск.

3.    Дороти Доти, «Паблисити и Паблик Рилейшнз», Москва, 1997 г.

4.    «Паблик рилейшнз. Связи с общественностью в сфере бизнеса». Под редакцией А.Гусева. Москва, 1999 г.

5.    Сэм Блэк, «Введение в Паблик Рилейшнз». Изд. «Финикс», 1998 г.

6.    Сухарев, «Этика и психология делового человека», Москва 1997 г.

7.    А.Н. Чумиков «Паблик Рилейшнз. Связи с общественностью». Изд. «Дело», 2000 г.

8.    Роджер Хейвуд «Все о Паблик Рилейшнз». Как добиться успеха в бизнесе, используя связи с общественностью», Москва. Лаборатория Базовых Знаний. 1999 г.

Форма отзывов и предложений

Данное пособие разработано российскими и западными экспертами при содействии проекта ТАСИС - Finrus 9702. Полезность последующих редакций книги зависит от отзывов читателей. Мы просим Вас заполнить форму и отправить ее по адресу, указанному ниже. Если потребуется, приложите дополнительные листы. Просим присылать Ваши отзывы до 31 декабря 2001 года.

ФОРМАТ/СТИЛЬ – Удобно ли данное руководство в практической работе управляющего? _________________________________________________Да/Нет

Легок ли стиль данного пособия для прочтения? _____________________Да/Нет

Что следует улучшить:

СОДЕРЖАНИЕ. Логична ли структура разделов? ____________________Да/Нет

Ваши предложения по дополнениям или изменениям структуры:

Ваши предложения по изменению или дополнению каких-либо разделов:

ПРИЛОЖЕНИЯ –Было ли, на Ваш взгляд, в них что-либо упущено _____Да/Нет

Предлагаемые Вами дополнения:

ЧЕК-ЛИСТЫ. Что, на Ваш взгляд упущено в чек-листах, требуются ли дополнительные чек-листы?

Ваши замечания и/или предлагаемые дополнения:

ПРИМЕРЫ. Характерны ли описываемые ситуации? _________________Да/Нет

Какие разделы, на Ваш взгляд, требуют дополнения примерами?

СВЕДЕНИЯ О ЧИТАТЕЛЕ (по желанию)

Ф.И.О.:

Факс, электронная почта:

Пожалуйста, скопируйте данную форму, заполните и отправьте ее по факсу или электронной почте в ФСФО России, для Е.А. Файншмидта. Факс: 095 975 4605, e-mail: fainshmidt@fsdn.msk.ru (почтовый адрес: 129857, г. Москва, ул. Щепкина д. 42)

[1] Конкретные документы приведены в полной версии пособия

[2] Тексты документов приведены в полной версии пособия

[3] Тексты документов приведены в полной версии пособия

[4] Тексты документов приведены в полной версии пособия

[5] Тексты документов приведены в полной версии пособия

[6] Формы документов приведены в полной версии пособия


Ведение

Данное пособие  разработано в рамках проекта технического содействия ФСФО России (проект ТАСИС 9701).

В соответствии с действующим законодательством ФСФО России ответственна за лицензирование арбитражных управляющих, количество которых в настоящее время составляет более 17 000. При помощи своих территориальных органов ФСФО России содействует процессу обучения управляющих и реализации процедур банкротства.

Начиная с 1990 года в России появилось большое количество различных пособий и справочных материалов по вопросам несостоятельности (банкротству), подготовленных российскими и зарубежными авторами.

Однако результаты работы региональных комиссий ФСФО России по надзору за деятельностью арбитражных управляющих указывают на потребность во всестороннем улучшении практических навыков и опыта арбитражных управляющих.

Вторая редакция пособия включает в себя инструменты управления, соответствующие требованиям Федерального закона «О несостоятельности (банкротстве)» от 08.01.98, основанные на системе чек - листов. Они предназначены для содействия арбитражным управляющим в осуществлении постоянного контроля, позволяющего разрешать потенциальные конфликты, возникающие между различными субъектами института банкротства.

Очевидно, что пособие не сможет ответить на все вопросы, возникающие в ходе реализации процедур банкротства. Ответы на специфичные вопросы, возникающие на практике, могут быть найдены в различных правовых и экономических публикациях.

В ходе подготовки второй редакции авторы переработали материал и дополнили его новыми практическими примерами и литературой.


Глава 1. Арбитражное управление – новая профессия

Глава  1

Арбитражное управление – новая профессия

содержание

1. Арбитражное управление – новая профессия................................. 8

1.1. Порядок  назначения арбитражных управляющих........................... 10

1.2. Общие права, обязанности и ответственность арбитражных                      управляющих........................................................................... 12

1.3. Этика арбитражного управления......................................... 14

1. Арбитражное управление – новая профессия

В ходе работы с предприятиями в рамках законодательства о банкротстве особое значение приобретает роль арбитражного управляющего как главного действующего лица при осуществлении любой  процедуры банкротства.

Необходимость введения института арбитражных управляющих определяется следующими обстоятельствами.

Во-первых, остротой и высокой общественной значимостью задач, решаемых при реализации процедур банкротства предприятий. Это:

· структурная перестройка экономики путем перераспределения собственности от неэффективных к эффективным собственникам;

· обеспечение финансовой дисциплины хозяйствующих субъектов;

· создание цивилизованных условий для принудительного взыскания кредиторской задолженности.

Во-вторых, высокой конфликтностью процедур банкротства. В ходе их проведения затрагиваются интересы множества сторон: должника, его кредиторов, государства, трудового коллектива, органов местного самоуправления, социальной сферы. Закон о банкротстве начинает действовать в отношении предприятия, когда возникает конфликт между должником и кредиторами и имеются основания полагать, что указанный конфликт не может быть добровольно разрешен к удовлетворению всех сторон. Из этого вытекает, что их отношения должна регулировать третья сторона, не являющаяся заинтересованной и обладающая специальными знаниями и полномочиями для управления должником.

В связи с этим законодательство о банкротстве вводит институт арбитражных управляющих – лиц, ответственных за проведение процедур банкротства и призванных обеспечить максимальное удовлетворение требований кредиторов в установленном Законом порядке.

Закон о банкротстве и  некоторые подзаконные акты подробно регулируют порядок подготовки, назначения, прав, обязанностей и ответственности арбитражных управляющих. ФСФО России подготавливает и утверждает типовые программы подготовки и переподготовки арбитражных управляющих, внимательно отбирает учебные заведения, уполномоченные проводить обучение. Принципиальная важность обучения, - помимо необходимости передачи специальных знаний, - обусловлена, в том числе, и недостаточной историей арбитражного управления в России, еще не сложившимися принципами корпоративной культуры антикризисного менеджмента.

В соответствии с действующим законодательством, арбитражным управляющим на предприятие может быть назначен человек, прошедший специальную подготовку и получивший лицензию ФСФО России на право осуществления такой деятельности. Кроме того, он должен быть зарегистрирован как индивидуальный предприниматель.

Любой арбитражный управляющий начинает свою работу с небольших предприятий. По мере приобретения опыта и переподготовки он получает право проводить процедуры банкротства на более крупных  организациях. Такое право подтверждается лицензией. Выделяют три типа лицензии арбитражного управляющего – первой, второй и третьей категории. Первая категория – это минимальный уровень, позволяющий работать только с индивидуальными предпринимателями, малыми предприятиями и отсутствующими должниками. Управляющие с лицензией второй категории могут быть назначены на любые предприятия, кроме особо крупных и социально - значимых, для управления которыми обычно необходима третья категория. Естественно, что переход к следующей категории возможен только после успешной работы на предыдущем уровне и прохождения специальной переподготовки. Контроль за деятельностью арбитражных управляющих при этом в соответствии с Законом возложен, в первую очередь, на ФСФО России и его территориальные органы в лице комиссий по надзору за соблюдением арбитражными управляющими требований и условий лицензируемого вида деятельности (далее - Комиссия по надзору).

1.1. Порядок  назначения арбитражных управляющих

В соответствии с нормами Закона о банкротстве, арбитражный управляющий приступает к исполнению своих обязанностей с момента назначения Арбитражным судом, и прекращает их исполнение также по решению Арбитражного суда. По отношению к нему не применяются нормы трудового законодательства, действующие для работников предприятия. Его нельзя уволить или заменить иначе,  кроме как по решению Арбитражного суда. Однако при этом предварительный отбор кандидатуры арбитражного управляющего осуществляется кредиторами и суд лишь утверждает их решение. Таким образом, именно интересы кредиторов ставятся Законом на первое место. Если же кредиторы не предложили своей кандидатуры или эта кандидатура по каким-либо причинам не соответствует требованиям, предъявляемым к арбитражным управляющим, то суд может назначить управляющего из числа лиц, зарегистрированных в таком качестве в данном суде (следует отметить, что каждый арбитражный управляющий обязан зарегистрироваться как минимум в одном Арбитражном суде).

Распоряжением ФСФО России от 15 февраля 2001 г. № 48-р определены требования, предъявляемые к физическим лицам, осуществляющим деятельность в качестве арбитражных управляющих. В соответствии с приложением к этому распоряжению физическое лицо, осуществляющее деятельность в качестве арбитражного управляющего, должно знать:

· основные понятия в области экономики и управления;

·  основные положения Гражданского и Гражданского процессуального кодексов Российской Федерации, Уголовного, Уголовно-процессуального и Арбитражного процессуального кодексов Российской Федерации, Кодекса законов о труде Российской Федерации;

· основные положения Налогового кодекса Российской Федерации в части налогообложения юридических и физических лиц;

· Федеральный закон «О несостоятельности (банкротстве)»;

· правовые вопросы обеспечения антикризисного управления и деятельности антикризисного управляющего;

· методы оценки финансового состояния организаций;

· методику проведения мероприятий по выводу организации из состояния кризиса;

· методы оценки имущества организации;

· технологию продажи бизнеса организации;

· технологию продажи активов организации и  имущественного комплекса организации как единого целого;

· процедуру ликвидации организации;

· методы управления;

· законодательство о труде и охране труда;

· вопросы, связанные с обеспечением безопасности деятельности коммерческих организаций.

Квалификационные требования к физическим лицам, осуществляющим деятельность в качестве арбитражных управляющих в соответствии с вышеназванным приложением, следующие:

· физическое лицо, осуществляющее деятельность в качестве арбитражного управляющего с лицензией первой категории, должно иметь высшее образование и дополнительное образование по Типовой программе подготовки специалистов по антикризисному управлению первого уровня;

· физическое лицо, осуществляющее деятельность в качестве арбитражного управляющего с лицензией второй категории, должно иметь высшее образование по экономическим или юридическим специальностям, дополнительное образование по Типовой программе подготовки специалистов по антикризисному управлению второго уровня, а также стаж руководящей работы не менее 2 лет и стаж работы арбитражным управляющим не менее 6 месяцев;

· физическое лицо, осуществляющее деятельность в качестве арбитражного управляющего с лицензией третьей категории, должно иметь высшее образование по экономическим или юридическим специальностям, дополнительное образование по Типовой программе повышения квалификации специалистов по антикризисному управлению, а также стаж руководящей работы не менее 5 лет и стаж работы арбитражным управляющим не менее 2 лет.

1.2. Общие права, обязанности и ответственность арбитражных
управляющих

Закон о банкротстве в статьях 19 – 20 определяет общие права и обязанности арбитражных управляющих.

К основным правам арбитражных управляющих относятся:

· право единолично осуществлять текущее руководство должником (за исключением процедуры наблюдения, о чем будет сказано ниже);

· право на работу с кредиторами;

· право на обращение в Арбитражный суд от своего лица, когда это предусмотрено Законом о банкротстве, в том числе с заявлением об освобождении его от исполнения обязанностей арбитражного управляющего;

· право привлекать к работе третьих лиц с оплатой их труда из средств должника или из иных источников, если эта работа необходима для проведения процедур банкротства;

· право получать вознаграждение за свою работу.

Основными обязанностями арбитражных управляющих являются:

· обеспечение сохранности имущества должника;

· оценка состояния должника с точки зрения целесообразности оздоровления предприятия или его ликвидации, а также выбора соответствующей процедуры банкротства;

· максимально эффективное проведение утвержденной кредиторами и Арбитражным судом процедуры банкротства по отношению к должнику;

· работа с требованиями кредиторов, предъявляемыми к должнику.

Арбитражный управляющий – это общее название лиц, осуществляющих соответствующие функции на различных стадиях (процедурах) банкротства. При этом для проведения процедуры наблюдения назначается временный управляющий, для проведения внешнего управления – внешний управляющий, конкурсного производства – конкурсный управляющий. Объем специальных полномочий арбитражных управляющих различается в зависимости от проводимой процедуры банкротства и подробнее рассматривается в соответствующих разделах пособия.

Очевидно, что исключительные права и обязанности накладывают на арбитражного управляющего большую ответственность. В соответствии со статьей 21 Закона управляющий персонально отвечает за неисполнение или ненадлежащее исполнение возложенных на него законом обязанностей. В случае плохого управления предприятием он может быть отстранен от работы Арбитражным судом, а если его действия или бездействие привели к появлению убытков должника или кредиторов, - то и лишен по решению ФСФО России лицензии на право осуществлять деятельность в качестве арбитражного управляющего. Кроме того, должником или кредиторами с него могут быть истребованы суммы убытков, понесенных пострадавшей стороной в результате действий арбитражного управляющего.

Практика показывает, что даже арбитражные управляющие с опытом не застрахованы от ошибок в своей деятельности. В отношении же начинающих управляющих можно констатировать, что большинство из них допускает недочеты, за которые предусмотрена различная степень ответственности: от предупреждения до дисквалификации в судебном порядке.

1.3. Этика арбитражного управления

При выполнении своих профессиональных обязанностей, арбитражные управляющие всегда должны действовать в соответствии с высокими этическими стандартами.

Данное требование является одним из основных принципов Закона о банкротстве, пункт 3 статьи 20 которого определяет, что «при осуществлении своих прав и обязанностей арбитражный управляющий обязан действовать добросовестно и разумно с учетом интересов должника и его кредиторов».

Добросовестность и разумность действий не могут быть четко определены. Скорее, это образ жизни, чем набор правил. Поэтому ниже приводятся основные стандарты поведения, которых следует придерживаться с тем, чтобы все стороны видели, что вы действуете «добросовестно и разумно».

Арбитражные управляющие всегда обязаны действовать в рамках полномочий, данных им законом.

Закон и другие нормативные акты определяют, что должен и чего не должен делать арбитражный управляющий в определенных ситуациях. Иногда арбитражный управляющий может оказаться перед искушением использовать «незаконные» действия, направленные на достижение, как ему кажется, эффективных, целесообразных,  «справедливых» результатов. Однако управляющие не должны поддаваться таким искушениям. Если управляющий получит репутацию человека, готового переступить закон хотя бы в «необходимых» случаях, он рискует быть заподозренным в нечестности в любых ситуациях.

В качестве примеров вышесказанного можно рассмотреть следующие ситуации.

В ходе процедуры наблюдения было проведено собрание кредиторов с целью рассмотреть предлагаемый проект мирового соглашения. Временный управляющий знал, что работники должника одобряют подписание мирового соглашения. Он был очень удивлен, когда услышал, что представитель работников активно высказывался против подписания мирового соглашения в ходе заседания Арбитражного суда.

Сам временный управляющий не стал предпринимать каких-либо активных действий, но подвигнул руководство и акционеров должника к созыву собрания работников предприятия и к тому, чтобы в ходе этого собрания объективно и непредвзято проинформировать всех работников о действиях их представителя. В результате, на этом собрании был избран новый представитель работников предприятия.

Данное дело служит хорошим примером этичного поведения арбитражного управляющего. Он предпринял ряд шагов с тем, чтобы, не превышая полномочий и прав временного управляющего, добиться желаемого результата.

В указанном случае поведение и действия представителя работников были неэтичны. Он в действительности не представлял интересы и взгляды тех лиц, которых он должен был представлять.

Другой пример указывает на поведение, которое,  на первый взгляд,  является этичным, однако при этом нарушаются требования законодательства.

Во время осуществления конкурсного производства ряд бывших работников предприятия-должника подали заявление конкурсному управляющему с просьбой о погашении их задолженности по заработной плате в связи с тяжелым материальным положением. Конкурсный управляющий удовлетворил их просьбу, несмотря на наличие непогашенной текущей задолженности и задолженности перед кредиторами первой очереди.

В данном случае, действия конкурсного управляющего не основываются на законе и не могут быт оправданы ссылкой на «гуманизм».

Арбитражным управляющим следует предпринимать разумные шаги по получению адекватной информации с тем, чтобы принимать обоснованные решения.

В большинстве случаев интересы различных сторон (акционеров, кредиторов, руководства и работников) судебного процесса о банкротстве предприятия не соотносятся друг с другом. Человеку присуще представлять информацию в свете, выгодном только ему и его интересам (в данном случае не подразумевается неверная интерпретация, а только нормальное человеческое поведение, т.е. взгляд на вещи).

Очевидно, что в той среде, в которой работает арбитражный управляющий, практически невозможно получить «чистую правду» (хотя, можно поставить вопрос,  существует ли  «чистая правда» вообще).

Поэтому, нормы поведения, ожидаемые от арбитражного управляющего в части получения адекватной информации, должны включать следующие.

Ему следует предпринять необходимые действия с тем, чтобы получить информацию из различных источников; сделать все возможное, чтобы уменьшить  влияние взглядов отдельных  лиц на рассматриваемый вопрос путем сверки такой информации  из различных источников и путем проведения собственной оценки. Все это поможет сформировать адекватную картину реального положения.

Если у него есть основания подозревать, что информация, полученная из определенного источника, не соответствует действительности (к примеру, если кредиторы утверждают, что руководство не говорит им правды или наоборот), арбитражному управляющему следует предпринять разумные шаги по получению независимой оценки такой информации.

При подготовке решения арбитражному управляющему следует учитывать всю имеющуюся у него информацию.

Арбитражный управляющий является независимым профессиональным экспертом. В его обязанности входит выдача рекомендаций по наилучшему выходу из кризиса. Данная рекомендация должна основываться на объективной оценке текущей ситуации и имеющихся возможностях. Поэтому очень важно, чтобы при оценке ситуации арбитражный управляющий учитывал всю имеющуюся информацию. Особенно это относится к отчету временного управляющего и плану внешнего управления. Это может так же иметь отношение к рекомендациям антикризисного управляющего руководству и акционерам предприятия. Однако, в последнем случае, антикризисный управляющий обычно будет обязан действовать исключительно в интересах своего клиента, а не соотносить интересы всех участников процесса о банкротстве.

Арбитражный управляющий также должен оценить достоверность информации. На основе имеющихся возможностей он должен определить, какие из  сведений являются:

· неоспоримыми,

· мнением других лиц,

· его личным мнением,

· умозаключением,

· вызывающими сомнение.

Арбитражному управляющему строго рекомендуется в письменном виде фиксировать основания тех или иных решений. Если какое-либо его решение оспорено, то обычно это происходит через некоторое время и, возможно, благодаря наличию новой информации, появившейся после принятия решения. Для арбитражного управляющего важно помнить (и возможно продемонстрировать), что он действовал добросовестно и разумно, учитывая всю имеющуюся на тот момент информацию.

Арбитражные управляющие должны верить в мероприятия, которые они предлагают или обязуются осуществить. В данном случае очень важна внутренняя убежденность управляющего в его правоте.

К примеру, принимая назначение для реализации процедуры внешнего управления, сам арбитражный управляющий лично считал (на основе объективной оценки фактов), что по отношению к должнику следовало бы инициировать конкурсное производство. Принятие назначения, очевидно, не является здесь добросовестным поступком с его стороны. Как другие могут поверить в то, что арбитражный управляющий сумеет нужным образом осуществить процедуру, если он сам считает, что  процедура не нужна?

Все согласны с тем, что в таких случаях арбитражные управляющие не могут напрямую влиять на выбор процедуры. Решения о введение внешнего управления и об утверждении мирового соглашения принимаются Арбитражным судом и кредиторами. Так же считается, что наибольшее давление на арбитражного управляющего оказывает угроза кредиторов или суда заменить его на другого управляющего, который будет с большим пониманием относится к их мнениям. Несмотря на это, арбитражным управляющим следует остерегаться ситуаций, при которых им придется осуществлять мероприятия, в целесообразность или эффективность которых они сами мало верят.

В конечном счете, тот факт, что арбитражный управляющий несет ответственность за дела, которые не достигли своих результатов, ничуть не улучшит его репутацию.

Арбитражному управляющему, у которого есть замечания по стратегии, продвигаемой кредиторами (или прочими лицами), следует убедиться в том, что такие замечания занесены в протокол или отражены в иных документах.

Арбитражному управляющему, у которого есть серьезные сомнения в целесообразности дальнейших действий, которые его заставляют осуществлять, следует подавать в отставку с должности управляющего по рассматриваемому делу.

Указанная ситуация иллюстрируется следующим примером.

Арбитражный управляющий принял решение продать определенные активы предприятия-должника третьему лицу. После того, как он организовал соответствующий тендер, был выбран покупатель. Выполнение сделки затянулось, и в итоге, ее пришлось отменить. К тому времени другие заинтересованные лица потеряли интерес к этим активам, и, в конце концов, они были проданы по намного меньшей цене по сравнению с той, которая была согласована изначально.

Стало ясно, что лица, с которыми вел переговоры управляющий, не представляли ту компанию, на которую они ссылались. Один из кредиторов подал в суд на данного управляющего, утверждая, что управляющий специально придумал фиктивного покупателя с тем, чтобы затянуть процедуру банкротства и получить возможность продать эти активы по заниженной цене своим «друзьям».

На основе своих записей и документов, полученных в ходе ведения переговоров, арбитражный управляющий сумел доказать тот факт, что он имел достаточно оснований верить, что те лица представляли именно ту компанию, которую они называли.

Суд принял доказательства управляющего и поверил в то, что он действовал добросовестно и разумно (хотя он и не сумел вскрыть факты, но предпринял все возможные шаги в этом направлении). Арбитражный управляющий также сумел доказать, что компания, которая в итоге приобрела упомянутые активы должника, не являлась «дружеским» ему предприятием.

Арбитражные управляющие должны стараться избегать конфликта интересов.

Конфликт интересов возникает в тех случаях, когда арбитражный управляющий либо сам не может быть независимым от других сторон дела, либо не может продемонстрировать свою независимость. Важно отметить, что этот вопрос в равной степени имеет отношение как к восприятию, так и к фактам.  Необходимо подчеркнуть, что арбитражному управляющему следует избегать как ситуаций, когда какие-либо лица смогут заявить, что он был, или мог быть под чьим – то влиянием, так и тех ситуаций, когда он будет под влиянием каких-либо сторон.

Существует мнение, что требования п. 3 ст. 20 создают конфликт интересов тем, что они  побуждают арбитражного управляющего действовать в соответствии с интересами и должника и кредиторов, что во многих случаях просто невозможно. В реальности это не так. Указанное положение требует всегда действовать с учетом интересов и должника и кредиторов, т.е. уделять внимание обеим сторонам. Это не то же самое, что быть обязанным, к примеру, максимальным (наилучшим) образом удовлетворять интересы обеих сторон!

Наиболее очевидным примером конфликта интересов могла бы служить ситуация, когда арбитражный управляющий был бы «заинтересованным лицом» в соответствии с определением, данным в ст. 18 Закона, поэтому такие ситуации регулируются отдельной нормой закона – ст.19.

Однако, существует значительно больше потенциальных областей, в которых может сложиться конфликт интересов.

Арбитражному управляющему никогда не следует предлагать материальное или нематериальное вознаграждение кредиторам за их поддержку.

Арбитражному управляющему никогда не следует принимать материальное или нематериальное вознаграждение от юридических или физических лиц, которые участвуют, или, возможно, будут участвовать в деле о банкротстве данного предприятия.

Арбитражному управляющему не следует ставить себя в такое положение, когда он может быть обвинен в том, что какое-либо действие основано на его личной заинтересованности, а не на интересах должника и кредиторов.

Затруднения возникают, когда арбитражный управляющий сам стремится, или ему предлагают стать генеральным директором предприятия-должника после успешного завершения внешнего управления или в результате подписания мирового соглашения. Если внешний управляющий хорошо выполнил свою работу, казалось бы, что в интересах должника и кредиторов позволить ему продолжить работать на предприятии на постоянной основе. Однако, арбитражному управляющему требуется предпринять шаги с тем, чтобы не подвергнуться обвинениям в том, что выбор его действий был обусловлен личными интересами (т.е. предложением работы). Один из путей решения этой проблемы состоит в том, чтобы раскрыть свои возможные намерения заранее. Если все будут знать о существующих обстоятельствах, тогда они будут принимать это во внимание при принятии решений.


Глава 2. Правовые основы института банкротства

Глава  2

Правовые основы института банкротства

СОДЕРЖАНИЕ

2. Правовые основы института банкротства.…..…………………………………24

2.1. Общие положения Закона о банкротстве……………………………………..24

2.2. Соотношение норм о банкротстве в различных законодательных актах…..27

2.2.1. Соотношение норм Закона о банкротстве и Гражданского кодекса РФ…28

2.2.2. Применение Закона о банкротстве в налоговых отношениях…………….36

2.2.3. Соотношение норм Закона о банкротстве и Арбитражного процессуального кодекса (АПК) РФ………………………………………………43

2.2.4. Закон о банкротстве и Кодекс законов о труде……..……………………...51

2.3. Взаимоотношения арбитражного управляющего с профсоюзами при осуществлении процедур банкротства…………………………………………….58

2.4. Банкротство в нормах Уголовного Кодекса РФ……………………………...60

2. Правовые основы института банкротства

2.1. Общие положения Закона о  банкротстве

В настоящее время институт банкротства регулируется правовыми нормами Гражданского кодекса, Законом о банкротстве, а также отдельными нормами, входящими в состав таких законодательных актов, как  Арбитражный процессуальный кодекс, Уголовный кодекс, Кодекс законов о труде, Налоговый кодекс и другие.

Основная роль в регулировании вопросов несостоятельности принадлежит Закону о банкротстве.

Закон построен на системе «доверительного управления», где основные процедуры осуществляются квалифицированным независимым профессионалом под контролем кредиторов и суда. Вместе с тем, Закон предусматривает процедуру наблюдения на срок от трех до пяти месяцев, в ходе которой руководство предприятия продолжает вести дела, хотя и под некоторым контролем со стороны временного управляющего.

Закон вводит концепцию требований по лицензированию арбитражных управляющих, которые вступили в силу с 1 марта 1999 г.

Дела по несостоятельности относятся к компетенции арбитражных судов, которые расположены в каждом субъекте Российской Федерации. Заявления о признании должника банкротом должны подаваться в Арбитражный суд по месту нахождения (жительства) должника. Роль суда в общих чертах состоит в следующем:

· возбуждать дело путем принятия заявления;

· утверждать стратегические решения, принятые собраниями кредиторов;

· разрешать споры между кредиторами и арбитражным управляющим.

Закон также указал обязанности ФСФО России. Это:

· лицензирование и разработка требований для арбитражных управляющих;

· создание организационных, экономических и иных условий, необходимых для реализации процедур банкротства;

· подготовка по запросу заключений о наличии признаков фиктивного или преднамеренного банкротства;

· издание обязательных разъяснений по вопросам реализации процедур банкротства.

Основные понятия, используемые в настоящем пособии, соответствуют Закону.

Несостоятельность (банкротство) – признанная Арбитражным судом или объявленная должником неспособность должника в полном объеме удовлетворить требования кредиторов по денежным обязательствам и (или) исполнить обязанность по уплате обязательных платежей (далее – банкротство).

Должник – гражданин, в том числе индивидуальный предприниматель или юридическое лицо, неспособный удовлетворить требования кредиторов по денежным обязательствам и (или) исполнить обязанность по уплате обязательных платежей в течение срока, установленного настоящим Федеральным законом.

Денежное обязательство – обязанность должника уплатить кредитору определенную денежную сумму по гражданско-правовому договору и по иным основаниям, предусмотренным Гражданским кодексом Российской Федерации.

Обязательные платежи – налоги, сборы и иные обязательные взносы в бюджет соответствующего уровня и во внебюджетные фонды в порядке и на условиях, которые определяются законодательством Российской Федерации.

Руководитель должника – единоличный исполнительный орган юридического лица, а также иные лица, осуществляющие в соответствии с федеральными законами деятельность от имени юридического лица без доверенности.

Конкурсные кредиторы – кредиторы по денежным обязательствам, за исключением граждан, перед которыми должник несет ответственность за причинение вреда жизни и здоровью, а также учредителей (участников) должника – юридического лица по обязательствам, вытекающим из такого участия.

Досудебная санация – меры по восстановлению платежеспособности должника, принимаемые собственником имущества должника – унитарного предприятия, учредителями (участниками) должника – юридического лица, кредиторами должника и иными лицами в целях предупреждения банкротства.

Наблюдение – процедура банкротства, применяемая к должнику с момента принятия Арбитражным судом заявления о признании должника банкротом и вынесении определения о введении наблюдения до момента, определяемого в соответствии с Законом, в целях обеспечения сохранности имущества должника и проведения анализа финансового анализа должника.

Внешнее управление - процедура банкротства, применяемая к должнику в целях восстановления его платежеспособности, с передачей полномочий по управлению должником внешнему управляющему.

Конкурсное производство - процедура банкротства, применяемая к должнику, признанному банкротом, в целях соразмерного удовлетворения требований кредиторов.

Арбитражный управляющий (временный управляющий, внешний управляющий, конкурсный управляющий) – лицо, назначаемое Арбитражным судом для проведения процедур банкротства и осуществления иных полномочий, установленных Законом.

Временный управляющий - лицо, назначаемое Арбитражным судом для наблюдения, осуществления мер по обеспечению сохранности имущества должника и иных полномочий, установленных Законом.

Внешний управляющий - лицо, назначаемое Арбитражным судом для проведения внешнего управления и осуществления иных полномочий, установленных Законом.

Конкурсный управляющий - лицо, назначаемое Арбитражным судом для проведения конкурсного производства и осуществления иных полномочий, установленных Законом.

Мораторий – приостановление исполнения должником денежных обязательств и уплаты обязательных платежей, срок исполнения которых наступил до введения внешнего управления.

Представитель работников должника – лицо, уполномоченное работниками должника представлять их интересы при проведении процедур банкротства.

2.2. Соотношение норм о банкротстве в различных  законодательных актах

Особенность Закона состоит в том, что применение его на практике позволяет решить одну из главных проблем экономики современной России, - реально подойти к процессу реформирования предприятий и последующему их финансовому оздоровлению. При этом нормы Закона тесно связаны с существующей нормативно-законодательной базой. Далее рассмотрены некоторые проблемы соотношения и применения Закона, связанные с использованием отдельных положений Закона о банкротстве в совокупности с различными кодифицированными правовыми актами.

2.2.1. Соотношение норм Закона о банкротстве и Гражданского кодекса РФ

С точки зрения гражданского законодательства, предпринимательская деятельность, независимо от того, идет ли речь о производстве, торговле, транспорте, банковских или биржевых операциях и т. п., может быть представлена как совершение различного рода сделок. Именно по этой причине содержащийся в ст. 8 ГК РФ перечень оснований возникновения гражданских прав и обязанностей начинается именно со сделок.

Определение сделок содержится в ст.153 ГК РФ: это правомерные действия граждан и юридических лиц, направленные на установление, изменение или прекращение гражданских прав и обязанностей.

Гражданское законодательство устанавливает ряд требований к сделкам, таких как:

· сделка должна по содержанию соответствовать закону;

· форма сделки должна соответствовать требованиям закона;

· сделка должна быть совершена дееспособным лицом;

· сделка юридического лица должна соответствовать его правоспособности;

· волеизъявление должно соответствовать подлинной воле.

При осуществлении процедур банкротства может возникнуть ситуация, когда необходимо опровержение действий должника, совершенных им в ущерб кредиторам. Такое опровержение может быть совершено в двух основных формах:

· в форме признания недействительными действий должника, не квалифицируемых как сделки, и в первую очередь тех действий, которые охватываются понятием «исполнение обязательства» (передача товаров, вещей по договору, уплата денег по денежному обязательству, в результате чего происходит уменьшение активов должника);

· в форме признания недействительными сделок, совершенных должником.

Для этого могут быть использованы нормы статьи 78 Закона, которые направлены на признание сделок должника с третьими лицами недействительными, следствием чего является двусторонняя реституция в соответствии со статьей 167 ГК РФ.

Единственный вопрос, который требует разрешения в данном случае, - о соотношении п.2 ст.167 ГК РФ и абз.7, 8 п.1 ст.98 Закона. Очевидно, что ст.78 Закона имеет «межпроцедурный» характер, то есть ее нормы, хотя и помещены в главе V «Внешнее управление», могут быть применены и при процедуре конкурсного производства. Если сделка должника будет признана недействительной на основании п.3 ст.78 по заявлению конкурсного управляющего, третье лицо, руководствуясь п.2 ст.167 ГК РФ, возвращает полученное по сделке в конкурсную массу. Та же норма Кодекса обязывает и конкурсного управляющего возвратить третьему лицу исполненное им в пользу должника, но определенным препятствием этому становятся положения ст.98, согласно которым, во-первых, все требования к должнику могут быть предъявлены лишь в рамках конкурсного производства и, во-вторых, исполнение обязательств должника допускается только в порядке, установленном нормами о конкурсном производстве.

Тем более что п.2 ст. 167 ГК РФ допускает возможность на уровне закона, иного, чем Кодекс, отступить от правила о двусторонней реституции. И все же, учитывая, что п. 4 ст. 101 Закона прямо уполномочивает конкурсного управляющего предъявлять иски о признании недействительными сделок, совершенных должником, представляется, что нормы ст. 98 не должны препятствовать двусторонней реституции, производимой независимо от конкурса.

Опровержение недобросовестных действий должника посредством норм ст. 78 будет юридически грамотным только с использованием их в комбинации со ст. 168 ГК РФ «Недействительность сделки, не соответствующей закону или иным правовым актам».

Рассмотрим сделки должника, влекущие предпочтительное удовлетворение требований отдельных кредиторов.

Согласно п.3 ст. 78 «сделка должника, заключенная или совершенная должником с отдельным кредитором или иным лицом после принятия Арбитражным судом заявления о признании должника банкротом и (или) в течение шести месяцев, предшествовавших подаче заявления о признании должника банкротом, может быть признана недействительной по заявлению внешнего управляющего или кредитора, если указанная сделка влечет предпочтительное удовлетворение требований одних кредиторов перед другими кредиторами».

Однако в более сложных с точки зрения опровержимости ситуациях (продажа имущества предприятия-банкрота по заниженным ценам или, наоборот, приобретение его по завышенным расценкам, неравноценный обмен, внесение в уставный капитал и т.п. случаи «завуалированного» дарения), когда совершенные должником действия могут быть квалифицированы как мнимые или притворные сделки, норма п. 3 ст. 78, возможно, будет более употребима, поскольку доказать мнимый или притворный характер сделки в суде достаточно сложно.

Важно отметить, что положения п.3 ст. 78 не могут быть применены к фактам уплаты должником налогов и иных обязательных платежей в бюджет и внебюджетные фонды, а также к взысканию недоимки налоговыми органами в бесспорном порядке в шестимесячный период, предшествующий возбуждению дела о банкротстве, поскольку указанные действия не являются гражданско-правовыми сделками, регулируются налоговым законодательством и представляют собой исполнение обязательств перед бюджетом.

Заслуживает внимания словосочетание «предпочтительное удовлетворение требований одних кредиторов перед другими кредиторами», содержащееся в п. 3 ст. 78. Что означает предпочтительность удовлетворения в данном случае? Когда у должника не менее двух кредиторов, срок исполнения обязательств перед которыми наступил, он, выполняя свои договорные обязательства, всегда «предпочитает» кого-то из них, то есть производит исполнение одному из партнеров в первоочередном порядке. При применении к сделкам должника нормы п. 3 ст. 78 предпочтительность должна носить явный характер. Например, если должник при наличии непогашенной задолженности по налогам приобретает имущество, досрочно оплачивая его, - налицо явное предпочтение. Но когда должник заключает договоры, предположим, поставки продукции на условиях предоплаты, срок исполнения обязательств по которым примерно совпадает, явной предпочтительности может и не быть, если выбор кредитора, первым получающего исполнение, обусловлен обстоятельствами, связанными с хозяйственной деятельностью должника (соотношение заказанной и произведенной продукции, различия в требованиях к упаковке, наличие в данный момент транспорта, пригодного для доставки продукции одному из контрагентов, и т. д.).

И, наконец, отметим, что по смыслу п. 3 ст. 78 сделка должника в момент ее заключения может и не быть квалифицирована как влекущая предпочтительное удовлетворение требований отдельного кредитора, а может приобрести такое качество только в результате произведенного должником исполнения обязательства.

В этом же отношении заслуживает внимание дело № А55-205/98-8, рассмотренное Президиумом ВАС России от 18.01.2000  (3037/99).

Открытое акционерное общество «Акционерный коммерческий банк «Токобанк» (далее - Токобанк) обратилось в Арбитражный суд Самарской области с иском о взыскании с товарищества с ограниченной ответственностью «Фирма «ИГ» (далее - фирма) и акционерного общества закрытого типа «Эмма и К°» (далее - общество) 1 264 470 рублей 81 копейки; в том числе 948 205 рублей задолженности по генеральному кредитному соглашению от 26.09.96 № 54г/96 и 316 265 рублей 81 копейки процентов за пользование кредитом с обращением взыскания на имущество общества, переданное в залог по договору о залоге от 26.09.96. Один из ответчиков (фирма) предъявил встречный иск об осуществлении зачета встречных требований на сумму 1 086 039 рублей по векселю серии ВП № 0002272, выданному истцом 10.12.97.

Решением первой инстанции основной иск удовлетворен в полной сумме, встречный - в сумме 1 143 957 рублей. С учетом произведенного зачета встречного требования с фирмы в пользу Токобанка взыскано 120 513 рублей 81 копейка задолженности по кредиту с обращением взыскания на заложенное имущество.

Постановлением апелляционной инстанции в решение внесено изменение: основной иск удовлетворен в сумме 30 562 рублей 27 копеек задолженности и процентов по кредиту, в остальной части основного иска отказано со ссылкой на то, что задолженность фирмы банку в сумме 1 086 257 рублей погашена путем зачета встречного требования до предъявления иска. По этому же мотиву в удовлетворении встречного иска отказано. В удовлетворении иска к обществу отказано в связи с отсутствием оснований для обращения взыскания на заложенное имущество, поскольку залогом обеспечивалось только генеральное кредитное соглашение, по которому задолженность погашена зачетом.

В кассационном порядке законность принятых по делу судебных актов не проверялась.

Президиумом ВАС России принято решение направить дело на новое рассмотрение с необходимостью обратить внимание на следующее.

Из материалов дела следует, что между Токобанком и фирмой заключено кредитное соглашение от 26.09.96 № 54г/96 на предоставление заемщику кредитной линии в сумме 570 000 (деноминированных) рублей сроком до 10.04.97 под 80 процентов годовых. В обеспечение возврата кредита между кредитором и обществом 26.09.96 заключен договор о залоге встроенного нежилого помещения, находящегося по адресу: г. Самара, ул. Революционная, д.142. Дополнительными соглашениями сумма кредита была увеличена до 1 000 000 рублей. По данным кредитора, не опровергнутым заемщиком, последний обязательства по возврату кредита выполнил не в полном объеме.

Фирма письмом от 25.09.98 обратилась к Токобанку с заявлением о частичном зачете задолженности по кредиту простым векселем серии ВП № 0002272 номинальной стоимостью 1 006 570 рублей с начислением 10 процентов годовых, векселедателем которого является Токобанк.

Согласно статье 410 Гражданского кодекса Российской Федерации обязательство прекращается полностью или частично зачетом однородного требования.

Однако в данном случае зачет встречного требования невозможен, поскольку в отношении Токобанка 03.09.98 возбуждено дело о банкротстве, следовательно, после этой даты кредиторы истца не вправе получать с него какие-либо суммы (в том числе и путем зачета однородных требований) без соблюдения порядка, установленного Законом о банкротстве.

В соответствии со статьей 95 Закона погашенными требованиями кредиторов считаются не только удовлетворенные требования, но и требования, по которым достигнуто соглашение об отступном или о новации обязательства либо о прекращении обязательств иным образом. Следовательно, заявление о зачете встречного однородного требования представляет собой действие кредитора, направленное на погашение его требования должником, в отношении которого возбуждено дело о банкротстве, что противоречит пункту 1 статьи 57 Закона.

Внешний управляющий в трехмесячный срок с момента введения внешнего управления вправе отказаться от исполнения договоров должника (ст. 77).

Отказ от исполнения договоров должника может быть заявлен только в отношении договоров, не исполненных сторонами полностью или частично, при наличии одного из следующих обстоятельств:

· если исполнение договора должника повлечет убытки для должника по сравнению с аналогичными договорами, заключаемыми при сравнимых обстоятельствах;

· если имеются иные обстоятельства, препятствующие восстановлению платежеспособности должника.

Положения, предусмотренные статьей 77, не применяются в отношении договоров должника, заключенных в ходе наблюдения с согласия арбитражного управляющего. Расторжение таких договоров производится по основаниям и в порядке, которые предусмотрены ГК РФ в главе 29 «Изменение и расторжение договора» (статьи 450-453).

Статья 76 устанавливает, что внешний управляющий вправе самостоятельно распоряжаться имуществом должника. Полномочия арбитражного управляющего по распоряжению имуществом должника не ограничены рамками полномочий, установленными для руководителя организации-должника.

Рассмотрим, что означает данная норма на примере.

В Арбитражный суд обратился кредитор должника с заявлением об обжаловании действий управляющего. Из представленных в Арбитражный суд документов следовало, что уставом организации-должника предусмотрено одобрение советом директоров сделок, совершенных руководителем организации, на сумму свыше 10 млн. рублей. Управляющий совершил сделку по отчуждению имущества на сумму 50 млн. рублей.

Арбитражный суд при рассмотрении заявления правомерно исходил из того, что управляющий вправе совершать сделки по отчуждению имущества без согласия соответствующего органа акционерного общества.

Согласно п. 1 ст. 74 Закона при введении внешнего управления имуществом должника Арбитражный суд назначает арбитражного управляющего, полномочия которого определены указанной выше статьей Закона. Эти полномочия включают в себя и право распоряжаться имуществом должника с ограничениями, предусмотренными настоящим Законом. Ограничения полномочий, установленные для руководителя организации-должника, на управляющего не распространяются.

В подобных случаях следует также учитывать, что при определении полномочий арбитражного управляющего по распоряжению имуществом должника государственного или муниципального предприятия не применяются ограничения, предусмотренные п.2 ст. 295 ГК РФ «Права собственника в отношении имущества, находящегося в хозяйственном ведении», а именно, ограничения, связанные с распоряжением имуществом, согласно которым предприятие не вправе продавать принадлежащее ему на праве хозяйственного ведения недвижимое имущество, сдавать его в аренду, отдавать в залог, вносить в качестве вклада в уставный (складочный) капитал хозяйственных обществ и товариществ или иным способом распоряжаться этим имуществом без согласия собственника. Остальным имуществом, принадлежащим предприятию, оно распоряжается самостоятельно, за исключением случаев, установленных законом или иными правовыми актами.

2.2.2. Применение Закона о банкротстве в налоговых отношениях

Обязательные платежи в процедурах банкротства

Налоговым законодательством не предусмотрено освобождение от уплаты налоговых платежей юридических лиц, находящихся в стадии процедур банкротства. Поэтому организация-должник обязана своевременно начислять и выплачивать обязательные платежи, возникающие в ходе процедур банкротства.

Под обязательными платежами здесь и далее понимаются налоги, сборы и иные обязательные взносы в бюджет соответствующего уровня и во внебюджетные фонды в порядке и на условиях, которые определяются законодательством Российской Федерации.

Рассмотрим подробнее требования кредиторов по обязательным платежам, возникающие в каждой из процедур банкротства.

Наблюдение

В соответствии со ст. 4 на этапе наблюдения состав и размер обязательных платежей, подлежащих внесению в реестр требований кредиторов, определяются на момент подачи в Арбитражный суд заявления о признании должника банкротом.

Поскольку с момента принятия Арбитражным судом заявления о признании должника банкротом кредиторы не вправе обращаться к должнику в целях удовлетворения своих требований в индивидуальном порядке (ст. 11), приостанавливается исполнение исполнительных документов по имущественным взысканиям (ст. 57).

Обязательные платежи, срок исполнения которых наступает после момента принятия Арбитражным судом заявления о признании должника банкротом, подлежат своевременному начислению и уплате должником и могут быть истребованы налоговыми органами с должника в исковом порядке.

Внешнее управление

С момента введения внешнего управления вводится мораторий на удовлетворение требований кредиторов по обязательным платежам должника (ст.69).

В соответствии со ст. 70 мораторий на удовлетворение требований кредиторов распространяется на обязательные платежи, срок исполнения которых наступил до введения внешнего управления. В течение срока действия моратория на удовлетворение требований кредиторов по обязательным платежам:

· не допускается взыскание по исполнительным и иным документам, взыскание по которым производится в бесспорном (безакцептном) порядке;

· приостанавливается исполнение исполнительных документов по имущественным взысканиям;

· не начисляются неустойки (штрафы, пени) и иные финансовые (экономические) санкции за неисполнение или ненадлежащее исполнение обязательных платежей.

На сумму требований кредитора по обязательным платежам в размере, установленном в соответствии со ст. 4 Закона (размер обязательных платежей без учета установленных законодательством Российской Федерации штрафов (пени) и иных финансовых (экономических) санкций) на момент введения внешнего управления, начисляются проценты в порядке и размере, которые предусмотрены ст. 395 ГК РФ.

Обязательные платежи, срок исполнения которых наступил после введения внешнего управления, подлежат своевременному начислению и уплате должником и могут быть истребованы с должника в исковом порядке.

Отдельно стоит рассмотреть вопрос об уплате подоходного налога. Подоходный налог исчисляется одновременно с начислением заработной платы, а перечисляется одновременно с ее выплатой.

Таким образом, если задолженность по заработной плате была погашена после введения внешнего управления (что возможно, поскольку мораторий не распространяется на требования о взыскании задолженности по заработной плате, выплате вознаграждений по авторским договорам, алиментов, а также о возмещении вреда, причиненного жизни и здоровью), то и обязанность по уплате данного налога образовалась после введения внешнего управления, следовательно, действие моратория на недоимку по уплате подоходного налога не распространяется.

Если до введения внешнего управления заработная плата была начислена и выплачена, а подоходный налог был надлежащим образом исчислен, но не уплачен в установленном порядке, то на него не распространяется действие моратория, поскольку в данном случае должник выступает не плательщиком налога, а налоговым агентом.

Конкурсное производство

В соответствии со ст. 98 Закона с момента принятия Арбитражным судом решения о признании должника банкротом и об открытии конкурсного производства:

· срок исполнения всех денежных обязательств, а также отсроченных обязательных платежей должника считается наступившим;

· прекращается начисление неустоек (штрафов и пени), процентов и иных финансовых (экономических) санкций по всем видам задолженности должника;

· снимаются ранее наложенные аресты имущества должника и иные ограничения по распоряжению имуществом должника. Введение (наложение) новых арестов имущества должника и иных ограничений по распоряжению имуществом должника не допускается;

· все требования к должнику могут быть предъявлены только в рамках конкурсного производства.

Согласно ст. 110 Закона, размер требований по обязательным платежам определяется размером задолженности, образовавшейся на момент принятия Арбитражным судом заявления о признании должника банкротом. Суммы по обязательным платежам, срок уплаты которых наступил после возбуждения дела о банкротстве, не выплаченные до принятия Арбитражным судом решения о признании должника банкротом и об открытии конкурсного производства, включаются в общую сумму задолженности должника перед кредиторами четвертой очереди, а суммы штрафов (пени) и иных финансовых (экономических) санкций подлежат удовлетворению в составе требований кредиторов пятой очереди.

Обязательства должника по налогам и другим обязательным платежам в бюджет и государственные внебюджетные фонды, возникшие после открытия конкурсного производства, относятся к расходам, связанным с продолжением функционирования организации-должника, которые покрываются из конкурсной массы вне очереди согласно ст. 106 Закона и подлежат уплате в порядке, установленном налоговым законодательством Российской Федерации. Следует подчеркнуть, что при реализации конкурсной массы конкурсным управляющим должника эти налоги должны уплачиваться в общеустановленном порядке.

В соответствии со ст. 114 Закона требования кредиторов, заявленные после закрытия реестра требований кредиторов, в том числе требования по уплате обязательных платежей, возникшие после открытия конкурсного производства, удовлетворяются из имущества должника, оставшегося после удовлетворения требований кредиторов, заявленных в установленный срок.

Схема обязательных платежей в процедурах банкротства представлена в таблице 2.1.

Таблица 2.1.

Обязательные платежи в процедурах банкротства

Процедуры банкротства | Обязательные платежи (требования по обязательным платежам)
 | Требования по обязательным платежам на момент подачи заявления в Арбитражный суд | Обязательные платежи, срок исполнения которых наступил в течение наблюдения | Обязательные платежи, срок исполнения которых наступил в течение внешнего управления | Требования по обязательным платежам, возникшие в ходе конкурсного производства, предъявленные до закрытия реестра требований кредиторов | Требования по обязательным платежам, предъявленные после закрытия реестра требований кредиторов
Наблюдение | Вносятся в реестр требований кредиторов (ст.4 Закона) | Подлежат уплате и могут быть истребованы в исковом порядке | - | - | -
Внешнее управление | Вводится мораторий на удовлетворение (ст. ст. 69, 70 Закона). На сумму требований в размере, установленном в соответствии со ст. 4 Закона на момент введения внешнего управления, начисляются проценты в порядке и размере, предусмотренными ст. 395 ГК РФ (ст. 70 Закона) |  | Подлежат уплате и могут быть истребованы в исковом порядке |  |
Конкурсное производство | Вносятся в реестр требований кредиторов и подлежат погашению в порядке, предусмотренном ст. 110 Закона |  |  | Удовлетворяются вне очереди (ст. 106 Закона) | Удовлетворяются из имущества должника, оставшегося после удовлетворения требований кредиторов, заявленных в установленный срок (ст. 114 Закона»)

2.2.3. Соотношение норм Закона о банкротстве и Арбитражного процессуального кодекса (АПК) РФ

В соответствии со ст. 1 АПК РФ арбитражные суды разрешают споры в соответствии с Законом 4.07.91 № 1543-1 «Об Арбитражном суде» и Арбитражным процессуальным кодексом; особенности разрешения отдельных видов споров могут устанавливаться другими законодательными актами Российской Федерации.

В настоящее время такие особенности предусмотрены, в частности, в Законе о банкротстве, в Законе от 19 декабря 1991 г.  № 2060-1 «Об охране окружающей природной среды», «Патентном законе РФ» от 23 сентября 1992 г. № 3517-1, в Законе от 23 сентября 1992 г.  № 3520-1 «О товарных знаках, знаках обслуживания и наименованиях мест происхождения товаров».

В соответствии со ст. ст.  25 и 65 ГК РФ банкротство должника может осуществляться принудительно или добровольно. При этом принудительная ликвидация проводится судом вне зависимости от того, происходит ли она в рамках закона о банкротстве или по иным основаниям, предусмотренным ГК РФ.

В соответствии с ст. 5 Закона и ст. 143 АПК РФ дела о банкротстве рассматриваются Арбитражным судом.

Таким образом, все дела о банкротстве, независимо от того, является кредитор или должник юридическим или физическим лицом, рассматриваются только Арбитражным судом.

В АПК РФ установлены единые правила производства дел в арбитражных судах для всех категорий дел. Вместе с тем, в ст. 143 АПК РФ определено, что дела о банкротстве рассматриваются Арбитражным судом по правилам, предусмотренным АПК РФ, с особенностями, установленными Законом о банкротстве.

Такие особенности предусмотрены в главе III Закона «Разбирательство дел о банкротстве». Кроме того, с учетом п. 2 ст. 28 Закона отдельные процессуальные нормы, в том числе о вынесении судебных актов об отдельных действиях и возможности их обжалования, содержатся и в других главах. Поэтому правила главы III применяются, если иное не предусмотрено другими главами (в частности, статьи 133, 144, 148 в главе VIII, 153, 157, 158, 159, 166, 168, 173 в главе IX, 174, 177 в главе Х).

В статье 29 Закона предусмотрены признаки неплатежеспособности, которые определяют подведомственность дела Арбитражному суду и при наличии которых возможно обращение в Арбитражный суд и принятие им заявления о признании должника банкротом. Необходимо одновременное наличие обоих признаков:

· заявление о признании должника банкротом подведомственно Арбитражному суду, если требования к должнику - юридическому лицу в совокупности составляют не менее пятисот, а к должнику-гражданину - не менее ста минимальных размеров оплаты труда;

· указанные требования не погашены, т.е. не удовлетворены в течение трех месяцев, если иное не предусмотрено Законом о банкротстве.

Отсутствие хотя бы одного из этих признаков является основанием отказа Арбитражного суда в принятии заявления о признании должника банкротом (ст. 42).

В изъятие из общего правила о подсудности, которое предусмотрено в ст. 25 АПК РФ, подсудность дел о банкротстве установлена по месту нахождения должника, независимо от того, кто обратился в Арбитражный суд: кредитор, уполномоченный орган или сам должник (ст. 29). С учетом особенности дел о банкротстве подсудность дел о банкротстве не может быть изменена. К ним не применяются нормы АПК РФ об исключительной и договорной подсудности. Эти дела не могут быть переданы в третейский суд.

Специфика дел о банкротстве состоит  в отсутствии какого-либо экономического спора между хозяйствующими субъектами (как этот имеет место при исковом производстве); исковое заявление заменено просто заявлением (при этом перечень документов, прилагаемых к заявлению кредитора, определяется ст. 104 АПК РФ и ст. 37 Закона); нет истцов и ответчиков, а есть лица, участвующие в деле: должник, конкурсные кредиторы, арбитражный управляющий, налоговые или иные уполномоченные органы, предусмотренные Законом.

Под иными лицами, участвующими в арбитражном процессе, имеются в виду, в частности, Банк России (п. 1 ст. 142), государственный орган Российской Федерации по надзору за страховой деятельностью по делу о банкротстве страховой организации (п. 1 ст. 144), государственный орган Российской Федерации по регулированию рынка ценных бумаг при рассмотрении дела о банкротстве организации или гражданина, являющихся профессиональными участниками рынка ценных бумаг (п.1 ст. 148), государственный орган Российской Федерации по делам о банкротстве и финансовому оздоровлению (ФСФО России).

В соответствии со ст. 43 АПК РФ, в арбитражном процессе могут участвовать свидетели, эксперты, переводчики, представители. Их права и обязанности предусмотрены соответственно в ст. ст.  44-46, 50 АПК РФ.

Арбитражный суд вправе по ходатайству лица, участвующего в деле, принять меры по обеспечению требований кредиторов (ст. 44 Закона). Эти меры могут быть приняты Арбитражным судом на протяжении всех стадий процедуры рассмотрения дела о банкротстве, но только при наличии ходатайства заинтересованного лица. Проявление инициативы Арбитражным судом не допускается ни АПК РФ, ни Законом. Ходатайство может быть подано лицами, участвующими в деле.

Арбитражный суд принимает меры по обеспечению требований кредиторов, предусмотренные в ст. 76 АПК РФ, как-то: наложение ареста на имущество, запрещение должнику и другим лицам совершать определенные действия. В дополнение к мерам, установленным АПК РФ,  ст. 44 Закона предусмотрены иные меры по обеспечению требований кредиторов. Так, в п. 2 ст. 58 Закона содержится перечень сделок, которые органы управления должника вправе совершать исключительно с согласия временного управляющего. В порядке принятия мер по обеспечению требований кредиторов Арбитражный суд вправе запретить совершать без согласия временного управляющего и другие сделки, не предусмотренные  п. 2 ст. 58. При этом суд должен указать характер сделок или сумму сделок, для совершения которых требуется согласие временного управляющего. Одной из мер по обеспечению требований кредитора является право суда обязать должника передать ценные бумаги, валютные ценности, иное имущество должника на хранение третьим лицам.

В отличие от АПК РФ, ст. 44 Закона содержит не исчерпывающий перечень мер по обеспечению требований кредиторов. Арбитражный суд может принять и иные меры, направленные на обеспечение сохранности имущества должника.

В соответствии со ст. 75 АПК РФ заявление о принятии мер по обеспечению требований кредиторов рассматривается Арбитражным судом, который рассматривает дело о банкротстве, не позднее следующего дня после поступления заявления в суд. Поэтому, если такое ходатайство содержится в заявлении о признании должника банкротом, Арбитражный суд должен разрешить вопрос о принятии или отказе в принятии таких мер не позднее следующего дня после поступления заявления при отсутствии оснований для отказа в принятии или возвращения заявления о признании должника банкротом.

По результатам рассмотрения заявления Арбитражный суд выносит определение, которое может быть обжаловано лицами, участвующими в деле (части 3 и 4 ст. 75 АПК РФ). Определение об отстранении руководителя от должности может быть обжаловано и самим руководителем. Подача жалобы не приостанавливает исполнение определения об обеспечении требований кредиторов (ч. 4 ст. 75 АПК РФ).

Для определения финансового состояния должника в соответствии с п. 5 ст. 46 Закона и ст. 66 АПК РФ Арбитражный суд может назначить экспертизу для разъяснения вопросов, требующих специальных знаний. По вопросам назначения и проведения экспертизы следует руководствоваться ст. ст. 45, 66-68 АПК РФ, но с одним изъятием. В отличие от правила, предусмотренного  ч.1 ст. 66 АПК РФ о назначении экспертизы по ходатайству лица, участвующего в деле, Закон о банкротстве предоставляет право Арбитражному суду назначить экспертизу по своей инициативе как при подготовке дела к судебному разбирательству, так и в процессе его рассмотрения.

Дело назначается к рассмотрению с учетом п. 1 ст. 47 Закона, предусматривающего, что дело рассматривается в срок, не превышающий трех месяцев со дня поступления заявления в Арбитражный суд. Это означает, что в указанный срок Арбитражный суд принимает решение о признании должника банкротом и открытии конкурсного производства, либо об отказе в признании должника банкротом, либо об утверждении мирового соглашения, либо о введении внешнего управления, либо выносит определение о прекращении производства по делу (ст. 48 Закона).

Решение Арбитражного суда должно соответствовать требованиям ст. 127 АПК РФ, но с учетом характера дела о банкротстве.

Законом о банкротстве установлено, что все судебные расходы, а также расходы на выплату вознаграждения арбитражным управляющим относятся на имущество должника (ст. 54 Закона). При отказе в признании должника банкротом все расходы, - судебные и по выплате вознаграждения арбитражным управляющим, - относятся на кредитора, инициировавшего арбитражный процесс. Если заявление о признании должника банкротом подано несколькими кредиторами, указанные расходы относятся на них пропорционально заявленным требованиям независимо от того, были ли они оспорены должником и в какой сумме возражения должника против требований кредиторов были признаны Арбитражным судом необоснованными.

О прекращении производства по делу Арбитражный суд выносит в соответствии со ст. 86 АПК РФ определение, которое может быть обжаловано.

Все разногласия, жалобы кредиторов на действия или бездействие арбитражных управляющих, возникшие в период проведения любых процедур  банкротства, подлежат разрешению Арбитражным судом.

Таким образом, при рассмотрении в судах дел о банкротстве следует руководствоваться нормами АПК РФ только по тем вопросам, которые не регулируются Законом о банкротстве.

Рассмотрим соотношение норм АПК РФ и Закона по вопросу заключения мирового соглашения.

АПК РФ предписывает, что стороны вправе до принятия решения Арбитражным судом заключить между собой мировое соглашение.

Согласно ст. 37 АПК РФ, Арбитражный суд утверждает мировое соглашение, если оно не противоречит законам, иным нормативным правовым актам или не нарушает прав и законных интересов других лиц. В противном случае суд должен рассматривать спор по существу.

Таким образом, АПК РФ предусматривает только возможность заключения мирового соглашения, предъявляя требования на соответствие такого соглашения законам и иным правовым актам, и не допуская нарушения прав других организаций.

Согласно п. 7 ст. 85 АПК РФ,  заключение мирового соглашения при условии  утверждения его Арбитражным судом является одним из оснований  прекращения производства по делу.

Условия мирового соглашения, заключенного сторонами, должны быть изложены четко и определенно с тем, чтобы не было неясностей и споров по поводу его содержания при исполнении.

В определении об утверждении мирового соглашения в резолютивной части подробно и четко излагаются его условия и указывается о прекращении производства по делу.

Мировое соглашение, в котором отсутствуют условия, имеющие существенное значение для его исполнения, не признается состоявшимся.

Суд не утверждает мирового соглашения, если оно по своему содержанию таково, что не может быть исполнено в соответствии с его условиями.

Определение Арбитражного суда об утверждении мирового соглашения исполняется по общим правилам, регулирующим исполнение актов Арбитражного суда, и с учетом положений, содержащихся в ч. 3 ст. 135 АПК РФ. Исполнительный лист выдается одновременно с определением об утверждении мирового соглашения, в том числе, если в нем указан срок исполнения. Если в мировом соглашении предусмотрен срок его исполнения, то в исполнительном листе указывается, с какого времени начинается течение срока его действия.

Таковы общие нормы и правила арбитражно-процессуального законодательства по вопросу мирового соглашения.

Специфика заключения и утверждения Арбитражным судом мирового соглашения как процедуры банкротства отражена в главе VII Закона.

Статья 120 Закона, также как и ст. 37 АПК РФ, дозволяет окончить дело мировым соглашением на любой стадии рассмотрения Арбитражным судом дела о банкротстве, а также при проведении любой процедуры, в том числе и в конкурсном производстве.

Аналогично исковому производству, прокурор, инициирующий дело о банкротстве, не вправе заключать мировое соглашение.

Однако Закон о банкротстве по-иному, чем АПК РФ, определяет круг лиц, имеющих право на заключение мирового соглашения, а также устанавливает правила, без соблюдения которых оно не может быть заключено.

При заключении мирового соглашения в деле о банкротстве не подлежат применению следующие статьи АПК РФ: ст. 37 (ч.1,2), ст. 38, ст. 39, ст. 41 (ч. 3), ст. 42, а также, частично, – п.п. 2, 3, 4 части 1 ст. 107 АПК РФ.

Мировое соглашение может быть заключено только при наличии решения об этом собрания кредиторов, причем только участниками собрания с правом голоса, т.е. конкурсными кредиторами (третьей и пятой очереди). Налоговые и иные уполномоченные органы не участвуют в заключении мирового соглашения. Они вправе предъявить должнику свои требования (не погашенные) в общем исковом порядке после утверждения Арбитражным судом мирового соглашения.

Закон предусматривает, что мировое соглашение вступает в силу со дня его утверждения Арбитражным судом.

Однако, по общему правилу, установленному АПК РФ, мировое соглашение вступает в силу после истечения срока на обжалование. Определение  об утверждении мирового соглашения и прекращении производства по делу может быть обжаловано в соответствии с п. 4 ст. 86 АПК РФ «Порядок  и последствия прекращения  производства  по делу».

В данном вопросе возникают проблемы  и при соотнесении между собой положений ст. ст. 124, 127, 128 Закона о банкротстве и ст. 85 АПК РФ «Основания прекращения производства по делу». Речь идет о прекращении производства по делу в связи с утверждением мирового соглашения. По общему правилу, если мировое соглашение судом утверждено, производство по делу подлежит прекращению и вторичное рассмотрение этого же спора не допускается. А по Закону мировое соглашение можно признать недействительным (кстати, ни сроки такого признания, ни конкретный его порядок Законом не предусмотрены) и тогда производство по делу возобновляется.

Но ст. 86 АПК РФ, где говорится о последствиях прекращения производства по делу, содержит закрытый перечень последствий и не предусматривает возобновления производства. Производство по делу возобновляется, если оно было приостановлено, а приостановление и прекращение производства по делу представляют собой процессуальные действия, влекущие различные правовые последствия. Прекращение производства по делу отличается от приостановления производства по делу своей окончательностью и неизменностью независимо ни от чего.

Мировое соглашение является обязательным для всех лиц, участвующих в деле, и при этом односторонний отказ не допускается.

С утверждением мирового соглашения прекращаются полномочия арбитражного управляющего, но управляющий исполняет обязанности до момента избрания (назначения) руководителя должника.

И последнее, что должен знать и помнить арбитражный управляющий: соотношение норм АПК РФ и Закона показывает, что нормы Закона коллизионны, где-то не стыкуются с остальной правовой базой, а где-то напрямую ей противоречат, что влечет неудобства не только для теории права, но и для практического применения Закона. Поэтому основной вопрос, который приходится решать при соотнесении Закона и АПК РФ: что является особенностью банкротства, а что - противоречием АПК РФ. На наш взгляд, критерием является диспозитивность (сформулированная в статье возможность выбора варианта применения нормы) или императивность соответствующей нормы АПК РФ. Если Кодекс предусматривает какую-то императивную («жесткую») норму (например, закрытый перечень оснований совершения какого-то процессуального действия), ее нельзя дополнять нормами других законов. В противном случае возникает противоречие.

2.2.4. Закон о банкротстве и Кодекс законов о труде

Статья 85 Закона среди мер по восстановлению платежеспособности должника предусматривает перепрофилирование производства, закрытие нерентабельных производств, что неизбежно влечет сокращение штата или численности работников этого предприятия с применением п. 1 ст. 33 Кодекса законов о труде (КЗоТ РФ).

При этом внешний управляющий должен выполнять следующие установленные законодательством требования:

· им должны быть соблюдены нормы ст. 34 КЗоТ РФ «Преимущественное право на оставление на работе при сокращении численности или штата работников»;

· о предстоящем увольнении по сокращению численности или штата работник должен быть предупрежден персонально под расписку не менее чем за два месяца (ст. 40.2 КзоТ РФ). Этот срок сокращению не подлежит. Увеличение данного срока допускается, однако внешний управляющий вправе расторгнуть трудовой договор с работником не позднее одного месяца со дня получения согласия профсоюзного органа;

· расторжение трудового договора (контракта) в связи с сокращением численности или штата допускается только в случае, когда невозможно перевести работника с его согласия на другую работу;

· в качестве доказательства правомерности применения данного основания для увольнения внешний управляющий должен представить документы, свидетельствующие о том, что работник отказался от перевода на другую работу, либо о том, что нет возможности перевести работника с его согласия на другую работу на том же предприятии. Под другой работой в указанном случае понимается предоставление работнику вакантной должности (работы), как соответствующей той, которую он занимал до увольнения, так и вакантной нижестоящей должности (нижеоплачиваемой работы), которую он может выполнять с учетом его образования, квалификации, опыта работы и состояния здоровья;

· расторжение трудового договора (контракта) при увольнении работника по основаниям, предусмотренным п. 1 ст. 33 КЗоТ РФ (кроме случаев полной ликвидации предприятия, учреждения, организации), производится с согласия соответствующего профсоюзного органа.

Согласия профсоюзного органа на увольнение по указанным основаниям не требуется, если:

- на предприятии отсутствует соответствующий выборный профсоюзный орган;

- увольняемый работник является руководителем предприятия, учреждения, организации (их филиалов, представительств, отделений и других обособленных подразделений), заместителем руководителя, руководящим работником, избираемым, утверждаемым или назначаемым на должность органами государственной власти и управления, а также общественными организациями и другими объединениями граждан (ст. 35 КзоТ РФ);

- увольняемый работник не является членом профсоюза, действующего на предприятии, в учреждении, организации.

Для получения согласия профсоюзного органа на увольнение внешний управляющий должен обратиться в профсоюзный комитет с письменным представлением, в котором указывается, на увольнение какого работника и по какому основанию он просит дать согласие. Профком должен рассмотреть вопрос и сообщить свое решение в письменной форме в 10-дневный срок со дня поступления запроса.

До издания приказа об увольнении профсоюзный орган вправе пересмотреть свое постановление о согласии на увольнение и отказать в этом. В таком случае расторжение трудового договора не допускается.

Работнику либо выдается предупреждение (уведомление) об увольнении, либо внешний управляющий издает приказ о сокращении штата с указанием сокращаемых должностей и работников, которые подлежат увольнению. Уведомление может иметь следующую форму:

Приказ должен быть доведен до сведения каждого из попадающих под сокращение работников под расписку. Работник должен поставить свою подпись с указанием даты, что будет служить подтверждением факта его ознакомления с приказом.

Иногда встречаются случаи, когда работник отказывается подписать предупреждение (уведомление) об увольнении. В этом случае следует составить специальный акт (выше приведена примерная форма такого акта):

Одновременно, либо после уведомления работника о предстоящем увольнении по сокращению численности или штата, внешний управляющий должен предложить работнику другую работу на том же предприятии (ст. 40.2 КзоТ РФ).

· компенсации увольняемым работникам.

Работникам, высвобождаемым с предприятий при расторжении трудового договора (контракта) в связи с осуществлением мероприятий по сокращению численности или штата (ст. 40.3 КзоТ РФ):

- выплачивается выходное пособие в размере среднего месячного заработка;

- сохраняется средняя заработная плата на период трудоустройства, но не свыше двух месяцев со дня увольнения, с учетом выплаты выходного пособия;

- сохраняется средняя заработная плата на период трудоустройства (в порядке исключения) и в течение третьего месяца со дня увольнения по решению органа по трудоустройству при условии, если работник заблаговременно (в двухнедельный срок после увольнения) обратился в этот орган и не был им трудоустроен.

При переводе работников предприятий любых организационно-правовых форм в связи с ухудшением по объективным причинам финансово-экономического положения на неполный рабочий день или неполную рабочую неделю внешний управляющий по соглашению с органами государственной службы занятости выплачивает этим работникам ежемесячную компенсацию сверх заработной платы при работе в указанном режиме более двух, но не свыше шести месяцев. Выплата ежемесячных компенсаций (в пределах минимального размера оплаты труда) производится за счет средств Государственного фонда занятости населения РФ.

Как быть в том случае, когда предприятие не имеет возможности использовать работников даже в режиме неполного рабочего времени?

Финансовые средства на компенсационные выплаты выделяются на безвозвратной либо возвратной основе органами службы занятости по месту нахождения предприятия. Непременным условием выделения указанных средств является прекращение увольнения работников по инициативе администрации в течение всего периода предоставления компенсационных выплат. Это обстоятельство следует учитывать профкому, если администрация обратится к нему за санкцией на увольнение работника по сокращению штатов. На предприятии должен быть разработан план мероприятий по финансово-экономическому оздоровлению производства, обеспечивающий реальную возможность оперативного восстановления нормального режима работы предприятия.

Было бы правильным само решение внешнего управляющего о направлении работников в «принудительный» отпуск согласовывать с профсоюзной организацией, которая может дать на это согласие, лишь если будет установлено, что иного выхода из создавшейся ситуации нет и все иные меры по предотвращению массовых увольнений исчерпаны.

Следует иметь в виду, что компенсация выплачивается только постоянным работникам, состоящим в штате и не получающим пенсии. Не предоставляются компенсационные выплаты работникам, занятым на сезонных и временных работах, совместителям.

Работникам, находящимся в вынужденных отпусках без сохранения заработной платы, компенсации выплачиваются в размере минимальной оплаты труда.

В случаях, когда финансовые средства предприятию предоставляются на возвратной основе, размер компенсационных выплат для работников, находящихся в вынужденных отпусках, не должен превышать шестикратной величины минимального размера оплаты труда, установленного действующим законодательством.

В соответствии со ст. 106 Закона расчеты по выплате выходных пособий и оплате труда с лицами, работающими по трудовому договору, в том числе по контракту, производятся во вторую очередь.

При определении размера требований по этим выплатам принимается во внимание непогашенная задолженность, образовавшаяся на момент принятия Арбитражным судом заявления о признании должника банкротом (ст. 108).

Если должником после официального признания его банкротом не в полном объеме выполнены обязательства по выплате выходных пособий и оплате труда лицам, работающим по трудовому договору (в том числе по контракту), суммы, не выплаченные до вступления в силу решения Арбитражного суда, включаются в общий объем задолженности банкрота перед кредиторами второй очереди.

В эту же сумму включается и заработная плата, подлежащая выплате на основании исполнительных документов. Погашение задолженности по ней на основании исполнительных документов не может быть отнесено к требованиям, вытекающим из гражданско-правовых обязательств. Обязанность работодателя своевременно выплачивать заработную плату работникам закреплена в нормах трудового законодательства и ими регулируется.

Что касается пятой очереди, то в ней учитываются требования исключительно по гражданско-правовым обязательствам, в которые выплата заработной платы не включается.

Сам арбитражный управляющий не является работником предприятия-должника и поэтому не состоит с ним в трудовых отношениях. Поскольку он является индивидуальным предпринимателем, к нему применяются нормы гражданского законодательства (в частности,  ст. ст. 23-25 ГК РФ).

Требования, предъявляемые к арбитражному управляющему, установлены  ст. 19 Закона. Эта статья предусматривает также, что арбитражным управляющим не может быть назначено лицо, заинтересованное в отношении должника и кредиторов. Закон (ст. 18) определяет перечень лиц, относящихся к заинтересованным лицам в отношении должника и кредиторов, а также иных лиц, которые не могут быть назначены арбитражными управляющими в отношении конкретного должника.

Закон не содержит каких-либо ограничений на возможность работы арбитражного управляющего в нескольких организациях.

2.3. Взаимоотношения арбитражного управляющего с профсоюзами при осуществлении процедур банкротства

Профсоюзы являются общественными организациями и осуществляют общественный контроль  над соблюдением законодательства о труде, норм и правил по охране труда в соответствии с Федеральным Законом от 12.01.96 № 10-ФЗ «О профессиональных союзах, их правах и гарантиях деятельности».

В процедурах арбитражного управления следует учитывать ряд обстоятельств, предусмотренных этим законом.

Профсоюзы имеют право на осуществление профсоюзного контроля за соблюдением работодателями, должностными лицами законодательства о труде, в том числе по вопросам коллективного договора (соглашения), трудового договора (контракта), рабочего времени и времени отдыха, оплаты труда, гарантий и компенсаций, льгот и преимуществ, а также по другим социально-трудовым вопросам в организациях, где работают члены данного профсоюза, и имеют право требовать устранения выявленных нарушений.

Работодатели, должностные лица обязаны в недельный срок с момента получения требования об устранении выявленных нарушений сообщить профсоюзу о результатах его рассмотрения и принятых мерах.

В соответствии со ст. 20 вышеуказанного закона профсоюзы осуществляют контроль  над состоянием охраны труда и окружающей среды. Такой вид контроля профсоюзы осуществляют через свои органы, уполномоченных (доверенных) лиц по охране труда и собственные инспекции по охране труда. Следует иметь в виду, что положения об этих инспекциях, а также и инспекциях труда, контролирующих соблюдение трудового законодательства, утверждаются самими профсоюзами. Например, Положение о техническом инспекторе труда ФНПР утверждено Исполкомом Генсовета ФНПР 16 июля 1994 г.

В случаях выявления нарушений, угрожающих жизни и здоровью работников, профсоюзные органы и организации, профсоюзные инспекторы по охране труда вправе потребовать от работодателя немедленного устранения этих нарушений и одновременно обратиться в Федеральную инспекцию труда для принятия неотложных мер.

При проведении процедур внешнего управления или конкурсного производства арбитражному управляющему следует изучить коллективный договор, действующий на предприятии, так как в соответствии с Законом  № 2490-1 от 11.03.92 «О коллективных договорах и соглашениях» он сохраняет свое действие на период проведения реорганизации и/или ликвидации. Таким образом, возникнет необходимость согласования с собранием кредиторов или с комитетом кредиторов условий и ресурсов, необходимых для исполнения действующего коллективного договора. При этом  следует объяснить кредиторам, что в процедуре конкурсного производства согласно «Положению об организации работы по содействию занятости в условиях массового высвобождения» (утверждено постановлением Совета Министров РФ № 99 от 05.02.93), при ликвидации предприятия финансирование мероприятий, предусмотренных коллективным договором или приложениями к нему, осуществляется из имущества ликвидируемого предприятия до расчетов с банками, бюджетом, другими кредиторами.

Вместе с этим, арбитражному управляющему следует помнить, что при процедурах банкротства не исключается осуществление права на забастовку работников, предоставленное им  Законом  № 175 - ФЗ от 23.11.95 «О порядке разрешения коллективных трудовых споров». Необходимо чтобы и кредиторы это понимали.

2.4. Банкротство в нормах Уголовного Кодекса РФ

В Уголовном Кодексе РФ (далее – УК РФ) три статьи (ст. ст. 195-197) посвящены возможным злоупотреблениям, связанным с несостоятельностью.

Статья 195 УК РФ посвящена неправомерным действиям при банкротстве. Таковыми являются:

· сокрытие имущества или имущественных обязательств, сведений об имуществе, его размере, местонахождении либо иной информации об имуществе, передача имущества в иное владение, отчуждение или уничтожение имущества, а равно сокрытие, уничтожение, фальсификация бухгалтерских и иных учетных документов, отражающих экономическую деятельность, если эти действия совершены руководителем или собственником организации-должника либо индивидуальным предпринимателем при банкротстве или в предвидении банкротства и причинили крупный ущерб;

· неправомерное удовлетворение имущественных требований отдельных кредиторов руководителем или собственником организации-должника либо индивидуальным предпринимателем, знающим о своей фактической несостоятельности (банкротстве), заведомо в ущерб другим кредиторам, а равно принятие такого удовлетворения кредитором, знающим об отданном ему предпочтении несостоятельным должником в ущерб другим кредиторам, если эти действия причинили крупный ущерб.

Под «предвидением банкротства» следует понимать обстоятельства, очевидно свидетельствующие о том, что должник будет не в состоянии исполнить денежные обязательства и (или) обязанность по уплате обязательных платежей в установленный срок (ч. 2 ст. 7 Закона);

· сокрытие имущества или имущественных обязательств, сведений об имуществе, его размере, местонахождении либо иной информации об имуществе может выражаться в снятии имущества с учета, перемещении из мест обычного нахождения, передаче другому лицу на хранение и т. п.;

· передача имущества в иное владение, отчуждение или уничтожение имущества является неправомерным уменьшением имущества должника (например, сдача в аренду, продажа, поставка в кредит);

· сокрытие, уничтожение, фальсификация бухгалтерских и иных учетных документов, отражающих экономическую деятельность, квалифицируется в рамках данного состава лишь в том случае, если они могли служить доказательством банкротства или его предвидения.

Удовлетворение имущественных требований отдельных кредиторов будет неправомерным при наличии запрета либо отсутствии правового основания (внешнее управление имуществом должника, конкурсное производство).

Принятие такого удовлетворения кредитором, знающим об отданном ему предпочтении несостоятельным должником, выражается в совершении действий, дающих возможность должнику реализовать обязательство.

Обязательным условием применения двух последних положений является заведомое знание о причинении ущерба другим кредиторам.

Статьи 196 и 197 УК РФ предусматривают такие составы преступления, как «Преднамеренное банкротство» и «Фиктивное банкротство».

Согласно ст. 196 УК РФ, преднамеренным банкротством является умышленное создание или увеличение неплатежеспособности, совершенное руководителем или собственником коммерческой организации, а равно индивидуальным предпринимателем в личных интересах или интересах иных лиц, причинившее крупный ущерб либо иные тяжкие последствия.

Создание или увеличение неплатежеспособности может совершаться путем заключения заведомо невыгодных сделок, принятия на себя чужих долгов в качестве поручителя и других действий, ведущих к невозможности удовлетворить требования кредиторов.

Согласно ст. 197 УК РФ, под фиктивным банкротством понимается ложное объявление руководителем или собственником коммерческой организации, а равно индивидуальным предпринимателем о своей несостоятельности с целью введения в заблуждение кредиторов для получения отсрочки или рассрочки причитающихся кредиторам платежей или скидки с долгов, а равно для неуплаты долгов, если это деяние причинило крупный ущерб.

Для применения статьи о фиктивном банкротстве необходимо, чтобы действиями субъекта было обеспечено объявление должника банкротом в порядке, установленном законом, но на основе заведомо ложной информации.

Данная статья близка к ст. 195 УК РФ, которая предусматривает наступление ответственности за сокрытие либо фальсификацию определенной информации. Однако ст. 197 УК РФ применяется при реальной возможности у должника удовлетворить требования кредиторов, в то время как ст. 195 говорит об отсутствии такой возможности или ее предвидении.

Выделим общие признаки, присущие  всем трем составам преступлений, предусмотренных УК РФ.

Во-первых, все они предусматривают ответственность только для специального субъекта: лицо должно являться руководителем или собственником организации либо индивидуальным предпринимателем.

Исключение составляет ч. 2 ст. 195 УК РФ, предусматривающая возможность ответственности еще и для кредитора, знающего об отданном ему предпочтении несостоятельным должником в ущерб другим кредиторам. При этом следует учесть, что понятие кредитора или собственника в уголовно-правовом аспекте более узкое, чем в гражданском, так как под действие УК РФ подпадают только физические лица.

Во-вторых, все указанные преступления совершаются исключительно с прямым умыслом, при котором лицо осознает общественную опасность своих действий, предвидит в связи с реализацией этих действий наступление опасных последствий и желает совершения этих действий.

В-третьих, уголовная ответственность наступает за совершение только тех действий, которыми причинен крупный ущерб или (согласно ст. 196 УК РФ) иные тяжкие последствия. Однако следует иметь в виду, что критерии, применимые к указанным терминам, в законодательстве отсутствуют и, соответственно, определяются судом в каждом конкретном случае.

И, в-четвертых, применение данных статей реально только при возбуждении дела о банкротстве в Арбитражном суде. Доказать на более ранней стадии наличие в действиях того или иного физического лица действий, предусмотренных ст. ст. 195 - 197 УК РФ, вряд ли возможно.

Управляющим и иным лицам при определении наличия признаков фиктивного или преднамеренного банкротства можно руководствоваться Распоряжением ФСФО России от 8.10.99 № 33-р, утвердившим Методические рекомендации по проведению экспертизы о наличии (отсутствии) признаков фиктивного или преднамеренного банкротства.


Глава 3. Некоторые зарубежные подходы к финансовому оздоровлению

Глава 3

Некоторые методические подходы к финансовому оздоровлению, используемые за рубежом

СОДЕРЖАНИЕ

3. Некоторые методические подходы к финансовому оздоровлению, используемые за рубежом   67

3.1. Экономический механизм возникновения кризисного состояния             предприятия  67

3.2. Экспресс-оценка состояния предприятия................................. 70

3.2.1. Цели и общие сведения............................................... 70

3.2.2. Сбор информации - подготовка к исследованию......................... 72

3.2.3. Анализ ликвидности предприятия...................................... 73

3.2.4. Оценка хозяйственной деятельности: «Возможно ли перепрофилирование?» 76

3.2.5. Программа стабилизации.............................................. 77

3.3. Анализ хозяйственной деятельности (бизнеса), определение                  необходимости и возможности  перепрофилирования предприятия.............................. 79

3.3.1. Цели и общее описание............................................... 79

3.3.2.  Анализ внешней среды............................................... 81

3.3.3.  Анализ внутренней среды предприятия................................ 87

3.4. Анализ финансового состояния предприятия.............................. 92

3.5. Оценка руководства.................................................... 98

3.6. Агрегирование, консолидация информации и оценка  результатов.......... 99

3.7. Бизнес – план........................................................ 100

3.8. Стратегия перепрофилирования......................................... 102

3.9. Отчеты и мониторинг.................................................. 104

Приложение 3.1.  Анализ «PEST» (Политический, Экономический, Социальный, Технологический).......................................................................... 105

Приложение 3.2.  Анализ Пяти Сил.......................................... 106

Приложение 3. 3.  Анализ «SWOT» (Сильные стороны, Слабые стороны, Возможности, Угрозы)  107

Приложение 3.4. Определение программы производства продукции и ее рыночной  привлекательности   (Форма А – Основные данные)............................................... 108

Приложение 3. 5. Определение стадий жизненного цикла рынка и его привлекательности (Форма В – Система хозяйственной деятельности/цепочка  расчета рыночной цены продукции.) 109

Приложение 3. 6. Определение стадий жизненного цикла рынка и его привлекательности (Форма С – Границы производственных возможностей конкурентов)........................ 110

Приложение 3. 7. Определение стадий жизненного цикла рынка и его  привлекательности (Форма D –    Характеристики и стадии жизненного  цикла рынка)..................... 111

Приложение 3. 8.  Анализ конкурентной среды (Форма E)..................... 112

Приложение 3.9. Определение стадий жизненного цикла рынка и его привлекательности  (Форма F – Интенсивность  конкуренции)............................................... 113

Приложение 3.10. Определение стадий жизненного цикла рынка и его привлекательности  (Форма G – Ключевые факторы успеха)................................................ 114

 Приложение 3.11.  Форма Н – Показатели/характеристики КФУ................ 115

Приложение 3.12.  Стратегическое  планирование (Форма I).................. 116

Приложение 3.13. Фиктивная финансовая отчетность - на что обратить внимание 117

Приложение 3.14. Программа стабилизации................................... 119

Приложение 3.15. Чек-лист  оценки счетов баланса.......................... 123

Приложение  3.16. Чек-лист анализа отчета о прибыли и убытках............. 129

Приложение 3.17. Элементы бизнес-плана.................................... 132

3. Некоторые методические подходы к финансовому оздоровлению, используемые за рубежом

3.1. Экономический механизм возникновения кризисного состояния             предприятия

Оздоровление предприятия – это процедуры, применяемые по отношению к кризисным предприятиям[1], в первую очередь, столкнувшимся с кризисом неплатежеспособности или с иными проблемами, которые могут перерасти в кризис ликвидности при условии несвоевременного их разрешения[2].

В настоящее время все большее внимание уделяется потокам денежных средств. Для этого есть ряд серьезных аргументов, в основном, связанных с чистыми потоками денежных средств, остающимися после вычитания операционных затрат, процентов, налогов, реинвестиций, и дальнейшим их поступлением в распоряжение собственников предприятия.

Зачастую можно увидеть, что чистые денежные потоки подчеркивают потенциальные проблемы до того, как они будут отражены в отчете о прибылях и убытках (Рис.3.1).

Развитие кризиса ликвидности, как правило, является длительным процессом, включающим в себя несколько этапов.

Первый этап можно назвать кризисом стратегии. В ходе этого этапа проявляется неэффективность выбранной менеджерами стратегии функционирования предприятия. Источниками стратегического кризиса являются неверные управленческие решения в основной деятельности, в выборе клиентов, в определении ключевых факторов успеха.

За стратегическим кризисом следует структурный кризис, который может зависеть от факторов внешней экономической среды и является следствием принятия неверных стратегических решений.

Это незамедлительно приводит к кризису рентабельности (денежному кризису), при котором стратегические и структурные недостатки предприятия приводят к тому, что предприятие перестает приносить прибыль. Именно на этой стадии руководство предприятия обычно пытается реализовать программу краткосрочных действий с целью решения или сокрытия проблем предприятия. Признаками таких действий являются изменения в учетной политике, переоценка основных фондов, реализация избыточных активов, а также отказ от исполнения сделок по возвратному (операционному) лизингу.

После этого начинается кризис ликвидности. Краткосрочные действия не решают фундаментальных проблем убыточного бизнеса и приводят предприятие к недостатку денежных средств. В большинстве случаев необходимость в оздоровлении предприятия проявляется именно на этой стадии. При этом время становится одним из решающих факторов. Так что, чем раньше будут предприняты профессиональные действия по оздоровлению бизнеса, тем лучше будет результат. Если в ходе развития кризиса на предприятии не принималось никаких антикризисных мер, предприятие неизбежно следует к следующей стадии - несостоятельности. Именно на этой стадии применяется Закон о банкротстве.

Кризис

стратегии

Рис. 3.2. Стадии кризиса предприятия

Сами по себе события, приводящие к проблемам ликвидности (потеря крупного заказчика, изменение структуры оборотного капитала и др.), не имеют особого значения при рассмотрении долгосрочных перспектив развития предприятия. Однако в такой ситуации предприятию следует осуществить краткосрочные мероприятия по оздоровлению с целью предотвращения банкротства.

В общих чертах, в процедуре оздоровления можно выделить следующие четыре этапа:

· экспертная экспресс-оценка состояния предприятия;

· первоочередные меры по стабилизации;

· анализ хозяйственной деятельности (бизнеса), определение необходимости и возможности перепрофилирования предприятия;

· выбор путей выхода из кризиса, который зависит от стадии и масштаба проблемы и может включать в себя:

o    реструктуризацию/совершенствование хозяйственной деятельности;

o    продажу всего бизнеса или его частей;

o    прекращение некоторых или всех видов хозяйственной деятельности.

3.2. Экспресс-оценка состояния предприятия

3.2.1. Цели и общие сведения

Экспресс-оценка является неотъемлемой частью процесса оздоровления предприятия и направлена на определение путей выхода предприятия из кризиса. Данный инструмент дает возможность не тратить время и деньги «заинтересованных»[3] лиц.

Конкретные вопросы, на которые экспресс-оценка должна дать ответы:

· переживает ли предприятие денежный кризис?

· если «да», то возможно ли на практике осуществить  краткосрочную стабилизацию бизнеса?

· возможно ли перепрофилирование или санация бизнеса?

· если «нет», каковы возможные пути выхода из кризиса?

Сроки проведения экспертной оценки зависят от сложности бизнеса, стадии кризиса и достоверности данных о хозяйственной деятельности предприятия. Обычно, сроки проведения такой оценки составляют от 1 дня до 3 недель.

На этапе денежного кризиса не только (и не столько) руководство предприятия, сколько его акционеры (собственники) и  контрагенты выдвигают жесткие требования по вмешательству в деятельность предприятия, часто в форме проведения экспресс - оценки, что отражает их озабоченность:

· недостатком информации (ее полноты, правильности, завершенности, последовательности и нейтральности),

· наличием расхождений в интерпретации ситуации (достоверности, чувствительности, результативности, рисков),

· недостаточным реагированием руководства предприятия на ухудшение экономической ситуации (отсутствием разработки мероприятий, их очередности, контроля над исполнением).

В самом общем виде экспресс-оценка состоит из трех этапов, которые должны быть адаптированы к ситуации на конкретном предприятии:

Важно отметить, что если очевидна потребность в стабилизации, или если мероприятия по стабилизации уже проводятся, их следует инициировать или продолжать, не дожидаясь  результатов экспресс - оценки.

3.2.2. Сбор информации - подготовка к исследованию

Сбор информации необходим для анализа хозяйственной деятельности предприятия, определения проблем и ключевых вопросов, стоящих перед клиентом, руководством и другими заинтересованными сторонами. Информация, которую необходимо получить, включает в себя:

· сводную финансовую информацию за последние три года;

· бизнес – планы предприятия;

· договоры, контракты, информацию о клиентах и поставщиках;

· информацию о важнейших последних событиях (покупка компаний, продажа предприятий и другие дестабилизирующие процессы);

· последние отчеты руководства;

· другие материалы, относящиеся к данному бизнесу.

Эти  исследования могут быть выполнены посредством проведения деловых встреч с руководством, сравнительного анализа и оценки состояния бухгалтерского учета, инвентаризации обязательств предприятия и его производственных мощностей.

Встречи с руководством позволят установить рабочие отношения, дадут первоначальное представление о ситуации, помогут определить основные риски и то, как с ними следует работать, а также дадут возможность подтвердить или опровергнуть опасения клиента о ситуации на предприятии.

В ходе анализа ситуации на предприятии необходимо ответить на следующие вопросы:

· как осуществляется хозяйственная деятельность?

· каково моральное состояние работников?

· ассоциируют ли работники себя с предприятием и (или) с руководством?

· контролируются ли товарно-материальные запасы и их потоки?

· каково состояние основных средств и прочих активов?

· каков уровень использования производственных мощностей?

После подготовки исследования и встреч с руководством полученная информация должна позволить определить основные риски бизнеса и методы работы с ними, дать оценку действиям руководства предприятия в создавшихся условиях.

3.2.3. Анализ ликвидности предприятия

Основная задача экспертной оценки состоит в том, чтобы установить, жизнеспособно ли предприятие и как глубок денежный кризис. Анализ ликвидности предприятия - это определение немедленной потребности предприятия в денежных средствах. Для этого необходима следующая информация:

· существующий или перспективный краткосрочный прогноз движения денежных средств. Платежи (в особенности, ключевым поставщикам) и поступления от хозяйственной деятельности должны быть продемонстрированы в связке с существующей задолженностью и операциям по каждому кредитору;

· сведения о среднем размере акцептованных, но неоплаченных счетов и/или оплаченных, но не учтенных в балансе счетов; список текущих заимствований предприятия и неиспользуемых им финансовых инструментов (включая аккредитивы, гарантии и зарубежные кредитные линии).

Путем сравнения текущих денежных потоков и имеющихся финансовых инструментов необходимо оценить, грозит ли предприятию денежный кризис. Для того, чтобы представить реальную картину, следует особенно четко спрогнозировать даты поступления денежных средств на расчетный счет предприятия.

Также потребуется провести проверку надежности клиентов и контрагентов, что поможет выявить возможности по стабилизации предприятия. Потенциальные проблемы, которые могут быть выявлены:

· прогноз движения денежных средств в реальности является отчетом о движении денежных средств;

· руководство не является достаточно квалифицированным для подготовки отчета о движении реальных денежных потоков;

· планирование основано на формулах, а не на фактах;

· чрезвычайно оптимистичный прогноз получения денежных средств;

· децентрализованное управление денежными средствами, нет консолидированной информации и контроля.

При проведении экспертной оценки предприятия, находящегося в кризисе, следует проверить достоверность финансовых данных. Этот вопрос также связан с репутацией руководства и рисков менеджмента (приложение 13). В зависимости от типа предприятия, его размера и ключевых факторов успеха, должны быть рассмотрены вопросы, представленные на рисунке 3.4.

Используемые методики включают: финансовое планирование; анализ «ABC»; анализ «SWOT»; анализ технологий, имеющихся в портфеле предприятия и анализ чувствительности финансовых результатов предприятия к принимаемым управленческим решениям.

Основная задача анализа - получение информации о ликвидности  и хозяйственной деятельности. На основе этого необходимо сделать выводы о жизнеспособности предприятия в краткосрочной и долгосрочной перспективе.

Если анализ текущих денежных потоков указывает на нежизнеспособность предприятия в краткосрочной перспективе, то необходимо определить, что может быть сделано для стабилизации положения. В то же время дефицит текущего бюджета предприятия может показывать, что, несмотря на возможность немедленного проведения некоторых стабилизационных мероприятий, достижение уровня жизнеспособности предприятия будет маловероятным.

При определении стабилизационных мероприятий, которые могли бы принести успех, следует оценить способности и ресурсы команды, руководящей предприятием, и рассмотреть сроки, которые понадобятся для достижения результата. Это означает, что нам требуется ответить на следующие вопросы:

· способно ли руководство предприятия добиться стабильного положения?

· имеет ли оно необходимые для этого ресурсы?

· имеются ли реальные возможности быстро стабилизировать положение на данном предприятии?

· выгодна ли стабильность на предприятии нашему клиенту?

· понимает ли клиент риски и готов ли он к ним?

В общем-то, чем больше времени прошло после наступления кризиса, тем выше риск того, что бизнес не будет восстановлен. Если существует вероятность того, что стабилизационные мероприятия могут быть осуществлены и они не выходят за пределы финансовых ограничений, появляется возможность ответить на последний вопрос экспертной оценки: «Возможно ли перепрофилирование (в долгосрочной перспективе) предприятия? Каковы наилучшие пути выхода из кризиса?»

3.2.4. Оценка хозяйственной деятельности: «Возможно ли перепрофилирование?»

На данной стадии проводится только оценка хозяйственной деятельности предприятия, без оценки его финансовой деятельности. Цель этой стадии – выявление имеющихся перспектив данного бизнеса.

В первую очередь следует определить уровень текущих потоков денежных средств от основной деятельности с целью выявления необходимых улучшений в системе продаж  предприятия. При выполнении процедуры необходимо исключить единовременные операции, которые искажают отчет по текущему движению денежных потоков (как, например, продажа активов или изменение структуры  оборотного капитала).

После определения размера указанных денежных потоков следует определить стратегию, включающую комбинацию из следующих действий:

· увеличение объема продаж;

· увеличение валовой маржи;

· сокращение операционных (производственных) издержек;

· продажа или закрытие убыточных направлений бизнеса или направлений с высокими издержками;

· продажа всего предприятия;

· слияние (присоединение) с другим предприятием.

На этой стадии информация о жизнеспособности предприятия в долгосрочной перспективе ограничена. Она должна дать только прогнозные оценки: возможно ли перепрофилирование или санация. В случаях, где перепрофилирование и/или санация возможны, следует рассмотреть имеющиеся альтернативы. Руководство столкнется с необходимостью принятия решений о приостановке деятельности по сбыту продукции, введению процедуры банкротства или продаже бизнеса.

3.2.5. Программа стабилизации

В ходе экспертной оценки следует разработать программу мероприятий по сохранению предприятия. Успех стабилизации зависит от способности руководства реализовать данную программу. Услуги по оздоровлению предприятия не могут быть успешно выполнены, если команда управленцев не способна стабилизировать положение на предприятии.

В первую очередь, следует установить надлежащую связь между предприятием и основными заинтересованными сторонами. Стабилизация не осуществима при плохих внешних  и внутренних связях. Качество внешних связей с поставщиками и клиентами будет напрямую влиять на ситуацию на предприятии. Вероятность оздоровления также зависит от лояльности и энтузиазма всех работников предприятия.

Для того, чтобы установить текущие финансовые потребности предприятия, требуется вести ежедневный учет денежных потоков. Реальная экономическая ситуация определяет временной период, на который необходимо подготовить краткосрочный прогноз движения денежных средств. Он должен рассчитываться, по крайней мере, на шесть недель вперед. Каждую последующую неделю должны готовиться прогнозы на следующие шесть недель вперед. Ежедневный отчет по движению денежных средств должен быть сконцентрирован на полученных и выплаченных средствах. Обычно он включает постатейный расчет продаж и закупок. Должны быть также отражены все платежи, необходимые  для продолжения хозяйственной деятельности (например, заработная плата, арендные и коммунальные платежи). Начальное положение определяется путем проведения полной выверки, с учетом всех неоплаченных счетов. Генеральный и финансовый директоры предприятия должны осознавать  преимущества ежедневного «движущегося» прогноза, в особенности как инструмента менеджмента для выявления и предотвращения проблем, и, в частности, как инструмента финансового управления. Если сводка существующих финансовых инструментов не готовилась в ходе экспертной оценки, то ее следует подготовить.

Основные мероприятия программы стабилизации для выхода из денежного кризиса могут быть  распределены по следующим категориям (приложение 14):

· контроль денежных потоков, включающий в себя меры по обеспечению контроля за всеми обязательствам и платежами, которые должны использоваться в соответствии с «движущимся» прогнозом движения денежных средств;

· изменение структуры оборотного капитала посредством действий по работе с кредиторами, взысканию дебиторской задолженности, сокращению остатков товарно-материальных запасов и реализации избыточных активов;

· если сокращение издержек возможно, то оно должно быть предпринято немедленно, даже если оно не имеет отношения к реализуемой стратегии;

· текущие финансовые решения должны учитывать только источники финансирования, доступные для предприятия.

Проведение краткосрочных действий в начале процедуры оздоровления является критической фазой, необходимой, среди прочего, для поддержания информированности клиента. Это позволяет установить взаимные обязательства и доверие между руководством и всеми вовлеченными сторонами (кредиторами, клиентами, поставщиками, инвесторами и фискальными органами). Анализ процесса реализации программы стабилизации и контроль выполнения договорных обязательств, а также мониторинг проводимых работ является очень важной частью деятельности антикризисного управляющего на данном этапе.

3.3. Анализ хозяйственной деятельности (бизнеса), определение                  необходимости и возможности  перепрофилирования предприятия

3.3.1. Цели и общее описание

После осуществления экспертной экспресс-оценки, при условии успешного начала реализации краткосрочных мероприятий стабилизационного характера требуется более четкое определение долгосрочного плана оздоровления. Для того, чтобы определиться в выборе необходимых действий и разработать рекомендации для клиента, требуется более глубокий анализ ситуации с целью:

· выявления ключевых проблем и вопросов, с которыми сталкивается предприятие;

· определения возможности разъяснения клиенту последствий сложившейся ситуации;

· оценки компетентности руководства в решении этих проблем;

· подготовки рекомендаций по дальнейшим действиям.

В такой динамичной среде, как бизнес, при осуществлении мероприятий по оздоровлению предприятия необходим постоянный контроль  проводимых работ. Поиск данных, проверка с использованием аналитических методик необходимы для того, чтобы иметь реальное представление о ситуации на предприятии, а также для построения верных заключений, основанных на достоверных данных. Перед тем, как начать работу, каждый член команды антикризисного управляющего должен быть знаком с данными по текущей деятельности  предприятия, представлять себе спектр вопросов, стоящих перед ним, а также  цели и задачи технического задания. Большая часть информации для команды должна вытекать из результатов экспертной оценки. Жесткий рабочий план с указанием сроков исполнения является необходимым инструментом для достижения эффективных и профессиональных результатов. Следующая блок-схема процесса может быть использована как общая схема для разработки рабочего плана.

3.3.2.  Анализ внешней среды

Анализ внешней среды - это первый шаг к анализу состояния предприятия, который помогает понять, насколько привлекательны сегменты рынка, на которых действует данная компания (в текущий момент или в будущем). Представление о конкурентоспособности компании в каждом рыночном сегменте позволит определить внешние проблемы предприятия. Сегментация рынков является одной из наиболее сложных стадий в разработке и оценке стратегии деятельности. Анализ следует выполнять на уровне хозяйственных единиц (стратегическая хозяйственная единица – СХЕ), а не на уровне группы предприятий.

Обычно бизнес делится на несколько областей, которые называются стратегическими сегментами. Эти стратегические сегменты не являются стратегически независимыми, но они отличаются по своему потенциалу и/или конкурентной структуре. Бизнес-сегментация может быть выполнена путем использования комбинации внешних и внутренних переменных величин (ось сегментации), таких, как:

· номенклатура продукция (например, продукция A, B, C);

· характеристика продукции (товары народного потребления / промышленные товары и т.д.);

· область применения (используется в инвестиционных или потребительских товарах и т.д.);

· география продаж (США, Европа и т.д.);

· конкурентная среда (динамика роста, зрелость рынка, интенсивность конкуренции и т.д.);

· технология производства продукции.

Основой для понимания природы конкуренции в рыночных сегментах является Модель Пяти Факторов (Сил) Портера (приложение 2). Основной вопрос, на который следует ответить: почему некоторые рынки рентабельны, а другие - нет? Каковы долгосрочные перспективы рентабельности рынков или рыночных сегментов?

Структура конкурентной среды включает в себя  пять групп участников: конкурирующие на данном сегменте рынка предприятия, поставщики, покупатели, производители товаров-заменителей, потенциальные конкуренты. (Рис.3.6).

Интенсивность конкуренции также зависит от пяти факторов: интенсивность конкурентной борьбы между участниками рынка, способность поставщиков торговаться, способность покупателей торговаться, угроза появления товаров-заменителей, угроза появления новых конкурентов. Высокая интенсивность конкуренции показывает низкую долгосрочную рентабельность продаж.

Конкуренция в различных формах присутствует во всех видах бизнеса и интенсивность этой конкуренции определяет общий уровень рентабельности продаж  в отрасли. Интенсивная конкуренция может привести к «ценовым войнам» и снижению нормы прибыли всех участников рынка.

Конкурентная среда, в которой работает предприятие, постоянно меняется. Вероятно, комбинация этих изменений может привести к текущим проблемам с ликвидностью на предприятии. Понадобится факторный анализ окружающей среды для того, чтобы понять, как наилучшим образом вывести предприятие из кризиса. Факторный анализ окружающей среды делается на основе анализа «PEST» (приложение 1), который предусматривает оценку следующих факторов:

· политических (правовых) факторов, в том числе государственного регулирования, правовой защищенности бизнеса, законов и практики их применения, налоговой политики и т.д.;

· экономических факторов, включающих анализ бизнес - цикла, темпов экономического роста, инфляции, процентных ставок и курсов обмена валют, прибыли и т.д.;

· социальных (культурных) факторов, включающих  демографические характеристики населения, стиль жизни, мобильность населения, образование, культура поведения (в том числе исполнительность, отношение к собственности, законопослушность) и т.д.;

· технологических факторов, объединяющих новые технологии, темпы  технического прогресса, уровень морального износа основных средств и т.д.

Анализ внешней среды будет наиболее эффективен, если сосредоточиться на ключевых факторах и причинах, вызвавших изменения в анализируемом бизнесе.

Основой для определения стратегических границ конкурентной среды может служить диаграмма определения масштаба отрасли (Рис.3.7). Эта диаграмма составляется путем выполнения следующих последовательных операций:

· определение конкурентов предприятия;

· выбор осей графика, которые основываются на характеристиках, важных для данного вида бизнеса (до шести);

· определение различий между конкурентами и предприятием по осям графика;

· оценка динамики/тенденций в данной отрасли по каждой оси.

Рис. 3.7. Диаграмма определения масштаба отрасли

Рис. 3.8. Жизненный цикл рынка

Рынки характеризуются по зрелости, интенсивности конкуренции и привлекательности. По зрелости рынка оценивают стабильность экономической среды  и уровень его развития.

Для рынков, как и для продукции, характерны жизненные циклы.  Жизненный цикл рынка может быть представлен в виде четырех стадий: зарождение, рост, зрелость и  спад. Знание стадии цикла полезно для определения естественных стратегий. Каждая стадия цикла имеет свои «естественные требования» (Рис. 3.8), а также свои финансовые особенности. Стабильный, зрелый бизнес не управляется тем же способом, как  тот, который находится в зародыше. «Хорошей» или «плохой» зрелости рынка не бывает. Важно, чтобы реализуемые стратегии соотносились с текущей стадией жизненного цикла рынка.

Интенсивность конкуренции используется для прогнозирования прибыльности рынка. Привлекательность рынка является комбинацией стадии жизненного цикла  и интенсивности конкуренции. Насколько привлекателен рынок или сегмент рынка?

Основой конкуренции являются критерии выбора потребителя, которые влияют на поставщика. Их значения зависят от рассматриваемого стратегического сегмента. Конкурентные преимущества предприятия зависят от имеющихся в его распоряжении Ключевых Факторов Успеха.

Ключевые Факторы Успеха (КФУ) – это конкретные действия, предпринимаемые компанией в системе продаж и продвижения на рынок продукции с целью влияния на критерии выбора потребителей. КФУ обычно включают в себя: себестоимость продукции, дифференцированное предложение по товарным группам и долгосрочные КФУ.

Стандартный подход к анализу внешней среды может выглядеть следующим образом (формы включены в приложения 4 – 12):

1.    Опишите бизнес на основе: Продукции, Рынков/Потреблении, Ключевых покупателей, Ключевых конкурентов (см. форму А).

2.    Опишите цепочку формирования рыночной цены продукции  (см. форму В).

3.    Опишите конкурентную среду отрасли  (см. форму C).

4.    Позиционируйте продукцию/ отрасль по стадиям рынка (см. форму D).

5.    Проанализируйте интенсивность конкуренции (см. форму Е).

6.    Каковы критерии выбора потребителей  и ключевые факторы успеха? (см. формы F + G).

7.    Каково сравнительное положение конкурентов? (см. форму Н).

8.    Как бы вы описали Ключевые Основы Конкурентоспособности?

9.    Какие ключевые стратегические движущие факторы (имеющиеся или потенциальные) могут быть выявлены? (см. форму I).

3.3.3.  Анализ внутренней среды предприятия

При анализе внутренней среды предприятия в первую очередь должны быть получены ответы на следующие вопросы:

· Каков бизнес компании?

· Каковы результаты бизнеса?

· Каковы факторы успеха?

С учетом результатов анализа внешней среды ответы на эти вопросы помогут выяснить, правилен ли выбор стратегии предприятия, которое не вышло на оптимальный уровень, т.е. имеет ли место ситуация, когда предприятие работает нормально, но следует  неверной стратегии.

Данная диаграмма показывает модель, с помощью которой можно провести анализ внутренней среды предприятия и основных видов его деятельности. Эта модель устанавливает семь внутренних переменных, которые показывают, как работает предприятие. Все переменные должны быть взаимосвязаны. На предприятиях, переживающих кризис, уровень такой взаимосвязи обычно низок. Модель представляет собой лишь инструмент анализа различных частей внутренней среды предприятия как точек отсчета процесса оздоровления.

Процесс стратегического планирования предприятия состоит в определении целей и общих путей их достижения.

Стратегическое планирование представляет собой набор действий и решений, которые ведут к разработке специфических стратегий, предназначенных для того, чтобы обеспечить предприятию достижение своих целей.

Качество стратегического планирования определяет эффективность работы предприятия, однако эффект от большинства принятых стратегических решений в полной мере проявляется только через несколько лет. Поэтому особое значение приобретает построение достаточно адекватной модели функционирования предприятия для прогнозирования эффективности  предполагаемых изменений.

На большинстве предприятий, переживающих кризис, данный процесс либо вообще не проводится, либо неадекватен реальной экономической ситуации. Ключевыми вопросами по анализу процесса стратегического планирования предприятия будут следующее:

· Каковы цели компании?

· На каких рынках конкурирует предприятие?

· Каковы целевые группы потребителей?

· Каков подход к клиентам компании?

· Каков источник  принятой стратегии?

· Знает ли персонал компании о принятой стратегии и понимает ли ее?

· Согласны ли ключевые менеджеры с этой стратегией?

· Как должна внедряться эта стратегия?

Цель состоит в том, чтобы понять стратегическую позицию компании и выявить потенциальные риски.

Стратегический план должен соответствовать миссии компании, которая обычно определяет следующее:

· назначение (для чего существует предприятие);

· ценности (во что «верит» предприятие);

· стратегию (конкурентное преимущество и основной вид деятельности предприятия);

· стандарты и поведение (политика и стандарты поведения, которые подкрепляют систему ценностей).

Кроме этого, необходимо четко указать финансовые потребности предприятия. Все данные должны основываться на этих показателях (т.е. критериях рентабельности, динамики прибыли и отдачи на инвестиции).

Для того, чтобы быть прибыльным, предприятие  должно иметь постоянное конкурентное преимущество, стратегию его получения и выбрать одно из двух стратегических преимуществ: либо более низкие, по сравнению с конкурентами, издержки, либо повышенную дифференциацию по товарным группам на основе уникальности их свойств.  Компания либо концентрируется на конкретной нише рынка, либо работает на всем рынке сразу. Если выбор не делается, это означает, что компания «застряла посередине» без всякого конкурентного преимущества и с плохими результатами.

При оценке того,  соответствует ли менеджмент предприятия стратегии,  понадобится интегрировать результаты обзора рыночных сегментов в анализ текущего и будущего конкурентного положения компании.

Для того, чтобы получить реальное представление о ключевых производственных  факторах, влияющих на работу предприятия, и потенциальных рисках, потребуется информация, отражающая:

· технологические процессы и производственные мощности неэффективного производства;

· структуру кредиторской задолженности;

· проблемы с безопасностью труда;

· имеющиеся ограничения по производственным мощностям;

· не соответствующий нормам размер помещений, условия работы в них или их расположение;

· проблемы с контролем качества;

· проблемы с заказами клиентов;

· проблемы с планированием или контролем производства;

· систему расчета себестоимости продукции;

· нерациональный состав  поставщиков.

Следующий шаг анализа внутренней среды состоит в выявлении потребителей, продукции и услуг, которые:

· убыточны  или поглощают чрезмерный объем оборотного капитала;

· отвлекают руководство или ресурсы для получения ограниченной прибыли;

· не представляют стратегической ценности для будущего компании;

· не дают возможности для увеличения сбыта или валовой маржи;

· добавляют ненужные осложнения процессу технической и технологической поддержки.

Анализ системы коммерческой деятельности компании должен быть сосредоточен на проверке соответствия функций маркетинга и сбыта принятой стратегии, а также на возможностях повышения эффективности маркетинга и сокращения издержек. Цель анализа системы сбыта продукции  состоит в том, чтобы проверить, соответствует ли она стратегии. Также должны быть выявлены области, где увеличение оборотного капитала может повысить денежные потоки, а также те, где увеличение отпускной цены или сокращение издержек может увеличить  валовую маржу.

Трудовые  ресурсы являются важнейшим фактором при оценке стратегии и перспектив компании. Успех процессов оздоровления в большой степени зависит от высшего руководства. Следует также выявить факторы, влияющие на рабочую силу или косвенно влияющие на работу предприятия. Цель анализа состоит в рассмотрении сильных и слабых сторон персонала (высокий уровень текучести кадров, недостаток квалификации  у руководства, слишком низкие/высокие заработные платы, недостаток/избыток рабочей силы, плохие отношения с профсоюзами, возможная потеря ключевых работников). Основная информация, которую следует запросить, включает:

· структуру  управления;

· показатели трудозатрат по отделам (службам);

· показатели средней заработной платы и предполагаемых повышений;

· систему компенсаций;

· методы отбора, обучения и повышения квалификации работников;

· сведения  о профсоюзах с оценкой  их влияния на управляемость предприятием;

· методы стимулирования труда, включая участие персонала в акционерном капитале компании;

· систему оценки результатов работы.

Необходимо выявить организационные связи, действующие внутри компании. Они, зачастую, устанавливают форму отчетности и мониторинга и часто отражаются в функциональных полномочиях высшего руководства компании. Следует рассмотреть структуру руководства компании вместе с эффектом, оказываемым этой структурой на работу компании.

Культура предприятия является последней и самой мощной переменной. Исходя из этого, следует оценить, способна ли компания меняться. Также следует выяснить, как можно изменить культуру для того, чтобы она влияла на деятельность предприятия положительным, а не отрицательным образом. Рекомендуется заменить высшее руководство компании для создания команды руководства с положительным имиджем. Это является важнейшим фактором успешного  оздоровления. Следует отметать старые привычки и мгновенно вносить новые.

3.4. Анализ финансового состояния предприятия

Анализ финансового состояния предприятия формирует вторую часть анализа внутренней среды, который, в свою очередь, помогает понять бизнес компании.  Цель финансовой оценки состоит в получении четкого представления о текущем финансовом положении компании путем анализа данных об объемах продаж, денежных потоках и текущего бухгалтерского баланса. Анализ должен выполняться  с использованием последних данных,  выверенных на соответствие  отчетным данным за предыдущие периоды. Формат должен быть простым и округленным до тысяч или миллионов денежных единиц.

Качество активов соотносится со степенью достоверности данной суммы и сроком реализации таких активов. Качество активов может зависеть от многих факторов: таких, как изменения, происходящие в данной отрасли или экономике в целом, и  изменения в организационно – правовой структуре  или структуре управления рассматриваемого юридического лица.  Изменения в качестве активов, а также изменения в объемах реализации сигнализируют об изменениях в прибылях и денежных потоках предприятия. Например, увеличение периода оборачиваемости дебиторской задолженности может указывать на то, что потребители могут не выплатить задолженность предприятию и указанные средства придется списать. Приложение 3.15 содержит чек-лист, включающий ключевые моменты, которые следует рассмотреть в ходе анализа бухгалтерского баланса.

Анализ финансовых отчетов предприятия может позволить оценить качественный уровень доходов путем анализа активов в соответствии с категориями рисков. Чем больше активов предприятия находится в категории высоких рисков, тем ниже качественный уровень доходов данного предприятия.   Коэффициенты, полезные для данного анализа, включают процентное соотношение между активами из категории высоких рисков и общей суммой активов в сравнении с выручкой предприятия. Высокие риски по реализации активов показывают низкий качественный уровень доходов в связи с потенциальным списанием со счетов компании (вычетами), т.е. будущая реализация дебиторской задолженности обычно имеет более высокую рентабельность продаж, чем неосязаемые/нематериальные активы (т.н. «гудвилл»).

При анализе отчета о прибылях и убытках следует сравнить показатели предприятия со средними показателями по данной отрасли и с показателями конкурентов. Кроме этого, следует посмотреть на тенденции и динамику бухгалтерских показателей по годам; если  наблюдается необычная динамика, то потребуется дополнительное исследование. Однако отсутствие изменений также не говорит о нормальном положении. Возможно, все-таки потребуется дополнительный анализ. В приложении 16 приводится чек-лист, включающий ключевые вопросы, требующие рассмотрения в ходе анализа отчета о прибылях и убытках.

От способности предприятия исполнять свои краткосрочные обязательства зависит вероятность получения им дополнительного финансирования.  Ключевым моментом в  анализе ликвидности является состояние финансовых потоков  предприятия, которые могут быть оценены с помощью различных коэффициентов, включенных в отчет о финансовом положении предприятия (коэффициентный анализ). Способность предприятия исполнять свои долгосрочные обязательства является важнейшим вопросом, подлежащим рассмотрению в связи с тем, что от данного показателя зависит жизнеспособность предприятия в долгосрочном аспекте.  Анализ структуры капитала и платежеспособности,  включенный в коэффициентный анализ, даст важный инструмент для оценки долгосрочной жизнеспособности предприятия.

Отчет о движении денежных средств предназначен для того, чтобы показать источники и направления  использование денежных средств в ходе отчетного года. Корректировка делается по сумме прибыли без учета  налогов, взятой из отчета о прибылях и убытках.

Коэффициенты являются прекрасным инструментом финансового анализа, так как они выявляют соотношения между финансовыми и производственными  показателями. Проверка этих соотношений зачастую дает информацию, которую невозможно получить только из проверок финансовых отчетов или анализа бухгалтерских проводок.

Финансовые коэффициенты следует также сравнивать со значениями  тех же коэффициентов за более ранние периоды (временной анализ) или со значениями   этих же коэффициентов по другим фирмам за тот же период (перекрестный анализ). Оба вида сравнений дают возможность углубленного изучения финансового положения компании, производства и результатов ее деятельности. Эффективный коэффициентный анализ даст хорошее представление о деятельности рассматриваемого предприятия, поможет выявить риски бизнеса и потенциальные возможности для улучшения работы и повышения результатов деятельности компании.

Хотя коэффициенты являются очень эффективным аналитическим инструментарием, существует несколько факторов, влияющих на их достоверность. Эти факторы подчеркивают важность рассмотрения основных финансовых показателей в ходе анализа коэффициентов.

Законодательство по бухгалтерскому учету и различные методики бухгалтерского учета могут иметь значительное влияние на отчеты о финансовом положении, что в свою очередь будет влиять на величину коэффициентов. Применение различных методик бухгалтерского учета понизит возможность сравнения значений коэффициентов за различные периоды и между различными предприятиями. Использование различных методов оценки товарно-материальных запасов повлияет на значения таких  коэффициентов,  как коэффициент текущей ликвидности, коэффициент оборачиваемости товарно-материальных запасов и коэффициент рентабельности продаж. Специально для коэффициентного анализа можно сделать соответствующую корректировку финансовых данных предприятия с учетом различий между применяемыми методиками бухгалтерского учета. Если корректировка не была сделана, важно понимать ограниченность значения коэффициентов как инструмента сравнения в случаях, где применяются различные методики бухгалтерского учета. Следует помнить, что коэффициентный анализ является инструментом ретроспективного исследования, а не прогнозирования.

Проверка изменений в пропорциях активов, пассивов, издержек и прочих финансовых показателей за различные периоды по отдельной компании может дать полезную информацию об основной и общей деятельности компании. Относительные  показатели являются полезным инструментом сравнения результатов деятельности компании с другими компаниями в связи с тем, что различия в масштабах компаний стираются.

Коэффициент текущей ликвидности может быть использован для определения  того, в какой степени компания может выполнить свои краткосрочные обязательства, и того, как реализуется стабилизационная программа на предприятии. Ликвидность подразумевает способность конвертировать активы в денежные средства.

При проверке коэффициентов ликвидности следует учитывать различные аспекты.

Рассмотрение коэффициентов текущей ликвидности можно также сопроводить анализом коэффициентов деловой активности. Это измерение активности предприятия может дать дополнительную информацию об источниках его проблем с ликвидностью или об областях деятельности, требующих повышения эффективности. Например, коэффициент, измеряющий отношение текущих активов компании за минусом запасов и незавершенного производства к текущим пассивам предполагает, что дебиторская задолженность/ожидаемые поступления достаточно ликвидны, однако низкий показатель оборачиваемости дебиторской задолженности/ожидаемых поступлений может поставить под вопрос реальную ликвидность рассматриваемого текущего актива.

Рекомендуется обязательно проводить проверку отчетов о движении наличных денежных средств. Если денежные потоки подвержены сезонным колебаниям, следует проверять ежемесячные отчеты о движении денежных средств для того, чтобы определить, когда появляется дефицит денежных средств. Сроки поступления денежных средств по крупным сделкам могут иметь большое значение и их следует обязательно проверять. Следует также анализировать любые денежные потоки, не относящиеся к основной деятельности, т.е. капитальные вложения, налоговые платежи, расходы на проектно-конструкторские работы и т.д. Кроме этого, следует проверять отчет о банковском балансе (ведомость по учету движения денежных средств по расчетному и иным счетам в РФ) для того, чтобы определить, есть ли неучтенные поступления, такие, как возвращенные банковские чеки. Потребуется также определить среднюю величину выписанных, но неоплаченных в банке чеков. Зачастую чеки не высылаются до тех пор, пока на счету не появится достаточного количества денежных средств. Если это так, отчеты о банковском балансе должны отражать общее положение по движению денежных средств.

3.5. Оценка руководства

Всесторонняя оценка руководства является ключевым шагом при  анализе предприятия. Плохое руководство является одним из основных факторов, приводящих предприятие к кризису и, если вы сможете объективно проанализировать способности управленческой команды  решать проблемы предприятия, тогда, вероятнее всего, эти данные принесут неоценимую пользу вашему клиенту.

Цель оценки руководства состоит в рассмотрении слабых и сильных сторон управленческой команды и в подготовке структурированного анализа при ответе на ключевой вопрос: способно ли нынешнее руководство вывести предприятие из кризиса?

Рис.3.12 Модель оценки руководства.

Потенциальные риски, исходящие от руководства в рамках процесса оздоровления, включают: неэффективность руководства, высокий коэффициент потери работников, отсутствие  последовательного планирования, чрезвычайно низкая (высокая) оплата труда руководителей, дурная репутация на рынке и т.д.

Данная оценка является важнейшим элементом при вынесении решения о возможностях успешного оздоровления предприятия. Рекомендуется привлекать всех членов  команды антикризисного управляющего  для выполнения этой оценки.

3.6. Агрегирование, консолидация информации и оценка  результатов

Последняя стадия процесса получения информации о предприятии – проверка и анализ полученной финансовой информации. Данный анализ  может быть выполнен при условии  наличия полного анализа  хозяйственной деятельности предприятия. Если масштаб  анализа ограничен, то это должно четко указываться в  отчете. Финансовые данные должны включать отчеты об объемах продаж, о финансовых потоках, бухгалтерские балансы, подготовленные на основе единой базы данных. В случае, если предполагается финансовое оздоровление, анализ следует разделить на две части: первая – доходы и убытки от основной деятельности, денежные потоки, активы и пассивы; вторая – новая финансовая стратегия. Также следует наметить мероприятия по выводу предприятия из кризиса и возможные финансовые результаты, которые могут быть смоделированы по каким-либо сегментам или по всему бизнесу (анализ чувствительности).

Анализ должен быть достаточно гибким, чтобы определить стратегии вывода предприятия из кризиса, чистые денежные потоки и бухгалтерский баланс и указывать на степень соответствия ожидаемого результата требованиям  клиента.

Инструмент, который может быть использован для суммирования информации, полученной о деятельности предприятия, о рынках, а также для  определения проблем, стоящих перед заинтересованными сторонами, называется SWOT -анализом (приложение 3).

SWOT-анализ соединяет ключевые вопросы внешней и внутренней среды (слабые и сильные стороны) и может быть использован для определения возможностей и ресурсов компании, а также угроз, стоящих перед предприятием. Кроме того, он позволяет выяснить, учитывает ли стратегия руководства изменения, происходящие на рынке. Он также позволяет выразить в цифрах ключевые проблемы, стоящие перед предприятием.

3.7. Бизнес – план

Назначение бизнес плана состоит в том, чтобы предоставить заинтересованным сторонам ясную картину целей руководства и тех методов, с помощью которых они будут достигнуты.

Бизнес - план должен быть информативным, объективным,  реалистичным и кратким. Бизнес - план – это «рекламный» материал и, в целом, он должен быть позитивным, хотя  негативные факторы, риски и слабые стороны должны быть также представлены вместе с путями преодоления этих проблем.

Стратегические решения должны соответствовать миссии или целям предприятия.

Кроме этого, должны быть четко  указаны финансовые потребности предприятия. Все данные должны основываться на показателях прибыльности, прироста и отдачи на инвестиции. Оптимальная стратегия определяется путем разработки сценариев и определения финансовых результатов по этим сценариям.

Содержание бизнес плана будет различным в каждом отдельном случае. Приложение 17 показывает основные элементы, которые должны быть включены в бизнес план.

3.8. Стратегия перепрофилирования

Цель стратегии по перепрофилированию состоит в повышении эффективности работы предприятия в режиме оздоровления. В ходе оценки стратегических альтернатив при процедуре оздоровления имеется ряд показателей, рассмотрение которых может быть  рекомендовано:

· уровень издержек;

· добавленная стоимость и стратегии дифференциации ее по товарным группам;

· вертикальная/горизонтальная интеграция;

· инвестиционная политика;

· поглощения, слияния и союзы;

· диверсификация производства;

· «бренд», или собственная торговая марка;

· продажа бизнеса / ликвидация предприятия.

Модель семи переменных (см. рис. 3.10) позволяет занять выгодную  позицию при осуществлении мероприятий по перепрофилированию.

В некоторых странах имеется возможность проводить обмен задолженности на акции предприятия путем выпуска новых акций. Это приемлемый метод, но для его использования требуются рекомендации специалиста.

Финансовая задолженность также может быть овердрафтом (редко), кредитом банка, кредитом физических лиц, директора/акционера (ов). Факторинговые операции сбыта широко используются в Западной Европе и являются одним из путей увеличения оборотного капитала. Оборотный капитал  может быть увеличен путем финансирования с помощью дополнительной эмиссии акций.

Иногда можно обратиться к существующим акционерам предприятия с просьбой дополнительных вливаний в бизнес или привлечь новых акционеров. Существует множество операций, при которых сокращение издержек может быть выполнено при помощи новых технологий, однако стоит помнить о сопряженных издержках, например,  расходах  на обучение персонала и т.д. В первую очередь следует рассмотреть возможности рационализации имеющихся производственных линий или операций путем использования имеющихся технологий. Возможно, следует организовать производство отдельных компонентов продукции на предприятиях субподрядчиков, обладающих необходимыми технологиями и навыками, с последующей сборкой на данном предприятии. Однако на предприятии, где недавно были осуществлены стабилизационные мероприятия, не рекомендуется использовать усложненную структуру производства.

К сожалению, плохое руководство является основной причиной проблем, над решением которых работают антикризисные управляющие. Руководство должно быть готово к современным требованиям бизнеса. Наличие соответствующей команды квалифицированных топ-менеджеров является важнейшим требованием для дальнейшего успешного развития предприятия.

В случае, если эффективность работы предприятия не может быть повышена до уровня требований клиента, следует помочь клиенту в выборе и осуществлении  наиболее выгодного пути выхода из кризиса, а именно:

· продажи всего бизнеса или его частей;

· остановки всего предприятия или его частей, остановки всей сбытовой деятельности или только на определенных рынках;

· несостоятельность/банкротство – формальные/юридические процедуры, которые открывают дополнительные возможности по сохранению бизнеса (например, восстановлению платежеспособности в рамках законодательства о банкротстве).

3.9. Отчеты и мониторинг

При мониторинге рассматривается то, как представлены результаты  аналитической и консультационной деятельности антикризисного управляющего. В частности, обращается внимание на следующее:

· форма представления результатов анализа (понятны ли выводы для клиента?);

· ясно ли, какие моменты иллюстрирует анализ;

· применяются ли по мере надобности графики и диаграммы;

· предполагается ли высокий уровень знаний аудитории.

С целью увеличения значимости рекомендаций они должны соответствовать семи параметрам:

· конкретно отвечать потребностям вашего клиента;

· должны быть нацелены на ключевые вопросы и действия, влияющие на вашего клиента;

· указывать преимущества, недостатки и риски возможных мероприятий;

· быть коммерчески реалистичными и обеспечивать внедрение указываемых положений;

· предоставлять инновационные решения, а не просто подчеркивать вопросы;

· не скрывать проблем;

· увеличивать преимущества.

При этом необходимо четко обозначать проблемы, привлекать соответствующих экспертов, демонстрировать знания бизнеса, давать ясные рекомендации, всегда думать об интересах клиента.

Приложение 3.1.  Анализ «PEST» (Политический, Экономический, Социальный, Технологический)

Приложение 3.2.  Анализ Пяти Сил

Приложение 3. 3.  Анализ «SWOT» (Сильные стороны, Слабые стороны, Возможности, Угрозы)

Приложение 3.4. Определение программы производства продукции и ее рыночной  привлекательности   (Форма А – Основные данные)

Приложение 3. 5. Определение стадий жизненного цикла рынка и его привлекательности (Форма В – Система хозяйственной деятельности/цепочка  расчета рыночной цены продукции.)

Приложение 3. 6. Определение стадий жизненного цикла рынка и его привлекательности (Форма С – Границы производственных возможностей конкурентов)

Приложение 3. 7. Определение стадий жизненного цикла рынка и его  привлекательности (Форма D –    Характеристики и стадии жизненного  цикла рынка)

 Приложение 3. 8.  Анализ конкурентной среды (Форма E)

 Приложение 3.9. Определение стадий жизненного цикла рынка и его привлекательности  (Форма F – Интенсивность  конкуренции)

 Приложение 3.10. Определение стадий жизненного цикла рынка и его привлекательности  (Форма G – Ключевые факторы успеха)

 Приложение 3.11.  Форма Н – Показатели/характеристики КФУ

 Приложение 3.12.  Стратегическое  планирование (Форма I)

Приложение 3.13. Фиктивная финансовая отчетность - на что обратить внимание

· Принимаются ли управленческие, финансовые и инвестиционные решения единолично или узкой группой лиц?

· Уделяют ли руководители чрезмерное внимание выполнению плана по доходам или другим количественным показателям?

· Уличались ли в недавнем прошлом менеджеры предприятия в действиях, осуществляемых в интересах его конкурентов или внешних партнеров?

· Имеются ли в прошлом опыте менеджмента признаки мошеннических действий?

· Идут ли руководители предприятия (регулярно) на чрезмерно рискованные действия/сделки?

· Демонстрируют ли руководители выраженную неприязнь к фискальным и регулирующим органам?

· Были ли в прошлом случаи, когда руководители предприятия лгали или давали уклончивые ответы аудиторам?

· Демонстрируют ли работники неприязнь по отношению к руководству?

· Демонстрируют ли руководители неадекватно агрессивное отношение к требованиям финансовой отчетности?

· Заметно ли наличие явных слабостей личного характера у кого-либо из ключевых руководителей предприятия?

· Является ли данное предприятие новым клиентом для аудитора?  По каким причинам предприятие отказалось от услуг прежнего аудитора (несогласие? конфликт?)? Часто ли данное предприятие меняет аудиторов?

· Имеется ли необходимость в «прикрытии» какого-то правонарушения?

· Слаба ли система контроля на предприятии?

· Возникают ли частые или значительные трудности при аудиторской проверке проводок и остатков?

· Является ли данное предприятие государственным, либо оно находится в процессе акционирования, либо хотя бы имеет планы акционирования?

· В значительной ли степени показатели финансовой отчетности опираются на субъективную оценку?

· Имелись ли в прошлом случаи нарушений (махинаций)?

· Децентрализовано ли само предприятие и достаточен ли уровень контроля над управлением его бизнес - единицами?

· Пытается ли предприятие продлить этап интенсивного роста?

· Испытывает ли предприятие проблемы с платежеспособностью?

· Является ли само предприятие либо кто-то из его руководителей субъектом конфликта интересов?

· Проявляет ли бухгалтерский персонал недостаток опыта либо аккуратности при исполнении обязанностей?

· Является ли предприятие участником или субъектом крупного судебного спора?

· Являются ли показатели работы предприятия «слабыми» в сравнении с другими аналогичными предприятиями?

Приложение 3.14. Программа стабилизации

· Контроль за финансовыми потоками

o        Централизация всех систем расчетов (включая чековые книжки)

o        Осуществление только утвержденных руководством и включенных в краткосрочный прогноз финансовых потоков платежей

o        Ежедневный отчет о финансовом положении путем сравнения фактических поступлений и платежей с прогнозными

o        Ежедневный подсчет чистого результата хозяйственной деятельности путем сверки счетов и заказов

o        Ежедневная или еженедельная сверка информации с данными банковского счета

o        Направление поставщикам заказов, только если они одобрены руководством и соответствуют прогнозным затратам.

· Оборотный капитал

o        Кредиторы:

§ Контроль и анализ срока кредиторской задолженности и цикла погашения

§ Задержка платежей: положительный временный эффект за счет систематической задержки погашения кредиторской задолженности (эта мера требует особой осторожности во избежание потери доверия кредиторов или инициирования ими процедур банкротств в суде)

§ Проведение переговоров с ключевыми поставщиками на предмет продления сроков кредита

§ Первоочередное погашение наиболее «старой» задолженности во избежание юридических действий со стороны кредиторов

o        Дебиторы:

§ Контроль и анализ дебиторской задолженности и работы по ее возвращению

§ Активные действия по возврату просроченных сумм, начиная с наиболее «легких» должников

§ Введение системы скидок за своевременную или досрочную оплату

§ Сокращение периода оплаты по будущим сделкам

§ Поставка товаров в зависимости от оплаты

§ Найм специалистов по возврату долгов, инициирование судебных процедур по просроченным суммам

§ Изучение возможностей факторинга

o        Запасы:

§ Возврат чрезмерных запасов сырья поставщикам

§ Ликвидация чрезмерных и устаревших запасов

§ Сокращение (где возможно) объемов заказов

§ Поиск альтернативных поставщиков

§ Найм субподрядчиков для завершения незавершенного производства

§ Сокращение объема запасов и ТМЦ за счет отказа от нерентабельных производств

§ Приобретение запасов на условиях консигнации

§ Реализация накопившейся готовой продукции ниже себестоимости ради увеличения оборотных средств

o        Излишние активы:

§ Идентификация ликвидных непроизводственных и/или излишних активов

§ Пересмотр производственных процессов на предмет сокращения потребностей в производственных мощностях, складских площадях и оборудовании

§ Продажа прочих активов, не относящихся к основному производству, например, объекты интеллектуальной собственности

· Тактические методы сокращения затрат

o        Классификация затрат по степени существенности для жизнеспособности предприятия

o        Бесполезные: возможен отказ от них без каких-либо последствий

o        Несущественные: возможен отказ без существенных последствий

o        Отсрочиваемые: отказ невозможен – сроки несущественны

o        Существенные: отказ невозможен – сроки существенны (с ущербом для предприятия)

o        Уточнение краткосрочного эффекта и долгосрочной рентабельности

o        Анализ возможности сокращения количества работников: последствия, затраты, расходы на пособия, долгосрочные последствия.

· Тактические варианты финансирования

o        Выработка надежного и реалистичного плана действий

o        Оценка перспектив каждой категории кредиторов в случае банкротства предприятия: активы, обязательства, внеочередные платежи

o        Поиск источников текущего финансирования: существующие инвесторы, поставщики и потребители, заинтересованные в восстановлении предприятия, финансовые компании (варианты с продажей или лизингом), налоговое планирование

o        Поиск возможных вариантов санации:

§ Оплата процентов бартером с выдачей векселей вместо денежных средств

§ Акционирование задолженности

§ Списание задолженности

§ Кредиты или авансы от крупных поставщиков или потребителей

§ Долгосрочное планирование платежей торговым организациям

§ Субсидии или гарантии правительства (государственных органов)

§ Консолидация существующей задолженности

§ Продажа имеющегося в собственности имущества или  полученного по лизингу

§ Реструктуризация кредиторской задолженности путем мораториев, пересмотра процентных ставок, конверсии основных сумм долгов и процентов в иные финансовые инструменты, конверсия краткосрочных облигаций в долгосрочную задолженность, конверсия неоплаченных процентов в кредиты.

Приложение 3.15. Чек-лист  оценки счетов баланса

· Активы низкого качества:

Необходимо проанализировать активы; имеющие высокий риск остаться нереализованными,  неликвидные активы; связанные с разработкой нового продукта:

o        Учесть коэффициент оборачиваемости для каждой категории активов (выручка к активам)

o        Классифицировать активы по степени риска восстанавливаемости

o        Учесть коэффициенты, включающие активы повышенного риска (нематериальные активы плюс отсроченные платежи к полным активам, нематериальные активы плюс отсроченные платежи к выручке)

o        Классифицировать индивидуальные элементы каждого вида активов (например, дебиторской задолженности) по степени риска не восстанавливаемости

· Нехватка денежных средств:

Ограничения, отсутствие по другим причинам, ошибки в управлении финансовыми потоками, убытки от реализации будущих проектов:

o        Оценить сумму компенсационных остатков

o        Определить сумму денежных средств, находящихся у недружественного иностранного государства/ или потребителя

o        Подсчитать коэффициенты (1) выручка к денежным средствам, (2) чистая прибыль к денежным средствам, (3) денежные средства к полным оборотным активам и покрытию фиксированных платежей

· Определение реального размера и структуры дебиторской задолженности

При этом нужно учесть: не выставленные счета; сомнительные иностранные правительственные ценные бумаги; векселя к получению на основании неоплаченных остатков сомнительных дебиторов; поправки, связанные с ошибками при выставлении счетов; задолженность крупных потребителей, испытывающих финансовые трудности; задолженность по «мягким» договорам; задолженность с правом зачета; задолженность из контрарных отношений; задолженность дочерних и зависимых предприятий; ухудшение состояния не полученной задолженности; неожиданные списания; высокую долю  доля потребителей из одной, нестабильной отрасли, факторинг дебиторской задолженности.

o        Определить сумму наиболее рискованной задолженности в долларах или в другой подходящей валюте

o        Рассчитать коэффициенты: обратимость дебиторской задолженности, срок погашения, дебиторская задолженность к полным активам, дебиторская задолженность к выручке

o        Проанализировать состояние дебиторской задолженности по не выставленным счетам

o        Проанализировать данные о различиях между прогнозируемой и фактической выручкой (задолженность по не  выставленным счетам / начисленная выручка)

o        Выявить всех потребителей, существенно превышающих лимиты кредита

o        Прочие необходимые действия

· Недооценка безнадежной задолженности:

Резерв на покрытие безнадежных долгов используется в случаях, когда предприятие оказывает услуги «рискованным» потребителям и/или когда увеличиваются фактические убытки по безнадежным долгам:

o        Определить динамику следующих коэффициентов: безнадежные долги к дебиторской задолженности, безнадежные долги к выручке

o        Применять по возможности анализ динамики в прошлом

o        Прочие необходимые действия

· Преувеличение безнадежных долгов:

Оценить создание «щедрого» резерва на покрытие безнадежных долгов на текущий год для компенсации недостаточности этого резерва в прошлые годы:

o        Сопоставить процентное изменение резерва на безнадежные долги с процентным изменением выручки

· Накопление запасов (ГСМ, материалы и комплектующие): Накопление запасов, увеличение запасов при замедлении   темпов предприятия:

o        Сопоставить изменения в запасах с изменениями в выручке

o        Оценить процент каждого элемента запасов в общей сумме запасов

o        Рассчитать показатели оборачиваемости запасов по: категориям активов, филиалам, подразделениям и т.д.

o        Вычислить период хранения запасов в днях

o        Прочие необходимые действия

При этом необходимо учесть: нетипичные затраты; ранее понесенные расходы; продукция с трудно исчисляемой себестоимостью ввиду ее технологической природы или зависимости от внутренней учетной политики; переход к другому методу учета запасов, не имеющем явных преимуществ; изменения в методологии, приводящие к увеличению доходов.

o        Определить динамику коэффициента «эксплуатационные затраты к выручке»

o        Определить динамику доли запасов в себестоимости

· Потенциальные недостатки основных средств производства.

Факторы, учитываемые при оценке: старое или неэффективное, наносящее экологический вред оборудование; новые нормативы могут требовать замены или дорогостоящих модификаций существующего оборудования; моральное устаревание; сильно изношенное оборудование, неожиданные списания оборудования; подозрительно долгий срок использования; неадекватная остаточная стоимость; переход к другому методу амортизации, не имеющему явных преимуществ; использование метода амортизации, неадекватно отражающего эффективность службы активов; изменения сроков использования или ликвидационной стоимости основных средств, не подтвержденные экономическими методами; скидки при покупке оборудования, не имеющего явного преимущества.

1. Рассмотреть динамику следующих коэффициентов: отношение расходов по ремонту и обслуживанию к стоимости основных средств; отношение расходов по ремонту и обслуживанию к выручке; отношение стоимости приобретенных основных средств к полным активам; отношение чистой прибыли к основным средствам, отношение выручки к основным средствам.

2. Выявить неиспользуемые или непродуктивные активы

3. Определить динамику следующих коэффициентов: амортизационные отчисления к основным средствам, амортизационные отчисления к выручке

4. Сопоставить увеличение амортизационных отчислений с увеличением капитальных издержек

5. Прочие необходимые действия

· «Рискованные» (низко ликвидные)  нематериальные активы:

Факторы, учитываемые при оценке: нематериальные активы, стоимость которых завышена по сравнению с рыночной стоимостью или с потенциальной доходностью в будущем («доброе имя предприятия, работавшего в последние годы с убытками); нереально долгие периоды амортизации; неожиданные списания нематериальных активов; увеличение периода амортизации нематериальных активов.

1. Выяснить динамику следующих коэффициентов: нематериальные активы к полным активам, нематериальные активы к акционерному капиталу, нематериальные активы к выручке, нематериальные активы к чистой прибыли

2. Сопоставить капитализацию нематериальных активов с изменениями в объявленной прибыли

· Превышение размера отсроченных платежей:

Факторы, учитываемые при оценке: отсрочка затрат, не имеющих будущей экономической пользы; отсрочка затрат, осуществленных в прошлые годы; отражение как отсроченных расходов, сделанных ранее из налоговых соображений; неожиданные списания отсроченных платежей.

o        Определить динамику коэффициентов: отсроченные затраты к выручке, отсроченные затраты к чистой прибыли, отсроченные затраты к полным активам, отсроченные затраты к полным расходам

· Заниженные оценочные обязательства

Учитывать: резервы под экологические платежи, резервы на реструктуризацию; резервы на покрытие исковых требований; завышение или занижение оценочных обязательств, поправки оценочных обязательств; увеличение за последние годы отчислений на резервные счета; создание оценочного обязательства с целью зачета нетипичного дохода; изменения методики расчета обязательств.

o        Ознакомиться с методикой оценки таких обязательств, принятой на предприятии

o        Сопоставить процентное изменение оценочных обязательств с процентным изменением выручки и чистой прибыли

o        Проанализировать нетипичные поправки к резервным счетам

o        Проверить последовательность применения методики расчета резервов

o        Прочие необходимые действия

· Занижение резервов на покрытие исковых требований (компенсационные выплаты рабочим, причинение вреда имуществу и здоровью):

Учитывать при оценке: резервы устанавливаются без актуарного анализа; недостаточность исторической информации для оценки тенденций; недостаточность эффективных систем управленческой информации; недостаточное внимание к вопросам охраны труда.

o        Рассмотреть вопрос о проведении актуарного анализа

o        Проанализировать порядок работы с исками и  жалобами

o        Проанализировать историческую динамику по предприятию и по отрасли.

Приложение  3.16. Чек-лист анализа отчета о прибыли и убытках

(A) Имеются ли:

· Доходы и убытки, не связанные с нормальной хозяйственной деятельностью

· Доходы, отражающие субъективные поправки в оценочных обязательствах

· Доходы, рассчитанные с применением либеральных учетных политик

если да:

· Сравнить учетную политику данного предприятия с таковой, применяемой в большинстве предприятий данной отрасли

· Предпринять прочие необходимые действия

(Б) Имеются ли:

· Чистая прибыль, рассчитанная на основе сверх консервативной учетной политики

· Ненадежные и неточные учетные оценки

если да:

· Прошлые учетные оценки существенно отличаются от опыта

(В) Имеются ли:

1.    Доходы, размер которых корректировался методами учета

2.    Выручка, показанная  вне границ нормального для данной отрасли периода

3.    Перестановки расходов между отчетными периодами

4.    Искусственные корректировки динамики роста доходов

5.    Резкие изменения выручки в последнем квартале

6.    Существенные изменения оценочных обязательств в последнем квартале

7.    Занижение стоимости хорошего актива (запаса) с последующей его продажей с целью повышения доходов в следующем отчетном периоде

если да:

· Сопоставить динамику выручки и чистой прибыли; отсутствие полной взаимосвязи может быть признаком манипулирования

(Г) Отсрочка затрат, не имеющих будущей экономической пользы

· Инвентаризация неликвидных элементов в свете текущей ситуации

· Неожиданное списание запасов

· «Good will» и другие нематериальные активы, которые могут быть не ликвидны из-за текущих убытков, снижения рыночной доли, плохого общественного мнения вокруг товара и т.п.

· Расходы прошлых периодов, ныне капитализированные

если да:

o        Поставить под вопрос учетную политику предприятия

o        Предпринять прочие необходимые действия

(Д) Необоснованные изменения в принципах учета

· Предприятие регулярно изменяет принципы учета

· Изменения в учете приводят к росту доходов

если да:

· Проверить обоснованность изменений (в соответствии с общепринятыми принципами бухучета)

· Проверить, полезно ли данное изменение в бухучете, принимая во внимание природу предприятия (например, сокращение срока службы компьютера ввиду технологического прогресса)

· Имеет ли данное изменение смысл (например, снижение расходов по безнадежным долгам в процентах от дебиторской задолженности не имеет смысла, если имеется тенденция роста количества нарушений договорных условий потребителями)

(Е) Раннее или позднее отражение выручки

· Достаточен ли резерв под будущие списания, связанные с отражением выручки

· Отражение выручки при сохранении неуверенности в ней

· Ненормальная отсрочка выручки до будущего периода

· Сторнирование  ранее показанной прибыли

если да:

· Сопоставить во времени выручку и дебиторскую задолженность

· Предпринять прочие необходимые действия

Приложение 3.17. Элементы бизнес-плана

1. Введение · Причины подготовки данного плана · Краткое описание основных моментов · Формулировка возможностей для инвестора | 2. История и текущая ситуация · Значимые события, начиная с первого дня · Продукция и положение на рынке сегодня · Конкурентное преимущество | 3. Рынок и конкуренция · Характеристики рынка соответствующих товаров/услуг · Ожидания увеличения рынка · Конкуренты · Угрозы новых технологий · Маркетинговая стратегия · Барьеры на входе
4. Сбыт и потребители · Обоснование увеличения продаж · Основные потребители и процентные показатели со сравнительными данными · Дополнительные инвестиции и персонал для растущего объема продаж · Распределение продукции | 5. Производство и площади · Помещения и оборудование · Основные характеристики производственного процесса · Поставщики и сырье · Затраты в сравнении с конкурентами · Планы производства в будущем · Экологические вопросы · Соответствие установленным стандартам и требованиями | 6. Руководство и работники · Анкетные данные директоров · Организационная структура · Опционные схемы, другие формы мотивации · Пенсии · Обучение · Отраслевые отношения

[1] Термин «предприятие» в данном контексте включает также компании или организации под общей собственностью, т.е. в некоторых странах такие организации называются группы компаний.

[2] Оздоровление предприятий осуществляется за рубежом разными лицами в различных организационно-правовых рамках: (i) назначенным судом специалистом по несостоятельности в судебных процедурах несостоятельности; (ii) назначенным обеспеченным кредитором (как правило, банком) управляющим активами должника (ресивером); (iii) нанятым собственниками или руководством проблемного предприятия антикризисным управляющим с командой поддержки.

[3] Заинтересованные стороны бизнеса – любое физическое или юридическое лицо, имеющее коммерческую заинтересованность в данном бизнесе. Заинтересованными лицами могут быть: акционеры, директора, руководство, работники предприятия, профсоюзы, клиенты, поставщики, кредиторы и государственные органы.


Глава 4. Наблюдение

Глава  4

Наблюдение

СОДЕРЖАНИЕ

4.   Наблюдение........................................................... 135

4.1. Правовые основы наблюдения........................................... 135

4.1.1. Цели и сроки наблюдения............................................ 135

4.1.2. Последствия введения процедуры наблюдения.......................... 137

4.1.3. Временный управляющий: назначение, права и обязанности, вознаграждение.      139

4.2. Работа временного управляющего сразу после назначения................ 141

4.2.1. Планирование работы (предварительные мероприятия).................. 142

4.2.2. Передача заданий другим лицам...................................... 143

4.2.3. Меры по обеспечению сохранности имущества должника................. 144

4.2.3.1. Определение состава и стоимости имущества........................ 145

4.2.3.2. Обеспечение сохранности активов.................................. 146

4.2.3.3. Издержки/выгоды от применяемых мер............................... 146

4.3. Текущая работа временного управляющего............................... 147

4.3.1. Работа с кредиторами............................................... 147

4.3.1.1. Установление кредиторов.......................................... 147

4.3.1.2. Установление размера требований кредиторов....................... 148

4.3.1.3. Уведомление кредиторов........................................... 149

4.3.1.4. Ведение реестра требований кредиторов............................ 150

4.3.2. Анализ финансового состояния должника.............................. 150

4.3.3. Определение наличия признаков фиктивного и преднамеренного банкротства 153

4.3.3.1. Фиктивное банкротство............................................ 153

4.3.3.2. Преднамеренное банкротство....................................... 157

4.4. Подготовка и проведение первого собрания кредиторов.................. 162

4.5. Отчеты временного управляющего....................................... 163

4.5.1. Отчет перед Арбитражным судом...................................... 163

4.5.2. Отчет перед кредиторами............................................ 164

4.5.3. Отчет перед ФСФО России............................................ 164

4.6. Окончание наблюдения................................................. 165

Приложение 4.1. Практические примеры...................................... 166

Приложение 4.2. Обзор процедуры наблюдения................................ 171

Приложение 4.3. Чек-лист 1. Наблюдение.................................... 172

Приложение 4.4. Стандартные формы документов.............................. 180

Приложение 4.5. О размере вознаграждения арбитражного управляющего........ 185

4.             Наблюдение

4.1. Правовые основы наблюдения

4.1.1. Цели и сроки наблюдения

Процедура наблюдения вводится с момента принятия  Арбитражным судом заявления о признании должника банкротом и вынесения соответствующего определения. Наблюдение продолжается в течение всей стадии подготовки дела к разбирательству в Арбитражном суде. Оно вводится по отношению ко всем категориям должников, за исключением ликвидируемого должника, отсутствующего должника, в случае добровольного объявления должником о своем банкротстве и должника-предпринимателя. Следует иметь в виду, что в соответствии с Постановлением Конституционного Суда РФ от 12.03.2001 г., до внесения федеральным законодателем необходимых изменений и дополнений в Федеральный закон «О несостоятельности (банкротстве)» арбитражные судьи на основании формальной проверки заявления о признании должника банкротом и представленных в соответствии с требованиями названного Федерального закона документов вправе вынести определение о принятии данного заявления, вопрос же о введении процедуры наблюдения должен решаться после получения от должника разъяснений и возражений на заявление, что также должно оформляться отдельным документом. То есть арбитражные суды вправе, применяя по аналогии пункт 3 статьи 68 Закона, предусматривающий возможность обжалования определения Арбитражного суда о введении внешнего управления, рассматривать жалобы должников на определения о введении наблюдения в порядке, установленном АПК РФ. Везде ниже по тексту, где говорится о введении процедуры наблюдения, следует иметь в виду данные изменения.

Основными задачами процедуры наблюдения являются:

· обеспечение сохранности имущества должника;

· проведение анализа финансового состояния должника;

· определение наличия признаков фиктивного и преднамеренного банкротства;

· установление кредиторов должника, определение размера их требований;

· уведомление кредиторов о возбуждении дела о банкротстве;

· составление реестра требований кредиторов;

· созыв и проведение первого собрания кредиторов.

Для процедуры наблюдения Законом предусмотрен срок до трех месяцев, который может быть продлен решением Арбитражного суда до пяти месяцев. Срок процедуры наблюдения исчисляется с момента вынесения Арбитражным судом определения о принятии заявления о признании должника банкротом и до заседания Арбитражного суда, на котором суд принимает одно из следующих решений:

· выносит определение о введении в отношении должника внешнего управления;

· принимает решение о признании должника банкротом и открытии конкурсного производства;

· принимает решение об отказе в признании должника банкротом;

· выносит определение о прекращении производства по делу о банкротстве в связи с заключением между должником и конкурсными кредиторами мирового соглашения.

Исходя из положений Закона, а также из существующей практики применения Закона, ходатайство о переносе рассмотрения Арбитражным судом дела о банкротстве на срок до пяти месяцев может быть подано:

· должником, если у последнего имеются доказательства, свидетельствующие о его возможности погасить требования кредиторов в сроки, установленные Арбитражным судом, но не превышающие в общем пяти месяцев, предусмотренных для процедуры наблюдения. Под требованиями кредиторов в данном случае подразумеваются требования, признаваемые в соответствии с Законом установленными на момент подачи ходатайства должником;

· временным управляющим, если в сроки, первоначально установленные Арбитражным судом для рассмотрения дела о банкротстве в определении о принятии заявления о признании должника банкротом, он не смог по объективным причинам выполнить все возложенные на него в соответствии с Законом обязанности.

4.1.2. Последствия введения процедуры наблюдения

Следует рассматривать два аспекта. Во-первых, общие последствия принятия судом заявления о признании должника банкротом (ст. 57 Закона) и, во-вторых, специфические последствия введения процедуры наблюдения (ст. 58).

Целью положений статьи 57 является предотвращение отчуждения активов должника. Согласно ее положениям, кредиторы не могут прибегнуть к средствам защиты, которые обычно доступны им для взыскания причитающихся им долгов, а именно:

· кредиторы не могут подать иски о взыскании причитающихся им долгов, действуя индивидуально. Таким образом, их вынуждают занять то же положение, в котором они будут находиться в случае последующего банкротства, т.е. имеет место замена индивидуальных прав коллективными;

· активы защищены от уменьшения (например, запрещено удовлетворение требования участника о выделе его доли в связи с выходом из хозяйственного общества) в то время, пока положение должника подвергается оценке.

Необходимо заметить, что определенные категории кредиторов не попадают под общее правило, приостанавливающее исполнение исполнительных документов. При условии, что судебное решение вступило в силу до того, как Арбитражный суд принял заявление о признании должника банкротом, следующие кредиторы имеют право на удовлетворение своих исков:

· кредиторы по заработной плате;

· кредиторы по выплате вознаграждений по авторским договорам;

· кредиторы по алиментам;

· кредиторы по возмещению вреда, причиненному жизни и здоровью или по компенсации морального ущерба.

Статья 58 предусматривает последствия введения процедуры наблюдения. Основные особенности следующие:

· процедура наблюдения отличается от внешнего управления и конкурсного производства тем, что временный управляющий не замещает автоматически руководителя должника. Несмотря на это, в случае отстранения руководителя должника судом, в соответствии со ст. 60 Закона, его обязанности возлагаются на временного управляющего;

· ограничения, которые налагаются на руководство должника в силу статьи 58, как и ограничения, которые налагаются на кредиторов и акционеров в силу статьи 57, предусмотрены для того, чтобы предотвратить какие-либо значимые (существенные) материальные потери для должника во время процедуры наблюдения.

4.1.3. Временный управляющий: назначение, права и обязанности, вознаграждение

Временный управляющий – лицо, назначаемое Арбитражным судом для проведения процедуры наблюдения.

Кандидатом для назначения является:

· лицо, предложенное кредитором, а в случае, если такое лицо не предложено, то

· лицо из числа зарегистрированных в качестве арбитражных управляющих в Арбитражном суде, а если такие лица отсутствуют, то

· кандидатура предлагается территориальным органом ФСФО России по запросу Арбитражного суда в недельный срок с момента получения указанного запроса.

Арбитражный суд, как правило, указывает о назначении временного управляющего в определении о принятии заявления о признании должника банкротом (п. 3 ст. 41 Закона).

Однако, если невозможно определить кандидатуру временного управляющего на момент принятия заявления о признании должника банкротом, Арбитражный суд имеет в своем распоряжении до 10-ти дней, в течение которых он должен назначить арбитражного управляющего.

В случае, когда назначение временного управляющего произошло не одновременно с введением наблюдения, назначенному управляющему целесообразно запросить у руководства должника информацию о проведенных сделках за период от принятия заявления о признании должника банкротом до начала исполнения обязанностей временным управляющим. Информацию о сделках с недвижимостью можно проверить, запросив данные в органе юстиции, осуществляющем регистрацию сделок с недвижимостью. В случае обнаружения сделок, произошедших в период с момента введения наблюдения и до момента назначения временного управляющего, которые подпадают под ограничения, предусмотренные Законом о банкротстве, управляющий может воспользоваться правом предъявлять в Арбитражный суд от своего имени требования о признании недействительными таких сделок, а также о применении последствий недействительности ничтожных сделок, заключенных или исполненных должником с нарушением требований, установленных Законом.

В случае временной неспособности временного управляющего исполнять возложенные на него обязанности Арбитражный суд вправе назначить заместителя временного управляющего (п. 3 ст. 59 Закона).

Права и обязанности временного управляющего определены ст. ст. 20, 60, 61 Закона.

Временному управляющему нужно предусмотреть, каким образом ему будет выплачиваться вознаграждение и будут  компенсироваться расходы, связанные с проведением процедуры наблюдения, включая оплату помощников и привлекаемых специалистов.

Оптимальным, на наш взгляд, является случай, когда кандидат во временные управляющие указывает предполагаемый размер своего ежемесячного вознаграждения в документе о своем согласии на назначение временным управляющим, и далее Арбитражный суд в определении о назначении временного управляющего устанавливает размер его ежемесячного вознаграждения. Но на практике далеко не все арбитражные суды поступают подобным образом. В этом случае рекомендуем использовать следующее: в соответствии с пунктом 1 ст. 22 Закона  Арбитражный суд вправе без соответствующего решения собрания кредиторов утвердить вознаграждение арбитражного управляющего. Таким образом, временный управляющий после ознакомления с состоянием дел должника вправе обратиться в суд с ходатайством об утверждении ему вознаграждения за каждый месяц исполнения им своих обязанностей. При этом управляющий должен соизмерять сумму своего вознаграждения со своей квалификацией, с реальными финансовыми возможностями должника и ожидаемыми объемами работ.

Для возможной самооценки труда и аргументированного предложения по размеру вознаграждения арбитражного управляющего можно воспользоваться Примерным положением по оплате вознаграждения арбитражных управляющих (см. приложение 5). С целью обеспечения гарантий получения вознаграждения специалистами, привлекаемыми временным управляющим для выполнения специальных услуг (аудит, оценка, анализ финансового состояния и т.п.), потребуется согласование с руководителем должника условий выполнения этих услуг и заключение соответствующих договоров между должником в лице руководителя и специалистами.

4.2. Работа временного управляющего сразу после назначения

Приступая к своим обязанностям, временный управляющий должен спланировать свою работу таким образом, чтобы обеспечить выполнение следующих задач, связанных с процедурой наблюдения:

· сформулировать профессиональное мнение по финансовому состоянию должника, из которого должно вытекать следующее:

- предложения, касающиеся возможности или невозможности восстановления платежеспособности должника (п. 2 ст. 61 и п. 1 ст. 62 Закона). Эти предложения должны включать заключение о том, какую процедуру следует применить к должнику (внешнее управление или конкурсное производство). Хотя Закон не требует от временного управляющего излагать свое мнение (решение принимают кредиторы и суд), он не может должным образом выполнить свои обязанности, установленные пунктом 2 статьи 61 Закона о банкротстве, без составления такого заключения;

- выводы о достаточности принадлежащего должнику имущества для покрытия судебных расходов, а также для выплаты вознаграждения арбитражным управляющим;

· установить наличие или отсутствие признаков фиктивного или преднамеренного банкротства;

· установить кредиторов  должника, уведомить их о возбуждении дела о банкротстве, определить размер их требований;

· провести первое собрание кредиторов;

· выполнить свои обязанности по обеспечению сохранности  имущества должника.

В приложении 2  приведена схема, на которой показаны основные задачи и соответствующие им мероприятия, которые должны быть выполнены при проведении процедуры наблюдения, а также временные интервалы, в течение которых они должны быть проведены.

4.2.1. Планирование работы (предварительные мероприятия)

Временный управляющий должен за относительно короткий промежуток времени (обычно до трех месяцев) выполнить большой объем работ. Поэтому необходимо, чтобы в течение первой недели с момента назначения временный управляющий составил подробный план своей работы.

Чтобы подготовить этот план, временный управляющий должен:

· получить необходимую информацию;

· установить существенные категории активов и пассивов, которые ему предстоит сохранять и оценивать в ходе проведения наблюдения;

· дать оценку руководству и персоналу должника (кто будет сотрудничать, а кто нет; могут ли некоторые работники из состава персонала компании выполнять в дополнение к своим основным обязанностям другие, связанные с проведением наблюдения);

· определить перечень активов и пассивов, в отношении которых необходимо проконсультироваться с независимыми экспертами для того, чтобы провести их оценку;

· установить количество и категории кредиторов должника с тем, чтобы определить объем необходимых ресурсов для ведения реестра требований кредиторов и подготовки собрания кредиторов;

· выбрать и/или назначить членов команды, которые будут оказывать ему содействие в выполнении своих обязанностей. Члены команды могут привлекаться из числа его коллег; сотрудников должника; специалистов, привлекаемых временным управляющим со стороны по контракту для выполнения специальных заданий;

· ввести систему отчетности, которая должна быть достаточно эффективной для обеспечения его осведомленности о работе, выполняемой членами команды, так как ответственность за результаты всей работы лежит исключительно на временном управляющем.

4.2.2. Передача заданий другим лицам

Для обеспечения осуществления своих полномочий временный управляющий  имеет право привлекать иных лиц (помощников, специалистов, экспертов) с оплатой их деятельности из средств должника (ст. 20 Закона) или из иных источников. Привлекая других лиц для выполнения работ, связанных с процедурой банкротства, необходимо помнить, что:

· поручать  выполнение заданий нужно только тем физическим лицам  или фирмам, которые имеют соответствующие навыки и опыт выполнения таких работ. При этом оплата должна быть адекватна объему выполняемых работ и уровню соответствующих профессиональных навыков и опыта. Арбитражный управляющий должен помнить, что от него могут потребовать обоснований выбора кандидатуры соответствующего исполнителя и размера оплаты его работ, услуг в том случае, если эта оплата осуществлялась из средств должника. В случае неоплаты руководителем должника работ, услуг, принятых временным управляющим, вопрос об их оплате решается Арбитражным судом;

· исполнители, привлеченные для выполнения заданий, отвечают непосредственно перед арбитражным управляющим и, отчасти, перед руководителем должника – если он подписал соответствующие договоры. Всю ответственность за результаты работы своих помощников (исполнителей) перед судом и/или кредиторами несет арбитражный управляющий.

4.2.3. Меры по обеспечению сохранности имущества должника

В первую очередь, временный управляющий должен ознакомить руководство должника с ограничениями их прав на сделки с активами  и убедиться в том, что он установил контроль над всем  имуществом. Для этого временному управляющему необходимо максимально оперативно (желательно, в первый же день) уведомить в письменном виде руководство должника об ограничениях, налагаемых ст. ст. 57 и 58 Закона, и затребовать  информацию, необходимую временному управляющему для работы.

4.2.3.1. Определение состава и стоимости имущества

Существуют различные потенциальные источники информации для установления реального состава имущества должника, например:

· последние данные о состоянии банковских счетов;

· бухгалтерская и иная документация должника;

· инспекция имущества (рекомендуется, чтобы временный управляющий осмотрел все основные площадки как можно быстрее с момента его назначения);

· активы, перечисленные в списках, приложенных к страховым полисам (если таковые имеются);

· протоколы органов управления должника (собраний акционеров, совета директоров, правления и т.п.);

· информация, полученная от исполнительного руководства;

· информация из различных органов (налоговая инспекция, земельный комитет, комитет по регистрации прав на недвижимое имущество и  другие);

· информация, полученная от работников предприятия;

· иные источники.

Временному управляющему придется решать, насколько он может доверять основной информации (т.е. счетам и другой информации, предоставленной  руководством), и насколько требуется дальнейшее расследование. В некоторых случаях для уточнения данных об имуществе   целесообразно провести инвентаризацию имущества и расчетов.

4.2.3.2. Обеспечение сохранности активов

Временный управляющий не имеет прямых полномочий осуществлять руководство хозяйственной деятельности должника, он не может обеспечивать страхование активов, назначать охранников или менять замки.

Тем не менее, временный управляющий должен проверить  адекватность  мер по обеспечению сохранности активов и, в случае необходимости, сделать письменные рекомендации руководству по требуемым усовершенствованиям.

В пределах своих полномочий временный управляющий обязан предотвратить потерю имущества через отчуждение, проводимое руководством или через иски отдельных  кредиторов.

Как минимум, временный управляющий должен:

· использовать свои права в соответствии со ст. 60 Закона для подачи заявления в Арбитражный суд, ходатайствуя об отмене сделок или о принятии дополнительных мер для обеспечения сохранности имущества, во всех случаях, когда он посчитает это обоснованным;

· убедиться в том, что стороны, определенные в ст. 57 (пункт 2) Закона (банки, суды общей юрисдикции, судебный пристав, налоговые органы и др.), были проинформированы о принятии судом заявления о признании должника банкротом и о последствиях данного события;

· убедиться в том, что все соответствующие лица были проинформированы о том, что судебные приставы не имеют права арестовывать активы компании.

4.2.3.3. Издержки/выгоды от применяемых мер

В течение процедуры наблюдения временный управляющий должен соотносить потенциальную стоимость имущества с уровнем издержек на обеспечение их сохранности. Никто не заинтересован в том, чтобы принимать чрезмерные меры по обеспечению сохранности имущества, которое имеет минимальную стоимость. И наоборот, некоторое имущество может в начале показаться малоценным, а в конечном итоге окажется решающим фактором для продолжения бизнеса и восстановления платежеспособности должника. Данный факт имеет место в случаях с нематериальными активами, такими, как лицензии, которые не будут иметь большой балансовой стоимости,  но их реальная стоимость может быть значительной.

4.3. Текущая работа временного управляющего

4.3.1. Работа с кредиторами

Обязанностями временного управляющего в отношении кредиторов в соответствии с Законом являются:

· установление кредиторов должника;

· определение размера требований кредиторов;

· уведомление кредиторов о возбуждении дела о банкротстве;

· ведение реестра требований кредиторов;

· созыв и проведение первого собрания кредиторов.

4.3.1.1. Установление кредиторов

Учитывая короткий срок, отводимый на проведение процедуры наблюдения, временному управляющему необходимо максимально быстро (в течение первых дней с момента назначения) приступить к установлению кредиторов должника.

Основные мероприятия по установлению кредиторов должника:

· получение от должника списка кредиторов (настоятельно рекомендуется не ограничиваться только этим мероприятием);

· получение от должника необходимых сведений и документов для анализа на предмет установления кредиторов: договоров, документов, свидетельствующих об исполнении сторонами обязательств (накладных, платежных поручений и т.д.), судебных актов, исполнительных документов, документов бухгалтерского учета и отчетности с отметкой о принятии налоговыми органами, сведений о картотеках и др.;

· получение сведений от уполномоченных органов: налоговой инспекции (сведения о банковских счетах должника), банков (сведения о наличии картотек), судебных приставов-исполнителей (сведения о наличии действующих исполнительных производств в отношении должника), внебюджетных фондов.

По результатам анализа полученных сведений и документов временный управляющий составляет список выявленных кредиторов с целью их последующего уведомления.

4.3.1.2. Установление размера требований кредиторов

Размер денежных обязательств по требованиям кредиторов считается установленным, когда он подтвержден вступившим в законную силу решением суда или документами, свидетельствующими о признании должником этих требований (договоры, акты сверки, векселя, накладные и др.) (пункт 4 ст. 4 Закона). В соответствии со ст. 63, такие требования направляются временному управляющему. Требования, не признаваемые в соответствии с Законом установленными, направляются в Арбитражный суд и должнику (пункт 1 ст. 63).

Если должником не представлены возражения в Арбитражный суд по соответствующему требованию в недельный срок с момента его получения, то в соответствии со ст. 63 временный управляющий обязан признать требование кредитора установленным в размере, заявленном кредитором.

Временный управляющий должен:

· проконтролировать регистрацию даты поступления каждого требования;

· проинформировать руководство должника о недельным сроке, отведенном Законом о банкротстве на представление возражений на требования кредиторов;

· убедиться, насколько это возможно, в том, что руководство должника ответственно выполняет свои обязанности.

Временному управляющему целесообразно взять под контроль работу должника по рассмотрению поступающих требований кредиторов. Поскольку в соответствии с Законом руководство должника обязано представлять временному управляющему всю информацию о деятельности должника, временный управляющий вправе потребовать от руководителя должника предоставлять ему в срочном порядке (например, в течение 1-го дня с момента получения) все направляемые должнику требования кредиторов, а также информацию о результатах их рассмотрения. Можно порекомендовать организовать работу таким образом, чтобы должник в случае признания требования кредитора изложил в письменной форме свое волеизъявление, а не ограничивался «молчанием» (непредставлением возражений).

В случае, если руководство должника не ведет должным образом (в интересах должника) работу по рассмотрению требований кредиторов, следует обратиться в Арбитражный суд с ходатайством об отстранении руководителя должника от должности.

4.3.1.3. Уведомление кредиторов

Временный управляющий должен уведомить всех выявленных им кредиторов, которые потенциально могут участвовать в собрании кредиторов с правом голоса. В первом уведомлении нецелесообразно указывать дату проведения первого собрания кредиторов.  Дату проведения первого собрания кредиторов необходимо указать в приглашении на собрание. Не обязательно, что все первоначально уведомленные кредиторы будут иметь право присутствовать на первом собрании кредиторов с правом голоса, так как требования некоторых могут оказаться не установленными на момент проведения собрания.

Единственное требование, налагаемое Законом, состоит в «уведомлении кредиторов о возбуждении дела о банкротстве». На практике, временному управляющему рекомендуется включать в уведомление информацию о сроке и порядке предъявления требований к должнику, установленных ст. 63. Примерная форма уведомления кредиторов представлена в приложении 4 ( форма 15 ). Следует подчеркнуть, что письменные документы кредиторам необходимо направлять по почте с уведомлением о вручении, либо вручать под роспись с указанием даты вручения.

4.3.1.4. Ведение реестра требований кредиторов

В соответствии со ст. 15 арбитражный управляющий ведет реестр требований кредиторов, в котором указываются сведения о каждом кредиторе, размере его требований, об очередности удовлетворения каждого требования.

Рекомендуемый по содержанию и формату реестр требований кредиторов приведен в приложении 4 (форма 17).

4.3.2. Анализ финансового состояния должника

Проведение анализа финансового состояния должника является одной из важнейших обязанностей временного управляющего.

Результатом данного анализа  являются:

· отчет временного управляющего суду о финансовом положении должника (пункт 2 ст.61) и оценка достаточности активов должника для покрытия судебных расходов и расходов на выплату вознаграждения арбитражным управляющим (ст.62);

· предложения о возможности или невозможности восстановления платежеспособности должника (пункт 2 ст.61).

Основательный финансовый анализ также предоставит информацию о компетентности (разумности) и честности (добросовестности) руководства.

Наиболее важная цель  финансового анализа состоит в том, чтобы сформировать мнение о возможностях восстановления платежеспособности должника. При рассмотрении данного вопроса существует два аспекта.

Первый аспект - это меры, имеющие единовременный эффект от операций с активами компании. Они включают в себя продажу неиспользуемых активов (для получения наличных средств), достижение согласия о сокращении требований, решение об отсрочке и/или рассрочке исполнения обязательств, обмен требований на акции и прочие действия.

Второй аспект - достижение устойчивой рентабельности (прибыльности), которая в свою очередь, позволит достичь стабильного улучшения  структуры баланса  и финансовых результатов деятельности предприятия (зависит от адекватного управления оборотными активами и бизнесом). Данные действия  могут включать в себя: поиск новых рынков, ввод в действие новых, дополнительных производственных мощностей, перепрофилирование производства, сокращение издержек, повышение организационной эффективности и технологические усовершенствования.

Можно рассматривать первый аспект как «финансовую реструктуризацию», а второй - как «операционную реструктуризацию». Однако это различие, зачастую, очень размыто, так как одно и тоже изменение может затронуть оба аспекта.

Очень важно, чтобы  временный управляющий проанализировал оба этих аспекта. Без учета и единовременного краткосрочного, и стабильного долгосрочного  аспекта нельзя сформулировать обоснованную точку зрения на возможность восстановления платежеспособности должника.

Для выполнения анализа временному управляющему нужно рассмотреть прошлое, текущее и спрогнозировать будущее состояние/положение.

Анализ финансового состояния должника должен проводиться на ту дату, на которую он с максимально возможной степенью достоверности будет отражать реальное положение дел должника. При этом важно, чтобы исходная информация для анализа была как можно более полной и достоверной.

Для того, чтобы эффективно выполнить финансовый анализ, недостаточно просто рассмотреть имеющиеся бухгалтерские данные по номиналу. Временный управляющий должен убедиться в том, что весь спектр необходимой информации просмотрен и перепроверен.

Полный анализ текущего состояния должен быть нацелен на:

· подтверждение или опровержение правильности и надежности бухгалтерских данных должника;

· получение информации о компетентности руководства в учете результатов хозяйственной деятельности (ведется ли руководством адекватный бухгалтерский учет);

· получение надежной оценки реальной стоимости активов и обязательств.

Следует отметить, что вышеупомянутое выражение «реальная стоимость» не подразумевает неверность бухгалтерских данных, а обозначает, что правила бухгалтерского учета не требуют вести учет по рыночной стоимости. Но, когда предприятие становится объектом процедур банкротства, рыночная стоимость становится наиважнейшим вопросом. Учитывая  это,  временный управляющий может столкнуться с ситуацией, когда бухгалтерские данные будут «неверными».

Для того, чтобы эффективно выполнить финансовый анализ, временному управляющему необходимо использовать методы бухгалтерского учета, экономического анализа, аудита и оценки. Оценочные методики, которые он выберет, будут зависеть от следующего:

· типа активов или обязательств;

· пределов изменения стоимости определенных активов или обязательств под влиянием тех или иных обстоятельств (например,  некоторые активы будут ценными в случае восстановления платежеспособности, а в случае конкурсного производства не будут иметь стоимости, и наоборот);

· точности предоставленных данных.

Приступая к анализу финансового состояния  должника, временный управляющий должен учесть особенности вида хозяйственной деятельности предприятия и качество имеющихся бухгалтерских данных.

4.3.3. Определение наличия признаков фиктивного и преднамеренного банкротства

В ходе проведения процедуры наблюдения временный управляющий обязан также, в соответствии со ст. 61 Закона, определить наличие признаков фиктивного и преднамеренного банкротства.

4.3.3.1. Фиктивное банкротство

Под фиктивным банкротством в соответствии со ст. 10 Закона   понимается подача должником заявления о признании его банкротом при наличии у должника возможности удовлетворить требования кредиторов в полном объеме.

Фиктивное банкротство может иметь место в нескольких случаях. Например, когда должник хочет намеренно на время защититься от требований индивидуальных кредиторов или когда он искренне заблуждается относительно стоимости активов.

Обязанность временного управляющего по определению признаков фиктивного банкротства возникает только в том случае, когда заявителем в деле о банкротстве выступает сам должник. Такое заявление может подаваться как в добровольном (ст. 7), так и обязательном порядке (ст. 8). При этом в обоих случаях должник обязан в соответствии со ст. ст. 33 и 34 в своем заявлении обосновать невозможность удовлетворения требований кредиторов в полном объеме и приложить документы, подтверждающие этот факт.

Признаки фиктивного банкротства следует выявлять в ходе проведения анализа финансового состояния должника.

Выявление признаков фиктивного банкротства производится на основании методических рекомендаций, утвержденных распоряжением ФСФО России от 08.10.99 № 33-р, с использованием следующих документов:

· данных бухгалтерской отчетности за год, предшествующий дате подачи заявления о признании должника банкротом;

· сведений об активах должника с расшифровкой;

· сведений о дебиторской задолженности должника;

· сведений о кредиторской задолженности, в том числе срочных обязательствах.

Рекомендуется дополнительно принять к рассмотрению ту часть долгосрочных заемных средств, которая может перейти в разряд краткосрочной задолженности в период наблюдения (т.е. в течение 5-ти месяцев с момента подачи заявления в Арбитражный суд).

В соответствии с распоряжением 33-р для определения признаков фиктивного банкротства рассчитывается коэффициент текущей ликвидности (обеспеченность краткосрочных обязательств должника его оборотными активами) на последнюю отчетную дату, предшествующую дате подачи заявления должника. Указанный коэффициент определяется как отношение оборотных активов должника (за вычетом НДС по приобретенным ценностям, стр. 220 ф. № 1 бухгалтерской отчетности) к величине краткосрочных пассивов (стр. 690 ф. № 1 за вычетом строк 640, 650 и 660).

Признаки фиктивного банкротства усматриваются при наличии значения коэффициента текущей ликвидности большего или равного одному. Однако, для более аргументированного заключения временного управляющего о реальной обеспеченности обязательств должника желательно использовать не балансовые данные, а данные оценки рыночной стоимости активов (в том числе дебиторской задолженности), полученные на этапе наблюдения. В этом случае значение коэффициента текущей ликвидности может существенно отличаться от рассчитанного по балансовым данным как в меньшую, так и большую сторону.

Далее, следует учитывать, что в соответствии с пунктом 2 статьи 7 Закона  должник вправе подавать заявление в предвидении банкротства, т.е. когда ему доподлинно известны обстоятельства, в силу которых он не сможет в установленные сроки полностью исполнить требования кредиторов.

Например, должнику стало известно, что взыскание значительной дебиторской задолженности станет невозможным ввиду  банкротства дебитора и введения конкурсного производства. В связи с этим в будущем он не сможет удовлетворить требования своих кредиторов, хотя в настоящий момент указанная дебиторская задолженность еще входит в состав оборотных активов должника. Должник подает заявление о признании его банкротом на основании прогноза финансово–хозяйственной деятельности организации.

В этом случае временный управляющий должен оценить платежеспособность должника по состоянию на ту дату, которая указана в его заявлении. Оценка платежеспособности производится на основании прогноза движения денежных потоков по методике, изложенной выше. При этом следует учитывать, что если срок, указанный в заявлении должника, выходит за временные пределы процедуры наблюдения, т.е. превышает пять месяцев, то Арбитражный суд на основании статьи 51 Закона может отказать в признании должника банкротом в связи с отсутствием на дату рассмотрения дела признаков банкротства, определенных ст. 3.

На основании выявленных в ходе проведения анализа признаков фиктивного банкротства (коэффициент текущей ликвидности больше или равен 1, наличие дополнительных свидетельств) временный управляющий направляет в правоохранительные органы заявление о выявленных признаках фиктивного банкротства. В свою очередь правоохранительные органы могут направить запрос на проведение экспертизы в ФСФО России, которая в соответствии с разделом IV распоряжения 33-р проводит анализ и выдает заключение о наличии или отсутствии признаков фиктивного банкротства. Заключение выдается в 30-дневный срок с момента регистрации запроса, однако, если заседание суда по делу о банкротстве назначено на более раннюю дату, то заключение выдается к указанной дате. В ходе проведения анализа ФСФО России может запросить дополнительную информацию. Ее непредставление может стать основанием для отказа ФСФО России в выдаче заключения по причине невозможности проведения экспертизы.

На основании заключения ФСФО России временный управляющий должен проинформировать кредиторов о наличии  или отсутствии признаков фиктивного банкротства и направить соответствующую информацию в Арбитражный суд отдельным письмом или в отчете о своей деятельности. Рассмотрев представленную информацию, Арбитражный суд может признать банкротство фиктивным и на основании статьи 51 вынести решение об отказе в признании должника банкротом. В последнем случае кредиторы могут в индивидуальном порядке потребовать от должника возмещения ущерба, нанесенного подачей заявления о банкротстве. Кроме того, руководитель или иной уполномоченный орган должника может быть привлечен к уголовной ответственности по ст. 197 Уголовного кодекса РФ, однако это будет происходить уже за рамками дела о банкротстве.

4.3.3.2. Преднамеренное банкротство

В соответствии со ст. 10 Закона под преднамеренным банкротством понимается банкротство должника по вине его учредителей (участников) или иных лиц, в том числе по вине руководителя должника, которые имеют право давать обязательные для должника указания, либо имеют возможность иным образом определять его действия.

Случаи преднамеренного банкротства в действительности встречаются гораздо чаще, чем случаи фиктивного банкротства, однако, их доказательство, как правило, существенно усложнено. Во–первых, это связано с различными определениями  понятия «преднамеренное банкротство» в Законе о банкротстве и в Уголовном кодексе РФ. Формулировка кодекса подразумевает умысел в действиях руководства должника, а формулировка закона о банкротстве – вину, которая может быть и неосознанной.

Из распоряжения 33-р следует, что признаки преднамеренного банкротства усматриваются, когда неблагоприятные для компании сделки проводились в разрез с общепринятыми на рынке нормами.

Признаки преднамеренного банкротства, как и фиктивного, по закону определяются на этапе наблюдения, однако могут быть установлены и в ходе иных процедур банкротства. При этом в отличие от фиктивного банкротства, они определяются только в случае, когда у арбитражного управляющего имеются основания предполагать неправомерные действия лиц, которые имели возможность определять действия должника. Указанные основания могут быть выявлены как при анализе деятельности должника или иных лиц, так и при получении информации от внешних источников (служащих предприятия, контрагентов, иных лиц, владеющих подтвержденной информацией о деятельности должника).

В практическом плане выявление признаков преднамеренного банкротства рекомендуется проводить в ходе анализа финансово – хозяйственной деятельности должника.

Дополнительно к документам, изучаемым при определении признаков фиктивного банкротства, в соответствии с п. 2 распоряжения 33-р рассматриваются:

· все учредительные документы должника;

· договоры и иные документы, на основании которых проводились сделки с имуществом должника;

· изменения в структуре активов должника (по статьям и по времени) – на основании ф. № 1 бухгалтерской отчетности и аналитической расшифровки основных средств;

· изменения в структуре дебиторской и кредиторской задолженности – на основании ф. ф. № 1, 5 бухгалтерской отчетности и иных документов;

· сведения о составе руководства и органов управления должника, изменениях в них – на основании протоколов заседания совета директоров, общего собрания акционеров, собрания учредителей, приказов директора, отдела кадров и т.д.;

· отчеты об оценке имущества должника (если она проводилась);

· иная информация, в том числе и о заинтересованных лицах. Источниками такой информации могут служить работники должника, в первую очередь, среднее звено менеджеров.

В качестве исследуемого интервала принимается год, предшествующий дате подачи заявления о признании должника банкротом. Анализ проводится в динамике, с использованием вертикального и горизонтального методов оценки бухгалтерского баланса. Задачей анализа является поиск операций, которые могут в дальнейшем рассматриваться как действия по реализации преднамеренного банкротства. Особое внимание следует сосредоточить на фактах:

· массового отчуждения активов путем продажи, мены и т.п. за исследуемый период времени;

· наложения ограничений на распоряжение активами путем их передачи в залог, доверительное управление и т.д.;

· отчуждения активов путем передачи в уставный капитал создаваемых дочерних и зависимых обществ;

· приобретения дорогих активов;

· неоднократного заключения сделок в рамках текущей деятельности компании с одним или повторяющейся группой контрагентов, повлекших убытки должника;

· финансового вложения в сомнительные ценные бумаги – акции, облигации, векселя и др.

Затем проводится оценка коммерческой обоснованности сделок.

Методически, по распоряжению № 33– р,  определение признаков преднамеренного банкротства проводится в два этапа. На первом этапе рассчитываются показатели, характеризующие изменения в обеспеченности  обязательств должника перед его кредиторами, имевшие место за период проверки. К этим показателям, рассчитываемым в соответствии с п. п.14-16 распоряжения 33-р, относятся:

· обеспеченность обязательств должника всеми его активами;

· обеспеченность обязательств должника его оборотными активами;

· величина чистых активов.

При этом для получения объективных значений показателей в состав обязательств следует включать, кроме суммы основного долга, величины признанных пеней, штрафов и иных финансовых (экономических) санкций, а также использовать не балансовую, а рыночную стоимость активов, полученную в результате оценки имущества должника.

На втором этапе, в случае выявления указанных выше сделок и существенного ухудшения  показателей обеспеченности обязательств должника, оценивается коммерческая невыгодность проведения сделок по следующим параметрам:

· занижение (завышение) цены на поставляемые (приобретаемые) товары (работы, услуги) по сравнению со сложившейся рыночной конъюнктурой;

· заведомо невыгодные для должника сроки и (или) способы оплаты по реализованному или приобретенному имуществу;

· любые формы отчуждения или обременения обязательствами имущества должника, если они не сопровождаются эквивалентным сокращением задолженности.

Целесообразно запросить обоснования по мотивам совершения невыгодных сделок у ответственного руководителя должника.

Таким образом, признаки преднамеренного банкротства устанавливаются при одновременном удовлетворении двух условий: за исследованный период существенно ухудшилась обеспеченность требований кредиторов; сделки, совершенные должником, не соответствуют существующим рыночным нормам и условиям.

Существенной трудностью для временного управляющего может стать определение реальной рыночной стоимости активов на момент совершения сделок должником в прошлом. Даже если цена сделки подтверждается актом оценки имущества, то велика вероятность «заказной» оценки. В подобных случаях можно порекомендовать исследовать рынок сделок с аналогичными типами активов в то же  время. В качестве источников информации могут выступать:

· в случае сделок с недвижимостью – учреждение юстиции по регистрации недвижимости и сделок с ней, бюро технической инвентаризации, риэлторские компании;

· в случае операций с товаром – комитет по статистике, комитет по ценам региональной администрации, торгово-промышленная палата;

· в случае сделок с ценными бумагами – ФКЦБ России (региональное управление), фондовая биржа, клиринговые операторы, брокерские конторы и т.д.

С помощью указанных организаций можно попытаться проверить хотя бы часть сделок.

О выявленных признаках преднамеренного банкротства временный управляющий направляет заявление в правоохранительные органы. Те, в свою очередь, направляют запрос в ФСФО России, которая по аналогии с фиктивным банкротством выдает заключение о наличии или отсутствии признаков преднамеренного банкротства или отказывает в его выдаче по причине недостаточности представленной информации.

В случае положительного заключения ФСФО России и при наличии весомых аргументов арбитражный управляющий уведомляет кредиторов о выявлении признаков преднамеренного банкротства и направляет информацию в Арбитражный суд. Решение о том, имел ли место факт преднамеренного банкротства, принимается судом и является основанием для временного управляющего к подготовке иска о субсидиарной ответственности по обязательствам должника к руководству должника или иным лицам, ответственным за преднамеренное банкротство. Размер субсидиарной ответственности, необходимой для удовлетворения обязательств должника, необеспеченных активами, может быть установлен на этапе конкурсного производства. При наличии умысла в действиях руководства и иных лиц, временный управляющий может подать заявление в органы внутренних дел или в прокуратуру по месту жительства конкретных ответственных лиц. На основании этого может быть возбуждено уголовное дело против указанных лиц, которое будет рассматриваться вне рамок Закона о банкротстве.

4.4. Подготовка и проведение первого собрания кредиторов

Организация и проведение первого собрания кредиторов осуществляются временным управляющим.

Временный управляющий определяет дату проведения первого собрания кредиторов и уведомляет об этом всех выявленных кредиторов. Первое собрание кредиторов проводится в срок не позднее 10-ти дней до даты проведения заседания Арбитражного суда, установленной в определении Арбитражного суда о принятии заявления о признании должника банкротом (ст. 64 Закона).

К компетенции первого собрания кредиторов относится:

· принятие решения о введении внешнего управления и об обращении в Арбитражный суд с соответствующим ходатайством. Решение собрания должно содержать предлагаемый срок внешнего управления и кандидатуру внешнего управляющего;

· принятие решения об обращении в Арбитражный суд с ходатайством о признании должника банкротом и об открытии конкурсного производства;

· определение количественного состава комитета кредиторов, избрание его членов.

На временного управляющего налагается обязанность по проведению собрания, в связи с этим рекомендуется, чтобы председателем собрания кредиторов был временный управляющий либо его доверенное лицо.

Временный управляющий должен представить протокол первого собрания кредиторов в Арбитражный суд в течение недельного срока после даты проведения собрания (пункт 2 ст. 65 Закона).

Примерная форма протокола представлена в приложении  4 ( форма 26 )

4.5. Отчеты временного управляющего

4.5.1. Отчет перед Арбитражным судом

В соответствии с пунктом 2 статьи 61 Закона, по окончании наблюдения временный управляющий представляет Арбитражному суду отчет, включающий в себя:

· отчет временного управляющего о проведенных действиях/ мероприятиях;

· информацию о финансовом состоянии должника;

· предложения о возможности или невозможности восстановить платежеспособность должника.

Можно порекомендовать временному управляющему направлять отчет о своих действиях в Арбитражный суд до заседания суда по делу о банкротстве должника, а не по окончании наблюдения, с тем расчетом, чтобы судьи смогли ознакомиться с данным отчетом до начала заседания. Сведения, содержащиеся в отчете, могут быть учтены судом при принятии решения по делу.

Примерная форма отчета представлена в приложении  4 ( форма 21 ).

4.5.2. Отчет перед кредиторами

Хотя от временного управляющего не требуется готовить отчет для кредиторов, трудно представить, как он сможет сделать обоснованные рекомендации на первом собрании кредиторов, не имея такого отчета. Следовательно, рекомендуется,  чтобы соответствующая адаптированная версия данного отчета была подготовлена к первому собранию кредиторов и представлена кредиторам.

4.5.3. Отчет перед ФСФО России

В соответствии с распоряжением № 23-р ФСФО России от 27.28.99 временный управляющий  представляет, в том числе и по запросам, в территориальные органы ФСФО России по месту расположения должника следующую текущую отчетность:

· акты Арбитражного суда, а также документы, утвержденные этими актами;

· отчет о результатах периода наблюдения;

· протоколы собраний кредиторов, а также документы, утвержденные этими собраниями.

4.6. Окончание наблюдения

Временный управляющий продолжает исполнять свои обязанности до момента назначения внешнего управляющего или конкурсного управляющего (ст. 67 Закона). В случае утверждения Арбитражным судом мирового соглашения, либо принятия судом решения об отказе в признании должника банкротом, полномочия временного управляющего прекращаются, соответственно, в момент вынесения определения о прекращении производства по делу о банкротстве должника в связи с заключением мирового соглашения, либо в момент принятия решения об отказе в признании должника банкротом. Если в период наблюдения имело место отстранение руководителя должника от исполнения им своих обязанностей, то при вынесении определения о прекращении производства по делу о банкротстве должника в связи с заключением мирового соглашения, либо при принятии решения об отказе в признании должника банкротом временный управляющий по аналогии с внешним управляющим продолжает выполнять обязанности руководителя должника до момента назначения (избрания) нового руководителя (пункт 2 статьи 96 Закона).

Приложение 4.1. Практические примеры

Пример 1

      Пример обстоятельств, при которых временному управляющему не следует подавать ходатайства о признании какой - либо сделки недействительной или ничтожной

За 8 месяцев до введения процедуры наблюдения (в январе) предприятием был заключен долгосрочный договор (на 5 лет) на передачу в аренду всех принадлежащих ему зданий и строений на территории турбазы для их дальнейшего использования по назначению, т.е. для организации отдыха.

По этому договору арендатор вместо выплаты арендной платы обязался производить в течение срока договора аренды капитальный ремонт и реконструкцию объектов базы отдыха. Договор не предусматривал оценку аренды, графика ремонта и реконструкции объектов арендатором, ответственности за сохранность имущества и территории, расположенной в зоне национального заповедника. Отдельный пункт договора предусматривал, в нарушение действующего законодательства, что его расторжение возможно лишь по инициативе арендатора.

По договору отчуждалось значительное имущество, на первый взгляд ликвидное как в плане сдачи его в аренду, так и плане его продажи, и можно было предположить, что он не выгоден арендодателю и, по сути, является притворной сделкой, т.е. совершен с целью прикрыть сделку по фактически бесплатному отчуждению ликвидного имущества на длительный срок.

Сдаваемое по договору недвижимое имущество не было зарегистрировано соответствующим образом арендодателем, по этой причине сам договор, в нарушение действующего законодательства, не был зарегистрирован в органе, ведущем государственную регистрацию недвижимости и сделок с ней.

Кроме того, эта сделка со стороны арендодателя была подписана ненадлежащим лицом - заместителем генерального директора, не уполномоченным на ее заключение, в то время, как в договоре от имени арендодателя выступал в соответствии с уставом генеральный директор.

В силу перечисленных обстоятельств, временный управляющий мог ходатайствовать о признании этой сделки недействительной, но не стал совершать этого по нескольким причинам.

      1. Нарушения законодательства, допущенные в договоре и при его заключении и реализации, могли бы привести к его расторжению или изменению (дополнению) по решению суда.

      2. Объективные экономические показатели прежних лет свидетельствовали о ежегодных убытках, понесенных в результате эксплуатации базы отдыха. На содержание базы отдыха в текущем году благодаря договору, арендодателем не было истрачено ни копейки.

      3. Стоимость арендованного имущества, остающегося на балансе арендодателя и подлежащего обложению налогом на имущество предприятий, была невелика, по крайней мере, ниже ежегодных убытков от эксплуатации базы отдыха, стоимость земельного налога была также очень низкой в силу места расположения и статуса этого участка земли.

      4. Составление новых технических паспортов и государственная регистрация объектов недвижимости  базы отдыха потребовали бы от арендодателя значительных затрат времени и денежных средств.

      5. Предварительный анализ финансового состояния, проведенный временным управляющим, показывал значительное превышение краткосрочной кредиторской задолженности над стоимостью активов арендодателя, отсутствие собственных источников восстановления платежеспособности и подразумевал скорое введение конкурсного производства.

Без сомнения, арбитражный суд при наличии ходатайства временного управляющего о признании этой сделки недействительной, удовлетворил бы его. Но временный управляющий резонно, с точки зрения экономики, не стал подавать его.

Через 1 месяц после введения наблюдения арбитражный суд признал арендодателя банкротом и ввел конкурсное производство, а через 10 месяцев после заключения договора долгосрочной аренды, т.е. через 2 месяца после введения конкурсного производства, он был расторгнут конкурсным управляющим по основаниям, предусмотренным п.2. ст. 77 Закона. Это позволило без затрат арендодателя в течение текущего года обеспечить необходимые условия содержания и эксплуатации базы отдыха, так как арендатор фактически был вынужден вложить достаточные средства на подготовку базы отдыха к открытию сезона (уборка и содержание территории, текущий ремонт зданий и сооружений, содержание персонала по обслуживанию и охране базы, оплата текущих коммунальных платежей и т.п.) и одновременно лишало арендатора надежды когда - либо возместить понесенные затраты, т.к. при распродаже конкурсной массы в лучшем случае закрывались 1, 2 и часть 4 очереди удовлетворения требований кредиторов.

Этот нетипичный пример раскрывает смысл действий арбитражного управляющего в интересах должника и его кредиторов.

Пример 2

      Характеристика обстоятельств, при которых ходатайство временного управляющего о признании какой - либо сделки недействительной/ничтожной могло быть удовлетворено, но она была отменена руководителем, совершившим ее.

1. Примерно за 6 месяцев до введения процедуры наблюдения руководителем предприятия был заключен договор с частным предпринимателем на оказание им услуг предприятию «по розыску должников».

Действие этого договора распространялось до конца текущего финансового года, т.е. он бы действовал еще в течение 4 месяцев после введения наблюдения.  Договором предусматривалась выплата исполнителю вознаграждения в размере 10% от поступившей предприятию дебиторской задолженности, при этом не были оговорены виды дебиторской задолженности, по которой работал исполнитель - безнадежная, просроченная, сомнительная, текущая и пр. По сути, это была притворная и крайне не выгодная предприятию и кредиторам сделка.

Временным управляющим было предложено сторонам немедленно расторгнуть эту сделку, иначе им будет подано заявление в арбитражный суд о признании ее недействительной в соответствии со ст. 168 ГК РФ, так как она заключена с ненадлежащей стороной, потому что Закон РФ от 11.03.92 № 2487-1 «О частной детективной и охранной деятельности» разрешает такую деятельность (по розыску должников) только лицу, имеющему специальную лицензию. В случае отказа, частному предпринимателю, по заявлению временного управляющего или иного заинтересованного лица, грозила уголовная ответственность за незаконную предпринимательскую деятельность. Указанная сделка была немедленно расторгнута сторонами.

2. За 3 месяца до введения наблюдения генеральным директором ОАО была осуществлена сделка по продаже принадлежащих предприятию основных средств - 99 грузовых автомобилей в работоспособном состоянии. С тем, чтобы эта сделка не попадала под понятие «крупная сделка» и не требовала утверждения на совете директоров, генеральный директор предварительно своим приказом уценил продаваемые автомобили до стоимости 1000 рублей за каждый автомобиль (ниже остаточной стоимости и даже ниже ликвидационной стоимости). Покупатель приобрел это имущество за 99 000 рублей.

Временный управляющий предложил сторонам расторгнуть эту сделку, имущество вернуть и возместить упущенную ОАО выгоду и понесенные убытки, так как эта сделка незаконна согласно ст. 174 ГК РФ, Закону РФ «Об акционерных обществах» и уставу ОАО - генеральный директор ОАО являлся учредителем ООО, купившего грузовые автомобили, т.е. она была совершена лицом, заинтересованным в сделке c превышением своих полномочий, но не утверждена в соответствии с действующим законодательством советом директоров ОАО. Конечно, сделка была расторгнута сторонами, не дожидаясь соответствующего решения арбитражного суда, через несколько дней после предложения временного управляющего.

В момент совершения этой сделки кредиторская задолженность ОАО длительное время значительно превышала стоимость активов ОАО, несколько лет должник отвечал признакам банкротства и в любой момент конкурсные кредиторы могли возбудить дело о банкротстве. Очевидно, это не столько сдерживало, сколько инициировало недействительные/незаконные сделки генерального директора.

Эти типичные примеры предполагают особо тщательный анализ временными управляющими сделок, совершаемых руководителями неплатежеспособных организаций, продвигающихся быстрыми темпами к банкротству.

Приложение 4.2. Обзор процедуры наблюдения

Приложение 4.3. Чек-лист 1. Наблюдение

№ | Мероприятия | Сроки | № формы
1 | Получить определение (я) Арбитражного суда (АС) о принятии заявления о признании должника банкротом и назначении временного управляющего |  |
2 | Составить примерный календарный план работы временного управляющего |  |
3 | Уведомить органы управления должника о введении наблюдения и назначении временного управляющего, а также ознакомить органы управления должника под расписку с их обязанностями в ходе наблюдения и последствиями принятия АС заявления о признании должника банкротом и введения наблюдения, указанными в ст. 57, 58 Закона | В 1 день со дня назначения | 1
4 | Обязать руководителя должника провести собрание работников в целях их уведомления о введении наблюдения и назначении временного управляющего, а также для избрания представителя работников должника |  | в форме 1
5 | Уведомить руководителя должника об обязанности должника направить отзыв на заявление о признании должника банкротом, а также уведомлении всех кредиторов, не указанных в этом заявлении, о возбуждении в его отношении дела о банкротстве (ст. 45) | В течение 5 дней со дня получения определения АС должником | в форме 1
6 | Принять меры по обеспечению сохранности имущества должника, в частности, проконтролировать реализацию тех мер по обеспечению требований кредиторов (ст. 41, 44), которые указаны в определении АС о принятии заявления о признании должника банкротом (ст. 61) | Постоянно |
 | В случае необходимости обратиться в АС с ходатайством о принятии дополнительных мер по обеспечению сохранности имущества должника (ст. 60) |  | 2
7 | Установить контроль за соблюдением руководителями должника ограничений по совершению сделок и принятию решений, перечисленных в ст. 58 | Постоянно |
 | В ходе наблюдения временный управляющий может давать согласие на совершение сделок или принятие решений органами управления должника, перечисленных в ст. 58 в виде согласующей подписи на соответствующем документе |  |
 | В ходе наблюдения временный управляющий может налагать письменный запрет на совершение сделок или принятие решений органами управления должника, перечисленных в ст. 58 |  | 3
 | В случае заключения или исполнения должником сделок с нарушением требований, установленных Законом, предъявить в АС требования о признании недействительными таких сделок, а также о применении к таким сделкам последствий недействительности ничтожных сделок (ст. 60) |  | 4
8 | В зависимости от обстоятельств сформировать команду сопровождения временного управляющего необходимой численности и квалификации |  |
9 | Направить (вручить) запросы органам управления должника о предоставлении всей необходимой информации и документов, касающихся деятельности должника (ст. 60) | В течение 3 дней со дня назначения | 5
10 | В случае, если руководителем должника не предпринимаются необходимые меры по обеспечению сохранности имущества должника, чинятся препятствия временному управляющему при исполнении его обязанностей или допускаются нарушения требований законодательства РФ, обратиться с ходатайством в АС об отстранении руководителя должника (ст. 58, 60) В случае отстранения АС руководителя должника необходимо: |  | 6
 | Издать приказ об отстранении руководителя должника от должности и возложении его обязанностей на временного управляющего | В течение 1 дня с момента отстранения руководителя должника | 7
 | Принять бухгалтерскую и иную документацию должника, печати и штампы, материальные и иные ценности | В течение 3 дней с момента отстранения руководителя должника |
 | Принять в ведение имущество должника и провести его инвентаризацию |  |
11 | Направить в целях обеспечения мер, предусмотренных ст. 57, определение АС о принятии заявления о признании должника банкротом в банки и иные кредитные организации, с которыми должник имеет договор банковского счета, а также в суд общей юрисдикции, главному судебному приставу по месту нахождения должника, в налоговые и иные уполномоченные органы (ст. 57) | В течение 5 дней со дня назначения | 8
12 | Представить в территориальный орган ФСФО России определение о принятии заявления о признании должника банкротом и назначении временного управляющего (Распоряжение ФСФО России № 23-р) | В течение 7 дней со дня принятия решения АС |
13 | Направить запросы в контролирующие органы и кредитные организации с приложением копии определения АС, направленные на сбор сведений о должнике (в частности выявление кредиторов должника) | В течение 10 дней со дня назначения |
 | Земельный комитет |  | 9
 | Комитет по регистрации прав на недвижимое имущество |  | 10
 | Регистрационная палата |  | 11
 | ГИБДД ГУВД |  | 12
 | Управление МНС (ГНИ) |  | 13
 | Банки должника |  | 14
 | *** - в зависимости от обстоятельств список организаций может пополняться |  |
14 | Составить список кредиторов должника на основании анализа информации и документов, полученных от руководства должника, и ответов организаций на запросы временного управляющего |  |
15 | Направить уведомления известным кредиторам о принятии АС заявления о признании должника банкротом, введении наблюдения, назначении временного управляющего и их праве предъявить свои требования к должнику для целей участия в первом собрании кредиторов в течение месячного срока с момента получения настоящего уведомления (ст. 61, 63) | Не позднее примерно 40 дней до первого собрания кредиторов (ПСК) | 15
16 | Составить перечни рассылки по пунктам 13 и 15 |  | 16
17 | Организовать составление и ведение реестра требований кредиторов (ст. 15) |  | 17
18 | Устанавливать размер и очередность, поступивших требований кредиторов (ст. 61) |  |
19 | Обеспечить контроль за своевременным направлением должником возражений по требованиям кредиторов, не признаваемым в соответствии с Законом установленными, в АС (ст. 63) | В течение 7 дней с момента получения соответствующих требований |
20 | Обеспечить контроль за деятельностью должника в АС при рассмотрении возражений на требования кредиторов (ст. 46) | Рассмотрение проводится АС не позднее 1 месяца до установленного срока рассмотрения дела о банкротстве |
21 | В случае необходимости привлечь специалистов для проведения анализа финансового состояния должника, а также возможно инвентаризации, аудита, оценки (ст. 20). Определить условия оплаты их услуг. |  |
22 | В зависимости от состояния сохранности имущества и документации должника в случае необходимости провести инвентаризацию имущества, аудит, оценку имущества |  |
23 | Провести анализ финансового состояния должника (ст. 61) |  |
 | В случае необходимости направить в АС ходатайство о назначении экспертизы для определения финансового состояния должника (ст. 46) |  | 18
24 | Определить наличие признаков фиктивного и преднамеренного банкротства (ст. 61) |  |
 | В случае наличия признаков фиктивного или преднамеренного банкротства направить запрос в ФСФО России. В случае положительного заключения ФСФО России отразить факт обнаружения признаков фиктивного или преднамеренного банкротства в отчете о своей деятельности, уведомить кредиторов и направить информацию в АС |  |
 | В случае признания АС факта наличия фиктивного банкротства и вынесения решения об отказе в признании должника банкротом на основании ст. 51 Закона известить об этом кредиторов и уведомить их о возможности предъявления исков к должнику о возмещении ущерба, вызванного подачей заявления о банкротстве |  |
 | В случае признания АС факта преднамеренного банкротства подготовить иск о субсидиарной ответственности по обязательствам должника к руководству должника или иным лицам, ответственным за преднамеренное банкротство (конкретный размер субсидиарной ответственности может быть установлен на этапе конкурсного производства в размере, необходимом для удовлетворения обязательств должника, необеспеченных активами должника) |  |
 | Составить заключение о финансовом состоянии должника, содержащее информацию о достаточности имущества должника для покрытия судебных расходов, расходов на выплату вознаграждения арбитражным управляющим, а также возможности или невозможности восстановления платежеспособности должника (п. 2 ст. 62) |  |
25 | Провести работу по подготовке к проведению ПСК (ст. 64) |  |
26 | Определить дату проведения ПСК | ПСК проводится не позднее 10 дней до заседания АС |
 | Составить (уточнить) реестр требований кредиторов |  |
 | Уведомить всех выявленных кредиторов о дате и месте проведения ПСК |  | 19
 | Приложить к уведомлению примерную форму доверенности участнику собрания кредиторов (рекомендуется) |  | 20
 | Подготовить следующие материалы: |  |
 | Отчет временного управляющего, содержащий информацию о ходе процедуры наблюдения, заключение о финансовом состоянии должника, предложения о возможности или невозможности восстановления платежеспособности должника |  | 21
 | Повестка дня ПСК |  | 22
 | Порядок проведения ПСК |  | 23
 | Бюллетени для голосования |  | 24
 | Ведомость регистрации участников ПСК |  | 25
 | Доверенности помощникам временного управляющего в проведении ПСК (в том числе группе для подсчета голосов) |  |
 | Представить в территориальный орган ФСФО России отчет о результатах периода наблюдения (Распоряжение ФСФО России № 23-р, приложение 2.2) | Не позднее 7 дней до даты проведения ПСК |
27 | Провести ПСК (ст. 61, 65), рассмотрев следующие вопросы: | Не позднее 10 дней до заседания АС |
 | Доклад (отчет) временного управляющего |  |
 | Принятие решения о последующей процедуре банкротства |  |
 | Выборы арбитражного управляющего |  |
 | Выборы комитета кредиторов |  |
 | Иные вопросы предусмотренные Законом |  |
 | Составить протокол ПСК |  | 26
28 | Представить в АС с приложением сопроводительного письма (ст. 61, 65): | В течение 7 дней после ПСК |
 | Отчет временного управляющего, содержащий информацию о ходе процедуры наблюдения, заключение о финансовом состоянии должника, предложения о возможности или невозможности восстановления платежеспособности должника |  | 21
 | Протокол ПСК |  | 26
 | Реестр требований кредиторов |  | 17
 | Бюллетени для голосования |  | 24
 | Ведомость регистрации участников ПСК |  | 25
 | Представить в территориальный орган ФСФО России протоколы ПСК, а также документы, утвержденные этим собранием (Распоряжение ФСФО России № 23-р) | В течение 7 дней со дня проведения ПСК |
29 | Подготовить документы к заседанию АС |  |
 | Оригиналы всех документов, упомянутых в отчете |  |
30 | Исполнять свои обязанности до окончания наблюдения, а в случаях, когда наблюдение прекращается введением внешнего управления или открытием конкурсного производства до момента назначения внешнего или конкурсного управляющего (ст. 59, 67) |  |

Дополнительно:

31 | В случае временной неспособности исполнять обязанности временного управляющего обратиться в АС с ходатайством о назначении заместителя временного управляющего (ст. 59) | 27
32 | В случае необходимости, при наличии уважительных причин временный управляющий вправе обратиться в АС с ходатайством об освобождении его от исполнения обязанностей временного управляющего (ст. 59) | 28

Примечание: все уведомления, письма, требования, запросы и ходатайства следует рассылать заказным письмом с уведомлением о вручении.

Приложение 4.4. Стандартные формы документов

Форма № 1

ВРЕМЕННЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____ от  «____»__________ 20__ г.             Директору ЗАО «Полюс»

                                                          г-ну __________________

Настоящим уведомляю Вас, что определением Арбитражного суда г. Москвы по делу №____________ от «___»__________ 20__ г. возбуждено дело о банкротстве  и введена процедура наблюдения в отношении Закрытого акционерного общества «Полюс».

Определением Арбитражного  суда г. Москвы по делу №_____________ от «___»__________ 20__ г. временным управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

В соответствии с п.1. ст. 57 Федерального закона «О несостоятельности (банкротстве)» с момента возбуждения дела о банкротстве:

· имущественные требования к должнику могут быть предъявлены только с соблюдением порядка предъявления требований к должнику, установленного настоящим Федеральным законом;

· по ходатайству кредитора приостанавливается производство по делам, связанным со взысканием с должника денежных средств и иного имущества должника. Кредитор вправе в этом случае предъявить свои требования к должнику в порядке, установленном настоящим Федеральным законом;

· приостанавливается исполнение исполнительных документов по имущественным взысканиям, за исключением исполнения исполнительных документов, выданных на основании судебных решений о взыскании задолженности по заработной плате, выплате вознаграждений по авторским договорам, алиментов, а также о возмещении вреда, причиненного жизни и здоровью, и морального вреда, вступивших в законную силу до момента принятия арбитражным судом заявления о признании должника банкротом;

· запрещается удовлетворение требований участника должника - юридического лица о выделе доли (пая) в имуществе должника в связи с выходом из состава его участников.

В соответствии с п.2 ст. 58 Федерального закона «О несостоятельности (банкротстве)» с момента введения наблюдения органы управления Вашего предприятия только с согласия временного управляющего могут совершать сделки:

· связанные с передачей недвижимого имущества в аренду, залог, с внесением указанного имущества в качестве вклада в уставный (складочный) капитал хозяйственных обществ и товариществ или с распоряжением таким имуществом иным образом;

· связанные с распоряжением иным имуществом предприятия, балансовая стоимость которого составляет более 10 процентов балансовой стоимости его активов;

· связанные с получением и выдачей займов (кредитов), выдачей поручительств и гарантий, уступкой прав требований, переводом долга, а также с учреждением доверительного управления имуществом предприятия.

В соответствии с п.3. ст. 58 Федерального закона «О несостоятельности (банкротстве)» органы управления Вашего предприятия не вправе принимать решения:

· о реорганизации (слиянии, присоединении, разделении, выделении, преобразовании) и ликвидации предприятия;

· о создании юридических лиц или об участии в иных юридических лицах;

· о создании филиалов и представительств;

· о выплате дивидендов;

· о размещении облигаций и иных  эмиссионных ценных бумаг;

· о выходе из состава участников предприятия, приобретении у акционеров ранее выпущенных акций.

Решение об участии в ассоциациях, союзах, холдинговых компаниях, финансово - промышленных группах и иных объединениях юридических лиц может быть принято органами управления должника только с согласия временного управляющего.

Одновременно напоминаю Вам о необходимости обеспечения сохранности имущества предприятия и Вашей персональной ответственности за сохранность имущества.

В соответствии с п. 2 ст. 60 Федерального закона «О несостоятельности (банкротстве)» органы управления Вашего предприятия обязаны предоставлять временному управляющему по его требованию любую информацию, касающуюся деятельности должника.

При нарушении вышеуказанных требований Вы можете быть отстранены от занимаемой должности арбитражным судом.

Обязываю Вас в трехдневный срок с момента получения настоящего уведомления провести собрание работников предприятия в целях их уведомления о введении наблюдения и назначении временного управляющего, а также избрания представителя работников должника.

В соответствии со ст. 45 Федерального закона «О несостоятельности (банкротстве)» Вы обязаны в пятидневный срок со дня получения определения о принятии заявления о признании должника банкротом направить в арбитражный суд, заявителю и иным лицам, участвующим в деле о банкротстве, отзыв на это заявление, а также уведомить всех кредиторов, не указанных в этом заявлении, о возбуждении в отношении Вашего предприятия дела о банкротстве. К отзыву, направляемому в арбитражный суд, должны быть приложены доказательства отправки заявителю и иным лицам, участвующим в деле о банкротстве, копий отзыва.

Помимо сведений, предусмотренных Арбитражным процессуальным кодексом Российской Федерации, в отзыве должника указываются:

· имеющиеся у должника возражения по требованиям заявителя;

· общая сумма задолженности должника по обязательствам перед кредиторами, оплате труда работников должника, обязательным платежам;

· сведения об имеющемся у должника имуществе, в том числе о денежных средствах, находящихся на его счетах в банках и иных кредитных организациях, номера указанных счетов в банках и иных кредитных организациях и почтовые адреса банков и иных кредитных организаций;

· доказательства удовлетворения требований заявителя в случае их признания должником.

Приложение: Копия определения Арбитражного суда г. Москвы на 1 л.

С уважением,

Временный управляющий ЗАО «Полюс»                     Иванов Н.Н.

Уведомление получил     «___»______________20 __ г.

Директор  ЗАО «Полюс»  ________________   /______________/

Форма № 2

ВРЕМЕННЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от  «___»__________ 20 __ г.      Арбитражный суд г. Москвы

(дело №___________________)

Судье _____________________

ХОДАТАЙСТВО

о принятии дополнительных мер по обеспечению сохранности имущества должника

Определением Арбитражного  суда г. Москвы по делу №____________ от «___»__________20__ г. возбуждено дело о банкротстве и введена процедура наблюдения в отношении Закрытого акционерного общества «Полюс».

Определением Арбитражного суда г. Москвы по делу №_____________ от «___»__________20__ г. временным управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

При проведении анализа финансово-хозяйственной документации и финансового состояния должника установлено, что руководители ЗАО «Полюс» в ходе наблюдения проводили сделки, формально не подпадающие под ограничения, установленные ст. ст. 57 и 58 Федерального закона «О несостоятельности (банкротстве)», но наносящие ущерб законным интересам кредиторов и существенно уменьшающие имущество ЗАО «Полюс».

Так, _________________________________________________________

                 (перечислить соответствующие действия руководителей должника)

В связи с вышеизложенным ходатайствую перед Арбитражным судом г. Москвы о принятии дополнительных мер по обеспечению требований кредиторов ЗАО «Полюс»:

1._________________________________________________________________

2._________________________________________________________________

Приложения:  1.  _______________

Временный управляющий  ЗАО «Полюс»                            Иванов Н.Н.
Форма № 3

ВРЕМЕННЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н

№ ____  от  «___»__________ 20__ г.             Директору ЗАО «Полюс»

                              г-ну __________________

ЗАПРЕТ

на совершение сделок и принятие решений органами управления должника

По имеющимся у временного управляющего ЗАО «Полюс» сведениям Вами приняты решения и изданы приказы:

1._________________________________________________________________

2._________________________________________________________________

(перечислить соответствующие решения и приказы руководителей должника)

В соответствии со ст. ст. 57 и 58 Федерального закона «О несостоятельности (банкротстве)»:

1. Запрещаю  исполнять  решение _______________________________

2. Требую немедленного расторжения  следующих договоров ________

_____________________________________________________________

3. ___________________________________________________________

В случае неисполнения настоящего запрета, я, как временный управляющий ЗАО «Полюс» буду вынужден обратиться в Арбитражный суд с ходатайством об отстранении Вас от исполнения обязанностей директора ЗАО «Полюс».

Временный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 4

ВРЕМЕННЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от  «____»__________ 20 __ г.     Арбитражный суд г. Москвы

__________________________

(адрес суда)

Истец: Временный управляющий     ЗАО «Полюс» Иванов Н.Н.

____________________________

(адрес временного управляющего)

Ответчик: ЗАО «Полюс»

____________________________

(адрес ответчика)

Соответчик: Третье лицо, которому было отчуждено имущество

____________________________

(адрес соответчика)

ЗАЯВЛЕНИЕ

о признании недействительными сделок и применении последствий недействительности ничтожных сделок, заключенных и исполненных должником

Определением Арбитражного суда г. Москвы по делу №____________ от «___»__________20__ г. возбуждено дело о банкротстве и введена процедура наблюдения в отношении Закрытого акционерного общества «Полюс».

Определением Арбитражного  суда г. Москвы по делу №  _____________ от  «___»__________ 20 __ г. временным управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

При проведении анализа финансово-хозяйственной документации и финансового состояния должника установлено, что руководители ЗАО «Полюс» в ходе наблюдения проводили сделки, подпадающие под ограничения, установленные ст. ст. 57 и 58 Федерального закона «О несостоятельности (банкротстве)», наносящие ущерб законным интересам кредиторов и существенно уменьшающие имущество ЗАО «Полюс» без согласования с временным управляющим.

Так, ______________________________________________________________

 __________________________________________________________________

        (перечислить соответствующие действия руководителей должника)

В связи с вышеизложенным, прошу Арбитражный суд г. Москвы:

1. Признать недействительными следующие сделки:

________________________________________________________________

2. Применить последствия недействительности ничтожных сделок, заключенных или исполненных должником с нарушением требований, установленных ст. ст. 57 и 58 Федерального закона «О   несостоятельности (банкротстве)» к следующим сделкам:

_____________________________________________________________

Приложения:  1.  _______________

                         2.  _______________

Временный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 5

ВРЕМЕННЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от  «___»__________ 20__ г.             Директору ЗАО «Полюс»

                                                г-ну __________________

В соответствии с п.2 ст. 60 Федерального закона «О несостоятельности (банкротстве)», прошу Вас до «___»__________ 20__ г.  предоставить мне следующую информацию и документы, необходимые для осуществления полномочий временного управляющего ЗАО «Полюс»:

1. Учредительные документы предприятия (устав, учредительный   договор, свидетельство о регистрации) с изменениями;

2. Документы, подтверждающие права предприятия на недвижимое   имущество, земельный участок, технический паспорт;

3. Внутренние документы предприятия, подтверждающие полномочия руководящих органов;

4. Протоколы собраний руководящих органов предприятия за период ______;

5. Приказы и распоряжения  директора за период ____________;

6. Ежегодные отчеты ревизионной комиссии о результатах деятельности, заключения аудиторских фирм за последние три года;

7. Договоры, соглашения, контракты, заключенные предприятием со всеми юридическими и физическими лицами за весь период деятельности;

8. Номера расчетного и иных счетов предприятия, наименование   и реквизиты обслуживающих учреждений банков;

9. Документы, свидетельствующие о выполнении или невыполнении предприятием денежных обязательств перед контрагентами, бюджетом и внебюджетными фондами (неисполненные платежные требования, платежные поручения и т.п.)

10. Документы первичного бухгалтерского учета, бухгалтерской   отчетности (квартальные и годовые), представляемые в налоговую   инспекцию, внебюджетные фонды и органы статистики, с соответствующими отметками о принятии (за   последние три года), приказ об утверждении Положения и Положение об учетной политике, последние акты инвентаризации имущества и финансовых обязательств, последние инвентаризационные ведомости;

11. Расшифровку кредиторской и дебиторской задолженности;

12. Справку о задолженности организации перед бюджетом и   внебюджетными фондами;

13. Лицензии;

14. Сертификаты;

15. Сведения об основных направлениях деятельности (основных видах продукции, работ, услуг);

16. Сведения об основных поставщиках и потребителях продукции (оценочно: доля в общем объеме реализации, поставок);

17. Сведения о наличии имущества, в том числе акций, облигаций, ценных бумаг;

18. Сведения об обременении имущества обязательствами перед третьими лицами (аренда, залог и т.п.);

19. Сведения о том, имеются ли притязания третьих лиц на имущество (активы) предприятия (судебные споры, решения судов, действия судебных исполнителей, органов налоговой полиции и т.п.);

20. Сведения о внутренней структуре предприятия, перечень его структурных подразделений, филиалов и представительств;

22. Сведения о фактической численности работников предприятия, утвержденное штатное расписание и штатную расстановку рабочих;

23. Сведения о выданных доверенностях;

24. Наименование и адреса организаций, в которых предприятие является учредителем (участником), сведения о доле участия;

25. Нормативно-правовые акты органов исполнительной власти, касающиеся предприятия, его функций и видов деятельности;

26. Сведения об организации и функционировании службы безопасности (охраны) предприятия, материально ответственных лицах и лицах, ответственных за технику безопасности, пожарную безопасность, с предоставлением соответствующих приказов.

C уважением,

Временный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 6

ВРЕМЕННЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от  «___»__________ 20 __ г.      Арбитражный суд г. Москвы

(дело №___________________)

Судье ____________________

ХОДАТАЙСТВО

об отстранении руководителя должника от должности и возложении
 его обязанностей на временного управляющего

Определением Арбитражного  суда г. Москвы по делу №____________ от «___»__________ 20__ г. возбуждено дело о банкротстве и введена процедура наблюдения в отношении Закрытого акционерного общества «Полюс».

Определением Арбитражного суда г. Москвы по делу №___________ от «___»__________ 20__ г. временным управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

При осуществлении временным управляющим своих обязанностей выявлено, что директор ЗАО «Полюс» ______________ препятствует работе временного управляющего и совершает действия, нарушающие права и интересы должника и кредиторов. А именно в ходе наблюдения директор ЗАО «Полюс» проводил сделки, подпадающие под ограничения, установленные ст. ст. 57 и 58 Федерального закона «О несостоятельности (банкротстве)», наносящие ущерб интересам кредиторов и существенно уменьшающие имущество ЗАО «Полюс», не согласовывал с временным управляющим сделки, перечисленные в п.2 ст. 58 Федерального закона «О несостоятельности (банкротстве)».

Так, ______________________________________________________

________________________________________________________________

_________________________________________________________________

В связи с вышеизложенным, ходатайствую перед Арбитражным судом г. Москвы об отстранении директора ЗАО «Полюс» __________________ от должности и возложении исполнения его обязанностей на временного управляющего ЗАО «Полюс» Иванова Н.Н.

Временный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 7

ВРЕМЕННЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

  «___»__________ 20 __ г.

ПРИКАЗ  № ___

Определением Арбитражного суда г. Москвы по делу №_________ от «____»___________ 20__ г. директор ЗАО «Полюс» отстранен от должности и исполнение его обязанностей возложено на временного управляющего ЗАО «Полюс» Иванова Н.Н.

На основании вышеизложенного приказываю:

1. Отстранить от выполнения функций по управлению и распоряжению имуществом ЗАО «Полюс» директора ЗАО «Полюс» ____________________.

2. Обязать бывшего директора ЗАО «Полюс» ____________________ в трехдневный срок передать временному управляющему ЗАО «Полюс» бухгалтерскую и иную документацию, печати и штампы, материальные и иные ценности ЗАО «Полюс».

3. Я, Иванов Н.Н., временный управляющий ЗАО «Полюс» принимаю на себя исполнение обязанностей директора ЗАО «Полюс» с «___» __________ 20__ г.

Временный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 8

ВРЕМЕННЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____ от  «___»____________ 20__ г.            Банк

Копия Суд общей юрисдикции

Главному судебному приставу

Управление МНС

Определением Арбитражного  суда г. Москвы по делу №____________ от «___»__________ 20__ г. возбуждено дело о банкротстве и введена процедура наблюдения в отношении Закрытого акционерного общества «Полюс» (юридический адрес ___________________, почтовый адрес ___________________________, ИНН _______________________).

Определением Арбитражного суда г. Москвы по делу №_____________ от «___»__________ 20__ г. временным управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

Направляю Вам копию определения Арбитражного суда г. Москвы в целях обеспечения Вашей организацией действия мер, предусмотренных ст. 57 Федерального закона «О несостоятельности (банкротстве)».

В соответствии с п.1 ст. 57 Закона «О несостоятельности (банкротстве)» с момента вынесения арбитражным судом определения о принятии заявления о признании должника банкротом (возбуждения дела о банкротстве ):

· имущественные требования к должнику могут быть предъявлены только с соблюдением порядка предъявления требований к должнику, установленного настоящим Федеральным законом;

· по ходатайству кредитора приостанавливается производство по делам, связанным со взысканием с должника денежных средств и иного имущества должника. Кредитор вправе в этом случае предъявить свои требования к должнику в порядке, установленном настоящим Федеральным законом;

· приостанавливается исполнение исполнительных документов по имущественным взысканиям, за исключением исполнения исполнительных документов, выданных на основании судебных решений о взыскании задолженности по заработной плате, выплате вознаграждений по авторским договорам, алиментов, а также о возмещении вреда, причиненного жизни и здоровью, и морального вреда, вступивших в законную силу до момента принятия арбитражным судом заявления о признании должника банкротом;

· запрещается удовлетворение требований участника должника - юридического лица о выделе доли (пая) в имуществе должника в связи с выходом из состава его участников.

Приложение:  Копия определения Арбитражного суда г. Москвы на 1 л.

С уважением,

Временный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 9

ВРЕМЕННЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____ от «____»__________ 20__ г.  Земельный комитет

                                                Адрес: _____________________

Запрос временного управляющего

Определением Арбитражного  суда г. Москвы по делу №____________ от «___»__________ 20__ г. возбуждено дело о банкротстве и введена процедура наблюдения в отношении Закрытого акционерного общества «Полюс» (юридический адрес ______________________, почтовый адрес ___________________________, ИНН _______________________).

Определением Арбитражного  суда г. Москвы по делу №____________ от  «___»__________ 20 __ г. временным управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

В целях проведения анализа финансового состояния ЗАО «Полюс» и в соответствии со ст. 60 Федерального Закона «О несостоятельности (банкротстве)» прошу Вас предоставить мне сведения о возможной регистрации прав на землю ЗАО «Полюс», а также о наличии арестов, залогов и иных обременений.

Запрашиваемую информацию прошу направить на имя  временного управляющего по адресу: __________________________, тел. ____________.

Приложения: Копия определения Арбитражного суда г. Москвы на 1 л.

С уважением,

Временный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 10

ВРЕМЕННЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____ от «____»__________ 20__ г.  Комитет по регистрации прав

на недвижимое имущество

и сделок с ним

Адрес: _________________

Запрос временного управляющего

Определением Арбитражного  суда г. Москвы по делу №____________ от «___»__________ 20__ г. возбуждено дело о банкротстве и введена процедура наблюдения в отношении Закрытого акционерного общества «Полюс» (юридический адрес __________, почтовый адрес _______________, ИНН ____________________).

Определением Арбитражного суда г. Москвы по делу №_____________ от «___»__________ 20__ г. временным управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

В целях проведения анализа финансового состояния ЗАО «Полюс» и в соответствии со ст. 60 Федерального Закона «О несостоятельности (банкротстве)» прошу Вас предоставить сведения о регистрации прав собственности на недвижимое имущество ЗАО «Полюс».

Запрашиваемую информацию прошу направить на имя временного управляющего по адресу: _________________________, тел. ____________.

Приложение:  Копия определения Арбитражного суда г. Москвы на 1 л.

С уважением,

Временный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 11

ВРЕМЕННЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____ от «____»__________ 20__ г.        Регистрационная палата

Адрес: ______________

Запрос временного управляющего

Определением Арбитражного суда г. Москвы по делу №____________ от «___»__________ 20__ г. возбуждено дело о банкротстве и введена процедура наблюдения в отношении Закрытого акционерного общества «Полюс» (юридический адрес __________________________________, почтовый адрес ___________________________, ИНН _______________________).

Определением Арбитражного суда г. Москвы по делу №_____________ от  «___»__________ 20__ г. временным управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

В целях проведения анализа финансового состояния ЗАО «Полюс» и в соответствии со ст. 60 Федерального Закона «О несостоятельности (банкротстве)» прошу Вас предоставить мне:

· копию Устава ЗАО «Полюс»;

· копии изменений и дополнений к Уставу;

· копию Учредительного договора;

· копии изменений и дополнений к Учредительному договору;

· копию Свидетельства о государственной регистрации.

Запрашиваемую информацию прошу направить на имя  временного управляющего по адресу: __________________________, тел. ____________.

Приложение:  Копия определения Арбитражного суда г. Москвы на 1 л.

С уважением,

Временный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 12

ВРЕМЕННЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____ от «____»__________20__ г.   Управление ГИБДД ГУВД

Адрес: _____________________

Запрос временного управляющего

Определением Арбитражного  суда г. Москвы по делу №____________ от «___»__________20__ г. возбуждено дело о банкротстве и введена процедура наблюдения в отношении Закрытого акционерного общества «Полюс» (юридический адрес ______________________________________, почтовый адрес ___________________________, ИНН _______________________).

Определением Арбитражного  суда г. Москвы по делу №____________ от  «___»__________ 20 __ г. временным управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

В целях проведения анализа финансового состояния ЗАО «Полюс» и в соответствии со ст. 60 Федерального Закона «О несостоятельности (банкротстве)» прошу сообщить, имеет ли ЗАО «Полюс» в собственности автотранспортные средства, а также о  действиях, которые совершались руководителями ЗАО «Полюс» по распоряжению данным имуществом за период ______________________.

Запрашиваемую информацию прошу направить на имя  временного управляющего по адресу: __________________________ , тел. ____________.

Приложение:  Копия определения Арбитражного суда г. Москвы на 1 л.

С уважением,

Временный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 13

ВРЕМЕННЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____ от «____»__________20__ г.         Районное отделение

     Инспекции Министерства

     по налогам и сборам

Запрос временного управляющего

Определением Арбитражного  суда г. Москвы по делу №____________ от «___»__________ 20__ г. возбуждено дело о банкротстве и введена процедура наблюдения в отношении Закрытого акционерного общества «Полюс» (юридический адрес ______________________________________, почтовый адрес ___________________________, ИНН _______________________).

Определением Арбитражного  суда г. Москвы по делу №_____________ от  «___»__________ 20__ г. временным управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

В целях проведения анализа финансового состояния ЗАО «Полюс» и в соответствии со ст. 60 Федерального Закона «О несостоятельности (банкротстве)» прошу предоставить мне:

· сведения о счетах ЗАО «Полюс» в банках и иных кредитных организациях;

(*** в зависимости от необходимости список запрашиваемой информации может пополняться).

Запрашиваемую информацию прошу направить на имя  временного управляющего по адресу: __________________________ , тел. ____________.

Приложение:  Копия определения Арбитражного суда г. Москвы на 1 л.

С уважением,

Временный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 14

ВРЕМЕННЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____ от «____»__________20__ г.   Банк  _____________________

Адрес: ____________________

Запрос временного управляющего

Определением Арбитражного  суда г. Москвы по делу №____________ от «___»__________20__ г. возбуждено дело о банкротстве и введена процедура наблюдения в отношении Закрытого акционерного общества «Полюс» (юридический адрес ______________________________________, почтовый адрес ___________________________, ИНН _______________________).

Определением Арбитражного суда г. Москвы по делу №________ от «___»__________20__ г. временным управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

В целях проведения анализа финансового состояния ЗАО «Полюс» и в соответствии со ст. 60 Федерального Закона «О несостоятельности (банкротстве)» прошу предоставить мне:

· сведения о наличии и состоянии счетов ЗАО «Полюс», об остатках денежных средств на них;

· содержание картотеки;

· копии неоплаченных платежных документов.

Запрашиваемую информацию прошу направить на имя  временного управляющего по адресу: __________________________ , тел. ____________.

Приложение:  Копия определения Арбитражного суда г. Москвы на 1 л.

С уважением,

Временный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 15

ВРЕМЕННЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ___ от __________20__ г.                Кому: ____________________

Адрес: ____________________

Уведомление о возбуждении дела о банкротстве

Настоящим уведомляю Вас, что определением Арбитражного  суда г. Москвы по делу №____________ от «___»__________ 20__ г. возбуждено дело о банкротстве  и введена процедура наблюдения в отношении Закрытого акционерного общества «Полюс».

Определением Арбитражного  суда г. Москвы по делу №  _____________ от «___»__________20 __ г. временным управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

В соответствии с п.1 ст. 63 Федерального закона «О несостоятельности (банкротстве)» для участия в первом собрании кредиторов Вы вправе предъявить свои требования к ЗАО «Полюс» в месячный срок с момента получения настоящего уведомления, руководствуясь нижеприведенной процедурой:

1.     Если размер денежных обязательств по Вашим требованиям к ЗАО “Полюс”  подтверждается  вступившим в законную силу решением суда или документами, свидетельствующими о признании ЗАО «Полюс» этих требований, Вы должны направить заказной корреспонденцией соответствующее требование на имя временного управляющего ЗАО «Полюс» (адрес: ________________________ ), приложив вышеуказанные документы или их надлежаще заверенные копии.

2.     Если размер денежных обязательств ЗАО «Полюс» перед Вами не подтверждается документами, указанными в п.1 настоящего уведомления, Вы должны направить свои требования:

· должнику - ЗАО «Полюс»;

· в Арбитражный суд г. Москвы (107802, г. Москва, ул. Н. Басманная, дом 10);

· временному управляющему ЗАО «Полюс», с приложением  всех  документов, на которых основываются Ваши требования.

Приложение: Копия определения Арбитражного суда г. Москвы на 1 л.

С уважением,

Временный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 16

ВРЕМЕННЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

ПЕРЕЧЕНЬ ЗАПРОСОВ И УВЕДОМЛЕНИЙ

ВРЕМЕННОГО УПРАВЛЯЮЩЕГО ЗАО «ПОЛЮС»

№ п/п | Исх. № | Дата | Кому | Тема корреспонденции | Исполнитель | Примечание
1 |  |  |  |  |  |
2 |  |  |  |  |  |
3 |  |  |  |  |  |
… |  |  |  |  |  |

Временный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 17

РЕЕСТР ТРЕБОВАНИЙ КРЕДИТОРОВ

ЗАО «ПОЛЮС» по состоянию на _____________ 20__ г.

№ | Сведения о кредиторе (наименование, адрес, тел.) |  | Предъявленные требования |  | Установленные требования |  | Основания установления требования | Примечания (отметки о погашении)
 |  |  | Основной долг | Неустойка (штрафы, пени) | Основной долг | Неустойка (штрафы, пени)
Требования за причинение вреда жизни и здоровью (1 очередь)
1.1 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |
Требования по выплате выходных пособий и оплате труда (2 очередь)
2.1 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |
Требования по обязательствам, обеспеченным залогом имущества должника (3 очередь)
3.1 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |
Требования по обязательным платежам в бюджет и во внебюджетные фонды (4 очередь)
4.1 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |
Требования других кредиторов (5 очередь)
5.1 |  |  |  |  |  |  |  |
… |  |  |  |  |  |  |  |
 |  | ИТОГО |  |  |  |  |  |

Временный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 18

ВРЕМЕННЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от  «___»__________ 20__ г.       Арбитражный суд г. Москвы

(дело №___________________)

Судье_____________________

ХОДАТАЙСТВО

о назначении экспертизы для определения финансового состояния должника

Определением Арбитражного  суда г. Москвы по делу №____________ от «___»__________20__ г. возбуждено дело о банкротстве и введена процедура наблюдения в отношении Закрытого акционерного общества «Полюс».

Определением Арбитражного суда г. Москвы по делу №_____________ от  «___»__________20__ г. временным управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

При проведении анализа финансового состояния должника установлено, что финансово-хозяйственная и бухгалтерская документация ЗАО «Полюс» разрознена, частично не сохранена, специфическая сфера деятельности ЗАО «Полюс» требует наличия специальных знаний для объективного определения его финансового состояния, у специалистов, осуществлявших анализ финансового состояния ЗАО «Полюс» возникли разногласия в оценке финансового состояния ЗАО «Полюс».

В соответствии с п. 5 ст. 46 Федерального закона «О несостоятельности (банкротстве)» ходатайствую перед Арбитражным судом г. Москвы о назначении экспертизы для определения финансового состояния ЗАО «Полюс».

Временный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 19

ВРЕМЕННЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ___ от  __________ 20__ г.                    Кому: ___________________

Адрес:___________________

Уведомление о проведении первого собрания кредиторов

Настоящим уведомляю Вас, что первое собрание кредиторов ЗАО «Полюс» состоится  «____»____________20__ г. в ___ ч. ___ мин. по адресу: ______________________________.

Повестка дня собрания:

1. ____________________

2. ____________________

3. ____________________

Прошу обеспечить присутствие Вашего представителя с доверенностью на участие в собрании.

С уважением,

Временный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 20

Д О В Е Р Е Н Н О С Т Ь

____________________________

Совершена __________________ 20 ___ г.

(населенный пункт)

___________________________________________________________

                                         (наименование организации-кредитора)

(место нахождения: ________________________________________________)

в лице ___________________________________________________________,

                (должность руководителя организации-кредитора и его Ф.И.О.)

являющееся кредитором ЗАО «Полюс» доверяет _______________________

                                                                                (Ф.И.О. представителя)

(паспорт: серия _______ № _______ выдан  ___________________________)

                                                  (когда, кем)

представлять интересы ______________________________________________

                                      (наименование организации-кредитора)

в полном объеме требований на первом собрании кредиторов ЗАО «Полюс» по всем вопросам повестки дня с правом совершения всех действий, предусмотренных для кредитора Федеральным законом «О несостоятельности (банкротстве)».

Полномочия по данной доверенности не могут быть переданы другому лицу.

Подпись __________________________________   __________  удостоверяю.

                                          (Ф.И.О. представителя)

_____________________                                _________________________

(подпись руководителя)                                           (Ф.И.О. руководителя)

М.П.

Форма № 21

ВРЕМЕННЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от  «___»__________20__ г.        Арбитражный суд г. Москвы

(дело №__________________)

Судье  г-ну _______________

ОТЧЕТ

о деятельности временного управляющего ЗАО «Полюс»,

финансовом состоянии должника - ЗАО «Полюс»

Общие сведения о должнике

Наименование должника: Закрытое акционерное общество «Полюс»

Код ИНН: __________

Юридический адрес: __________

№ свидетельства о регистрации: __________

Дата регистрации: __________

Место государственной регистрации: __________

Почтовый адрес: __________

Код ОКОНХ: __________

Код ОКДП: __________

Код КФС: __________

Код СОАТО: __________

Код КОПФ: __________

Код СООГУ: __________

Размер уставного капитала: __________

Доля государства в уставном капитале: __________

Основные виды деятельности: __________________

Численность работников: __________

Закрытое акционерное общество «Полюс» (ЗАО «Полюс») было организовано _____________________________________________________

(где, когда, кем)

Ответственными за финансово – хозяйственную деятельность ЗАО «Полюс») за период _______________ являлись директор _________________ и главный бухгалтер _____________.

2. Исполнение обязанностей временного управляющего

Определением Арбитражного  суда г. Москвы по делу № ____________ от «___»__________ 20__ г. возбуждено дело о банкротстве  и введена процедура наблюдения в отношении Закрытого акционерного общества «Полюс».

Определением Арбитражного  суда г. Москвы по делу №  _____________ от  «___»__________ 20 __ г. временным управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

2.1 Требования кредиторов

На дату составления отчета установлено _____ кредиторов с общей суммой требований _______ рублей (Реестр требований кредиторов – Приложение 1).

2.2 Результаты анализа финансового состояния должника

Общая стоимость активов должника балансовая ___________, рыночная _________.

(Сведения об активах должника, их структура, стоимость, ликвидность – Приложение 2)

Прогноз финансового состояния должника: _______________________

______________________________________________________________________________________________________________________________________________________________________________________________________

Наличие признаков фиктивного и преднамеренного банкротства установлено (не установлено).

2.3 Действия временного управляющего в ходе процедуры наблюдения

Перечислить действия временного управляющего в ходе наблюдения, например:

- уведомление кредиторов о возбуждение дела о банкротстве;

- меры по обеспечению сохранности имущества должника;

- действия, направленные на сбор сведений о должнике (выявление кредиторов должника);

- ходатайство об отстранении руководителя должника;

- согласование сделок, совершаемых органами управления должника;

- согласование решений органов управления должника;

- предъявление в арбитражный суд требований о признании недействительными сделок, а также о применении последствий недействительности ничтожных сделок, заключенных или исполненных должником с нарушением требований, установленных Федеральным Законом «О несостоятельности (банкротстве)»;

- установление размера и очередности требований кредиторов;

- составление реестра требований кредиторов;

- проведения анализа финансового состояния должника;

- иные действия.

2.4 Выводы и предложения временного управляющего

Имущества, принадлежащего должнику для покрытия судебных расходов, расходов на выплату вознаграждения арбитражным управляющим достаточно (недостаточно).

Восстановление платежеспособности должника возможно при введении внешнего управления.

(или Восстановление платежеспособности должника невозможно, рекомендую признать должника банкротом и открыть конкурсное производство).

Приложения:  1.  Реестр требований кредиторов на ___ л.

                          2.  Сведения об активах должника ___ л.

                  3.  _______________________________

Временный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 22

ВРЕМЕННЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

Повестка дня

Первого собрания кредиторов ЗАО «Полюс»

1.    Выборы председателя и секретаря собрания кредиторов.

2.    Отчет временного управляющего о ходе процедуры наблюдения.

3.    Принятие решения о последующей процедуре банкротства.

4.    Принятие решения о сроке последующей процедуры.

5.    О кандидатуре арбитражного управляющего.

6.    О размере вознаграждения арбитражного управляющего.

7.    Выборы комитета кредиторов.

8.    Другое.

Временный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 23

ВРЕМЕННЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

(Данная форма является примерной, рекомендуется для выдачи участникам собрания кредиторов в целях обеспечения организованного хода собрания кредиторов)

Порядок проведения

Первого собрания кредиторов ЗАО «Полюс»

0.    Первое собрание кредиторов ЗАО «Полюс» начинает свою работу «___» ___________20__ г. в ___ч. ___мин. по адресу: _______________________.

Регистрация участников начинается в ___ ч. ____ мин.

1.    В соответствии с п.1 ст. 12 Федерального закона «О несостоятельности (банкротстве)» организация и проведение собрания кредиторов осуществляются временным управляющим.

2.    Временный управляющий руководит общим ходом заседания, контролирует соблюдение надлежащего порядка, предоставляет слово для выступления по вопросам повестки дня, объявляет результаты голосования.

Рабочие органы собрания кредиторов (регистрационная группа, счетная группа и т.д.) формируются временным управляющим.

3.    Продолжительность докладов по вопросам повестки дня устанавливается в следующих пределах:

для доклада – ___ мин.

для выступлений в прениях - ___ мин.

для повторных выступлений - ___ мин.

По истечении установленного времени временный управляющий предупреждает об этом выступающего, а затем вправе прервать его выступление. Никто не вправе выступать на собрании без разрешения временного управляющего.

Заявки на выступления, вопросы, предложения, сообщения, справки участники собрания кредиторов направляют временному управляющему в письменном виде.

4.    Участник, выступающий на собрании кредиторов, вправе участвовать в прениях, задавать в письменном виде вопросы.

Выступающий не вправе нарушать правила этики, делать заявления причиняющие ущерб чести и достоинству участников собрания кредиторов и других лиц, допускать необоснованные обвинения в чей-либо адрес, использовать заведомо ложную информацию, призывать к незаконным действиям.

5.    Голосование на собрании кредиторов по всем вопросам повестки дня осуществляется бюллетенями для голосования.

      Итоги голосования заносятся в протокол собрания кредиторов.

6.    Итоги голосования объявляются на собрании кредиторов или доводятся до сведения кредиторов после закрытия собрания кредиторов.

Временный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 24.1

Бюллетень № 1 для голосования по вопросу  повестки дня собрания            кредиторов ЗАО «Полюс»

(г. Москва ___________ 20 __ г.)

Фамилия, имя, отчество участника

Наименование /Ф.И.О. представляемого им кредитора

Число голосов участника (суммарный размер требований представляемого им кредитора (руб.)

Вопрос, поставленный на голосование:

Согласны ли Вы заключить с ЗАО “Полюс” мировое соглашение?

 Да

 Нет

      Оставьте голосующим только один из предложенных вариантов голосования, вычеркнув другие варианты голосования.

      Бюллетень, в котором вычеркнуты все варианты голосования либо оставлены не вычеркнутыми все варианты голосования, считается недействительным.

Участник собрания кредиторов ________________________    _________

                                           Ф.И.О.                       подпись

Форма № 24.2

Бюллетень № 2 для голосования по вопросу  повестки дня собрания              кредиторов ЗАО «Полюс»

(г. Москва ___________ 20 __ г.)

Фамилия, имя, отчество участника

Наименование /Ф.И.О. представляемого им кредитора

Число голосов участника (суммарный размер требований представляемого им кредитора (руб.)

Вопрос, поставленный на голосование:

Какую последующую процедуру банкротства Вы предлагаете?

Внешнее управление

Конкурсное производство

      Оставьте голосующим только один из предложенных вариантов голосования, вычеркнув другие варианты голосования.

      Бюллетень, в котором вычеркнуты все варианты голосования либо оставлены не вычеркнутыми все варианты голосования, считается недействительным.

Участник собрания кредиторов ____________________    _________

                                     Ф.И.О.                       подпись

Форма № 24.3

Бюллетень № 3 для голосования по вопросу повестки дня собрания           кредиторов ЗАО «Полюс»

(г. Москва, ___________ 20 __ г.)

Фамилия, имя, отчество участника

Наименование /Ф.И.О. представляемого им кредитора

Число голосов участника (суммарный размер требований представляемого им кредитора (руб.)

Вопрос,  поставленный на голосование:

Какой срок внешнего управления Вы предлагаете (не более 12-ти месяцев)?

месяцев

Участник собрания кредиторов ________________________    _________

                                           Ф.И.О.                       подпись

Форма № 24.4

Бюллетень № 4 для голосования по вопросу повестки дня собрания             кредиторов ЗАО «Полюс»

(г. Москва, ___________ 20 __ г.)

Фамилия, имя, отчество участника

Наименование /Ф.И.О. представляемого им кредитора

Число голосов участника (суммарный размер требований представляемого им кредитора (руб.)

Вопрос,  поставленный на голосование:

Какую кандидатуру арбитражного управляющего Вы предлагаете?

Участник собрания кредиторов ________________________    _________

                                           Ф.И.О.                       подпись

Форма № 24.5

Бюллетень № 5 для голосования по вопросу повестки дня собрания               кредиторов ЗАО «Полюс»

(г. Москва, ___________20 __ г.)

Фамилия, имя, отчество участника

Наименование /Ф.И.О. представляемого им кредитора

Число голосов участника (суммарный размер требований представляемого им кредитора (руб.)

Вопрос, поставленный на голосование:

Какой количественный состав Комитета кредиторов Вы

предлагаете (не более 11-ти человек)?

Участник собрания кредиторов ________________________    _________

                                           Ф.И.О.                       подпись

Форма № 24.6

Бюллетень №6 для голосования по вопросу повестки дня собрания              кредиторов ЗАО «Полюс»

(г. Москва, ___________ 20 __ г.)

Фамилия, имя, отчество участника

Наименование /Ф.И.О. представляемого им кредитора

Число голосов участника (суммарный размер требований представляемого им кредитора (руб.)

Вопрос,  поставленный на голосование:

Какой состав Комитета кредиторов Вы предлагаете?

№ | Состав комитета кредиторов | Число голосов, в руб.
1 |  |
2 |  |
3 |  |
4 |  |
… |  |

Участник собрания кредиторов ________________________    _________

                                           Ф.И.О.                       подпись

Форма № 24.7

Бюллетень № 7 для голосования по вопросу повестки дня собрания          кредиторов ЗАО «Полюс»

(г. Москва ___________ 20 __ г.)

Фамилия, имя, отчество участника

Наименование /Ф.И.О. представляемого им кредитора

Число голосов участника (суммарный размер требований представляемого им кредитора (руб.)

Вопрос, поставленный на голосование:

Какой размер вознаграждения арбитражного управляющего вы предлагаете для утверждения Арбитражным судом?

 5000 рублей

10000 рублей

20000 рублей

Оставьте голосующим только один из предложенных вариантов голосования, вычеркнув другие варианты голосования.

Бюллетень, в котором вычеркнуты все варианты голосования либо оставлены не вычеркнутыми все варианты голосования, считается недействительным.

Участник собрания кредиторов ________________________

                               Ф.И.О.                       подпись

Форма № 25

г. Москва                                       «___»______________ 20__ г.

ВЕДОМОСТЬ РЕГИСТРАЦИИ УЧАСТНИКОВ СОБРАНИЯ                КРЕДИТОРОВ ЗАО «ПОЛЮС»

№ п/п | № по реестру | Наименование кредитора | Размер установленных голосующих требований | Ф.И.О. представителя | Реквизиты документа, подтверждающего полномочия | Подпись
1. |  |  |  |  |  |
2. |  |  |  |  |  |
… |  |  |  |  |  |

Регистратор ________________________/________________/

Форма № 26

ПРОТОКОЛ

Первого собрания кредиторов ЗАО «Полюс»

г. Москва                                 «___» ___________20__ г.

Первое собрание кредиторов ЗАО «Полюс» созвано в соответствии со ст. 64 Федерального закона «О несостоятельности (банкротстве)». Выявленные кредиторы ЗАО «Полюс» о времени и месте проведения собрания кредиторов были надлежащим образом уведомлены временным управляющим ЗАО «Полюс».

Регистрация участников собрания кредиторов ЗАО «Полюс»

По результатам регистрации присутствуют:

1.    Кредиторы с правом  голоса (см. ведомость регистрации участников)

2.    Временный управляющий ЗАО «Полюс» – Иванов Н. Н.

3.    Представитель работников должника - ______________

Зарегистрировано участников собрания кредиторов с суммой требований ___  руб.

Сумма установленных требований кредиторов, имеющих право голоса на собрании кредиторов __________ руб.

(Определить правомочность собрания кредиторов принимать решения, требующие в соответствие с Федеральным Законом «О несостоятельности (банкротстве)» получение большинства голосов от общего числа голосов конкурсных кредиторов (в случае первого собрания кредиторов - и числа голосов кредиторов по обязательным платежам).

Поставлен на голосование вопрос об утверждении итогов регистрации кредиторов ЗАО «Полюс».

Проголосовали:    ЗА                             ______

                  ПРОТИВ                  ______

                  ВОЗДЕРЖАЛИСЬ  ______

Итоги регистрации утверждаются (не утверждаются).

2. Поступило предложение избрать председателем собрания – временного управляющего Иванова Н.Н., секретарем – _____________________.

Принято: единогласно.

3. Ставится на голосование предложение утвердить следующую повестку дня собрания:

1. Отчет временного управляющего.

2. Принятие решения о последующей процедуре банкротства.

3. Принятие решения о сроке последующей процедуры банкротства.

4. О кандидатуре арбитражного управляющего.

5. О размере вознаграждения арбитражного управляющего.

6. Выборы комитета кредиторов.

7. Другое.

Принято: единогласно.

4. Обсуждение вопросов повестки дня.

По вопросу 1 повестки дня выступили:

1. Временный управляющий с отчетом о проведенной работе.

2. Поступило предложение утвердить отчет временного управляющего.

Отчет временного управляющего утвержден.

По вопросу 2 повестки дня выступили:

1. Временный управляющий с предложением принять решение об обращении в Арбитражный суд с ходатайством о применении к должнику одной из процедур банкротства.

2. Представитель конкурсного кредитора ___________________________ предложил ходатайствовать перед Арбитражным судом о признании должника банкротом и открытии конкурсного производства.

3. Поступило предложение поставить вопрос о признании должника банкротом на голосование.

Проголосовали:    ЗА                             ______

                  ПРОТИВ                  ______

                  ВОЗДЕРЖАЛИСЬ  ______

По вопросу 3 повестки дня выступили:

1. Временный управляющий с предложением определить срок конкурсного производства равный ______ месяцам.

2. Представитель конкурсного кредитора _______________ предложил ходатайствовать перед Арбитражным судом об установлении срока конкурсного производства равного ____ месяцам.

Проголосовали:    ЗА                             ______

                  ПРОТИВ                  ______

                  ВОЗДЕРЖАЛИСЬ  ______

По вопросу 4 повестки дня выступили:

1. Временный управляющий с предложением утвердить кандидатуру конкурсного управляющего.

2. Представитель конкурсного кредитора ___________________________ предложил утвердить кандидатуру Иванова Н.Н. как конкурсного управляющего.

Проголосовали:    ЗА                             ______

                  ПРОТИВ                  ______

                  ВОЗДЕРЖАЛИСЬ  ______

По вопросу 5 повестки дня выступили:

1. Временный управляющий с предложением утвердить размер вознаграждения конкурсному управляющему.

Проголосовали:    ЗА                             ______

                  ПРОТИВ                  ______

                  ВОЗДЕРЖАЛИСЬ  ______

Большинством голосов постановили: утвердить вознаграждение конкурсному управляющему в размере 10 000 рублей ежемесячно.

По вопросу 6 повестки дня выступили:

1. Временный управляющий с предложением избрать Комитет кредиторов.

Проголосовали:    ЗА                             ______

                  ПРОТИВ                  ______

                  ВОЗДЕРЖАЛИСЬ  ______

Большинством голосов постановили избрать комитет кредиторов  в составе:

___________________

___________________

В связи с тем, что повестка дня исчерпана, собрание объявляется закрытым.

Принято: единогласно.

Приложения:

1. Реестр требований кредиторов на  __ л.

2. Ведомость регистрации участников собрания кредиторов на ___ л.

3. Бюллетени для голосования на ___ л.

Председатель                                    Иванов Н.Н.

Секретарь                                       /_________ /

Форма № 27

ВРЕМЕННЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от  «___»__________20 __ г.             Арбитражный суд г. Москвы

(дело №__________________)

Судье  ___________________

ХОДАТАЙСТВО

о назначении заместителя временного управляющего

Определением Арбитражного  суда г. Москвы по делу №____________ от «___»__________20__ г. возбуждено дело о банкротстве  и введена процедура наблюдения в отношении Закрытого акционерного общества «Полюс».

Определением Арбитражного  суда г. Москвы по делу №____________ от «___»__________20__г. временным управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

Временный управляющий ЗАО «Полюс» не может исполнять свои обязанности в связи с временной нетрудоспособностью, для своевременного выполнения обязанностей временного управляющего ЗАО «Полюс» необходимо привлечение заместителя временного управляющего ЗАО «Полюс».

В связи с вышеизложенным и в соответствии с п.3 ст. 59 Федерального закона «О несостоятельности (банкротстве)» ходатайствую перед Арбитражным судом г. Москвы о назначении Петрова Ивана Ивановича заместителем временного управляющего ЗАО «Полюс» на период временной нетрудоспособности временного управляющего ЗАО «Полюс» Иванова Н.Н.

Сведения о кандидате в заместители временного управляющего ЗАО «Полюс» прилагаю.

Приложения:  1.  Копия листа нетрудоспособности на 1 л.

                         2.  Сведения о Петрове И.И. на 6 л.

Временный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 28

ВРЕМЕННЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от  «___»__________20__ г.  Арбитражный суд г. Москвы

(дело №___________________)

Судье _____________________

ХОДАТАЙСТВО

об освобождении временного управляющего

от исполнения своих обязанностей

Определением Арбитражного  суда г. Москвы по делу №____________ от «___»__________20__г. возбуждено дело о банкротстве и введена процедура наблюдения в отношении Закрытого акционерного общества «Полюс».

Определением Арбитражного суда г. Москвы по делу №_____ от  «___»________20__ г. временным управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

Временный управляющий ЗАО «Полюс» Иванов Н.Н. не может исполнять свои обязанности в связи с _________________________________

(указать причины).

В связи с вышеизложенным и в соответствии с п. 4 ст. 59 Федерального закона «О несостоятельности (банкротстве)» ходатайствую перед Арбитражным судом г. Москвы об освобождении временного управляющего ЗАО «Полюс» Иванова Н.Н. от исполнения обязанностей временного управляющего ЗАО «Полюс».

Временный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Приложение 4.5. О размере вознаграждения арбитражного управляющего

При осуществлении практически всех процедур банкротства одним из главных действующих лиц являются временный, внешний, конкурсный управляющий, которые согласно Закону объединяются одним понятием - арбитражный управляющий.

На плечи арбитражных управляющих возлагается очень большая  ответственность, им приходится работать в  экстремальных условиях.

Между тем действующий Закон не определил статус этих лиц, не решил вопрос вознаграждения управляющих, не обеспечил даже в минимальной степени их социальную защиту.

По вопросам социального обеспечения управляющий при банкротстве должен приравниваться к руководителю организации-должника, что должно находить отражение в контракте, заключаемом уполномоченным лицом с арбитражным управляющим. Вместе с тем, требования, предъявляемые к профессионализму и ответственности арбитражного управляющего, намного превышают требования, которым должен соответствовать директор организации-должника: ведь это именно арбитражный управляющий призван исправить ошибки директора должника, доведшего (вольно или невольно) свое предприятие до банкротства. Соответственно, и вознаграждение арбитражного управляющего должно быть заведомо выше зарплаты директора.

Вознаграждение арбитражного управляющего, как правило, будет состоять из двух частей:

· вознаграждения за каждый месяц осуществления управляющим своих функций в размере, определяемом собранием кредиторов и/или утверждаемом Арбитражным судом;

· дополнительного вознаграждения, выплачиваемого по результатам его деятельности.

Принципы определения максимального и минимального размера вознаграждения, порядок его выплаты арбитражным управляющим, другие вопросы предложены в представленном ниже Положении, которое может быть рекомендовано для принятия собраниям (комитетам) кредиторов.

Положение

по оплате вознаграждения арбитражных управляющих

Ежемесячное вознаграждение - текущие выплаты арбитражному управляющему за исполнение им своих функций по осуществлению процедур наблюдения, внешнего управления или конкурсного производства.

Дополнительное вознаграждение - разовые выплаты арбитражному управляющему, выплачиваемые по результатам его деятельности в целях стимулирования исполнения наилучшим образом возложенных на него обязанностей, связанных с применением специальных профессиональных знаний и навыков.

1. Введение

      1.1. Настоящее Положение разработано в целях повышения эффективности осуществления процедур несостоятельности арбитражными управляющими, а также законной координации  материальных интересов лиц, участвующих в деле.

      1.2. Изложенная в Положении методика вознаграждения арбитражных управляющих за осуществление ими процедур наблюдения, внешнего управления или конкурсного производства рекомендуется к применению при определении собранием кредиторов и утверждении Арбитражным судом размера вознаграждения арбитражных управляющих.

      1.3. Нормы настоящего Положения не распространяются на установление вознаграждения арбитражным управляющим при применении процедур несостоятельности к кредитным, сельскохозяйственным, страховым организациям, к крестьянским (фермерским) хозяйствам, к организациям, основной деятельностью которых является профессиональная деятельность на рынке ценных бумаг, а также, если процедуры несостоятельности применяются в отношении гражданина.

      При введении процедуры внешнего управления на срок более 18 месяцев расчет вознаграждения арбитражным управляющим может производиться по аналогии с расчетами вознаграждения, приведенными в настоящем Положении.

      1.4. Если обязанности временного, внешнего или конкурсного управляющего осуществляет государственный сотрудник, то 25% причитающейся ему суммы вознаграждения направляется в фонд обеспечения процедур несостоятельности и финансового оздоровления, а 75%  - в соответствующий государственный орган для материального поощрения выполнения работы отсутствующего работника.

      2. Ежемесячное вознаграждение

2.1. Собранию кредиторов и Арбитражному суду при утверждении кандидатуры арбитражного управляющего рекомендуется устанавливать ему ежемесячное вознаграждение с учетом стоимости активов организации должника в зависимости от минимальных размеров оплаты труда в РФ (далее - МРОТ, устанавливаемых соответствующими  федеральными законами (например,  № 82 от 19.06.2000 г.) следующим образом:

стоимость активов | размер вознаграждения
отсутствующий должник | до 10 МРОТ РФ
до 5 000 тыс. руб. | 25 МРОТ РФ
свыше 5 000 тыс. руб. до 10 000 тыс. руб. | до 50 МРОТ РФ
свыше 10 000 тыс. руб. до 50 000 тыс. руб. | до 80 МРОТ РФ
свыше 50 000 тыс. руб. до 100 000 тыс. руб. | до 100 МРОТ РФ
свыше 100 000 тыс. руб. до 500 000 тыс. руб. | до 130 МРОТ РФ
свыше 500 000 тыс. руб. | до 150 МРОТ РФ, но не менее одного должностного оклада руководителя организации должника

Вознаграждение конкурсного управляющего устанавливается в размере 50% от вознаграждения временного и внешнего управляющего, указанного в вышеприведенной таблице.

      2.2. Если должник включен в перечень крупных, а также экономически или социально значимых предприятий Российской Федерации, к величине ежемесячного вознаграждения, рекомендованного в п. 2.1. настоящего Положения, применяется повышающий коэффициент, равный 1,5.

            2.3. Если должник включен в перечень крупных, а также экономически или социально значимых предприятий субъекта Российской Федерации, к величине ежемесячного вознаграждения, рекомендованного в п. 2.1. настоящего Положения, применяется повышающий коэффициент, равный 1,25.

      3. Дополнительное вознаграждение

      3.1. Дополнительное вознаграждение арбитражного управляющего определяется комитетом (собранием) кредиторов по результатам выполненных им работ в рассматриваемый период с учетом критериев оценки эффективности деятельности управляющего.

      3.2. Для временного управляющего рассматриваемым периодом (до 5 месяцев) является время от утверждения Арбитражным судом кандидатуры до окончания наблюдения, которое завершается принятием Арбитражным судом решения о применении к должнику одной из процедур банкротства: внешнего управления, конкурсного производства, мирового соглашения, либо об отказе в признании должника банкротом.

      3.3. Критериями оценки эффективности деятельности временного управляющего являются:

· эффективность обеспечения сохранности имущества должника;

· качество анализа финансового состояния должника;

· качество определения признаков фиктивного и преднамеренного банкротства;

· качество и своевременность установления кредиторов должника и определения размеров их требований, уведомления кредиторов о возбуждении дела о банкротстве;

· качество и своевременность созыва первого собрания кредиторов;

· качество и своевременность подготовки отчета о  деятельности временного управляющего и предложений о возможности или невозможности восстановления платежеспособности должника.

      3.4. По окончании процедуры наблюдения, опираясь на критерии оценки эффективной деятельности п. 3.3., а также с учетом добросовестных и разумных действий с применением специальных профессиональных познаний и навыков временного управляющего в интересах должника и кредиторов, собранию кредиторов рекомендуется установить ему разовое дополнительное вознаграждение в размере 50% от общей суммы, полученной временным управляющим за рассматриваемый период.

      3.5. Для внешнего управляющего рассматриваемым периодом являются каждые 6 месяцев от утверждения Арбитражным судом его кандидатуры до прекращения внешнего управления (назначения нового руководителя должника или передачи дел конкурсному управляющему).

      3.6. Критериями оценки эффективности деятельности внешнего управляющего являются:

· уменьшение размеров дебиторской задолженности путем истребования в денежной форме и взыскания штрафных санкций (В1);

· уменьшение размеров кредиторской задолженности первой и второй очереди (В2);

· обнаружение и взыскание имущества должника из чужого незаконного владения (В3);

· снижение себестоимости на 1 руб. реализованной продукции за рассматриваемый период  (В4);

· увеличение средней ежемесячной величины денежных поступлений от производства и реализации товарной продукции за соответствующий рассматриваемый период (В5).

      3.7. Порядок расчета дополнительного разового вознаграждения по критерию (В1) за 6, 12 и 18 месяцев:

      В1 = Д * К1, где

      В 1 - размер вознаграждения (руб.)

      Д - размер полученной дебиторской задолженности в денежной форме за рассматриваемый период (6, 12, 18 месяцев) внешнего управления (руб.)

      К1 - коэффициент вознаграждения (определяется в каждом конкретном случае комитетом кредиторов и составляет от 0,003 до 0,01).

      3.8. Порядок расчета дополнительного разового вознаграждения по критерию (В2) за период 6, 12 и 18 месяцев:

      В2 = Т * К2, где

      В2 - размер вознаграждения (руб.)

      Т - полностью погашенная задолженность перед кредиторами 1 и 2 очередей согласно реестру кредиторов (руб.);

      К2 - коэффициент вознаграждения, который составляет:

       0,01 - если задолженность погашена в течение 3-х месяцев с момента введения внешнего управления;

      0,003 - если задолженность погашена в течение 6-ти месяцев с момента введения внешнего управления;

      0,001 - если задолженность погашена в течение 12-ти месяцев;

      0,0005 - если задолженность погашена в течение 18-ти месяцев;

      3.9. Порядок расчета дополнительного вознаграждения по критерию (В3) за 6, 12 и 18 месяцев:

      В3 = (С -Р) * К3, где

      В3 - размер вознаграждения (руб.);

      С - рыночная стоимость имущества, возвращенного из чужого незаконного владения соответственно за 6, 12 и 18 месяцев (руб.);

      Р - расходы, понесенные должником при возвращении имущества из чужого незаконного владения соответственно за 6, 12 и 18 месяцев (руб.);

      К3 - коэффициент вознаграждения (определяется в каждом конкретном случае комитетом кредиторов и составляет от 0,03 до 0,1).

      3.10. Порядок расчета дополнительного вознаграждения по критерию (В4):

      В4 = (СН - СК) * VK * К4, где

      В4 - размер вознаграждения (руб.);

      СН - себестоимость продукции на дату введения внешнего управления (на 1 руб. реализованной продукции);

      СК - себестоимость продукции соответственно за 6, 12 и 18 месяцев внешнего управления (на 1 руб. реализованной продукции);

      VK - объем реализованной товарной продукции соответственно за 6, 12 и 18 месяцев внешнего управления (руб.);

      К4 - коэффициент вознаграждения (определяется в каждом конкретном случае комитетом кредиторов и составляет от 0,01 до 0,03);

      3.11. Порядок расчета дополнительного вознаграждения по критерию (В5):

      В5 = (ВК - ВН) * К5, где

      В5 - размер вознаграждения (руб.);

      ВК - средняя ежемесячная величина денежных поступлений от реализации товарной продукции соответственно за 6, 12 и 18 месяцев внешнего управления (руб.);

      ВН - средняя ежемесячная величина денежных поступлений от реализации товарной продукции соответственно за 6 месяцев до введения внешнего управления (руб.);

      К5 - коэффициент вознаграждения (определяется в каждом конкретном случае комитетом кредиторов и составляет от 0,003 до 0,01).

      3.12. Порядок расчета общего дополнительного вознаграждения по критериям (В1, В2 В3, В4, В5) за периоды 6, 12 и 18 месяцев:

      В общ 6 = (В1 + В2 + В3 + В4 + В5)

      В общ 12 = (В1 + В2 + В3 + В4 + В5) - В общ 6

      В общ 18 = (В 1  + В2 + В3 + В4 + В5) - В общ 12 - В общ 6

      3.13. Собрание (комитет) кредиторов принимает решение об установлении размера вознаграждения внешнему управляющему на условиях настоящего Положения и направляет свое решение в Арбитражный суд.

      3.14. При проведении первого собрания кредиторов организации-должника, на котором принято решение о введении в отношении должника процедуры внешнего управления, кредиторы определяют приоритетные направления деятельности внешнего управляющего, которыми, помимо прочих, могут являться:

· реструктуризация задолженности по платежам за энергоресурсы;

· реорганизация организации-должника и создание нового (новых) юридического лица (лиц);

· проведение ускоренной процедуры банкротства.

      План внешнего управления, разрабатываемый и осуществляемый внешним управляющим, должен строиться именно с учетом направлений деятельности, определенных как приоритетные на первом собрании кредиторов. Невыполнение внешним управляющим решений первого собрания кредиторов, устанавливающих приоритетные направления деятельности внешнего управляющего, является основанием для отказа комитетом кредиторов в установлении дополнительного размера вознаграждения внешнему управляющему с учетом критериев эффективности, установленных настоящим Положением.

      3.15. Периодом дополнительного (разового) вознаграждения для конкурсного управляющего являются каждые 3 месяца.

      3.16. Критериями оценки эффективности деятельности конкурсного управляющего являются:

· размер погашенной кредиторской задолженности;

· стоимость взысканного имущества должника из чужого незаконного владения.

      3.17. Размер разового вознаграждения конкурсного управляющего за период, указанный в п. 3.15. настоящего Положения, состоит из следующего:

      3.17.1. От 0,5 до 1,0 %  суммы погашения задолженности соответствующей очереди.

      Порядок расчета:

К р1 = Т1-5 * КВ, где

Кр1 - размер вознаграждения, выплачиваемого после погашения задолженности каждой очереди (руб.);

Т1-5 - величина полностью погашенной задолженности соответственно 1, 2, 3, 4, 5 очередей (руб.);

КВ - коэффициент вознаграждения (определяется в каждом конкретном случае комитетом кредиторов и составляет от 0,005 до 0,01).

      3.17.2. От 1 до 5 % стоимости имущества, возвращенного из чужого незаконного владения в соответствии  ст. 77, 78 Федерального Закона «О несостоятельности (банкротстве)».

      Порядок расчета:

К р2 = (С - Р) * КВ, где

Кр2 - размер вознаграждения (руб.);

С - рыночная стоимость имущества, возвращенного из чужого незаконного владения соответственно за периоды (каждые 3 месяца);

Р - расходы, понесенные должником при возвращении имущества из чужого незаконного владения соответственно за периоды (каждые 3 месяца);

КВ - коэффициент вознаграждения (определяется в каждом конкретном случае комитетом кредиторов и составляет от 0,01 до 0,05).

      Примечание: При возвращении имущества отсутствующего должника из чужого незаконного владения к вознаграждению, предусмотренному п. 3.17.2 настоящего Положения, применяется повышающий коэффициент 1,5.

      3.18. Если должник включен в федеральный перечень крупных, а также экономически или социально значимых предприятий, то к величине вознаграждения за периоды применяется повышающий коэффициент К, равный 1,5 (в случае наличия должника в аналогичном перечне субъекта Российской Федерации коэффициент К равен 1,25). В других случаях К =1.

      3.19. Разовое вознаграждение конкурсного управляющего за 1-й период (3 месяца) рассчитывается следующим образом:

П1 = (Кр1 + Кр2 )* К;

      3.21. Разовое вознаграждение конкурсного управляющего за 2-й период (П2) рассчитывается следующим образом:

П2 = (Кр1 + Кр2) * К - П1 и т. д.

      3.21. Разовое вознаграждение конкурсного управляющего за 6-й период (П6) рассчитывается следующим образом:

П6 = (Кр1 + Кр2) * К - П1 - П2 - П3 - П4 - П5

      3.22. Собрание (комитет) кредиторов принимает решение об установлении размера разового вознаграждения конкурсному управляющему за периоды, предусмотренные настоящим Положением, в денежной сумме и направляет свое решение в Арбитражный суд.

4. Порядок установления разового вознаграждения

      4.1. По окончании установленных Положением периодов арбитражный управляющий представляет в комитет кредиторов отчет о проделанной им работе, в котором он производит в соответствии с требованиями настоящего Положения расчет величин критериев эффективности своей деятельности (без учета коэффициентов). Арбитражный управляющий должен представить к отчету доказательства правильности проведенных расчетов. Критерии эффективности деятельности (без учета коэффициентов), определенные в соответствии с настоящим Положением, должны быть представлены в денежной сумме, выраженной в рублях.

      4.2. Собрание (комитет) в течение 15 дней с даты получения  рассматривает отчет арбитражного управляющего за период, готовит свое заключение об эффективности работы арбитражного управляющего, достаточности представленной информации и обоснованности критериев эффективности деятельности (без учета коэффициентов), приведенных в отчете арбитражного управляющего, и утверждает отчет.

      На основании отчета, с учетом результатов деятельности арбитражного управляющего, комитет устанавливает величину коэффициентов, используемых для определения размера разового вознаграждения и сумму разового вознаграждения.

      4.3. В случае, если комитет кредиторов придет к выводу, что расчет вознаграждения арбитражного управляющего произведен не в соответствии или с нарушением требований настоящего Положения, или если комитету не будет представлена вся необходимая информация, он вправе не утвердить отчет и отказать в установлении размера разового вознаграждения арбитражному управляющему за рассматриваемый период.

      5. Ответственность арбитражного управляющего

      5.1. В соответствии с законодательством должник и его кредиторы вправе потребовать от арбитражного управляющего возмещения убытков, причиненных действиями (бездействием) арбитражного управляющего.

      5.2. В случае, если в ходе процедур наблюдения, внешнего управления или конкурсного производства у арбитражного управляющего отзывается или приостанавливается лицензия, комитет кредиторов может принять решение о том, что вознаграждение за месяц, в течение которого была отозвана или приостановлена лицензия, а также за последующие месяцы арбитражному управляющему не выплачивается.

      5.3. В случае, если результатом внешнего управления явилось признание должника банкротом и открытие конкурсного производства, то комитет кредиторов ходатайствует перед собранием о замене арбитражного управляющего.

      Выплаченные суммы вознаграждения до признания судом должника банкротом и открытия конкурсного производства возврату внешним управляющим не подлежат.

6. Источники выплаты вознаграждения и текущих расходов

      6.1 Источником выплаты вознаграждения конкурсного управляющего при банкротстве отсутствующего должника могут явиться специализированный фонд при государственном органе по делам о банкротстве и финансовому оздоровлению, предусмотренный п.4 ст. 22 Закона, или иной независимый фонд.

      6.2 Ежемесячное и разовое вознаграждения временному управляющему устанавливает и утверждает суд согласно Положению.

      Ежемесячное вознаграждение временному управляющему до окончания наблюдения осуществляется организацией, на которой введено наблюдение, за счет кредиторской задолженности конкурсных кредиторов и кредитов по обязательным платежам и распределяются между ними пропорционально их требованиям путем погашения соответствующей задолженности.

      В случае принятия Арбитражным судом решения об отказе в признании должника банкротом в связи с отсутствием признаков банкротства на момент возбуждения дела о банкротстве расходы возлагаются на кредиторов - инициаторов в соответствии с п. 2. ст. 54 Закона.

      В случае заключения мирового соглашения в течение наблюдения расходы на выплату вознаграждения могут относиться на имущество участников на условиях, установленных участниками мирового соглашения.

      В случае последующего введения внешнего управления или конкурсного производства расходы на выплату вознаграждения относятся на имущество должника и возмещаются из этого имущества вне очереди (п. 1. ст. 54).

      6.3. Расходы по выплате вознаграждения внешнего и конкурсного управляющего относятся на имущество должника и возмещаются за счет этого имущества вне очереди (п. 1 ст. 54 Закона).

      6.4. В случае заключения мирового соглашения в течение внешнего и/или конкурсного  производства расходы на выплату вознаграждения могут относиться на имущество участников на условиях, установленных участниками мирового соглашения.

      6.5 Величина расходов арбитражного управляющего на мероприятия, проводимые в рамках процедур несостоятельности (оплата за аудиторские, консалтинговые, оценочные, охранные и т. д. услуги) за весь период проведения процедур несостоятельности должна содержаться в соответствующей смете расходов на проведение процедуры несостоятельности (банкротства), которая утверждается собранием (комитетом) кредиторов и/или Арбитражным судом.

      6.6. Оплата утвержденных расходов производится в соответствии со ст. 23 Закона за счет имущества должника, если иное не установлено законом или соглашением с кредиторами и иными лицами.


Глава 5. Внешнее управление

Глава 5

Внешнее Управление

Содержание

5. Внешнее управление........................................................ 241

5.1. Правовые основы внешнего управления..................................... 241

5.1.1. Цели и сроки внешнего управления...................................... 241

5.1.2. Последствия введения процедуры внешнего управления.................... 244

5.2. Внешний управляющий: назначение, права и обязанности, ограничения....... 245

5.2.1. Обязанности по восстановлению платежеспособности организации.......... 246

5.2.2. Обязанности управляющего как руководителя должника.................... 246

5.2.3.  Обязанности по определению действительной суммы обязательств должника 247

5.2.4. Права управляющего.................................................... 247

5.2.5. Ограничения в действиях внешнего управляющего......................... 248

5.3. Работа внешнего управляющего сразу после назначения..................... 249

5.3.1. Общие направления деятельности........................................ 249

5.3.2. Заместитель внешнего управляющего..................................... 252

5.3.3. Вознаграждение внешнего управляющего.................................. 253

5.4. Подготовка плана внешнего управления.................................... 255

5.4.1. Общие замечания....................................................... 255

5.4.2. Анализ текущей ситуации............................................... 256

5.4.3. Цели плана внешнего управления........................................ 257

5.4.4. Меры по восстановлению платежеспособности............................. 258

5.4.5. Форма и содержание плана внешнего управления.......................... 259

5.4.6. Рекомендуемые требования к плану внешнего управления.................. 260

5.4.7. Утверждение или отклонение плана внешнего управления.................. 262

5.4.8. После проведения собрания кредиторов.................................. 263

5.5. Реализация плана внешнего управления.................................... 263

5.5.1. Отказ от исполнения договоров должника................................ 265

5.5.2. Недействительность сделок должника.................................... 266

5.5.3. Уступка требований должника........................................... 267

5.5.4. Продажа предприятия (бизнеса) должника................................ 267

5.5.5. Работа с избыточными активами......................................... 278

5.6. Текущая работа внешнего управляющего.................................... 286

5.6.1. Работа с кредиторами.................................................. 286

5.6.2. Меры по обеспечению сохранности имущества должника.................... 288

5.7. Собрание кредиторов и комитет кредиторов................................ 291

5.7.1.  Собрание кредиторов.................................................. 291

5.7.2. Комитет кредиторов.................................................... 292

5.8. Отчеты внешнего управляющего............................................ 293

5.8.1. Отчет перед судом..................................................... 293

5.8.2. Отчет перед кредиторами............................................... 293

5.8.3. Отчет перед ФСФО России............................................... 294

5.8.4. Отчет внешнего управляющего о результатах внешнего управления......... 294

5.9. Прекращение процедуры внешнего управления............................... 298

5.9.1. Пути выхода из внешнего управления.................................... 298

5.9.2. Досрочное прекращение внешнего управления............................. 301

5.9.3. Прекращение полномочий и обязанностей внешнего управляющего........... 302

Приложение 5.1. Практические примеры......................................... 304

Приложение 5.2. Чек-листы.................................................... 310

Приложение 5.3. Стандартные формы документов................................. 320

Приложение 5.4. Форма положения о продаже на аукционе имущественного комплекса предприятия............................................................................. 353

5.       Внешнее управление

5.1. Правовые основы внешнего управления

5.1.1.Цели и сроки внешнего управления

Внешнее управление (судебная санация) - судебная процедура, определенная  ст. 2 Закона как «процедура банкротства, применяемая к должнику в целях восстановления его платежеспособности, с передачей полномочий по управлению должником внешнему управляющему».

Внешнее управление начинается с момента, когда Арбитражный суд выносит определение о введении внешнего управления. Этому предшествует период наблюдения и отчет временного управляющего о финансовом положении должника, а также решение кредиторов, принимаемое на первом собрании, которое проводится согласно ст. 65 Закона.

Закон устанавливает три случая введения внешнего управления Арбитражным судом.

Первым основанием для применения названной процедуры служит решение кредиторов о введении внешнего управления (ст. ст. 67, 68). В этом случае Арбитражный суд связан решением собрания кредиторов и не вправе изменить его, применив к должнику иную процедуру. Таким образом, независимо от того, сделан ли временным управляющим в анализе финансового состояния вывод о возможности восстановить платежеспособность должника или об отсутствии такой возможности, суд своим определением лишь подтверждает волю кредиторов.

С экономической точки зрения может показаться нецелесообразной такая правовая конструкция, когда по вопросу введения внешнего управления принимается во внимание только мнение кредиторов. Однако в ней имеется определенный смысл.

Во-первых, кредиторы однажды рискнули своими ресурсами, вложив их в должника, и поэтому должны обладать существенными правами по принятию решений о его дальнейшей финансовой реабилитации.

Во-вторых, выводы временного управляющего о невозможности восстановить платежеспособность должника не всегда бесспорны. Расходы временны́х и материальных ресурсов на экспертизу финансового состояния (которые, как правило, относятся на расходы должника) зачастую нецелесообразны, а при маленьком бизнесе могут стать просто губительными.

В-третьих, предоставление дополнительного шанса может стать толчком к активизации деятельности должника и полному расчету с кредиторами.

При этом кредиторы, приняв указанное решение, рискуют незначительно, так как срок внешнего управления может быть сокращен или прекращен судом по ходатайству собрания кредиторов (ст. ст. 68 (5), 83 (4).

Например, после введения внешнего управления следующее решение кредиторов будет основано на плане, представленном внешним управляющим. Если внешний управляющий в течение первого месяца приходит к выводу, что перспектива восстановления платежеспособности отсутствует, он указывает на это в плане внешнего управления и рекомендует открыть конкурсное производство.

Во втором случае суд уполномочен выносить определение о внешнем управлении вразрез  мнению собрания кредиторов о признании должника банкротом и введении конкурсного производства.

Определение суда, противоречащее решению собрания кредиторов, принимается при стечении двух обстоятельств. Первое – у должника должна быть реальная возможность восстановить свою платежеспособность (вывод, вытекающий из анализа финансового состояния, проведенного временным управляющим). Второе обстоятельство – решение принято собранием в ущерб большинству кредиторов по их количеству, а не по сумме голосов-требований. Такой порядок применения экономического критерия  «платежеспособность» установлен ст. 67 (3) Закона.

Последний случай, когда суд вправе не удовлетворить ходатайство собрания кредиторов о конкурсном производстве и применить к должнику внешнее управление, описан в Законе следующим образом: «если после проведения первого собрания кредиторов появились обстоятельства, дающие достаточные основания полагать, что платежеспособность должника может быть восстановлена».

Необходимо обратить внимание - это не те обстоятельства, которые существовали ранее, но о которых не было известно, а обстоятельства, которые появились уже после того, как прошло собрание кредиторов.  И они коренным образом меняют финансовую ситуацию должника. Это могут быть реальные долгосрочные инвестиции, подтвержденные заключенным договором. Это может быть финансовая помощь, оказанная должнику его учредителями (например, внесение дополнительных взносов в уставный капитал, долгосрочные финансовые вложения и т. п.). Это может быть договор между должником и крупным кредитором (кредиторами) о скидке с долга, о новации обязательства, об исполнении обязательства третьими лицами. Существуют и другие варианты. Арбитражным управляющим необходимо иметь в виду, что подлинность и реальность этих обстоятельств должна быть удостоверена судом.

Внешнее управление вводится на срок не более двенадцати месяцев, который может продлеваться не более чем на шесть месяцев (ст. 68). Закон предусматривает более продолжительный срок  внешнего управления для отдельных категорий должников. Для градообразующих организаций - до десяти лет, и для сельскохозяйственных организаций - до двадцати одного месяца (а в случаях, предусмотренных ст. 140, - до 33 месяцев). Следует обратить внимание на то, что ст. 84 обязывает Арбитражный суд продлевать срок, «если имеются достаточные основания полагать, что продление срока внешнего управления или осуществление утвержденного плана внешнего управления приведет к восстановлению платежеспособности должника». Внешний управляющий обязан обосновать необходимость (или наоборот отсутствие таковой) продления срока внешнего управления. Суд при этом может сокращать срок внешнего управления по ходатайству собрания кредиторов или внешнего управляющего.

5.1.2. Последствия введения процедуры внешнего управления

Последствия введения внешнего управления изложены в ст. 69 Закона. Основные из них:

· переход к внешнему управляющему полномочий по управлению должником;

· введение моратория на удовлетворение требований кредиторов по денежным обязательствам и обязательным платежам;

· приостановление реализации прав кредиторов по обеспечению своих индивидуальных требований. Например, снимаются ранее принятые ограничения по распоряжению имуществом должника, а новые ограничения по сделкам с активами могут вводиться только в рамках внешнего управления.

5.2. Внешний управляющий: назначение, права и обязанности, ограничения

Внешний управляющий назначается определением Арбитражного суда, которое обычно выносится одновременно с введением внешнего управления. Его кандидатуру утверждает собрание кредиторов большинством голосов кредиторов, присутствующих на собрании (ст. ст. 14, 71). После чего, утвержденная кандидатура представляется суду для назначения. Арбитражный суд проверяет формальные условия проведения собрания и соответствие утвержденной кандидатуры управляющего требованиям Закона. Судом проверяется: надлежащее уведомление кредиторов, правомочность собрания, наличие кворума для голосования, соответствие решения собрания его повестке дня и проведенному голосованию. Кроме того, исследуются вопросы о заинтересованности арбитражного управляющего (ст. 18), о наличии у него лицензии категории, позволяющей осуществлять арбитражное управление в отношении рассматриваемого должника (ст. ст. 14, 18, 19). При отсутствии нарушений суд назначает управляющим кандидата, предложенного собранием кредиторов.

Если собранием кредиторов предложена кандидатура, не соответствующая требованиям Закона, или кандидатура управляющего собранием суду не предложена, суд вправе поручить кредиторам провести повторное собрание по утверждению внешнего управляющего. Суд также может назначить управляющего по предложению должника, временного управляющего, одного из конкурсных кредиторов, налогового или иного уполномоченного органа, или назначить его из числа арбитражных управляющих, зарегистрированных в Арбитражном суде (ст. 71).

В случае расхождения сроков введения внешнего управления и назначения внешнего управляющего, полномочия внешнего управляющего осуществляются временным управляющим, на которого возлагаются соответствующие обязанности и права.

С момента вынесения судом определения о назначении внешний управляющий считается приступившим к исполнению своих обязанностей (ст. 72). Он осуществляет общие полномочия, предоставленные арбитражному управляющему ст. 20 Закона и специальные, которые указаны в ст. ст. 74 – 78 Закона.

Обязанности внешнего управляющего делятся на три категории:

5.2.1. Обязанности по восстановлению платежеспособности организации

Вышеуказанные обязанности включают:

· разработку и представление на утверждение собранию кредиторов плана внешнего управления;

· реализацию плана внешнего управления (подразумеваются способы и методы, не указанные в Законе);

· представление собранию кредиторов отчета по итогам реализации плана внешнего управления.

5.2.2. Обязанности управляющего как руководителя должника

Вышеуказанные обязанности включают:

· принятие в ведение имущества должника и проведение его инвентаризации;

· открытие специального счета в банке;

· ведение бухгалтерского, финансового, статистического учета и отчетности;

· принятие мер по взысканию задолженности перед должником.

5.2.3.  Обязанности по определению действительной суммы обязательств должника

Вышеуказанные обязанности включают:

· ведение реестра требований кредиторов;

· рассмотрение требований кредиторов;

· заявление возражений по требованиям кредиторов.

5.2.4. Права управляющего

Внешнему управляющему предоставлен ряд конкретных прав с целью содействия процессу восстановления платежеспособности должника, а именно:

· распоряжаться имуществом должника (с учетом определенных ограничений);

· заключать от имени должника мировое соглашение;

· заявлять от имени должника отказ от исполнения определенных договоров, заключенных должником;

· подавать заявление в Арбитражный суд о признании недействительными сделок должника, в том числе тех сделок, которые должник осуществил после введения процедуры наблюдения;

· действовать в качестве организатора торгов по продаже части имущества или целиком всего предприятия должника или привлекать для этого специализированные организации;

· участвовать в собрании кредиторов без права голоса;

· подавать ходатайство в Арбитражный суд о продлении или сокращении установленного срока внешнего управления в пределах сроков, предусмотренных Законом;

· привлекать для обеспечения своих полномочий на договорной основе иных лиц с оплатой их услуг из средств должника или из иных источников.

5.2.5. Ограничения в действиях внешнего управляющего

Законом предусмотрены ограничения по распоряжению имуществом должника. Ряд сделок внешний управляющий вправе заключать только с согласия собрания кредиторов или комитета кредиторов (ст. 76). К ним относятся:

· сделки с недвижимым имуществом должника и сделки, влекущие распоряжение имуществом, балансовая стоимость которого превышает 20% балансовой стоимости всех активов должника на момент ее заключения (крупные сделки);

· сделки, в совершении которых имеется заинтересованность (подразумевается сделка, стороной которой в соответствии со ст. 18 Закона выступает заинтересованное лицо в отношении внешнего управляющего или конкурсного кредитора).

В ходе внешнего управления может возникнуть ситуация, когда новые обязательства должника, возникшие в период внешнего управления, превысят 20 процентов суммы требований кредиторов, указанных в реестре требований кредиторов. В таком случае новая сделка, которая влечет дополнительные денежные обязательства для должника, совершается управляющим только с согласия собрания или комитета кредиторов (ст. 79).

Однако, если названные выше сделки предусмотрены планом внешнего управления, утвержденным собранием кредиторов, то арбитражный управляющий вправе совершать их без дополнительного согласования  собранием или комитетом кредиторов.

В таком же порядке управляющий согласовывает увеличение расходов на потребление, в том числе, на оплату труда работников должника (ст. 80).

Учитывая названные положения Закона, управляющему при составлении плана внешнего управления особо тщательно следует разработать его финансовый раздел, чтобы согласовывать с кредиторами только чрезвычайные расходы.

5.3. Работа внешнего управляющего сразу после назначения

5.3.1. Общие направления деятельности

Положение внешнего управляющего в значительной степени совпадает с положением руководителя организации. Ему необходимо обеспечить хозяйственную деятельность должника, направленную на восстановление платежеспособности. Выполнение этой миссии невозможно без управленческого персонала, способного поддержать его при выполнении поставленных задач. В тоже время положение внешнего управляющего подразумевает большую ответственность по сравнению со статусом руководителя. К управляющему переходят функции не только руководителя должника, но и коллегиальных органов управления должника (дирекции, правления). В своей работе он может опереться на действующее  руководство предприятия и его персонал. Однако, зачастую, может оказаться целесообразным уволить значительную часть руководителей на начальном этапе процедуры. Преимущества такого подхода заключаются в следующем:

· как показывает практика, высший управленческий персонал должника во многом ответственен за неудовлетворительное экономическое положение предприятия, и поэтому с его стороны возможно саботирование текущей деятельности внешнего управляющего;

· возможность продемонстрировать работникам, что грядут перемены, и эти перемены приведут к финансовому оздоровлению;

· внешнему управляющему предоставляется возможность установить собственные отношения и деловые связи с персоналом;

· такой подход дает возможность приходить на предприятие с уже сформированной командой, расставляя на ключевые посты проверенных людей.

К основным трудностям относятся: сложная с точки зрения трудового законодательства процедура увольнения нерадивых работников, не желающих покидать свое рабочее место, и то, что внешнему управляющему предстоит найти надежную замену освобожденным от своих обязанностей работникам. В противном случае весь объем работ ему придется выполнять самому.

Можно порекомендовать нанимать людей по договорам подряда (возмездного оказания услуг), которые будут работать одновременно с претендентами на увольнение. Поэтому желательно, чтобы у управляющего был широкий круг коллег и знакомых профессионалов, способных занять ключевые места на короткий срок, по крайней мере, до вступления в должность членов вновь сформированной команды. Разумно бывает привлечь специализированную команду управленцев и специалистов.

В случае привлечения   к работе дополнительных сотрудников в помощь внешнему управляющему необходимо также определиться, принимаются ли они:

· в качестве сотрудников организации – в этом случае управляющему, возможно, придется заручиться согласием собрания или комитета кредиторов на увеличение расходов на оплату труда;

· в качестве экспертов (консультантов) для содействия в выполнении обязанностей управляющего. Данная форма привлечения специалистов предпочтительней, поскольку не требует осуществления затрат при отсутствии постоянной работы, позволяет привлекать специалистов высокой квалификации различных областей профессиональных знаний. В договоры  со специалистами необходимо включить пункт об их ответственности перед внешним управляющим и организацией. Нет смысла напоминать о том, что управляющий со своей стороны обязан обеспечить выполнение условий договора, касающихся выплат вознаграждения за оказанные специалистами услуги;

· в качестве наемного персонала самого арбитражного управляющего или товарищества, которое он образовал  вместе с несколькими другими арбитражными управляющими. В этом случае оплата услуг таких специалистов осуществляется из средств самого управляющего (товарищества), источником которых являются доходы арбитражного управляющего по другим делам о несостоятельности (прежним или тем, которые он ведет параллельно).

Внешний управляющий несет персональную ответственность за свои действия. Это является основанием для более высокой оплаты труда управляющего, чем генерального директора – работника организации. Считаем возможным рекомендовать управляющему передавать часть заданий (полномочий) другим лицам. Заданий может быть много, он не сумеет справиться в одиночку. Однако при этом нельзя забывать, что отдельные полномочия управляющий передавать не вправе и что он несет персональную ответственность за полученный результат.

5.3.2. Заместитель внешнего управляющего

Согласно ст. 81 Закона комитет кредиторов вправе предложить суду кандидатуру заместителя внешнего управляющего. Назначение заместителя внешнего управляющего служит для содействия внешнему управляющему и дополнительного контроля  над его действиями. Выбор заместителя внешнего управляющего - потенциально сложное дело. Желательно, чтобы заместителем был близкий коллега управляющего, которому можно доверить наблюдение за делами должника в свое отсутствие.

Возможны две равнозначные ситуации:

· заместитель внешнего управляющего назначается по просьбе внешнего управляющего в случае, когда этого требует объем работ и необходимость фактической передачи части полномочий. Поскольку он назначается Арбитражным судом, то обладает правами не заместителя директора, а внешнего управляющего (с точки зрения Закона) в те моменты, когда внешний управляющий отсутствует, или с четким разграничением полномочий. Это - главная и основная причина назначения;

· заместитель внешнего управляющего может назначаться для контроля над деятельностью внешнего управляющего в том случае, если у всех или у части кредиторов есть сомнения в правильности действий последнего. Для управляющего это может повлечь определенные проблемы.

Одним из примеров решения данного вопроса может служить принятая в Соединенном Королевстве модель «совместного назначения», когда оба назначенца являются внешними управляющими и оба несут ответственность, разделяя нагрузку между собой. В российском законодательстве эта схема в чистом виде применяется на стадии конкурсного производства (п. 2 ст. 99).

В Законе отсутствуют какие-либо положения, запрещающие внешнему управляющему назначать собственного заместителя (помощника). Однако управляющий должен понимать, что этот человек не является заместителем внешнего управляющего в том смысле, как это определено Законом.

5.3.3. Вознаграждение внешнего управляющего

Внешний управляющий получает вознаграждение за каждый месяц исполнения им своих полномочий (п. 1 ст. 22). Как правило, размер вознаграждения устанавливается собранием кредиторов при определении кандидатуры внешнего управляющего. Это может быть первое собрание кредиторов, проводимое на стадии наблюдения, а также собрание кредиторов, которое может состояться уже на стадии внешнего управления с целью избрания кандидатуры внешнего управляющего. Последний случай возможен, если первым собранием кредиторов не принято решение об обращении в Арбитражный суд с ходатайством о введении внешнего управления, и суд вводит внешнее управление по своей инициативе (п. 3 ст. 67, п.4 ст. 71). Если назначение судом внешнего управляющего производится не по представлению собрания кредиторов, то вопрос о вознаграждении внешнего управляющего может быть решен одним из следующих способов:

· при представлении кандидатуры внешнего управляющего иными лицами (кроме кредиторов), участвующими в деле о банкротстве, возможно ходатайство со стороны указанных лиц об утверждении размера вознаграждения внешнего управляющего;

· при назначении внешнего управляющего из числа лиц, зарегистрированных в качестве арбитражных управляющих в суде, либо по представлению ФСФО России, внешний управляющий вправе сам обратиться в Арбитражный суд с ходатайством об утверждении ему размера вознаграждения, либо провести собрание кредиторов для решения данного вопроса и, уже опираясь на решение собрания кредиторов, обратиться с соответствующим ходатайством в суд.

В любом случае необходимо помнить, что утверждение размера вознаграждения производится только Арбитражным судом.

Поскольку срок внешнего управления длителен, то в течение данного периода времени возможен пересмотр размера вознаграждения внешнего управляющего. Для решения этого  вопроса целесообразно включить его в повестку дня одного из собраний кредиторов, а затем, опираясь на решение собрания, обратиться в суд с соответствующим ходатайством.

В случае успешной работы внешнего управляющего он может рекомендовать кредиторам установить ему разовое дополнительное вознаграждение и ходатайствовать перед Арбитражным судом об утверждении его размера.

5.4. Подготовка плана внешнего управления

5.4.1. Общие замечания

Самая важная задача внешнего управляющего состоит в четком понимании текущего финансового положения должника и разработке плана внешнего управления с его последующей реализацией. Разработка плана внешнего управления должна осуществляться оперативно, поскольку на эту задачу отводится один месяц с момента назначения управляющего (ст. 82), а собранию кредиторов предстоит рассмотреть план в течение двух месяцев с момента введения внешнего управления (ст. 83). Вообще, это - одно из противоречий в Законе. По-видимому, указанные в Законе временные рамки были призваны дисциплинировать внешнего управляющего и кредиторов. Практически же проблема может разрешаться следующим образом: если внешний управляющий назначен даже через месяц после введения внешнего управления, у него остается один месяц на подготовку плана внешнего управления. Требование об ознакомлении кредиторов с планом не позднее, чем за две недели до проведения собрания, является внутренним, т.е. не обязательно, что кредиторы будут на этом настаивать. Далее, если внешний управляющий видит, что оставшегося времени все равно недостаточно для подготовки обоснованного плана внешнего управления,  он готовит упрощенный план, созывает в соответствии с Законом в установленный двухмесячный срок собрание кредиторов и предлагает проголосовать за предоставление дополнительного времени на доработку плана внешнего управления. Для Арбитражного суда принципиально важно, чтобы план внешнего управления поступил на рассмотрение не позднее, чем по истечении шести месяцев с момента введения внешнего управления (п. 6 ст. 83) и не позднее пяти дней с момента его утверждения собранием кредиторов (п. 5 ст. 83). Поэтому, если собрание кредиторов отсрочит утверждение плана внешнего управления в пределах вышеуказанного срока и внешний управляющий дополнительно представит в Арбитражный суд пояснительную записку о причинах задержки, то вероятность принятия Арбитражным судом решения об открытии конкурсного производства чрезвычайно низка.

Теоретически можно предположить ситуацию, когда по каким-либо причинам внешний управляющий не смог представить в суд план внешнего управления по истечении шестимесячного срока с момента введения внешнего управления. В данном случае представляется целесообразным обратиться в Арбитражный суд с ходатайством о продлении срока представления плана с указанием причин невыполнения положений Закона. Давать столь смелый совет позволяет то, что в п. 6 ст. 83 Закона установлено право, а не обязанность Арбитражного суда признавать должника банкротом и открывать конкурсное производство в случае непредставления в шестимесячный срок с момента введения внешнего управления плана внешнего управления.

5.4.2. Анализ текущей ситуации

Во всех случаях внешнему управлению предшествует процедура наблюдения. Следовательно, уже проведен всесторонний финансовый анализ и временный управляющей уже представил свой отчет Арбитражному суду в отношении возможности или невозможности восстановления платежеспособности должника. Если внешний управляющий является тем же лицом, что и временный управляющий, то у него, вероятно, уже сложилось четкое представление о путях восстановления платежеспособности.

При иных обстоятельствах у внешнего управляющего есть отчет временного управляющего. Внешний управляющий несет персональную ответственность за неудачную реализацию плана внешнего управления. Следовательно, управляющий должен решить, в какой мере он может и должен полагаться на работу временного управляющего и какой объем работ он желает выполнять самостоятельно.

У внешнего управляющего нет никакой защиты от ошибок временного управляющего. В связи с этим целесообразно перепроверить выводы, сделанные на этапе наблюдения относительно финансового положения компании. Кроме того, иногда и не стоит полагаться на выводы, сделанные на основе информации, полученной несколько месяцев назад временным управляющим. Если внешний управляющий решает, что эту работу необходимо проводить самому, а не полагаться на выводы временного управляющего, то ему предстоит предпринимать меры, аналогичные тем, что изложены в разделе о финансовом анализе в Главе 4 «Наблюдение» .

5.4.3. Цели плана внешнего управления

В плане внешнего управления необходимо предусмотреть меры по восстановлению платежеспособности должника в течение установленного срока (ст. 82). Восстановление платежеспособности определяется по отсутствию признаков банкротства согласно ст. 3 Закона (неспособность исполнять соответствующие обязательства в течение трех месяцев с момента наступления даты исполнения этих обязательств). Существует множество способов восстановления платежеспособности и большинство планов предлагают сочетание определенного набора мер.

5.4.4. Меры по восстановлению платежеспособности

В ст. 85 Закона изложены возможные меры по восстановлению платежеспособности должника, а именно:

· перепрофилирование производства;

· закрытие нерентабельных производств;

· ликвидация дебиторской задолженности;

· продажа части имущества должника;

· уступка прав требования должника;

· исполнение обязательств должника собственником имущества должника - унитарного предприятия или третьим лицом (третьими лицами);

· продажа предприятия (бизнеса) должника;

· иные способы восстановления платежеспособности должника.

Включение пункта «иные способы» означает, что план внешнего управления может предусматривать практически любую меру, при условии, что она не противоречит законодательству Российской Федерации и будет одобрена кредиторами.

По существу, внешний управляющий должен ответить на два вопроса: имеется ли реальная перспектива для переориентации производства должника с тем, чтобы выйти на устойчивую рентабельность; имеется ли реальная перспектива для преодоления неплатежеспособности.

Необходимо отметить, что, несмотря на то, что существует возможность переориентации предприятия в течение двенадцати-восемнадцати месяцев внешнего управления, реально за такой короткий срок сложно преодолеть неплатежеспособность. В большинстве случаев обязательства должника достигают на момент введения внешнего управления таких размеров, что компания оказывается неспособной обеспечить приток необходимых денежных средств для погашения требований кредиторов. Поэтому нередко внешнее управление завершается мировым соглашением или конкурсным производством.

Внешнему управляющему необходимо учесть, что, несмотря на то, что он уполномочен заключать мировое соглашение с кредиторами, у него практически нет возможностей контролировать его исполнение. Управляющий вправе применить мировое соглашение в качестве одного из решений, способствующих восстановлению платежеспособности. Следует учитывать, что во многих случаях при заключении  мирового соглашения необходимо, чтобы государство предоставило возможность реструктурировать долги перед бюджетом и внебюджетными фондами. Это связано с тем, что подавляющую часть долгов предприятия обычно составляет фискальная задолженность.

5.4.5. Форма и содержание плана внешнего управления

Типовой формы плана внешнего управления (кроме той, что приведена в приложении к распоряжению ФСДН РФ № 16-р от 27.08.98) не существует. Закон лишь устанавливает два основных требования к плану внешнего управления. Он должен содержать:

а) меры по восстановлению платежеспособности должника;

б) срок восстановления платежеспособности должника.

На практике сложилось так, что план внешнего управления в своей основе схож с бизнес-планом. Это вполне логично, если внешний управляющий ставит целью восстановить платежеспособность за счет внутренних резервов предприятия. Особенностью плана внешнего управления является включение в него положений, призванных регулировать отношения между должником и кредиторами. В частности, планом может быть предусмотрено:

· заключение крупных сделок или сделок, в совершении которых имеется заинтересованность, без дополнительного согласия собрания (комитета) кредиторов;

· режим продажи бизнеса или имущества должника (способ, сроки, условия, определение цены);

· осуществление уступки прав требования должника без дополнительного согласия собрания (комитета) кредиторов.

5.4.6. Рекомендуемые требования к плану внешнего управления

План внешнего управления является важным документом. Утверждая план, кредиторам необходимо принять ответственное решение, как в отношении перспектив должника, так и в отношении своего собственного будущего, поскольку невозврат или отсрочка возврата кредиторской задолженности иногда ставит под сомнение жизнедеятельность самого кредитора. Поэтому внешний управляющий должен стремиться предоставлять всестороннюю и объективную оценку положения и перспектив восстановления платежеспособности. Ниже приведены дополнительные положения, на которых необходимо заострить внимание кредиторов при рассмотрении плана внешнего управления:

· четкое изложение причин неплатежеспособности должника и того, каким образом предлагаемые в плане внешнего управления меры выявляют и устраняют данные причины;

· оценка возможных рисков при реализации плана внешнего управления;

· предоставление информации о завершении дела.

Если внешний управляющий предполагает завершить период внешнего управления компромиссом с кредиторами, ему необходимо продумать, в какой момент ставить их об этом в известность. Приобщение кредиторов к этой идее на начальном этапе может оказаться небесполезным. Однако, если риски велики, то можно вызвать немалое беспокойство кредиторов, напрямую излагая возможные негативные последствия. С другой стороны, если кредиторы свыкнутся с мыслью, что, скорее всего, ничего утешительного их не ждет, то при более благоприятном исходе они будут удовлетворены.

Целесообразен анализ ключевых производственных показателей предприятия и рассылка кредиторам периодических отчетов, в которых текущая  производственная деятельность соотносится с ключевыми показателями. Добровольной рассылкой кредиторам информационных материалов внешний управляющий избавит их от необходимости пользоваться своим правом требования предоставления отчетности (ст. 82).

Введение внешнего управления не предполагает, в отличие от открытия конкурсного производства, отмену конфиденциальности сведений о должнике. Внешнее управление, как известно, процедура, предполагающая возрождение предприятия в экономическом плане. При реализации указанной цели, зачастую, целесообразно сохранять до определенного времени в тайне некоторые сведения о деятельности должника. Нельзя забывать, что среди кредиторов должника могут оказаться и его конкуренты. В данной ситуации задача внешнего управляющего – найти баланс между достаточностью предоставляемой кредиторам информации о ходе внешнего управления и интересами организации-должника.

5.4.7. Утверждение или отклонение плана внешнего управления

В обязанность внешнего управляющего (ст. 83) входит созыв собрания кредиторов для обсуждения плана внешнего управления. Собрание должно состояться в течение двух месяцев с момента назначения внешнего управляющего. Внешний управляющий обязан направить письменное уведомление кредиторам о собрании (имеются в виду все кредиторы, несмотря на то, что только конкурсные кредиторы имеют право голоса). План внешнего управления  предоставляется кредиторам для ознакомления, по меньшей мере, за две недели до собрания.

План утверждается большинством голосов конкурсных кредиторов, присутствующих на собрании.

Кредиторы могут также отклонить план и обратиться в Арбитражный суд по любому из приведенных оснований:

· в связи с отсутствием возможности восстановления платежеспособности и необходимостью введения конкурсного производства, или

· в связи с отстранением или заменой внешнего управляющего.

Необходимо отметить, что если срок внешнего управления, установленный в плане внешнего управления, превышает срок внешнего управления, изначально установленный Арбитражным судом, то решение об утверждении плана внешнего управления принимается в порядке, установленном ст. 83 Закона. Если же кредиторы утверждают такой план, то при его представлении в суд управляющий вправе в соответствии с п. 5 статьи 68 Закона обратиться в Арбитражный суд с ходатайством о продлении срока внешнего управления. В соответствии со ст. 84 Закона суд продлевает срок внешнего управления, если управляющий докажет, что при реализации плана внешнего управления, срок выполнения которого больше установленного судом, платежеспособность должника будет восстановлена. Собрание кредиторов, рассматривающее план, может также обсудить следующие вопросы:

· избрание комитета кредиторов;

· изменение размера вознаграждения внешнего управляющего;

· иные вопросы в соответствии с Законом.

5.4.8. После проведения собрания кредиторов

План внешнего управления, утвержденный собранием кредиторов, и протокол собрания кредиторов представляется Арбитражному суду внешним управляющим не позднее пяти дней с даты проведения собрания кредиторов. Если план внешнего управления не представлен в Арбитражный суд в течение шести месяцев с момента введения внешнего управления, Арбитражный суд вправе принять решение о признании должника банкротом и открыть конкурсное производство.

5.5. Реализация плана внешнего управления

После разработки плана по восстановлению платежеспособности управляющий должен организовать его выполнение. Большинство навыков, необходимых для реализации плана внешнего управления, не отличаются от тех навыков, которые необходимы антикризисному  управляющему для решения проблем внесудебного финансового оздоровления, напрямую не связанных с несостоятельностью. Подробнее эти вопросы рассматриваются в Главе 3 настоящего пособия.

Ниже представлены минимальные требования, предъявляемые к арбитражным управляющим в связи с реализацией плана. Внешний управляющий должен:

· определить ключевые производственные показатели для предприятия должника;

· предпринять меры по реструктуризации предприятия с тем, чтобы повысить производительность и привести  текущие показатели в соответствие с ключевыми показателями производства;

· обеспечить работу информационных систем управления таким образом, чтобы определить ключевые производственные показатели и, при отсутствии таковых, организовать необходимые усовершенствования в имеющихся информационных системах;

· осуществить внедрение системы мониторинга деятельности предприятия по всем направлениям;

· освещать в представляемых им статистических отчетах ход реализации по отношению к ключевым производственным показателям;

· постоянно информировать кредиторов;

· в случае необходимости производить корректировку ключевых показателей плана внешнего управления и согласовывать изменения в плане с собранием (комитетом) кредиторов;

· постоянно сверять ход реализации с планом, и если стало очевидно, что реализация плана не увенчается успехом, созвать собрание кредиторов с тем, чтобы предложить прекращение внешнего управления.

Далее приводятся основные мероприятия по восстановлению платежеспособности.

5.5.1. Отказ от исполнения договоров должника

Статья 77 Закона предоставляет внешнему управляющему право отказаться от договоров от имени должника, если эти договоры:

· невыгодны для должника по сравнению с аналогичными договорами;

· имеют вероятность препятствования восстановлению платежеспособности;

· по иным условиям  неприемлемы для должника в соответствии с действующим законодательством.

Смысл  статьи 77 - предоставить внешнему управляющему простор для маневра. Допуская отказ управляющего от исполнения обременительного договора, Закон предоставляет ему возможность исправить прошлые ошибки коммерческого плана с тем, чтобы улучшить перспективы должника. Однако необходимо иметь в виду, что другой стороне по договору предоставлено право взыскать убытки (реальный ущерб) в случае отказа от исполнения. Таким образом, если внешний управляющий обдумывает возможность реализации данного права, ему необходимо провести точные расчеты, сопоставив потенциальные выгоды с издержками. В соответствии с Постановлением Конституционного суда от 6 июня 2000 г. № 9-П признано неконституционным положение статьи 77 Закона, касающееся возможности внешнего управляющего заявлять отказ от исполнения договоров, если они являются долгосрочными (заключены на срок более года). Иными словами, если целью внешнего управления является восстановление платежеспособности, то нет оснований отменять договоры, которые могут быть исполнены.

5.5.2. Недействительность сделок должника

Статья 78 Закона предоставляет внешнему управляющему возможности предпринимать меры для отмены сделок, которые ставят отдельного кредитора или группу кредиторов в более выгодное положение, нежели он или они имели бы в отсутствие такой сделки. Принцип, лежащий в основе положений статьи 78 Закона, является одним из важнейших принципов процедуры несостоятельности. Права кредиторов становятся скорее коллективными, нежели индивидуальными. Необходимо отметить, что с точки зрения общей эффективности внешнего управления это право нужно применять с осторожностью. Попытка убедить суд в том, что сделку нужно признать недействительной, может обернуться на практике утомительным и дорогостоящим занятием. Статья 78 Закона может быть использована как механизм, позволяющий внешнему управляющему отменять те сделки должника, которые заключались руководством в ущерб предприятию для получения личной или иной выгоды, либо с целью вывода активов, либо с целью обременения долгами в ожидании банкротства или в ходе доведения предприятия до него и т.п. Речь в ст. 78 также идет о незаконных сделках и о сделках с заинтересованными лицами. Уравнивание кредиторов в своих правах является только одним из аспектов упомянутой статьи.

5.5.3. Уступка требований должника

С одобрения кредиторов часть требований должника (дебиторская задолженность) может быть реализована с открытых торгов или иным способом, указанным в плане внешнего управления. При этом основной проблемой для внешнего управляющего является оценка требований.

При определении реальной стоимости требований должника необходимо выяснить:

· насколько просроченной является дебиторская задолженность (чем ближе к истечению срока исковой давности, тем дешевле долги);

· финансовое положение дебитора (если дебитор находится в процедуре банкротства, то получить долг будет очень сложно);

· местонахождение дебитора. Если дебитор находится за пределами РФ или в удаленных (по расстоянию) субъектах РФ, то затраты на истребование задолженностей могут превысить эффект от их взыскания;

· стоимость долговых обязательств  конкретного дебитора на рынке (если такая информация имеется).

Уступка прав требования - процесс сугубо индивидуальный, в каждом  случае требует тщательной проработки.

5.5.4. Продажа предприятия (бизнеса) должника

Строго говоря, продажа предприятия не является мерой по восстановлению его платежеспособности. Тем не менее,  ст. 86 разрешает включать в план внешнего управления пункт о продаже предприятия в целях удовлетворения требований кредиторов.

Ст. 86 и п. 5 ст. 112 предусмотрена возможность продажи предприятия (бизнеса) должника соответственно на стадиях внешнего управления и конкурсного производства.

Цели продажи бизнеса

Формальной целью продажи бизнеса на этапе внешнего управления является восстановление платежеспособности должника при удовлетворении требований кредиторов за счет средств, вырученных при реализации бизнеса. Продажа бизнеса, согласно Закону, является одним из способов восстановления платежеспособности должника. Фактически же, при продаже бизнеса одновременно преследуется цель максимального удовлетворения требований кредиторов (ст. 86).  Это возможно не только в денежной форме, но и в форме участия во вновь создаваемом предприятии. Целью также является создание на базе ресурсов должника (недвижимости, технологий, трудовых ресурсов, неимущественных прав) нового предприятия, не обремененного долгами.

Задачи, решаемые в ходе продажи бизнеса

В процессе продажи бизнеса управляющий, как правило, решает следующие задачи:

· оценивает бизнес должника;

· вырабатывает обоснования необходимости продажи бизнеса, составляет план внешнего управления с учетом предстоящей продажи бизнеса;

· информирует возможный круг потенциальных покупателей об условиях, порядке продажи и начальной стоимости бизнеса;

· организует и проводит торги;

· оформляет итоги продажи бизнеса.

Оценка бизнеса

Оценка бизнеса должника является важнейшим моментом при подготовке к продаже бизнеса. Результаты оценки, как правило, являются отправной точкой для ответа на следующие вопросы:

· стоит ли продавать бизнес, или перспективы развития компании столь оптимистичны, что восстановление платежеспособности должника не требует немедленной реализации предприятия?

· можно ли вообще продать бизнес в целом?

· стоит ли продавать именно бизнес, или выгоднее будет распродать имущество должника по частям?

· какова начальная цена продажи бизнеса?

Как правило, для оценки бизнеса внешний управляющий привлекает независимого оценщика. Оплата услуг оценщика в соответствии со ст. 20 Закона производится за счет имущества должника.

Важным моментом для управляющего является постановка задачи перед оценщиком. При этом очень многое зависит от самого оценщика. Поскольку в России не существует большой практики оценки бизнеса, то при недостаточной квалификации (или отсутствии достаточного опыта) оценщик может допустить ошибки, приводящие к неверному определению цены бизнеса. Задание должно быть сформулировано с максимальной точностью и, по возможности, не допускать неясностей и двусмысленностей.

Необходимо помнить, что оценщик должен соответствовать требованиям, предъявляемым к нему Законом  от 29.07.98 № 135 - ФЗ «Об оценочной деятельности в РФ», и проводить оценку строго в соответствии с правилами, принятыми в сообществе оценщиков.

Принятие решения о продаже бизнеса

Первым шагом к принятию решения о продаже бизнеса является осознание арбитражным управляющим целесообразности и необходимости такого мероприятия. На основании чего управляющий делает подобные выводы?

1. На основании проведенного анализа хозяйственной деятельности должника. При этом важно, чтобы были исследованы все стороны деятельности предприятия, оценены конкурентные преимущества. Нужно с максимально возможной достоверностью установить, что при отсутствии бремени долгов и  наличии отлаженной системы управления должник сможет успешно развиваться на основе имеющихся материальных и нематериальных ресурсов.

2. На основе полученных результатов оценки. Если стоимость бизнеса, рассчитанная доходным методом, низка либо вовсе отрицательна, то не имеет смысла принимать решения о продаже такого бизнеса. Говоря иначе, если стоимость имущества компании, рассчитанная по отдельным видам активов, в сумме намного превышает стоимость бизнеса, то трудно будет объяснить кредиторам, почему лучше продать бизнес, чем реализовать активы по отдельности.

3. На основе интуиции. Хотя это самое рискованное основание для принятия решений, которое допустимо только при наличии у управляющего большого опыта и знаний. На практике именно интуиция часто имеет значение при начальной оценке целесообразности продажи бизнеса.

Наиболее правильным будет, если внешний управляющий сделает вывод о целесообразности продажи бизнеса на основе комплексного подхода, изучив все имеющиеся данные и исходя из своего опыта.

Если управляющий счел целесообразным предложить кредиторам продать бизнес, ему необходимо составить соответствующий план внешнего управления, где нашли бы свое отражение:

· обоснование необходимости продажи бизнеса;

· план мероприятий по продаже бизнеса;

· предлагаемая начальная цена продажи;

· способ продажи;

· расходы, необходимые для осуществления всех мероприятий по продаже.

Следующим шагом является убеждение кредиторов принять план, предложенный управляющим. Возможно, внешнему управляющему придется доказывать, что, потеряв некоторую сумму сегодня, кредиторы приобретут нового более эффективного партнера по бизнесу завтра.

Объявление о продаже бизнеса

Как было указано выше, в плане внешнего управления целесообразно предусмотреть все аспекты, связанные с продажей бизнеса, в том числе и способ продажи. Способом продажи могут служить:

· открытые торги (может участвовать любое лицо);

· закрытые торги (участвуют специально приглашенные лица). При продаже бизнеса, в соответствии с Законом, способ продажи определяется планом внешнего управления);

· продажа на основе договора купли-продажи, заключенного без проведения торгов.

Если план внешнего управления не предусматривает способ продажи предприятия (бизнеса) должника, или план предусматривает продажу бизнеса через открытые торги, то, согласно п. 4 статьи 86 Закона продажа предприятия производится путем проведения открытых торгов. В этом случае внешний управляющий обязан опубликовать объявление о продаже предприятия в официальном издании государственного органа по делам о банкротстве и финансовому оздоровлению (в данный момент таковым является «Вестник ФСФО России»). Объявление должно быть опубликовано не позднее, чем за тридцать дней до даты проведения торгов. Здесь уместно одно небольшое замечание. «Вестник ФСФО России» является специализированным изданием. Кроме того, круг его читателей и подписчиков ограничен. Представляется, что публикация объявления только в «Вестнике ФСФО России» не позволит обеспечить ознакомление с информацией о продаже максимально возможного числа потенциальных покупателей. В данном случае видится целесообразным продублировать объявление о продаже предприятия в издании, которое может существенно расширить круг потенциальных участников торгов, или продумать вопрос об использовании ресурсов web-сайта ФСФО России (www.fsforus.ru).

В соответствии с п. 4 статьи 86 Закона в объявлении о продаже должны содержаться:

· сведения о предприятии и порядок ознакомления с ним (как правило, указывается полное наименование предприятия, профиль его основной деятельности, место расположения, площади земельных участков и размеры объектов недвижимости, краткие сведения об инфраструктуре, об имеющемся оборудовании, а также о том, что предприятие находится в стадии внешнего управления или конкурсного производства);

· предельные сроки подачи заявок на приобретение предприятия, которые не могут быть действительны менее двух недель и более одного месяца с даты опубликования указанного объявления;

· время, место и форма проведения торгов (торги могут проводиться в форме аукциона, где критерием победы является наибольшая цена приобретения, либо в форме конкурса, где выигрывает тот, кто предложил наилучшие условия);

· порядок оформления участия в торгах (здесь речь идет о том, какие формальности должно соблюсти лицо, чтобы участвовать в торгах);

· начальная цена предприятия, установленная комитетом кредиторов или собранием кредиторов;

· размер задатка, сроки и порядок его внесения;

· критерии выявления победителей торгов (как было указано выше, критерием выявления победителя аукциона является наибольшая цена, а для конкурса – наилучшее удовлетворение его условиям);

· порядок оформления результатов торгов;

· сведения об организаторе торгов.

Организация торгов

Если торги проводятся в форме конкурса, то управляющему необходимо создать конкурсную комиссию как этого требует п. 4 статьи 447 ГК РФ. Целесообразно создать конкурсную комиссию из числа кредиторов должника на том же собрании, где будут утверждаться условия конкурса (этого требует п. 6 статьи 86 Закона). Для формализации работы конкурсной комиссии на том же собрании (заседании комитета) кредиторов нужно утвердить положение о конкурсной комиссии:  это поможет управляющему избежать конфликтов при подготовке и проведении торгов. Закон требует одобрения условий конкурса собранием или комитетом кредиторов. Условия конкурса можно отразить в отдельном документе. Победителем конкурса признается лицо, предложившее наилучший вариант выполнения условий конкурса.

Аукцион может проводиться без создания какой-либо комиссии. Однако внешнему управляющему целесообразно подготовить и утвердить на собрании или комитете кредиторов «Положение о проведении торгов», которое будет содержать максимум информации о порядке и условиях организации и проведения аукциона. Примерное «Положение о проведении торгов» приводится в приложении  4 к настоящей главе.

Заключение договора

В случае, когда торги проводятся в форме аукциона, по его итогам организатором аукциона и его победителем подписывается протокол, имеющий силу договора купли-продажи предприятия.

В том случае, когда торги проводятся в форме конкурса, по итогам конкурса организатором и победителем также подписывается протокол,  на основании которого в срок, не превышающий 20 дней с момента его подписания, сторонами подписывается договор купли-продажи предприятия.

Лицам, участвовавшим в аукционе (конкурсе), но не победившим, организатором торгов возвращается сумма задатка. Сумма задатка, внесенная победителем конкурса, включается в сумму, в целом уплачиваемую по договору купли-продажи.

Если одна из сторон отказывается от подписания договора купли-продажи (протокола по итогам аукциона), то к ним в соответствии с ГК РФ и Законом применяются следующие санкции:

· к продавцу: выставляется обязательство по уплате другой стороне суммы задатка в двойном размере, а также по возмещению убытка, понесенного в результате участия в торгах, в части, превышающей сумму задатка;

· к победителю торгов: утрачивается сумма задатка.

Договор купли-продажи предприятия должен быть заключен в письменной форме путем составления одного документа, подписанного сторонами (п. 1 статьи 560 ГК РФ).

К договору купли продажи должны быть приложены (в соответствии с требованиями статьи 560 ГК РФ):

· акт инвентаризации имущества предприятия;

· бухгалтерский баланс;

· заключение независимого аудитора о составе и стоимости предприятия;

· перечень всех долгов (обязательств), включаемых в состав предприятия, с указанием кредиторов, характера, размера и сроков их требований. Следует обратить внимание на то, что при продаже предприятия в соответствии с Законом в состав продаваемого бизнеса включаются обязательства, возникшие с момента вынесения определения о принятии к рассмотрению дела о банкротстве должника и до момента продажи предприятия (бизнеса) должника.

Договор продажи предприятия подлежит государственной регистрации в органах юстиции, осуществляющих регистрацию прав на недвижимое имущество и сделок с ним. Он считается заключенным с момента такой регистрации (п.3 статьи 560 ГК РФ). Здесь следует отметить, что не во всех регионах РФ к настоящему моменту существует практика регистрации договоров купли – продажи бизнеса, поэтому управляющий должен быть готов к преодолению чисто технических препятствий и затратам времени при работе с органами юстиции. Основные требования к регистрации договора купли-продажи предприятия и оформлению прав собственности покупателя на предприятие как объект недвижимости определяются Законом от 21.07.97 № 122 - ФЗ «О регистрации прав на недвижимое имущество и сделок с ним».

Передача предприятия продавцом покупателю осуществляется по передаточному акту (п. 2 статьи 563 ГК РФ), в котором указываются данные о составе предприятия, а также сведения о выявленных недостатках передаваемого имущества, а также   перечень имущества, обязанности по передаче которого не исполнены продавцом ввиду его утраты. Подготовка предприятия к передаче, включая составление и представление на подписание передаточного акта, является обязанностью продавца и осуществляется за его счет, если иное не предусмотрено договором (п. 1 статьи 563 ГК РФ). Рекомендуется осуществлять составление передаточного акта на первый день отчетного периода с целью исключения излишних бухгалтерских трудностей. Предприятие считается переданным покупателю со дня подписания передаточного акта обеими сторонами.

В соответствии с п.2 статьи 86 Закона все трудовые договоры (контракты), действующие на момент продажи предприятия, сохраняют силу, при этом права и обязанности работодателя переходят к покупателю предприятия. Может вызвать сложность вопрос юридического закрепления перехода обязанностей работодателя к приобретателю бизнеса. Техническим решением этой проблемы будет увольнение и прием работников организации-должника в порядке перевода в организацию покупателя или во вновь создаваемое юридическое лицо.

После продажи бизнеса

В случае, если торги состоялись и предприятие продано, вырученные средства включаются в состав имущества должника. Если указанной суммы достаточно для удовлетворения требований кредиторов в полном объеме, то внешний управляющий направляет в Арбитражный суд заявление, в котором сообщает о продаже предприятия и о том, что вырученных средств достаточно для удовлетворения требований кредиторов должника в полном объеме. В заявлении должна содержаться просьба прекратить дело о банкротстве должника на основании положений п. 9 статьи 86 Закона. Расчеты с кредиторами производятся в соответствии с общими правилами, предусмотренными Законом.

Если суммы, вырученной от продажи бизнеса, недостаточно для удовлетворения требований кредиторов в полном объеме, внешний управляющий в соответствии с п.10 статьи 86 Закона предлагает кредиторам заключить мировое соглашение. В случае заключения мирового соглашения между должником, его конкурсными кредиторами и утверждения его Арбитражным судом, дело о банкротстве подлежит прекращению в соответствии с п. 1 статьи 124 Закона. Если должник и кредиторы не достигли мирового соглашения, внешний управляющий должен направить в Арбитражный суд заявление с просьбой о признании должника банкротом и открытии в отношении него конкурсного производства.

Если подходить к вопросу дальнейшего существования должника, то необходимо отметить следующие моменты:

· если бизнес должника продан за сумму, превышающую его обязательства, то дальнейшая судьба должника переходит в руки его собственников;

· если суммы, вырученной от реализации бизнеса, недостаточно для полного удовлетворения требований кредиторов должника, то вопрос заключения мирового соглашения – это, по сути, вопрос избавления внешнего управляющего от проблем с должником. Трудно представить себе дальнейшее  существование должника, если у него нет бизнеса, но есть обязанность выплачивать долги кредиторам. Наиболее целесообразным в данной ситуации было бы проведение собрания кредиторов, на котором управляющий объяснил бы положение должника и предложил не заключать мирового соглашения, а обратиться в Арбитражный суд с заявлением о признании должника банкротом.

Если торги не состоялись

Закон предусматривает ситуацию, при которой торги не проводятся. Такое может произойти при наличии лишь одной заявки на участие в торгах, либо отсутствии заявок. Согласно п.5 статьи 86 Закона в данном случае предприятие может быть продано без проведения повторных торгов путем заключения договора купли-продажи. При этом Закон требует наличие согласия комитета (собрания) кредиторов. Целесообразно предусмотреть указанную ситуацию заранее (если это необходимо) и получить согласие кредиторов заблаговременно, например, на собрании кредиторов, где будет утверждаться план внешнего управления или положение о проведении торгов.

5.5.5. Работа с избыточными активами

Большинство средних и крупных российских предприятий, созданных во времена административно–командной системы хозяйствования, в той или иной степени обременены  излишними активами. Чаще всего излишними активами является имущество, относящееся к разделу баланса «основные средства», а именно, - недвижимость, т.е. земельные участки, здания и сооружения. Неиспользуемая собственность при этом порождает дополнительные затраты предприятий в виде налога на имущество, расходов на содержание и т.д. Вместе с тем, избавиться от нее и тем самым оптимизировать структуру активов часто оказывается не так уж просто. Особенно остро проблема излишних активов встает перед предприятием на стадии банкротства, в том числе во время проведения процедуры внешнего управления.

В случае, когда идет речь о продаже части имущества должника на стадии внешнего управления (ст. 87), подразумевается избавление от неиспользуемых активов. Однако, несмотря на то, что Закон в явном виде описывает только процедуру продажи, нам хотелось бы рассмотреть этот вопрос несколько шире, в части выгодного избавления от ненужных активов без ограничения внешнего управляющего в выборе механизма. Ниже рассматриваются некоторые  методы работы с избыточными активами, а также основные факторы, определяющие использование этих методов. Естественно, нижеизложенное является только рекомендацией, а конкретный выбор должен осуществляться арбитражным управляющим с учетом специфики внешней среды и внутренних особенностей предприятия.

Продажа

Теоретически - это самый простой и естественный способ избавления от ненужной собственности. Однако на практике он часто оказывается наиболее затруднительным.

Прежде всего следует отметить, что сегодня все объекты недвижимости и сделки с ними должны быть зарегистрированы в региональном управлении юстиции (в управлении (центре) по регистрации прав на сделки с недвижимостью). Поскольку эта норма введена сравнительно недавно, большинство организаций не спешат с регистрацией своей недвижимости до тех пор, пока им не приходится проводить с ней конкретные сделки. Поэтому управляющий должен быть готов к тому, что после назначения ему придется дополнительно тратить время и деньги на оформление соответствующих документов. По опыту можно сказать, что эта процедура занимает от одного (если готовы все документы) до нескольких месяцев.

Следующей проблемой является определение рыночной стоимости объектов недвижимости. Очень часто стоимость земли с улучшениями (т.е. с возведенными постройками и элементами инфраструктуры) оказывается ниже, чем стоимость земли без улучшений. Происходит это потому, что у покупателя дополнительно возникают затраты на снос ненужных ему сооружений. Таким образом, реальная стоимость недвижимости может существенно отличаться в меньшую сторону от балансовой стоимости объекта.

Важным фактором является также существенная дифференциация спроса на недвижимость в зависимости от места ее расположения. Так, если участок в центре города (неважно, с улучшениями или без) может быть продан целиком или частями под жилищную или офисную застройку за сумму, существенно превышающую его балансовую стоимость, , то участок на окраине легче скорее подарить, чем продать, что вызывает подозрения со стороны кредиторов и налоговой инспекции.

В связи с этим рекомендуется проводить продажу только путем проведения открытых торгов в форме аукциона (статьи 86-87), когда в качестве рыночной стоимости объекта принимается стоимость заключенной сделки.

Кроме того, продавец часто сталкивается с невозможностью продажи всего объекта целиком. Приходится или отдавать ненужную покупателю часть «в довесок», или оставлять наименее неликвидные объекты должнику.

Таким образом, продажа недвижимости (особенно производственных площадей) часто бывает если не невозможна, то очень затруднительна, а затраты на подготовку к продаже могут превысить экономическую выгоду от совершения сделки. Представляется вероятным, что указанная ситуация не претерпит существенных изменений до введения частной собственности на землю и формирования цивилизованного рынка недвижимости.

Сдача недвижимого имущества в аренду

Указанный вид сделки может применяться в следующих случаях:

· когда объект тяжело продать целиком, более выгодным может оказаться его сдача в аренду частями на определенное время. Это позволит компенсировать затраты на содержание объекта и выждать момент, когда конъюнктура рынка изменится в благоприятную для продажи сторону;

· возможна ситуация, когда есть только один потенциальный покупатель, но в данный момент у него недостаточно средств для покупки. В этом случае можно заключить с ним договор аренды на необходимый срок, а стоимость уплаченных арендных платежей при заключении в дальнейшем договора купли – продажи учесть в качестве авансовых взносов. В отличие от договора купли – продажи с рассрочкой, договор аренды на срок менее одного года не регистрируется в управлении юстиции, что дает время спокойно зарегистрировать право собственности на недвижимость;

· аренда также удобна, когда по плану развития предприятия (плану внешнего управления) эти площади потребуются ему в дальнейшем;

· при очень выгодном расположении объекта возможны ситуации, когда капитализированный эффект от его сдачи в аренду за расчетный период превышает выручку от его продажи.

Основные проблемы при сдаче в аренду те же, что и при продаже, т.е. спрос на аренду во многих случаях абсолютно эластичен и часто имеет только две позиции: «да\нет».

Консервация неиспользуемых объектов

В данном случае речь идет о консервации имущества с целью сокращения налогооблагаемой базы. Как известно, налог на имущество относится к категории региональных налогов и подлежит зачислению в областной и местный бюджеты. Понимая, что подавляющее большинство российских предприятий владеют избыточным имуществом не по своей воле, в некоторых субъектах РФ вводят процедуру консервации неиспользуемых производственных площадей, освобождая тем самым предприятия от уплаты налога на законсервированное имущество в части, зачисляемой в региональный бюджет (иногда, по согласованию с муниципалитетом, и в местный). Как временная мера, учитывая изложенные выше сложности с реализацией недвижимости или ее сдачей в аренду, это, безусловно, полезно, однако в целом процедура консервации является очень усложненной и формализованной. Так, например, в некоторых субъектах РФ для получения разрешения на консервацию имущества предприятия необходимо обратиться в экспертный совет при администрации области. При выдаче заключения оценивается состояние предприятия, его способность (неспособность) уплачивать налоги, а также размер «выпадающих» доходов областного бюджета. В случае положительного решения вопрос выносится на рассмотрение законодательного собрания региона, которое принимает персональное решение по каждому предприятию.

Ясно, что указанная процедура может быть приемлемой только для крупных предприятий с большим количеством неиспользуемых площадей, поскольку предполагает достаточно большие затраты на консервацию.

Помимо случаев невозможности продажи или сдачи в аренду, консервация может применяться также при намерении предприятия в дальнейшем использовать указанные площади.

Передача на баланс муниципалитета

Некоторые виды имущества социального назначения, как то, - жилищный фонд,  детские дошкольные учреждения и объекты коммунальной инфраструктуры, жизненно необходимые для населенного пункта или даже для всего региона (трубопроводы, линии электропередач, котельные, трамвайные и троллейбусные линии и т.п.), - могут передаваться организацией на баланс муниципалитета. Передача может происходить как при введении конкурсного производства, так и в обычном режиме (в том числе на стадии внешнего управления), однако механизмы передачи при этом разнятся. В случае конкурсного производства, в соответствии со ст. 104 Закона, такое имущество передается муниципалитету в бесспорном порядке в течение месяца с момента получения им уведомления конкурсного управляющего. Муниципалитет несет ответственность за содержание указанных объектов инфраструктуры и, кроме того, не вправе предъявлять претензии к состоянию передаваемого имущества, но только с учетом Постановления Конституционного Суда РФ от 16 мая 2000 г. № 8-П.

В других случаях передача такого имущества может производиться только по индивидуальному согласованию с муниципалитетом. При этом условия передачи зависят от конкретного региона. Так, в г. Воронеже для передачи на баланс муниципалитета жилого дома необходимо произвести его капитальный ремонт, а также дополнительно передать определенное количество единиц обслуживающей техники (бульдозер, экскаватор и т.п.). В целом, процедура передачи может затянуться на достаточно длительный срок и ее результат в первую очередь зависит от отношений руководства предприятия с руководством муниципального образования.

Следует отметить случаи, когда имущество может быть передано через муниципалитет третьему лицу по соглашению о зачете взаимных платежей. Это возможно, если организация-должник имеет задолженность в местный бюджет, готова отдать указанное имущество в погашение данной задолженности и есть получатель бюджетных средств, заинтересованный в приобретении соответствующего имущества. Такой механизм может применяться при окончании внешнего управления путем заключения мирового соглашения с конкурсными кредиторами. В этом случае желательно предварительно подготовить соглашение о взаимозачете с местным бюджетом и заключить его непосредственно после утверждения мирового соглашения Арбитражным судом, чтобы снять опасность повторного банкротства со стороны фискальных органов.

Перепрофилирование

Перепрофилирование активов, в общем, не является способом отчуждения имущества, но может помочь превратить неиспользуемые активы в имущество, приносящее прибыль. Ключевым аспектом в стратегии перепрофилирования является правильный выбор направления изменений, т.е. понимание того, что мы хотим получить в итоге. Как правило, перепрофилированию легче всего поддаются объекты универсальные, например складские площади. При этом дешевле всего выбрать для объекта направление использования, близкое к первоначальному. Диапазон изменений при этом может быть достаточно широк – путем несложных преобразований склад можно превратить как в выставочный зал для продажи автомобилей или мебели, так и в пункт по приему цветных металлов. Конечно, не каждый объект поддается перепрофилированию, или, точнее, перепрофилированию с разумными затратами. Такой вид реструктуризации активов в первую очередь требует от управляющего творческого подхода, однако при правильной оценке обстановки и расчете затрат на перепрофилирование способен не только компенсировать затраты на содержание активов, но и приносить реальный доход.

Внесение имущества в уставный капитал дочерних обществ

На практике реструктуризация активов путем вложения их в качестве доли в уставный капитал дочерних обществ встречается как один из наиболее часто используемых механизмов. Основными причинами этого является простота и высокая универсальность такой операции. Так, создание дочерней компании может применяться в следующих случаях:

· существует план создания отдельного бизнеса в форме совместного предприятия. В самом простом случае один из участников вносит в создаваемое СП недвижимость в форме производственных и иных площадей, а другой -  оборудование или денежные средства;

· путем выделения отдельных производств в дочерние предприятия уменьшаются риски одновременного банкротства всего бизнеса, повышается финансовая устойчивость и мобильность бизнеса в целом. Таким образом, на стадии внешнего управления можно выделить либо неиспользуемое имущество, либо, напротив, наиболее ликвидное производство, предложив кредиторам обменять свои требования к предприятию на долю в создаваемом дочернем обществе;

· в случае, если дочернее предприятие создается в виде акционерного общества, процедура позволяет сохранять требуемый контроль над активом путем продажи или покупки части акций, что дает возможность получения дивидендов и в целом позволяет производить операцию продажи актива с легальной минимизацией налогообложения (продажа акций дочерних обществ не облагается НДС);

· в случае создания дочернего предприятия в форме общества с ограниченной ответственностью такая процедура позволяет сохранить контроль над активом и при необходимости выйти из дочернего общества, забрав свою долю;

· в крайнем случае (что, конечно, нежелательно), - это способ сократить налог на имущество, если никаких более удачных планов в отношении актива не возникает.

5.6. Текущая работа внешнего управляющего

5.6.1. Работа с кредиторами

Выявление кредиторов

Для выявления кредиторов первым делом внешний управляющий должен обратиться к реестру кредиторов, который был создан временным управляющим и по которому было проведено первое собрание кредиторов. В дальнейшем для полного выявления кредиторов должника целесообразно провести как минимум следующую работу:

· ознакомиться со всеми договорами должника за последние 3 года (срок исковой давности);

· проанализировать бухгалтерские документы и записи, связанные с обязательствами, за три последних года;

· при выявлении кредиторов, неучтенных  в реестре, направить им уведомления с просьбой представить свои требования должнику.

Уведомление кредиторов

Несмотря на то, что Закон не обязывает внешнего управляющего уведомлять кредиторов о введении внешнего управления, внешнему управляющему целесообразно уведомить всех известных ему кредиторов для более полного владения экономической ситуацией на предприятии.

Определение размеров требований кредиторов

В обязанности внешнего управляющего скорее входит обеспечение должного получения и регистрации требований кредиторов в реестре кредиторов, нежели расчеты с ними (до тех пор, пока в соответствии со ст. 94 Закона не появится определение суда о проведении расчетов по требованиям кредиторов).

Кредиторы могут предъявлять требования (на почтовый адрес должника) в любое время в ходе внешнего управления, и в первом уведомлении для кредиторов необходимо указать, что это - их право в соответствии со ст. 75 Закона.

В интересах внешнего управляющего - обеспечить скорейшую классификацию требований кредиторов для внесения в реестр. Возможно, внешнему управляющему стоит подумать о том, каким образом стимулировать предъявление кредиторами своих требований на начальном этапе. Внешнему управляющему предстоит рассмотреть  требования кредиторов и внести соответствующую запись в реестр не позднее, чем через две неделе после их получения, или отказать в признании требований кредитора. Он обязан уведомить кредитора о результатах рассмотрения в месячный срок со дня получения требования (ст. 75). Если управляющий не представил возражения по заявленным требованиям в течение одного месяца, то такие требования считаются установленными. Кредиторы имеют право представлять возражения в Арбитражный суд в течение одного месяца. Суд рассматривает возражения в соответствии с процедурой, изложенной в ст. ст. 46 и 55. Если кредитор пропустил сроки представления в Арбитражный суд возражений по результатам рассмотрения внешним управляющим его требований, то суд отклонит просроченное возражение. Но ничто не мешает кредитору вновь направить внешнему управляющему требование, получить не удовлетворяющий его ответ и вовремя обратиться с возражением в Арбитражный суд.

Кредиторы могут продолжать предъявлять требования на протяжении всего периода внешнего управления, но процесс согласования и возражений не может продолжаться после завершения внешнего управления. Суд отклонит возражение кредитора по результатам рассмотрения внешним управляющим требования кредитора, если оно будет подано после прекращения дела о банкротстве. Юридические основания общие – рассмотрение требований производится в рамках дела о банкротстве.

Во внешнем управлении реестр закрывается в момент утверждения судом отчета внешнего управляющего при переходе к расчетам с кредиторами.

Расчеты по требованиям кредиторов

Внешний управляющий обязан выплачивать денежные суммы по требованиям кредиторов 1 и 2 очереди в ходе внешнего управления до начала расчетов с кредиторами. Необходимо помнить, что внешнее управление может завершиться мировым соглашением только при условии произведенных расчетов с кредиторами  1 и 2 очереди (ст. 123).

Если внешнее управление завершается решением об окончании внешнего управления в связи с восстановлением платежеспособности должника и начинаются расчеты с кредиторами, то в обязанности внешнего управляющего входят выплаты по  требованиям кредиторов в соответствии с очередностью, установленной ст. 106 Закона.

5.6.2. Меры по обеспечению сохранности имущества должника

Внешний управляющий обязан предпринимать меры по обеспечению сохранности имущества должника. Принципиальное расхождение между внешним и временным управляющими заключается в том, что внешний управляющий имеет исключительные полномочия для самостоятельного (без применения судебных актов) принятия реальных мер по защите активов.

Минимум шагов, которые должен предпринять внешний управляющий для сохранения имущества:

· уведомить судебного пристава и другие органы о передаче должнику прав по принятию мер по обеспечению требований кредиторов;

· осуществить мероприятия, направленные на поиск, выявление и изъятие  имущества должника, находящегося во владении третьих лиц.

Инвентаризация имущества

Инвентаризация проводится инвентаризационной комиссией по приказу внешнего управляющего. В целях корректного проведения инвентаризации и подведения ее итогов необходимо опираться на приказ Минфина России от 13 июня 1995 г. N 49 «Об утверждении методических указаний по инвентаризации имущества и финансовых обязательств».

Ведение бухгалтерского, финансового и статистического учета и отчетности

Поскольку внешний управляющий обычно не является бухгалтером, финансистом и специалистом экономического отдела одновременно, достаточно указать на необходимость и важность ревизии существующих на предприятии систем контроля за производственными и финансовыми процессами, а также учета результатов деятельности. В любом случае, внешний управляющий должен в число своих первых мероприятий включить проведение аудиторской проверки бухгалтерской отчетности с целью выявления как количественных, так и качественных недостатков. Желательно произвести быструю замену главного бухгалтера и столь же быстро  расставить членов своей «команды» на ключевые должности, связанные с движением денежных средств. В случае, когда у управляющего нет команды, целесообразно прибегнуть к помощи фирм или внешних специалистов, специализирующихся на постановке управленческого и бухгалтерского учета. Это потребует дополнительных средств, но позволит сохранить контроль над предприятием и получить адекватное представление о степени компетентности и (или) недобросовестности действующих менеджеров.

Осуществление взысканий с третьих лиц, имеющих задолженность перед должником.

Внешний управляющий отвечает за принятие мер по взысканию долгов с третьих лиц (ст. 74).

Безусловно, работе с дебиторской задолженностью нужно уделять большое внимание, особенно если этого не делалось до введения процедуры банкротства. Перед началом работы по истребованию дебиторской задолженности необходимо провести ее анализ:

· разделить задолженность на просроченную и текущую;

· из просроченной задолженности выделить безнадежные долги и задолженность, по которой истекли сроки исковой давности;

· безнадежные долги целесообразно списать в убытки, согласовав эти действия с комитетом или собранием кредиторов;

· по оставшимся просроченным долгам обратиться с исками в суд (опять же необходимо соизмерять затраты на истребование долгов с эффектом от их истребования);

· рассмотреть вопрос о продаже некоторой части долгов (может быть, выгода от продажи прав требования с дисконтом окажется существенней, чем маловероятное  получение всей причитающейся суммы в неопределенной перспективе через исполнительное производство);

· постоянно контролировать состояние текущей дебиторской задолженности (нужно помнить, что слишком жесткий подход к дебиторам может отпугнуть покупателей, поэтому необходимо разработать гибкую систему получения оплаты за продаваемую продукцию).

5.7. Собрание кредиторов и комитет кредиторов

5.7.1.  Собрание кредиторов

В процедуре внешнего управления существуют два обязательных собрания кредиторов.

Одним из первых (после первого собрания кредиторов в процедуре наблюдения) проводится собрание для рассмотрения плана внешнего управления (ст. 83). Следующее обязательное собрание проводится для рассмотрения отчета внешнего управляющего (ст. 91).  Собрание и комитет кредиторов вправе потребовать от внешнего управляющего провести собрание кредиторов. В этом смысле целесообразно на первом же собрании, проходящем в процедуре внешнего управления, определить порядок, состав и периодичность предоставляемой кредиторам отчетности. Достаточно, если это будет краткий сводный отчет о ходе реализации плана внешнего управления, предоставляемый ежеквартально. Если план внешнего управления на некоторых этапах предполагает динамические изменения, то можно предусмотреть более частое представление отчета.

5.7.2. Комитет кредиторов

В соответствии со ст. ст. 16, 81 Закона комитет кредиторов имеет следующие полномочия:

· созывать собрание кредиторов;

· требовать от внешнего управляющего предоставления информации о финансовом состоянии должника и о ходе внешнего управления;

· обжаловать в Арбитражный суд действия внешнего управляющего;

· рекомендовать собранию кредиторов освободить внешнего управляющего от исполнения его обязанностей;

· утверждать или отказывать в утверждении крупных сделок должника и сделок, в совершении которых имеется заинтересованность;

· представлять Арбитражному суду кандидатуру заместителя внешнего управляющего.

На самом деле, нет ничего плохого в том, что кредиторы иногда будут собирать комитет или собрание по своей инициативе. Управляющий должен четко понимать, что могут потребовать от него кредиторы, чего  он хочет от кредиторов и в чем он от них зависит. Для сохранения статус-кво нужно давать им возможность периодически собираться, чтобы ознакомиться с ситуацией и получить ответы на вопросы. Больше внимания требуется уделять индивидуальной работе с ключевыми кредиторами, от которых в первую очередь зависит принятие решений. Главное состоит в соблюдении согласованных сроков взаимодействия и параметров плана внешнего управления.

5.8. Отчеты внешнего управляющего

5.8.1. Отчет перед судом

В обязанности внешнего управляющего входит представление суду плана внешнего управления вместе с протоколом собрания кредиторов.  Это необходимо сделать в течение пяти дней с момента проведения собрания. Управляющий в соответствии со ст. 91 Закона не позднее пяти дней с момента проведения собрания, проведенного по итогам внешнего управления, представляет суду свой отчет и протокол собрания кредиторов. К отчету управляющего прилагаются: реестр требований кредиторов и жалобы кредиторов, не участвовавших в голосовании или голосовавших против решения, принятого данным собранием (ст. 92).

5.8.2. Отчет перед кредиторами

Управляющий, добровольно предоставляющий нужную информацию кредиторам на регулярной основе, избавляет себя от необходимости делать то же самое по запросу, но в неудобное для себя время.

Не позднее, чем за 15 дней до истечения установленного  срока внешнего управления управляющий обязан направить уведомление о проведении собрания кредиторов, в котором, в том числе, должен быть изложен порядок ознакомления с отчетом внешнего управляющего.

5.8.3. Отчет перед ФСФО России

В соответствии с распоряжением ФСФО России от 27.28.99 № 23-р внешний управляющий представляет, в том числе и по запросам, в территориальные органы ФСФО России по месту расположения должника следующую текущую отчетность:

· акты Арбитражного суда, а также документы, утвержденные этими актами;

· план внешнего управления;

· отчет о результатах внешнего управления;

· протоколы собраний кредиторов, а также документы, утвержденные этими собраниями.

5.8.4. Отчет внешнего управляющего о результатах внешнего управления

Внешний управляющий обязан представить собранию кредиторов отчет внешнего управляющего не позднее, чем за пятнадцать дней до истечения установленного срока внешнего управления. В эти же сроки отчет представляется  при наличии оснований для досрочного прекращения внешнего управления.

Отчет внешнего управляющего должен содержать:

· баланс должника на последнюю отчетную дату;

· отчет о прибылях и убытках должника;

· сведения о наличии свободных денежных средств должника, которые могут быть направлены на удовлетворение требований кредиторов по денежным обязательствам и обязательным платежам в соответствии с реестром кредиторов;

· расшифровку оставшейся дебиторской задолженности должника и сведения об оставшихся нереализованными правах требования должника;

· иные сведения о возможности погашения оставшейся кредиторской задолженности должника.

В отчете также необходимо изложить рекомендации кредиторам по дальнейшей деятельности должника, а также иные необходимые сведения для того, чтобы показать кредиторам, каким образом управляющий пришел к своим выводам и рекомендациям.

Рассмотрение отчета внешнего управляющего

Отчет внешнего управляющего рассматривается собранием кредиторов, которое созывается не позднее, чем через десять дней после истечения установленного срока внешнего управления или не позднее, чем через один месяц после возникновения оснований для досрочного прекращения внешнего управления (ст. 91).

Внешний управляющий не позднее, чем за пятнадцать дней до истечения установленного срока внешнего управления обязан направить всем кредиторам уведомление о проведении собрания кредиторов (ст. 91).

Уведомление о проведении собрания кредиторов должно содержать информацию о времени, месте проведения собрания, а также о порядке ознакомления кредиторов с отчетом внешнего управляющего.

По результатам рассмотрения отчета внешнего управляющего собрание кредиторов вправе принять одно из следующих решений:

· о прекращении внешнего управления в связи с восстановлением платежеспособности должника и переходе к расчетам с кредиторами;

· об обращении в Арбитражный суд с ходатайством о продлении установленного срока внешнего управления;

· об обращении в Арбитражный суд с ходатайством о признании должника банкротом и об открытии конкурсного производства;

· о заключении мирового соглашения (ст. 91).

Утверждение отчета внешнего управляющего

Рассмотренный собранием кредиторов отчет внешнего управляющего и протокол собрания кредиторов направляются в Арбитражный суд не позднее, чем через пять дней после даты проведения собрания кредиторов.  К отчету внешнего управляющего должны быть приложены реестр требований кредиторов и жалобы кредиторов, голосовавших против принятого собранием кредиторов решения или не принимавших участия в голосовании (ст. 91).

Если собрание кредиторов приняло решение о прекращении внешнего управления в связи с восстановлением платежеспособности должника и переходе к расчетам с кредиторами, отчет внешнего управляющего подлежит утверждению Арбитражным судом, за исключением случаев, предусмотренных Законом о банкротстве (ст. 92).

Если Арбитражным судом будут установлены обоснованность жалоб кредиторов или отсутствие признаков восстановления платежеспособности должника, суд отказывает в утверждении отчета внешнего управляющего (ст. 92).

Определение об утверждении отчета внешнего управляющего, либо об отказе в утверждении указанного отчета, либо о продлении внешнего управления, либо об утверждении мирового соглашения может быть обжаловано (ст. 92) в случае:

· наличия ходатайства собрания кредиторов о признании должника банкротом и об открытии конкурсного производства;

· наличия отказа Арбитражного суда в утверждении отчета внешнего управляющего;

· непредставления указанного отчета в месячный срок с момента окончания установленного срока внешнего управления; при этом Арбитражный суд может принять решение о признании должника банкротом и об открытии конкурсного производства (ст. 92).

Утверждение Арбитражным судом отчета внешнего управляющего является основанием для прекращения производства по делу о банкротстве. При наличии ходатайства, принятого собранием кредиторов, Арбитражный суд вправе установить срок окончания расчетов с кредиторами.

Арбитражный суд выносит определение об утверждении отчета внешнего управляющего и устанавливает срок окончания расчетов с кредиторами, который не может превышать шесть месяцев со дня вынесения указанного определения.

В этом случае производство по делу о банкротстве прекращается после окончания расчетов с кредиторами. Если в установленный Арбитражным судом срок не произведены расчеты с кредиторами, Арбитражный суд принимает решение о признании должника банкротом и об открытии конкурсного производства.

5.9. Прекращение процедуры внешнего управления

5.9.1. Пути выхода из внешнего управления

По окончании внешнего управления возможны три основных варианта дальнейшего развития событий:

· восстановление платежеспособности должника и продолжение работы предприятия в нормальном режиме;

· признание предприятия банкротом, открытие конкурсного производства и последующая ликвидация;

· заключение мирового соглашения, продолжение работы предприятия в обычном режиме с учетом выполнения условий мирового соглашения.

Рассмотрим эти варианты  подробнее:

Восстановление платежеспособности должника и продолжение работы предприятия в нормальном режиме

В соответствии с абз. 3 п. 1 ст. 82 Закона платежеспособность должника признается восстановленной при отсутствии признаков банкротства, установленных ст. 3 Закона. Таким образом, платежеспособность должника считается восстановленной в случае, когда у него отсутствуют обязательства, не исполненные им в течение трех месяцев с момента наступления даты их исполнения.

Это может произойти в случае, когда указанные обязательства погашены должником или обязательства прекращены иным способом, кроме погашения, как-то:

· новацией обязательств;

· предоставлением должнику отступного по требованиям;

· другими законными способами.

Кроме того, из статей Закона, касающихся внешнего управления, следует, что дело о банкротстве может быть прекращено на стадии внешнего управления, если доказано, что у предприятия накоплено достаточно средств для погашения требований кредиторов в полном объеме.

Для накопления средств с целью удовлетворения требований кредиторов в полном объеме существуют следующие возможности (или их комбинации):

· накопление средств за счет текущей деятельности предприятия;

· выручка от продажи части имущества предприятия;

· выручка от продажи прав требования предприятия;

· выручка от продажи бизнеса.

Признание предприятия банкротом, открытие конкурсного производства и последующая ликвидация

Данный вариант возможен при стечении двух обстоятельств:

· внешнее управление не достигло своей цели (платежеспособность не восстановлена или не может быть восстановлена): предприятие не накопило достаточно средств (или не в состоянии в установленные сроки накопить) для удовлетворения требований кредиторов в полном объеме (например, бизнес предприятия продан за сумму, меньшую, чем объем требований кредиторов);

· не  достигнуто мирового соглашения между должником и кредиторами.

Заключение мирового соглашения, продолжение работы предприятия в обычном режиме с учетом выполнения условий мирового соглашения

Наиболее уместным заключение мирового соглашения бывает при стечении следующих обстоятельств:

· предприятие не успело накопить за период внешнего управления достаточных средств для удовлетворения требований кредиторов в полном объеме, однако прогноз результатов дальнейшей деятельности компании оптимистичен (увеличение рентабельности, рост денежных потоков и т.д.);

· у предприятия незначительный объем задолженности по обязательным платежам, либо имеется потенциальная возможность погасить указанные требования в кратчайшие сроки после заключения мирового соглашения, либо существует шанс реструктурировать эти обязательства на выгодных для предприятия условиях.

Данное обстоятельство весьма важно учитывать при подготовке к заключению мирового соглашения: в заключении мирового соглашения не участвуют налоговые органы и государственные внебюджетные фонды и, если компания имеет значительный объем задолженности перед фискальной системой, то после заключения мирового соглашения и прекращения производства по делу о банкротстве фискальные органы вправе истребовать задолженность любыми законными способами, что может существенно затруднить или вовсе сорвать выполнение условий мирового соглашения.

При этом могут возникнуть сложности следующего характера. Если у предприятия значительное число кредиторов (например, 50 и более), то могут возникнуть сложности с согласованием условий мирового соглашения. В данном случае необходима огромная и кропотливая предварительная работа внешнего управляющего по доведению до каждого из конкурсных кредиторов условий готовящегося мирового соглашения, согласование этих условий, выработка оптимального соглашения, которое устроило бы большинство конкурсных кредиторов. Желательно, чтобы к собранию кредиторов, посвященному заключению мирового соглашения, текст соглашения был бы одобрен большинством конкурсных кредиторов. Может возникнуть ситуация, когда заключение мирового соглашения невыгодно, однако на нем настаивают кредиторы. Это может произойти под влиянием собственников предприятия или  органов власти. В этом случае внешнему управляющему целесообразно провести работу по разъяснению невыгодности заключения мирового соглашения.

Внешнее управление прекращается в результате рассмотрения Арбитражным судом отчета внешнего управляющего о результатах внешнего управления и ходатайства, представленного в соответствии с решением собрания кредиторов.

5.9.2. Досрочное прекращение внешнего управления

Если становится очевидным, что внешнее управление не увенчается успехом, то внешний управляющий может ходатайствовать о досрочном переходе к конкурсному производству.

Кроме того, досрочное прекращение внешнего управления возможно в следующих  случаях:

· планом внешнего управления предусмотрено, что результатом внешнего управления должно стать заключение мирового соглашения. При этом в ходе реализации плана стало ясно, что мирового соглашения можно достичь на более выгодных условиях, чем предполагалось ранее (например, правительство приняло постановление о реструктуризации фискальной задолженности с ограниченным сроком действия, и одним из условий реструктуризации должно быть заключение мирового соглашения с конкурсными кредиторами);

· управляющий подготовил и представил собранию кредиторов самый пессимистический вариант плана внешнего управления. Реальные условия на рынке и, в целом, в экономике сложились более благоприятно. Это позволило внешнему управляющему предположить, что должник сможет расплатиться с кредиторами до срока окончания внешнего управления.

5.9.3. Прекращение полномочий и обязанностей внешнего управляющего

Дата прекращения полномочий зависит от способа завершения внешнего управления:

· если внешнее управление заканчивается признанием должника банкротом и открытием конкурсного производства, то внешний управляющий исполняет свои обязанности до передачи дел конкурсному управляющему (если это другое лицо). Дело в том, что конкурсного управляющего могут назначить не одновременно с принятием решения о признании должника банкротом и открытии конкурсного производства. Поэтому, чтобы избежать безвластия, внешний управляющий исполняет свои обязанности до момента передачи дел конкурсному управляющему. Если внешнее управление заканчивается восстановлением платежеспособности должника и погашением требований кредиторов, то внешний управляющий исполняет обязанности руководителя должника до избрания (назначения) нового руководителя;

· при завершении внешнего управления заключением мирового соглашения полномочия внешнего управляющего прекращаются в том же порядке.

Дела передаются по актам приема – передачи, которые подтверждают, что внешний управляющий снимает с себя ответственность за происходящее на предприятии, а конкурсный (руководитель должника) – принимает. Кроме того, формально конкурсный управляющий (руководитель должника) будет отвечать только за то, что ему передали официальным путем.

Приложение 5.1. Практические примеры

Пример 1

Производство по делу о несостоятельности ОАО «Металлургстрой» возбуждено 26 января 1998 г. по инициативе Отделения Пенсионного фонда РФ. 5 марта 1998 г. определением Арбитражного суда введено внешнее управление.

ОАО «Металлургстрой» - строительно-монтажная организация, создано в форме акционерного общества в 1992 г. в результате приватизации.

По состоянию на 02.01.98 акционерное общество обладало основными фондами балансовой стоимостью 62 188 тыс. рублей. Износ оборудования составил более 60%. Дебиторская задолженность составила 17 749 тыс. рублей. Кредиторская задолженность составила 35 932 тыс. рублей, что в два раза превысило сумму долгов дебиторов.

План внешнего управления утвержден собранием кредиторов ОАО «Металлургстрой» 5 мая 1998 г. Рассмотрев представленный экономический анализ деятельности предприятия, в процессе утверждения плана внешнего управления кредиторы согласились с тем, что традиционные меры финансового оздоровления не приведут к положительному результату. Они признали, что реальным шансом восстановить платежеспособность является предусмотренная разделом 4 плана продажа предприятия (бизнеса).

В ходе реализации плана внешнего управления предпринимались попытки восстановить платежеспособность акционерного общества за счет традиционных экономических и организационных мер, таких, как сокращение затрат, сокращение численности работников, изменение структуры акционерного общества, рационализация отношений с поставщиками, заказчиками и подрядчиками. Были реорганизованы все пять структурных подразделений ОАО «Металлургстрой».

В ходе внешнего управления погашена кредиторская задолженность на сумму 27 923 тыс. руб., в том числе:

полностью выплачена задолженность первой и второй очереди (лицам, которым причинен на производстве вред жизни или здоровью и по оплате труда);

задолженность четвертой очереди (обязательные платежи в бюджет и во внебюджетные фонды) не погашалась;

задолженность перед кредиторами пятой очереди (коммерческие кредиторы) уменьшена на 12 595 тыс. рублей.

Погашение кредиторской задолженности первой и второй очереди произведено денежными средствами. Кредиторская задолженность пятой очереди погашалась в основном путем проведения взаиморасчетов на сумму 9 520 тыс. рублей. Остальные платежи пятой очереди были произведены поставщиками и субподрядчиками для обеспечения нормального технологического процесса и позволили в течение всего периода внешнего управления осуществлять строительно–монтажные работы.

К моменту продажи предприятия (бизнеса) сумма кредиторской задолженности, образовавшейся до даты возбуждения производства по делу о банкротстве, составила 16 076 тыс. рублей.

Таким образом, практика внешнего управления ОАО «Металлургстрой» подтвердила вывод, сделанный в плане внешнего управления: традиционные мероприятия не позволили восстановить платежеспособность акционерного общества.

В соответствии с решением кредиторов была проведена инвентаризация имущества ОАО, подготовлены необходимые правоустанавливающие документы на объекты недвижимости, а также произведена независимая оценка стоимости бизнеса ОАО «Металлургстрой».

Согласно Положению о продаже, утвержденному собранием кредиторов, продажа предприятия (бизнеса) была проведена в три этапа. Первый этап – продажа на открытых торгах по балансовой стоимости активов, входящих в состав бизнеса. В рамках данного этапа внешним управляющим было направлено объявление о предстоящих торгах в «Вестник ФСФО», в газету «Областные вести» и подготовлена вся информация для потенциальных покупателей. При подготовке были соблюдены все условия организации торгов, предусмотренные ст. 86 Закона о банкротстве.

Однако, назначенные на 31 мая 1999 г. торги были признаны несостоявшимися, так как ни одной заявки на участие в аукционе не поступило.

В связи с этим проведен второй этап продажи бизнеса – повторные торги. Начальная цена бизнеса на повторных торгах равнялась сумме кредиторской задолженности ОАО по состоянию на дату введения внешнего управления. Повторные торги 15 июля 1999 г. также не состоялись из-за отсутствия заявок на участие в аукционе.

Далее, на основании решения Комитета кредиторов, была осуществлена прямая продажа бизнеса. Стоимость бизнеса была определена на основании акта независимой оценки и составила 3 391 тыс. рублей.

1 августа 1999 г. внешним управляющим был подписан договор купли – продажи бизнеса. При продаже бизнеса ОАО «Металлургстрой» отчуждены все активы юридического лица. Трудовые договоры, действовавшие до продажи бизнеса, сохранили свою силу, следовательно, сохранены все рабочие места, в рамках предприятия снято социальное напряжение, связанное с неопределенностью будущего работников.

В соответствии с требованиями ст. 86 Закона к Покупателю по договору перешли обязательства ОАО «Металлургстрой», возникшие после даты возбуждения арбитражным судом дела о банкротстве ОАО.

Результатом продажи явилось сохранение работающего бизнеса, 94 человека сохранили свои рабочие места.

Пример 2

На одной из крупных компаний по переработке и хранению сельскохозяйственной продукции была введена процедура наблюдения, назначен временный управляющий. Дело о банкротстве было возбуждено по инициативе налоговых органов. В ходе проведения анализа деятельности должника и его возможных перспектив временный управляющий сделал выводы о целесообразности введения на предприятии внешнего управления и возможности восстановления платежеспособности. Первое собрание кредиторов проголосовало за введение внешнего управления, на основании чего арбитражный суд  ввел указанную процедуру.

Внешним управляющим было назначено  лицо, исполнявшее обязанности временного управляющего, начата разработка плана внешнего управления. Однако, незадолго до представления плана собранию кредиторов внешний управляющий подал в арбитражный суд заявление с просьбой освободить его от исполнения обязанностей внешнего управляющего в связи с болезнью. На предприятие был назначен новый внешний управляющий.

В ходе знакомства с должником и деятельностью временного управляющего новый управляющий убедился, что во время процедуры наблюдения была недостаточно изучена деятельность должника и причины, приведшие его к банкротству. Он пришел к выводу, что восстановление платежеспособности предприятия в действительности невозможно и единственным выходом является его ликвидация. Однако, к данному моменту кредиторы в целом были настроены в пользу введения внешнего управления, причем настрой этот был в большей степени психологическим: во–первых, они поверили, что восстановление платежеспособности возможно, во – вторых, уже согласились с основными моментами плана внешнего управления. Таким образом, они отказались принять аргументы нового внешнего управляющего о переходе к конкурсному производству и настаивали на принятии плана внешнего управления.

Исходя из этого и не видя целесообразности в продолжении работы на предприятии, внешний управляющий обратился в арбитражный суд с просьбой освободить его от исполнения своих обязанностей в связи с несогласием с политикой, проводимой кредиторами. Арбитражный суд просьбу удовлетворил и на предприятие по представлению кредиторов был назначен уже третий (!) внешний управляющий. К этому времени прошло уже более 3 месяцев с момента введения внешнего управления.

В итоге реализация плана  закончилась полной неудачей, и через год на предприятии было введено конкурсное производство. При этом за год активы предприятия потеряли около 15% стоимости в отношении к размеру кредиторской задолженности, поскольку за время внешнего управления ее величина существенно увеличилась.

Таким образом, данный пример показывает, что именно степень компетентности временного управляющего и правильность принятых им решений имеют первостепенное значение для успешного проведения всей процедуры банкротства.

Приложение 5.2. Чек-листы

Чек-лист 2. Внешнее управление

№

Мероприятия

Сроки

№

формы

1

Получить определение (я) Арбитражного суда (АС) о введении внешнего управления и назначении внешнего управляющего

2

Составить примерный календарный план работы внешнего управляющего

3

Уведомить руководителя должника о введении внешнего управления, назначении внешнего управляющего и последствиях введения внешнего управления

В 1 день с момента получения определения о назначении внешнего управляющего

29

4

Принять бухгалтерскую и иную документацию, печати и штампы, материальные и иные ценности  от органов управления должника по актам приема – передачи

(ст. 69 Закона)

В течение 3 дней с момента назначения внешнего управляющего

30

В случае уклонения органами управления должника от передачи внешнему управляющему материальных и иных ценностей должника или сокрытия документации должника обратиться в Прокуратуру (ст. 195 УК РФ)

31

5

Представить в территориальный орган ФСФО России определение (я) о введении внешнего управления и назначении внешнего  управляющего

6

Оценить ситуацию на предмет состояния системы обеспечения сохранности имущества должника

В случае необходимости принять меры по обеспечению сохранности имущества должника

7

Уведомить банки, главного судебного пристава, другие уполномоченные органы о последствиях введения внешнего управления и снятии ранее принятых мер по обеспечению требований кредиторов (ст. 69)

33

8

Проинформировать работников должника о введении внешнего управления (рекомендуется провести собрание работников должника)

9

Провести инвентаризацию имущества должника (ст. 74)

10

Открыть специальный счет для проведения внешнего управления и расчетов с кредиторами (ст. 74)

32

11

Провести анализ финансово-хозяйственной деятельности должника

12

По результатам анализа финансово - хозяйственной деятельности должника:

В случае необходимости заявлять отказ от исполнения договоров должника (ст. 77)

В течение 3 месячного срока с момента введения внешнего управления

34

В случае совершения или заключения должником сделок, указанных в ст. 78, подать заявление в АС о признании недействительными таких сделок

35

13

Принимать меры по взысканию задолженности перед должником (ст. 74)

Постоянно

См. Чек-лист 3

14

Вести бухгалтерский, финансовый, статистический учет и отчетность (ст. 74)

Постоянно

15

Рассматривать предъявленные требования кредиторов (ст. 74, 75)

Постоянно по мере поступления

По результатам рассмотрения вносить соответствующую запись в реестр требований кредиторов (ст. 75)

Не позднее 14 дней после получения соответствующего требования

Уведомлять соответствующего кредитора о результатах рассмотрения его требований (ст. 75)

Не позднее 1 месяца с момента получения требования

36

16

Вести реестр требований кредиторов (ст. 15, 74)

Постоянно

17

17

Разработать план внешнего управления, который должен предусматривать меры по восстановлению платежеспособности должника и срок ее восстановления

(ст. 74, 82)

Не позднее 1 месяца с момента назначения

37

18

Провести работу по подготовке к проведению собрания кредиторов (СК) для рассмотрения и утверждения плана внешнего управления

Определить дату проведения СК (ст. 83)

СК проводится не позднее 2 месяцев с момента введения внешнего управления

Письменно уведомить всех кредиторов о дате и месте проведения СК (ст. 83)

19

Обеспечить возможность ознакомления кредиторов с планом внешнего управления (ст. 83)

Не менее чем за 14 дней до даты проведения СК

Подготовить материалы по аналогии с. п. 26 чек-листа 1. Наблюдение

22, 23, 24, 25

19

Провести СК по рассмотрению плана внешнего управления с принятием одного из следующих решений, установленных ст. 83:

Решение об утверждении плана внешнего управления

Решение об отклонении плана внешнего управления и обращении в АС с ходатайством о признании должника банкротом и об открытии конкурсного производства

Решение об отклонении плана внешнего управления, отстранении внешнего управляющего с одновременным утверждением кандидатуры нового внешнего управляющего и обращении с соответствующим ходатайством в АС

20

Составить протокол СК

26

21

Представить в АС утвержденный СК план внешнего управления и протокол СК

Не позднее 5 дней с даты проведения СК

22

Представить в территориальный орган ФСФО России протокол СК, а также документы, утвержденные этим собранием

25

Осуществлять меры по восстановлению платежеспособности должника, предусмотренные планом внешнего управления

Продажа предприятия (бизнеса) должника (ст. 86)

См.

Чек-лист 4

Продажа части имущества должника (ст. 87)

См.

Чек-лист 5

Уступка прав требования должника (ст. 88)

Заключение мирового соглашения

См.

Чек-лист 7

26

Направлять обращение в комитет или собранию кредиторов для получения согласия:

В случае необходимости совершения крупных сделок и сделок, в совершении которых имеется заинтересованность, не предусмотренных планом внешнего управления (ст. 76)

38

В случае необходимости совершения сделок, влекущих новые денежные обязательства должника и не предусмотренных планом внешнего управления, когда размер денежных обязательств должника, возникших после введения внешнего управления, превышает 20 процентов суммы требований кредиторов в соответствии с реестром (ст. 79)

39

В случае необходимости принятия решений, влекущих увеличение расходов должника на потребление, в том числе на оплату труда работников должника (ст. 80)

27

Составить отчет внешнего управляющего по итогам внешнего управления, который должен содержать сведения и приложения, а также предложения, перечисленные в ст. 90

40

28

Провести работу по подготовке к проведению СК для рассмотрения отчета внешнего управления

Определить дату проведения СК (СК проводится не позднее, чем через 10 дней после истечения установленного срока внешнего управления или не позднее, чем через один месяц после возникновения оснований для  досрочного прекращения внешнего управления (ст. 91)

Направить всем кредиторам уведомление о проведении СК, содержащее информацию о времени, месте проведения СК и порядке ознакомления с отчетом внешнего управляющего (ст. 91)

Не позднее, чем за 15 дней до истечения установленного срока внешнего управления

19

Представить отчет внешнего управляющего собранию кредиторов, т.е. сделать информацию, содержащуюся в отчете, доступной для ознакомления всем кредиторам  (ст. 90)

Не позднее, чем за 15 дней до    истечения установленного срока внешнего управления, а также при наличии оснований для его досрочного прекращения

Подготовить материалы по аналогии с. п. 26 чек-листа 1. Наблюдение

22, 23, 24, 25

29

Представить в территориальный орган ФСФО России отчет по итогам внешнего управления

30

Провести СК с принятием одного из следующих решений, установленных ст. 91:

О прекращении внешнего управления в связи с восстановлением платежеспособности должника и переходе к расчетам с кредиторами

Об обращении в АС с ходатайством о продлении установленного срока внешнего управления

Об обращении в АС с ходатайством о признании должника банкротом и об открытии конкурсного производства

О заключении мирового соглашения

31

Составить протокол СК

26

32

Направить в АС рассмотренный СК отчет внешнего управляющего и протокол СК с приложением реестра требований кредиторов и жалоб кредиторов, голосовавших против принятого СК решения или не принимавших участия в голосовании (ст. 92)

Не позднее 5 дней после даты проведения СК

Представить в территориальный орган ФСФО России протокол СК, а также документы, утвержденные этим собранием

31

В случае утверждения отчета внешнего управляющего АС произвести расчеты с кредиторами в соответствии с реестром требований кредиторов и в порядке, предусмотренном ст. 107-111, с особенностями, установленными ст. 94

Со дня  утверждения отчета внешнего управляющего АС до дня истечения установленного АС срока (не более 6 месяцев)

32

Представить в территориальный орган ФСФО России информацию о расчетах с кредиторами

33

Исполнять свои обязанности до момента назначения нового руководителя должника или до момента передачи дел конкурсному управляющему (ст. 96)

Чек-лист 3. Взыскание задолженности перед должником

№

Мероприятия

Сроки

№

формы

1

В случае отсутствия подтвержденных данных о размере дебиторской задолженности перед должником обратиться к дебитору с требованием представить акт выверки взаиморасчетов

55

2

Провести переговоры с представителями дебитора с целью получения причитающиеся денежных средств во внесудебном порядке (обратиться к дебитору с требованием погасить имеющуюся задолженность)

56

3

В случае не погашения задолженности дебитором в предложенные сроки обратиться в суд с исковым заявлением о взыскании с него причитающихся должнику денежных средств

57

Чек-лист 4. Продажа предприятия (бизнеса) должника

№

Мероприятия

Сроки

№

формы

1

Опубликовать объявление о продаже предприятия в Вестнике ФСФО России

Не менее, чем за 30 дней до даты проведения торгов

54

2

В случае, если в указанные в объявлении сроки получена заявка на приобретение предприятия от одного участника, обратиться в комитет кредиторов (созвать собрание кредиторов) с целью получения согласия на продажу предприятия без проведения повторных торгов

3

В случае, если торги проводятся в форме конкурса, обратиться в комитет кредиторов (созвать собрание кредиторов) с целью получения согласия на определенные условия конкурса

4

По результатам проведения торгов:

Подписать протокол, имеющий силу договора (только в случае проведения аукциона), с победителем аукциона (конкурса)

В день проведения аукциона (конкурса)

В случае проведения конкурса на основании подписанного с победителем конкурса протокола подписать договор купли-продажи предприятия

Не позднее 20 дней с даты проведения конкурса

5

Осуществить передачу предприятия по передаточному акту (ст. 563 ГК РФ)

6

Осуществить государственную регистрацию договора купли-продажи предприятия (ст. 560 ГК РФ)

7

В случае, если за счет вырученной от продажи предприятия суммы должник имеет возможность удовлетворить требования кредиторов в полном объеме, обратиться в АС с заявлением о прекращении производства по делу о банкротстве

8

В случае, если сумма, вырученная от продажи предприятия, недостаточна для удовлетворения требований кредиторов в полном объеме, предложить кредиторам заключить мировое соглашение

В случае не достижения мирового соглашения обратиться в АС с заявлением о признании должника банкротом и об открытии конкурсного производства

Чек-лист 5. Продажа части имущества должника

№

Мероприятия

Сроки

№ формы

1

Определить начальную цену имущества, выставляемого на торги, если иное не предусмотрено планом внешнего управления

2

Опубликовать сообщение о продаже имущества в Вестнике ФСФО России (рекомендуется)

Не менее, чем за 30 дней до даты проведения торгов

54

3

По результатам проведения торгов:

Подписать протокол, имеющий силу договора (только в случае проведения аукциона), с победителем аукциона (конкурса)

В день проведения аукциона (конкурса)

В случае проведения конкурса на основании подписанного с победителем конкурса протокола подписать договор купли-продажи имущества

Не позднее 20 дней с даты проведения конкурса

Победитель торгов обязан уплатить продажную цену имущества должника в срок, предусмотренный протоколом или договором купли - продажи, заключенным по итогам конкурса, но не позднее, чем через один месяц со дня проведения торгов

4

В случае, если имущество должника не продано на первых торгах, выставить его на повторные торги, если иное не предусмотрено планом внешнего управления

(данный пункт является обязательным только для внешнего управляющего, конкурсный управляющий может не выставлять имущество должника на повторные торги (ст. 112 Закона)

5

В случае, если имущество должника не продано на повторных торгах, осуществить его реализацию на основании договоров купли – продажи, заключенных без проведения торгов

Приложение 5.3. Стандартные формы документов

Форма № 29

ВНЕШНИЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от «____»__________ 20__ г.

Директору ЗАО «Полюс»

г-ну ____________________

Настоящим уведомляю Вас, что определением Арбитражного  суда г. Москвы по делу № ____________ от «___»__________ 20__ г. введена процедура внешнего управления в отношении Закрытого акционерного общества «Полюс».

Определением Арбитражного  суда г. Москвы по делу № _____________ от «___»__________ 20 __ г. внешним управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

В соответствии со ст. 69 Федерального закона «О несостоятельности (банкротстве)» с момента введения внешнего управления:

руководитель должника отстраняется от должности, управление делами должника возлагается на внешнего управляющего;

прекращаются полномочия органов управления и собственника имущества должника;

органы управления должника в течение трех дней обязаны обеспечить передачу внешнему управляющему материальных и иных ценностей должника, печатей и штампов, бухгалтерской и иной документации должника.

В случае уклонения от указанной обязанности органы управления должника, в том числе руководитель должника, несут ответственность в соответствии с законодательством Российской Федерации. В частности, ст. 195 УК РФ за сокрытие имущества или имущественных обязательств, сведений об имуществе, о его размере, местонахождении либо иной информации об имуществе, передачу имущества в иное владение, отчуждение или уничтожение имущества, а равно сокрытие, уничтожение, фальсификацию бухгалтерских и иных учетных документов, отражающих экономическую деятельность, если эти действия совершены руководителем или собственником организации-должника при банкротстве или в предвидении банкротства и причинили крупный ущерб, предусматривает уголовную ответственность в виде ограничения свободы на срок до трех лет, либо ареста на срок от четырех до шести месяцев, либо лишения свободы на срок до двух лет со штрафом в размере от двухсот до пятисот минимальных размеров оплаты труда или в размере заработной платы или иного дохода осужденного за период до пяти месяцев.

Предлагаю Вам обеспечить передачу  мне бухгалтерской и иной документации, печатей и штампов, материальных и иных ценностей ЗАО «Полюс» в трехдневный срок.

Приложение: Копия определения Арбитражного суда г. Москвы на 1 л.

Внешний управляющий  ЗАО «Полюс» Иванов Н.Н.

Форма № 30

Акт

приема-передачи  документации, печатей и штампов,

материальных и иных ценностей ЗАО «Полюс»

«___» ___________ 20 __ г.                                        г. Москва

Настоящий акт составлен в том, что в соответствии со ст. 69 Закона «О несостоятельности (банкротстве)» внешний управляющий ЗАО «Полюс» Иванов Н.Н. принял, а директор ЗАО «Полюс» _____________ сдал:

1.    Печати и штампы ЗАО «Полюс» согласно оттискам, представленным в Приложении 1 к настоящему акту.

2.    Бухгалтерскую документацию ЗАО «Полюс» в составе и количестве согласно перечню в Приложении 2 к настоящему акту.

3.    Подлинные экземпляры учредительных и регистрационных документов ЗАО «Полюс» в составе и количестве согласно перечню в Приложении 3 к настоящему акту.

4.    Подлинные экземпляры документов, устанавливающие право ЗАО «Полюс» на объекты недвижимости и иные документы в составе и количестве согласно перечню в Приложении 4 к настоящему акту.

5.    Материальные и иные ценности ЗАО «Полюс»« согласно описи в Приложении 5 к настоящему акту.

Приложения:

1. Оттиски  печатей и штампов ЗАО «Полюс» на__ л.

2. Перечень бухгалтерской документации ЗАО «Полюс» на __ л.

3. Перечень учредительных и регистрационных документов ЗАО «Полюс» на ___ л.

4. Перечень правоустанавливающих и иных документов ЗАО «Полюс» на __ л.

5. Опись материальных и иных ценностей ЗАО «Полюс» на __ л.

СДАЛ                                ПРИНЯЛ

Директор ЗАО «Полюс»          Внешний управляющий ЗАО «Полюс»

___________ /__________/            ____________ /Иванов Н.Н./

Форма № 31

ВНЕШНИЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от «____»__________ 20__ г.

В Прокуратуру г. Москвы

.

СООБЩЕНИЕ

Определением Арбитражного  суда г. Москвы по делу № ____________ от «___»__________ 20__ г. введена процедура внешнего управления в отношении Закрытого акционерного общества «Полюс».

Определением Арбитражного  суда г. Москвы по делу № _____________ от «___»__________ 20 __ г. внешним управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

Согласно ст. 69 Закона «О несостоятельности (банкротстве)» органы управления ЗАО «Полюс» обязаны передать внешнему управляющему материальные и иные ценности ЗАО «Полюс», печати и штампы, бухгалтерскую и иную документацию ЗАО «Полюс». В случае уклонения от указанной обязанности органы управления ЗАО «Полюс», в том числе руководитель ЗАО «Полюс», несут ответственность в соответствии с законодательством Российской Федерации.

Соответствующее уведомление доведено до органов управления и руководителя ЗАО «Полюс».

Настоящим сообщаю, что органы управления ЗАО «Полюс» и ЗАО «Полюс» _______________ от обязанности передать внешнему управляющему материальные и иные ценности ЗАО «Полюс», печати и штампы, бухгалтерскую и иную документацию ЗАО «Полюс» уклонились.

Сведения о местонахождении имущества ЗАО «Полюс», а также бухгалтерская и иная  документация, отражающая экономическую деятельность ЗАО «Полюс», скрываются.

Действия директора ЗАО Полюс» _______________ указывают на совершение деяния, которое содержит признаки состава преступлений, предусмотренных п. 1 статьи 195 УК РФ.

Указанные действия руководителя ЗАО «Полюс» наносят  крупный материальный ущерб ЗАО «Полюс» и его кредиторам.

Приложения: 1. Копия определения Арбитражного суда г. Москвы на 1 л.

2. Копия уведомления директора ЗАО «Полюс» на 1 л.

Внешний управляющий  ЗАО «Полюс» Иванов Н.Н.

Форма № 32

ВНЕШНИЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от «____»__________ 20__ г.

Руководителю банка «__________»

Определением Арбитражного  суда г. Москвы по делу № ____________ от «___»__________ 20__ г. введена процедура внешнего управления в отношении Закрытого акционерного общества «Полюс».

Определением Арбитражного  суда г. Москвы по делу № _____________ от «___»__________ 20 __ г. внешним управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

В соответствии с п. 2 ст.74 Закона «О несостоятельности (банкротстве)» прошу открыть в Вашем банке специальный расчетный счет для проведения внешнего управления и расчетов с кредиторами.

Внешний управляющий  ЗАО «Полюс» Иванов Н.Н.

Форма № 33

ВНЕШНИЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н

№ ____  от «____»__________ 20__ г.

Руководителю банка «__________»

Главному судебному приставу

Определением Арбитражного  суда г. Москвы по делу № ____________ от «___»__________ 20__ г. введена процедура внешнего управления в отношении Закрытого акционерного общества «Полюс».

Определением Арбитражного  суда г. Москвы по делу № _____________ от «___»__________ 20 __ г. внешним управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

В соответствии со ст. 69 Закона «О несостоятельности (банкротстве)» вынесение арбитражным судом определения о введении внешнего управления имеет следующие последствия:

1. Снимаются ранее принятые меры по обеспечению требований кредиторов.

2. Аресты имущества должника и иные ограничения должника по распоряжению принадлежащим ему имуществом могут быть наложены исключительно в рамках процесса о банкротстве.

3. Вводится мораторий на удовлетворение требований кредиторов по денежным обязательствам и обязательным платежам должника, сроки которых наступили до введения внешнего управления. Режим действия указанного моратория определен ст. 70 Закона «О несостоятельности (банкротстве)».

Указанная информация сообщается Вам для снятия всех ранее принятых мер по обеспечению требований кредиторов.

Приложение:  Копия определения Арбитражного суда г. Москвы на 1 л.

Внешний управляющий  ЗАО «Полюс» Иванов Н.Н.

Форма № 34

ВНЕШНИЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от «____»__________ 20 __ г.

Руководителю ООО «_________»

ЗАЯВЛЕНИЕ

об отказе от исполнения договора

Определением Арбитражного  суда г. Москвы по делу № ____________ от «___»__________ 20__ г. введена процедура внешнего управления в отношении Закрытого акционерного общества «Полюс».

Определением Арбитражного  суда г. Москвы по делу № _____________ от «___»__________ 20 __ г. внешним управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

В соответствии со ст. 77 Федерального закона «О несостоятельности (банкротстве)» заявляю односторонний отказ ЗАО «Полюс» от исполнения договора № ____ от «___» ___________ г. в связи с наличием следующих обстоятельств (хотя бы одного из перечисленных обстоятельств):

1. Исполнение договора повлечет убытки для ЗАО «Полюс» по сравнению с аналогичными договорами, заключаемыми при сравнимых обстоятельствах.

2.  Договор рассчитан на получение положительных результатов для ЗАО «Полюс» лишь в долгосрочной перспективе.

3. Дальнейшее исполнение договора препятствует восстановлению платежеспособности ЗАО «Полюс».

Приложение: Копия определения Арбитражного суда г. Москвы на 1 л.

Внешний управляющий  ЗАО «Полюс» Иванов Н.Н.

Форма № 35

ВНЕШНИЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от «____»__________ 20 __ г.

В Арбитражный суд г. Москвы

Адрес: __________________

Истец:

Внешний управляющий ЗАО «Полюс»

Иванов Николай Николаевич

Адрес: _______________________

Ответчик:

ООО «__________________»

Адрес: _______________________

ИСКОВОЕ ЗАЯВЛЕНИЕ

о применении последствий недействительности ничтожной сделки,

совершенной___________________________________

Определением Арбитражного  суда г. Москвы по делу № ____________ от «___»__________ 20__ г. введена процедура внешнего управления в отношении Закрытого акционерного общества «Полюс».

Определением Арбитражного  суда г. Москвы по делу № _____________ от «___»__________ 20 __ г. внешним управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

В ходе выполнения своих полномочий, внешним управляющим ЗАО «Полюс» установлено, что сделка, совершенная ЗАО «Полюс» с ООО «____________» в виде договора купли–продажи № _____ от «___» ___________ г. объекта недвижимого имущества в период процедуры наблюдения не согласована с временным управляющим и может причинить  убытки кредиторам ЗАО «Полюс» в размере _____________ рублей.

Сделка - договор купли-продажи недвижимого имущества должника не соответствует требованиям п. 2 ст. 58 Закона «О несостоятельности (банкротстве)» и на основании ст. 168 ГК РФ ничтожна.

Досудебный (претензионный) порядок урегулирования спора с ответчиком соблюден, необходимые доказательства прилагаются.

На основании вышеизложенного, а также руководствуясь ст. ст. 58, 78 Закона  «О несостоятельности (банкротстве)» и ст. 168 ГК РФ прошу:

1.    Применить к договору № ____ от «___» ______________ г. купли - продажи объекта недвижимости между ЗАО «Полюс» и ООО «_____________» последствия недействительности ничтожной сделки.

2.    Обязать ООО «________________» возвратить ЗАО «Полюс» полученный по договору № ___ от «___» _____________ г. объект недвижимости - (описание объекта и его местонахождение).

Приложения: 1. Документ,   подтверждающий уплату государственной пошлины в установленном порядке и размере.

2. Документ, подтверждающий направление копий искового заявления и приложенных к нему документов другим участвующим в деле лицам.

3. Доказательства соблюдения досудебного (претензионного) порядка урегулирования спора с ответчиком, когда это предусмотрено федеральным законом для данной категории споров или договором.

4. Документы, подтверждающие обстоятельства, на которых основываются исковые требования.

Внешний управляющий  ЗАО «Полюс» Иванов Н.Н.

Форма № 36

ВНЕШНИЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от «____»__________ 20 __ г.

Кредитору  «______________»

УВЕДОМЛЕНИЕ

о рассмотрении требований к ЗАО «Полюс»

Ваши требования о включении Вас в реестр требований кредиторов ЗАО «Полюс» с кредиторской задолженностью в размере:

основной долг              ______________ руб.

финансовые санкции   ______________ руб.

всего                              ______________ руб.

рассмотрены.

По результатам рассмотрения признаны в части:

основного долга             _____________ руб.

финансовых санкций     _____________ руб.

всего                                _____________ руб.

Вы внесены в реестр требований кредиторов за № _____.

В соответствии со ст. 106  Закона «О несостоятельности (банкротстве)» определена следующая очередность удовлетворения Ваших требований:

основной долг            _______ очередь

финансовые санкции _______ очередь.

Внешний управляющий  ЗАО «Полюс» Иванов Н.Н.

Форма № 37

ПЛАН ВНЕШНЕГО УПРАВЛЕНИЯ  ЗАО «ПОЛЮС»

(примерный вариант)

1.  Общая характеристика ЗАО «Полюс»

1.1 Наименование предприятия: Закрытое акционерное общество «Полюс»

1.2 Код ИНН: __________________

1.3 Юридический адрес: ________________________________________

1.4 Почтовый адрес: ____________________________________________

1.5 № свидетельства о регистрации: ________, дата регистрации: ______

место государственной регистрации: _____________________________

1.6 Код ОКОНХ: _________, код ОКДП: _________, код КФС: __________,

код СОАТО: _________, код КОПФ: _________, код СООГУ: ___________,

код СКФС _____________

1.7 Банковские реквизиты: Р/с ________________ в _________________, БИК ______________, к/с ________________________

1.8 Адрес контролирующей ИМНС:_________________________________

Основным видом деятельности ЗАО «Полюс» является _____________________________________________________________________________________________________________________________________.

2.  Краткие сведения по плану внешнего управления.

2.1. Срок реализации плана - 12 месяцев (с _________ по ____________).

2.2. План базируется на развертывании производства с полным использованием производственных мощностей, реализации излишков недвижимости и оборудования, взыскании дебиторской задолженности и изыскании других источников погашения кредиторской задолженности.

2.3. На период внешнего управления принята следующая стратегия расширения деятельности ЗАО «Полюс» на рынке.

Помимо установившихся каналов сбыта готовой продукции (работа с оптовыми покупателями), определено новое направление - постоянные партнерские отношения с финансово  устойчивыми предприятиями на правах постоянных поставщиков комплектующих изделий. Заключены договоры со следующими предприятиями:

________________________________,

________________________________.

2.4.Срок восстановления платежеспособности ЗАО «Полюс»  - _______.

2.5. План внешнего управления предполагает организационные мероприятия в течение периода внешнего управления по работе с владельцами крупных пакетов акций в рамках Указов Президента РФ, Федеральных законов «Об акционерных обществах», «О ценных бумагах», законодательных актов Правительства РФ, последнего документа «О мерах Правительства РФ и ЦБ РФ по стабилизации социально - экономического положения в стране с целью сохранения предприятия как самостоятельной единицы, сохранения основного производства, трудового коллектива после окончания периода внешнего управления.

3.  Сведения об акционерах.

Уставный капитал ЗАО «Полюс» - ________________ руб.

Уставный капитал общества разделен на _____ именных акций.

Номинальная стоимость одной акции ________ руб.

Всего акционеров ____, из них:

юридических лиц ___, физических лиц ____.

Владельцы крупных пакетов акций:

№

Владелец

Количеств акций

Доля в УК

1

2

3

4. Сведения о недвижимости ЗАО «Полюс»

Основное производство размещено на площадке по адресу: _______________________. На площади ________ кв. м. размещены:

- ______ кв. м. производственных площадей;

- ______ кв. м. складских помещений;

- ______ кв. м. вспомогательных помещений;

- ______ кв. м. административных помещений.

5.  Основные потребители продукции и поставщики сырья

Основные потребители:

__________________________________

__________________________________

Основные поставщики:

__________________________________

__________________________________

6. Анализ финансового состояния ЗАО «Полюс»

В основу предварительного анализа финансового состояния ЗАО «Полюс» положена цель определения достаточности принадлежащего предприятию имущества для покрытия судебных расходов, выплаты вознаграждения арбитражному управляющему и других первоочередных расходов в соответствии с Закона «О несостоятельности (банкротстве)», а так же возможности или невозможности восстановления платежеспособности предприятия.

По данным бухгалтерского отчета на ______________ ЗАО «Полюс» имеет следующие финансовые показатели:

Стоимость основных средств

Запасы

Дебиторская задолженность

Непокрытые убытки прошлых лет

Общее количество кредиторов ___ (в том числе бюджеты всех уровней и внебюджетные фонды).

Общая сумма выявленной кредиторской задолженности - ______________, в том числе:

основной долг - _______________, штрафы, пени - _______________.

Установленная кредиторская задолженность распределена следующим образом.

Перед бюджетами всех уровней:

Задолженность

Всего

В том числе по бюджетам:

Федеральный

областной

Городской

районный

Всего

Недоимка

Штрафы

Пени

Перед внебюджетными фондами:

Пенсионный фонд               - _______ руб.

Фонд обязательного медицинского страхования -_______ руб.

Отделение фонда социального страхования - ______ руб. (в т.ч. ____ пени и штрафы)

Центр занятости населения     -_______ руб. (в т.ч. ____ пени и штрафы)

Перед предприятиями:

_________________    - _______ руб.

_________________     - _______ руб.

_________________     - _______ руб.

Внутренняя задолженность ЗАО «Полюс»:

Долг по зарплате - _______ руб.

Алименты - _______ руб.

(Здесь следует привести сводную таблицу и анализ финансовых показателей предприятия)

* * *

* * *

Используя механизм внешнего управления, представляется целесообразной следующая схема восстановления платежеспособности:

1. Основные источники средств для погашения кредиторской задолженности:

1.1. Средства от продажи излишков недвижимости - ___________ руб.

1.2. Средства от реализации неиспользуемого автотранспорта и оборудования-____ руб.

1.3. Средства от погашения дебиторской задолженности - ________ руб.

1.4. Выручка от аренды помещений - ________ руб.

1.5. Средства от реализации готовой продукции на складе - __________ руб.

1.6. Накопления от основной деятельности - __________ руб.

ИТОГО: _____________ руб.

7. Расчет накоплений от основной деятельности

Одним из существенных элементов анализа финансового состояния предприятия является проведение прогнозных разработок по его основной деятельности.

За основной итоговый показатель при этом был взят показатель накопления от основной деятельности за один отчетный год (период внешнего управления согласно Закону «О несостоятельности (банкротстве)»).

В основу анализа ожидаемого объема накоплений заложены следующие положения:

1.    Развертывание производства на максимальную мощность планируется за счет внутренних резервов, без привлечения заемных средств и  внешних инвестиций, с учетом имеющегося технологического оборудования.

2.    ____________________________________________________________.

Таким образом, финансовый анализ показывает, что за период с _____________ по _________________ реально восстановление платежеспособности предприятия.

Внешний управляющий ЗАО «Полюс»                       Иванов Н.Н.

Форма № 38

ВНЕШНИЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от «____»__________ 20 __ г.

Председателю Комитета кредиторов  ЗАО «Полюс»

В связи с планированием проведения продажи части имущества ЗАО «Полюс», превышающей 30 процентов балансовой стоимости активов ЗАО «Полюс», прошу Вашего согласия на заключение договора купли-продажи между ЗАО «Полюс» и ООО «________» на сумму ____________ руб. на следующих условиях: _____________________________________________________

___________________________________________________________________

Приложения: 1. Проект договора купли-продажи на ___ л.

2. ____________________________________

Внешний управляющий  ЗАО «Полюс» Иванов Н.Н.

Форма № 39

ВНЕШНИЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от «____»__________ 20 __ г.

Председателю Комитета кредиторов

ЗАО «Полюс»

В связи с необходимостью проведения ремонтных работ (или любая другая объективная необходимость) _______________________________________

________________________________________________________________________________и отсутствием денежных средств на расчетном счете прошу Вашего согласия на заключение кредитного договора между ЗАО «Полюс» и КБ «________» на сумму ____________ руб. на следующих условиях: _____________________________________________________________________

___________________________________________________________________

Приложения: 1. Проект кредитного договора на ___ л.

2. ____________________________________

Внешний управляющий  ЗАО «Полюс» Иванов Н.Н.

Форма № 40

ВНЕШНИЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

Арбитражный суд г. Москвы

дело № ____________________

Судье  _____________________

ОТЧЕТ

внешнего управляющего по итогам внешнего управления ЗАО «Полюс»

1. Введение внешнего управления

Определением Арбитражного  суда г. Москвы по делу № ____________ от «___»__________ 20__ г. введена процедура внешнего управления в отношении Закрытого акционерного общества «Полюс» на ___ месяцев.

Определением Арбитражного  суда г. Москвы по делу № _____________ от «___»__________ 20__ г. внешним управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

Внешним управляющим ЗАО «Полюс» проведен прием печатей и штампов, бухгалтерской и иной документации от бывшего руководителя ЗАО «Полюс» (акты приема-передачи от «___» ___________ 20__ г.).

В соответствии с Законом «О несостоятельности (банкротстве)» был разработан план внешнего управления (далее ПВУ) и «___» ___________ 20__ г. единогласно утвержден на собрании кредиторов.

2. Мероприятия по реализации плана внешнего управления

В соответствии с ПВУ проведена следующая работа:

1.    Сняты ранее принятые меры по обеспечению требований кредиторов (счета в банках находились на картотеке).

2.    Открыт специальный счет для проведения внешнего управления в КБ ____________________ р/с ___________________________, БИК ____________________, к/с ______________________________.

3.    В ходе внешнего управления проведена инвентаризация имущества ЗАО «Полюс»       (акт инвентаризации от «___» ___________ 20__ г.) и оценка недвижимого имущества ЗАО «Полюс» (независимый оценщик – ___________________________________, акт оценки № ___ от «___» ___________ 20__ г.).

4.    В процессе внешнего управления проведена реорганизация и закрытие нерентабельных производств.

5.    * * * (далее приводится перечень мероприятий по реализации ПВУ )

3. Сведения о возможности погашения кредиторской задолженности должника

Кредиторская задолженность ЗАО «Полюс» по состоянию на «___» _________ 20__ г. составила ______________ руб.    (см. Приложение 5- Реестр требований кредиторов).

Для погашения кредиторской задолженности, на которую был объявлен мораторий,  и текущей кредиторской задолженности сделано следующее:

1.    Аккумулированы средства на специальном счете внешнего управления ЗАО «Полюс», поступившие от сдачи в аренду свободных помещений, в размере _______________ руб.

2.    * * * (Перечень иных мероприятий)

В результате вышеперечисленных мероприятий будут погашены:

100 % кредиторской задолженности , на которую был объявлен мораторий, в размере _________________ руб.

текущая кредиторская задолженность в размере _______________ руб.

4. Выводы и предложения

На специальном счете внешнего управления ЗАО «Полюс» аккумулированы денежные средства в размере _________________ руб., которых хватит, чтобы полностью погасить кредиторскую задолженность ЗАО «Полюс» в размере _______________ руб.

Таким образом, можно сделать вывод о том, что цель проведения внешнего управления – восстановление платежеспособности – достигнута.

Ходатайствую: В связи с восстановлением платежеспособности ЗАО «Полюс» прекратить внешнее управление и установить срок для расчетов с кредиторами.

Приложения: 1. Баланс ЗАО «Полюс» на «___» ___________ 20__ г.

2. Счет прибылей и убытков ЗАО «Полюс» на «___» ___________ 20__ г.

3. Сведения о наличии свободных денежных средств ЗАО «Полюс» (выписки из банков о наличии свободных денежных средств).

4. Расшифровка оставшейся дебиторской задолженности ЗАО «Полюс» на «___» ___________ 20__ г.

5. Реестр требований кредиторов ЗАО «Полюс» на «___» ___________ 20__ г.

Внешний управляющий ЗАО «Полюс» Иванов Н.Н.

Форма № 54

В Вестник ФСФО России

Объявление о продаже предприятия

Предприятие - Закрытое акционерное общество «Полюс», расположенное по адресу: ___________________________________ , продается на открытых торгах в форме  аукциона.

Начальная цена объекта - ________________ рублей.

Существенные характеристики объекта:

Основные виды деятельности: _________________________________________

Основной состав предприятия: ________________________________________

К участию в аукционе допускаются юридические и физические лица, которые могут быть признаны покупателями по законодательству Российской Федерации, своевременно подавшие заявку и другие необходимые документы, и внесшие задаток для участия в аукционе.

Победителем торгов признается участник, предложивший наиболее высокую цену за объект.

Прием заявок, предложений и других документов на участие в аукционе производится до ________ часов «__» ___________ 20__ года.

Предварительное ознакомление участников аукциона с условиями аукциона, характеристиками объекта, а также прием заявок осуществляются по адресу: _____________________________________________________________.

Для участия в аукционе участник должен перечислить задаток в размере ________ рублей в срок до «___» _____________ 20__ г. на расчетный счет ЗАО «Полюс» №________________  в _______________________________________.

В день проведения торгов победитель торгов и организатор торгов подписывают протокол, имеющий силу договора.

Торги состоятся «___» ___________ 20__ г. в ____ часов по адресу: _____________________.

Организатор торгов – внешний управляющий ЗАО «Полюс».

Внешний управляющий  ЗАО «Полюс» Иванов Н.Н.

Форма № 55

ВНЕШНИЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от «___» __________ 20 __ г.

Руководителю  ООО «ХХХХХ»

Определением Арбитражного  суда г. Москвы по делу № ____________ от «___»__________ 20__ г. введена процедура внешнего управления в отношении Закрытого акционерного общества «Полюс».

Определением Арбитражного  суда г. Москвы по делу № _____________ от «___»__________ 20 __ г. внешним управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

В результате проведения анализа финансово-хозяйственной деятельности ЗАО «Полюс» установлено, что не произведены окончательные расчеты по договору № _______ от «__» _____________ 20__ г. с ООО «ХХХХХ». Для уточнения дебиторской задолженности прошу Вас представить  в ____ срок акт выверки расчетов на текущую дату.

Внешний управляющий  ЗАО «Полюс» Иванов Н.Н.

Форма № 56

ВНЕШНИЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от «___»__________ 20 __ г.

Руководителю ООО «ХХХХХ»

ПРЕТЕНЗИЯ

на возврат суммы дебиторской задолженности

«___»___________ 20__ г. согласно договора № ___ от «___» _______ 20__ г. ЗАО «Полюс» передало ООО «ХХХХХ» товаров на сумму ______________ руб. Согласно указанному договору оплата за полученные ООО «ХХХХХ» товары размере _______ руб. должна была поступить на расчетный счет ЗАО «Полюс» до «__» __________ 20__ г. Однако до настоящего времени товары Вами не оплачены.

На основании вышеизложенного, а также учитывая введение на ЗАО «Полюс» процедуры внешнего управления предлагаю Вам в течение ____ банковских дней  погасить задолженность перед ЗАО «Полюс».

В случае, если Вы не погасите задолженность в указанный срок, она будет взыскиваться в судебном порядке.

Приложения:

___________________

___________________

Внешний управляющий  ЗАО «Полюс» Иванов Н.Н.

Форма № 57

ВНЕШНИЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от «____»__________ 20 __ г.

Арбитражный суд г. Москвы

Истец: ЗАО «Полюс»

Адрес: _________________________

Ответчик: ООО «ХХХХХ»

Адрес:

Цена иска: _______________ рублей

ИСКОВОЕ  ЗАЯВЛЕНИЕ

Определением Арбитражного  суда г. Москвы по делу № ____________ от «___»__________ 20__ г. введена процедура внешнего управления в отношении Закрытого акционерного общества «Полюс».

В соответствии с Законом «О несостоятельности (банкротстве)» внешним управляющим ЗАО «Полюс» принимаются меры по взысканию дебиторской задолженности.

«___» __________ 20__ г. между ЗАО «Полюс» и ООО  «ХХХХХ» заключен договор № ___________, согласно которому ЗАО «Полюс» обязалось поставить ООО «ХХХХХ» товар на сумму _________ руб., а ООО «ХХХХХ» - произвести оплату за поставленный товар до «___» _________ 20__ г.

«___» _________ 20__ г.  в соответствии с договором ЗАО «Полюс» поставило ООО «ХХХХХ» по накладной № ___ товар на сумму _________ руб., а ООО «ХХХХХ» оплатило ЗАО «Полюс» за поставленный товар _______ рублей.
Таким образом, ООО «ХХХХХ» не выполнило перед ЗАО «Полюс» свои обязанности по вышеуказанному договору, задолженность ООО «ХХХХХ» перед ЗАО «Полюс» составляет _________ руб.

Ответчику было направлено письмо от «___»__________ 20__ г. № _______ с требованием о погашении задолженности, однако ответчик на него не отреагировал.

На основании вышеизложенного, в соответствии со ст. ст. 309, 310, 314   Гражданского кодекса Российской Федерации и в соответствии со ст. ст. 22, 24 Арбитражного процессуального кодекса Российской Федерации,

Прошу:

Взыскать с ООО «ХХХХХ» сумму долга в размере _______________руб. (расчет исковых требований прилагается).

Приложения:

1. Копия договора № ______ от  «___»_________ 20__ г. на __ л.

2. Копия письма № ___ от «___»_________ 20__ г. на __ л.

3. Расчет исковых требований на __ л.

4. Квитанция об отправке копии искового заявления ответчику на __ л..

5. Ходатайство об отсрочке уплаты госпошлины на __ л.

6. Копия письма из ИМНС № ___ от «__» _________ 20__ г. на __ л.

7. Копия справки банка об отсутствии средств на расчетном счете  на __ л.

Внешний управляющий  ЗАО «Полюс» Иванов Н.Н.

Приложение 5.4. Форма положения о продаже на аукционе имущественного комплекса предприятия

Утверждено

решением собрания кредиторов ООО «ХХХ»

(протокол №___ от __________________ г.)

Арбитражный управляющий ______________

ПОЛОЖЕНИЕ

О ПРОДАЖЕ НА АУКЦИОНЕ

ИМУЩЕСТВЕННОГО КОМПЛЕКСА ООО «ХХХ»

I. Общие положения

1. Настоящее Положение определяет порядок проведения аукциона по продаже имущественного комплекса ООО «ХХХ» (далее именуется - аукцион), условия участия в нем, порядок определения победителя аукциона и расчетов по результатам аукциона.

2. Аукцион является открытым по составу участников. Предложения по цене продажи имущественного комплекса заявляются участниками открыто в ходе проведения торгов.

Продавцом имущественного комплекса является собственник имущества – ООО «ХХХ». Организатором аукциона по продаже имущественного комплекса выступает арбитражный управляющий ООО «ХХХ».

II. Подготовка к проведению аукциона

4. Организатор аукциона в соответствии с настоящим Положением:

а) образует комиссию по проведению аукциона (далее именуется - аукционная комиссия) и утверждает ее состав;

б) на основе независимой оценки устанавливает начальную цену продажи имущественного комплекса на аукционе (далее именуется - начальная цена продажи), а также самостоятельно определяет шаг аукциона;

в) определяет срок и условия внесения задатка лицами, заявившими о своем участии в аукционе (далее именуются - претенденты);

г) организует подготовку и публикацию информационного сообщения о проведении аукциона;

д) принимает заявки от претендентов и ведет их учет по мере поступления в реестре приема заявок с присвоением каждой заявке номера и указанием времени подачи документов (число, месяц, время в часах и в минутах);

е) проверяет правильность оформления документов, представленных претендентом;

ж) передает в комиссию по окончании срока приема поступившие заявки с прилагаемыми к ним документами;

з) представляет в комиссию информацию о поступивших на счета Продавца задатках с указанием наименования претендента, внесшего задаток, суммы задатка и даты его поступления;

и) утверждает протокол об итогах аукциона, имеющий силу договора купли-продажи;

к) заключает с победителем аукциона договор купли - продажи имущества;

л) производит расчеты с претендентами, участниками и победителем аукциона;

м) обеспечивает передачу имущества Покупателю (победителю аукциона) и совершает необходимые действия, связанные с переходом права собственности на них.

5. При продаже имущества аукционная комиссия проверяет наличие у участников аукциона права на участие в аукционе, ведет протокол аукциона, ведет сам аукцион, объявляет начальную цену, шаг аукциона, победителя аукциона.

Председателем аукционной комиссии является арбитражный управляющий ООО «ХХХ».

6. Информационное сообщение о проведении аукциона должно быть опубликовано не позднее, чем за 30 дней до объявленной в нем даты проведения аукциона.

7. Информационное сообщение о проведении аукциона включает:

а) информацию о продавце;

б) начальную цену продажи, нижнюю цену продажи;

г) форму и сроки окончательного платежа;

д) даты начала и окончания приема заявок с прилагаемыми к ним документами;

е) адрес места приема заявок и документов (с указанием в случае необходимости этажа, комнаты, номера телефона, времени приема);

ж) перечень документов, подаваемых претендентами для участия в аукционе, и требования к их оформлению;

з) форма договора о задатке с указанием размера задатка, срока его внесения, необходимых реквизитов счетов продавца, иных условий;

и) наименование документа, подтверждающего право претендента на участие в аукционе;

к) дату, время и место проведения аукциона и подведения итогов аукциона;

л) номера телефонов и местонахождение продавца и аукционной комиссии;

м) шаг аукциона;

н) адрес, по которому претенденты могут ознакомиться с иными сведениями;

о) срок, предоставляемый для заключения договора купли - продажи;

п) порядок определения победителя.

8. С момента начала приема заявок продавец предоставляет каждому претенденту возможность предварительного ознакомления с условиями продажи, а также с иной имеющейся у него информацией об имуществе.

9. Для участия в аукционе претендент вносит задаток в счет обеспечения оплаты приобретаемого на аукционе имущества на объявленные в информационном сообщении счета продавца.

Задаток устанавливается в размере ___________ руб.

10. Документом, подтверждающим поступление задатка на счета продавца, является выписка из счетов, которую продавец или его представитель обязаны представить в аукционную комиссию до момента признания претендентов участниками аукциона.

III. Условия участия в аукционе

11. К участию в аукционе допускаются физические и юридические лица, своевременно подавшие заявку и представившие надлежащим образом оформленные документы в соответствии с перечнем, объявленным в информационном сообщении, задатки которых поступили на счета продавца в установленный в информационном сообщении срок.

12. Для участия в аукционе претенденты представляют продавцу в установленный срок заявку по форме согласно приложению, платежное поручение с отметкой банка об исполнении, подтверждающее внесение претендентом установленной суммы задатка в счет обеспечения оплаты приобретаемого на аукционе имущества, а также иные документы по перечню, объявленному в информационном сообщении.

Юридические лица дополнительно представляют:

заверенные в установленном порядке копии учредительных документов;

письменное решение соответствующего органа управления претендента, разрешающее приобретение имущества, если это необходимо в соответствии с учредительными документами претендента;

Заявки, поступившие после истечения срока приема заявок, указанного в информационном сообщении, либо представленные без необходимых документов, либо поданные лицом, не уполномоченным претендентом на осуществление таких действий, продавцом не принимаются. Отметка об отказе в принятии заявки с указанием его причины делается лицом, осуществляющим прием документов, на описи представленных претендентом документов.

Заявка и документы претендента, не принятые продавцом, возвращаются претенденту в тот же день вместе с описью документов (с отметкой об отказе в приеме) путем вручения их претенденту или его уполномоченному представителю под расписку либо путем отправления указанных документов по почте (заказным письмом).

13. Претендент не допускается к участию в аукционе в случае, если:

а) представленные документы не подтверждают права претендента быть покупателем в соответствии с законодательством Российской Федерации;

б) представлены не все документы по перечню, указанному в информационном сообщении (за исключением предложения по цене продаваемого на аукционе имущества), либо они оформлены не надлежащим образом;

в) не подтверждено поступление в установленный срок на счета продавца задатка.

Настоящий перечень оснований для отказа претенденту в участии в аукционе является исчерпывающим.

14. До признания претендента участником аукциона он имеет право отозвать зарегистрированную заявку путем письменного уведомления продавца с направлением копии этого уведомления в комиссию. В этом случае поступивший от претендента задаток подлежит возврату в срок не позднее 5 дней с момента поступления продавцу уведомления об отзыве заявки.

15. Прием заявок и других документов начинается с даты, объявленной в информационном сообщении, и заканчивается не позднее чем за один день до даты рассмотрения комиссией заявок и документов претендентов.

16. Продавец принимает меры по обеспечению сохранности представленных претендентами заявок с прилагаемыми к ним документами, а также конфиденциальности сведений о лицах, подавших заявки, и содержании представленных ими документов до момента их оглашения на заседании комиссии.

17. Одно лицо имеет право подать только одну заявку.

IV. Порядок проведения аукциона и расчетов с претендентами, участниками и победителем аукциона

18. Заявки и документы претендентов рассматриваются комиссией в день, указанный в информационном сообщении. Комиссией определяется факт поступления на счета продавца установленных задатков на основании представленных продавцом выписок из соответствующих счетов. По результатам рассмотрения документов претендентов комиссия принимает решение о допуске претендентов к участию в аукционе.

19. Решение комиссии о признании претендентов участниками аукциона оформляется протоколом приема заявок, в котором приводятся перечень всех принятых заявок с указанием имен (наименований) претендентов, перечень отозванных заявок, имена (наименования) претендентов, признанных участниками аукциона, а также имена (наименования) претендентов, которым было отказано в допуске к участию в аукционе с указанием оснований такого отказа.

20. Участники, а также претенденты, не допущенные к участию в аукционе, уведомляются об этом путем вручения им под расписку соответствующего уведомления либо путем направления такого уведомления по почте (заказным письмом) в срок не более 3 дней с момента подписания протокола приема заявок.

21. Претендент приобретает статус участника аукциона с момента подписания членами комиссии протокола приема заявок.

22. Аукцион, в котором принял участие только один участник, признается несостоявшимся.

23. Аукцион проводится в следующем порядке:

а) аукцион ведет аукционная комиссия.

Шаг аукциона устанавливается продавцом в размере _____________ руб. и остается единым в течение всего аукциона.

Участникам аукциона выдаются пронумерованные билеты, которые участники поднимают после оглашения аукционистом очередной цены в случае, если они готовы купить имущество по этой цене;

б) аукцион начинается с оглашения аукционистом наименования продавца и объекта торгов, основных его характеристик, начальной цены продажи и шага аукциона.

в) аукцион проводится по «голландской системе», т.е. путем уменьшения объявленной аукционистом цены на шаг аукциона до момента, когда одним из участников снижение цены не будет остановлено.

При отсутствии участников аукциона, готовых купить имущество по названной аукционистом цене, последний повторяет эту цену три раза;

в) если после троекратного объявления очередной цены ни один из участников аукциона не поднял билет, аукционист уменьшает цену. Победителем аукциона признается участник, который первый остановил аукцион;

г) по завершении аукциона объявляется о продаже имущества, называется его продажная цена и номер билета победителя аукциона;

д) цена имущества, предложенная участником, выигравшим торги, фиксируется в протоколе об итогах аукциона, подтверждается его подписью и подписью комиссии.

Если после троекратного объявления нижней границы цены продажи ни один из участников аукциона не поднял билет, аукцион признается не состоявшимся, а имущество – не проданным.

Отказ победителя аукциона от подписания протокола об итогах аукциона считается отказом от заключения договора купли - продажи и влечет последствия, предусмотренные законодательством.

24. Протокол об итогах аукциона составляется в 2 экземплярах, подписывается победителем аукциона, присутствующими на заседании членами комиссии в день проведения аукциона и передается на утверждение продавцу.

25. Протокол об итогах аукциона с момента его утверждения продавцом приобретает юридическую силу договора купли - продажи. Уведомление о признании участника аукциона победителем и копия протокола об итогах аукциона выдаются победителю или его полномочному представителю либо высылаются ему по почте (заказным письмом) не позднее 3 дней с даты утверждения протокола продавцом.

26. При уклонении (отказе) победителя аукциона от заключения в установленный срок договора купли - продажи задаток ему не возвращается, а победитель утрачивает право на заключение указанного договора купли - продажи. Выставленное для продажи на аукционе имущество остается в собственности продавца.

27. Суммы задатков возвращаются участникам аукциона (кроме победителя) в течение 3 дней с даты утверждения продавцом протокола об итогах аукциона.


Глава 6. Конкурсное производство

Глава 6

Конкурсное производство

СОДЕРЖАНИЕ

6. Конкурсное производство................................................ 362

6.1. Правовые основы конкурсного производства............................. 362

6.1.1 Цели и сроки конкурсного производства............................... 362

6.1.2 Последствия открытия конкурсного производства для должника.......... 363

6.1.3 Конкурсный управляющий, его  назначение, права и обязанности........ 364

6.2. Работа  конкурсного управляющего сразу после назначения.............. 367

6.2.1. Инвентаризация и оценка............................................ 367

6.2.2. Формирование конкурсной массы...................................... 368

6.3. Текущая работа конкурсного управляющего.............................. 371

6.3.1. Работа с кредиторами............................................... 371

6.4.  Отчеты конкурсного управляющего..................................... 377

6.4.1. Отчет перед Арбитражным судом...................................... 377

6.4.2.  Отчет перед кредиторами........................................... 377

6.4.3. Отчет перед ФСФО России............................................ 377

6.5. Упрощенные процедуры банкротства..................................... 377

6.5.1. Банкротство ликвидируемого должника................................ 377

6.5.2. Банкротство отсутствующего должника................................ 377

6.6. Журнал арбитражного управляющего..................................... 377

Приложение 6.1. Практические примеры...................................... 377

Приложение  6.2. Чек-лист 6. Конкурсное производство...................... 377

Приложение  6.3. Стандартные формы документов............................. 377

Приложение 6.4. Перечень документов и стандартные формы для проведения процедуры банкротства отсутствующего должника................................................... 377

6.       Конкурсное производство

6.1. Правовые основы конкурсного производства

6.1.1. Цели и сроки конкурсного производства

Конкурсное производство – процедура банкротства, применяемая к должнику, признанному банкротом, с целью соразмерного удовлетворения требований его кредиторов (ст. 2 Закона).

Конкурсное производство открывается с момента, когда Арбитражный суд принимает решение о признании должника банкротом (ст. 97 (1) Закона), и продолжается не более одного года.

Арбитражный суд вправе продлить указанный срок на шесть месяцев (ст. 97 (2) Закона) и, при необходимости, может продлевать его и далее  (ст. 97 (3) Закона).

На практике часто  не удается завершить процедуру конкурсного производства за 12 месяцев.  В этом случае конкурсному управляющему рекомендуется, как минимум, за две недели до окончания срока конкурсного производства подать в Арбитражный суд ходатайство о необходимости продления срока конкурсного производства с обоснованием причин, по  которым  не удалось вовремя завершить процедуру. После рассмотрения данного ходатайства в судебном заседании возможно продление Арбитражным судом срока конкурсного производства. Также на судебном заседании необходимо представить отчет о проделанной работе с приложением копий документов. Отчет  до подачи ходатайства в суд рекомендуется обсудить на собрании (комитете) кредиторов (подробнее о причинах, по которым следует продлять срок конкурсного производства, смотри пример 1 к настоящей главе).

6.1.2. Последствия открытия конкурсного производства

 Основные цели и последствия открытия конкурсного производства  изложены в ст. 98 Закона:

1. Предоставить равные условия для кредиторов.  Отныне (в зависимости от очередности), кредиторы имеют только коллективные права.  Ни один кредитор не может реализовать свои права в индивидуальном порядке.

При этом:

- срок исполнения всех денежных обязательств и просроченных обязательных платежей наступает на дату открытия конкурсного производства;

- перестают начисляться неустойки (штрафы, пени), проценты и прочие финансовые санкции по всем обязательствам должника;

- кредиторы могут представлять свои требования только в порядке, предусмотренном Законом.

2. Сохранить активы должника в коллективных интересах кредиторов.

Для этого:

- запрещается отчуждение или передача имущества должника, за исключением случаев, предусмотренных соответствующей главой Закона (глава VI);

- снимаются все предыдущие аресты и ограничения на распоряжение имуществом должника (смотри форму №  44);

- запрещаются новые аресты имущества должника и ограничения на распоряжение имуществом должника;

- исполнение обязательств должника может иметь место только в соответствии с главой VI Закона.

3. Отстранить органы управления должника от выполнения функций по управлению и распоряжению имуществом должника, а также прекратить полномочия собственника имущества должника - унитарного предприятия (ст. 98 (2) Закона).

Кроме того, сведения о финансовом положении должника больше не относятся к разряду конфиденциальной информации или коммерческой тайны.

Последнее положение является принципиальным для института банкротства, поскольку оно подчеркивает, что с момента объявления должника банкротом информация о нем из сферы частных интересов переходит в разряд интересов общественных.

6.1.3. Конкурсный управляющий:  назначение, права и обязанности

Конкурсный управляющий назначается Арбитражным судом одновременно с принятием решения о признании должника банкротом. Порядок назначения конкурсного управляющего аналогичен порядку назначения внешнего управляющего, определенному  ст. ст. 71 и 72 Закона (ст. 99 (1) Закона).

Конкурсным управляющим может быть назначено лицо, исполнявшее обязанности временного или внешнего управляющего.

Арбитражный суд по ходатайству конкурсного управляющего, одобренному собранием кредиторов или комитетом кредиторов, вправе назначить нескольких конкурсных управляющих. Необходимость в назначении нескольких конкурсных управляющих может возникнуть, в частности, в случае размещения имущества должника в отдаленных друг от друга регионах страны и возникающих отсюда сложностях,  или же при необходимости функционального разделения обязанностей между несколькими управляющими при больших объемах работы. Арбитражный суд распределяет обязанности между конкурсными управляющими и определяет пределы ответственности каждого из них (ст. 99 (2) Закона). Следует отметить, что разделение полномочий должно быть прописано очень корректно, чтобы не возникло дублирования ответственности или обязанностей, за которые в итоге не отвечает никто.

Основные обязанности конкурсного управляющего изложены в ст. 101 (3) Закона:

· принимать в ведение имущество должника, проводить инвентаризацию и оценку имущества должника и принимать меры по обеспечению его сохранности. Ст. 101 (2) Закона предусмотрено конкретное обязательство органов управления должника по передаче  бухгалтерской и иной документации, печатей и штампов, материальных и иных ценностей должника конкурсному управляющему в течение трех дней с момента назначения (смотри форму № 41);

· анализировать финансовое состояние должника;

· предъявлять к третьим лицам, имеющим задолженность перед должником, требования о ее взыскании в порядке, установленном законодательством Российской Федерации (ГК РФ, АПК РФ);

· уведомлять работников должника о предстоящем увольнении в соответствии с законодательством Российской Федерации о труде (ст. 33 и 40 КЗоТ РФ, также смотри форму №  45);

· заявлять возражения по предъявленным к должнику требованиям кредиторов в порядке, установленном ст. ст. 46 и 75 Закона;

· заявлять отказ от исполнения договоров должника в соответствии со ст. 77 Закона;

· принимать меры, направленные на поиск, выявление и возврат имущества должника, находящегося у третьих лиц;

· передать на хранение документы должника, подлежащие обязательному хранению в соответствии с федеральными законами и иными правовыми актами Российской Федерации (см., например, раздел V Основ законодательства РФ об архивном фонде РФ и архивах от 07.07.93 № 5341-I);

· использовать только один счет должника в банке или иной кредитной организации (основной счет должника); другие счета должника в банках или иных кредитных организациях подлежат закрытию (ст. 105 (1) Закона, также смотри форму № 46).

Кроме того,  ст. 101(4) Закона говорит о том, что при осуществлении своих полномочий конкурсный управляющий вправе предъявлять иски:

· о признании недействительными сделок, совершенных должником;

· об истребовании имущества должника у третьих лиц;

· о расторжении договоров, заключенных должником,

и совершать иные действия, предусмотренные законами и иными правовыми актами Российской Федерации, направленные на возврат имущества должника.

В ст. 101 также определены полномочия конкурсного управляющего:

· по управлению делами должника и распоряжению его имуществом (которые переходят от собственника, руководителя и органов управления должника) – ст. 101 (1) Закона;

· по предъявлению требований к третьим лицам, которые несут субсидиарную ответственность по обязательствам должника в связи с доведением его до банкротства. В частности, такая ситуация возможна, когда на этапе наблюдения был установлен факт преднамеренного банкротства и известно местонахождение руководства должника.

Конкурсный управляющий имеет следующие права:

· привлекать бухгалтеров, аудиторов и иных специалистов в целях правильного ведения учета имущества должника (ст. 103 (3) Закона) и оплачивать их услуги из средств должника, если иное не установлено соглашением с кредиторами (ст. 20 (1) Закона);

· привлекать оценщиков и иных специалистов и оплачивать их услуги за счет имущества должника, если иное не установлено собранием кредиторов или комитетов кредиторов (ст. 102 (1) Закона).

Следует отметить, что решением Арбитражного суда по ходатайству собрания кредиторов или комитета кредиторов конкурсный управляющий может быть отстранен от исполнения своих обязанностей за неисполнение или ненадлежащее исполнение возложенных на него обязанностей (ст. 116 Закона).

6.2. Работа  конкурсного управляющего сразу после назначения

6.2.1. Инвентаризация и оценка

После принятия в ведение имущества должника конкурсному управляющему необходимо  провести его инвентаризацию и оценку. Инвентаризацию следует проводить в соответствии с нормативными документами, используя унифицированные формы первичной учетной документации, которые действуют на момент  проведения инвентаризации.  В качестве нормативных документов, действующих на момент написания данной главы, можно порекомендовать «Методические указания по инвентаризации имущества и финансовых обязательств», утвержденные приказом Минфина России от 13.06.95  № 49,  «Положение о порядке проведения инвентаризации имущества налогоплательщиков при налоговой проверке», утвержденное приказом от 10.03.99 Минфина России № 20н и МНС России  № ГБ -3 -04/39.

Оценка имущества должника проводится с целью определения его реальной рыночной стоимости и подсчета конкурсной массы. Кроме того, акт оценки в некоторых случаях может оказать поддержку конкурсному управляющему при заключении сделки о продаже по соответствующей цене.

Оценке может быть подвергнут как весь бизнес должника, так и имущественный комплекс или имущество по категориям, что зависит от задач конкурсного производства. Следует  отметить, что для проведения оценки желательно привлекать фирмы – юридические лица, имеющие в своем штате сертифицированных оценщиков, а также застраховавшие возможный ущерб в случае неправильной оценки. Кроме того, оценка бизнеса как профессиональная деятельность, новая в  российских условиях, требует особенно высокой квалификации оценщиков. Основные положения о проведении оценки и ее смысл содержатся в Законе от 29.07.98 № 135 - ФЗ «Об оценочной деятельности в РФ».

6.2.2. Формирование конкурсной массы

Определение конкурсной массы дается в ст. ст. 103 и 104 Закона.

Конкурсную массу составляет имущество должника, имеющееся на момент открытия конкурсного производства и выявленное в ходе конкурсного производства. Исключение составляют:

· имущественные права, связанные с личностью должника (например, права, основанные на лицензии и т.п.);

· имущество, изъятое из оборота, которое согласно статье 104 (2) Закона собственник обязан принять или закрепить за другими лицами в течение одного месяца с момента получения уведомления от конкурсного управляющего.  Конкурсный управляющий должен направить соответствующее уведомление сразу же после того, как из имеющихся документов ему стало известно, что данное имущество изъято из оборота. Как правило, это становится известным после проведения инвентаризации имущества должника (смотри также форму № 47);

· жилищный фонд социального использования, детские дошкольные учреждения и объекты коммунальной инфраструктуры, которые подлежат передаче соответствующему муниципальному образованию в лице уполномоченных органов местного самоуправления. Согласно ст. 104 (4) Закона уполномоченные органы местного самоуправления становятся ответственными за содержание и обеспечение функционирования указанных объектов по истечении одного месяца с момента получения уведомления от конкурсного управляющего.

В соответствии со ст. 104 (5) Закона  при передаче социальных объектов  муниципальному образованию к передающей стороне не могут быть предъявлены требования по предварительному ремонту передаваемого имущества и выставляться другие  условия, подобные тем, которые выставляются принимающей стороной к предприятиям, передающим аналогичное имущество (жилищный фонд, объекты соцкультбыта)  в собственность муниципалитетов в условиях, когда предприятие не признано Арбитражным судом  банкротом (как, например, в процедуре внешнего управления). Конкурсный управляющий должен направить соответствующее уведомление сразу же после того, как ему стало известно, что данное имущество у предприятия имеется.  При подготовке реестра объектов социальной сферы, которые предполагаются к передаче, следует особо обратить внимание на объекты, которые используются и для обеспечения производственных нужд предприятия. В этом случае данные объекты «двойного назначения» не следует передавать  в собственность муниципальных образований, так как это может привести к резкому снижению ликвидности отдельных технологических комплексов предприятия, да и предприятия в целом.

В уведомлении следует указать  размер компенсации, которую на основании  постановления Конституционного Суда РФ от 16 мая 2000 г. № 8-П предлагается уплатить муниципальному образованию за получаемые от предприятия-банкрота объекты. Здесь же целесообразно приложить расчет-обоснование суммы компенсации, основанной на независимой оценке данных объектов. При этом из общего смысла постановления  Конституционного Суда следует, что размер компенсации определяется исходя из рыночной стоимости передаваемых объектов за вычетом затрат муниципалитета на их содержание. В каждом конкретном случае расчет будет индивидуальным, однако можно предположить, что размер компенсации редко будет существенным. Рекомендациями Конституционного Суда при расчете компенсаций следует руководствоваться до принятия специальных нормативных актов (смотри также форму № 48).

6.3. Текущая работа конкурсного управляющего

6.3.1. Работа с кредиторами

Выявление и уведомление кредиторов

В течение 5 дней с момента назначения конкурсный управляющий обязан направить для опубликования сведения о признании должника банкротом и об открытии конкурсного производства в «Вестник ФСФО России» и в «Вестник Высшего Арбитражного суда Российской Федерации» (ст. 100 Закона).

Публикация сведений должна содержать:

· наименование и иные реквизиты должника;

· наименование Арбитражного суда, в производстве которого находится дело о банкротстве;

· дату принятия Арбитражным судом решения о признании должника банкротом и об открытии конкурсного производства;

· срок, установленный для предъявления требований кредиторов (срок не может быть менее двух месяцев с  даты указанной публикации);

· сведения о конкурсном управляющем.

(Примерная форма публикации приведена в форме № 43).

Кроме того, конкурсный управляющий может уведомить известных ему кредиторов другими официальными способами – например, отправкой письменного уведомления.

Установление размера  требований кредиторов

Как указывалось выше, конкурсный управляющий обязан установить срок для подачи требований кредиторов, который не может быть меньше двух месяцев после публикации сведений согласно ст. 100 Закона.

Конкурсный управляющий обязан вести реестр требований кредиторов согласно ст. 15 Закона. На практике он, как правило, получает существующий реестр в наследство от временного или внешнего управляющего, которые являются его предшественниками. Конкурсный управляющий продолжает вести реестр требований кредиторов, рассматривая и устанавливая требования кредиторов, предъявляемые в ходе конкурсного производства. Закон не обязывает кредиторов предъявлять повторно требования, предъявленные и установленные в течение процедур наблюдения и внешнего управления. Соответственно, указанные требования принимаются конкурсным управляющим без повторного предъявления кредиторами.

Размер установленных требований кредиторов может быть пересмотрен Арбитражным судом по заявлению самих кредиторов, которые считают, что их права были ущемлены. Например, кредитор, обладающий незначительной суммой требований, обращается в Арбитражный суд с заявлением о том, что требования крупного кредитора были признаны управляющим в полном объеме, а его – нет. Это привело к уменьшению количества его голосов при участии в собрании кредиторов и,  - как следствие, - к ослаблению влияния на  принятие решений. В этом случае Арбитражным судом могут быть подвергнуты проверке и пересмотрены требования того кредитора, в отношении которого подано исковое заявление.

Конкурсный управляющий обязан рассмотреть требования, предъявленные кредиторами, и по результатам рассмотрения внести необходимую запись в реестр требований кредиторов  в течение двух недель после получения соответствующего требования.  О результатах рассмотрения требования конкурсный управляющий обязан уведомить заявителя в течение месяца с момента получения указанного требования (ст. 75 (2) Закона).

Возражения по результатам рассмотрения конкурсным управляющим требований кредиторов могут быть заявлены кредиторами в Арбитражный суд, рассматривающий дело о банкротстве, в месячный срок с момента их получения. Требования кредиторов, по которым не заявлено возражений в месячный срок, считаются определенными в размере, составе и очередности удовлетворения, установленными конкурсным управляющим. Требования кредиторов, по которым заявлены возражения, рассматриваются Арбитражным судом в порядке, предусмотренном ст. 46 Закона, (ст. 75 (3,4,5) Закона).

Продажа имущества должника.

В соответствии со ст. 112 Закона, продажа имущества производится после проведения инвентаризации и оценки. Как правило, имущество реализуется на открытых торгах, если иной порядок не установлен решением кредиторов. Исключение составляет имущество, относящееся к ограниченно оборотоспособному. Оно может быть выставлено только на закрытых торгах с участием правоспособных в отношении такого имущества лиц (ст. 112(2).

Организатором торгов может выступить  сам конкурсный управляющий, Однако, если размер и состав имущества  существенны, желательно привлекать для его реализации  специализированные организации. Например, такие организации действуют при комитетах по управлению муниципальным, областным и федеральным имуществом. Конкурсный управляющий не ограничен в выборе механизма реализации имущества. Он может продать бизнес целиком (ст. 86) или частями. Подробнее процедуры реализации имущества изложены в подразделе «продажа бизнеса» главы 5 настоящего Пособия («Внешнее управление»). Там же приводится примерное Положение о проведении торгов.

В случае, если имущество или его часть не были реализованы на открытых торгах с первого раза, оно может быть продано без проведения повторных торгов по договору купли – продажи (ст. 112 (4). Возможна купля – продажа в рассрочку или заключение договора аренды с правом последующего выкупа.

Расчеты с кредиторами

Конкурсный управляющий приступает к расчетам с кредиторами после закрытия реестра требований кредиторов и получения средств от продажи конкурсной массы. Датой закрытия реестра на практике часто принимается  дата выхода последнего из официальных объявлений о банкротстве в «Вестнике Высшего Арбитражного суда России» или «Вестнике ФСФО России» плюс срок, установленный в них для предъявления претензий (обычно равный двум месяцам), плюс две недели на прохождение заказной корреспонденции.

Расчеты могут быть начаты и до продажи всего имущества, если имеются основания полагать, что какая – либо его часть так и останется  нереализованной. В последнем случае такое имущество после окончания расчетов с кредиторами передается  собственнику (учредителю) банкрота, а при отсутствии его заявления – на баланс муниципалитета. Передача производится в течение месяца после соответствующего уведомления конкурсным управляющим уполномоченных органов соответствующего муниципального образования.

Расчеты с кредиторами осуществляются в соответствии с реестром требований кредиторов (ст. 114 (1) Закона, а также в порядке очередности,  определенном  ст. 106 Закона.

(0) Вне очереди покрываются судебные расходы; расходы, связанные с выплатой вознаграждения арбитражным управляющим; текущие коммунальные и эксплуатационные платежи должника; также вне очереди удовлетворяются требования кредиторов по денежным обязательствам должника, возникшим в ходе осуществления процедур наблюдения, внешнего управления и конкурсного производства.

(1) В первую очередь удовлетворяются требования граждан, перед которыми должник несет ответственность за причинение вреда жизни и здоровью, путем капитализации соответствующих повременных платежей. Капитализация производится простым суммированием ежемесячных выплат, причитающихся гражданину с момента принятия Арбитражным судом решения о признании должника банкротом в размере, установленном на эту дату, и до достижения гражданином  возраста 70 лет. В любом случае период капитализации не может быть меньше 10-ти лет.

(2) Во вторую очередь производятся расчеты по выплате выходных пособий и оплате труда с лицами, работающими по трудовому договору, в том числе по контракту;  по выплате вознаграждений в соответствии с авторскими договорами.

(3) В третью очередь удовлетворяются требования кредиторов по обязательствам, обеспеченным залогом имущества должника.

(4) В четвертую очередь удовлетворяются требования по обязательным платежам в бюджет и во внебюджетные фонды.

(5) В пятую очередь производятся расчеты с другими кредиторами.

Расчеты внутри очереди обычно производятся в том порядке, в котором они были внесены в реестр требований кредиторов.

Требования каждой очереди удовлетворяются после полного удовлетворения требований предыдущей очереди (ст. 114 (2) Закона).

 При недостаточности денежных средств должника для полных расчетов с какой-либо категорией кредиторов они распределяются между кредиторами соответствующей очереди пропорционально суммам их требований (ст. 114 (3) Закона.

Особенности расчетов с некоторыми категориями кредиторов

Требования кредиторов, заявленные после закрытия реестра требований кредиторов, удовлетворяются только после удовлетворения требований кредиторов, заявленных в установленный срок (ст. 114 (4) Закона).

Требования кредиторов первой и второй очереди, заявленные до окончания расчетов со всеми кредиторами, в том числе после закрытия реестра требований  кредиторов, подлежат удовлетворению. До полного удовлетворения указанных требований удовлетворение требований кредиторов последующей  очереди приостанавливается. В таком же порядке подлежат удовлетворению требования кредиторов других очередей, заявленные в установленный срок, но не признанные конкурсным управляющим, в отношении которых имеется вступившее в законную силу решение Арбитражного суда об их удовлетворении (ст. 114 (4) Закона).

Требования кредиторов третьей очереди в части, не обеспеченной залогом, включаются в состав задолженности перед кредиторами пятой очереди.

Обязательства по уплате налогов и иных обязательных платежей, возникшие после принятия Арбитражным судом заявления о признании должника банкротом, но до принятия судом соответствующего решения (т.е. на этапах наблюдения и внешнего управления), в отличие от обязательств перед другими кредиторами, возникшими в тот же период, удовлетворяются не во внеочередном порядке, а включаются в общий размер задолженности перед кредиторами четвертой очереди (ст. 110 (2).

Пени, штрафы и иные финансовые санкции, возникшие до принятия решения о признании должника банкротом, включаются в состав пятой очереди и погашаются после удовлетворения требований кредиторов пятой очереди по обязательствам, не обеспеченным  залогом (ст. 111 (2).

Требования кредиторов, не удовлетворенные по причине недостаточности имущества должника, считаются погашенными (ст. 114 (5), равно как требования, не признанные конкурсным управляющим  и Арбитражным судом.

 В соответствии со ст. 114 (7) Закона, кредиторы, чьи требования не были удовлетворены в полном объеме в ходе конкурсного производства, имеют право требования к третьим лицам, получившим незаконно имущество должника. Указанное требование может быть предъявлено в течение десяти лет после окончания производства по делу о банкротстве.

 Практические советы по расчетам с кредиторами

Конкурсному управляющему рекомендуется проявлять крайнюю осмотрительность при расчетах с кредиторами. Управляющий не должен  ставить себя в такое положение, при котором он произвел расчеты с рядом кредиторов определенной очереди и не может выделить аналогичную сумму для остальных кредиторов этой же очереди. Вот  примеры обстоятельств, когда возможно появление такой проблемы:

· требования, заявленные кредиторами первой и второй очереди после закрытия реестра требований кредиторов, подлежат удовлетворению, что может изменить имеющуюся в наличии сумму денежных средств для расчетов с кредиторами последующих очередей;

· в силу неблагоприятной конъюнктуры на рынке или других непредвиденных обстоятельств сумма денежных средств, полученных от реализации конкурсной массы, окажется меньше прогнозируемой.

Во избежание возможных проблем конкурсному управляющему рекомендуется к кредиторам одной очереди всегда относиться одинаково.  Когда бы ни производился расчет, управляющий должен распределять имеющиеся средства соразмерно между кредиторами конкретной очереди, требования которых были установлены.

В случае, если средства поступают не одномоментно, а порциями через какие-то промежутки времени,  может возникнуть необходимость расчетов с кредиторами конкретной очереди  в  несколько  этапов, пока расчеты с кредиторами этой очереди не будут произведены полностью.

Как правило, окончательные расчеты с любой категорией кредиторов, которые получают последний остаток средств, имеющихся в наличии, проблематичны.  Конкурсный управляющий должен проявлять осмотрительность, чтобы не остаться без достаточных средств для оплаты собственного вознаграждения или других расчетов, подлежащих удовлетворению вне очереди.  Аналогичным образом ему необходимо убедиться, если это возможно, что он не останется с незначительной суммой свободных средств, которую нецелесообразно распределять между кредиторами. До окончательных расчетов с кредиторами рекомендуется просмотреть все папки и составить перечень вопросов или тем, по которым могут возникнуть неурегулированные моменты; направить письма всем специалистам (оценщикам, аудиторам, юристам и т.д.), привлекавшимся к работе,  с просьбой письменного подтверждения произведенного расчета за оказанные услуги.

6.4.  Отчеты конкурсного управляющего

6.4.1. Отчет перед Арбитражным судом

После завершения расчетов с кредиторами конкурсный управляющий обязан представить в Арбитражный суд отчет о результатах проведения конкурсного производства (ст. 117 Закона).

К отчету конкурсного управляющего прилагаются:

· документы, подтверждающие продажу имущества должника;

· реестр требований кредиторов с указанием размера погашенных требований кредиторов;

· документы, подтверждающие погашение требований кредиторов (копии ведомостей по выплате задолженности  по второй очереди, документы, подтверждающие оплату кредиторам по другим очередям (платежные поручения с отметкой банка об оплате, кассовые расходные ордера);

· документы,  подтверждающие сдачу на хранение документов должника, подлежащих  обязательному хранению в соответствии с федеральными законами и иными правовыми актами РФ (смотри также форму № 52).

Помимо этого,  ст. 115 (2) Закона обязывает конкурсного управляющего предоставлять по требованию Арбитражного суда все сведения, касающиеся конкурсного производства.

6.4.2.  Отчет перед кредиторами

Согласно ст. 115 Закона конкурсный управляющий не реже одного раза в месяц обязан представлять комитету кредиторов или собранию кредиторов следующее:

· отчет о своей деятельности;

· информацию о финансовом состоянии должника;

· информацию об имуществе должника на момент открытия конкурсного производства и в ходе конкурсного производства;

· иную информацию (например, отчет о движении денежных средств).

Желательно предоставлять как можно более прозрачные отчеты, чтобы сформировать у кредиторов позитивное мнение о деятельности конкурсного управляющего (смотри также форму  № 49 ).

6.4.3. Отчет перед ФСФО России

Конкурсный управляющий обязан в соответствии с требованием ФСФО России представлять в территориальные органы ФСФО России по месту расположения должника следующую текущую отчетность:

· акты Арбитражного суда, а также утвержденные этими актами документы;

· протоколы собраний кредиторов, а также утвержденные этими собраниями документы;

· реестр требований кредиторов;

· финансовый план проведения процедуры конкурсного производства;

· информацию о ходе конкурсного производства;

· отчет конкурсного управляющего по итогам конкурсного производства.

· иные документы по требованию лицензирующего органа.

Завершение конкурсного производства

После рассмотрения Арбитражным судом отчета конкурсного управляющего о результатах проведения конкурсного производства суд выносит определение о завершении конкурсного производства.

Отчет конкурсного управляющего содержит сведения, подтверждающие исполнение управляющим всего комплекса действий, которые должны были быть проведены при данной процедуре. Если при рассмотрении  отчета суд посчитает, что процедура не завершена, судом не будет вынесено определения о завершении конкурсного производства и суд потребует от конкурсного управляющего проведения дополнительных мероприятий.

Конкурсный управляющий в течение десяти дней с момента вынесения определения Арбитражного суда о завершении конкурсного производства должен представить указанное определение, являющееся основанием для внесения в единый государственный реестр юридических лиц записи о ликвидации должника, в орган, осуществляющий государственную регистрацию юридических лиц. С момента внесения в единый государственный реестр юридических лиц записи о ликвидации должника полномочия конкурсного управляющего прекращаются, конкурсное производство считается завершенным, а должник – ликвидированным (смотри также форму № 53).

6.5. Упрощенные процедуры банкротства

Глава 10 Закона о банкротстве посвящена проведению так называемых упрощенных процедур банкротства. Суть упрощенных процедур банкротства состоит в сокращении сроков и упрощении порядка ликвидации некоторых  должников. Различают два вида упрощенных процедур банкротства: банкротство ликвидируемого должника и банкротство отсутствующего должника.

6.5.1. Банкротство ликвидируемого должника

Гражданский кодекс предусматривает, что юридическое лицо может быть ликвидировано по решению его учредителей. Порядок и сроки ликвидации при этом определяются ст. 61 ГК РФ. Если в процессе ликвидации обнаруживается, что денежных средств и имущества юридического лица недостаточно для удовлетворения требований кредиторов в полном объеме, ликвидационная комиссия обязана обратиться в Арбитражный суд с заявлением о признании такого юридического лица банкротом (ст. 174 Закона).

В этом случае суд не вводит процедуру наблюдения и внешнего управления, а сразу признает должника банкротом и открывает конкурсное производство. При этом конкурсным управляющим может быть назначен председатель ликвидационной комиссии, причем он не обязан быть лицензированным арбитражным управляющим (ст. 175).

Важным отличием банкротства ликвидируемого должника от общей процедуры банкротства является существенное сокращение сроков проведения процедуры. Так, срок предъявления кредиторами своих требований конкурсному управляющему сокращен до одного месяца с момента публикации объявления о признании должника банкротом.

Если ликвидационная комиссия в случае обнаружения факта недостаточности имущества для ликвидации должника в добровольном порядке не обратилась в Арбитражный суд с заявлением о банкротстве, то в соответствии со ст. 176 Закона это является основанием для отказа о внесении записи о ликвидации должника в единый реестр юридических лиц регистрационной палатой. При этом собственник или учредители должника наряду с председателем ликвидационной комиссии несут субсидиарную ответственность по неудовлетворенным требованиям по денежным обязательствам и обязательным платежам должника (ст. 176 (2), возникшим с момента по истечении одного месяца с момента обнаружения факта недостаточности имущества должника (ст. 8 (2,3), ст. 9 (1).

В прочих вопросах процедура банкротства ликвидируемого должника проводится по общим правилам и для нее применимы все чек–листы и формы, приведенные в настоящем Пособии для конкурсного производства.

6.5.2. Банкротство отсутствующего должника

Данная процедура применяется в соответствии со ст. ст. 177 – 178 Закона, если у предприятия отсутствует руководитель или предприятие не осуществляло никакой деятельности в течение продолжительного периода времени (более 12 месяцев). При этом, как правило, подразумевается, что у предприятия фактически отсутствуют активы, которые можно реализовать. Это позволяет сократить время проведения процедуры банкротства без ущерба для ее результатов. Следует отметить, что на сегодня до 70% российских предприятий – банкротов попадают под определение «отсутствующего должника» (в особенности это относится к брошенным учредителями малым предприятиям). Вообще говоря, необходимость очистки реестра юридических лиц от подобных «пустышек» ясна. Сдерживающим фактором здесь является то, что средств на таких предприятиях обычно не хватает даже на оплату труда конкурсных управляющих, поэтому банкротство отсутствующих должников часто поручается управляющим «в нагрузку» к проведению обычного конкурсного производства.

В случае банкротства отсутствующего должника при наличии соответствующего заявления суд не вводит процедур наблюдения и внешнего управления, а в двухнедельный срок с момента поступления заявления выносит решение об открытии конкурсного производства и извещает ФСФО России. ФСФО России в недельный срок предоставляет суду кандидатуру конкурсного управляющего. Срок предъявления претензий  конкурсному управляющему в этом случае также сокращен до 1 месяца. Более того, публикация о банкротстве  в этом случае не обязательна, хотя обычно она рекомендуется хотя бы в Вестнике ФСФО России. Достаточно лишь письменного уведомления всех известных кредиторов должника.

Однако, если в ходе проведения процедуры банкротства конкурсным управляющим будет обнаружено имущество должника, достаточное для покрытия судебных расходов, оплаты труда арбитражного управляющего и, возможно, части требований кредиторов, Арбитражный суд по его ходатайству может вынести определение о прекращении упрощенной процедуры банкротства и переходе к общим процедурам, рассмотренным в настоящем Пособии (ст. 178).

Положения о банкротстве отсутствующего должника могут быть применены Арбитражным судом также в отношении предприятия, размер имущества которого заведомо недостаточен для покрытия судебных расходов или когда в течение последних 12 месяцев не проводились операции по счетам должника и не велась предпринимательская деятельность (ст. 180).

Хотя общие чек-листы и формы к главе «Конкурсное производство» могут быть применены конкурсным управляющим и в случае банкротства отсутствующего должника с учетом изложенных выше особенностей, для упрощения работы арбитражного управляющего в настоящем Пособии содержатся также специальные формы вместе с Перечнем документов, создаваемых конкурсным управляющим в ходе проведения процедуры банкротства отсутствующего должника. Эти формы разработаны ФСФО России специально для случаев банкротства отсутствующего должника и приводятся в приложении 4 к настоящей главе.

6.6. Журнал арбитражного управляющего

После рассмотрения всех процедур банкротства авторы считают возможным предложить в помощь арбитражному управляющему «Журнал арбитражного управления»,  отражающий  осуществление всех действий по арбитражному управлению отдельно взятым предприятием-должником. Целесообразность  применения Журнала проверена практикой работы многих арбитражных управляющих.

Журнал арбитражного управления служит, прежде всего, для регистрации всех основных шагов, предпринятых управляющим (последовательными управляющими) в ходе реализации процедур несостоятельности на конкретном предприятии-должнике. Несмотря на название, самая удобная форма ведения Журнала – в виде папки или набора папок.

Журнал используется:

· как доказательство того, что арбитражным управляющим были предприняты все действия, предусмотренные правовыми актами;

· для облегчения передачи дел от одного арбитражного управляющего другому в тех случаях, когда при изменении процедуры на предприятии или по иным обстоятельствам  происходит смена арбитражного управляющего.

Журнал арбитражного управления отличается от личных записей  управляющего тем, что он создается для использования третьими лицами.

По окончании процедуры банкротства Журнал сдается на хранение в территориальный  орган ФСФО России по месту расположения  должника   или хранится у последнего арбитражного управляющего  в течение 10 лет.

Содержание Журнала:

· Перечень содержащихся в Журнале документов

а) Листок общей информации. Содержит реквизиты должника и всех назначенных арбитражных управляющих.

б) Чек-листы (контрольные перечни)

· Копии заполненных чек-листов действий при осуществлении процедур:

Наблюдения

Внешнего управления

Конкурсного производства

Мирового соглашения

· Заявление в Арбитражный суд

· Заверенная копия оригинала заявления в Арбитражный суд о признании должника банкротом.

· Решения и определения Арбитражного суда

· Заверенные копии соответствующих судебных актов:

О введении наблюдения

О введении внешнего управления

О признании должника банкротом и открытии конкурсного производства

Об утверждении мирового соглашения

    Прочее.

в) Общая информация о финансовом состоянии должника на начало введения процедур, например:

· Копии документов, представленных в Арбитражный суд вместе с заявлением о признании должника банкротом, или

· Копия балансового отчета на последнюю отчетную дату, предшествующую дате подачи заявления в Арбитражный суд о признании должника банкротом, или

· Копия документа, составленного временным управляющим в ходе анализа финансового состояния должника, или

· Копия отзыва должника на заявление о признании должника банкротом.

г) Опубликованная информация о признании должника банкротом

· Сообщение Арбитражного суда о признании должника банкротом (ст. 50)

· Сведения конкурсного управляющего о признании должника банкротом  и открытии конкурсного производства (ст. 100)

д) Инвентаризация

Копии документов/результатов инвентаризаций, проведенных соответственно:

· Временным управляющим (необязательная)

· Внешним управляющим (обязательная)

· Конкурсным управляющим (обязательная)

е) Ликвидация

· Копия определения о завершении конкурсного производства

· Копия документа, подтверждающего представление определения суда в орган, осуществляющий государственную регистрацию юридических лиц

· Подтверждение внесения ликвидационной записи в единый реестр юридических лиц

ж) Документы о назначениях и акты передачи

Заверенные копии:

· Всех документов, представленных в Арбитражный суд (подтверждающих право на деятельность в качестве арбитражного управляющего и отсутствие заинтересованности)

· Определения Арбитражного суда о назначении арбитражного управляющего

· Временный управляющий (включая его замены, если таковые были)

· Внешний управляющий (включая его замены, если таковые были)

· Заместитель внешнего управляющего, если таковой был назначен (включая его замены, если таковые были)

· Конкурсный (ые) управляющий (ие) (включая замены, если таковые были)

· Акты передачи, например: от временного управляющего внешнему, от внешнего – конкурсному, от прежнего внешнего управляющего – вновь назначенному

з) Активы

Перечень активов

Перечень активов, выявленных в начале процедур несостоятельности и по их ходу, со ссылками на соответствующие записи в инвентаризационной описи (сама хранится отдельно).

Актив 1 (например, недвижимость по такому-то адресу)

Актив 2 (например, дебиторская задолженность)

И т.д. ……… (до тех пор, пока не будет учтен каждый актив или вид активов)

По каждому активу или группе активов  в Журнале должны иметься копии соответствующих документов:

· копии уведомлений третьим сторонам, писем страховым компаниям, заявлений в Арбитражный суд, писем от Арбитражного суда и прочих мер, принятых с целью выявления и сохранения имущества должника,

· акты экспертной оценки,

· копии правоустанавливающих документов и данные о местонахождении их оригиналов (желательно, чтобы это был огнеупорный сейф)

· копии документов, подтверждающих регистрацию (или подачу заявок на регистрацию) и ответы на них

и) Письма банкам и прочим кредитным организациям.

к) Контрольные графики (в частности, по взысканию дебиторской задолженности).

л) Копии рекламных сообщений, писем, информационных меморандумов и прочих документов, создаваемых или распространяемых в процессе тендеров.

м) Копии любых договоров продажи и данные о местонахождении оригиналов (желательно, чтобы это был огнеупорный сейф).

н) Переписка с судебными приставами и другими судебными органами.

о) Уведомления органам местного самоуправления в отношении активов социального назначения или имущества, оставшегося после удовлетворения требований кредиторов.

п) Договоры

р) Копии переписки или судебных актов по вопросам отказа от исполнения договоров или признания их недействительными в соответствии со ст. 77 и 78 Закона.

с) Кредиторы

Реестр  кредиторов:

Здесь должны содержаться данные по всем кредиторам, выявленным из учетных документов должника или других источников на момент начала процедур несостоятельности.

Уведомления кредиторам

Копии (всегда с подтверждением факта вручения):

· уведомлений временного управляющего кредиторам о возбуждении дела о банкротстве (ст. 61 (1),

· уведомлений кредиторов о банкротстве отсутствующего должника (ст. 178 (3),

Расчеты с кредиторами

По каждой выплаченной сумме:

· копия рабочих расчетов, показывающих, как был исчислен размер погашения,

· копии писем или уведомлений, направляемых кредиторам вместе с платежами,

· копии платежных документов, подтверждающих погашение кредиторской задолженности (платежные поручения с отметкой банка, расходные кассовые ордера, платежные ведомости и т.д.)

Собрания кредиторов

По каждому собранию:

· копия уведомления кредиторам, включая все приложения, которых нет в других разделах Журнала,

· копии уведомлений о вручении или эквивалентных документов,

· копия протокола собрания,

· копия документа, подтверждающего передачу в Арбитражный суд

Первое собрание кредиторов (ст. 64 - 66)

Второе собрание кредиторов

И т.д. и т.д.

Комитет кредиторов

· Состав комитета кредиторов

· Включая все последующие изменения

Заседания комитета

По каждому заседанию:

· Копии любых требований, выраженных комитетом

· Копия уведомления о проведении заседания, включая повестку и любые приложения

· Копия протокола

т) Отчетность

Копии всех бухгалтерских и статистических отчетов, подготовленных в процессе реализации процедур несостоятельности, в хронологическом порядке.

Отчеты перед кредиторами, Арбитражным судом и ФСФО России.

Отчет временного управляющего, представленный суду по завершении процедуры наблюдения (ст. 61 (2)

План внешнего управления (ст. 82)

Отчет о результатах внешнего управления (ст. 90)

Ежемесячные отчеты конкурсного управляющего (ст. 115)

Окончательный отчет конкурсного управляющего (ст. 117)

Отчетность перед ФСФО России (распоряжение 23- р)

Отчет о периоде наблюдения (По форме приведенной в приложении 2.2. распоряжения 23-Р)

Финансовый план реализации ПВУ (По форме приведенной в приложении 2.3 распоряжения 23-Р)

Информация о ходе внешнего управления (По форме приведенной в приложении 2.4 распоряжения 23-Р)

Финансовый план конкурсного производства (По форме приведенной в приложении 2.5 распоряжения 23-Р)

Информация о ходе конкурсного производства (По форме приведенной в приложении 2.6 распоряжения 23-Р)

у) Мировое соглашение

Переписка с кредиторами с целью заключения мирового соглашения

Копия подписанного соглашения

Копия определения суда об утверждении мирового соглашения

ф) Прочее

Копии любых других документов, имеющих важное значение в процедуре несостоятельности, например пресс-релизы.

Приложение 6.1. Практические примеры

Пример 1

Пример обстоятельств, при которых заявление на продление срока процедуры конкурсного управления было (должно) быть подано и удовлетворено.

По решению арбитражного суда на ОАО - крупном автотранспортном предприятии - было введено конкурсное производство сроком на 1 год.

Через три месяца после введения конкурсного производства  закончена работа по инвентаризации активов должника комиссией, назначенной конкурсным управляющим.

В результате проведенной инвентаризации было выявлено следующее.

      ПО ПОДВИЖНОМУ СОСТАВУ:

-        около 30 большегрузных автомобилей не обнаружены в процессе инвентаризации (на них имеются документы, но они реально не существуют, т.к. отсутствуют вообще или разукомплектованы до такой степени, что не подлежат идентификации);

-        около 20 имеющих технические паспорта прицепов на территории должника не обнаружены;

-        на 25 прицепов, числящихся на балансе должника, нет документов, сами прицепы также на территории должника не обнаружены.

Причины: недостоверность бухгалтерского учета, отсутствие необходимых документов из-за отсутствия законных требований руководителя должника по ведению учета.

В течение одного года по добытым документам и материалам было списано около 20 единиц отсутствующей автомобильной техники. По окончании года ГИБДД продолжала розыск отсутствующих и не списанных грузовиков и прицепов.

      ПО ОБЪЕКТАМ НЕДВИЖИМОСТИ:

-        все объекты недвижимости, находящиеся на балансе должника, не имеют необходимых документов для признания за должником прав собственности на них - технических паспортов, регистрационных документов бюро технической инвентаризации, документов, подтверждающих ввод в эксплуатацию этих объектов, документов, подтверждающих, что именно эти объекты приватизированы должником.

Причины: сравнительно недавнее введение порядка государственной регистрации недвижимости и сделок с ней, инертность и неспособность руководителя оценить дополнительные возможности, приобретаемые предприятием, имеющим зарегистрированную недвижимость (возможность оперативной реализации, залога с целью получения кредита или гарантий, долгосрочной аренды, мены)

ПО ИТОГАМ ИНВЕНТАРИЗАЦИИ И ПОГАШЕНИЯ ДЕБИТОРСКОЙ ЗАДОЛЖЕННОСТИ:

По данным бухгалтерского баланса на период введения конкурсного производства дебиторская задолженность составляла около 8,7 млн. руб.

Через год работы по дебиторской задолженности она приобрела следующую структуру:

-        задолженность, подтвержденная в результате сверок, составила около 6%;

-        задолженность, подлежащая списанию в связи с истечением срока искового обращения, составила около 29%;

-        задолженность, подлежащая списанию в связи с отсутствием у должника документов, подтверждающих ее наличие, составила около 9%;

-        задолженность, по которой документы отсутствуют, но работа по ее уточнению еще не окончена, составляет около 35%;

-        задолженность, по которой работа еще не начиналась, составляет около 20%.

Причины: недостоверность бухгалтерского учета, утрата необходимых документов из-за халатности исполнителей и недостаточной требовательности к ним руководителя должника, многолетнее пренебрежение систематической работой по взысканию дебиторской задолженности, финансовые злоупотребления и махинации.

В отчете конкурсного управляющего о работе, проделанной за год, отмечено следующее:

1. По итогам инвентаризации выявлены случаи хищения материальных ценностей и незаконного изъятия денежных средств. В суд направлены материалы следственных органов по возбужденным уголовным делам, в арбитражный суд направлены материалы по возврату незаконно изъятых денежных средств и  дебиторской задолженности.

2. В городском суде по месту расположения должника рассматриваются заявления о признании за должником прав собственности на объекты недвижимости. На основании решения суда в дальнейшем будут зарегистрированы права собственности на указанное имущество, что позволит  его реализовать.

По предварительным данным, балансовая стоимость реально существующего ликвидного недвижимого имущества на момент отчета составляет примерно 8 млн. руб.

Активная работа по реализации процедуры банкротства ведется, но по изложенным причинам она не завершена.

По итогам отчета конкурсным управляющим было подано ходатайство о продлении на 6 месяцев срока конкурсного производства, которое было утверждено собранием кредиторов и арбитражным судом.

Пример 2

АООТ  «Опытный завод».

Определением арбитражного суда от 10.06.98 в отношении АООТ «Опытный завод» введена процедура наблюдения. На момент принятия заявления о признании банкротом завод не работал около 1,5 лет. Производимая продукция – устройства для налива и слива нефтепродуктов в речные и морские танкеры, железнодорожные и автомобильные цистерны. В результате проведенного анализа выяснилось, что имущественный комплекс полностью сохранен, коллектив (82 человека) находится в отпуске за свой счет. Состояние предприятия, относительно небольшая кредиторская задолженность (около 3 млн. рублей), благоприятные тенденции в развитии нефтеперерабатывающей и нефтедобывающей промышленности позволили собранию кредиторов (протокол от 10.08.98)  сделать вывод о возможности восстановления  платежеспособности.

Определением арбитражного суда от 19.08.98 введена процедура внешнего управления  сроком на 12 месяцев, которая затем была продлена еще на 6 месяцев. Параллельно с проведением ревизии технологического оборудования проведена работа по формированию пакета заказов на апробированную продукции среди прежних потребителей, которая увенчалась успехом. Уже в октябре 1998 г. завод выпустил первую партию продукции. План внешнего управления утвержден собранием кредиторов. Восстановление платежеспособности предполагалось достигнуть без перепрофилирования производства, продажи имущества и т.д., а исключительно за счет выпуска уже освоенных образцов продукции, расширения рынка быта, освоения новых образцов изделий, увеличения конкурентоспособности выпускаемой продукции.

Эти выводы были получены в результате анализа следующих  исходных данных:

Контрольный пакет акций АООТ «Опытный завод» (51% голосующих акций) принадлежит ОАО «Нефтеавтоматика», которое также неплатежеспособно и не принимало никаких мер по выводу завода из кризиса с момента приватизации. Предприятие является экспериментальным опытным производством. Оборудование, структура и технология предприятия не позволяет осуществлять массовое или серийное производство продукции. Парк оборудования изношен от 50% до 100%. У предприятия уже есть круг клиентов, которые знакомы с заводом и выпускаемой им продукцией. Небольшое количество конкурентов – «Промприбор», завод в г. Армавир. Конструкторско-технологический отдел предприятия имеет достаточный потенциал, позволяющий самостоятельно разрабатывать новые образцы продукции. Возможный новый рынок сбыта – Сибирь, Дальний Восток, страны СНГ.

Расположение завода - районный центр, отсутствие подъездных железнодорожных путей. Размеры  предприятия, нормативные документы Банка России и перечисленное выше не позволяло рассчитывать на привлечение инвестиций либо долгосрочных кредитов для переоборудования и перепрофилирования завода.

При восстановлении прежних связей или налаживании новых с потребителями продукции устанавливалась обратная связь «клиент-завод», что способствовало возникновению прочных взаимоотношений, разработке новых видов продукции и улучшению уже выпускаемой. Были разработаны новые рекламные буклеты, активно велась рекламная кампания в средствах массовой информации. Важная роль отводилась личным контактам и общению с представителями клиентов. Активно проводились маркетинговые исследования рынка, сделана попытка выделения сегментов рынка, наиболее благоприятных для продвижения на них продукции.

В первом квартале 1999 г. завод вышел на показатель 500 тыс. рублей выпуска продукции в месяц, к концу года  объемы производства достигли 700 тыс. рублей в месяц.  Рентабельность не удалось повысить более чем на 9%. Собранием кредиторов принято дополнение к плану внешнего управления – продажа бизнеса, но на торги не поступило ни одной заявки, торги были признаны несостоявшимися.

На момент введения внешнего управления задолженность по реестру кредиторов составила 3 010 тыс. рублей. В том числе: 1-я очередь - отсутствует; 2-я очередь - 158 тыс. рублей; 3-я очередь (кредит банка) - 211 тыс. рублей; 4-я очередь  - 1 361 тыс. рублей; 5-я очередь - 40 тыс. рублей; задолженность по пеням и штрафам - 1 240 тыс. рублей. За период внешнего управления была погашена задолженность  второй  и третьей очередей. Уплачено текущих платежей в бюджет и внебюджетные фонды на сумму 1 681 тыс. рублей. Количество рабочих мест увеличилось до 92. При увеличении производства продукции до 1 млн. рублей в месяц в первом квартале 2000 г. рентабельность увеличилась незначительно – до 15%. Не удалось за период 18 месяцев аккумулировать средства для расчетов с кредиторами.

2 марта 2000 г. арбитражным судом открыто конкурсное производство сроком на 12 месяцев. Проведена инвентаризация и оценка имущества должника. Принято решение реализовать предприятие единым имущественным комплексом. ОАО  «Нефтеавтоматика» предложило проект мирового соглашения, который был рассмотрен собранием кредиторов, но из-за отсутствия четких условий, длительного срока погашения требований кредиторов и других  недостатков проект был отвергнут собранием кредиторов. 25 октября 2000 года собрание кредиторов рассмотрело две заявки на покупку предприятия как имущественного комплекса. Принято единогласно: заключить с ООО «Бизнес - Инвест» договор купли-продажи предприятия без проведения торгов по цене 2 800 000 рублей с учетом НДС.

Дополнительные условия договора:

· сохранение  всех трудовых контрактов и рабочих мест в течение 3 лет;

· сохранение всех социальных гарантий и оплаты труда на срок не менее 3 лет;

· сохранение профиля предприятия на тот же срок.

В течение 10 дней со дня подписания договора покупателем произведена оплата в размере 100% стоимости имущественного комплекса. Требования кредиторов согласно реестру погашены полностью на сумму 2 551 тыс. рублей.

10 ноября 2000 г. подписан акт приема-передачи предприятия. Все работники уволены переводом на новое предприятие. Выплачена компенсация за неиспользованный отпуск в размере 220 тыс. рублей. За период конкурсного производства уплачено текущих платежей в бюджет и внебюджетные фонды 2,4 млн. рублей (всего за период внешнего управления и конкурсного производства – 3,08 млн. рублей).

Приложение  6.2. Чек-лист 6. Конкурсное производство

№ | Мероприятия | Сроки | № формы
1 | Получить решение Арбитражного суда (АС) о признании должника банкротом и об открытии конкурсного производства и определение АС о назначении конкурсного управляющего (если о назначении не указано в решении АС) | Немедленно по назначении конкурсного управляющего |
2 | Составить примерный календарный план работы конкурсного управляющего |  |
3 | Уведомить руководителя должника об открытии и последствиях конкурсного производства, назначении конкурсного управляющего | В 1 день с момента назначения конкурсного управляющего |
4 | Издать приказ о передаче органами управления должника бухгалтерской и иной документации должника, печатей и штампов, материальных и иных ценностей должника конкурсному управляющему, о проведении инвентаризации и оценки имущества должника (ст. 101 Закона) | В 1 день с момента назначения конкурсного управляющего | 41
5 | Принять от органов управления должника бухгалтерскую и иную документацию должника, печати и штампы, материальные и иные ценности должника (ст. 101 Закона) | В течение 3 дней с момента назначения конкурсного управляющего | 29
 | В случае уклонения органов управления должника от передачи конкурсному управляющему материальных и иных ценностей должника или сокрытия документации должника обратиться в АС с заявлением о выдаче исполнительного листа о принудительном исполнении решения АС о признании должника банкротом в части неисполнения Закона органами управления. Выданный исполнительный лист передать судебному приставу -исполнителю. Одновременно целесообразно обратиться в правоохранительные органы с заявлением о привлечении бывшего руководителя должника к ответственности по ст. 195 УК РФ |  | 30
6 | Направить сообщение об объявлении должника банкротом в налоговый орган по месту учета должника (п. 2 ст. 23 ч. 1 Налогового Кодекса РФ) | Не позднее 3 дней с момента принятия АС решения о признании должника банкротом | 42
7 | Направить для публикации сведения о признании должника банкротом и об открытии конкурсного производства в «Вестник ВАС РФ» и «Вестник ФСФО России» (ст. 100 Закона) | Не позднее 5 дней с момента назначения конкурсного управляющего | 43
8 | Представлять в территориальный орган ФСФО России акты АС, а также утвержденные этими актами документы | В течение 7 дней со дня принятия решений АС |
9 | Оценить состояние системы обеспечения сохранности имущества должника. В случае необходимости принять меры по обеспечению сохранности имущества должника |  |
10 | Направить запросы в контролирующие органы, направленные на сбор сведений о должнике (в частности, на поиск и выявление имущества должника) |  |
 | Земельный комитет |  | 9
 | Комитет по регистрации прав на недвижимое имущество и сделок с ним |  | 10
 | Регистрационная палата |  | 11
 | ГИБДД ГУВД |  | 12
 | ИМНС |  | 13
 | Банки должника |  | 14
 | *** - в зависимости от обстоятельств, список организаций может пополняться |  |
11 | Уведомить банки, главного судебного пристава, другие уполномоченные органы о последствиях открытия конкурсного производства (в частности, о снятии ранее наложенных арестов имущества должника и иных ограничений по распоряжению имуществом должника, об обязанности передачи судебными приставами исполнительных документов конкурсному управляющему) (ст. 98 Закона) | В течение 10 дней с момента назначения | 44
12 | Провести собрание работников должника в целях их информирования об открытии конкурсного производства | В течение 10 дней с момента назначения |
13 | Уведомить работников должника о предстоящем увольнении в связи с ликвидацией должника в соответствии с законодательством РФ о труде (ст. 101 Закона) | В течение месяца с момента назначения | 45
14 | Избрать и использовать в ходе конкурсного производства только один счет должника в банке (основной счет должника) (ст. 105 Закона) |  |
15 | Закрыть счета должника в банках (кроме основного счета должника), известные на момент открытия конкурсного производства, а также обнаруженные в его ходе и перечислить остатки денежных средств должника с указанных счетов на основной счет должника (ст. 105 Закона) |  | 46
16 | В случае необходимости привлечь оценщиков, бухгалтеров, аудиторов и иных специалистов для проведения инвентаризации и оценки имущества должника, а также в целях правильного учета имущества должника и иных работ |  |
17 | Провести инвентаризацию имущества должника (ст. 101 Закона) |  |
18 | Проанализировать документацию должника на предмет должной регистрации прав на недвижимое имущество |  |
 | В случае необходимости провести работу по регистрации прав должника на недвижимое имущество |  |
19 | Провести оценку имущества должника (ст. 101 Закона) (в случае наличия недвижимости в составе имущества должника провести оценку с привлечением независимого оценщика, если иное не установлено собранием или комитетом кредиторов (ст. 102 Закона) |  |
20 | Провести анализ финансового состояния, финансово-хозяйственной деятельности должника (ст. 101 Закона) | В течение месяца с момента назначения |
21 | По результатам анализа финансово-хозяйственной деятельности должника (в случае необходимости): |  |
 | Предъявить к третьим лицам, имеющим задолженность перед должником, требования о ее взыскании (ст. 101 Закона) |  | См. Чек-лист 3
 | Заявить отказы от исполнения договоров должника (ст. 77, 101 Закона) |  | 34
 | Предъявить иски о признании недействительными сделок, совершенных должником |  | 35
22 | Принимать меры, направленные на поиск, выявление и возврат имущества должника, находящегося у третьих лиц (ст. 101 Закона) |  |
23 | В случае необходимости предъявить требования к третьим лицам, несущим в соответствии с законодательством РФ субсидиарную ответственность по обязательствам должника в связи с доведением его до банкротства (ст. 101 Закона) |  |
24 | Организовать составление и ведение реестра требований кредиторов (ст. 15 Закона) | В течение 3 дней с момента назначения | 17
25 | Рассматривать предъявленные требования кредиторов, устанавливать их размер и очередность (ст. 75, 114 Закона) | Постоянно по мере поступления |
 | По результатам рассмотрения вносить соответствующую запись в реестр требований кредиторов (ст. 75 Закона) | Не позднее 14 дней после получения соответствующего требования |
 | Уведомлять соответствующего кредитора о результатах рассмотрения его требований (ст. 75), в частности, заявлять возражения кредитору по предъявленным к должнику требованиям (ст. 101 Закона) | Не позднее месяца с момента получения требования | 36
26 | Сформировать конкурсную массу (ст. 103, 104 Закона), с учетом Постановления Конституционного Суда РФ от 16.05.2000 № 8-П |  |
 | При наличии имущества, изъятого из оборота, уведомить собственника такого имущества о его обязанности принять данное имущество от конкурсного управляющего или закрепить его за другими лицами (в месячный срок с момента получения уведомления от конкурсного управляющего) |  | 47
 | При наличии в составе имущества должника жилищного фонда социального использования, детских дошкольных учреждений и объектов коммунальной инфраструктуры, уведомить уполномоченные органы местного самоуправления об их обязанности принять данное имущество (в месячный срок с момента получения уведомления от конкурсного управляющего) |  | 48
27 | Провести подготовку к продажам имущества |  |
28 | Представлять комитету или собранию кредиторов отчет о своей деятельности, информацию о финансовом состоянии должника и его имуществе на момент открытия конкурсного производства и в ходе конкурсного производства, а также иную информацию (ст. 115 Закона) | Не реже одного раза в месяц |
29 | Представлять собранию или комитету кредиторов отчет об использовании денежных средств должника (ст. 105 Закона) | По требованию собрания или комитета кредиторов | 49
30 | Представлять АС все сведения, касающиеся конкурсного производства (ст. 115 Закона) | По требованию АС |
31 | Представлять в территориальный орган ФСФО России информацию о ходе конкурсного производства (Распоряжение ФСФО России № 23-р, приложение 2.6) | Ежеквартально |
32 | Подготавливать и проводить собрания кредиторов (СК) в целях представления отчетов и принятия решений по вопросам, предусмотренным Законом, а также в случаях, предусмотренных для созыва СК ст. 13 Закона. (Подготовка и проведение СК, аналогично ПСК, см. п. 26 чек-листа 1. Наблюдение .) Вопросы, как правило, рассматриваемые СК: | В случае созыва СК по требованию комитета кредиторов или конкурсных кредиторов в течение 14 дней с момента их обращения |
 | Отчет конкурсного управляющего о ходе процедуры конкурсного производства и результатах анализа финансового состояния должника |  |
 | Утверждение порядка и сроков продажи имущества должника |  |
 | Принятие решения о заключении мирового соглашения |  |
 | *** - иные вопросы |  |
33 | Представлять в территориальный орган ФСФО России протоколы собраний кредиторов (СК), а также документы, утвержденные этими собраниями (Распоряжение ФСФО России № 23-р) | В течение 7 дней со дня проведения СК |
34 | Осуществить продажу имущества должника (ст. 112 Закона), а также продажу прав требования должника (в случае необходимости) (ст. 113 Закона) |  |
 | Продажа части имущества должника (ст. 87 Закона) |  |
 | Продажа бизнеса должника (ст. 86 Закона) |  |
 | Уступка прав требования должника (ст. 88 Закона) |  |
35 | Определить дату закрытия реестра требований кредиторов | Дата более поздней публикации плюс срок, указанный в публикации, для предъявления требований к должнику, плюс 14 дней на пересылку корреспонденции |
36 | Представить в территориальный орган ФСФО России реестр требований кредиторов | В течение 7 дней со дня закрытия реестра требований кредиторов |
37 | Представить в территориальный орган ФСФО России финансовый план проведения процедуры конкурсного производства | В течение 7 дней со дня закрытия реестра требований кредиторов |
38 | Произвести расчеты с кредиторами в соответствии с реестром требований кредиторов (ст. 114 Закона) |  |
39 | Закрыть основной счет должника в банке, для этого: |  |
 | Подать заявление на закрытие счета в банк |  |
 | Направить в налоговый орган по месту учета должника сообщение о закрытии счета (ст. 23 ч. 1 НК РФ) | В течение дней с момента закрытия счета | 50
40 | Направить в налоговый орган по месту учета должника заявление о снятии должника с налогового учета (п. 5 ст. 84 Налогового Кодекса РФ) |  | 51
41 | Представить в АС отчет о результатах проведения конкурсного производства, с приложением: - документов, подтверждающих продажу имущества должника; - реестра требований кредиторов с указанием размера погашенных требований кредиторов; - документов, подтверждающих погашение требований кредиторов (ст. 117 Закона) | После завершения расчетов с кредиторами | 52
42 | Передать на хранение документы должника, подлежащие обязательному хранению в соответствии с федеральными законами и иными правовыми актами РФ в архив (ст. 101 Закона) |  |
43 | Представить в территориальный орган ФСФО России отчет конкурсного управляющего по итогам конкурсного производства (Распоряжение ФСФО России № 23-р) | Не позднее 14 дней до даты рассмотрения отчета АС | 52
44 | Представить определение АС о завершении конкурсного производства в орган, осуществляющий государственную регистрацию юридических лиц, для внесения в единый государственный реестр юридических лиц записи о ликвидации должника (ст. 119 Закона) | В течение 10 дней с момента вынесения АС определения | 53
45 | Продолжать осуществлять полномочия конкурсного управляющего до момента внесения в единый государственный реестр юридических лиц записи о ликвидации должника (ст. 119 Закона) |  |

Приложение  6.3. Стандартные формы документов

Форма № 41

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

ПРИКАЗ № ___

от   «___» ___________ 20 __ г.

В соответствии с решением Арбитражного  суда г. Москвы по делу № ____________ от «___»__________ 20__ г. о признании ЗАО «Полюс» банкротом и открытии в отношении него конкурсного производства приказываю:

1. Директору ЗАО «Полюс» в трехдневный срок передать конкурсному управляющему ЗАО «Полюс» бухгалтерскую и иную документацию ЗАО «Полюс», печати и штампы, материальные и иные ценности ЗАО «Полюс».

2. Провести сплошную инвентаризацию имущества и финансовых обязательств ЗАО «Полюс» по состоянию на «___» ____________ 20__ г.

3. Назначить комиссию для проведения инвентаризации в составе:

_______________    – председатель комиссии

_______________    – член комиссии

_______________    – член комиссии

4. Председателю комиссии ________________ представить акт инвентаризации конкурсному управляющему ЗАО «Полюс» на утверждение в срок до «___» ______ 20 __ г.

Конкурсный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 42

Приложение № 5 к Порядку и условиям присвоения, применения, а также изменения идентификационного номера  налогоплательщика, утвержденном Приказом МНС России от 27.11.98 № ГБ -3-12/309

                  "_._" ________________ _._._._

                   число месяц (прописью) год

В ____________________________________________________________

       (наименование налогового органа и его код)

__________________________________________________________________

СООБЩЕНИЕ

ОБ ОБЪЯВЛЕНИИ НЕСОСТОЯТЕЛЬНОСТИ (БАНКРОТСТВЕ),

ЛИКВИДАЦИИ ИЛИ РЕОРГАНИЗАЦИИ ЮРИДИЧЕСКОГО ЛИЦА

Юридическое лицо ____________________________________________

             (полное наименование юридического лица)

 ИНН

код причины постановки на учет

Свидетельство о постановке на учет в налоговом органе: серия ____ № ____ от "_._" _________________ _._._._

число месяц (прописью) год

сообщает об объявлении несостоятельности (банкротстве), ликвидации или реорганизации (ненужное  зачеркнуть).

Копии документов, подтверждающих принятие такого решения, на __ листах прилагаются.

Ответственное лицо _________ ______________________________

                        (подпись)          (Ф.И.О., должность)     М.П.

Форма № 43

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от  «____»__________ 20 __ г.

В Вестник ВАС Российской

Федерации

В Вестник ФСФО России

Сообщение конкурсного управляющего о признании должника банкротом и об открытии конкурсного производства

Должник - Закрытое акционерное общество «Полюс», находящийся по адресу: ____________________________________________________________ решением  арбитражного суда  г. Москвы  от «___» ___________ 20 __ г. по делу № ___________ признан несостоятельным (банкротом)   и в отношении него открыто конкурсное производство.

Для предъявления требований кредиторов к ЗАО «Полюс» установлен __ месячный срок с даты опубликования настоящего сообщения (этот срок не может быть менее двух месяцев с момента публикации).

Конкурсным управляющим решением (определением) Арбитражного суда г. Москвы от «___» _______________ 20 __ г. по делу № ________________ назначен Иванов Николай Николаевич.

Требования кредиторов принимаются по адресу: ____________________

__________________________________________________________________

Приложения: 1. Копия решения Арбитражного суда г. Москвы на 1 л.

   2. Документ, свидетельствующий об оплате публикации на 1 л.

Конкурсный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 44

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от  «____»__________ 20 __ г.

Главному судебному приставу

Решением Арбитражного  суда г. Москвы по делу № ____________ от «___»__________ 20__ г.  Закрытое акционерное общества «Полюс» признано банкротом и в отношении него открыто конкурсное производство.

Определением Арбитражного  суда г. Москвы по делу №  _____________ от  «___»__________ 20 __ г. конкурсным управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

В соответствии со ст. 98 Федерального закона «О несостоятельности (банкротстве)» с момента признания должника банкротом:

снимаются ранее наложенные аресты имущества должника и иные ограничения по распоряжению имуществом должника. Введение (наложение) новых арестов имущества должника и иных ограничений по распоряжению имуществом должника не допускается;

все требования к должнику могут быть предъявлены только в рамках конкурсного производства.

В соответствии со ст. 101(3) Федерального Закона «Об исполнительном производстве», в случае признания должника несостоятельным (банкротом) в целях сохранности имущества должника исполнительные документы, находящиеся у судебного пристава - исполнителя, передаются конкурсному управляющему и об этом сообщается взыскателям.

На основании вышеизложенного прошу Вас:

Снять аресты с имущества должника ЗАО «Полюс».

Передать конкурсному управляющему ЗАО «Полюс» исполнительные документы и сообщить об этом взыскателям.

Адрес конкурсного управляющего ЗАО «Полюс»: _______________________

Приложение: Копия решения Арбитражного суда г. Москвы на 1 л.

Конкурсный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 45

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от  «____»__________ 20 __ г.

   Работнику должника

УВЕДОМЛЕНИЕ

Уважаемый ________________________!

Решением Арбитражного  суда г. Москвы по делу № ____________ от «___»__________ 20__ г.  Закрытое акционерное общества «Полюс» признано банкротом и в отношении него открыто конкурсное производство.

Определением Арбитражного  суда г. Москвы по делу №  _____________ от  «___»__________ 20 __ г. конкурсным управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

В связи с этим Вы предупреждаетесь о предстоящем увольнении в связи с ликвидацией предприятия с «___» ______________ 20__ г.

В соответствии с действующим законодательством, в течение двухмесячного срока со дня вручения данного уведомления Вы обязаны соблюдать трудовую и производственную дисциплину.

  По истечении указанного срока, трудовой договор с Вами будет прекращен по п. 1 ст. 33 КЗоТ РФ (в связи с ликвидацией предприятия).

Конкурсный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

С уведомлением ознакомлен, порядок высвобождения, представления льгот и компенсаций мне разъяснены.

«___» ____________ 20__ г.           ___________________  /_______________/

Форма № 46

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от  «____»__________ 20 __ г.

     Банк ________________________

ИЗВЕЩЕНИЕ  О  ЗАКРЫТИИ  СЧЕТА

Решением Арбитражного  суда г. Москвы по делу № ____________ от «___»__________ 20__ г.  Закрытое акционерное общества «Полюс» признано банкротом и в отношении него открыто конкурсное производство.

Определением Арбитражного  суда г. Москвы по делу №  _____________ от  «___»__________ 20 __ г. конкурсным управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

В соответствии со ст.105 Федерального закона РФ «О несостоятельности (банкротстве)» конкурсный управляющий обязан использовать в ходе конкурсного производства только один (основной) счет должника. Другие счета должника в банках, известные на момент открытия конкурсного производства, а также обнаруженные в ходе конкурсного производства, подлежат закрытию конкурсным управляющим по мере их обнаружения. Остатки денежных средств должника с указанных счетов должны быть перечислены на основной счет должника (указываются реквизиты счета).

В связи с вышеизложенным прошу Вас закрыть все счета  ЗАО «Полюс» в Вашем банке, перечислив остатки по ним на указанный выше расчетный счет.

Прошу официально сообщить мне о закрытии счетов. Адрес конкурсного управляющего ЗАО «Полюс»: ______________________________

Конкурсный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 47

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от  «____»__________ 20 __ г.

  Директору  «_____________________»

УВЕДОМЛЕНИЕ

Решением Арбитражного  суда г. Москвы по делу № ____________ от «___»__________ 20__ г.  Закрытое акционерное общества «Полюс» признано банкротом и в отношении него открыто конкурсное производство.

Определением Арбитражного  суда г. Москвы по делу №  _____________ от  «___»__________ 20 __ г. конкурсным управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

При проведении инвентаризации установлено, что в составе имущества ЗАО «Полюс» имеется имущество, изъятое из оборота, принадлежащее Вашей организации.

В соответствии со ст. 104 Федерального Закона «О несостоятельности  (банкротстве)» собственник изъятого из оборота имущества обязан принять от конкурсного управляющего это имущество или закрепить его за другими лицами в месячный срок с момента получения настоящего уведомления от конкурсного управляющего. В случае неисполнения собственником имущества, изъятого из оборота, этой обязанности, по истечении одного месяца все расходы по содержанию имущества, изъятого из оборота, возлагаются на собственника указанного имущества.

Просьба распорядиться указанным имуществом и официально сообщить мне об этом.

Адрес конкурсного управляющего ЗАО «Полюс»: ___________________

Приложение: Перечень имущества на __ л.

Конкурсный управляющий  ЗАО «Полюс»                             Иванов Н.Н.

Форма № 48

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от  «____»__________ 20 __ г.

Местный орган самоуправления

УВЕДОМЛЕНИЕ

Решением Арбитражного  суда г. Москвы по делу № ____________ от «___»__________ 20__ г.  Закрытое акционерное общества «Полюс» признано банкротом и в отношении него открыто конкурсное производство. Определением Арбитражного  суда г. Москвы по делу №  _____________ от  «___»__________ 20 __ г. конкурсным управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

При проведении инвентаризации установлено, что в составе имущества ЗАО «Полюс» имеется детское дошкольное учреждение, расположенное по адресу: ________________________________________.

В соответствии со ст. 104 Федерального Закона «О несостоятельности  (банкротстве)» Вы обязаны принять от конкурсного управляющего данный объект в месячный срок с момента получения настоящего уведомления. Размер компенсации должнику, рассчитанный в соответствии с Постановлением Конституционного Суда РФ от 16.05.2000 г. № 8-П составляет  ______ тыс. руб.

В случае неисполнения, обязанность по содержанию и обеспечению функционирования указанного объекта возлагается на Вас по истечении одного месяца с момента получения настоящего уведомления.

Прошу Вас принять указанный объект, а также перечислить компенсацию на расчетный счет должника (реквизиты счета). Адрес конкурсного управляющего ЗАО «Полюс»: ______

Приложение: Копия решения арбитражного суда на 1 л.

Конкурсный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 49

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от  «____»__________ 20 __ г.

Председателю

  Комитета кредиторов

ЗАО «Полюс»

ОТЧЕТ

об использовании денежных средств ЗАО «Полюс»

в ходе конкурсного производства

Сумма, руб.

Приход

1. Выручка от реализации имущества, работ, услуг и т.д. (с построчной расшифровкой):

…

…

2. Взыскание дебиторской задолженности (с указанием дебитора):

…

…

ИТОГО

Расход

1. Расходы конкурсного производства, в т.ч.:

Судебные расходы

Вознаграждение арбитражного управляющего

Текущие платежи в бюджет и внебюджетные фонды

Текущие расходы на поддержание производства

Коммунальные услуги

Прочие расходы, в т.ч. возникшие в

… ходе наблюдения

…ходе внешнего управления

…ходе конкурсного производства

…

2. Погашение кредиторской задолженности в соответствии с очередностью, предусмотренной ст. 106

1 очередь

2 очередь

3 очередь

4 очередь

5 очередь

Пени и штрафы

ИТОГО

Конкурсный управляющий ЗАО «Полюс»               Иванов Н.Н.

Форма № 50

Приложение № 1

к Порядку и условиям присвоения, применения, а также изменения

идентификационного номера налогоплательщика, утвержденному

Приказом МНС России от 27.11.98 № ГБ-3-12/309

(в ред. Приказа МНС РФ от 24.12.1999 № АП-3-12/412)

(см. текст в предыдущей редакции) "_._" ________________ _._._._

                                     число месяц (прописью) год

В ____________________________________________________________

(наименование налогового органа и его код)

СООБЩЕНИЕ

ОБ ОТКРЫТИИ (ЗАКРЫТИИ) СЧЕТОВ

Юридическое лицо _____________________________________________

             (полное наименование юридического лица)

ИНН

код причины постановки на учет

Свидетельство о постановке на учет в налоговом органе: серия ____ № ____ от "_._" _________________ _._._._

       число месяц (прописью) год сообщает об открытии (закрытии) (ненужное зачеркнуть) _____________ счета.

                                   (тип счета)

Дата открытия (закрытия) счета (ненужное зачеркнуть)

"_._" _______ _._._._ число месяц год

 (прописью)

в ______________________________________________________

(наименование, ИНН \ КПП, местонахождение банка, БИК, корсчет) __________________________________________________________________

Руководитель_________________(подпись)________________(Ф.И.О.)           М.П.

Форма № 51

Приложение № 12 к Приказу МНС России от 27.11.98 № ГБ -3-12/309 (в ред. Приказа МНС России от 24.12.99 № АП -3-12/412) (см. текст в предыдущей редакции)

Форма № 12-1-6

                   "_._" ________________ _._._._

                   число месяц (прописью) год

В ____________________________________________________________

       (наименование налогового органа и его код)

ЗАЯВЛЕНИЕ

О СНЯТИИ С УЧЕТА В НАЛОГОВОМ ОРГАНЕ

ЮРИДИЧЕСКОГО ЛИЦА, ОБРАЗОВАННОГО В СООТВЕТСТВИИ

С ЗАКОНОДАТЕЛЬСТВОМ РОССИЙСКОЙ ФЕДЕРАЦИИ

1. Прошу снять с учета юридическое лицо __________________________ __________________________________________________________________

       (полное наименование юридического лица)

ИНН

Код причины постановки на учет

Свидетельство о постановке на учет в налоговом органе юридического лица: серия ____ № ____ от "_._" _________________ _._._._

                        число месяц (прописью) год

2. Причина снятия с учета, отметить нужный пункт знаком

2.1. Реорганизация (слияние, присоединение, разделение, преобразование)

2.2. Ликвидация по решению ее учредителей (участников) либо органа организации, уполномоченного на то учредительными документами

Ликвидация по решению уполномоченных государственных органов

Ликвидация по решению суда

Ликвидация в связи с банкротством по решению суда

Ликвидация в связи с банкротством по решению учредителей

2.3.  Закрытие обособленного подразделения

2.4. Прекращение права собственности на недвижимое имущество

2.5. Прекращение права собственности на транспортное средство

Копии документов, подтверждающих проведение процедуры, отмеченной в пункте 2, прилагаются на ___ стр.

3. Ф.И.О. и должность лица, составившего заявление

Подпись М.П.

---------------------------------------------------------------- Сведения о снятии с учета в налоговом органе: Снятие с учета осуществил ____________________ __________________________________________________________________

       (Ф.И.О. инспектора, подпись)

Руководитель налогового органа _________ ______________

       Подпись Ф.И.О.

"_._" _________________ _._._._ число месяц (прописью) год

М.П.

Форма № 52

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от  «___»__________ 20 __ г.

                                                 Арбитражный суд г. Москвы

                   (дело №___________________)

Судье   ______________________

                                                   ОТЧЕТ

о результатах проведения конкурсного производства ЗАО «Полюс»

Общие сведения о должнике

Наименование должника: Закрытое акционерное общество «Полюс»

Код ИНН: __________

Юридический адрес: __________

№ свидетельства о регистрации: __________

Дата регистрации: __________

Место государственной регистрации: __________

Почтовый адрес: __________

Код ОКОНХ: __________

Код ОКДП: __________

Код КФС: __________

Код СОАТО: __________

Код КОПФ: __________

Код СООГУ: __________

Размер уставного капитала: __________

Доля государства в уставном капитале: __________

Основные виды деятельности: __________________

Численность работников: __________

Закрытое акционерное общество «Полюс» (ЗАО «Полюс») было организовано ____________________________________________________________

(где, когда, кем)

Ответственными за финансово – хозяйственную деятельность ЗАО «Полюс) за период _______________ являлись директор _________________ и главный бухгалтер _____________.

2. Исполнение обязанностей конкурсного управляющего

Решением Арбитражного суда г. Москвы по делу № ________ от «___»_________ 20__ г.. ЗАО «Полюс» признано банкротом и в отношении него открыто конкурсное производство.

Определением Арбитражного суда г. Москвы по делу №  _____________ от  «___»__________ 20 __ г. конкурсным управляющим ЗАО «Полюс» назначен Иванов Николай Николаевич.

Срок процедуры конкурсного производства ____ месяцев.

2.1. Публикация сведений об открытии конкурсного производства

В Вестнике ВАС РФ: «__» __________ 20 __ г. (№ ___).

В Вестнике ФСФО России: «__» __________ 20 __ г. (№ ___).

2.2. Увольнение работников должника

Закончено «__» __________ 20 __ г.

Счета должника «__» _________ 20__г. открыт основной счет должника:

______________________________________________________________

(реквизиты счета)

Другие счета ЗАО «Полюс»:

_____________________________ дата закрытия: «__» _________ 20__ г.

          (реквизиты счета)

_____________________________ дата закрытия: «__» _________ 20__ г.

           (реквизиты счета)

2.4. Принятие в ведение имущества должника

По актам приема-передачи  от «__» __________ 20 __ г. конкурсный управляющий  принял от директора бухгалтерскую и иную документацию ЗАО «Полюс», печати и штампы, материальные и иные ценности ЗАО «Полюс».

2.5. Рассмотрение требований кредиторов, ведение реестра требований кредиторов

Срок, установленный на предъявление требований кредиторов __ месяцев.

Размер требований кредиторов на   «___» ____________ 20__ г.:

                                                                      (дата закрытия реестра)

Требования кредиторов | Предъявлено |  | Учтено в реестре
 | кол-во | сумма | Кол-во | сумма
Первая очередь |  |  |  |
Вторая очередь |  |  |  |
Третья очередь |  |  |  |
Четвертая очередь |  |  |  |
Пятая очередь, всего |  |  |  |
в т.ч. основной долг и проценты |  |  |  |
в т. ч. пени и санкции |  |  |  |
Всего требований кредиторов |  |  |  |

2.6. Инвентаризация и оценка имущества должника

«__» __________ 20 __ г. издан приказ № __ "О проведении инвентаризации имущества ЗАО «Полюс» и о создании инвентаризационной комиссии".

В период с «__» __________ 20 __ г. по «__» __________ 20 __ г. проведена инвентаризация имущества ЗАО «Полюс».

В период с «__» __________ 20 __ г. по «__» __________ 20 __ г. проведена оценка имущества ЗАО «Полюс».

Структура имущества должника по результатам проведенной инвентаризации и оценки:

Имущество | Балансовая стоимость | Оценка рыночной стоимости
Внеоборотные активы, всего |  |
Основные средства |  |
Нематериальные активы |  |
Незавершенное строительство |  |
Долгосрочные финансовые вложения |  |
Оборотные активы, всего |  |
Запасы |  |
Незавершенное производство |  |
Денежные средства |  |
Дебиторская задолженность |  |
Краткосрочные финансовые Вложения |  |
Прочие оборотные активы |  |
Всего имущества |  |

Иные действия конкурсного управляющего

Перечислить действия конкурсного управляющего в ходе конкурсного производства, такие как:

- взыскание задолженности третьих лиц перед должником;

- отказ от исполнения договоров должника;

- действия по признанию недействительными сделок должника;

- поиск, выявление и возврат имущества должника, находящегося у третьих лиц;

- предъявление требований к третьим лицам о субсидиарной ответственности по    обязательствам должника в связи с доведением его до банкротства;

- передача на хранение документов должника, подлежащих обязательному хранению;

- передача объектов социально-жилищной сферы на баланс местной администрации;

другие действия.

Расчеты с кредиторами

В результате реализации сформированной конкурсной массы ЗАО «Полюс» (договора купли-продажи см. Приложения) получено денежных средств на сумму __________________.

В соответствии с реестром требований кредиторов ЗАО «Полюс» произведены расчеты с кредиторами, по результатам расчетов с кредиторами:

Требования кредиторов | Размер признанных требований | Размер погашенных требований | Процент удовлетворения
Первая очередь |  |  |
Вторая очередь |  |  |
Третья очередь |  |  |
Четвертая очередь |  |  |
Пятая очередь, всего |  |  |
в т.ч. основной долг и проценты |  |  |
в т. ч. пени и санкции |  |  |
Требования, заявленные после закрытия реестра |  |  |

3. Выводы и предложения конкурсного управляющего

Имущество ЗАО «Полюс» полностью реализовано, расчеты с кредиторами завершены.

Предлагаю завершить конкурсное производство ЗАО «Полюс».

Приложения:

 1.  Реестр требований кредиторов на ___ л.

 2.  Документы, подтверждающие продажу имущества на ___ л.

 3.  Документы, подтверждающие погашение требований кредиторов на ___ л.

 4.  Иные документы (как правило, документы на которые есть ссылки в отчете)

Конкурсный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Форма № 53

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «ПОЛЮС» Иванов Н.Н.

№ ____  от  «____»__________ 20 __ г.

                                                                                Регистрационная палата

ЗАЯВЛЕНИЕ

      На основании определения Арбитражного суда города Москвы по делу № ___________  от  «__» __________ 20 __ г. о завершении конкурсного производства в отношении ЗАО «Полюс», прошу внести в единый государственный реестр юридических лиц запись о ликвидации  ЗАО «Полюс», зарегистрированного «__» _________ г. по адресу: ____________________________, свидетельство о регистрации ___________ выдано Московской регистрационной палатой.

Выписку из единого государственного реестра юридических лиц с записью о ликвидации  ЗАО «Полюс» прошу направить по адресу конкурсного управляющего ЗАО «Полюс»: _____________________________.

Приложение: Определение Арбитражного суда на 1 л.

Конкурсный управляющий  ЗАО «Полюс»                            Иванов Н.Н.

Приложение 6.4. Перечень документов и стандартные формы для проведения процедуры банкротства отсутствующего должника.

П е р е ч е н ь

документов, создаваемых конкурсным управляющим в ходе процедуры банкротства отсутствующего должника

1.    Уведомление кредиторам по денежным обязательствам.

2.    Уведомление кредиторам по обязательным платежам.

3.    Заявление на опубликование сведений.

4.    Текст публикации.

5.    Запрос в Инспекцию МНС о предоставлении сведений и документов.

6.    Уведомление руководителям отсутствующего должника.

7.    Ходатайство в Арбитражный суд об оказании содействия и направлении запроса об имуществе отсутствующего должника в регистрирующие органы.

8.    Запрос в службу судебных приставов.

9.    Запрос в правоохранительные органы.

10.   Уведомление учредителям отсутствующего должника.

11.   Уведомление выявленным работникам отсутствующего должника о предстоящем увольнении.

12.   Уведомление в банк об использовании счета отсутствующего должника как «основного счета должника» и закрытии других счетов отсутствующего должника.

13.   Уведомление в другие банки с требованием о закрытии счетов отсутствующего должника.

14.   Запрос в региональное отделение Банка России.

15.   Требование к третьим лицам (дебиторам) о возврате имущества отсутствующего должника.

16.   Реестр требований кредиторов (по мере поступления требований).

17.   Уведомление кредиторам о результатах рассмотрения предъявленных требований и внесении требований в реестр кредиторов.

18.   Реестр требований кредиторов на дату закрытия реестра.

19.   Требование в арбитражный суд о признании недействительной сделки и применении последствий ничтожных сделок.

20.   Требование в арбитражный суд к учредителям отсутствующего должника в связи с доведением его до банкротства.

21.   Оценка стоимости выявленного имущества (дебиторская задолженность).

22.   Оценка стоимости выявленного имущества (движимое/недвижимое имущество).

23.   Уведомление о наличии в конкурсной массе имущества, изъятого из оборота.

24.   Анализ финансового состояния отсутствующего должника.

25.   Порядок составления промежуточного ликвидационного баланса.

26.   Порядок составления ликвидационного баланса отсутствующего должника.

27.   Отчет о деятельности конкурсного управляющего собранию кредиторов.

28.   Уведомление кредиторам о собрании кредиторов.

29.   Уведомление кредиторам о собрании кредиторов, проводимого в форме заочного голосования (опросным путем).

30.   Бюллетень голосования на собрании кредиторов.

31.   Журнал регистрации кредиторов.

32.   Протокол собрания кредиторов.

33.   Отчет Арбитражному суду с ходатайством о завершении процедуры банкротства отсутствующего должника и его ликвидации.

34.   Уведомление в банк о закрытии «основного счета должника».

35.   Сопроводительное письмо о направлении ликвидационного баланса отсутствующего должника в Инспекцию МНС.

36.   Сопроводительное письмо о передаче документов отсутствующего должника, подлежащих архивному хранению.

37.   Сопроводительное письмо о направлении отчета  в территориальный орган ФСФО России.

38.   Сопроводительное письмо о направлении отчета в Арбитражный суд.

39.   Уведомление государственному регистрирующему органу о ликвидации отсутствующего должника по определению арбитражного суда.

40.   Сопроводительное письмо о направлении в Арбитражный суд подтверждения завершения  процедуры банкротства отсутствующего должника.

Формы документов, создаваемых конкурсным управляющим при проведении процедуры банкротства отсутствующего должника                     (№№ 1-40)

№ 1. Уведомление кредиторам по денежным обязательствам.

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх. № ____ от «___» ___ 200_г.

Руководителю

_____________________________

(наименование организации-кредитора)

_______________________

адрес:

УВЕДОМЛЕНИЕ

Настоящим уведомляю, что Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А40-____ /____ «Б» ЗАО «Кристалл», ИНН 77________, юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления,  признано несостоятельным (банкротом), в отношении него открыто конкурсное производство по процедуре отсутствующего должника и назначен конкурсный управляющий Семенов Сергей Владимирович.

В соответствии с Федеральным Законом от 08.01.98 № 6-ФЗ «О несостоятельности (банкротстве)» с момента признания должника банкротом срок исполнения всех денежных обязательств должника считается наступившим. В установленном настоящим Законом порядке Вами могут быть предъявлены требования к должнику ЗАО «Кристалл».

Требования следует направлять конкурсному управляющему в месячный срок со дня получения настоящего уведомления.

Требования направляются конкурсному управляющему с приложением документов, позволяющих определить указанные требования как установленные (договоров, накладных, актов приема-передачи и т.п.). Размер денежных требований должен быть подтвержден вступившим в законную силу решением суда или документами, свидетельствующими о признании должником этих требований (акты сверки расчетов, заверенные должником в установленном порядке и т.п.).

Требования следует направлять по адресу: 125015, г. Москва, а/я 300, Конкурсному управляющему ЗАО «Кристалл» Семенову С.В.

Сведения о признании должника ЗАО «Кристалл» банкротом будут опубликованы в установленном Федеральным Законом «О несостоятельности (банкротстве)» порядке.

Приложение:

Решение Арбитражного суда г. Москвы от __.__.__г. по делу № А40-____/____ «Б» (копия) – 2 листа.

Конкурсный управляющий

ЗАО «Кристалл»                   ____________________              С.В. Семенов

№ 2. Уведомление кредиторам по обязательным платежам.

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх.№ ____ от «___» ___ 200_г.

Руководителю

Инспекции МНС № __ по ЗАО г. Москвы

(УКДУ и ПУ ПФР ЗАО г. Москвы /

УКУ МГФОМС ЗАО г. Москвы /

Комитета труда и занятости Правительства Москвы /

Московского рег. отделения ФСС РФ

У В Е Д О М Л Е Н И Е

Настоящим уведомляю, что Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А40-____ /____ «Б» ЗАО «Кристалл», ИНН 77_____, юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления,  признано несостоятельным (банкротом), в отношении него открыто конкурсное производство по процедуре отсутствующего должника и назначен конкурсный управляющий Семенов Сергей Владимирович.

В соответствии с Федеральным Законом от 08.01.98 № 6-ФЗ «О несостоятельности (банкротстве)» Вами могут быть предъявлены требования к должнику.

Требования следует направлять конкурсному управляющему в месячный срок со дня получения настоящего уведомления.

Требования направляются конкурсному управляющему с приложением документов, позволяющих определить указанные требования как установленные (вступившим в законную силу решением суда, документами, свидетельствующими о признании должником этих требований (расчетные ведомости должника по уплате обязательных платежей, акты камеральной / документальной проверки, пр.).

Требования следует направлять по адресу: 125015, г. Москва, а/я 300.

Одновременно сообщаю, что в соответствии с настоящим Законом все требования к должнику могут быть предъявлены только в рамках конкурсного производства. Снимаются все ранее наложенные ограничения по распоряжению имуществом должника. Введение новых ограничений по распоряжению имуществом должника не допускается.

На основании указанного Закона прошу снять все ранее наложенные ограничения по счету (счетам) должника и отозвать выставленные платежные требования о списании в порядке инкассо денежных средств со счета (счетов) должника.

Сведения о признании должника ЗАО «Кристалл» банкротом будут опубликованы в установленном Федеральным Законом «О несостоятельности (банкротстве)» порядке.

Приложение:

Решение Арбитражного суда г. Москвы от __.__.__г. по делу № А40-____/____ «Б» (копия) – 2 листа.

Конкурсный управляющий

ЗАО «Кристалл»                   ____________________              С.В. Семенов

№ 3. Заявление конкурсного управляющего на опубликование сведений.

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх.№ ____ от «___» ___ 200_г.

В редакцию журнала «Вестник Высшего

Арбитражного Суда Российской Федерации»

адрес: г. Москва, пр-т Академика Сахарова, 18

В редакцию журнала «Вестник Федеральной

службы России по финансовому оздоровлению

и банкротству»

адрес: г. Москва, Бумажный пр-д, 14

З А Я В Л Е Н И Е

Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А40-____ /____ «Б» ЗАО «Кристалл» признано несостоятельным (банкротом), в отношении него открыто конкурсное производство по процедуре отсутствующего должника и назначен конкурсный управляющий Семенов Сергей Владимирович.

В соответствии со ст.100 Федерального Закона от 08.01.98 № 6-ФЗ «О несостоятельности (банкротстве)» прошу опубликовать сообщение конкурсного управляющего о признании должника ЗАО «Кристалл» банкротом, открытии в отношении него конкурсного производства по процедуре отсутствующего должника и назначении конкурсного управляющего.

Текст сообщения конкурсного управляющего и копия указанного выше решения прилагаются.

Приложения: 1. Сообщение конкурсного управляющего о признании должника ЗАО «Кристалл» банкротом и об открытии конкурсного производства – на 1 л.;

  2. Решение Арбитражного суда г. Москвы от __.__.__г. по

делу № А40-____/____ «Б» (копия) – на 2 л.

Конкурсный управляющий

ЗАО «Кристалл»                 ____________________              С.В. Семенов

№ 4. Текст сообщения конкурсного управляющего.

Приложение № 1

к Исх.№ ____ от «___» ___ 200_г.

С О О Б Щ Е Н И Е

Должник - Закрытое акционерное общество «Кристалл» (ЗАО «Кристалл»), ИНН 77________, юридический адрес: 117451, г. Москва, ул. Матвеевская, д.23, комната Правления, решением Арбитражного суда г. Москвы от __.__.__г. по делу № А40-____/____ «Б» признан несостоятельным (банкротом) и в отношении него открыто конкурсное производство по процедуре отсутствующего должника.

Указанным решением Арбитражного суда г. Москвы конкурсным управляющим назначен Семенов Сергей Владимирович.

Требования кредиторов принимаются конкурсным управляющим по адресу:  125015, г. Москва, а/я № 300.

Для предъявления требований кредиторов установлен срок в 2 (Два) месяца с даты опубликования настоящего сообщения.

Конкурсный управляющий

ЗАО «Кристалл»                          ____________________              С.В. Семенов

№ 5. Запрос в Инспекцию МНС о предоставлении сведений и документов.

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх.№ ____ от «___» ___ 200_г.

Руководителю

Инспекции МНС № ___

по ЗАО г. Москвы

____________________

адрес:

З А П Р О С

Настоящим уведомляю, что Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А40-____ /____ «Б» ЗАО «Кристалл», ИНН 77________, юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления, признано несостоятельным (банкротом), в отношении него открыто конкурсное производство по процедуре отсутствующего должника и назначен конкурсный управляющий Семенов Сергей Владимирович.

На основании Федерального Закона от 08.01.98 № 6-ФЗ «О несостоятельности (банкротстве)» с момента назначения конкурсного управляющего к нему переходят все полномочия по управлению делами должника, в том числе по распоряжению имуществом должника. Полномочия органов управления должника прекращаются.

В связи с невозможностью обеспечить передачу бухгалтерской и иной документации отсутствующего должника его руководителем конкурсному управляющему, прошу Вас предоставить имеющиеся в деле налогоплательщика документы (в копиях) и сведения по отсутствующему должнику ЗАО «Кристалл»:

1.    Учредительные документы  (устав, учредительный договор, свидетельство о регистрации) и изменения к ним;

2.    Адреса и паспортные данные руководителей  (протоколы и приказы о назначении руководителя и главного бухгалтера);

3.    Наименование и адреса учредителей  (Карта постановки на налоговый учет);

4.    Фактический адрес;

5.    Сведения об открытых счетах  в банках и иных кредитных организациях;

6.    Сведения о справках, полученных должником на открытие счета (счетов) в банках и иных кредитных организациях и не подтвержденные уведомлениями об открытии счета;

7.    Формы бухгалтерской отчетности должника, представленной им на последний отчетный период (Бухгалтерский баланс форма № 1, Отчет о прибылях и убытках форма № 2, Перечень дебиторов, Перечень кредиторов);

8.    Сведения о филиалах, дочерних предприятиях и других обособленных подразделениях;

9.    Сведения об участии в других предприятиях.

Сведения о признании должника ЗАО «Кристалл» банкротом будут опубликованы в установленном указанным законом порядке.

Приложение: Решение Арбитражного суда г. Москвы от __.__.__г. по делу № А 40-____/____ «Б» (копия) – 2 листа.

Конкурсный управляющий

ЗАО «Кристалл»               ____________________              С.В. Семенов

№ 6. Уведомление руководителям отсутствующего должника.

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх.№ ____ от «___» ___ 200_г.

Руководителю

ЗАО «Кристалл»

_______________________

117451, г. Москва, ул. Матвеевская, 23

комната Правления

У В Е Д О М Л Е Н И Е

Настоящим уведомляю, что Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А40-___/___ «Б» ЗАО «Кристалл» ИНН 77________, юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления, признано несостоятельным (банкротом), в отношении него открыто конкурсное производство по процедуре отсутствующего должника и назначен конкурсный управляющий Семенов Сергей Владимирович.

На основании Федерального Закона от 08.01.98 № 6-ФЗ «О несостоятельности (банкротстве)» (далее – Федеральный закон) с момента назначения конкурсного управляющего к нему переходят все полномочия по управлению делами должника, в том числе по распоряжению имуществом должника. Полномочия органов управления должника прекращаются.

Также в соответствии с требованиями Федерального Закона органы управления должника в течение трех дней с момента назначения конкурсного управляющего обязаны обеспечить передачу конкурсному управляющему бухгалтерской и иной документации должника, печатей и штампов, а также материальных и иных ценностей должника.

В случае уклонения от указанных обязанностей органы управления должника, в том числе руководитель должника, несут ответственность в соответствии с законодательством Российской Федерации.

В соответствии с требованиями Федерального Закона прошу обеспечить передачу конкурсному управляющему бухгалтерской и иной документации должника, печатей и штампов, а также материальных и иных ценностей должника в установленные Законом сроки.

Сведения о признании должника ЗАО «Кристалл» банкротом будут опубликованы в установленном указанным Законом порядке.

Приложение: Решение Арбитражного суда г. Москвы от __.__.__г. по делу № А40-___/___ «Б» (копия) – 2 листа.

Конкурсный управляющий

ЗАО «Кристалл»                ____________________              С.В. Семенов

№ 7. Ходатайство в Арбитражный суд об оказании содействия.

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх.№ ____ от «___» ___ 200_г.

Судье Арбитражного суда г. Москвы

Иванову С.С.

107802, ГСП, г. Москва, ул. Новая

Басманная, д.10

Дело № А 40-___/___ «Б»

Х О Д А Т А  Й С Т В О

Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А40-__/__ «Б» ЗАО «Кристалл» ИНН 77________, юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления, признано несостоятельным (банкротом), в отношении него открыто конкурсное производство по процедуре отсутствующего должника и назначен конкурсный управляющий Семенов Сергей Владимирович.

В обеспечение мер, направленных на поиск, выявление и возврат имущества должника конкурсным управляющим, установленных требованиями Федерального Закона от 08.01.98 № 6-ФЗ «О несостоятельности (банкротстве)», в соответствии со ст.54 Арбитражного процессуального кодекса РФ настоящим прошу Вас оказать содействие и направить запросы в следующие организации:

в Московский комитет по государственной регистрации прав на недвижимое имущество и сделок с ним – о предоставлении информации о наличии (отсутствии) недвижимого имущества имущественных прав и сделок с ним у организации должника;

в Московский земельный комитет – о предоставлении информации о наличии (отсутствии) у должника права пользования земельными участками;

в ГИБДД УВД г. Москвы – о предоставлении информации о наличии (отсутствии) у должника транспортных средств;

в Государственный информационный центр при Московской регистрационной палате – о предоставлении информации о наличии (отсутствии) у должника вкладов (акций) в уставные капиталы других организаций (обществ).

Одновременно прошу запросить сведения о наличии арестов, залогов и иных обременений указанного имущества (имущественных прав) в случае его наличия.

Конкурсный управляющий

ЗАО «Кристалл»                  ____________________              С.В. Семенов

№ 8. Запрос в службу судебных приставов.

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх.№ ____ от «___» ___ 200_г.

Главному судебному приставу г. Москвы

_______________________

109830, г. Москва, ул. Обуха, д.4

З А П Р О С

Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А40-____ /____ «Б» ЗАО «Кристалл», ИНН 77________, юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления,  признано несостоятельным (банкротом), в отношении него открыто конкурсное производство по процедуре отсутствующего должника и назначен конкурсный управляющий Семенов Сергей Владимирович.

В соответствии с требованиями ст.98 Федерального Закона от 08.01.98 № 6-ФЗ «О несостоятельности (банкротстве)» с момента признания должника банкротом и открытия конкурсного производства снимаются ранее наложенные аресты имущества должника и иные ограничения по распоряжению имуществом. Введение (наложение) новых арестов имущества должника не допускаются. Все требования к должнику могут быть предъявлены только в рамках конкурсного производства в установленном настоящим Законом порядке.

В обеспечение мер, направленных на поиск, выявление и возврат имущества должника конкурсным управляющим настоящим прошу Вас предоставить сведения о наличии / отсутствии у должника арестованного имущества.

В соответствии с настоящим Законом, а также ст.61 Федерального Закона «Об исполнительном производстве» в случае наличия у должника арестованного имущества прошу снять ранее наложенные аресты с имущества должника, передать конкурсному управляющему исполнительные документы и сообщить об этом взыскателям.

Ответ прошу направить по адресу: 125015, г. Москва, а/я 300.

Сведения о признании должника ЗАО «Кристалл» банкротом будут опубликованы в установленном Федеральным Законом «О несостоятельности (банкротстве)» порядке.

Приложение: Решение Арбитражного суда г. Москвы от __.__.__г. по делу № А40-____/____ «Б» (копия) – 2 листа

Конкурсный управляющий

ЗАО «Кристалл»            ____________________              С.В. Семенов

№ 9. Запрос в правоохранительные органы.

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх.№ ____ от «___» ___ 200_г.

Главное управление внутренних дел  г. Москвы

_______________________

адрес:

Отдел по борьбе с экономическими преступлениями ГУВД по г. Москве

_______________________

адрес:

Прокуратура г. Москвы

_______________________

адрес:

Главное управление Федеральной службы налоговой полиции по г. Москве

_______________________

адрес:

З А П Р О С

Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А40-__/__ «Б» ЗАО «Кристалл» ИНН 77________, юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления, признано несостоятельным (банкротом), в отношении него открыто конкурсное производство по процедуре отсутствующего должника и назначен конкурсный управляющий Семенов Сергей Владимирович.

В обеспечение мер, направленных на поиск, выявление и возврат имущества должника конкурсным управляющим, установленных требованиями Федерального Закона от 08.01.98 № 6-ФЗ «О несостоятельности (банкротстве)», настоящим прошу Вас предоставить сведения о наличии (отсутствии) возбужденного уголовного дела в отношении руководителей должника ЗАО «Кристалл»:

Генерального директора ЗАО «Кристалл» _________________________ ;

(ф.и.о., адрес, паспортные данные, пр.)

Главного бухгалтера ЗАО «Кристалл» ____________________________ .

(ф.и.о., адрес, паспортные данные, пр.)

Ответ прошу направить по адресу: 125015, г. Москва, а/я 300.

Приложение: Решение Арбитражного суда г. Москвы от __.__.__г. по делу № А40-____/____ «Б» (копия) – 2 листа.

Конкурсный управляющий

ЗАО «Кристалл»                ____________________              С.В. Семенов

№ 10. Уведомление учредителям отсутствующего должника.

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх.№ ____ от «___» ___ 200_г.

______________________________

(наименование организации-учредителя /

ф.и.о. учредителя - физического лица)

адрес:

У В Е Д О М Л Е Н И Е

Настоящим уведомляю, что Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А 40-___/___ «Б» ЗАО «Кристалл» ИНН 77________, юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления, признано несостоятельным (банкротом), в отношении него открыто конкурсное производство по процедуре отсутствующего должника и назначен конкурсный управляющий Семенов Сергей Владимирович.

На основании Федерального Закона от 08.01.98 № 6-ФЗ «О несостоятельности (банкротстве)» (далее – Федеральный Закон) с момента назначения конкурсного управляющего к нему переходят все полномочия по управлению делами должника, в том числе по распоряжению имуществом должника. Полномочия органов управления должника прекращаются.

В соответствии с требованиями Федерального Закона органы управления должника в течение трех дней с момента назначения конкурсного управляющего обязаны обеспечить передачу конкурсному управляющему бухгалтерской и иной документации должника, печатей и штампов, а также материальных и иных ценностей должника.

В случае уклонения от указанных обязанностей органы управления должника, в том числе руководитель должника, несут ответственность в соответствии с законодательством Российской Федерации.

В соответствии с требованиями Федерального Закона прошу обеспечить передачу конкурсному управляющему бухгалтерской и иной документации должника, печатей и штампов, а также материальных и иных ценностей должника в указанные сроки.

Сведения о признании должника ЗАО «Кристалл» банкротом будут опубликованы в установленном Федеральным Законом порядке.

Приложение:  Решение Арбитражного суда г. Москвы от __.__.__г. по делу №  А 40-___/___ «Б» (копия) – 2 листа.

Конкурсный управляющий

ЗАО «Кристалл»                ____________________              С.В. Семенов

№ 11. Уведомление выявленным работникам отсутствующего должника.

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх. № ____ от «___» ___ 200_г.

Иванову И.И.______________________

адрес: ______, г. Москва, ул.__________,

д.___, кв.___.

У В Е Д О М Л Е Н И Е

Уважаемый Иван Иванович!

Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А40-____ /____ «Б» ЗАО «Кристалл», ИНН 77_____, юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления,  признано несостоятельным (банкротом), в отношении него открыто конкурсное производство по процедуре отсутствующего должника и назначен конкурсный управляющий Семенов Сергей Владимирович.

На основании указанного решения должность ___________________, которую Вы занимали, подлежит принудительной ликвидации с «___» _____________ 200_г.

В соответствии с действующим законодательством в течение двухмесячного срока со дня вручения данного уведомления Вы обязаны соблюдать трудовую и производственную дисциплину.

По истечении указанного срока трудовой договор с Вами будет расторгнут по п.1 ст.33 КЗоТ РФ (ликвидация предприятия).

По всем вопросам, в том числе по порядку высвобождения, предоставления льгот и компенсаций, Вы можете обращаться к конкурсному управляющему Семенову Сергею Владимировичу по адресу: 125015, г. Москва, а/я 300.

Контактный телефон:  (095) 481–4425.

Конкурсный управляющий

ЗАО «Кристалл»               ____________________              С.В. Семенов

№ 12. Уведомление в банк о признании отсутствующего должника банкротом и об открытии «основного счета должника».

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх.№ ____ от «___» ___ 200_г.

Руководителю

____________________________

(наименование банка)

адрес:

У В Е Д О М Л Е Н И Е

Настоящим уведомляю, что Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А40-___/___ «Б» ЗАО «Кристалл» ИНН 77________, юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления, признано несостоятельным (банкротом), в отношении него открыто конкурсное производство по процедуре отсутствующего должника и назначен конкурсный управляющий Семенов Сергей Владимирович.

На основании Федерального Закона от 08.01.98 № 6-ФЗ «О несостоятельности (банкротстве)» (далее – Федеральный Закон) с момента назначения конкурсного управляющего к нему переходят все полномочия по управлению делами должника.

Также в соответствии с требованиями Федерального Закона в ходе конкурсного производства конкурсный управляющий использует только один счет должника – «основной счет должника». Другие счета должника в банках и иных кредитных организациях подлежат закрытию конкурсным управляющим, остатки денежных средств с указанных счетов должны быть перечислены на «основной счет должника».

В соответствии с требованиями Федерального Закона настоящим уведомляю, что расчетный счет должника ЗАО «Кристалл» № ____________, открытый в Вашем банке, будет использоваться конкурсным управляющим ЗАО «Кристалл» как  «основной счет должника». Другие счета должника ЗАО «Кристалл» в Вашем банке подлежат закрытию. Остатки денежных средств должника ЗАО «Кристалл» с таких счетов следует перечислить на «основной счет должника».

Прошу направить конкурсному управляющему выписку об остатке денежных средств на счете должника ЗАО «Кристалл» № ____________ на дату получения настоящего уведомления, а также выписку о движении денежных средств по указанному счету за период с даты последней операции на дату получения настоящего уведомления. Одновременно  прошу направить аналогичные сведения по закрытым счетам должника ЗАО «Кристалл» в Вашем банке на дату их закрытия с приложением документов об их закрытии.

В случае наличия на счете (счетах) должника ЗАО «Кристалл» неоплаченных расчетных документов прошу сообщить сведения о кредиторах должника (наименование кредитора, его банковские реквизиты, сумма задолженности).

Сведения о признании должника ЗАО «Кристалл» банкротом будут опубликованы в установленном Федеральным Законом порядке.

Приложение: Решение Арбитражного суда г. Москвы от __.__.__г. по делу №А40-___/___ «Б» (копия) – 2 листа.

Конкурсный управляющий

ЗАО «Кристалл»                   ____________________              С.В. Семенов

№ 13. Уведомление в другие банки  с  требованием о закрытии счетов отсутствующего должника

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх.№ ____ от «___» ___ 200_г.

Руководителю

_______________________

(наименование банка)

адрес:

У В Е Д О М Л Е Н И Е

Настоящим уведомляю, что Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А40-___/___ «Б» ЗАО «Кристалл» ИНН 77________, юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления, признано несостоятельным (банкротом), в отношении него открыто конкурсное производство по процедуре отсутствующего должника и назначен конкурсный управляющий Семенов Сергей Владимирович.

На основании Федерального Закона от 08.01.98 № 6-ФЗ «О несостоятельности (банкротстве)» (далее – Федеральный Закон) с момента назначения конкурсного управляющего к нему переходят все полномочия по управлению делами должника, полномочия органов управления должника прекращаются.

Также в соответствии с требованиями Федерального Закона в ходе конкурсного производства конкурсный управляющий использует только один счет – «основной счет должника». Другие счета должника в банках и иных кредитных организациях подлежат закрытию конкурсным управляющим, остатки денежных средств с указанных счетов должны быть перечислены на «основной счет должника».

В соответствии с требованиями Федерального Закона настоящим уведомляю, что расчетный счет (иные счета) должника ЗАО «Кристалл», открытый в Вашем банке, подлежит закрытию. Остатки денежных средств следует перечислить на «основной счет должника» ЗАО «Кристалл» по следующим реквизитам:

Р/с__________ в _____________, к/с___________, г. Москва, БИК _________.

(наименование банка)

Одновременно прошу направить конкурсному управляющему документы о закрытии счета (счетов) должника в Вашем банке с  выпиской об остатке денежных средств на счете (счетах) на дату закрытия и выпиской  о движении денежных средств по счету (счетам) за период с даты последней операции на дату закрытия счета (счетов).

В случае наличия на счете (счетах) должника ЗАО «Кристалл» неоплаченных расчетных документов прошу сообщить сведения о кредиторах должника (наименование кредитора, его банковские реквизиты, сумма задолженности).

Сведения о признании должника ЗАО «Кристалл» банкротом будут опубликованы в установленном Федеральным Законом порядке.

Приложение: Решение Арбитражного суда г. Москвы от __.__.__г. по делу № А40-___/___ «Б» (копия) – 2 листа.

Конкурсный управляющий

ЗАО «Кристалл»                ____________________              С.В. Семенов

№ 14. Запрос в региональное отделение Банка России.

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх.№ ____ от «___» ___ 200_г.

Руководителю Главного управления

Банка России по г. Москве

_______________________

113035, г. Москва, ул. Балчуг, д.2

З  А  П  Р  О  С

Настоящим уведомляю, что Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А40-___/___ «Б» ЗАО «Кристалл» ИНН 77________, юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления, признано несостоятельным (банкротом), в отношении него открыто конкурсное производство по процедуре отсутствующего должника и назначен конкурсный управляющий Семенов Сергей Владимирович.

На основании Федерального Закона от 08.01.98 № 6-ФЗ «О несостоятельности (банкротстве)» (далее – Федеральный Закон) с момента назначения конкурсного управляющего к нему переходят все полномочия по управлению делами должника, полномочия органов управления должника прекращаются.

В соответствии с требованиями настоящего Федерального Закона конкурсным управляющим было направлено соответствующее уведомление в адрес руководителя КБ «Почта-Банк», в котором у должника ЗАО «Кристалл» по данным, полученным из дела должника от Инспекции МНС № ___ по ЗАО г. Москвы, был открыт расчетный счет, по указанному в Уведомлении об открытии счета адресу: 101000, г. Москва, ул. Мясницкая, д.26.

Однако указанное уведомление вернулось с отметкой «Адрес организации не известен».

На основании вышеизложенного прошу предоставить сведения по КБ «Почта-Банк» на текущий момент, в том числе прошу указать:

· почтовый адрес банка;

· фамилию, имя, отчество руководителя;

· наличие лицензии (номер и дату выдачи лицензии ЦБ РФ).

В случае отзыва лицензии у КБ «Почта-Банк» прошу сообщить дату отзыва лицензии и адрес ликвидационной комиссии (иного исполнительного органа) для обращения конкурсного управляющего.

Ответ следует направлять по адресу: 125015, г. Москва, а/я № 300.

Приложение: Решение Арбитражного суда г. Москвы от __.__.__г. по делу № А40-___/___ «Б» (копия) – 2 л.;

Конкурсный управляющий

ЗАО «Кристалл»                ____________________              С.В. Семенов

№ 15. Требование к третьим лицам (дебиторам) о возврате имущества отсутствующего должника.

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх.№ ____ от «___» ___ 200_г.

Руководителю

__________________________________

(наименование предприятия / организации)

_______________________

адрес:

Т Р Е Б О В А Н И Е

Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А40-___/___ «Б» ЗАО «Кристалл» ИНН 77________, юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления, признано несостоятельным (банкротом), в отношении него открыто конкурсное производство по процедуре отсутствующего должника и назначен конкурсный управляющий Семенов Сергей Владимирович.

На основании Федерального Закона от 08.01.98 № 6-ФЗ «О несостоятельности (банкротстве)» с момента назначения конкурсного управляющего к нему переходят все полномочия по управлению делами должника, в том числе по истребованию имущества должника у третьих лиц.

По состоянию на __.__.____г. за Вашим предприятием числится задолженность перед  ЗАО «Кристалл» в размере _________________________руб.

(сумма цифрами и прописью)

В погашение задолженности указанную сумму следует перечислить на «основной счет должника» ЗАО «Кристалл» в недельный срок с даты получения настоящего требования по следующим реквизитам:

р/с_________ в ______________, к/с___________, г. Москва, БИК _________.

(наименование банка)

По факту перечисления указанной задолженности прошу направить конкурсному управляющему акт выверки расчетов на текущую дату по адресу: 125015, г. Москва, а/я № 300.

В случае непоступления на «основной счет должника» указанной суммы настоящее требование будет передано на рассмотрение Арбитражного суда для взыскания задолженности в соответствии с действующим законодательством.

Сведения о признании должника ЗАО «Кристалл» банкротом будут опубликованы в установленном Федеральным Законом «О несостоятельности (банкротстве)» порядке.

Приложение: Решение Арбитражного суда г. Москвы от __.__.__г. по делу № А40-___/___ «Б» (копия) – 2 листа.

Конкурсный управляющий

ЗАО «Кристалл»              ____________________              С.В. Семенов

№ 16. Реестр требований кредиторов (по мере  поступления и рассмотрения конкурсным управляющим).

РЕЕСТР ТРЕБОВАНИЙ КРЕДИТОРОВ

ЗАО «Кристалл»

№ п/п | Наименование кредитора | Адрес кредитора | Общая сумма заявленных требований | Подтверждающие документы | Общая сумма установленных требований | В т.ч. по сумме основного долга / № по очередности | В т.ч. по пени и штрафам / № по очередности
1. | Инспекция МНС №__ ЗАО г. Москвы | 117___, г. Москва, ул._________, д.__ | 1.332.935,58 | Решение Арбитражного суда г. Москвы от __.__.__г. по делу № А40-___/___ «Б» | 1.332.935,58 | 753.009,49 / 4.1. | 579.926,09 /5.__
2. | ОАО «№-ский новотрубный завод» | ______, Свердловская обл., г.______, ул.Торговая, д.21 | 1.318.878,27 | Договор № __ от __.__.__г., накладные №№ __ от __.__.__г., Перечень кредиторов за __кв, ____г. | 1.231.285,00 | 1.231.285,00 / 5.1. | --
3. | ОАО «№-ский электромеханический завод» | ______, Тульская обл., пос.________, ул. Заводская, д.1 | 2.321.529,75 | Договор № __ от __.__.__г., накладные №№ __ от __.__.__г., Перечень кредиторов за __кв, ____г. | 339.120,00 | 339.120,00 / 5.2. | --
4. | Отделение ПФР по г. Москве | 103009, г. Москва, Тверской бул., д.18, стр.1 | 37.518,28 | Расчет по налогу за __кв.__г., акты камеральной проверки от __.__.__г. | 37.518,28 | 14.910,00 / 4.2. | 22.608,28 / 5.__
5. | Московский городской фонд обязательного мед. страхования | 113152, г. Москва, Загородное шоссе, д.18-а | 1.581,41 | Расчет по налогу за __кв.__г., акт камеральной проверки от __.__.__г. | 1.581,41 | 197,10 / 4.3. | 1.384,31 / 5.__
6. | Комитет труда и занятости при Правительстве Москвы | 117049, г. Москва, ул. Коровий вал, д.3, стр.5 | 1.051,16 | Расчет по налогу за __кв.__г., акт камеральной проверки от __.__.__г. | 1.051,16 | 832,07 / 4.4. | 219,09 / 5.__

Конкурсный управляющий

ЗАО «Кристалл»                         _________________      С.В. Семенов

№ 17. Уведомление кредиторам о результатах рассмотрения конкурсным управляющим предъявленных  требований и внесении  требований в реестр  кредиторов.

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх.№ ____ от «___» ___ 200_г.

Руководителю

__________________________

(наименование кредитора)

_______________________

адрес:

У В Е Д О М Л Е Н И Е

По результатам рассмотрения конкурсным управляющим предъявленных Вами требований к должнику ЗАО «Кристалл», настоящим довожу до Вашего сведения.

Кредиторская задолженность, заявленная Вами в размере _______________руб., на основании представленных подтверждающих документов и в порядке, установленном Федеральным законом «О несостоятельности (банкротстве)», признается установленной в размере ________________руб.

Указанные требования в установленном размере _________________руб. вносятся в Реестр  кредиторов, в том числе:

· по основному долгу в размере _______________руб. за номером:  реестр. № ____;

· по пени и штрафам в размере _______________руб.

В соответствии с требованиями ст.106 Федерального Закона «О несостоятельности (банкротстве)» указанные требования подлежат удовлетворению:

· по основному долгу – в  ________ очередь;

· по пени и штрафам – в пятую очередь, после удовлетворения требований кредиторов пятой очереди по основному долгу.

Конкурсный управляющий

ЗАО «Кристалл»                ____________________              С.В. Семенов

№ 18. Реестр требований кредиторов на дату закрытия реестра.

РЕЕСТР ТРЕБОВАНИЙ КРЕДИТОРОВ

ЗАО «Кристалл» на ___.___. 200__г.

№ по очередности | Наименование кредитора | Адрес кредитора | Сумма заявленных требований (руб.) | Сумма установленных требований (руб.)
1. | 2. | 3. | 4. | 5.
1 очередь
2 очередь
3 очередь
4 очередь
4.1. | Инспекция МНС № __ ЗАО г. Москвы | 117___, г. Москва, ул._________, д.__ | 753.009,49 | 753.009,49
4.2. | Отделение ПФР по г. Москве | 103009, г. Москва, Тверской бул., д.18, стр.1 | 14.910,00 | 14.910,00
4.3. | Московский городской фонд обязательного медицинского страхования | 113152, г. Москва, Загородное шоссе, д. 18-а | 197,10 | 197,10
4.4. | Комитет труда и занятости при Правительстве Москвы | 117049, г. Москва, ул. Коровий вал, д.3, стр. 5 | 832,07 | 832,07
Итого по 4-ой очереди: |  |  | 768.948,66 | 768.948,66
5 очередь
5.1. | ОАО «№-ский новотрубный завод» | ______, Свердловская обл., г.___________, ул. Торговая, д.21 | 1.318.878,27 | 1.231.285,00
5.2. | ОАО «№-ский электромеханический завод» | ______, Тульская обл., пос.________, ул. Заводская, д.1 | 2.321.529,75 | 339.120,00
Итого по основному долгу: |  |  | 3.640.408,02 | 1.570.405,00
5.3. | Инспекция МНС № __ ЗАО г. Москвы | ______, г. Москва, ул.___________, д.__ | 579.926,09 | 579.926,09
5.4. | Отделение ПФР по г. Москве | 103009, г. Москва, Тверской бул., д.18, стр.1 | 22.608,28 | 22.608,28
5.5. | Московский городской фонд обязательного медицинского страхования | 113152, г. Москва, Загородное шоссе, д.18-а | 1.384,31 | 1.384,31
5.6. | Комитет труда и занятости при Правительстве Москвы | 117049, г. Москва, ул. Коровий вал, д.3, стр.5 | 219,09 | 219,09
Итого по пени и штрафам: |  |  | 604.137,77 | 604.137,77
Итого по 5-ой очереди: |  |  | 4.244.545,79 | 2.175.542,77
ВСЕГО по требованиям кредиторов: |  |  | 5.013.494,45 | 2.943.491,43

Конкурсный управляющий

ЗАО «Кристалл»                         _________________      С.В. Семенов

№ 19. Требование в Арбитражный суд о  признании недействительной сделки и применении последствий недействительности ничтожной сделки.

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх.№ ____ от «___» ___ 200_г.

Судье Арбитражного суда г. Москвы

Иванову С.С._______________________

107802, ГСП, г. Москва, ул. Новая Басманная, д.10

Дело №  А 40-___/___ «Б»

Т Р Е Б О В А Н И Е

о признании недействительной сделки и применении последствий

недействительности ничтожной сделки, заключенной и исполненной

должником ЗАО «Кристалл» с нарушением требований

Федерального Закона «О несостоятельности (банкротстве)».

Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А 40-__/__ «Б» ЗАО «Кристалл» ИНН 77________, юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления, признано несостоятельным (банкротом), в отношении него открыто конкурсное производство по процедуре отсутствующего должника и назначен конкурсный управляющий Семенов Сергей Владимирович.

В ходе мероприятий по поиску и возврату имущества должника конкурсным управляющим обнаружены документы, подтверждающие, что руководителем должника была проведена сделка с заинтересованным лицом, подпадающая под ограничения, установленные требованиями п.2 ст.78 Федерального Закона от 08.01.98 № 6-ФЗ «О несостоятельности (банкротстве)», существенно уменьшающая имущество должника и наносящая ущерб законным интересам кредиторов должника.

Так, __.__.____г., т.е. за два месяца до признания ЗАО «Кристалл» банкротом и введения конкурсного производства, ________________________ (что конкретно сделано руководителем должника, какой ущерб интересам кредиторов нанесен).

В соответствии с вышеизложенным и в порядке п.2 ст. 78, ст. 98, ст. 101 Федерального Закона от 08.01.98 № 6 - ФЗ «О несостоятельности (банкротстве)» требую признать указанную сделку недействительной, а также применить последствия недействительности ничтожных сделок, заключенных и исполненных должником с нарушением требований, установленных ст. ст. 18, 78, 98 Федерального Закона от 08.01.98 № 6 - ФЗ «О несостоятельности (банкротстве)».

Приложение: (Перечень прилагаемых подтверждающих документов).

Конкурсный управляющий

ЗАО «Кристалл»                        ____________________              С.В. Семенов

№ 20. Требование в Арбитражный суд к учредителям отсутствующего должника в связи с доведением его до банкротства.

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх.№ ____ от «___» ___ 200_г.

Судье Арбитражного суда г. Москвы

Иванову С.С._______________________

107802, ГСП, г. Москва, ул. Новая Басманная, д.10

Дело № А 40-___/___ «Б»

Т Р Е Б О В А Н И Е

к учредителям должника ЗАО «Кристалл» в связи с доведением его до банкротства и недостаточностью имущества должника.

Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А 40-__/__ «Б» ЗАО «Кристалл» ИНН 77________, юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления, признано несостоятельным (банкротом), в отношении него открыто конкурсное производство по процедуре отсутствующего должника и назначен конкурсный управляющий Семенов Сергей Владимирович.

В ходе мероприятий по поиску и возврату имущества должника конкурсным управляющим обнаружены документы, подтверждающие действия учредителей (участников) должника ЗАО «Кристалл», в соответствии с требованиями ст. 101 Федерального Закона от 08.01.98 № 6 - ФЗ «О несостоятельности (банкротстве)»  подпадающие под последствия, предусмотренные ст. 56 Гражданского Кодекса Российской Федерации (ГК РФ),  повлекшие за собой причинение существенного ущерба имуществу должника и приведшие к банкротству должника.

Так, учредителями должника «Кристалл» _____________________ (наименование и юридический адрес учредителей), которые в соответствии с Уставом должника ЗАО «Кристалл» имеют право давать обязательные для должника указания, было принято решение __________________ (№ и дата документа, какие конкретно действия учредителей должника привели к банкротству должника).

В соответствии с вышеизложенным и в порядке ст. 56 ГК РФ, ст. 101 Федерального Закона от 08.01.98 № 6 - ФЗ «О несостоятельности (банкротстве)», а также в связи с недостаточностью имущества должника требую возложить ответственность по обязательствам должника ЗАО «Кристалл» в размере _____руб. на учредителей должника.

Приложение:

(Перечень прилагаемых подтверждающих документов).

Конкурсный управляющий

ЗАО «Кристалл»      ____________________              С.В. Семенов

№ 21. Оценка  выявленного имущества (дебиторская задолженность).

Расчет фактической стоимости дебиторской задолженности

Предварительная оценка установленной конкурсным управляющим дебиторской задолженности ОАО «№-ский машиностроительный завод» перед отсутствующим должником ЗАО «Кристалл», проводится конкурсным управляющим без привлечения специализированной организации.

Оценка указанного имущества проводится путем определения фактической стоимости имущества, т.е. выручки, которая фактически может быть получена от реализации имущества с учетом его рыночной стоимости и расходов на его реализацию.

Оценка рыночной стоимости имущества.

Для определения рыночной стоимости дебиторской задолженности ОАО «№-ский  машиностроительный завод» применяется рыночный подход с использованием метода дисконтирования денежных потоков и определения чистой текущей стоимости (NPV) на момент получения денежных средств от дебитора-должника (с учетом временного периода).

При этом конкурсным управляющим сделаны следующие допущения:

…………………… (исходные данные по определению ставки доходности для проведения расчета, с указанием официального источника).

Расчет чистой текущей стоимости:

(Таблица).

В случае длительного срока взыскания при определении рыночной стоимости необходимо учесть возможные риски, в т.ч. финансово-экономические, социальные, технические.

Расчет возможных рисков:

(Таблица).

Итого: Рыночная стоимость дебиторской задолженности составляет: ________руб.

Расходы на реализацию.

Для реализации имущества необходимо произвести следующие расходы (публикация сообщения о продаже имущества должника, судебные расходы, прочие):

(Таблица).

Итого: Расходы на реализацию выявленного имущества составляют: ________руб.

Выводы.

По данным проведенной оценки фактическая стоимость выявленного конкурсным управляющим имущества отсутствующего должника ЗАО «Кристалл» составляет __________руб.

Расходы на реализацию превышают / не превышают рыночную стоимость имущества.

Сумма, полученная после реализации указанного имущества позволяет / не позволяет покрыть судебные расходы, произвести выплату вознаграждения конкурсному управляющему и удовлетворить требования кредиторов.

Конкурсный управляющий

ЗАО «Кристалл»                             _______________            С.В. Семенов

№ 22. Оценка  выявленного имущества (движимое / недвижимое имущество).

Расчет фактической стоимости недвижимого имущества.

Предварительная оценка выявленного конкурсным управляющим имущества ЗАО «Кристалл» проводится конкурсным управляющим без привлечения специализированной организации. Оценка имущества проводится с целью определения фактической стоимости имущества, т.е. выручки, которая фактически может быть получена от реализации имущества с учетом его рыночной стоимости и расходов на его реализацию.

Оценка рыночной стоимости имущества.

Оценке подлежит объект недвижимого имущества – здание магазина, принадлежащее ЗАО «Кристалл» на праве собственности, расположенное по адресу: г. Москва, ул._________, д.__ с целью определения рыночной стоимости объекта и возможной цены продажи.

После произведенных согласований результатов итоговая величина рыночной стоимости объекта составляет: __________________________ руб. (с учетом НДС).

При определении рыночной стоимости были сделаны следующие допущения:

……………………………………… .

Указанный результат был получен на основании следующих расчетов.

Определение рыночной стоимости объекта по затратному методу.

……………… (Расчет).

Определение рыночной стоимости объекта по методу сравнения продаж.

……………… (Расчет).

Определение рыночной стоимости объекта по доходному методу.

……………… (Расчет).

Согласование результатов методом средневзвешенной стоимости.

……………… (Расчет).

Расходы на реализацию.

Для реализации имущества необходимо произвести следующие расходы (услуги специализированной организации по оценке имущества, услуги специализированной организации по реализации имущества, публикация сообщения о продаже имущества должника, судебные расходы, прочие расходы):

(Таблица).

Итого: Расходы на реализацию выявленного имущества составляют: ________руб.

Выводы.

По данным проведенной оценки фактическая стоимость выявленного конкурсным управляющим имущества отсутствующего должника ЗАО «Кристалл» составляет __________руб.

Расходы на реализацию превышают / не превышают рыночную стоимость имущества.

Сумма,  полученная после реализации указанного имущества позволяет / не позволяет покрыть судебные расходы, произвести выплату вознаграждения конкурсному управляющему и удовлетворить требования кредиторов.

Конкурсный управляющий

ЗАО «Кристалл»                             _______________            С.В. Семенов

№ 23. Уведомление о наличии в конкурсной массе имущества, изъятого из оборота.

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх.№ ____ от «___» ___ 200_г.

Руководителю

_______________________

(наименование организации)

адрес:

У В Е Д О М Л Е Н И Е

Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А 40-___/___ «Б» ЗАО «Кристалл» ИНН 77________, юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления, признано несостоятельным (банкротом), в отношении него открыто конкурсное производство по процедуре отсутствующего должника и назначен конкурсный управляющий Семенов Сергей Владимирович.

В ходе проведения мероприятий по поиску и возврату имущества конкурсным управляющим в составе имущества ЗАО «Кристалл» обнаружено имущество, изъятое из оборота, принадлежащее Вашей организации.

В соответствии с требованиями ст. 104 Федерального Закона от 08.01.98 № 6 - ФЗ «О несостоятельности (банкротстве)» собственник изъятого из оборота имущества обязан принять от конкурсного управляющего это имущество или закрепить его за другим лицом в месячный срок с момента получения уведомления от конкурсного управляющего.

В случае неисполнения собственником имущества, изъятого из оборота, этой обязанности, по истечении одного месяца все расходы по содержанию имущества, изъятого из оборота, возлагаются на собственника указанного имущества.

Прошу о принятом Вами решении по распоряжению указанным имуществом сообщить конкурсному управляющему по адресу:  125015, г. Москва, а/я 300.

Приложение: 1. Решение Арбитражного суда г. Москвы от __.__.__г. по делу № А 40-___/___ «Б» (копия) – 2 л.;

 2. Перечень имущества, изъятого из оборота – ___ л.

Конкурсный управляющий

ЗАО «Кристалл»                        ____________________              С.В. Семенов

№ 24. Анализ финансового состояния отсутствующего должника.

Анализ финансового состояния

отсутствующего должника  ЗАО «Кристалл»

Анализ финансового состояния отсутствующего должника ЗАО «Кристалл» проводится в соответствии с требованиями Федерального Закона «О несостоятельности (банкротстве)» с целью определения достаточности имущества отсутствующего должника на покрытие судебных расходов, выплату вознаграждения конкурсному управляющему, удовлетворение требований кредиторов, а также возможности / невозможности восстановления платежеспособности должника.

Анализ финансового состояния отсутствующего должника ЗАО «Кристалл» проводится по результатам предпринятых конкурсным управляющим  мер по поиску и возврату имущества должника, расходов  по проведению процедуры банкротства, в том числе по выявлению кредиторов должника и установлению их требований (по данным реестра кредиторов). Анализ проводится за период с последней отчетной даты,  на которую должник представлял бухгалтерскую отчетность в налоговый орган (получено от Инспекции МНС № __ ЗАО г. Москвы, Исх. №__/__ от __.__.__ г.) по текущую дату.

Конкурсным управляющим делаются следующие допущения:

           Для целей проводимого финансового анализа данные бухгалтерской отчетности отсутствующего должника ЗАО «Кристалл» принимаются как достоверные.

………..

Анализ структуры баланса.

Актив: суммарный актив (фактическая стоимость выявленного  имущества должника); структура активов (оборотные / внеоборотные активы), степень ликвидности активов (возможные сроки и  порядок его реализации).

Пассив: суммарный пассив (расходы  по процедуре, в т.ч. установленные  требования кредиторов), структура пассивов.

Оценка соотношения суммы активов и пассивов с точки зрения возможности погашения возникших обязательств за счет имеющихся активов.

Выводы: По данным проведенного анализа финансового состояния отсутствующего должника ЗАО «Кристалл» имущество должника позволяет / не позволяет покрыть расходы управляющего по процедуре банкротства, в т.ч. осуществить покрытие судебных расходов, выплату вознаграждения конкурсному управляющему, удовлетворение требований кредиторов.

Анализ финансового состояния на основе расчетных показателей.

Анализ значений и динамики абсолютных и относительных показателей (основные финансовые показатели, в том числе показатели текущей ликвидности, обеспеченности собственными средствами, восстановления платежеспособности, пр.) за истекший период.

Оценка финансового состояния должника на предмет определения возможности / невозможности  восстановления его платежеспособности).

Выводы: Проведенный анализ финансового состояния должника позволяет сделать вывод об ухудшении / улучшении его финансового состояния за указанный период. Предприятие утратило / не утратило способность к восстановлению платежеспособности.

Конкурсный управляющий

ЗАО «Кристалл»»                          _______________       С.В. Семенов

№ 25. Порядок составления промежуточного ликвидационного баланса.

При составлении промежуточного ликвидационного баланса в качестве данных на начало года используются данные Бухгалтерского баланса, полученные конкурсным управляющим из Инспекции МНС на последний отчетный период, за который отсутствующий должник представлял бухгалтерскую отчетность в налоговые органы.

В качестве данных на конец года используются данные по результатам предпринятых конкурсным управляющим мер по поиску и возврату имущества отсутствующего должника (далее – должник) и расходов конкурсного управляющего по процедуре банкротства.

Актив. Имущество должника, обнаруженное конкурсным управляющим на дату составления промежуточного ликвидационного баланса (на текущую дату), отражается на соответствующих строках Актива баланса по их фактической стоимости (по данным проведенной конкурсным управляющим оценки выявленного имущества).

Остальное имущество должника, отраженное в Активе баланса должника на последнюю отчетную дату и не выявленное конкурсным управляющим на текущую дату, не списывается на финансовые результаты и первоначально отражается по строке 270 Актива баланса на счете 63 «Расчеты по претензиям» с/счет «Имущество не обнаруженное».

Сумма, отраженная в Активе баланса на последний отчетный период по строке 220 «НДС по приобретенным ценностям» списывается на финансовые результаты в корреспонденции со счетом 80 и отражается  в Пассиве баланса по строке 475 «Нераспределенный убыток отчетного года» (указанная сумма НДС не может быть предъявлена к возмещению из бюджета, поскольку оплата поступивших ценностей не может быть произведена, т.к. это будет внеочередным удовлетворением требований кредиторов).

Пассив. В пассиве промежуточного ликвидационного баланса отражаются обязательства должника, возникшие в ходе проведения процедуры банкротства на текущую дату.

Требования кредиторов отражаются на соответствующих строках Пассива баланса по результатам их рассмотрения в установленном конкурсным управляющим размере. Так, по строке 621 «Кредиторская задолженность поставщикам и подрядчикам» отражается сумма установленных требований кредиторов по денежным обязательствам; по строке 625 «Задолженность по социальному страхованию и обеспечению» и строке 626 «Задолженность перед бюджетом» – сумма установленных требований кредиторов по обязательным платежам, пр.

В случае если размер установленных требований превысил размер кредиторской задолженности, отраженной по соответствующей строке баланса на последнюю отчетную дату, доначисление суммы кредиторской задолженности производится в корреспонденции со счетом 80 и отражается одновременно по строке 475 «Нераспределенный убыток отчетного года».

Сумма требований, не заявленных кредиторами на отчетную дату, а также сумма  заявленных, но не установленная конкурсным управляющим требований кредиторов не списывается сразу на финансовые результаты и первоначально отражается по строке 660 «Прочие краткосрочные обязательства» на открываемом с/счете «Не заявленные требования».

Внеочередные расходы конкурсного управляющего по процедуре банкротства в соответствии со «Сметой расходов конкурсного управляющего» учитываются в Пассиве баланса по строке 628 «Прочие кредиторы» на счете 76, где открывается с/счет «Внеочередные расходы»,  в корреспонденции со счетом 80, отражаемом по строке 475 «Нераспределенный убыток отчетного года».

Отчет о прибылях и убытках. В рамках конкурсного производства по процедуре отсутствующего должника по форме № 2 Баланса «Отчет о прибылях и убытках» отражаются только операционные расходы, возникшие при формировании промежуточного ликвидационного баланса на текущую дату.

Таким образом, по строке 100 «Прочие операционные расходы» будут отражены финансовые результаты по списанию НДС, доначислению суммы установленных требований кредиторов, учету расходов конкурсного управляющего по процедуре банкротства.

В соответствии с действующим законодательством при составлении промежуточного ликвидационного баланса возникшие убытки являются балансирующей статьей и не несут какой-либо иной (например, налоговой) нагрузки.

№ 26. Порядок составления ликвидационного баланса.

При составлении ликвидационного баланса в качестве данных на начало года используются данные Бухгалтерского баланса, полученные конкурсным управляющим из Инспекции МНС на последний отчетный период, за который отсутствующий должник представлял бухгалтерскую отчетность в налоговые органы.

В качестве данных на конец года используются данные по результатам предпринятых конкурсным управляющим мер по поиску и возврату имущества отсутствующего должника (далее – должник) и расходов конкурсного управляющего по процедуре банкротства.

Актив. Имущество должника, отраженное в Активе баланса должника на последнюю отчетную дату и не выявленное конкурсным управляющим в ходе процедуры банкротства на текущую дату (дату составления ликвидационного баланса), списывается в полном объеме на финансовые результаты в корреспонденции со счетом 80 и отражается  в Пассиве баланса по строке 475 «Непокрытый убыток отчетного года».

В случае если конкурсным управляющим в ходе процедуры банкротства на текущую дату обнаружено имущество должника, нереальное к взысканию (например, расходы на реализацию имущества превышают рыночную стоимость имущества либо имущество может быть получено в долгосрочной перспективе), стоимость такого имущества также списывается на финансовые результаты в указанном выше порядке.

Пассив. Поскольку имущество должника не обнаружено, обязательства должника, отраженные в Пассиве баланса на последнюю отчетную дату и возникшие в ходе процедуры банкротства на текущую дату, не могут быть исполнены должником. Сумма обязательств должника подлежит списанию в полном объеме на финансовые результаты в кредит сч. 80, и отражается по строке 470 «Нераспределенная прибыль отчетного года». Требования  кредиторов,  не удовлетворенные по причине недостаточности имущества должника, считаются погашенными.

Списанию на финансовые результаты в указанном порядке подлежит и сумма доначисленной конкурсным управляющим кредиторской задолженности в случае если размер установленных требований кредиторов превысил размер кредиторской задолженности, отраженной по соответствующей строке баланса на последнюю отчетную дату, и учитываемой первоначально на соответствующем счете учета обязательств (сч. сч. 60, 76, 68, 69, пр.) в корреспонденции со счетом 80 «Непокрытый убыток отчетного года».

В таком же порядке списанию на финансовые результаты подлежат и текущие (внеочередные) расходы конкурсного управляющего по процедуре банкротства, первоначально учитываемые в краткосрочных обязательствах должника на счете 76, с/счет «Внеочередные расходы конкурсного управляющего» в корреспонденции с дебитом счета 80 «Непокрытый убыток отчетного года».

В результате итог баланса по Активам (строка 300) и итог баланса по Пассивам (строка 700) будут иметь нулевые значения.

Отчет о прибылях и убытках. В рамках конкурсного производства по процедуре отсутствующего должника по форме № 2 Баланса «Отчет о прибылях и убытках» отражаются  операционные расходы, возникшие при формировании ликвидационного баланса на текущую дату.

Таким образом, по строке 090 «Прочие операционные доходы» отражаются финансовые результаты по списанию не исполненных должником обязательств по причине недостаточности имущества должника. По строке 100 «Прочие операционные расходы» будут отражены финансовые результаты по списанию не выявленного в ходе конкурсного производства имущества должника.

В соответствии с действующим законодательством при составлении ликвидационного баланса возникшие убытки и прибыль являются балансирующей статьей и не несут какой-либо иной (например, налоговой) нагрузки.

№ 27. Отчет о деятельности  конкурсного управляющего собранию кредиторов.

О Т Ч Е Т

конкурсного управляющего Семенова С.В. о результатах проведения

конкурсного производства в отношении отсутствующего должника ЗАО «Кристалл»

Закрытое акционерное общество «Кристалл», юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления, ИНН 77________, было организовано _______г. (указать дату). Основной вид деятельности – __________ (указать вид деятельности).

Учредителями ЗАО «Кристалл» являются: ____________________________ (указать наименование и юридический адрес учредителей).

Ответственными за финансово-хозяйственную деятельность ЗАО «Кристалл» на момент сдачи последнего бухгалтерского баланса являлись генеральный директор _____________ и главный бухгалтер ________________ (указать фамилию, и.о.).

Определением Арбитражного суда г. Москвы от __.__.____г. по делу № А40-___ /___ «Б» было принято заявление _________________ (указать заявителя) о возбуждении производства по делу о банкротстве отсутствующего должника ЗАО «Кристалл». В ходе рассмотрения арбитражным судом обстоятельств дела было установлено, что руководители ЗАО «Кристалл» отсутствуют, установить местонахождение руководителей должника не представляется возможным, ЗАО «Кристалл» фактически прекратило свою деятельность с _______ (указать месяц и год), операции по счетам должника не проводились в течение 12 месяцев.

Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А 40-___ /___ «Б» ЗАО «Кристалл» признано несостоятельным (банкротом), в отношении него открыто конкурсное производство по процедуре отсутствующего должника и назначен конкурсный управляющий Семенов Сергей Владимирович.

В ходе конкурсного производства были выявлены и признаны кредиторами по денежным обязательствам ЗАО «Кристалл»: ___________________ (указать наименование и адрес).

Кредиторами ЗАО «Кристалл» по обязательным платежам являются: ________________ (указать наименование и адрес).

В результате предпринятых конкурсным управляющим мер по поиску и возврату имущества должника были выявлены: ____________ (указать вид имущества и его балансовую стоимость). По данным оценки фактическая стоимость выявленного имущества составляет _________руб.

Остальное имущество ЗАО «Кристалл», товарно-материальные ценности, ценные бумаги и денежные средства, дебиторы, третьи лица, у которых находится имущество или иные ценности, принадлежащие должнику, предпринятыми конкурсным управляющим действиями на отчетную дату не выявлено.

Указанные результаты получены в ходе следующих действий, предпринятых конкурсным управляющим в соответствии с требованиями Федерального Закона «О несостоятельности (банкротстве)» за период с __.__.___г. по __.__.___г. (с даты назначения конкурсного управляющего на дату составления отчета):

_____________________ (перечисляются все предпринятые конкурсным управляющим меры, направленные на выявление кредиторов, установление их требований, поиск и возврат имущества должника, прочие действия, предусмотренные Федеральным Законом).

Выводы и предложения конкурсного управляющего.

        Требования кредиторов не могут быть удовлетворены по причине отсутствия имущества должника ЗАО «Кристалл». В соответствии с п.5 ст. 114 Федерального Закона «О несостоятельности (банкротстве)» следует считать  требования кредиторов погашенными.

         Предлагаю ходатайствовать перед Арбитражным судом г. Москвы о завершении конкурсного производства в отношении Закрытого акционерного общества «Кристалл» (юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления, ИНН 77________ ).

Приложения: 1. Реестр требований кредиторов на __.__.200__г. (дата составления отчета) – на __ л.;

2. Расчет фактической стоимости выявленного имущества – на __ л.;

3. Ликвидационный баланс ЗАО «Кристалл» – на __ л.

Конкурсный управляющий

ЗАО «Кристалл»                            _________________         С.В. Семенов

№ 28. Уведомление кредиторам о собрании кредиторов.

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх. № ____ от «___» ___ 200_г.

Руководителю

_____________________________

(наименование организации-кредитора)

_______________________

адрес:

У В Е Д О М Л Е Н И Е

В соответствии с требованиями Федерального закона «О несостоятельности (банкротстве)» настоящим уведомляю Вас, что собрание кредиторов отсутствующего должника ЗАО «Кристалл» состоится «___» ____________ 200_г. в 11 часов по адресу: 125015, г. Москва, ул.___________, д.___.

ПОВЕСТКА ДНЯ:

Утверждение Отчета конкурсного управляющего по проведенной работе в рамках конкурсного производства по процедуре отсутствующего должника ЗАО «Кристалл».

Утверждение реестра требований кредиторов.

Погашение требований кредиторов в соответствии с п.5 ст. 114 ФЗ «О несостоятельности (банкротстве)».

Утверждение ликвидационного баланса отсутствующему должника ЗАО «Кристалл».

Принятие решения об обращении с ходатайством в Арбитражный суд г. Москвы о завершении процедуры конкурсного производства.

В связи с тем, что Вами были предъявлены требования к должнику ЗАО «Кристалл», прошу Вас направить своего представителя для участия в собрании кредиторов.

Начало регистрации участников собрания – в 10.45.

Для участия в голосовании Вашему представителю необходимо иметь при себе документ, удостоверяющий личность, и надлежащим образом оформленную доверенность на право представлять интересы кредитора.

По всем вопросам, включая корреспонденцию, следует обращаться к конкурсному управляющему Семенову Сергею Владимировичу по адресу: 125015, г. Москва, а/я 300.

Контактный телефон: 481-4425.

Конкурсный управляющий

ЗАО «Кристалл»                        ____________________              С.В. Семенов

№ 29. Уведомление кредиторам о собрании кредиторов, проводимого в форме заочного голосования (опросным путем).

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх. № ____ от «___» ___ 200_г.

Руководителю

__________________________

(наименование организации)

_______________________

адрес:

У В Е Д О М Л Е Н И Е

Настоящим уведомляю Вас, что в соответствии с требованиями Федерального закона от 08.01.98 № 6 - ФЗ «О несостоятельности (банкротстве)» конкурсным управляющим проводится собрание кредиторов отсутствующего должника ЗАО «Кристалл».

ПОВЕСТКА ДНЯ:

Утверждение Отчета конкурсного управляющего по проведенной работе в рамках конкурсного производства по процедуре отсутствующего должника ЗАО «Кристалл».

Утверждение реестра требований кредиторов.

Погашение требований кредиторов в соответствии с п.5 ст. 114 ФЗ «О несостоятельности (банкротстве)».

Утверждение ликвидационного баланса отсутствующего должника ЗАО «Кристалл».

Принятие решения об обращении с ходатайством в Арбитражный суд г. Москвы о завершении процедуры конкурсного производства.

В связи с тем, что Вами были предъявлены требования к отсутствующему должнику ЗАО «Кристалл», прошу Вас принять участие в собрании кредиторов.

Собрание кредиторов проводится опросным путем, заполнением Бюллетеня голосования на собрании кредиторов. Датой проведения собрания считается дата направления конкурсным управляющим настоящего уведомления. Голосование по вопросам Повестки дня проводится не позднее 3 (трех) дней с даты получения кредитором настоящего уведомления.

Принятое Вами решение по каждому вопросу Повестки дня (за / против) прошу заверить подписью лица, уполномоченного представлять интересы кредитора на собрании кредиторов. Одновременно прошу указать сведения об уполномоченном лице (фамилия, и. о.), с приложением документа (копии документа), заверенного в установленном порядке, подтверждающего полномочия указанного лица.

Бюллетень голосования на собрании кредиторов следует направлять  конкурсному управляющему Семенову С.В. по адресу: 125015, г. Москва, а/я № 300.

Приложения: 1. Отчет конкурсного управляющего (с Приложениями к Отчету №№ 1,2,3) – на ___ л.

   2. Бюллетень голосования на собрании кредиторов – на 1 л.

Конкурсный управляющий

ЗАО «Кристалл»                       ____________________              С.В. Семенов

№ 30. Бюллетень голосования на собрании кредиторов.

Б Ю Л Л Е Т Е Н Ь

голосования на собрании кредиторов ЗАО «Кристалл»

«__» _______________ 200_г.

КРЕДИТОР  _____________________________________

(наименование кредитора)

№ по реестру | Представитель, документ, подтверждающий право представлять интересы | Размер требований по денежным обязательствам | Число голосов | Подпись регистратора

№ вопроса | Содержание вопроса | за / против | Подпись голосующего
1. | Отчет конкурсного управляющего |  |
2. | Реестр требований кредиторов |  |
3. | Погашение требований кредиторов в соответствии с п.5 ст. 114 ФЗ «О несостоятельности (банкротстве)» |  |
4. | Ликвидационный баланс |  |
5. | Ходатайство в Арбитражный суд о завершении процедуры конкурсного производства |  |
6. |  |  |

№ 31. Журнал регистрации кредиторов для участия в собрании кредиторов.

Ж У Р Н А Л

регистрации  кредиторов ЗАО «Кристалл»

«__» ___________ 200_г.

№ по журналу | № по реестру | Наименование кредитора | Размер установленных требований (руб.) | Представитель | Подпись представителя
1. |  |  |  |  |
2. |  |  |  |  |
3. |  |  |  |  |
4. |  |  |  |  |
5. |  |  |  |  |
6. |  |  |  |  |
7. |  |  |  |  |
8. |  |  |  |  |
Итого приняли участие в собрании: |  | Кредиторов ____ |  |  |
Сумма требований по реестру: |  |  |  |  |

Подпись регистратора ________________  / ___________________ /

№ 32. Протокол собрания кредиторов.

П Р О Т О К О Л     № 1

собрания кредиторов отсутствующего должника ЗАО «Кристалл»

г. Москва                                                                                   «__» ________ 200_г.

Собрание кредиторов созвано в соответствии с Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А 40-____ /____ «Б» о признании должника ЗАО «Кристалл» несостоятельным (банкротом) и открытии в отношении него конкурсного производства по процедуре отсутствующего должника, и на основании ст. ст. 12,  13, 112, 115, 178, 179 Федерального закона от 08.01.98 № 6 - ФЗ «О несостоятельности (банкротстве)». Известные конкурсному управляющему кредиторы о проведении собрания кредиторов уведомлены в надлежащем порядке.

Регистрация кредиторов ЗАО «Кристалл» и приглашенных лиц:

По результатам регистрации присутствуют:

см. Журнал регистрации кредиторов;

конкурсный управляющий – Семенов Сергей Владимирович.

Учитывая, что все выявленные кредиторы надлежащим образом уведомлены, и для участия в собрании зарегистрировано ___ кредиторов с суммой требований ________руб., в соответствии со ст. 14 Федерального закона «О несостоятельности (банкротстве)» собрание считается правомочным.

Ставится на голосование вопрос об утверждении итогов регистрации кредиторов.

Итоги регистрации утверждаются: ЕДИНОГЛАСНО.

Поступило предложение избрать председателем собрания _____________, секретарем собрания  ______________.

Принято: ЕДИНОГЛАСНО.

Ставится на голосование предложение утвердить следующую повестку дня собрания:

Утверждение Отчета конкурсного управляющего о результатах проведения конкурсного производства в отношении отсутствующего должника ЗАО «Кристалл»;

Утверждение реестра требований кредиторов;

Погашение требований кредиторов в соответствии с п. 5 ст. 114 Федерального Закона от 08.01.98 № 6 - ФЗ «О несостоятельности (банкротстве)»;

Утверждение ликвидационного баланса отсутствующего должника ЗАО «Кристалл»;

Принятие решения об обращении в Арбитражный суд г. Москвы с ходатайством о  завершении конкурсного производства в отношении отсутствующего должника ЗАО «Кристалл».

В ходе краткого обсуждения предложений по внесению в Повестку дня собрания других вопросов от кредиторов не поступило.

Принято: ЕДИНОГЛАСНО.

Обсуждение вопросов Повестки дня собрания и результаты голосования.

По вопросу 1 выступили:

Конкурсный управляющий с отчетом о проделанной работе.

От кредиторов поступило предложение утвердить отчет.

Голосование по вопросу 1:

ЗА                                           ____     голосов

ПРОТИВ                                ____     голосов

ВОЗДЕРЖАЛИСЬ                ____     голосов

По вопросу 2  выступили:

Конкурсный управляющий с предложением утвердить реестр требований кредиторов ЗАО «Кристалл».

Голосование по вопросу 2:

ЗА                                           ____     голосов

ПРОТИВ                                ____     голосов

ВОЗДЕРЖАЛИСЬ                ____     голосов

По вопросу 3  выступили:

Конкурсный управляющий с предложением считать требования кредиторов погашенными по причине недостаточности имущества должника в соответствии с п.5 ст. 114 Федерального Закона от 08.01.98 № 6 - ФЗ «О несостоятельности (банкротстве)»;

Голосование по вопросу 3:

ЗА                                           ____     голосов

ПРОТИВ                                ____     голосов

ВОЗДЕРЖАЛИСЬ                ____     голосов

По вопросу 4  выступили:

Конкурсный управляющий с предложением утвердить ликвидационный баланс отсутствующего должника ЗАО «Кристалл».

Голосование по вопросу 4:

ЗА                                           ____     голосов

ПРОТИВ                                ____     голосов

ВОЗДЕРЖАЛИСЬ                ____     голосов

По вопросу 5  выступили:

Конкурсный управляющий предложил обратиться в Арбитражный суд г. Москвы с Ходатайством о завершении процедуры конкурсного производства в отношении ЗАО «Кристалл» (юридический адрес: 117451, г. Москва, ул. Матвеевская, д.23, комната Правления, ИНН __________).

Голосование по вопросу 5:

ЗА                                           ____     голосов

ПРОТИВ                                ____     голосов

ВОЗДЕРЖАЛИСЬ                ____     голосов

В связи с тем, что Повестка дня исчерпана, собрание объявляется закрытым.

Принято: ЕДИНОГЛАСНО.

Приложения: 1. Реестр требований кредиторов на дату проведения собрания __.__.2000_г. – на __ л.;

     2. Журнал регистрации кредиторов – на __ л.;

     3. Бюллетени голосования на собрании кредиторов – на __ л.

Конкурсный управляющий

ЗАО «Кристалл»                       ____________________              С.В. Семенов

№ 33. Отчет конкурсного управляющего Арбитражному суду с ходатайством о завершении  процедуры банкротства отсутствующего должника и его ликвидации.

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх. № ____ от «___» ___ 200_г.

В Арбитражный суд г. Москвы

Судье _____________________

______________________________

107802, ГСП, г. Москва, ул. Новая Басманная, д.10

Дело № А40-___ /___ «Б»

О Т Ч Е Т

конкурсного управляющего Семенова С.В. о результатах проведения

конкурсного производства в отношении отсутствующего должника ЗАО «Кристалл»

Закрытое акционерное общество «Кристалл», юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления, ИНН 77________, было организовано _______г. (указать дату). Основной вид деятельности – __________ (указать вид деятельности).

Учредителями ЗАО «Кристалл» являются: _______________________ (указать наименование и юридический адрес учредителей).

Ответственными за финансово-хозяйственную деятельность ЗАО «Кристалл» на момент сдачи последнего бухгалтерского баланса являлись генеральный директор _____________ и главный бухгалтер ________________ (указать фамилию, и.о.).

Определением Арбитражного суда г. Москвы от __.__.____г. по делу № А40-___ /___ «Б» было принято заявление _________________ (указать заявителя) о возбуждении производства по делу о банкротстве отсутствующего должника ЗАО «Кристалл». В ходе рассмотрения арбитражным судом обстоятельств дела было установлено, что руководители ЗАО «Кристалл» отсутствуют, установить местонахождение руководителей должника не представляется возможным, ЗАО «Кристалл» фактически прекратило свою деятельность с _______ (указать месяц и год), операции по счетам должника не проводились в течение 12 месяцев.

Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А40-___ /___ «Б» ЗАО «Кристалл» признано несостоятельным (банкротом), в отношении него открыто конкурсное производство по процедуре отсутствующего должника и назначен конкурсный управляющий Семенов Сергей Владимирович.

В ходе конкурсного производства были выявлены и признаны кредиторами по денежным обязательствам ЗАО «Кристалл»:___________________________ (указать наименование и адрес).

Кредиторами ЗАО «Кристалл» по обязательным платежам являются: _____

___________________ (указать наименование и адрес).

В результате предпринятых конкурсным управляющим мер по поиску и возврату имущества должника были выявлены: ____________ (указать вид имущества и его балансовую стоимость). По данным оценки фактическая стоимость выявленного имущества составляет _________руб.

Остальное имущество ЗАО «Кристалл», товарно-материальные ценности, ценные бумаги и денежные средства, дебиторы, третьи лица, у которых находится имущество или иные ценности, принадлежащие должнику, предпринятыми конкурсным управляющим действиями на отчетную дату не выявлено.

Указанные результаты получены в ходе следующих действий, предпринятых конкурсным управляющим в соответствии с требованиями Федерального Закона от 08.01.98 № 6-ФЗ «О несостоятельности (банкротстве)» за период с __.__.___г. по __.__.___г. (с даты назначения конкурсного управляющего на дату составления отчета):

_____________________;

_____________________;

_____________________.

(перечисляются все предпринятые конкурсным управляющим меры, направленные на выявление кредиторов, установление их требований, поиск и возврат имущества должника, прочие действия, предусмотренные Федеральным Законом «О несостоятельности (банкротстве)»).

Выводы и предложения конкурсного управляющего.

         Требования кредиторов не могут быть удовлетворены по причине отсутствия имущества должника ЗАО «Кристалл». В соответствии с п.5 ст. 114 Федерального Закона от 08.01.98 № 6 - ФЗ «О несостоятельности (банкротстве)» следует считать требования кредиторов погашенными.

          Ходатайствую перед Арбитражным судом г. Москвы о завершении конкурсного производства в отношении Закрытого акционерного общества «Кристалл» (юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления, ИНН 77________ ).

Приложения: 1. Реестр требований кредиторов на __.__.200_г. (дата составления отчета) с указанием размера погашенных требований кредиторов – на ___ л.;

    2. Ликвидационный баланс ЗАО «Кристалл» – на ___ л;

    3. Документы, подтверждающие доводы отчета – на ____ л.

Конкурсный управляющий

ЗАО «Кристалл»                            __________________         С.В. Семенов

№ 34. Уведомление в банк о закрытии «основного счета должника».

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх.№ ____ от «___» ___ 200_г.

Руководителю

____________________________

(наименование банка)

адрес:

У В Е Д О М Л Е Н И Е

Как сообщалось ранее, Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А40-___/___ «Б» ЗАО «Кристалл» ИНН 77________, юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления, признано несостоятельным (банкротом), в отношении него открыто конкурсное производство по процедуре отсутствующего должника и назначен конкурсный управляющий Семенов Сергей Владимирович.

В соответствии с требованиями Федерального Закона «О несостоятельности (банкротстве)» собранием кредиторов был утвержден ликвидационный баланс отсутствующего должника ЗАО «Кристалл» и принято решение о завершении процедуры банкротства в отношении отсутствующего должника ЗАО «Кристалл» и его ликвидации.

В соответствии с требованиями Федерального Закона «О несостоятельности (банкротстве)» и на основании вышеизложенного настоящим прошу закрыть «основной счет должника» ЗАО «Кристалл» – расчетный счет № ______________  в Вашем банке.

Документ, подтверждающий закрытие «основного счета должника» с выпиской о движении денежных средств по указанному счету за период с даты получения уведомления конкурсного управляющего о признании должника банкротом (Исх. № ___ от __.__.__г.) на дату его закрытия, а также с выпиской об остатке денежных средств на указанном счете на дату его закрытия прошу выдать на руки конкурсному управляющему С.В. Семенову либо направить по адресу: 125015, г. Москва, а/я 300.

Приложения: 1. Копия Протокола № 1 собрания кредиторов должника ЗАО «Кристалл» от __.__.__г. – на __ л.

    2. Копия ликвидационного баланса ЗАО «Кристалл» – на __ л.;

Конкурсный управляющий

ЗАО «Кристалл»                        ____________________              С.В. Семенов

№ 35. Сопроводительное письмо о направлении ликвидационного баланса в Инспекцию МНС.

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх.№ ____ от «___» ___ 200_г.

Руководителю

Инспекции МНС № ___

по ЗАО г. Москвы

_______________________

адрес:

У В Е Д О М Л Е Н И Е

Как сообщалось ранее, Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А40-____ /____ «Б» ЗАО «Кристалл», ИНН 77________, юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления,  признано несостоятельным (банкротом), в отношении него открыто конкурсное производство по процедуре отсутствующего должника и назначен конкурсный управляющий Семенов Сергей Владимирович.

В соответствии с требованиями Федерального Закона «О несостоятельности (банкротстве)» собранием кредиторов был утвержден ликвидационный баланс отсутствующего должника ЗАО «Кристалл» и принято решение о завершении процедуры банкротства в отношении отсутствующего должника ЗАО «Кристалл» и его ликвидации.

На основании вышеизложенного и в соответствии с требованиями Федерального Закона «О несостоятельности (банкротстве)» настоящим направляю Вам ликвидационный баланс отсутствующего должника ЗАО «Кристалл», утвержденный решением собрания кредиторов.

Приложения: 1. Копия Протокола № 1 собрания кредиторов должника ЗАО «Кристалл» от __.__.__г. – на __ л.

                         2. Копия ликвидационного баланса ЗАО «Кристалл» – на __ л.;

Конкурсный управляющий

ЗАО «Кристалл»                 ____________________              С.В. Семенов

№ 36. Сопроводительное письмо о передаче документов, подлежащих архивному хранению.

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх.№ ____ от «___» ___ 200_г.

Государственный архив

_______________________

101121, г. Москва, ул. Тверская, д.16

Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А40-____ /____ «Б» ЗАО «Кристалл», ИНН 77________, юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления,  признано несостоятельным (банкротом), в отношении него открыто конкурсное производство по процедуре отсутствующего должника и назначен конкурсный управляющий Семенов Сергей Владимирович.

Собранием кредиторов был утвержден ликвидационный баланс отсутствующего должника ЗАО «Кристалл» и принято решение о завершении процедуры банкротства в отношении отсутствующего должника ЗАО «Кристалл» и его ликвидации.

На основании вышеизложенного и в соответствии с требованиями Федерального Закона «О несостоятельности (банкротстве)» настоящим направляю документы отсутствующего должника ЗАО «Кристалл», подлежащие постоянному и длительному хранению, в соответствии с прилагаемой описью.

Приложения: 1. Опись документов должника ЗАО «Кристалл» – на __ л.

               2. Документы, подлежащие архивному хранению – на __ л.;

Конкурсный управляющий

ЗАО «Кристалл»                  ____________________              С.В. Семенов

№ 37. Сопроводительное письмо о направлении отчета конкурсного управляющего в территориальный орган ФСФО России.

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх.№ ____ от «___» ___ 200_г.

Московский комитет по делам о

несостоятельности (банкротстве)

101000, г. Москва, Лубянский проезд, д.5,

строение 1

В соответствии с Федеральным Законом от 08.01.98 № 6 - ФЗ «О несостоятельности (банкротстве)» и Распоряжением Федеральной службы России по делам о несостоятельности и финансовому оздоровлению от 27.08.99 № 23-р «Об осуществлении сотрудниками Федеральной службы России по финансовому оздоровлению и банкротству надзора за деятельностью арбитражных управляющих» настоящим представляю Вам Отчет арбитражного управляющего Семенова С.В. по процедуре банкротства (конкурсное производство) отсутствующего должника ЗАО «Кристалл».

Приложение: Отчет арбитражного управляющего Семенова С.В. по процедуре банкротства (конкурсное производство) отсутствующего должника ЗАО «Кристалл» по состоянию на __.__.____г. – на __ л.

Конкурсный управляющий

ЗАО «Кристалл»                 ____________________              С.В. Семенов

№ 38. Сопроводительное письмо о направлении отчета о деятельности конкурсного управляющего в арбитражный суд.

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх.№ ____ от «___» ___ 200_г.

Судье Арбитражного суда г. Москвы

Иванову С.С.

_______________________

107802, ГСП, г. Москва, ул. Новая Басманная, д.10

Дело № А 40-___/___ «Б»

Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А40-____ /____ «Б» ЗАО «Кристалл», ИНН 77________, юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления,  признано несостоятельным (банкротом), в отношении него открыто конкурсное производство по процедуре отсутствующего должника и назначен конкурсный управляющий Семенов Сергей Владимирович.

Указанным Решением установлен срок для представления отчета конкурсного управляющего о проделанной работе (с доказательствами, подтверждающими доводы отчета и завершение конкурсного производства в отношении ЗАО «Кристалл») и ликвидационный баланс ЗАО «Кристалл» – до __.__.____г.

В соответствии с указанным Решением настоящим направляю Отчет конкурсного управляющего о результатах проведения конкурсного производства в отношении отсутствующего должника ЗАО «Кристалл».

Приложение:

1.    Отчет конкурсного управляющего Семенова С.В. о результатах проведения конкурсного производства в отношении отсутствующего должника ЗАО «Кристалл»  – на ___ листах;

2.    Реестр требований кредиторов на __.__.200_г. (дата      составления отчета) с указанием размера погашенных требований кредиторов – на ___ л.;

3.    Ликвидационный баланс ЗАО «Кристалл» – на ___ листах;

4.    Документы, подтверждающие доводы Отчета – на ___ листах.

Конкурсный управляющий

ЗАО «Кристалл»                   ____________________              С.В. Семенов

№ 39. Уведомление государственному регистрирующему органу о ликвидации отсутствующего должника.

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх.№ ____ от «___» ___ 200_г.

Московская регистрационная палата

_______________________________

г. Москва, ул. Моховая, д.11, к.8Е

У В Е Д О М Л Е Н И Е

Решением Арбитражного суда г. Москвы от ___.___.___г. по делу № А 40-____ /____ «Б» ЗАО «Кристалл», ИНН 77________, юридический адрес: 117451, г. Москва, ул. Матвеевская, 23, комната Правления,  признано несостоятельным (банкротом), в отношении него открыто конкурсное производство по процедуре отсутствующего должника и назначен конкурсный управляющий Семенов Сергей Владимирович.

Настоящим уведомляю, что Определением Арбитражного суда г. Москвы от  ___.___.___г. по делу № А 40-____ /____ «Б» конкурсное производство в отношении отсутствующего должника ЗАО «Кристалл» завершено. Указанным Определением должник ЗАО «Кристалл» подлежит ликвидации.

В соответствии с вышеизложенным настоящим представляю Вам Определение Арбитражного суда г. Москвы от ___.___.___г. по делу № А40-____ /____ «Б» для внесения в единый государственный реестр юридических лиц записи о ликвидации должника ЗАО «Кристалл».

Одновременно представляю Вам документы, подлежащие обязательному хранению: ликвидационный баланс отсутствующего должника ЗАО «Кристалл» с отметкой Инспекции МНС в получении.

Приложение: 1. Определение Арбитражного суда г. Москвы от __.__.__г. по делу № А40-____/____ «Б» (заверенная копия) – ___ л.;

  2. Ликвидационный баланс должника ЗАО «Кристалл»

(с отметкой Инспекции МНС) – на ___ л.

Конкурсный управляющий

ЗАО «Кристалл»                  ____________________              С.В. Семенов

№ 40. Сопроводительное письмо о направлении в Арбитражный суд подтверждения завершения конкурсного производства.

КОНКУРСНЫЙ УПРАВЛЯЮЩИЙ

ЗАО «Кристалл»

125015, г. Москва, а/я № 300

тел/факс 481-4425

Исх. № ____ от «___» ___ 200_г.

Судье Арбитражного суда г. Москвы

Иванову С.С._______________________

107802, ГСП, г. Москва, ул. Новая Басманная, д.10

Дело № А40-___/___ «Б»

В соответствии с Определением Арбитражного суда г. Москвы от ___.___.___г. по делу № А 40-____ /____ «Б» о завершении конкурсного производства в отношении отсутствующего должника ЗАО «Кристалл» и его ликвидации настоящим направляю Вам Уведомление конкурсного управляющего в орган, осуществляющий государственную регистрацию юридических лиц, подтверждающий представление указанного  Определения в Московскую регистрационную палату для внесения в единый государственный реестр юридических лиц записи о ликвидации должника ЗАО «Кристалл», с отметкой Московской регистрационной палаты.

Одновременно представляю Вам экземпляр Решения Арбитражного суда г. Москвы от __.__.___г. с подлинной круглой печатью арбитражного суда.

Приложение на ___ листах.

Конкурсный управляющий

ЗАО «Кристалл»                  ____________________              С.В. Семенов


Глава 8. Особенности банкротства юридических лиц

Глава  8

Особенности банкротства отдельных категорий должников – юридических лиц

СОДЕРЖАНИЕ

8. Особенности банкротства отдельных категорий должников – юридических лиц…………………………………..………………………………………...558

8.1. Банкротство градообразующих предприятий.......... ……………………………558

8.2. Банкротство сельскохозяйственных организаций…………...…………..561

8.3. Банкротство кредитных организаций………………………………….…562

8.4. Банкротство страховых организаций………………………………….…565

8.5. Банкротство профессиональных участников рынка ценных бумаг……567

8.      Особенности банкротства отдельных категорий должников – юридических лиц

Особенности финансово–хозяйственной деятельности определенных субъектов предпринимательства  порождают особенности проведения в отношении них процедур банкротства. Возникающая при этом специфика нашла отражение в главе 8 Закона о банкротстве.

Настоящий раздел не ставит своей целью полное описание процедур банкротства соответствующих категорий должников, так как это является самостоятельной темой. В приведенном ниже материале мы постарались выделить лишь отличительные признаки, присущие подобным процедурам.

За основу при практическом проведении процедур банкротства каждой из категорий должников можно взять материалы, изложенные в настоящем Пособии (включая чек–листы и стандартные формы к разделам «Наблюдение», «Внешнее управление», «Конкурсное производство» и «Мировое соглашение»).

8.1. Банкротство градообразующих предприятий

Градообразующими Закон о банкротстве признает те предприятия, на которых численность работающих с учетом членов их семей составляет не менее половины численности населения населенного пункта, где расположено предприятие. Кроме того, положения о банкротстве градообразующих предприятий применяются и к предприятиям, на которых численность работников превышает пять тысяч человек (ст. 132).

Учитывая высокую социальную значимость подобных предприятий, а также возможные экономические потери для региона при их ликвидации, Закон предусматривает дополнительные меры, направленные на их сохранение и восстановление платежеспособности, а также устанавливает особую роль государства в данном процессе. Так, участником дела о банкротстве градообразующей организации становится орган местного самоуправления, по ходатайству Арбитражного суда к делу о банкротстве могут также привлекаться субъект Российской Федерации или Российская Федерация (ст. 133). Целесообразность их привлечения к делу непосредственно зависит от статуса (подведомственности) предприятия–должника.

В соответствии со ст. 134 Закона Арбитражный суд может ввести на таком предприятии процедуру внешнего управления даже при решении первого собрания кредиторов о переходе к конкурсному производству. Такое решение может быть принято Арбитражным судом при условии, что за должника выступает поручителем орган исполнительной власти РФ соответствующего уровня. В этом случае поручитель несет субсидиарную ответственность за должника перед кредиторами (ст. 134 (3). Особую роль государства подчеркивает также тот факт, что арбитражный управляющий в последнем случае может быть назначен Арбитражным судом по ходатайству соответствующего органа власти. Повышенные требования предъявляются и к квалификации арбитражных управляющих. Как правило, ими становятся сотрудники ФСФО России.

В случае банкротства градообразующих предприятий существенно от общеустановленных отличаются сроки внешнего управления. Так, по ходатайству органа местного самоуправления срок внешнего управления может быть продлен на один год сверх предусмотренного Законом, т.е. всего до 30 месяцев (ст.135 (1,2,3). Основанием для такого продления является наличие «плана финансового оздоровления градообразующей организации». Закон не раскрывает подробно его содержание и порядок разработки, однако  очевидно, что это должен быть бизнес–план перспективного развития предприятия, разработанный внешним управляющим, согласованный с органом местного самоуправления и нацеленный на восстановление платежеспособности предприятия. Однозначно, что он должен быть шире обычного плана внешнего управления.

В случае, если помимо ходатайства за должника предоставлено поручительство органов власти в изложенном выше порядке, срок внешнего управления может быть продлен вплоть до десяти лет. Однако к расчетам с кредиторами должник и его поручитель обязаны приступить не позднее, чем через 30 месяцев с начала введения внешнего управления. В случае нарушения этого требования должник может быть признан Арбитражным судом банкротом.

В порядке судебной санации Российская Федерация, субъект Российской  Федерации или муниципальное образование вправе в любое время рассчитаться со всеми кредиторами за должника в порядке, установленном Законом о банкротстве (ст. 136). В этом случае платежеспособность должника считается восстановленной и дело о банкротстве подлежит прекращению.

Статья 137 Закона устанавливает, что в случае продажи несостоятельного градообразующего предприятия на этапе внешнего управления торги должны осуществляться по конкурсу, одним из условий которого является сохранение не менее 70% рабочих мест.

Если все мероприятия по восстановлению платежеспособности должника оказались безуспешными, и в отношении градообразующего предприятия было открыто конкурсное производство, то на арбитражного управляющего накладывается обязанность на  первых торгах выставить предприятие на продажу как единый имущественный комплекс (ст. 138). Во всем прочем процедура конкурсного производства проводится на общих основаниях.

Как видно из вышеизложенного, основные особенности банкротства градообразующего предприятия проявляются на стадии внешнего управления. Это подчеркивает законодательно установленный приоритет санационных процедур в отношении таких организаций над ликвидационными.

8.2. Банкротство сельскохозяйственных организаций

Банкротство сельскохозяйственных организаций отдельно выделяется Законом о банкротстве в первую очередь из–за особенностей формирования результатов финансово–хозяйственной деятельности таких организаций, имеющей  сезонный характер. Это влечет за собой специфику в установлении сроков применения по отношению к ним отдельных процедур банкротства.

В  терминах  Закона о банкротстве (ст. 139) под сельскохозяйственными понимаются организации (юридические лица), основным видом деятельности которых является производство и переработка сельскохозяйственной продукции, выручка от реализации которой составляет не менее 50% в общей сумме выручки таких предприятий. Из общих принципов деятельности сельскохозяйственных организаций следует, что в целях анализа структуры выручки наиболее корректно принимать период в один год, предшествующий году подачи заявления о признании должника банкротом.

Особенности банкротства сельскохозяйственных организаций применяются также к рыболовецким артелям (колхозам), выручка которых от реализации произведенной и переработанной сельскохозяйственной продукции (выловленных водных биологических ресурсов) составляет не менее 70% в общей сумме выручки (ст. 139 (2).

Основные отличия процедур банкротства сельскохозяйственных организаций от общеустановленных Законом проявляются на стадиях наблюдения и внешнего управления.

Так, при проведении анализа финансово–хозяйственной деятельности таких организаций на этапе наблюдения временный управляющий должен обращать особое внимание на сезонность производства, его зависимость от местных природно-климатических условий, а также возможность удовлетворения требований кредиторов за счет доходов, которые могут быть получены по окончании соответствующего периода сельхозработ и последующей реализации продукции (ст. 140 (1).

В связи с этим, в соответствии со статьей 140 Закона срок внешнего управления для сельскохозяйственных и приравненных к ним организаций может быть продлен на три месяца от максимально предусмотренного Законом (т.е. до 21 месяца), если это необходимо для завершения сельскохозяйственного цикла и нашло отражение в утвержденном плане внешнего управления. При этом, если в течение срока внешнего управления имели место спад и существенное ухудшение условий хозяйствования (как-то: стихийные бедствия и иные неблагоприятные условия), срок внешнего управления может быть продлен Арбитражным судом на основании решения кредиторов еще на один год. В конечном итоге он не должен превысить 33 месяцев.

Последней особенностью является норма, установленная статьей 139 (3) Закона и применяемая на этапе конкурсного производства. В соответствии с ней для сохранения целевого характера использования  земель при продаже объектов недвижимости сельскохозяйственных предприятий-банкротов право их преимущественного приобретения принадлежит при прочих равных условиях сельскохозяйственным предприятиям и крестьянским (фермерским) хозяйствам, расположенным в той же местности.

8.3. Банкротство кредитных организаций

Статьи 141 – 143 Закона устанавливают, что к отношениям, возникающим при банкротстве кредитной организации, общие положения применяются только в части, не урегулированной специальным Федеральным законом от 24.02.99 № 40-ФЗ «О несостоятельности (банкротстве) кредитных организаций». Банковская деятельность является настолько специальной и регулируемой о стороны Центрального Банка России, что для применения процедур банкротства по отношению к кредитным организациям оказалось необходимым принять отдельный Закон. При этом существенные отличия в стандартной и специальной процедурах требуют от арбитражного управляющего наличия - помимо лицензии ФСФО России - дополнительного аттестата, выдаваемого Банком России на каждое конкретное дело банкротства кредитной организации и подтверждающего владение специальными знаниями и подготовкой.

В настоящем разделе приведены лишь общие сведения о принципиальных особенностях процедуры банкротства кредитных организаций. Следует отметить, что помимо Федерального Закона «О несостоятельности (банкротстве) кредитных организаций», специальные отношения в рамках законодательства о банкротстве регулируются нормативными документами Банка России.

К основным особенностям банкротства кредитных организаций, выделяемым в специальном законе, можно отнести следующие:

Более жесткие условия, достаточные для признания кредитной организации банкротом.

Так, под несостоятельностью (банкротством) кредитной организации понимается признанная Арбитражным судом ее неспособность удовлетворить требования кредиторов по денежным обязательствам и (или) исполнить обязанность по уплате обязательных платежей. При этом кредитная организация считается неспособной удовлетворить требования кредиторов по денежным обязательствам и (или) исполнить обязанность по уплате обязательных платежей, если соответствующие обязанности не исполнены ею в течение одного месяца с момента наступления даты их исполнения.

Дело о банкротстве может быть возбуждено Арбитражным судом только после отзыва у кредитной организации лицензии на осуществление банковских операций, если требования к кредитной организации в совокупности составляют не менее одной тысячи минимальных размеров оплаты труда, установленных Федеральным законом, и если эти требования не исполняются в течение одного месяца с момента наступления даты их исполнения.

    Другие особенности:

1)    Особый порядок применения реабилитационных процедур.

В рамках законодательства о банкротстве кредитных организаций очень большое внимание (значительная часть закона) уделено проведению санационных процедур во внесудебном порядке (до подачи заявления о признании кредитной организации  банкротом). Особая роль в их проведении возлагается на российское Агентство по реструктуризации кредитных организаций (АРКО).

2)    Уменьшение числа процедур банкротства, применимых по отношению к кредитным организациям.

 К кредитным организациям применяются только процедуры наблюдения и конкурсного производства. Невозможность введения внешнего управления следует из порядка применения процедур банкротства по отношению к кредитным организациям. Так, введению процедуры наблюдения предшествует отзыв Банком России лицензии на право осуществления банковской деятельности. Таким образом, восстановление платежеспособности на стадии внешнего управления становится в принципе невозможным. То же относится и к заключению мирового соглашения.

3)    Особая роль Банка России при применении процедур банкротства к кредитным организациям.

Правом на обращение в Арбитражный суд с целью признания кредитной организации банкротом наряду с общепринятыми заявителями обладает Банк России. И напротив, если Банк России не дает согласия на отзыв у банка лицензии в случае обращения в суд кредитора с заявлением о признании кредитной организации банкротом, то Арбитражный суд возвращает кредитору заявление и отказывает в возбуждении производства по делу о банкротстве.

4)    Преимущественное удовлетворение требований вкладчиков перед требованиями других кредиторов.

При распределении конкурсной массы в первую очередь наряду с требованиями граждан по причинению вреда жизни и здоровью удовлетворяются требования кредиторов – физических лиц по договорам банковского вклада и банковского счета.

8.4. Банкротство страховых организаций

Банкротство страховых организаций проводится по общим правилам с особенностями, предусмотренными в статьях 144 – 147 Закона. При банкротстве страховых организаций закон предусматривает следующие основные особенности:

1)    Участником процесса о банкротстве страховой организации признается Государственный орган по надзору за страховой деятельностью (ст. 144 (1); он же может выступать заявителем в Арбитражный суд о признании страховой организации банкротом (ст. 144 (2).

2)    В случае продажи страховой организации как имущественного комплекса его покупателем может быть только страховая организация, причем покупатель обязан принять на себя все договоры страхования организации-банкрота, по которым страховой случай не наступил:

-        при продаже на этапе конкурсного производства - до момента признания страховой организации банкротом (ст. 145(1);

-        при продаже на этапе внешнего управления – на дату продажи имущественного комплекса (145 (3).

3)    В случае признания страховой организации банкротом все договоры страхования, по которым страховой случай не наступил до даты принятия указанного решения Арбитражным судом, прекращаются (за исключением рассмотренного выше случая продажи имущественного комплекса). При этом, в соответствии со статей 146 (2) страхователи (выгодоприобретатели) имеют право требовать возврата части уплаченной страховой премии пропорционально отношению между общим сроком действия договора страхования и сроком его фактического действия. Страхователи (выгодоприобретатели), в отношении которых страховой случай наступил до момента признания страховой организации банкротом, имеют право требовать выплаты всей страховой суммы (ст. 146 (3).

4)    Порядок расчетов со страхователями приведен в статье 147 Закона. Их требования удовлетворяются в составе требований кредиторов пятой очереди в следующем порядке:

-        сначала удовлетворяются требования кредиторов по договорам обязательного личного страхования;

-        затем требования по договорам иного обязательного страхования;

-        в третью очередь - требования иных страхователей, в том числе по выплате части страховой суммы, определенной в порядке, изложенном в предыдущем пункте.

8.5. Банкротство профессиональных участников рынка ценных бумаг

Особенности банкротства профессиональных участников рынка ценных бумаг (далее – участники РЦБ) изложены в статьях 148 – 151 Закона. Основная возникающая при этом специфика связана с проведением участниками РЦБ операций с ценными бумагами по заказу клиентов и, как следствие, с тем, что значительную долю их портфеля составляют активы, в отношении которых они обладают правом распоряжения, но не правом собственности. Соответственно, при банкротстве таких организаций Закон должен предусмотреть защиту интересов клиентов и порядок возврата в их пользование принадлежащих им на праве собственности ценных бумаг.

В связи с этим, во-первых, лицом, участвующим в деле о банкротстве, признается государственный орган Российской Федерации по регулированию рынка ценных бумаг (ст. 148 (1) (ФКЦБ России).

Во – вторых, арбитражный управляющий - по аналогии с банкротством кредитных организаций - помимо лицензии должен обладать аттестатом, выдаваемым ФКЦБ России (ст. 149).

Статья 150 Закона устанавливает, что ограничения на сделки, осуществляемые профессиональным участником РЦБ, после возбуждения производства по делу о банкротстве не распространяются на операции по поручениям клиентов (брокерские операции), право на совершение которых подтверждено клиентами после возбуждения дела. При этом временный управляющий в течение десяти дней с момента его назначения обязан направить клиентам, передавшим должнику в управление ценные бумаги, уведомление о возбуждении в отношении последнего дела о банкротстве.

Естественно, что в конкурсную массу не включаются ценные бумаги и иное имущество клиентов, находящееся в распоряжении участника РЦБ (ст. 151). С момента введения внешнего управления или конкурсного производства они подлежат возврату клиентам, если иное не предусмотрено соглашениями между клиентами и внешним (конкурсным) управляющим.

В случае, если ценных бумаг одного вида, находящихся в распоряжении участника РЦБ, недостаточно для удовлетворения в отношении них всех требований клиентов о возврате, то возврат осуществляется пропорционально требованиям клиентов. Требования в неудовлетворенной их части признаются денежными обязательствами, включаются в состав задолженности перед кредиторами пятой очереди (ст. 151 (3) и погашаются в установленном законом о банкротстве порядке.

В ходе внешнего управления ценные бумаги, находящиеся в распоряжении участника РЦБ, могут быть переданы в управление другому участнику РЦБ с согласия и от имени клиентов.

Закон также предусматривает, что более подробно порядок и процедуры банкротства участников РЦБ могут регулироваться отдельными федеральными законами и иными правовыми актами Российской Федерации.


Приложение. Основные ошибки в деятельности арбитражных управляющих

Приложение.

Основные ошибки в деятельности

арбитражных   управляющих

27 августа 1999 г. распоряжением ФСФО России № 23-р было введено в действие Положение об осуществлении сотрудникам Федеральной службы России по финансовому оздоровлению и банкротству (ФСФО России) надзора за деятельностью арбитражных управляющих. Этот документ определил порядок, формы и условия осуществления надзора за деятельностью арбитражных управляющих, а также виды и меры административной ответственности арбитражных управляющих за нарушение ими требований и условий лицензируемого вида деятельности.

Анализ результатов  контроля сотрудниками Федеральной службы за деятельностью арбитражных управляющих позволяет сделать выводы о наиболее часто встречающихся ошибках и нарушениях в их деятельности.

Центральными проблемами, порождающими основную массу нарушений, является заинтересованность арбитражного управляющего в сделках должника, выражающаяся в тенденциозности и недобросовестности проведения процедур:  проведение их в интересах должника, одного из кредиторов или группы кредиторов, недобросовестное распоряжение имуществом должника, а также некомпетентность арбитражного управляющего.

Одним из самых распространенных нарушений законодательства о банкротстве является самоустранение арбитражных управляющих от исполнения возложенных на них обязанностей. Это проявляется в игнорировании арбитражными управляющими судебных актов, которыми они назначаются для осуществления процедур в отношении отсутствующих должников; передачи полномочий, которые непосредственно возложены законом на арбитражных управляющих, другим лицам; непредставлении информации контролирующим органам и т.д.

Следствием вышесказанного является причинение или возможность причинения подобными действиями, а скорее бездействием, убытков кредиторам или должнику, что, кстати, может привести к аннулированию или отзыву лицензии арбитражного управляющего и вчинению иска о возмещении убытков согласно ст. 21 (3) Закона.

Другой наиболее общей ошибкой для всех процедур является ненадлежащее ведение реестра требований кредиторов. Очень часто арбитражные управляющие не указывают сведений о каждом кредиторе в отдельности, особенно,  кредиторов первой и второй очередей, чьи требования включаются общей суммой; либо сведения о кредиторах являются неполными, например, отсутствует информация о местонахождении кредитора.

Поскольку реестр представляет собой опись требований кредиторов, то в нем должны содержаться реквизиты требований (их исходящий номер, дата отправки кредитором, дата получения требования управляющим).

В реестр вносятся только требования, которые являются установленными на момент составления реестра. В случае, если должником, управляющим оспариваются размер, состав или очередность удовлетворения требований, то последние не должны включаться в реестр, пока указанные требования не будут признаны установленными.

В реестре должна быть указана очередность удовлетворения каждого требования. Частой ошибкой арбитражных управляющих является указание в реестре общей суммы требований без разделения ее на основной долг и финансовые санкции (пени, штрафы).

В реестре требований кредиторов должны указываться сведения об их погашении. При этом сами требования из реестра не исключаются.

Типичными ошибками арбитражного управляющего в процедуре наблюдения являются:

· нарушение порядка созыва первого собрания кредиторов (ст.64 Закона о банкротстве) - несоблюдение сроков проведения первого собрания кредиторов, уведомление не всех выявленных кредиторов о предстоящем собрании, недопущение на собрание кредиторов, чьи требования установлены;

· неисполнение или ненадлежащее исполнение обязанностей временного управляющего (ст.61 Закона о банкротстве) - непринятие мер по обеспечению сохранности имущества должника, отсутствие анализа финансового состояния, отсутствие анализа наличия или отсутствия признаков фиктивного или преднамеренного банкротства, неполное установление кредиторов должника и их требований, отказ от проведения первого собрания кредиторов;

· нарушение порядка установления требований кредиторов с целью проведения первого собрания кредиторов (ст.63 Закона о банкротстве) - уведомление не всех кредиторов о возбуждении дела о банкротстве должника, самовольное сокращение сроков для предъявления требований кредиторами, внесение в реестр требований, не являющихся установленными, заявление возражений на требования кредиторов от имени временного управляющего;

· нарушение порядка проведения первого собрания кредиторов (ст.65 Закона о банкротстве) - включение в повестку первого собрания кредиторов не всех обязательных для рассмотрения вопросов или включение вопросов, не относящихся к компетенции первого собрания, несоблюдение сроков предоставления протокола первого собрания кредиторов в суд.

Типичными ошибками арбитражного управляющего в процедуре внешнего управления являются:

· нарушение порядка рассмотрения плана внешнего управления (ст.83 Закона о банкротстве) - несоблюдение сроков ознакомления кредиторов с планом внешнего управления (ПВУ), несоблюдение сроков созыва собрания по вопросу рассмотрения ПВУ, участие в голосовании кредиторов, не являющихся конкурсными, нарушение сроков предоставления ПВУ в суд;

· нарушение очередности удовлетворения кредиторов (ст.70 Закона о банкротстве) - включение в задолженность, на которую введен мораторий, текущих обязательств, погашение этой задолженности ранее, чем текущей;

· ненадлежащее исполнение обязанностей внешнего управляющего (п.2 ст.74 Закона о банкротстве) – непроведение или неполное проведение инвентаризации при принятии дел, использование нескольких расчетных счетов для осуществления расчетов с кредиторами, осуществление расчетов через третьих лиц, ненадлежащее взыскание дебиторской задолженности, непредставление отчета по итогам внешнего управления;

· иные нарушения - ненадлежащий прием дел у руководителя должника и затягивание с его отстранением; отсутствие в ПВУ конкретных мероприятий по восстановлению платежеспособности, отсутствие обоснования мероприятий по восстановлению платежеспособности, невнесение изменений в ПВУ в случае фактического отклонения от его исполнения, невыполнение ПВУ; нарушение порядка и сроков установления размера требований кредиторов; отсутствие согласования сделок с кредиторами в случае превышения текущих обязательств более 20% от размера требований кредиторов; несоблюдение порядка согласования сделок по реализации имущества должника.

Типичными ошибками арбитражного управляющего в ходе  конкурсного производства  являются:

· нарушение сроков отчетности перед кредиторами (ст. 115 Закона о банкротстве);

· ненадлежащее исполнение обязанностей конкурсного управляющего (ст. 101 Закона о банкротстве) – непроведение или неполное проведение инвентаризации и оценки имущества должника, нарушение порядка уведомления работников должника о предстоящем увольнении, нарушение порядка отказа от исполнения договоров, непринятие мер по поиску и возврату имущества;

· нарушение порядка опубликования объявления о признании должника банкротом (ст. 100 Закона о банкротстве) - несоблюдение сроков отправки объявления в издания, опубликование объявления только в одном из изданий, неопубликование объявления в указанных законом изданиях;

· нарушение очередности удовлетворения требований кредиторов (ст. 106 Закона о банкротстве);

· иные нарушения - нарушение порядка оценки имущества должника, использование для конкурсного производства нескольких расчетных счетов, осуществление расчетов через третьих лиц, нарушение порядка предоставления в суд отчета по завершению конкурсного производства, нарушение сроков представления определения о завершении конкурсного производства в регистрирующие органы, неснятие должника с учета в контролирующих органах.


Библиотека арбитражного управляющего

Законодательные  и иные нормативные акты

1.    Федеральный закон от 8 января 1998 г. № 6-ФЗ «О несостоятельности (банкротстве)»

2.    Часть первая Гражданского кодекса Российской Федерации от 30 ноября 1994 г. № 51-ФЗ.

3.    Часть вторая Гражданского кодекса Российской Федерации от 26 января 1996 г. № 14-ФЗ.

4.    Арбитражный процессуальный кодекс Российской Федерации от 5 мая 1995 г. № 70-Ф3.

5.    Уголовный кодекс РФ от 13 июня 1996 г. № 63-ФЗ.

6.    Федеральный закон от 3 февраля 1996 г. № 17-ФЗ «О внесении изменений и дополнений в Закон РСФСР «О банках и банковской деятельности в РСФСР».

7.    Федеральный закон от 31 декабря 1995 г. № 226-ФЗ «О внесении изменений и дополнений в Закон Российской Федерации «О государственной пошлине».

8.    Федеральный закон от 26 декабря 1995 г. № 208-ФЗ «Об акционерных обществах».

9.    Федеральный закон от 21 июля 1997 г. № 119-ФЗ «Об исполнительном производстве».

10.Федеральный закон от 8 февраля 1998 г. № 14-ФЗ «Об обществах с ограниченной ответственностью»

11.Федеральный закон от 25 февраля 1999 г. № 40-ФЗ «О несостоятельности (банкротстве) кредитных организаций»

12.Федеральный закон от 24 июня 1999 г. № 122-ФЗ «Об особенностях несостоятельности (банкротства) субъектов естественных монополий топливно-энергетического комплекса»

13.Указ Президента РФ от 27 октября 1993 г. № 1769 «О мерах по обеспечению прав акционеров»

14.Указ Президента РФ от 22 декабря 1993 г. № 2264 «О мерах по реализации законодательных актов о несостоятельности (банкротстве) предприятий»

15.Указ Президента РФ от 23 мая 1994 г. № 1006 «Об осуществлении комплексных мер по своевременному и полному внесению в бюджет налогов и иных обязательных платежей» (с изм. и доп. от 21 марта 1995 г., 6 января 1998 г., 3 августа 1999 г., 25 июля 2000 г.)

16.Указ Президента РФ от 2 июня 1994 г. № 1114 «О продаже государственных предприятий-должников»

17.Указ Президента РФ от 14 февраля 1996 г. № 199 «О некоторых мерах по реализации решений об обращении взыскания на имущество организаций» (с изм. и доп. от 25 июля 2000 г.)

18.Указ Президента РФ от 18 августа 1996 г. № 1210 «О мерах по защите прав акционеров и обеспечению интересов государства как собственника и акционера» (с изм. и доп. от 9 августа 1999 г.)

19.Указ Президента РФ от 25 мая 1999 г. № 651 «О структуре федеральных органов исполнительной власти» (с изм. и доп. от 8, 28 июня, 6, 23 июля, 9 августа 1999 г., 29 февраля, 9 августа 2000 г.)

20.Указ Президента РФ от 17 мая 2000 г. № 867 «О структуре федеральных органов исполнительной власти» (с изм. и доп. от 20 сентября 2000 г.)

21.Постановление Совета Министров РФ от 5 февраля 1993 г. № 99 «Об организации работы по содействию занятости в условиях массового высвобождения»

22.Постановление Правительства РФ от 3 мая 1994 г. № 432 «О мерах по обеспечению занятости населения в случаях возникновения критических ситуаций на рынке труда в отдельных регионах Российской Федерации»

23.Постановление Правительства РФ от 20 мая 1994 г. № 498 «О некоторых мерах по реализации законодательства о несостоятельности (банкротстве) предприятий» (с изм. и доп. от 27 июля 1998 г., 27 августа 1999 г.)

24.Постановление Правительства РФ от 12 августа 1994 г. № 917 «Об утверждении нормативов распределения средств, полученных от продажи предприятий-должников, находившихся в федеральной собственности» (с изм. и доп. от 25 апреля 1995 г.)

25.Постановление Правительства РФ от 29 августа 1994 г. № 1001 «О порядке отнесения предприятий к градообразующим и особенностях продажи предприятий-должников, являющихся градообразующими»

26.Постановление Правительства РФ от 25 апреля 1995 г. № 421 «О дополнительных мерах по реализации законодательства Российской Федерации о несостоятельности (банкротстве) предприятий и организаций» (с изм. и доп. от 27 июля 1998 г., 27 августа 1999 г.)

27.Постановление Правительства РФ от 2 ноября 1995 г. № 1081 «Об особенностях процедур, применяемых в отношении неплатежеспособных сельскохозяйственных организаций»

28.Постановление Правительства РФ от 8 июля 1997 г. № 848 «Вопросы Федеральной службы России по делам о несостоятельности и финансовому оздоровлению»

29.Постановление Правительства РФ от 30 октября 1997 г. № 1373 «О реформе предприятий и иных коммерческих организаций»

30.Постановление Правительства РФ от 17 февраля 1998 г. № 202 «О государственном органе по делам о банкротстве и финансовому оздоровлению»

31.Постановление Правительства РФ от 21 февраля 1998 г. № 239 «О Мероприятиях по решению задач государственной антимонопольной политики, демонополизации экономики и развития конкуренции на товарных рынках Российской Федерации в 1998-2000 годах» (с изм. и доп. от 14 ноября 1998 г.)

32.Постановление Правительства РФ от 22 мая 1998 г. № 476 «О мерах по повышению эффективности применения процедур банкротства»

33.Постановление Правительства РФ от 25 декабря 1998 г. № 1544 «О лицензировании деятельности физических лиц в качестве арбитражных управляющих»

34.Постановление Правительства РФ от 4 апреля 2000 г. № 301 «Об утверждении Положения о Федеральной службе России по финансовому оздоровлению и банкротству»

35.Постановление Правительства РФ от 15 апреля 2000 г. № 348 «О представлении государственной корпорацией «Агентство по реструктуризации кредитных организаций» интересов Российской Федерации при заключении мировых соглашений с реструктурируемыми кредитными организациями»

36.Распоряжение Правительства РФ от 10 июня 1999 г. № 900-р «О мерах по исполнению Указа Президента РФ от 25 мая 1999 г. № 651 «О структуре федеральных органов исполнительной власти»

37.Распоряжение Правительства РФ от 10 июля 1999 г. № 1100-р «О проведении процедуры банкротства в отношении крупных, экономически или социально значимых организаций, а также организаций, имеющих стратегическое значение для обеспечения национальной безопасности»

38.Распоряжение Федерального управления по делам о несостоятельности (банкротстве) от 30 июня 1994 г. № 15-р «Об учете неплатежеспособных предприятий» (с изм. и доп. от 11 октября 1994 г.)

39.Распоряжение Федерального управления по делам о несостоятельности (банкротстве) от 12 августа 1994 г. № 31-р «О Методических положениях по оценке финансового состояния предприятий и установлению неудовлетворительной структуры баланса» (с изм. и доп. от 12 сентября 1994 г.)

40.Распоряжение Федерального управления по делам о несостоятельности (банкротстве) от 12 августа 1994 г. № 32-р «О примерном регламенте собрания кредиторов в случаях добровольной ликвидации предприятий»

41.Распоряжение Федерального управления по делам о несостоятельности (банкротстве) от 12 сентября 1994 г. № 56-р «Об оценке финансового состояния предприятий, имеющих признаки несостоятельности»

42.Распоряжение Федерального управления по делам о несостоятельности (банкротстве) от 11 октября 1994 г. № 67-р «О порядке представления документов в Федеральное управление по делам о несостоятельности (банкротстве)»

43.Распоряжение Федерального управления по делам о несостоятельности (банкротстве) от 24 октября 1994 г. № 70-р «О методических рекомендациях по выявлению неплатежеспособных предприятий, нуждающихся в первоочередной государственной финансовой поддержке, а также по определению неплатежеспособных предприятий, подлежащих выводу из числа действующих в связи с неэффективностью»

44.Распоряжение Федерального управления по делам о несостоятельности (банкротстве) от 5 декабря 1994 г. № 98-р «Об утверждении типовой формы плана финансового оздоровления (бизнес-плана), порядка его согласования и методических рекомендаций по разработке планов финансового оздоровления»

45.Распоряжение ФСДН РФ от 15 июня 1998 г. № 9-р «Об утверждении Положения о порядке формирования и работы коллегий уполномоченных государственных представителей, осуществляющих выработку единой позиции государства при рассмотрении дел о банкротстве организаций-должников»

46.Распоряжение ФСДН РФ от 27 августа 1998 г. № 16-р «О порядке и условиях применения процедур банкротства в ускоренном режиме»

47.Распоряжение ФСДН РФ от 16 сентября 1998 г. № 18-р «Об утверждении Положения о системе подготовки арбитражных управляющих»

48.Распоряжение ФСДН РФ от 16 сентября 1998 г. № 19-р «Об утверждении Положения о порядке аккредитации образовательных учреждений при ФСДН России»

49.Распоряжение ФСДН РФ от 28 сентября 1998 г. № 21-Р «О порядке аккредитации коммерческих банков при Федеральной службе России по делам о несостоятельности и финансовому оздоровлению»

50.Распоряжение ФСДН РФ от 23 декабря 1998 г. № 26-р «Об учете юридических и физических лиц, осуществляющих экспертную деятельность в области несостоятельности (банкротства) и финансового оздоровления»

51.Распоряжение ФСДН РФ от 31 марта 1999 г. № 13-р «О введении мониторинга финансового состояния организаций и учета их платежеспособности» (с изм. и доп. от 28 июня 1999 г.)

52.Распоряжение ФСФО РФ от 27 августа 1999 г. № 23-р «Об осуществлении сотрудниками Федеральной службы России по финансовому оздоровлению и банкротству надзора за деятельностью арбитражных управляющих»

53.Распоряжение ФСДН РФ от 17 сентября 1999 г. № 27-р «Об утверждении Типовой программы подготовки специалистов по антикризисному управлению и Типовой программы повышения квалификации специалистов по антикризисному управлению» (с изм. и доп. от 4 сентября 2000 г.)

54.Распоряжение ФСДН РФ от 7 октября 1999 г. № 32-р «Об аттестате специалиста по антикризисному управлению»

55.Распоряжение ФСДН РФ от 8 октября 1999 г. № 33-р «О Методических рекомендациях по проведению экспертизы о наличии (отсутствии) признаков фиктивного или преднамеренного банкротства»

56.Распоряжение ФСДН РФ от 11 ноября 1999 г. № 40-р «Об утверждении разъяснения о вопросах, связанных с применением процедур банкротства»

57.Распоряжение ФСДН РФ от 27 декабря 1999 г. № 48-р «Об утверждении Положения о производстве по делам организаций, в отношении которых приняты решения об обращении взыскания на имущество» (с изм. и доп. от 24 марта 2000 г.)

58.Распоряжение ФСДН РФ от 14 апреля 2000 г. № 19-р «Об утверждении разъяснения о вопросах, связанных с применением процедур банкротства»

59.Распоряжение ФСФО России от 17 июля 2000 г. № 88-р «Об утверждении Положения о порядке проведения экзамена по Типовой программе подготовки специалистов по антикризисному управлению»

60.Приказ МВД РФ и ФСФО России от 22 июня 2000 г. № 644/168 «О мерах по реализации Федерального закона «О несостоятельности (банкротстве)»

61.Письмо Федерального управления по делам о банкротстве от 29 ноября 1994 г. № ВГ-03/4230 «Об условиях проведения конкурса по продаже предприятий- должников»

62.Письмо ФСДН РФ от 29 января 1998 г. № ГТ-05/138 «О порядке взаимодействия с территориальными органами Мингосимущества РФ и Российского фонда федерального имущества при приватизации неплатежеспособных предприятий»

63.Письмо ФСДН РФ от 13 мая 1998 г. № ГТ-05/905 «О полномочиях ФСДН РФ обращаться от имени государства как собственника имущества государственных унитарных предприятий в арбитражный суд с заявлением о признании государственного унитарного предприятия несостоятельным (банкротом)»

64.Письмо ФСДН РФ от 1 октября 1998 г. № Р-4 «О вопросах, связанных с применением процедур банкротства»

65.Распоряжение Госкомимущества РФ от 27 июля 1995 г. № 1018-р «Об утверждении Примерного договора подряда на управление делами предприятия в процессе его ликвидации»

66.Приказ Минфина РФ и ФСДН РФ от 19, 22 июня 1998 г. № 28н, 83 «Об утверждении Порядка осуществления Федеральной службой России по делам о несостоятельности и финансовому оздоровлению прав кредитора по выделяемым из федерального бюджета на возвратной основе бюджетным ссудам и иным средствам при решении вопросов о несостоятельности (банкротстве) организаций»

67.Письмо Минфина РФ от 15 апреля 1997 г. № 22-00-03 «О Программе проверки неплатежеспособности предприятий и организаций»

68.Постановление Минтруда РФ, Госналогслужбы РФ, Госкомстата РФ, ФСДН РФ и Минэкономики РФ от 8 августа 1997 г. № 42/10-1-06/268/55/ВК-01/162/1 «Об утверждении Порядка взаимодействия органов исполнительной власти в сфере обмена информацией о финансовом состоянии организаций, имеющих просроченную задолженность по заработной плате, в целях координации деятельности по обеспечению своевременной выплаты заработной платы и принятия наиболее эффективных мер к организациям-должникам»

69.Письмо Госналогслужбы РФ от 16 февраля 1996 г. № НП-6-11/104 «О порядке предъявления в арбитражные суды исков о ликвидации предприятий»

70.Письмо Госналогслужбы РФ от 23 февраля 1996 г. № ВЗ-6-10/134 «О представлении информации налоговыми органами о случаях неуплаты предприятиями налогов и иных обязательных платежей в течение 3-х месяцев»

71.Письмо Госналогслужбы РФ от 28 июня 1996 г. № ПВ-6-11/451 «О предъявлении исков о ликвидации предприятий»

72.Письмо Госналогслужбы РФ от 22 января 1998 г. № 10-1-06/15 «О взыскании налогов с организации-банкрота»

73.Письмо Госналогслужбы РФ от 7 июля 1998 г. № ВП-6-18/407 «О постановлении Президиума Высшего Арбитражного Суда Российской Федерации»

74.Письмо Госналогслужбы РФ от 11 ноября 1998 г. № ВГ-6-18/807 «О предъявлении исков о ликвидации предприятий»

75.Письмо Минэкономики РФ от 16 сентября 1993 г. № АШ-598/6-210 «О разработке процедуры санации, реорганизации и прекращении деятельности несостоятельных предприятий»

76.Приказ ЦБ РФ от 2 апреля 1996 г. № 02-78 «О введении в действие Положения «Об отзыве лицензии на осуществление банковских операций у банков и иных кредитных организаций в Российской Федерации» (с изм. и доп. от 26 июля, 25 ноября 1996 г., 25 апреля, 4 июля, 12 ноября, 19 декабря 1997 г., 10 марта, 25 марта, 26 апреля, 7 июля 1999 г., 4 октября 2000 г.)

77.Положение ЦБ РФ от 21 июля 1999 г. № 83-П «О порядке выдачи и аннулирования Банком России аттестатов руководителя временной администрации по управлению кредитной организацией и арбитражного управляющего при банкротстве кредитной организации» (с изм. и доп. от 15 сентября 1999 г.)

78.Положение ЦБ РФ от 4 октября 2000 г. № 125-П «О порядке составления промежуточного ликвидационного баланса и ликвидационного баланса кредитной организации и их согласования территориальными учреждениями Банка России»

79.Указание ЦБ РФ от 31 марта 2000 г. № 766-У «О критериях определения финансового состояния кредитных организаций» (с изм. и доп. от 8 июня, 21 декабря 2000 г.)

80.Письмо ЦБ РФ от 30 апреля 1997 г. № 443 «О методических рекомендациях по составлению планов санации кредитными организациями»

81.Письмо ЦБ РФ от 14 мая 1997 г. № 446 «О некоторых вопросах, связанных с работой ликвидационных комиссий» (с изм. и доп. от 30 июля 1998 г.)

82.Письмо ЦБ РФ от 9 марта 1999 г. № 86-Т «О подготовке материалов для обращения в арбитражный суд»

83.Письмо ЦБ РФ от 25 марта 1999 г. № 105-Т «Об уплате налоговых платежей ликвидационной комиссией»

84.Письмо ЦБ РФ от 25 марта 1999 г. № 108-Т «О некоторых вопросах, связанных с применением Федерального закона «О несостоятельности (банкротстве) кредитных организаций»

85.Положение ЦБ РФ от 21 июля 1999 г. № 83-П «О порядке выдачи и аннулирования Банком России аттестатов руководителя временной администрации по управлению кредитной организацией и арбитражного управляющего при банкротстве кредитной организации»

86.Письмо ЦБ РФ от 24 мая 1999 г. № 160-Т «О письме Председателя Высшего Арбитражного Суда Российской Федерации»

87.Письмо ЦБ РФ от 30 мая 2000 г. № 114-Т «Об обращении Банка России в арбитражный суд с заявлениями о признании кредитных организаций банкротами»

88.Разъяснение ЦБ РФ от 26 июля 2000 г. № 1-ОР «Об отдельных вопросах, связанных с применением Федерального закона «О реструктуризации кредитных организаций»

89.Приказ Генеральной прокуратуры РФ от 24 октября 1996 г. № 59 «О задачах органов прокуратуры по реализации полномочий в арбитражном процессе»

90.Приказ ФСЗ РФ от 26 мая 1993 г. № 67 «О предоставлении компенсационных выплат работникам предприятий, учреждений и организаций, вынужденно работающим неполный рабочий день или неполную рабочую неделю»

91.Приказ ФСЗ РФ от 25 июля 1994 г. № 107 «Об утверждении «Порядка оказания финансовой помощи работодателям на организацию дополнительных рабочих мест для обеспечения трудоустройства и занятости безработных граждан»

92.Приказ ФСЗ РФ от 6 марта 1995 г. № 44 «Об утверждении «Положения о порядке и условиях предоставления компенсационных выплат работникам, находящимся в отпусках без сохранения заработной платы в связи с вынужденным временным прекращением работы организаций»

93.Письмо Федерального фонда ОМС от 28 апреля 1997 г. № 1764/23-И «О работе с предприятиями, для которых назначено внешнее управление»

94.Письмо Фонда социального страхования РФ от 9 августа 1999 г. № 02-10/09-3919 «О правах аккумулировать капитализированные платежи ликвидируемых предприятий для возмещения вреда потерпевшим на производстве»

95.Письмо ПФР от 3 августа 1995 г. № ЧЛ-16-11/4502-ИН «О порядке списания задолженности плательщиков по средствам ПФР»

96.Письмо ПФР от 6 февраля 1998 г. № ЕВ-09-10/848 «О Федеральном законе Российской Федерации от 8 января 1998 г. № 6-ФЗ»

97.Письмо ПФР от 23 марта 1998 г. № 09-28/2029 «О Федеральном законе от 8 января 1998 г. № 6-ФЗ «О несостоятельности (банкротстве)»

98.Письмо ПФР от 2 октября 1998 г. № АЗ-09-28/8224 «О координировании действий при решении вопросов о несостоятельности (банкротстве) организаций, имеющих задолженность по обязательным платежам в Пенсионный фонд Российской Федерации»

99.Письмо ПФР от 20 декабря 1999 г. № КА-09-27/11464 «О начислении пени в период конкурсного производства»

100.        Постановление Конституционного Суда РФ от 16 мая 2000 г. № 8-П «По делу о проверке конституционности отдельных положений пункта 4 статьи 104 Федерального закона «О несостоятельности (банкротстве)» в связи с жалобой компании «Timber Holdings International Limited»

101.        Постановление Конституционного Суда РФ от 6 июня 2000 г. № 9-П «По делу о проверке конституционности положения абзаца третьего пункта 2 статьи 77 Федерального закона «О несостоятельности (банкротстве)» в связи с жалобой открытого акционерного общества «Тверская прядильная фабрика»

102.        Постановление Пленума Верховного Суда РФ и Пленума Высшего арбитражного суда РФ от 18 августа 1992 г. № 12/12 «О некоторых вопросах подведомственности дел судам и арбитражным судам»

103.        Постановление Пленума Верховного Суда РФ и Пленума Высшего Арбитражного Суда РФ от 1 июля 1996 г. № 6/8 «О некоторых вопросах, связанных с применением части первой Гражданского кодекса Российской Федерации»

104.        Постановление Пленума Верховного Суда РФ и Пленума Высшего Арбитражного Суда РФ от 2 апреля 1997 г. № 4/8 «О некоторых вопросах применения Федерального закона «Об акционерных обществах» (с изм. и доп. от 5 февраля 1998 г.)

105.        Информационное письмо Президиума Высшего Арбитражного Суда РФ от 7 августа 1997 г. № 20 «Обзор практики применения арбитражными судами законодательства о несостоятельности (банкротстве)»

106.        Письмо Президиума Высшего Арбитражного Суда РФ от 5 декабря 1997 г. № 23 «О применении пунктов 2 и 4 статьи 61 Гражданского кодекса Российской Федерации»

107.        Информационное письмо Высшего Арбитражного Суда РФ от 28 июля 1999 г. № С1-7/УП-848 «О некоторых вопросах назначения арбитражных управляющих»

108.        Информационное письмо Президиума Высшего Арбитражного Суда РФ от 13 января 2000 г. № 50 «Обзор практики разрешения споров, связанных с ликвидацией юридических лиц (коммерческих организаций)»

109.        Письмо Высшего арбитражного суда РФ от 10 декабря 1992 г. № С-13/ОП-357 «О разрешении споров, связанных с учреждением, реорганизацией и ликвидацией предприятий»

110.        Письмо Высшего Арбитражного Суда РФ от 4 июня 1993 г. № С-13/ОП-175 «Об уплате налогов в связи с задолженностью предприятия перед бюджетом»

111.        Письмо Высшего Арбитражного Суда РФ от 30 января 1995 г. № С1-7/ОП-54 «Об отдельных рекомендациях, принятых на совещаниях по судебно-арбитражной практике»

112.        Письмо Высшего Арбитражного Суда РФ от 25 апреля 1995 г. № С1-7/ОП-237 «Обзор практики применения арбитражными судами законодательства о несостоятельности (банкротстве)»

113.        Письмо Высшего Арбитражного Суда РФ от 15 мая 1995 г. № ОП-13/4 «О правах кредитора в период действия моратория»

114.        Письмо Высшего Арбитражного Суда РФ от 10 июля 1995 г. № С5-7/ОЗ-385 «О постановлении Правительства РФ от 15 мая 1995 г. № 469 «О продаже на аукционе имущества (активов) ликвидируемых и ликвидированных государственных и муниципальных предприятий»

115.        Письмо Высшего Арбитражного Суда РФ от 6 июня 1994 г. № С5-7/ОЗ-385 «О полномочиях созданных территориальных агентств федерального управления по делам о несостоятельности (банкротстве)»

116.        Распоряжение ФСФО России от 4 сентября 2000 г. № 128-р «Об утверждении Типовой программы подготовки специалистов по антикризисному управлению первого уровня и Типовой программы подготовки специалистов по антикризисному управлению второго уровня»

117.        Распоряжение ФСФО России от 21 августа 2000 г. № 123-р «О повышении качества подготовки специалистов по антикризисному управлению»

118.        Положение о порядке проведения конкурсного отбора обучающих организаций, привлекаемых для выполнения плановых заданий на подготовку и повышение квалификации специалистов по антикризисному управлению (утв. Российской гильдией профессиональных антикризисных управляющих 31 августа 2000 г.)

119.        Постановление Президиума Высшего Арбитражного Суда РФ от 10 октября 2000 г. № 3326/00 «Исковые требования о признании недействительным договора купли-продажи и возврате истцу полученного ответчиком по договору мотивированы тем, что в отношении ОАО (истца) возбуждено дело о признании его несостоятельным (банкротом); по мнению истца, арбитражный управляющий совершил спорную сделку, которая была направлена на предпочтительное удовлетворение требований одного кредитора перед другими кредиторами»

120.        Постановление Президиума Высшего Арбитражного Суда РФ от 12 сентября 2000 г. № 1663/00 «Руководитель предприятия отстранен от занимаемой должности, исполнение его обязанностей возложено на временного управляющего; апелляционная жалоба на определение о введении внешнего управления, подписанная руководителем должника, оставлена без рассмотрения» (извлечение)

121.        Постановление Президиума Высшего Арбитражного Суда РФ от 15 августа 2000 г. № 1362/00 «Признание договора об уступке требования недействительным произойдет, если соглашение об отступном заключено после получения банком сообщения о возможном отзыве лицензии и направлено на первоочередное удовлетворение требований отдельных кредиторов в ущерб интересам других кредиторов»

Специальная литература

1.    Астахов В.П. Анализ финансовой устойчивости фирмы и процедуры, связанные с банкротством. – М.: Издательство «Ось – 89», 1995.

2.    Аудит предприятия. Методология аудиторской проверки хозяйственно – финансовой деятельности предприятия. – М.: Дело, 1995.

3.    Виханский О.С. Стратегическое управление. – М.: Издательство Московского университета, 1995.

4.    Герчикова И.Н. Менеджмент. – 2 изд., перераб. и доп. – М.: Банки и биржи, ЮНИТИ, 1995.

5.    Грамотенко Т.А. и др. Банкротство предприятий: экономические аспекты. – М.: Приор, 1998.

6.    Ефимова О.А. Как анализировать финансовое состояние предприятия. – М.: Перспектива, 1995.

7.    Ефимова О.А. Финансовый анализ. – М.: Финансы, 1997.

8.    Ковалев А.П. Финансовый анализ и диагностика банкротств./Учебное пособие Минэкономики РФ. – М.: Экономическая академия, 1994.

9.    Ковалев А.П. Финансовый анализ. – М.: Финансы и статистика, 1997.

10.Липсиц И.В., Коссов В.В. Инвестиционный проект: методы подготовки и анализа. – М.: Издательство «БЕК», 1996.

11.Котлер Ф. Маркетинг и менеджмент: анализ, планирование, внедрение, контроль. – С-Пб.: Питер, 1998.

12.Мескон М.,  Альберт М., Хедоури Ф. Основы менеджмента.: Пер. с анг. – М.: Дело, 1998.

13.Налоги и налогооблажение. Под ред. Русаковой И.Г., Кошкина В.А. – М.: Финансы, 1998.

14.Основы предпринимательского дела. Под ред. Осипова Ю.М. – 2 изд. – М.: Издательство «БЕК», 1996.

15.Павлова Л.Н. Финансовый менеджмент. Управление финансовыми оборотами предприятия.  – М.: Банки и биржи, ЮНИТИ, 1995.

16.Практическое пособие по составлению плана внешнего управления. – М.: ИПК Госслужбы, 1999.

17.Таль Г.К., Григорьев В.В., Юн Г.Б. и др. Практическое пособие по арбитражному управлению предприятиями. – М.: Издательство «Статус», 1999.

18.Практическое пособие по осуществлению процедуры наблюдения. Коллектив авторов под рук. Юна Г.Б. – М.: ИПК Госслужбы, 1999.

19.Пратт Ш.П. Оценка бизнеса. Анализ и оценка закрытых компаний. Пер. с анг. – 2 изд.- М.: Институт экономического развития Всемирного банка, 1994.

20.Теория и практика антикризисного управления. Под ред. Беляева С.Г., Кошкина В.И. – М.: Закон и право, ЮНИТИ, 1996.

21.Финансы предприятий. Под ред. Бородиной Е.И. – М.: Банки и биржи, ЮНИТИ, 1995.

22.Холт Роберт Н. Основы финансового менеджмента. – М.: Дело, 1993.

23.Харрисон Г.С. Оценка недвижимости. Пер. с анг. – М.: РОО, 1994.

24.Шеремет А.Д., Сайфулин Р.С. Методика финансового анализа. – М.:Инфра-М, 1996.

25.Экономика предприятий. Под ред. Горфинкеля В.Я., Купрякова Е.М. – М.: Банки и биржи, ЮНИТИ, 1996.

Специальная литература по связям с общественностью

1.    Всероссийский научно-популярный журнал «PR в России», №№ 1, 3, 4. 2000 г.

2.    Дэвид Мартин, «Манипулирование встречами», изд. «Амальфея», Минск.

3.    Дороти Доти, «Паблисити и Паблик Рилейшнз», Москва, 1997 г.

4.    «Паблик рилейшнз. Связи с общественностью в сфере бизнеса». Под редакцией А.Гусева. Москва, 1999 г.

5.    Сэм Блэк, «Введение в Паблик Рилейшнз». Изд. «Финикс», 1998 г.

6.    Сухарев, «Этика и психология делового человека», Москва 1997 г.

7.    А.Н. Чумиков, «Паблик Рилейшнз. Связи с общественностью». Изд. «Дело», 2000 г.

1.    Роджер Хейвуд, «Все о Паблик Рилейшнз. Как добиться успеха в бизнесе, используя связи с общественностью», Москва. Лаборатория Базовых Знаний. 1999 г.


· Краткое руководство по практике арбитражного суда

· Полное руководство по практике арбитражного суда


· ПРЕДИСЛОВИЕ.

· ВВЕДЕНИЕ

· АРБИТРАЖНОЕ УПРАВЛЕНИЕ – НОВАЯ ПРОФЕССИЯ.

· ПРАВОВЫЕ ОСНОВЫ ИНСТИТУТА БАНКРОНСТВА.

· НЕКОТОРЫЕ ЗАРУБЕЖНЫЕ ПОДХОДЫ К ФИНАНСОВОМУ ОЗДОРОВЛЕНИЮ.

· НАБЛЮДЕНИЕ.

· ВНЕШНЕЕ УПРАВЛЕНИЕ.

· КОНКУРСНОЕ ПРОИЗВОДСТВО.

· ОСОБЕННОСТИ БАНКРОТСТВА ЮРИДИЧЕСКИХ ЛИЦ.

· ПРИЛОЖЕНИЕ. ОСНОВНЫЕ ОШИБКИ В ДЕЯТЕЛЬНОСТИ АРБИТРАЖНЫХ УПРАВЛЯЮЩИХ.

· БИБЛИОТЕКА АРБИТРАЖНОГО УПРАВЛЯЮЩЕГО.


Аффидевит

ЗАЯВЛЕНИЕ

(указать город, населенный пункт, область)

(указать прописью дату заявления)

      Я, гражданин Российской Федерации (указать полные ф.и.о., паспортные данные, дату рождения, адрес места проживания),

      заявляю о том, что прилагаемые документы:

      (указать перечень документов);

удостоверенные нотариально и переведенные на английский  язык, предоставляются мной по запросу г-на ____, адвоката, город Женева.

________________________

(Ф.и.о.)

(дата) 200__ года  я, (указать полные ф.и.о. нотариуса), нотариус города (указать город и область) России (лицензия __ от (дата) выдана Управлением юстиции _________ области) свидетельствую подлинность подписи гражданина (указать полные ф.и.о.),  которая сделана в моем присутствии. Личность подписавшего документ установлена.

Зарегистрировано в реестре за № __

Взыскано ___

Нотариус   ___

              Россия, (указать адрес и телефон нотариуса)


Аффидевит (2)

ЗАЯВЛЕНИЕ

(указать город, населенный пункт, область)

      (указать прописью дату заявления)

      Я, гражданка Российской Федерации (указать полные ф.и.о., паспортные данные, дату и место рождения, адрес места проживания),

      заявляю о том, что я не судима и под следствием не состою, банкротом не признавалась и не нахожусь под судебным разбирательством с целью объявления меня банкротом, долгов не имею и мне не предъявлены исковые заявления от кредиторов в судах.

________________________

(Указать полное ф.и.о.)

(дата) 200__ года, Российская Федерация, город ____,  я, (полное ф.и.о. нотариуса), нотариус города (указать город и область) (Лицензия ___ от (дата и год) выдана Управлением юстиции ____ области) свидетельствую подлинность подписи гражданки (полное ф.и.о.), которая сделана в моем присутствии.

Личность подписавшей документ установлена.

      Зарегистрировано в реестре за № ___

      Взыскано по тарифу ___ рублей.

Нотариус


Аффидевит (3)

В компетентные органы

от гр. (полное ф.и.о. отца)

и гр. (полное ф.и.о. матери),

проживающих в (указать адрес

постоянного места жительства)

ЗАЯВЛЕНИЕ

      Мы, (указать полное ф.и.о. отца и матери) настоящим заявлением даем согласие на поездку нашей несовершеннолетней дочери (указать полное ф.и.о., дату и год рождения), в Великобританию в период с __ по __ 200__ года без сопровождения.

      (дата) 200__ г.

      ________________ (полное ф.и.о. отца)

                  ________________ (полное ф.и.о. матери)

(дата) 200__ года  я, (указать полные ф.и.о. нотариуса), нотариус города (указать город и область) России (лицензия __ от (дата) выдана Управлением юстиции _________ области) свидетельствую подлинность подписей граждан (указать полные ф.и.о. отца и матери),  которые сделаны в моем присутствии. Личности подписавших документ установлены. Текст заявления  зачитан нотариусом вслух.

Зарегистрировано в реестре за № __

Взыскано ___ рублей

Нотариус   ___

              Россия, (указать адрес и телефон нотариуса)


Договор целевого пожертвования (на приобретения автомобиля)

ДОГОВОР  № ___

(город, населенный пункт)                                         (дата) 200__ г.

      (полное наименование организации), именуемый в дальнейшем «Жертвователь», в лице директора (ф.и.о. руководителя), действующего на основании устава, с одной стороны, и (полное наименование организации), именуемая в дальнейшем “Одаряемый”, в лице (должность, ф.и.о. руководителя), действующего на основании устава, с другой стороны, заключили настоящий договор о следующем.

1. ПРЕДМЕТ ДОГОВОРА

1.1. Жертвователь передает  в собственность Одаряемого денежную сумму в размере _____ рублей (далее по тексту – “Пожертвование”).

1.2. Пожертвование предоставляется посредством банковского перевода указанной денежной суммы со счета Жертвователя на счет Одаряемого, указанный в пункте 5.2 настоящего договора. Перевод Пожертвования осуществляется единовременно в полном объеме не позднее 10 дней со дня подписания настоящего договора.

Жертвователь имеет безусловное право приостановить предоставление Пожертвования до получения им полного и удовлетворительного отчёта об использовании ранее предоставленных сумм.

1.3. Одаряемый обязуется использовать Пожертвование в следующих целях:

1.3.1    Покупка Транспортного средства (или Транспортных средств), а именно ГАЗ 32213 (13 мест) двигатель Ульяновского производства в соответствии с заявкой по финансированию проекта приобретения транспортных средств, поданной согласно пункту 2.1.1 настоящего договора.

1.3.2     Использование Транспортного средства (или Транспортных средств) для осуществления благотворительных  программ и проектов Одаряемого в течение по меньшей мере 10 лет.

2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

2.1. Одаряемый обязан:

2.1.1. Подать заявки на финансирование проектов, упомянутые в пункте 1.3.1 выше, включающие:

-        заявления Одаряемого с просьбой о покупке Транспортного средства (или Транспортных средств), упомянутых в пункте 1.3.1;

-        сведения о проведенном Тендере с участием по меньшей мере 3 поставщиков;

-        копию коммерческого предложения отобранного поставщика и его лицензию на право продажи транспортных средств;

-        сведения о предприятии изготовителе;

-        подробную техническую характеристику приобретаемых Транспортных средств (проспекты с фотографиями);

-        описание благотворительных проектов/программ, для осуществления которых предполагается использовать Транспортное средство;

-        проект договора купли-продажи Транспортного средства (стандартный или вариант, составленный/проверенный местным юристом).

Сумма Пожертвования предоставляется Жертвователем после согласования с ним договора купли-продажи. При этом Жертвователь имеет право требовать внесения изменений в упомянутый договор купли-продажи  или требовать от Одаряемого заключить договор с другим поставщиком, или требовать изменения иных условий такого договора, которые Жертвователь сочтет существенными.

 В случае, если стороны не достигнут согласия в отношении выбора поставщика или в отношении содержания договора с ним, Жертвователь имеет право отказаться от настоящего Договора, который при этом не вступает в силу и не порождает последствий для сторон.

2.1.2 Выполнить заблаговременно все формальности, предусмотренные Российским законодательством в связи с получением им сумм Пожертвования.

2.1.3 Самостоятельно и заблаговременно поставить Транспортное средство на учет в органах ГИБДД, обеспечить его безопасную парковку и надежное страхование, а также соблюдать все меры, связанные с нормами «Автохозяйства», действующими на территории России.

2.1.4. Принять Пожертвование;

2.1.5. Использовать Пожертвование в соответствии с целями, определенными в п. 1.3. выше.

2.1.6. Вести обособленный учет всех операций по использованию Пожертвования.

2.1.7. В соответствии с законодательством России своевременно предоставлять в налоговые органы по месту своего нахождения отчеты о суммах, поступивших в рамках Пожертвования, и об их использовании;

2.1.8. В срок не позднее (количество дней) со дня получения Пожертвования предоставить Жертвователю отчет о его целевом использовании в письменной форме с приложением копий соответствующих финансовых документов.

2.1.9. Содержать Транспортное средство в технически исправном состоянии; своевременно осуществлять за свой счет текущий ремонт.

2.1.9.1 Не передавать Транспортное средство во владение или аренду другим физическим или юридическим лицам без согласия Жертвователя.

При этом в случае избрания нового руководства Одаряемого или его реорганизации обязательства по договору автоматически переходят к правопреемнику Одаряемого.

2.1.9.2 Одаряемый несет всю полноту ответственности, в том числе перед Жертвователем, за правильность содержания Транспортного средства, своевременность прохождения технического осмотра.

2.2. Жертвователь обязан:

2.2.1. Передать Одаряемому Пожертвование на условиях настоящего Договора;

2.3.         Жертвователь имеет право:

2.3.1. Отменить Пожертвование в любой момент до принятия Одаряемым на себя обязательств по передаче денег за Транспортное средство.

2.3.2. В любой момент получать от Одаряемого  детальный отчет об использовании им средств Пожертвования и Транспортного средства.

В случае нарушения Одаряемым любого из пунктов Настоящего договора, в одностороннем порядке расторгнуть Настоящий Договор и получить обратно всю сумму Пожертвований или перевода на себя права собственности на Транспортное средство.

3. РАЗРЕШЕНИЕ СПОРОВ И ПРИМЕНИМОЕ  ПРАВО

3.1. Споры по настоящему Договору подлежат разрешению в арбитражном порядке по месту нахождения Одаряемого с применением материального права России.

4. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

4.1. Настоящий Договор вступает в силу с дня его подписания Сторонами.

4.2.         Ни одна из Сторон не вправе передавать свои права и обязанности по настоящему Договору третьим лицам без предварительного письменного согласия другой Стороны.

4.3.        Если использование Пожертвования или Транспортного средства в соответствии с назначением, определенным в настоящем Договоре, становится невозможным вследствие изменившихся обстоятельств, их иное использование возможно лишь с согласия Жертвователя.

5. РЕКВИЗИТЫ  И ПОДПИСИ СТОРОН

5.1. Жертвователь: (полное наименование организации, почтовый адрес, ИНН, банковские реквизиты, статистические коды, контактный телефон, факс).

5.2. Одаряемый: (полное наименование организации, почтовый адрес, ИНН, банковские реквизиты, статистические коды, контактный телефон, факс).

Совершено в двух экземплярах, по одному экземпляру для каждой из Сторон.

Жертвователь                              Одаряемый

_______________________                   _______________________

(ф.и.о.)                                  (ф.и.о.)

м.п.                                      м.п.


Договор целевого пожертвования (на приобретение здания)

ДОГОВОР  № ___

(город, населенный пункт)                                         (дата) 200__ г.

      (полное наименование организации), именуемый в дальнейшем «Жертвователь», в лице директора (ф.и.о. руководителя), действующего на основании устава, с одной стороны, и (полное наименование организации), именуемая в дальнейшем “Одаряемый”, в лице (должность, ф.и.о. руководителя), действующего на основании устава, с другой стороны, заключили настоящий договор о следующем.

1.    ПРЕДМЕТ ДОГОВОРА

1.1. Жертвователь передает  в собственность Одаряемого денежную сумму в рублях эквивалентную _____ долларов США на день конвертации (далее по тексту – “Пожертвование”).

1.2. Пожертвование предоставляется посредством банковского перевода указанной денежной суммы со счета Жертвователя на счет Одаряемого, указанный в пункте 5.2 настоящего договора. Перевод Пожертвования осуществляется единовременно в полном объеме не позднее 10 дней со дня подписания настоящего договора.

Жертвователь имеет безусловное право приостановить предоставление Пожертвования до получения им полного и удовлетворительного отчёта об использовании ранее предоставленных сумм.

1.3. Одаряемый обязуется использовать Пожертвование на приобретение в собственность отдельно стоящего нежилого здания по адресу: ______.

Вышеуказанное здание должно использоваться исключительно в качестве помещений  для организаций, осуществляющих благотворительную помощь людям преклонного возраста,  в течение двадцати лет.

2. ПРАВА И ОБЯЗАННОСТИ СТОРОН

2.1. Одаряемый обязан:

2.1.1. Подать заявку на финансирование проекта, упомянутого в пункте 1.3. выше;

2.1.2. предоставить проект договора купли-продажи здания.

Сумма Пожертвования предоставляется Жертвователем после согласования с ним проекта договора купли-продажи.

2.1.3 Выполнить заблаговременно все формальности, предусмотренные Российским законодательством в связи с получением им суммы Пожертвования;

2.1.4 Принять Пожертвование;

2.1.5. Использовать Пожертвование в соответствии с целью, определенной в п. 1.3.;

2.1.6. Вести обособленный учет всех операций по использованию Пожертвования.

2.1.7. В соответствии с законодательством России своевременно предоставлять в налоговые органы по месту своего нахождения отчеты о суммах, поступивших в рамках Пожертвования, и об их использовании;

2.1.8. Самостоятельно и своевременно зарегистрировать переход права собственности на вышеуказанное здание в учреждении юстиции.

2.1.9. В срок не позднее (количество дней) со дня получения Пожертвования предоставить Жертвователю отчет о его целевом использовании в письменной форме с приложением копий соответствующих финансовых документов.

2.2. Жертвователь обязан:

2.2.1. Передать Одаряемому Пожертвование на условиях настоящего Договора;

2.3. Жертвователь имеет право:

2.3.1. Отменить Пожертвование в любой момент до принятия Одаряемым;

2.3.2. В любой момент получать от Одаряемого  детальный отчет об использовании им средств Пожертвования.

2.3.3. В случае нарушения Одаряемым любого из пунктов Настоящего договора, в одностороннем порядке расторгнуть Настоящий Договор и получить обратно всю сумму Пожертвования.

3. РАЗРЕШЕНИЕ СПОРОВ И ПРИМЕНИМОЕ  ПРАВО

3.1. Споры по настоящему Договору подлежат разрешению в арбитражном порядке по месту нахождения Одаряемого с применением материального права России.

4. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

4.1. Настоящий Договор вступает в силу со дня его подписания Сторонами.

4.2. Ни одна из Сторон не вправе передавать свои права и обязанности по настоящему Договору третьим лицам без предварительного письменного согласия другой Стороны.

4.3. Если использование Пожертвования в соответствии с назначением, определенным в настоящем Договоре, становится невозможным вследствие изменившихся обстоятельств, их иное использование возможно лишь с согласия Жертвователя.

4.4. Одаряемый дает себе отчет в том, что предоставление настоящего Пожертвования не влечет предоставления в будущем следующего пожертвования на ремонт вышеуказанного здания.

5. РЕКВИЗИТЫ  И ПОДПИСИ СТОРОН

5.1. Жертвователь: (полное наименование организации, почтовый адрес, ИНН, банковские реквизиты, статистические коды, контактный телефон, факс).

5.2. Одаряемый: (полное наименование организации, почтовый адрес, ИНН, банковские реквизиты, статистические коды, контактный телефон, факс).

Совершено в двух экземплярах, по одному экземпляру для каждой из Сторон.

Жертвователь                              Одаряемый

_______________________                   _______________________

(ф.и.о.)                                  (ф.и.о.)

м.п.                                      м.п.


Договор целевого пожертвования физическим лицом

ДОГОВОР  № ____

(город, населенный пункт)                                         (дата) 200__ г.

      Гражданин РФ (полные ф.и.о.) (далее по тексту – “Жертвователь”) с одной стороны, и (полное наименование организации), именуемая в дальнейшем "Одаряемый", в лице президента (ф.и.о. руководителя), действующего на основании устава, с другой стороны, заключили настоящий Договор о следующем.

1.    ПРЕДМЕТ ДОГОВОРА

1.1. Жертвователь передает  в собственность Одаряемого денежную сумму в рублях эквивалентную ____ долларов США на день конвертации (далее по тексту – “Пожертвование”).

1.2. Пожертвование предоставляется посредством банковского перевода указанной денежной суммы со счета Жертвователя на счет Одаряемого, указанный в пункте 5.2 настоящего договора. Перевод Пожертвования осуществляется единовременно в полном объеме не позднее 10 дней со дня подписания настоящего договора.

1.3. Одаряемый обязуется использовать Пожертвование на реализацию проекта (наименование проекта).

2.    ПРАВА И ОБЯЗАННОСТИ СТОРОН

2.1. Одаряемый обязан:

2.1.1. Выполнить заблаговременно все формальности, предусмотренные Российским законодательством в связи с получением им суммы Пожертвования;

2.1.2. Принять Пожертвование;

2.1.3  Использовать Пожертвование в соответствии с целью, определенной в п. 1.3.;

2.1.4. В соответствии с законодательством России своевременно предоставлять в налоговые органы по месту своего нахождения отчеты о суммах, поступивших в рамках Пожертвования, и об их использовании;

2.1.5. В срок не позднее (количество дней) со дня получения Пожертвования предоставить Жертвователю отчет о его целевом использовании в письменной форме с приложением копий соответствующих финансовых документов.

2.2. Жертвователь обязан:

2.2.1. Передать Одаряемому Пожертвование на условиях настоящего Договора;

2.3. Жертвователь имеет право:

2.3.1. Отменить Пожертвование в любой момент до принятия Одаряемым;

2.3.2. Получить от Одаряемого  детальный отчет об использовании им средств Пожертвования.

2.3.3. В случае нарушения Одаряемым любого из пунктов Настоящего договора, в одностороннем порядке расторгнуть Настоящий Договор и получить обратно всю сумму Пожертвования.

3. РАЗРЕШЕНИЕ СПОРОВ И ПРИМЕНИМОЕ  ПРАВО

3.1. Споры по настоящему Договору подлежат разрешению в судебном порядке по месту нахождения Одаряемого.

4. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

4.1. Настоящий Договор вступает в силу со дня его подписания Сторонами.

4.2. Ни одна из Сторон не вправе передавать свои права и обязанности по настоящему Договору третьим лицам без предварительного письменного согласия другой Стороны.

4.3. Если использование Пожертвования в соответствии с назначением, определенным в настоящем Договоре, становится невозможным вследствие изменившихся обстоятельств, их иное использование возможно лишь с согласия Жертвователя.

5. РЕКВИЗИТЫ  И ПОДПИСИ СТОРОН

5.1. Жертвователь: (полные ф.и.о. подопечного, ИНН, паспортные данные, адрес)

5.2. Одаряемый: (полное наименование организации, почтовый адрес, ИНН, банковские реквизиты, статистические коды, контактный телефон, факс).

Совершено в двух экземплярах, по одному экземпляру для каждой из Сторон.

Жертвователь                              Одаряемый

_____________________                     _____________________

(ф.и.о.)                                  (ф.и.о.)

м.п.


Соглашение об оказание помощи в порядке благотворительности (реконструкция здания)

С О Г Л А Ш Е Н И Е    № ___

(город, населенный пункт)                                       (дата) 200__ г.

      (полное наименование организации), именуемый в дальнейшем «Фонд»,  в лице директора (ф.и.о. руководителя),  действующего на основании устава, с одной стороны и (полное наименование организации),  именуемая в дальнейшем "Получатель", в лице президента (ф.и.о. руководителя),  действующего на основании устава, с другой стороны, заключили настоящее соглашение о следующем.

1. Предмет соглашения

1.1. Фонд соглашается на основании представленного Получателем   проекта (заявки на финансирование благотворительного проекта), (наименование проекта), являющегося   неотъемлемой  частью настоящего соглашения, финансировать (выделить грант) данный проект в соответствии с одобренной Фондом сметой проекта, являющейся неотъемлемой частью настоящего соглашения, в виде денежных средств в рублях, эквивалентных __________ долларов США.

      Фонд имеет право увеличить сумму гранта с целью компенсации реальных затрат Получателя по проекту, возникших  в связи с инфляционными процессами в РФ.

1.2. Авансовый платеж в виде денежных средств в рублях, эквивалентных _______ долларов США Фонд осуществляет в течение _______ дней со дня подписания настоящего соглашения.

1.3. Каждый очередной платеж в виде денежных средств в рублях, эквивалентных ________ долларов США Фонд осуществляет в течение _________ дней после выполнения Получателем условий, указанных в п.п.2.1.3. - 2.1.5. настоящего соглашения.

2. Обязанности сторон

2.1. Получатель обязуется:

2.1.1. использовать выделенный грант точно в соответствии с одобренной сметой проекта;

2.1.2. принять на месте помощь с оформлением  ее  в  порядке, установленном Фондом,  или направить доверенное лицо в Фонд для  получения предоставляемой ему помощи;

2.1.3. в течение ________ дней со дня получения авансового платежа предоставить Фонду финансовый отчет о расходовании средств поступившего авансового платежа, документальное подтверждение привлечения из других источников денежных средств в рублях, эквивалентных ______ долларов США, на вышеуказанный проект, а также:

2.1.3.1. предоставить краткое изложение истории здания;

2.1.3.2. предоставить необходимые сведения об юридических лицах - Заказчике реконструкции здания (сборщике средств) и Подрядчике;

2.1.3.3. предоставить документ о наделении руководителя полномочиями по ведению дел по реконструкции здания от имени общины;

2.1.3.4. предоставить официальное письменное обязательство общины следовать такому проекту реконструкции здания, который позволит превратить здание в современный многофункциональный общинный центр;

2.1.3.5. предоставить нотариальные копии свидетельства о государственной регистрации, устава (наименование организаций), подтверждение полномочий их руководителей.

2.1.3.6. предоставить документ об инженерном обследовании здания, включая фундамент; проект реконструкции здания, включающий внутреннюю планировку, адаптированную к потребностям современной общины города; документы, свидетельствующие о согласовании проекта с ВООПИК (охрана памятников), пожарной охраной, СЭС и пр.

2.1.3.7. предоставить смету реконструкции здания, включающую расчет расходов по измененной внутренней планировке.

2.1.3.8. предоставить календарный план выполнения работ.

2.1.3.9. обеспечить расчистку места реконструкции и проведение работ по предотвращению разрушения здания.

2.1.4. своевременно предоставлять Фонду финансовый и инженерный отчет об использовании предыдущего платежа, документальное подтверждение привлечения на проект из других источников денежных средств в рублях, эквивалентных _____ долларов США, на каждые очередные ____ долларов США полученных от Фонда.

2.1.5. обеспечить доступ для надзора за освоением средств специальному инженерному представителю, направленному Фондом.

2.1.6. обеспечить регистрацию договора о безвозмездном пользовании зданием в учреждении юстиции по регистрации прав на недвижимое имущество.

2.1.7. по окончании каждого отчетного месяца в срок до 20 числа следующего месяца Получатель обязан  предоставить  отчет  за подписью руководителя об использовании полученной помощи.

Форма отчета Получателя перед Фондом должна соответствовать ст.19 ФЗ РФ «О благотворительной деятельности и благотворительной организациях» и содержать сведения о:

-        полученных от Фонда денежных суммах и ином имуществе;

-        финансово-хозяйственной деятельности согласно требованиям к отчетам, представляемым в налоговые органы;

-        составе и содержании благотворительных программ;

-        содержании и результатах деятельности по реализации благотворительных программ и иной деятельности;

-        размерах и структуре доходов, о размерах его имущества, его расходах, численности его работников, об оплате их труда и о привлечении добровольцев;

-        списки лиц, которым оказана благотворительная помощь;

Отчет подписывается руководителем и главным бухгалтером Получателя.

2.1.8. по окончании отчетного года предоставить в налоговый орган  по месту своего нахождения отчет о поступивших суммах и об их расходовании.

2.2. Фонд обязуется:

2.2.1. своевременно производить платежи по настоящему соглашению.

2.2.2. своевременно проводить экспертизу документов, поступивших от Получателя

3. Заключительные положения

3.1. Срок действия соглашения с ____________ 200___ г.  по ____________ 200__ г.

3.2. Фонд вправе расторгнуть  настоящее соглашение в случаях:

- непредставления отчетов согласно п.2.1.3., 2.1.4.  настоящего соглашения;

- использования выделенного  гранта  не  в  соответствии  с одобренной сметой  проекта.

3.3. Споры  по настоящему соглашению разрешаются в установленном законодательством России порядке.

3.4. Настоящее соглашение составлено в трех экземплярах, два из  которых  хранится у Фонда,  а один у Получателя.

4. Реквизиты и подписи сторон

4.1. Фонд: (полное наименование организации, почтовый адрес, ИНН, банковские реквизиты, статистические коды, контактный телефон, факс).

4.2. Получатель: (полное наименование организации, почтовый адрес, ИНН, банковские реквизиты, статистические коды, контактный телефон, факс).

Фонд                               Получатель

      _____________________                    __________________

(ф.и.о.)                                 (ф.и.о.)

м.п.                                     м.п.


Соглашение об оказании помощи в порядке благотворительности

С О Г Л А Ш Е Н И Е    № ___

(город, населенный пункт)                                       (дата) 200__ г.

      (полное наименование организации), именуемый в дальнейшем «Фонд», в лице директора (ф.и.о. руководителя), действующего на основании устава, с одной стороны, и (полное наименование организации), именуемая в дальнейшем “Получатель”, в лице (должность, ф.и.о. руководителя), действующего на основании устава, с другой стороны, заключили настоящий договор о следующем.

1. Предмет соглашения

1.1. Фонд соглашается на основании представленного Получателем   проекта (заявки на финансирование благотворительного проекта), (наименование проекта), являющегося   неотъемлемой  частью настоящего соглашения, финансировать (выделить грант) данный проект в соответствии с одобренной Фондом сметой проекта, являющейся неотъемлемой частью настоящего соглашения, в виде (материальные ценности, денежные средства в рублях).

      Фонд имеет право увеличить сумму гранта с целью компенсации реальных затрат Получателя по проекту, возникших  в связи с инфляционными процессами в РФ.

2. Обязанности сторон

2.1. Получатель обязуется:

2.1.1. использовать выделенный грант точно в соответствии с одобренной сметой проекта;

2.1.2. принять на месте помощь с оформлением  ее  в  порядке, установленном Фондом,  или направить доверенное лицо в Фонд для  получения предоставляемой ему помощи;

2.1.3. по окончании каждого отчетного месяца в срок до 20 числа следующего месяца Получатель обязан  предоставить  отчет  за подписью руководителя об использовании полученной помощи.

Форма отчета Получателя перед Фондом должна соответствовать ст.19 ФЗ РФ «О благотворительной деятельности и благотворительной организациях» и содержать сведения о:

-        полученных от Фонда денежных суммах и ином имуществе;

-        финансово-хозяйственной деятельности согласно требованиям к отчетам, представляемым в налоговые органы;

-        составе и содержании благотворительных программ;

-        содержании и результатах деятельности по реализации благотворительных программ и иной деятельности;

-        размерах и структуре доходов, о размерах его имущества, его расходах, численности его работников, об оплате их труда и о привлечении добровольцев;

-        списки лиц, которым оказана благотворительная помощь;

Отчет подписывается руководителем и главным бухгалтером Получателя.

2.1.4. по окончании отчетного года предоставить в налоговый орган  по месту своего нахождения отчет о поступивших суммах и об их расходовании.

2.2. Фонд обязуется:

2.2.1. в случае передачи имущества - обеспечить надлежащее  качество передаваемого имущества, соответствующее  целям,  для которых имущество такого рода обычно используется.

3. Заключительные положения

3.1. Срок действия соглашения с ______________ 200__ г.  по _____________ 200__ г.

3.2. Фонд вправе расторгнуть  настоящее соглашение в случаях:

- непредставления отчета согласно п.2.1.3.  настоящего соглашения;

- использования выделенного  гранта  не  в  соответствии  с одобренной сметой  проекта.

3.3. Споры  по настоящему соглашению разрешаются в установленном законодательством России порядке.

3.4. Настоящее соглашение составлено в трех экземплярах, два из  которых  хранится у Фонда,  а один у Получателя.

4. Реквизиты и подписи сторон

4.1. Фонд: (полное наименование организации, почтовый адрес, ИНН, банковские реквизиты, статистические коды, контактный телефон, факс).

4.2. Получатель:  (полное наименование организации, почтовый адрес, ИНН, банковские реквизиты, статистические коды, контактный телефон, факс).

Фонд                               Получатель

      _____________________                    __________________

(ф.и.о.)                           (ф.и.о.)

м.п.                                     м.п.


Трудовой договор с директором благотворительного фонда

ТРУДОВОЙ КОНТРАКТ № ___/200__

(город, населенный пункт)                                         (дата) 200__ г.

      Благотворительный фонд (полное наименование фонда), именуемый в дальнейшем "Работодатель", в лице председателя Попечительского Совета фонда (ф.и.о.), действующего на основании устава, с одной стороны и гражданин РФ (полное ф.и.о.),  именуемый  в  дальнейшем "Директор", с другой стороны заключили настоящий контракт о нижеследующем:

1. Обязанности Работодателя

      1.1. Работодатель принимает на  работу (полное ф.и.о.)  в качестве директора фонда и устанавливает ему должностной оклад в размере (указать цифрами и прописью) рублей в месяц.

      Работа  по данному контракту является основным местом работы.

      Для  выполнения своих обязанностей Директору устанавливается ненормированный рабочий день, 5-дневная  рабочая неделя с выходными днями в субботу и воскресенье.

1.2. Настоящий Контракт является срочным.

Срочный характер Контракта обусловлен срочным (одногодичным) периодом, в течение которого будет осуществляться финансирование (предоставление Благотворительного гранта) Организации со стороны – основного благотворителя – Благотворительного Фонда «Джойнт», и реализация Организацией благотворительных программ в рамках такого финансирования.

Директор принимается на работу для участия в реализации благотворительных программ по Благотворительному гранту от Благотворительного фонда «Джойнт» на 200__ год. Оплата труда Директора будет осуществляться за счет сумм, предоставляемых в рамках указанного Благотворительного гранта.

1.3.Срок действия Контракта  – с 3 января по 31 декабря 200__ года включительно.

      1.4. Работодатель обязуется также:

      1.4.1. ознакомить Директора  с  Правилами  внутреннего  трудового распорядка, другими  нормативными  документами, касающимися деятельности фонда и порядка его работы;

      1.4.2. соблюдать действующее трудовое законодательство, требования других нормативных актов, а также условия настоящего контракта;

      1.4.3. создать ему условия, необходимые  для осуществления им своих обязанностей.

      1.4.4. предоставлять бесплатно во временное пользование необходимое инвентарное имущество.

2. Права и обязанности Директора

      2.1. Директор фонда:

      - разрабатывает планы деятельности фонда;

      - обеспечивает реализацию проектов и программ, утвержденных Попечительским советом Фонда;

      - осуществляет  связь с организациями, предприятиями и гражданами, участвующими в реализации программ Фонда;

      - принимает решения об открытии  филиалов Фонда и учреждении хозяйственных обществ и назначении их руководителей;

      - представляет Фонд в хозяйственных обществах, учрежденных Фондом;

- самостоятельно решает все вопросы деятельности Фонда, за  исключением  отнесенных   к   компетенции Попечительского совета;

      - без  доверенности действует от имени Фонда,  представляет его интересы в государственных органах, коммерческих и некоммерческих организациях;

      - совершает сделки, распоряжается имуществом Фонда в соответствии с целями Фонда, определенными в уставе, заключает договоры, в том числе и трудовые,  выдает доверенности,  открывает в банке расчетный и валютный счета;

      - издает приказы и  дает указания,  обязательные  для  исполнения всеми работниками Фонда;

- принимает решения по расходованию денежных средств фондом в соответствии с утвержденной сметой;

- вносит предложения в Попечительский совет по изменению штатов.

      2.2. Директор обязан:

      2.2.1. не допускать высказываний  и действий, причиняющих, или могущих причинить ущерб интересам или репутации Работодателя и его учредителей;

      2.2.2. проявлять вежливость, внимательное и тактичное отношение  к сотрудникам Работодателя;

      2.2.3. систематически повышать свою деловую квалификацию;

      2.2.4. соблюдать Правила внутреннего трудового  распорядка, требования других актов, регламентирующих деятельность фонда;

      2.2.5. не совмещать трудовую деятельность в фонде с  работой в коммерческих и иных структурах.

      2.2.6. экономно расходовать вверенные средства и материалы.

      2.3. Директор имеет право на здоровые и безопасные условия труда.

      2.4. Директор  имеет  право  на основной отпуск продолжительностью двадцать четыре  рабочих дня, дополнительный отпуск  за  ненормированный рабочий день продолжительностью двенадцать рабочих дней.

      2.5. Директор  имеет  право на материальную помощь на лечение во время отпуска в размере среднемесячной заработной платы.

3. Ответственность Директора

      3.1. Директор, не оправдавший доверия, может быть отозван и переизбран досрочно по решению Попечительского совета фонда.

      3.2. Взыскание в виде увольнения (расторжения  контракта)  может  применяться в случаях:

      - прогула без уважительных причин, появления на работе в нетрезвом состоянии, в состоянии наркотического и токсического опьянения;

      - систематического неисполнения Директором без уважительных причин  обязанностей, возложенных на него трудовым контрактом и Правилами внутреннего трудового распорядка, если к  Директору  применялись  меры дисциплинарного воздействия;

      - хищения  имущества  или  денежных  средств, принадлежащих фонду;

      - совершения с использованием своего служебного положения из  корыстной или иной личной заинтересованности действий, наносящих (могущих нанести) ущерб интересам Работодателя.

      3.3. Директор  несет материальную ответственность за ущерб, причиненный по его вине имуществу фонда. Материальная ответственность наступает в случае прямого действительного ущерба, возникшего в результате виновных действий или бездействия Директора. Ущерб, выражающийся в упущенной выгоде или неполученных доходах,  а также возникший в  результате  нормального  производственно-хозяйственного риска, не является основанием для привлечения к материальной ответственности.

      3.4 Размер материальной   ответственности  не  может  превышать среднего месячного заработка.  Директор несет материальную ответственность в полном объеме причиненного ущерба в случаях:

      - совершения  хищения, злоупотребления служебным положением и других уголовно наказуемых деяний;

      - умышленного причинения вреда имуществу фонда;

      - других случаях, специально предусмотренных законодательством.

      3.4.1. Решение о привлечении  к  материальной  ответственности  в размере  не свыше среднего месячного заработка, принимается Попечительским советом фонда. Привлечение к материальной ответственности в полном размере, превышающем  средний  месячный  заработок, производится путем предъявления иска в суд. Директор может добровольно возместить ущерб.

4. Заключительные положения

      4.1. Контракт подлежит расторжению по требованию  Директора  в  случае  его болезни или инвалидности, препятствующих выполнению работы по контракту,  нарушения контракта и по другим уважительным причинам.

      4.2. Работодатель вправе расторгнуть настоящий контракт с  Директором,  который вследствие недостаточной профессиональной подготовленности или квалификации, не отвечает  предъявленным  ему  по  занимаемой должности требованиям, не справляется со своими служебными обязанностями, указанными в настоящем контракте, не выполняет или не полностью  выполняет возложенные на него функции.

      4.3. Настоящий контракт может быть прекращен в случае однократного грубого нарушения трудовых обязанностей Директором, соглашения сторон и по другим основаниям, предусмотренным действующим законодательством.

      4.4. Настоящий  контракт  вступает в силу:  для Работодателя - со дня его подписания,  для Директора - со дня фактического выхода на работу  после  подписания  договора.

      4.5. В случае перевода на другую работу, условий и оплаты труда, настоящий контракт дополняется или перезаключается.

      4.6. Условия настоящего контракта могут быть изменены  только  по  взаимному соглашению сторон.

      Все вопросы,  не урегулированные данным контрактом, подлежат разрешению в соответствии с действующим законодательством.

      4.7. Настоящий контракт составлен в двух экземплярах, один из которых хранится у Работодателя, а второй выдается Директору.

5. Адреса и подписи сторон

5.1. Работодатель: Благотворительный фонд (Указать полное наименование, почтовый адрес, контактный телефон);

      5.2. Директор: (указать паспортные данные, место жительства)

Работодатель                              Директор

  _________________                       __________________

(ф.и.о.)                                  (ф.и.о.)

м.п.


Генеральная доверенность выданная нерезидентом (Кипр)

ДОВЕРЕННОСТЬ

POWER OF ATTORNEY

Настоящим

Know all men by these presents that

(наименование компании)

(company name)

компания, зарегистрированная с ограниченной ответственностью по законодательству

a company registered with limited liability under the laws of

Республики Кипр

(страна регистрации)

the Republic of Cyprus

(country of registration)

Дата регистрации:

Date of registration:

Регистрационный номер:

Registration number:

зарегистрированный офис которой находится по адресу:

having its registered office at:

(адрес зарегистрированного офиса)

(address of the registered office)

(далее – «Компания»),

(hereinafter – “the Company”),

назначает

hereby appoints

(полное Ф.И.О.)

(full name)

гражданина Российской Федерации, внутренний паспорт:

a citizen of the Russian Federation, internal passport:

(номер и серия паспорта)

(number and series of passport)

выдан

issued

(орган, выдавший паспорт, дата выдачи)

(body issuing the passport and date of issue)

проживает по адресу:

having residence at:

(местожительство)

(residence address)

(далее – «Поверенный»),

(hereinafter – “the Attorney”),

своим действительным и законным поверенным в Российской Федерации и доверяет совершать за и от имени Компании следующие действия:

to be true and lawful Attorney of the Company in the Russian Federation and authorizes the Attorney to do or execute for and on behalf of the Company all and any acts and things hereinafter mentioned:

1.    представлять Компанию во всех и любых официальных организациях и  государственных органах;

1.    to represent the Company in all and any official organizations and state bodies;

2.    представлять Компанию в арбитражных судах и судах общей юрисдикции, с правом возбуждать от имени Компании судебные и арбитражные дела, пользоваться правами истца, ответчика и третьей стороны, подавать все и любые документы, имеющие отношение к делу, знакомиться с материалам дела, делать выписки из них, снимать копии, участвовать в судебных заседаниях, подписывать все и любые документы, имеющие отношение к делу, заявлять отводы, представлять доказательства и участвовать в их исследовании, задавать вопросы свидетелям и экспертам, заявлять ходатайства, давать объяснения суду, делать заявления, представлять свои доводы и соображения по всем возникающим в ходе судебного разбирательства вопросам, возражать против ходатайств, доводов и соображений других лиц, участвующих в деле, обжаловать решения и определения суда (в том числе арбитражного), подписывать исковые заявления и заявления о принесении протеста, изменять предмет и основания иска, увеличивать или уменьшать размер исковых требований, полностью или частично отказываться от иска, признавать иск,  заключать мировые соглашения, передавать дело в товарищеский или третейский суд, получать всё причитающееся Компании по решению суда или в силу мирового соглашения, а также пользоваться другими процессуальными правами, предоставленными действующим законодательством Российской Федерации;

2.    to represent the Company in arbitration courts and courts of general jurisdiction, including the right to litigate on behalf of the Company court and arbitration proceedings, to exercise rights of a plaintiff, defendant and third party, to submit all and any documents related thereto, to study the documents of the case, to make excerpts and copies of such documents, to participate in court hearings, to sign all and any documents relating to the case, to challenge a witness and a juror, to file objections, to submit evidence and participate in its investigation, to question witnesses and experts, to file applications,  requests and petitions, to give explanations in court, to make statements, to present the case with respect to any questions arising in the course of court hearings, to oppose petitions and arguments of any other parties concerned therein, to appeal court’s decisions (including arbitral decisions), to sign statements of claim, to lodge a protest; to change the subject and the grounds of claims, to increase or reduce a claim amount, to surrender a claim, in full or in part, to acknowledge a claim, to enter into amicable settlements, to refer a case to arbitration, to obtain all due to the Company under a court decision or an amicable settlement and also, exercise all and any other procedural rights granted by the current legislation of the Russian Federation;

3.    представлять Компанию в подразделениях службы судебных приставов, с правом знакомиться с материалами исполнительного производства, делать из них выписки, снимать с них копии, представлять дополнительные материалы, заявлять ходатайства, участвовать в совершении исполнительных действий, давать устные и письменные объяснения в процессе исполнительных действий, высказывать свои доводы и соображения по всем вопросам, возникающим в ходе исполнительного производства, возражать против ходатайств, доводов и соображений других лиц, участвующих в исполнительном производстве, заявлять отводы, обжаловать действия (в том числе судебного пристава-исполнителя), предъявлять и отзывать исполнительные документы, получать присужденное имущество (в том числе деньги), пользоваться другими правами. предоставленными действующим законодательством Российской Федерации;

3.    to represent the Company in departments of court ushers, including the right to study the documents of the executive proceedings, to make excerpts and copies of such documents, to submit additional documents, to file applications, requests and petitions, to participate in executive proceedings, to give verbal and written explanations in the course of executive proceedings, to present the case with respect to any questions arising in the course of executive proceedings, to oppose petitions and arguments of any other parties concerned therein, to challenge a witness or a juror, to file objections, to appeal against any actions (including the actions of court ushers), submit and withdraw execution documents, to obtain all and any property awarded (including money), to exercise all and any other rights granted by the current legislation of the Russian Federation;

4.    заключать сделки, осуществлять контроль по отношению ко всем и любым вопросам, необходимым, желательным, иным образом связанным или имеющим отношение к деятельности Компании в указанной стране, и в этих целях вести любую переписку, касающуюся данных дел, включая (но не ограничиваясь нижеперечисленным) любого рода приобретение акций, долей и иных ценных бумаг;

4.    to transact, to manage all and any business matters and issues desirable, necessary or in any other way connected with or having reference to the Company’s business activity in the specified country and for such purposes to conduct any correspondence appertaining to such business activity, including (but not limited to the mentioned below) purchase or acquisition in any manner of shares, stocks or any other securities;

5.    регистрировать или предоставлять в любой суд или политический, государственный, местный, муниципальный или иной орган, корпорацию, компанию или любому физическому лицу настоящую Доверенность, а также все акты, уведомления, контракты, инструменты или документы в случае необходимости или целесообразности регистрации или предоставления перечисленного;

5.    to register or file or cause to be registered or filed in any official register of any court or political, state, local, municipal or another body, corporation, company or person this Power of Attorney and all deeds, notices, contracts, instruments or documents should it be necessary or expedient to register or file the same;

6.    исполнять, подписывать и предоставлять любые акты, контракты, расписки, подтверждения, уведомления, инструменты, документы и письма, необходимые или желательные для должного исполнения Поверенным всех и любых действий в рамках полномочий, предоставленных настоящей Доверенностью;

6.    to execute, sign and deliver all and any deeds, contracts, receipts, acknowledgements, notices, instruments, documents or letters necessary or desirable for proper performing or causing to be performed of all and any acts which the Attorney is by these presents empowered to do;

7.    приобретать, отчуждать, обременять и предоставлять право пользования в отношении любого имущества (включая любое движимое и недвижимое имущество, любые права, товарные знаки и знаки обслуживания, авторские и смежные права, патенты, ценные бумаги и любые бенефициарные интересы) и в целом совершать любые сделки от имени Компании;

7.    to acquire, alienate, encumber and concede the right of use with respect to any property (including any movable and real property, any rights, trademarks, service marks, copyrights, patents, securities and any beneficial interests) and generally to execute transactions on behalf of the Company;

8.    использовать право голоса в отношении принадлежащих Компании акций и долей участия и в целом использовать любые права, возникающие в связи с принадлежащими Компании ценными бумагами и оборотными инструментами;

8.    to exercise the right of vote with respect to the shares owned by the Company and shares of participation and generally, to exercise any rights arising out of the securities and negotiable instruments owned by the Company;

9.    учреждать хозяйственные товарищества и общества с участием Компании, в том числе открывать, закрывать и использовать любые лицевые счета Компании в связи с приобретением, оборотом или отчуждением ценных бумаг; вступать от имени Компании в любые организации (наделенные или не наделенные статусом юридического лица), ассоциации, фонды, объединения или клубы; подписывать учредительные документы таких товариществ и обществ, а также Решения Учредителя; выбирать Совет директоров и назначать должностных лиц таких товариществ и обществ (включая Генерального директора);

9.    to establish economic partnerships and companies with the Company’s participation including opening, closing and operating the Company’s personal accounts relating to acquisition, circulation or alienation of securities; to enter on behalf of the Company into any incorporated or unincorporated organisations, associations, funds, unions or clubs; to sign constituent documents of the said economic partnerships and companies and also Decisions of the Founders; to appoint the Board of Directors and officers of such economic partnerships and companies (including General Director),

10.открывать филиалы и представительства Компании, представлять Компанию в налоговых органах в связи с постановкой Компании на налоговый учет и подачей налоговых деклараций и отчетности; утверждать от имени Компании Положения о филиалах и представительствах, назначать и отстранять от должности должностных лиц таких филиалов и представительств (включая Генерального директора);

10.to set up branches and open representative offices of the Company, to represent the Company in tax bodies in connection with tax registration of the Company and filing tax reports and declarations; to adopt on behalf of the Company Regulations on the branches and representative offices, to appoint and dismiss executive officers of the said branches and representative offices (including General Director);

11.открывать, распоряжаться и закрывать любые текущие, депозитные и иные банковские счета в любой валюте, выдавать, индоссировать и подписывать чеки от имени Компании, вносить, снимать и перечислять любые денежные средства от имени Поверенного или от имени Компании и в целом совершать любые банковские операции от имени Компании, действуя на основании настоящей Доверенности, без предоставления Компанией каких-либо дополнительных полномочий; раскрывать информацию от имени Компании, давать интервью, участвовать в пресс-конференциях по вопросам, связанным с деятельностью Компании;

11.to open, operate and close all and any current, deposit and other bank accounts in any currency, to draw, endorse and sign cheques, to deposit, withdraw and transfer any money funds, either on behalf of the Attorney or on behalf of the Company, and generally to undertake any other banking transactions on behalf of the Company, acting on the grounds of the present Power of Attorney without any additional corporate authorities; to disclose information on behalf of the Company, to give interviews, participate in press-conferences with respect to the Company’s activities;

12.управлять транспортными средствами, принадлежащими Компании или находящимися в пользовании Компании, поддерживать техническое состояние таких транспортных средств, представлять Компанию в органах автоинспекции, осуществлять постановку и снятие с учета транспортных средств, получать дубликаты утерянных/украденных документов и номерных знаков, изменять цвет транспортных средств, вносить изменения в технические паспорта, проходить техосмотр, страховать транспортные средства и получать суммы страхового возмещения, въезжать и выезжать из любой страны.

12.to drive vehicles owned or operated by the Company, to provide their maintenance, to represent the Company before the Traffic Police, to register and cancel registration of the vehicles, to receive duplicates of the lost/stolen documents and license plates, to change the colour of vehicles, to make changes in Technical Passports, to undergo any technical tests, to effect insurance and receive insurance amounts, to enter and leave any country.

Компания настоящим одобряет и подтверждает все, что Поверенный совершит или предпримет попытку совершить в силу настоящей Доверенности. | The Company hereby approves and confirms whatsoever the Attorney shall lawfully do or purport to do by reason of these presents.
Поверенный вправе передоверить в письменном виде все или любую часть полномочий, предоставленных настоящей Доверенностью, любому третьему лицу. | The Attorney may delegate in written form all and any powers conferred by the present Power of Attorney to any third person.
Настоящая Доверенность составлена на английском и русском языках; в случае несоответствия на территории России превалирует русский текст, в противном случае превалирует английский. | The present Power of Attorney is drawn up in English and Russian. In case of discrepancy, the Russian version shall prevail if and insofar this Power of Attorney is used in Russia, otherwise the English version shall prevail.
Настоящая Доверенность действительна в течение 3 (Трех) лет с даты ее выдачи. | This Power of Attorney shall be valid for 3 (Тhree) years as from the date thereof.
В УДОСТОВЕРЕНИЕ ЧЕГО настоящая Доверенность была совершена и подписана сего дня, | IN WITNESS whereof the foregoing Power of Attorney was made and executed today, on

ДАТА / DATE:________________________________________________

ПОДПИСИ / SIGNATURES:____________________________________


Доверенность выдаваемая в порядке передоверия

Д О В Е Р Е Н Н О С Т Ь

(указать город, населенный пункт, область)

      (указать прописью дату выдачи доверенности)

Я, доверенное лицо (указать наименование организации выдавшей первичную доверенность) (указать полное ф.и.о., паспортные данные доверителя), настоящей доверенностью уполномочиваю (указать полные ф.и.о., паспортные данные, дату рождения, адрес места проживания поверенного), осуществлять свои полномочия, полученные по доверенности от (указать дату первичной доверенности), подписанной (указать должность и ф.и.о. руководителя), по  представлению интересов (указать наименование организации выдавшей первичную доверенность) всеми имеющимися акциями (указать полное наименование эмитента) на собраниях (указать полное наименование эмитента), которые состоятся в течение срока действия настоящей доверенности, в том числе по выдвижению представителей в органы управления и контроля указанного общества, участию в обсуждении кандидатур и принимаемых решений по любым вопросам, возникающих в ходе собрания акционеров, кроме того, (указать полное ф.и.о. поверенного) имеет право голосовать, а также расписываться и совершать иные действия и формальности от имени (указать наименование организации выдавшей первичную доверенность), связанные с исполнением данного поручения.

Доверенность выдана сроком до _____________ две тысячи  ______ года.

      Доверитель        _____________________ (Ф.и.о.)

(Дата) 200__ года  настоящая доверенность удостоверена мной, (указать полные ф.и.о. нотариуса), нотариусом города (указать город и область) России (лицензия __ от (дата) выдана Управлением юстиции _________ области). Доверенность подписана в моем присутствии доверенным лицом (указать полное наименование организации выдавшей первичную доверенность и ф.и.о. доверителя). Полномочия доверителя проверены, личность его установлена, доверенность зачитана нотариусом вслух.

Зарегистрировано в реестре за № __

Взыскано ___ рублей

Нотариус   ___

              Россия, (указать адрес и телефон нотариуса)


Доверенность на получение визы

ДОВЕРЕННОСТЬ

(указать город, населенный пункт, область)

      (указать прописью дату выдачи доверенности)

      Я, (указать полные ф.и.о., паспортные данные, дату рождения, адрес места проживания доверителя), действующая за себя,

      настоящей доверенностью уполномочиваю

      (указать полные ф.и.о., паспортные данные, дату рождения, адрес места проживания поверенного),

      быть моим представителем в Консульстве Соединенных Штатов Америки в городе Екатеринбурге по вопросу оформления необходимых документов для получения визы в Соединенные Штаты Америки на мое имя, расписываться за меня и совершать все действия, связанные с выполнением данного поручения.

      Доверенность выдана сроком на три года.

            Доверитель _______________________ (ф.и.о.)

(дата) 200__ года  настоящая доверенность удостоверена мной, (указать полные ф.и.о. нотариуса), нотариусом города (указать город и область) России (лицензия __ от (дата) выдана Управлением юстиции _________ области). Доверенность подписана в моем присутствии гражданкой (указать полные ф.и.о. доверителя). Личность ее установлена, дееспособность проверена, доверенность зачитана нотариусом вслух.

Зарегистрировано в реестре за № __

Взыскано ___

Нотариус   ___

              Россия, (указать адрес и телефон нотариуса)


Доверенность на получение справки БТИ

Д О В Е Р Е Н Н О С Т Ь

      (указать город, населенный пункт, область)

      (указать прописью дату выдачи доверенности)

Я, (указать должность, полное ф.и.о. руководителя организации), настоящей доверенностью уполномочиваю (указать полные ф.и.о., паспортные данные, дату рождения, адрес места проживания поверенного), получить в БТИ (указать город, населенный пункт) справку с описанием объекта, с приложением плана объекта на следующие нежилые помещения, принадлежащие на праве собственности (указать полное наименовании доверителя)  и расположенные по адресу (указать адрес и литер), номера  по плану: подвал № __, I этаж № __, II этаж № __, III этаж № __, а также справку с описанием объекта, с приложением плана объекта на следующие нежилые помещения, расположенные по адресу (указать адрес и литер), номера  по плану № ___ (__ кв.м.), __ (___ кв.м.) на 3 этаже, в связи с регистрацией ранее возникшего права собственности и договора аренды вышеуказанных помещений в Учреждении юстиции по государственной регистрации прав на недвижимое имущество и сделок с ним на территории _________ области. Для выполнения указанных поручений уполномочиваю его подавать от моего имени заявления, представлять необходимые документы,  а также совершать иные действия, связанные с выполнением настоящего поручения.

      Доверенность выдана сроком на два месяца.

      Доверитель                          (Ф.и.о. руководителя доверителя)


Доверенность на пользование сейфом

Д О В Е Р Е Н Н О С Т Ь

(указать город, населенный пункт, область)

(указать прописью дату выдачи доверенности)

Я, (указать полные ф.и.о., паспортные данные, дату рождения, адрес места проживания доверителя), доверяю (указать полные ф.и.о., паспортные данные, дату рождения, адрес места проживания поверенного), пользование предоставленной мне в аренду по договору № ___ сейфовой ячейки в сейфовом зале (указать наименование банка), а также совершать иные действия, связанные с реализацией вышеуказанного права.

      Доверенность выдана сроком на три года.

Доверитель        ________________________ (Ф.и.о.)

(дата) 200__ года  настоящая доверенность удостоверена мной, (указать полные ф.и.о. нотариуса), нотариусом города (указать город и область) России (лицензия __ от (дата) выдана Управлением юстиции _________ области). Доверенность подписана в моем присутствии гражданином (указать полные ф.и.о. доверителя). Личность его установлена, дееспособность проверена, доверенность зачитана нотариусом вслух.

Зарегистрировано в реестре за № __

Взыскано ___

Нотариус   ___

              Россия, (указать адрес и телефон нотариуса)


Доверенность на представительство в суде

(печатается на бланке организации)

ДОВЕРЕННОСТЬ

(указать город, населенный пункт, область)

      (указать прописью дату выдачи доверенности)

      (Указать полное наименование организации), именуемая далее «Организация», в лице (указать должность и ф.и.о. руководителя), действующего на основании устава, предоставляет (указать полные ф.и.о., паспортные данные, дату рождения, адрес места проживания поверенного), право представлять интересы Организации в судах, в том числе арбитражных и третейских, со всеми правами, принадлежащими истцу, ответчику и третьему лицу, в том числе с правом изменять и уточнять исковые требования, признавать иски полностью или частично, отводить судей, заключать мировые соглашения, получать исполнительные листы, подписывать ходатайства о наложении ареста на имущество, без права получения имущества или денег.

      Доверенность действительна до тридцать первого декабря две тысячи ____ года.

(Указать должность руководителя)          __________________ (Ф.и.о.)

м.п.


Доверенность на представительство в суде (2)

ДОВЕРЕННОСТЬ

(указать город, населенный пункт, область)

      (указать прописью дату выдачи доверенности)

      Я, (указать полные ф.и.о., паспортные данные, адрес места проживания доверителя), уполномочиваю частнопрактикующего юриста (указать полные ф.и.о., паспортные данные, дату рождения, адрес места проживания поверенного), защиту моих интересов в суде, совершение всех процессуальных действий, в том числе заключение мирового соглашения,  обжалование решения суда.

Доверенность действительна по тридцатое декабря 200__ года.

______________________

(Указать полное ф.и.о.)

(дата) 200__ года  настоящая доверенность удостоверена мной, (указать полные ф.и.о. нотариуса), нотариусом города (указать город и область) России (лицензия __ от (дата) выдана Управлением юстиции _________ области). Доверенность подписана в моем присутствии гражданином (указать полные ф.и.о. доверителя). Личность его установлена, дееспособность проверена, доверенность зачитана нотариусом вслух.

Зарегистрировано в реестре за № __

Взыскано ___

Нотариус   ___

              Россия, (указать адрес и телефон нотариуса)


Доверенность на представительство при рассмотрении дела в МАП

(печатается на бланке организации)

ДОВЕРЕННОСТЬ

(указать город, населенный пункт, область)

      (указать прописью дату выдачи доверенности)

(Указать полное наименование организации), в лице (указать должность и ф.и.о. руководителя), действующего на основании устава, настоящей доверенностью уполномочивает (указать полные ф.и.о., паспортные данные, дату рождения, адрес места проживания поверенного), представительствовать при рассмотрении дела о наложении штрафа за нарушение антимонопольного законодательства (дата) 200__ года в __________ территориальном управлении МАП РФ, а также производить иные законные действия,  связанные с выполнением настоящего поручения.

(Указать должность руководителя)          ________________ (Ф.и.о.)

м.п.


Доверенность на представление в Учреждение юстиции документов на регистрацию ранее возникшего права

Д О В Е Р Е Н Н О С Т Ь

      (указать город, населенный пункт, область)

      (указать прописью дату выдачи доверенности)

Я, (указать должность, полное ф.и.о. руководителя организации), настоящей доверенностью уполномочиваю (указать полные ф.и.о., паспортные данные, дату рождения, адрес места проживания поверенного), предоставить документы на регистрацию:

-        ранее возникшего права собственности на нежилые помещения, расположенные по адресу (указать адрес и литер), номера  по плану: подвал № __, I этаж № __, II этаж № __, III этаж № __;

-        договора аренды на следующие нежилые помещения, расположенные по адресу (указать адрес и литер), номера  по плану № __ ( __ кв.м.), __ ( __ кв.м.) на 3 этаже

в Учреждение юстиции по регистрации прав на недвижимое имущество и сделок с ним (указать город, населенный пункт), получить свидетельство о праве собственности на нежилые помещения, право устанавливающие документы, договор аренды. Для выполнения указанных поручений уполномочиваю его подавать от имени (указать полное наименовании доверителя)  заявления, представлять необходимые справки и другие документы,  а также совершать иные действия, связанные с выполнением настоящих поручений.

      Доверенность выдана сроком на три месяца.

      Доверитель                          (Ф.и.о. руководителя доверителя)


Доверенность на представление документов в ФКЦБ

(печатается на бланке организации)

Д О В Е Р Е Н Н О С Т Ь

(указать город, населенный пункт, область)

(указать прописью дату выдачи доверенности)

(Указать полное наименование организации), в лице (указать должность и ф.и.о. руководителя), действующего на основании устава, настоящей доверенностью уполномочивает (указать полные ф.и.о., паспортные данные, дату рождения, адрес места проживания поверенного), предоставить документы на государственную регистрацию первого выпуска обыкновенных именных акций (указать наименование эмитента) в __________ РО ФКЦБ России,  получить документы после государственной регистрации. Для выполнения указанных поручений уполномочиваю ее подавать от имени (указать наименование эмитента)  заявления, представлять необходимые документы,  а также совершать иные действия, связанные с выполнением настоящих поручений.

      Доверенность выдана сроком на _____ месяцев.

            Доверитель                          (Ф.и.о.)


Доверенность на представление документов независимому реестродержателю

Д О В Е Р Е Н Н О С Т Ь

(указать город, населенный пункт, область)

      (указать прописью дату выдачи доверенности)

Настоящей доверенностью (указать полное наименование доверителя), именуемое в дальнейшем «Общество», в лице (указать должность и полное ф.и.о. руководителя), действующего на основании устава, доверяет (указать полные ф.и.о., паспортные данные, дату рождения, адрес места проживания поверенного)

представлять любому держателю реестров (регистратору) акционерных обществ, созданных и зарегистрированных в соответствии с законодательством Российской Федерации, документы от имени Общества, являющиеся основанием для перерегистрации ценных бумаг, находящихся в собственности Общества, в том числе документы, необходимые Обществу для  внесения изменений в реестр;

получать для Общества любые документы от держателей реестров (регистраторов), в том числе выписки или подтверждения;

подписывать все документы, необходимые для перерегистрации права собственности на акции;

осуществлять любые другие действия и формальности во взаимоотношениях с держателями реестров (регистраторами), связанные с перерегистрацией ценных бумаг, находящихся в собственности у Общества.

Доверенность выдана сроком до тридцать первого декабря две тысячи второго года.

Подпись поверенного   ________________________   удостоверяю.

      Доверитель        _____________________ (Ф.и.о.)

(дата) 200__ года  настоящая доверенность удостоверена мной, (указать полные ф.и.о. нотариуса), нотариусом города (указать город и область) России (лицензия __ от (дата) выдана Управлением юстиции _________ области). Доверенность подписана в моем присутствии (указать должность и полное ф.и.о. руководителя доверителя). Полномочия доверителя проверены, личность его установлена.

Зарегистрировано в реестре за № __

Взыскано ___ рублей

Нотариус   ___

Россия, (указать адрес и телефон нотариуса)


Доверенность на приобретение квартиры

ДОВЕРЕННОСТЬ

(указать город, населенный пункт, область)

(указать прописью дату выдачи доверенности)

Я, гражданин (указать полные ф.и.о., паспортные данные, дату рождения, адрес места проживания доверителя), доверяю (указать полные ф.и.о., паспортные данные, дату рождения, адрес места проживания поверенного), купить на мое имя трехкомнатную квартиру и капитальный гараж в городе _____ за цену и на условиях по ее усмотрению, подписать договоры купли - продажи, зарегистрировать их в учреждении юстиции по регистрации прав на недвижимое имущество и сделок с ним города _____, получить свидетельства о праве собственности на приобретенную квартиру и капитальный гараж. Для выполнения указанных поручений уполномочиваю ее подавать от моего имени заявления, представлять необходимые справки,  а также совершать иные действия, связанные с выполнением настоящих поручений.

      Доверенность выдана сроком на шесть месяцев.

      Доверитель _______________________ (ф.и.о.)

(дата) 200__ года  настоящая доверенность удостоверена мной, (указать полные ф.и.о. нотариуса), нотариусом города (указать город и область) России (лицензия __ от (дата и год) выдана Управлением юстиции _________ области). Доверенность подписана в моем присутствии гражданином (указать полные ф.и.о. доверителя). Личность его установлена, дееспособность проверена, доверенность зачитана нотариусом вслух.

Зарегистрировано в реестре за № __

Взыскано ___ рублей

Нотариус   ___

              Россия, (указать адрес и телефон нотариуса)


Доверенность на совершение действий по регистрации прав собственности на земельный участок

ДОВЕРЕННОСТЬ

(указать город, населенный пункт, область)

(указать прописью дату выдачи доверенности)

      Я, гражданка РФ (указать полные ф.и.о., паспортные данные, дату рождения, адрес места проживания доверителя), настоящей доверенностью уполномочиваю гражданина  России (указать полные ф.и.о., паспортные данные, дату рождения, адрес места проживания поверенного), быть моим представителем в Учреждении юстиции по государственной регистрации прав на недвижимое имущество и сделок с ним и иных компетентных органах по вопросу государственной регистрации права собственности на земельный участок, находящийся в городе (указать адрес) под номером (указать номер прописью), для чего предоставляю право собирать необходимые документы, справки, подавать от моего имени заявления, заплатить соответствующий сбор, получить Свидетельство о государственной регистрации, быть моим представителем в БТИ, Управлении Архитектуры, в Комитете по земельным ресурсам и землеустройству, расписываться в случае необходимости и совершать все действия и формальности, связанные с выполнением данного поручения.

Доверенность выдана сроком на три года.

____________________ (подпись)

(указать полные ф.и.о. доверителя)

(дата) 200__ года  настоящая доверенность удостоверена мной, (указать полные ф.и.о. нотариуса), нотариусом города (указать город и область) России (лицензия __ от (дата) выдана Управлением юстиции _________ области). Доверенность подписана в моем присутствии гражданкой (указать полные ф.и.о. доверителя). Личность ее установлена, дееспособность проверена, доверенность зачитана нотариусом вслух.

Зарегистрировано в реестре за № __

Взыскано ___

Нотариус   ___

              Россия, (указать адрес и телефон нотариуса)


Доверенность на совершение действий при банкротстве ликвидируемого должника

(Полное наименование ликвидируемого должника)

ДОВЕРЕННОСТЬ

(указать город, населенный пункт, область)

(указать прописью дату выдачи доверенности)

      (Полное наименование ликвидируемого должника), именуемое далее «Общество», в лице членов ликвидационной комиссии (ф.и.о.), действующих на основании решения общего собрания участников (краткое наименование ликвидируемого должника) от (дата) 200__ г.  согласованного с (указать наименование  и решение регистрирующего органа), предоставляет (указать полные ф.и.о., паспортные данные, дату рождения, адрес места проживания поверенного),  право:

      представлять интересы Общества во всех административных, государственных и иных учреждениях, предприятиях и организациях, в судах, в том числе арбитражных и третейских, со всеми правами, принадлежащими истцу, ответчику и третьему лицу, в том числе с правом изменять и уточнять исковые требования, признавать иски полностью или частично, отводить судей, заключать мировые соглашения, получать исполнительные листы, подписывать ходатайства о наложении ареста на имущество, без права получения имущества или денег;

      представлять интересы Общества в арбитражных судах и на собраниях кредиторов по делам о несостоятельности (банкротстве), с правами, предоставленными Гражданским кодексом РФ и Федеральным законом «О несостоятельности (банкротстве)» от 08.01.98 г. № 6-ФЗ;

      совершать от имени Общества все действия, связанные с исполнительным производством, в том числе: предъявление и отзыв исполнительного документа, обжалование действий судебного пристава-исполнителя, без права получения имущества или денег;

представлять интересы Общества во всех административных, государственных и иных учреждениях, при определении размера требований по обязательным платежам в бюджет и во внебюджетные фонды.

      Доверенность действительна до тридцать первого декабря ______ года.

Члены ликвидационной комиссии

 (краткое наименование ликвидируемого должника):                  (ф.и.о.)

                                                            (ф.и.о.)

                                                            (ф.и.о.)


Доверенность на управление автомобилем

Д О В Е Р Е Н Н О С Т Ь

(указать город, населенный пункт, область)

(указать прописью дату выдачи доверенности)

Я, гражданка РФ (указать полные ф.и.о., паспортные данные, дату рождения, адрес места проживания доверителя), имея в собственности легковой автомобиль (указать марку автомобиля), номерной знак _______, идентификационный номер (VIN) _____, год выпуска ______, двигатель № ____, шасси (рама) № отсутствует, кузов №____, цвет зеленый, паспорт транспортного средства _____, свидетельство о регистрации транспортного средства ______, настоящей доверенностью доверяю гр. (указать полные ф.и.о., паспортные данные, дату рождения, адрес места проживания поверенного), управление принадлежащим мне легковым автомобилем (указать марку автомобиля), номерной знак ______.

Доверенность выдана без права передоверия.

Срок действия доверенности до (дата) 200__ г..

Доверитель        ________________________ (ф.и.о.)

(дата) 200__ года  настоящая доверенность удостоверена мной, (указать полные ф.и.о. нотариуса), нотариусом города (указать город и область) России (лицензия __ от (дата) выдана Управлением юстиции _________ области). Доверенность подписана в моем присутствии гражданкой (указать полные ф.и.о. доверителя). Личность ее установлена, дееспособность проверена, доверенность зачитана нотариусом вслух.

Зарегистрировано в реестре за № __

Взыскано ___

Нотариус   ___

              Россия, (указать адрес и телефон нотариуса)


Доверенность на управление и распоряжение долей наследственного имущества

ДОВЕРЕННОСТЬ

(указать город, населенный пункт, область)

      (указать прописью дату выдачи доверенности)

Я, гражданка (указать полные ф.и.о., паспортные данные, дату рождения, адрес места проживания доверителя), настоящей доверенностью уполномочиваю

Гражданина (указать полные ф.и.о., паспортные данные, дату рождения, адрес места проживания поверенного),

управлять и распоряжаться принадлежащей мне долей наследственного имущества, оставшегося после смерти гр.(фамилия) (по мужу указать фамилию) (указать имя и отчество), последовавшей (дата и год), для чего предоставляю ему право подавать заявления, собирать необходимые справки и документы, уплачивать налоги и прочие платежи, заключать договоры аренды либо отчуждения имущества, получать следуемые мне деньги, регистрировать договоры в компетентных органах, получать свидетельства о государственной регистрации права собственности и другие документы, оплачивать расходы, расписываться за меня и совершать все прочие действия и формальности, связанные с выполнением данного поручения.

(указать полное ф.и.о. поверенного) имеет право на передоверие полученных по настоящей доверенности полномочий  другому лицу.

П о д п и с ь : ______________________

(Дата) 200__ года, Российская Федерация, город _____,  я, (указать полное ф.и.о.), нотариус города (указать город и область) (Лицензия № ___ выдана (указать дату и год) Управлением юстиции ______ области) удостоверяю, что приведенная выше доверенность совершена лично явившейся ко мне гр. (полное ф.и.о. доверителя), проживающей по адресу: (указать адрес доверителя), которая известна мне как лицо, указанное в доверенности, собственноручно подписавшее ее в моем присутствии, должным образом подтвердившее мне оформление настоящей доверенности.

      Зарегистрировано в реестре за № __

      Взыскано по тарифу: ___ рублей.

      Нотариус:


Договор безвозмездной передачи продуктов питания

ДОГОВОР  № ___

(город, населенный пункт)                                         (дата) 200__ г.

      (полное наименование организации), именуемый в дальнейшем «Фонд», в лице директора (ф.и.о. руководителя), действующего на основании устава, с одной стороны, и (полное наименование организации), именуемая в дальнейшем “ Благотворитель”, в лице (должность, ф.и.о. руководителя), действующего на основании устава, с другой стороны, заключили настоящий договор о следующем.

1. Предмет договора

1.1. Благотворитель безвозмездно передает в собственность Фонду гуманитарную помощь в виде следующих продуктов питания:

-        _______________________________________ -  5 000 кг;

1.2. Организация принимает вышеуказанную гуманитарную помощь и использует ее только по программе распределения бесплатных продуктовых наборов к празднику среди малоимущих городов региона.

2. Обязанности сторон

      2.1. Благотворитель обязуется:

      2.1.1. в соответствии с письмом Фонда и с учетом возможностей Благотворителя сформировать и направить в адрес Фонда гуманитарную помощь.

      2.1.2. предварительно информировать Фонд о дате и составе отправляемой гуманитарной помощи и иные необходимые сведения.

      2.2. Фонд обязуется:

      2.2.1. произвести приемку гуманитарной помощи по качеству и количеству  путем составления акта приемки.

      2.2.2. использовать полученную гуманитарную помощь строго по программе распределения бесплатных продуктовых наборов к празднику среди малоимущих городов региона.

3. Дополнительные условия

      3.1. Вопросы неурегулированные настоящим договором разрешаются в соответствии с нормами действующего законодательства РФ.

      3.2. Стороны обязаны своевременно оповещать друг друга об изменениях почтовых адресов.

      3.3. Настоящий договор может быть расторгнут по заявлению Благотворителя.

      3.4. Споры по настоящему договору рассматриваются в (наименование суда) суде.

      3.5. Срок ответа на претензии по настоящему договору десять дней.

      3.6. Срок действия договора со дня подписания договора  по ____________ 200__ г.

      3.7. Настоящий договор составлен в двух экземплярах.

4. Реквизиты и подписи сторон

      4.1. Фонд: (полное наименование организации, почтовый адрес, ИНН, банковские реквизиты, статистические коды, контактный телефон, факс).

      4.2. Благотворитель: (полное наименование организации, почтовый адрес, ИНН, банковские реквизиты, статистические коды, контактный телефон, факс).

      Благотворитель                            Фонд

_______________________                   _______________________

(ф.и.о.)                            (ф.и.о.)

м.п.                                      м.п.


Договор на оказание услуг патронажным работником

ДОГОВОР  № ___

(город, населенный пункт)                                         (дата) 200__ г.

      (Полное наименование организации), именуемый в дальнейшем «Заказчик», в лице директора (ф.и.о. руководителя), действующего на основании устава, с одной стороны, и (полное ф.и.о.), именуемый в дальнейшем “Исполнитель”, с другой стороны, заключили настоящий договор о следующем.

1. Предмет договора

1.1. По договору возмездного оказания услуг Исполнитель обязуется по заданию Заказчика оказать услуги, указанные в п. 1.2 настоящего договора, а Заказчик обязуется принять и оплатить эти услуги.

1.2. Исполнитель обязуется оказать следующие услуги: патронажное обслуживание на дому клиентов Заказчика,  именуемые в дальнейшем “Услуги”.

1.3. Срок выполнения услуг с “____” _________200__ г. по “____” _____________ 200__ г.

1.3.1. Услуги считаются оказанными после подписания сторонами отчета  о  выполненных услугах.

2. Права и обязанности сторон

2.1. Исполнитель обязан:

2.1.1. Оказать Услуги  надлежащего качества.

2.1.2. Оказать Услуги в полном объеме в  соответствии с индивидуальным планом работы, утвержденным координатором программы «Патронаж».

2.1.3. Исполнитель обязан оказывать услуги лично.

2.1.4. Вести журнал посещений.

2.1.5. Не обсуждать со своими клиентами вопросы вознаграждения услуги, не получать от  них вознаграждения в любом объеме и в любом виде.

2.1.6. Соблюдать профессиональную этику.

2.1.7. В случае невозможности посещений клиента, предупредить  Заказчика за  месяц, а в случае болезни или других непредвиденных обстоятельствах, временно  препятствующих посещению, предупредить Заказчика и клиента для своевременной  замены.

2.1.8. Не вступать в коммерческие отношения и не совершать гражданско-правовые  сделки с клиентами, не принимать от них какие-либо ценности. В случае нарушении  данного пункта  договора, исполнитель немедленно освобождается  от оказания услуг.

2.2. Заказчик обязан:

2.2.1. Оплатить услугу по цене, указанной в п. 3.1 настоящего договора.

2.3. Заказчик имеет право:

2.3.1. Во всякое время проверять  качество услуг, оказываемых Исполнителем.

3. Размер вознаграждения по  договору  и порядок расчетов

3.1. Вознаграждение составляет _________________ рублей.

3.2. Выплата вознаграждения Исполнителю производится после сдачи отчета, подписанного сторонами.

4. Ответственность сторон

4.1. Меры ответственности сторон, не предусмотренные в настоящем договоре, применяются в  соответствии с нормами гражданского законодательства,  действующего  на территории России.

5. Порядок разрешения споров

5.1. Споры и разногласия, которые могут возникнуть при исполнении настоящего договора,  будут по возможности разрешаться путем переговоров между сторонами.

6. Заключительные положения

6.1. Любые изменения и дополнения к настоящему договору действительны лишь при условии, что   они совершены в письменной форме и подписаны уполномоченными на то представителями сторон. Приложения к настоящему договору составляют его неотъемлемую часть.

6.2. Настоящий договор составлен в двух экземплярах на русском языке. Оба экземпляра идентичны и имеют одинаковую силу. У каждой из сторон находится один экземпляр  настоящего договора.

7. Реквизиты и подписи сторон:

7.1. Заказчик: (полное наименование организации, почтовый адрес, ИНН, банковские реквизиты, статистические коды, контактный телефон, факс).

7.2. Исполнитель: (полное ф.и.о., данные паспорта, место регистрации, ИНН,  контактный телефон).

Заказчик                                  Исполнитель

_______________________                   _______________________

(ф.и.о.)                                  (ф.и.о.)

м.п.                                      м.п.


Договор обслуживания на дому

ДОГОВОР № ____

(город, населенный пункт)                                       (дата) 200__ г.

      Настоящий Договор заключен между:

(Полное наименование организации) (далее по тексту – "Организация") в лице директора (ф.и.о. руководителя), действующей на основании устава, с одной стороны, и гражданином (полные ф.и.о. подопечного) (далее по тексту – "Подопечный"), с другой стороны, о нижеследующем:

1. Организация принимает на себя обслуживание гр. (полные ф.и.о. подопечного)  с «___» ____________ 200__ г. согласно его личного пожелания, данных обследования, медицинского заключения и решения комиссии Организации сроком на ______ месяцев.

2. Организация обязуется предоставлять подопечному услуги в соответствии с взаимосогласованным перечнем (Приложение 1).

3. Услуги оказываются патронажным работником Организации в соответствии с согласованным графиком посещений в среднем _________ часов в неделю (Приложение 2).

4. Подопечный обязуется:

- находится дома в дни, предусмотренные графиком посещений (Приложение 2);

- сообщать заранее патронажному работнику о просьбах и пожеланиях по оказанию услуг, предусмотренных в перечне услуг (Приложение 1);

- просьбы о дополнительных услугах, не предусмотренных настоящим договором, согласовывать с помощью патронажного работника с руководителем службы Организации, в случае необходимости и регулярности они включаются в перечень услуг (Приложение 1) как постоянные;

- своевременно сообщать патронажному работнику сведения о состоянии здоровья, изменении семейных, бытовых и материальных условий;

- предоставлять Организации сведения, могущие явиться причиной получения помощи из других источников (органов социальной защиты, благотворительных фондов и т.п.), а также сведения о фактах получения такой помощи;

- подтверждать выполнение услуг и правильность записи в отчете патронажного работника личной подписью.

5. Подопечный имеет право в случае нарушения условий настоящего договора со стороны патронажного работника или его нетактичного поведения сообщать обо всех фактах непосредственному руководителю патронажного работника или другому руководителю Организации и просить о замене патронажного работника, его обслуживающего.

6. Спорные вопросы и конфликтные ситуации между подопечным и патронажным работником, как правило, рассматриваются руководителем службы Организации, в отдельных случаях директором Организации.

7. Перечень услуг и порядок их предоставления (Приложения 1 и 2) могут быть скорректированы при изменении жизненной ситуации и самочувствия подопечного по его просьбе. Основанием для такой корректировки служит заключение по  дополнительному обследованию подопечного компетентными лицами Организации.

8. Настоящий договор может быть продлен по согласованию с руководителем службы Организации.

9. Настоящий договор может быть расторгнут в одностороннем порядке в случае:

- сокрытия Подопечным совместно проживающих с ним в квартире родственников, квартирантов или наличия зарегистрированных по домашнему адресу Подопечного родственников или иных лиц, обязанных содержать его по закону;

- появления опекунов, наследников или лиц, которым завещается квартира подопечного на условии пожизненного ухода за ним;

- улучшения физического состояния и восстановления способностей к самообслуживанию (реабилитации после травмы или болезни);

- нежелания подопечного получать помощь от Организации, о чем он извещает заявлением;

- нетактичного поведения подопечного по отношению к работникам Организации;

- тяжелого психического или инфекционного заболевания подопечного, ставящего под угрозу жизнь и здоровье патронажного работника Организации, его обслуживающего.

10. Адреса и подписи сторон:

      10.1. Организация: (адрес организации, контактный телефон)

      10.2. Подопечный: (полные ф.и.о. подопечного, паспортные данные, адрес)

      Организация                              Подопечный

    _____________________                            _____________________

(ф.и.о.)                                 (ф.и.о.)

м.п.


Договор подряда на организацию питания граждан

ДОГОВОР  № ___

(город, населенный пункт)                                         (дата) 200__ г.

    (Полное наименование организации), именуемый в дальнейшем «Заказчик», в лице директора (ф.и.о. руководителя), действующего на основании устава, с одной стороны, и (полное наименование организации), именуемая в дальнейшем “Подрядчик”, в лице (должность, ф.и.о. руководителя), действующего на основании устава, с другой стороны, заключили настоящий договор о следующем.

1. Предмет договора

1.1. Подрядчик, являясь предприятием общественного питания (лицензия № _______) обязуется обеспечивать питанием граждан, определяемых Заказчиком и относящихся к социально незащищенным категориям населения (далее по тексту “Посетители”).

Под обеспечением питанием Стороны понимают отпуск доверенным лицам Заказчика комплексных обедов, приготовляемых Подрядчиком своими силами за счет Заказчика.

2. Обязанности сторон

2.1. Подрядчик обязан:

2.1.1. Заранее согласовывать с Заказчиком в письменной форме ассортимент блюд, входящих в комплексные обеды (меню), количество предполагаемых к отпуску комплексных обедов, а также график отпуска комплексных обедов. Указанное согласование должно проводиться, как правило, один раз в неделю. Предполагается, что:

- блюда, входящие в комплексный обед, должны обеспечивать сбалансированное питание для лиц пожилого возраста, при этом в число продуктов, используемых для приготовления блюд, не должны входить свинина и нечешуйчатая рыба;

- ежедневное количество  заказываемых по настоящему Договору комплексных обедов будет находиться в пределах от_____ до ______.

2.1.2. Обеспечить в процессе приготовления комплексных обедов строгое соблюдение санитарно-зпидемиологических, гигиенических и иных относящихся к процессу приготовления пищи предприятиями общественного питания требований.

2.1.3. Использовать при приготовлении блюд, входящих в комплексные обеды, продовольственные товары (далее по тексту “Продукты”), качества которых должно соответствовать российским стандартам и быть подтверждено соответствующими документами компетентных органов (Гигиенический сертификат, Сертификат соответствия Ростеста).

2.1.4.Самостоятельно производить закупку Продуктов, необходимых для приготовления комплексных обедов.

2.1.5. Отпускать комплексные обеды в одноразовой посуде, предоставляемой заранее Заказчиком.

2.1.6. Отпускать обеды с _____ до ______ часов.

2.2. Заказчик обязан:

2.2.1. Обеспечить своевременное согласование с Подрядчиком условий, указанных в п.2.1.1.

2.2.2.Обеспечить своевременную доставку одноразовой посуды и  упаковочных материалов.

2.2.3 Своевременно оплачивать работу Подрядчика в соответствии с условиями настоящего договора.

2.3. Заказчик имеет право:

2.3.1. В рабочее время Подрядчика осуществлять контроль вкусовых качеств приготовляемых в соответствии с настоящим Договором блюд, а также выборочный контроль соответствий веса и иных указанных в меню данных блюд,

3. Цена работ и порядок расчета

3.1. Цена работ Подрядчика по настоящему Договору определяется Сторонами, исходя из количества заказанных и приготовленных Подрядчиком комплексных обедов за оплачиваемый период. Стоимость приготовления одного комплексного обеда определяется в соответствии с Протоколом согласования цены, который является неотъемлемой частью договора.

3.2. Расчеты Сторон производятся как правило в безналичной форме, но возможен  наличный авансовый платеж в размере ___________ рублей.

3.3. Оплата работ производится на основании счетов, которые Подрядчик выставляет по результатам работы ежемесячно. Заказчик обязан оплатить указанные счета в течение _____ рабочих дней со дня выставления.

4. Ответственность сторон

4.1. В случае неисполнения или ненадлежащего исполнения своих обязательств по настоящему Договору, виновная Сторона обязана возместить другой Стороне причиненные таким неисполнением (ненадлежащим исполнением) убытки.

Под убытками подразумеваются расходы, произведенные Стороной в связи с исполнением настоящего Договора, утрата или повреждение ее имущества.

4.2. В случае нарушения Заказчиком срока оплаты работ, он выплачивает Подрядчику __% от просроченной суммы за каждый день просрочки.

5. Освобождение от ответственности

5.1.Стороны освобождаются от ответственности за частичное или полное неисполнение обязательств по настоящему Договору, если оно явилось следствием обстоятельств непреодолимой силы.

6. Разрешение споров и применимое право

6.1. Стороны примут все меры к разрешению споров и разногласий, могущих возникнуть из настоящего договора или в связи с ним, путем переговоров.

6.2.В случае невозможности разрешения споров путем переговоров  Стороны передают их рассмотрение арбитражного суда по месту нахождение Заказчика.

7. Заключительные положения

7.1. Настоящий договор заключен сроком на  ____ месяцев и вступает в силу со дня его подписания сторонами.

7.2. Настоящий договор может быть расторгнут по соглашению сторон или одной из них в случае грубого нарушения условий договора другой   стороной. Одностороннее расторжение договора осуществляется стороной путем письменного уведомления об этом другой стороны.

Заказчик имеет право расторгнуть договор в одностороннем порядке при условии извещения Подрядчика не менее чем за ____ дней до предполагаемого дня расторжения.

Во всех случаях расторжения настоящего договора стороны обязаны произвести взаимные расчеты, в том числе по возмещению причиненные убытков, в срок не позднее одного месяца со дня расторжения договора.

7.3. Ни одна из сторон не вправе передавать свои права и обязанности по настоящему договору третьей стороне без предварительного письменного согласия другой стороны.

7.4. Все приложения, изменения и дополнения к настоящему договору являются его неотъемлемыми частями и действительны только в случае, если они совершены в письменной форме и подписаны обеими сторонами.

7. Реквизиты и подписи сторон

7.1. Заказчик: (полное наименование организации, почтовый адрес, ИНН, банковские реквизиты, статистические коды, контактный телефон, факс).

      7.2. Подрядчик: (полное наименование организации, почтовый адрес, ИНН, банковские реквизиты, статистические коды, контактный телефон, факс).

Заказчик                                  Подрядчик

_______________________                  _______________________

(ф.и.о.)                                  (ф.и.о.)

м.п.                                     м.п.

Приложение

к договору № ___

от (дата) 200__ г.

ПРОТОКОЛ

согласования цены

(город, населенный пункт)                                         (дата) 200__ г.

     (полное наименование организации), именуемый в дальнейшем «Заказчик», в лице директора (ф.и.о. руководителя), действующего на основании устава, с одной стороны, и (полное наименование организации), именуемая в дальнейшем “Подрядчик”, в лице (ф.и.о. руководителя), действующего на основании устава, с другой стороны, пришли к соглашению о том, что стоимость одного комплексного обеда в период

с "____"__________  200__ г.  по  "____"________  200__ г.

составляет ________рублей ______ копеек.

Заказчик                                  Подрядчик

_______________________                  _______________________

(ф.и.о.)                                  (ф.и.о.)

м.п.                                     м.п.


Трудовой договор с патронажным работником

ТРУДОВОЙ КОНТРАКТ № ___/200__

(город, населенный пункт)                                         (дата) 200__ г.

      Настоящий Контракт заключен между:

(Полное наименование организации) (далее по тексту – "Организация") в лице (должность, ф.и.о. руководителя), действующего на основании устава, с одной стороны, и гражданином (полное ф.и.о.) (далее по тексту – "Патронажный работник"), с другой стороны.

Статья 1. ПРЕДМЕТ КОНТРАКТА

1.1. (Полное ф.и.о. Работника) принимается на работу в службу «Уход на дому» Организации на должность патронажного работника. Особенность режима рабочего времени – почасовая работа.

1.2. Работа по данному Контракту является для Патронажного работника работой ________________ (основной, по совместительству).

Статья 2. СРОК КОНТРАКТА

2.1. Настоящий Контракт является срочным.

Срочный характер Контракта обусловлен срочным (одногодичным) периодом, в течение которого будет осуществляться финансирование (предоставление Благотворительного гранта) Организации со стороны – основного благотворителя – Благотворительного фонда «Джойнт», и реализация Организацией благотворительных программ в рамках такого финансирования (программа «Уход на дому»).

Патронажный работник принимается на работу для участия в реализации благотворительных программ по Благотворительному гранту от Благотворительного фонда «Джойнт» на 200__ год. Оплата труда Работника будет осуществляться за счет сумм, предоставляемых в рамках указанного Благотворительного гранта.

2.2.Срок действия Контракта  – с 3 января по 31 декабря 200__ года включительно.

2.3. Патронажному работнику устанавливается испытание с целью проверки соответствия работника поручаемой ему работе сроком два месяца.

Статья 3. ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ ПАТРОНАЖНОГО РАБОТНИКА

В круг должностных обязанностей Патронажного работника входит:

3.1. выполнение следующих обязанностей:

- неукоснительное выполнение условий соответствующих договоров обслуживания по программе «Уход на дому», заключенных между Организацией и одинокими пожилыми людьми и инвалидами (далее по тексту – "Подопечными»);

- ведение документации посещений (отчет патронажного работника), подтверждение выполнения услуг и правильности расчетов личной подписью Подопечного;

- регулярное посещение учебных занятий (не менее одного раза в месяц), организуемых Организацией, рабочих и оперативных совещаний;

- информирование Организации о наличии любых обстоятельств, могущих явиться причиной получения помощи для Подопечного от органов социальной защиты и других учреждений, оказание помощи в оформлении документов;

- немедленное информирование Организации  о просьбах и изменениях в самочувствии и жизненной ситуации подопечного, требующих изменения программы помощи;

- своевременное извещение непосредственного руководителя  о необходимости своей замены в случае болезни или иных непредвиденных обстоятельств, временно мешающих выполнению обязанностей по настоящему контракту;

3.2. соблюдение устава Организации, четкое и своевременное выполнение заданий и поручений руководителя Организации, а также непосредственного руководителя, которым является руководитель службы «Уход на дому» Организации;

3.3. соблюдение трудовой дисциплины, требований по охране труда, технике безопасности, производственной санитарии, гигиены труда и противопожарной безопасности, установленных соответствующими нормативными актами;

3.4. бережное отношение к имуществу Организации, в том числе, к находящемуся в пользовании Патронажного работника;

3.5. обеспечение сохранности вверенной ему документации;

3.6. неразглашение сведений, носящих конфиденциальный характер (в частности, сведений, отнесенных руководителем к разряду конфиденциальных) и ставших известными Патронажному работнику в связи с исполнением им своих должностных обязанностей;

3.7. представление отчетов о своей работе по требованию непосредственного руководителя в форме и в сроки, определяемые последним.

3.8. Патронажному работнику запрещается:

- обсуждать с подопечными вопросы оплаты своего труда;

- брать от подопечных вознаграждение в любой форме, получать подарки;

- давать подопечному от имени Организации обещания и гарантии.

Статья 4. ОБЯЗАННОСТИ ОРГАНИЗАЦИИ

Организация обязана организовать труд Патронажного работника, для чего:

4.1. создать условия для безопасного и эффективного труда, в т.ч. подбирать компактно проживающих подопечных для обслуживания, согласовывать с Патронажным работником кандидатуры подопечных, район обслуживания, учитывать личные обстоятельства и возможности Патронажного работника при определении объема нагрузки.

4.2. своевременно выплачивать заработную плату.

4.3. ознакомить Патронажного работника с Правилами внутреннего трудового распорядка Организации, а также с требованиями нормативных актов, регулирующих вопросы охраны труда, техники безопасности, производственной санитарии, гигиены труда и противопожарной безопасности.

4.4. проводить семинары и занятия по обучению  патронажной работе, уходу за пожилыми людьми и лежачими больными.

4.5. предоставить средства и материалы, необходимые для выполнения работы.

Статья 5. ОПЛАТА ТРУДА

5.1. Оплата труда Патронажного работника является сдельной и производится по расценкам, устанавливаемым Положением об оплате труда патронажных работников службы «Уход на дому», утвержденным Попечительским советом Организации.

5.2. Заработная плата выплачивается ежемесячно  не позднее ____ числа следующего за отчетным месяца.

Статья 6. ПРАВА ПАТРОНАЖНОГО РАБОТНИКА

6.1. Патронажный работник имеет право:

6.1.1. получать необходимую информацию  о деятельности Организации,  вносить  предложения по совершенствованию работы, обязательные для рассмотрения непосредственным руководителем.

6.1.2. на здоровые и  безопасные  условия труда.

6.1.3. отказаться от обслуживания подопечного, с которым возникает психологическая несовместимость или расхождение в нравственных принципах по истечении двух недель со дня сообщения непосредственному руководителю и после подбора нового патронажного работника.

6.1.4. обращать к непосредственному руководителю с просьбами об уменьшении или увеличении нагрузки.

6.1.5. на отпуск продолжительностью двадцать четыре  рабочих дня с оплатой в размере среднемесячного заработка.

Статья 7. ОТВЕТСТВЕННОСТЬ ПАТРОНАЖНОГО РАБОТНИКА

7.1. Патронажный работник несет ответственность за совершенные им дисциплинарные проступки в соответствии с трудовым законодательством РФ. Взыскания налагаются приказом руководителя Организации.

7.2. В случае причинения Организации материального ущерба в результате виновного поведения Патронажного работника (действия или бездействия), он несет материальную ответственность в порядке, установленном законодательством РФ.

Статья 8. ПРЕКРАЩЕНИЕ КОНТРАКТА

8.1. Настоящий Контракт прекращается по основаниям, предусмотренным законодательством РФ.

Статья 9. МЕСТОНАХОЖДЕНИЕ (МЕСТОЖИТЕЛЬСТВО) СТОРОН

9.1. Организация:       (Указать почтовый адрес, контактный телефон)

9.2. Патронажный работник: (указать паспортные данные, место жительства)

Статья 10. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

10.1. Настоящий Контракт вступает в силу со дня его подписания сторонами.

10.2. Условия настоящего Контракта могут быть изменены только по соглашению сторон, которое оформляется в виде приложения к настоящему Контракту.

10.3. Вопросы, не урегулированные настоящим Контрактом, подлежат разрешению в соответствии с законодательством РФ о труде.

10.4. Все приложения к настоящему Контракту действительны, если они совершены в письменной  форме и подписаны обеими сторонами.

Организация                               Патронажный работник

_______________________                   __________________________

(ф.и.о.)                                  (ф.и.о.)

м.п.


Договор о полной материальной ответственности

ДОГОВОР  № ___

(город, населенный пункт)                                         (дата) 200__ г.

      В целях   обеспечения   сохранности   материальных   ценностей, принадлежащих (полное наименование организации), (должность, ф.и.о. руководителя), действующий на основании устава, выступая от имени (полное наименование организации), именуемого в  дальнейшем  "Работодатель", с одной стороны и гражданка РФ (полное ф.и.о.), именуемая  в дальнейшем "Работник",  с  другой  стороны,  заключили  настоящий договор о нижеследующем:

1. Работник, занимающий должность главного бухгалтера (наименование организации), и выполняющий работу непосредственно связанную с хранением, обработкой, продажей (отпуском), перевозкой переданных   ему ценностей, принимает на себя полную материальную ответственность за  не обеспечение сохранности вверенных ему предприятием материальных ценностей и в связи с изложенным обязуется:

а) бережно  относиться  к переданным ему для хранения или для других целей материальным ценностям предприятия и  принимать меры к предотвращению ущерба;

б) своевременно сообщать администрации Работодателя обо всех обстоятельствах, угрожающих обеспечению  сохранности  вверенных ему материальных ценностей;

в) вести  учет, составлять  и представлять в установленном порядке товарно-денежные и другие отчеты о движении и остатках вверенных ему материальных ценностей;

г) участвовать в инвентаризации вверенных ему  материальных ценностей.

2. Работодатель обязуется:

а) создавать Работнику условия, необходимые для нормальной работы и обеспечения полной сохранности вверенных ему  материальных ценностей;

б) знакомить Работника с действующим законодательством  о материальной ответственности  рабочих и служащих за ущерб, причиненный предприятию, а также с действующими инструкциями, нормативами и  правилами  хранения, приемки, обработки, отпуска, перевозки или применения в процессе производства переданных ему материальных ценностей;

в) проводить в установленном порядке инвентаризацию материальных ценностей.

3. В случае не обеспечения по вине  Работника  сохранности вверенных ему материальных ценностей определение размера ущерба, причиненного предприятию,  и его возмещение производятся  в соответствии с действующим законодательством.

4. Работник не несет материальной  ответственности, если ущерб причинен не по его вине.

5. Действие настоящего договора распространяется  на  все время работы  с  вверенными работнику материальными ценностями предприятия.

6. Настоящий договор составлен в двух экземплярах, из которых первый находится у Работодателя, а второй - у Работника

7. Адреса и подписи сторон:

      7.1.Работодатель: (полное наименование организации, почтовый адрес, ИНН,  контактный телефон, факс).

      7.2.Работник: (полноеф.и.о., данные паспорта, адрес регистрации, ИНН, контактный телефон).

Работодатель                                    Работник

_______________________                   _______________________

(ф.и.о.)                                  (ф.и.о.)

м.п.                                      м.п.


Дополнительное соглашение о продлении срочного трудового контракта

Дополнительное соглашение

к Трудовому контракту № ___ от (дата) 200__ г.

(Полное наименование организации) (далее по тексту – "Организация") в лице директора (ф.и.о. руководителя), действующего на основании  устава, и

гражданин (гражданка) (указать полное ф.и.о.) (далее по тексту - "Работник"), с другой стороны, заключили настоящее Соглашение о следующем.

В связи с подтверждением финансирования Организации на 200__ год со стороны учредителя - (полное наименование учредителя) (Дополнительное соглашение от (дата) 200__ г. к Договору целевого финансирования от (дата) 200__ г.):

1)    Стороны продлевают срок действия Трудового контракта № ___

от (дата) 200__ г. на период с 01.01.200___ по 31.12.200__ г.

2) Все иные условия Трудового контракта, не измененные настоящим Соглашением, и не прекратившие свое действие в период до заключения настоящего Соглашения, сохраняют свою силу.

ПОДПИСИ СТОРОН:

ОРГАНИЗАЦИЯ:                                          РАБОТНИК:

__________________                             ____________________

(ф.и.о.)                                        (ф.и.о.)

м.п.


Соглашение о досрочном прекращении срочного трудового контракта

СОГЛАШЕНИЕ

о досрочном прекращении срочного трудового контракта

№ ___ от (дата) 200__ г.

(город, населенный пункт)                                         (дата) 200__ г.

(Полное наименование организации) (далее по тексту – "Организация") в лице директора(ф.и.о. руководителя), действующего на основании  устава, и

гражданка (полное ф.и.о.) (далее по тексту - "Работник"), с другой стороны, заключили настоящее Соглашение о следующем.

В связи с заявлением Работника от (дата) 200__ г. о досрочном прекращении срочного трудового контракта Стороны пришли к соглашению о нижеследующем:

1) Прекратить действие срочного трудового контракта № ___ от  (дата) 200__ г. (пункт 1 статьи 29 КзоТ РФ) с (дата) 200__ года.

2) Работнику будет произведена денежная компенсация за неиспользованный отпуск за 200___ год и 21 (двадцать один) день отгулов.

3) Работнику при увольнении будет выплачена денежная сумма в рублях эквивалентная (указать цифрами и прописью) долларов США по курсу ЦБ РФ на день выплаты.

4) Работнику до (дата) 200__ года будет выдано рекомендательное письмо за подписью руководителя Организации.

ПОДПИСИ СТОРОН:

ОРГАНИЗАЦИЯ:                                          РАБОТНИК:

__________________                             ____________________

(ф.и.о.)                                        (ф.и.о.)

м.п.


Срочный трудовой договор

ТРУДОВОЙ КОНТРАКТ № __

(город, населенный пункт)                                         (дата) 200__ г.

      (Полное наименование организации), именуемый в дальнейшем «Работодатель», в лице директора (ф.и.о. руководителя), действующего на основании устава, с одной стороны, и гражданин (полное ф.и.о.), именуемый в дальнейшем “Работник”, с другой стороны, заключили настоящий договор о следующем.

Статья 1. ПРЕДМЕТ КОНТРАКТА

1.1. Работник принимается на работу в (полное наименование организации) на должность (наименование должности).

1.2. Работа по данному Контракту является для Работника основным местом работы.

Статья 2. СРОК КОНТРАКТА

2.1. Настоящий Контракт является срочным.

Срочный характер Контракта обусловлен срочным  периодом, в течение которого будет осуществляться финансирование (предоставление Благотворительного гранта) Организации со стороны учредителя-благотворителя – (наименование благотворителя), и реализация Организацией благотворительных программ в рамках такого финансирования.

Работник принимается на работу для участия в реализации благотворительных программ по Благотворительному гранту от  (наименование благотворителя) на 200__ год. Оплата труда Работника будет осуществляться за счет сумм, предоставляемых в рамках указанного Благотворительного гранта.

2.2.Срок действия Контракта  –  с _____ по 31 декабря 200__ года включительно.

2.3. Работнику устанавливается испытание с целью проверки соответствия работника поручаемой ему работе сроком три месяца.

Статья 3. ДОЛЖНОСТНЫЕ ОБЯЗАННОСТИ РАБОТНИКА

В круг должностных обязанностей Работника входит:

3.1. выполнение следующих обязанностей:

(изложить перечень обязанностей работника или сделать ссылку на должностную инструкцию).

3.2. четкое и своевременное выполнение заданий и поручений руководителя Работодателя;

3.3. соблюдение трудовой дисциплины, требований по охране труда, технике безопасности, производственной санитарии, гигиены труда и противопожарной безопасности, установленных соответствующими нормативными актами;

3.4. бережное отношение к имуществу Работодателя, в том числе, к находящемуся в пользовании Работника оргтехнике и оборудованию;

3.5. обеспечение сохранности вверенной ему документации;

3.6. неразглашение сведений, носящих конфиденциальный характер (в частности, сведений, отнесенных руководителем Работодателя к разряду конфиденциальных) и ставших известными Работнику в связи с исполнением им своих должностных обязанностей;

Статья 4. ОБЯЗАННОСТИ ОРГАНИЗАЦИИ

Организация обязана организовать труд Работника, для чего:

4.1. создать условия для безопасного и эффективного труда;

4.2. своевременно выплачивать обусловленную настоящим Контрактом заработную плату.

4.3. ознакомить Работника с Правилами внутреннего трудового распорядка Работодателя, а также с требованиями нормативных актов, регулирующих вопросы охраны труда, техники безопасности, производственной санитарии, гигиены труда и противопожарной безопасности.

Статья 5. ОПЛАТА ТРУДА

5.1. Работнику устанавливается должностной оклад в размере (указать цифрами и прописью) рублей в месяц.

К должностному окладу выплачивается надбавка за работу в Уральском регионе (региональный коэффициент 15%).

5.2. Заработная плата Работника может быть индексирована. Периодичность и величина индексации определяются Работодателем.

Статья 6. РАБОЧЕЕ ВРЕМЯ И ВРЕМЯ ОТДЫХА

6.1. Для выполнения Работником своих служебных обязанностей ему устанавливается нормированный рабочий день с началом работы в 09 час. 00 мин. и окончанием в 18 час. 00 мин. ежедневно.

6.2. Работнику устанавливается пятидневная сорокачасовая рабочая неделя с двумя выходными днями: суббота и воскресенье.

6.3. Работнику ежедневно предоставляется перерыв для отдыха и питания продолжительностью один час. Время перерыва не включается в рабочее время. Работник использует перерыв по своему усмотрению в любое время, при условии, что это не наносит ущерб выполнению Работником своих трудовых обязанностей.

Статья 7. ОТВЕТСТВЕННОСТЬ РАБОТНИКА

7.1. Работник несет ответственность за совершенные им дисциплинарные проступки в соответствии с трудовым законодательством РФ. Взыскания налагаются Приказом руководителя Работодателя.

7.2. В случае причинения Работодателю материального ущерба в результате виновного поведения Работника (действия или бездействия), он несет материальную ответственность в порядке, установленном законодательством РФ.

Статья 8. ПРЕКРАЩЕНИЕ КОНТРАКТА

8.1. Настоящий Контракт прекращается по основаниям, предусмотренным законодательством РФ.

Статья 9. МЕСТОНАХОЖДЕНИЕ (МЕСТОЖИТЕЛЬСТВО) СТОРОН

9.1. Работодатель:            (указать местонахождение Работодателя)

9.2. Работник:          (указать полное ф.и.о. Работника, адрес его регистрации, данные паспорта)

Статья 10. ЗАКЛЮЧИТЕЛЬНЫЕ ПОЛОЖЕНИЯ

10.1. Настоящий Контракт вступает в силу со дня его подписания Сторонами.

10.2. Условия настоящего Контракта могут быть изменены только по соглашению Сторон, которое оформляется в виде приложения к настоящему Контракту.

10.3. Вопросы, не урегулированные настоящим Контрактом, подлежат разрешению в соответствии с законодательством РФ о труде.

10.4. Все приложения к настоящему Контракту действительны, если они совершены в письменной  форме и подписаны обеими Сторонами.

ПОДПИСИ СТОРОН:

РАБОТОДАТЕЛЬ:                                         РАБОТНИК:

__________________                             ____________________

(ф.и.о.)                                        (ф.и.о.)

м.п.


Трудовой договор с руководителем организации

ТРУДОВОЙ КОНТРАКТ № __

(город, населенный пункт)                                         (дата) 200__ г.

      (Полное наименование организации), именуемый в дальнейшем «Работодатель», в лице председателя общего собрания участников (ф.и.о.), действующего на основании устава, с одной стороны, и гражданин (полное ф.и.о.), именуемый в дальнейшем “Генеральный директор”, с другой стороны, заключили настоящий договор о следующем.

1. Обязанности Работодателя

      1.1. Работодатель принимает на  работу (полное ф.и.о.) в качестве генерального директора и устанавливает ему должностной оклад в размере (указать цифрами и прописью) рублей в месяц.

      Работа  по данному контракту является основным местом работы.

      Для  выполнения своих обязанностей Генеральному директору устанавливается ненормированный рабочий день, 5-дневная  рабочая неделя с выходными днями в субботу и воскресенье.

      1.2. Работодатель обязуется выплачивать Генеральному директору к ежегодному отпуску вознаграждение в размере (указать цифрами и прописью) дополнительных должностных окладов.

      1.3. Работодатель обязуется также:

      1.3.1. соблюдать действующее трудовое законодательство, требования других нормативных актов, а также условия настоящего контракта;

      1.3.2. обеспечить охрану труда Генерального директора, создать ему условия, необходимые  для осуществления им своих обязанностей,  в т.ч.  повышение квалификации.

      1.3.3. предоставлять бесплатно во временное пользование необходимое инвентарное имущество.

      1.4. Генеральный директор подлежит всем видам государственного социального страхования на период действия контракта.

2. Обязанности и права Генерального директора

      2.1. Генеральный директор обязуется осуществлять деятельность, соответствующую обязанностям и правам по должности генерального директора (указать краткое наименование организации) на основании Устава, а также условий настоящего контракта.

      Генеральный директор обязан выполнять все решения собрания участников, сделанные в пределах его компетенции и не противоречащие законодательству и  настоящему контракту.

      2.2. Генеральный директор без доверенности действует от имени общества, в том числе:

      2.2.1. осуществляет оперативное руководство деятельностью общества;

      2.2.2. имеет право первой подписи под финансовыми документами;

      2.2.3. распоряжается имуществом общества для обеспечения его текущей деятельности в пределах, установленных уставом общества;

      2.2.4. утверждает штаты, заключает трудовые договоры с работниками общества, принимает к этим работникам меры поощрения и налагает на них взыскания;

      2.2.5. совершает сделки от имени общества, за исключением случаев, предусмотренных ФЗ РФ «Об обществах с ограниченной ответственностью» и уставом общества;

      2.2.6. выдает доверенности от имени общества, открывает счета в банках;

      2.2.7. организует ведение бухгалтерского учета и отчетности общества;

      2.2.8. издает приказы и дает указания, обязательные для исполнения всеми работниками общества;

      2.2.9. исполняет другие функции, необходимые для достижения цели деятельности общества и обеспечения его нормальной работы, в соответствии с действующим законодательством и уставом общества, за исключением функций, закрепленных ФЗ РФ «Об обществах с ограниченной ответственностью» и уставом общества за другими органами управления общества.

      2.3. Генеральный директор также обязан:

      2.3.1. хранить служебную и коммерческую тайну, не допускать высказываний  и действий, причиняющих, или могущих причинить ущерб интересам или репутации Работодателя и его участников;

      2.3.2. проявлять вежливость, внимательное и тактичное отношение  к сотрудникам Работодателя и его участникам;

      2.3.3. систематически повышать свою деловую квалификацию;

      2.3.4. соблюдать Правила внутреннего трудового  распорядка, требования других актов, регламентирующих деятельность предприятия;

      2.3.5.  экономно расходовать вверенные средства и материалы.

      2.4. Генеральный директор имеет право на здоровые и безопасные условия труда.

      2.5. Генеральный директор  имеет  право  на основной отпуск продолжительностью двадцать четыре  рабочих дня, дополнительный отпуск  за  ненормированный рабочий день продолжительностью двенадцать рабочих дней; оплачиваемые отпуска:

      - для повышения квалификации до тридцати календарных дней;

      - по семейным обстоятельствам на срок до семи календарных дней.

      2.6. Генеральный директор  имеет  право на материальную помощь на лечение во время отпуска в размере среднемесячной заработной платы.

3. Ответственность Генерального директора

    3.1. Неисполнение или ненадлежащее исполнение Генеральным директором своих обязанностей, злоупотребление правами, в результате чего обществу причинен материальный ущерб, может служить основанием для досрочного расторжения контракта. Кроме того, контракт, может быть, расторгнут досрочно по основаниям, предусмотренным законодательством Российского Федерации.

3.2. В случае причинения убытков предприятию в результате неправомерных или некомпетентных действий Генерального директора он обязан возместить убытки в размерах, предусмотренных законом.

3.3. Не подлежат возмещению убытки, которые могут быть отнесены к категории нормального хозяйственного риска.

4. Заключительные положения

      4.1. Контракт подлежит расторжению по требованию  Генерального директора  в  случае  его болезни или инвалидности, препятствующих выполнению работы по контракту, нарушения Работодателем законодательства  о  труде, контракта и по другим уважительным причинам.

      4.2. Работодатель вправе расторгнуть настоящий контракт с  Генеральным директором,  который вследствие недостаточной профессиональной подготовленности или квалификации, не отвечает  предъявленным  ему  по  занимаемой должности требованиям, не справляется со своими служебными обязанностями, указанными в настоящем контракте, не выполняет или не полностью  выполняет возложенные на него функции.

      4.3. Настоящий контракт может быть прекращен в случае однократного грубого нарушения трудовых обязанностей Генеральным директором, соглашения сторон и по другим основаниям, предусмотренным действующим законодательством.

      4.4. Настоящий  контракт  вступает в силу:  для Работодателя - со дня его подписания,  для Генерального директора - со дня фактического выхода на работу  после  подписания  договора и действует до (дата) 200__ года включительно.

      4.5. В случае перевода на другую работу, изменения  функциональных обязанностей, условий и оплаты труда, настоящий контракт дополняется или перезаключается.

      4.6. Условия настоящего контракта могут быть изменены  только  по  взаимному соглашению сторон.

      Все вопросы,  не урегулированные данным контрактом, подлежат разрешению в соответствии с действующим законодательством.

      4.7. Настоящий контракт составлен в двух экземплярах, один из которых хранится у Работодателя, а второй выдается Генеральному директору.

5. Адреса и подписи сторон

      5.1. Работодатель: (указать полное наименование работодателя, его местонахождение, контактный телефон);

      5.2. Генеральный директор: (указать полное ф.и.о., паспортные данные, адрес местожительства, телефон).

РАБОТОДАТЕЛЬ:                             ГЕНЕРАЛЬНЫЙ ДИРЕКТОР:

__________________                             ____________________

(ф.и.о.)                                        (ф.и.о.)

м.п.


Анкета юридического лица

Полное наименование

эмитента:

АНКЕТА ЮРИДИЧЕСКОГО ЛИЦА

№ лицевого счета

Полное наименование организации:
Краткое официальное название
Код ОКПО |  | Код ОКОНХ
Индивидуальный номер налогоплательщика (ИНН)
№ гос. регистрации: |  | Дата регистрации:
Наименование органа, осуществившего регистрацию:
Место нахождения: | Страна |  | Область
Индекс | Адрес
Почтовый адрес: | Страна |  | Область
Индекс | Адрес
Телефон, факс:
Адрес электронной почты:
Банковские реквизиты:

Тип лицевого счета:                 ¨ Собственник                ¨ Совместное владение

(зачеркнуть нужные квадраты)        ¨ Номинальный держатель ¨ Залогодержатель

Способ передачи выписок из реестра: ¨ Факсом ¨ Заказным письмом ¨ Письмом
 |  | ¨Через уполномоченного
 |  | ¨ Другое:
Форма выплаты дивидендов: | ¨ Наличная ¨ Безналичная
Дополнительные сведения: |

Лица, имеющие право подписи от имени юридического лица без доверенности:

Должность

Образец подписи

Ф. И. О.

Должность

Образец подписи

Ф. И. О.

Дата заполнения

Образец печати:


Выписка из реестра акционеров (полная)

(ОРГАНИЗАЦИОННО-ПРАВОВАЯ ФОРМА ЭМИТЕНТА)

(НАИМЕНОВАНИЕ ЭМИТЕНТА)

Адрес: (указать почтовый адрес эмитента)

Зарегистрировано: (указать номер и дату решения регистрирующего органа)

(свидетельство о государственной регистрации (указать номер и серию)

ВЫПИСКА ИЗ РЕЕСТРА АКЦИОНЕРОВ

(полная)

№ __ от (дата) 200__ г. (указать время выдачи выписки)

Зарегистрированное лицо: (указать фирменное наименование)

№ счета в реестре:  ___

Сведения о регистрации: (указать сведения о регистрации/инкорпорации)

Владеет следующими ценными бумагами:

      № государственной регистрации:

      Категория и № выпуска акций: Обыкновенные именные  акции 1-го выпуска

      Количество: (указать цифрами и прописью) штук

      Номинальная стоимость: (указать цифрами и прописью) рублей

      (стоимость указана с учетом деноминации рубля)

В том числе не обременено обязательствами: (указать цифрами и прописью) штук

(Наименование единоличного исполнительного органа эмитента)       (ф.и.о.)

_________________________________________________________________________

ПРИМЕЧАНИЕ

Выписка из реестра НЕ ЯВЛЯЕТСЯ ценной бумагой, а только подтверждает, что лицо поименованное в ней, является зарегистрированным держателем ценных бумаг, указанных в выписке на дату ее создания.

_________________________________________________________________________


Договор поручительства по векселю

ДОГОВОР  № ___

(город, населенный пункт)                                         (дата) 200__ г.

      (Полное наименование организации), именуемый в дальнейшем «Поручитель», в лице директора (ф.и.о. руководителя), действующего на основании устава, с одной стороны, и (полное наименование организации), именуемая в дальнейшем “Кредитор”, в лице (должность, ф.и.о. руководителя), действующего на основании устава, с другой стороны, заключили настоящий договор о следующем.

1. ПРЕДМЕТ ДОГОВОРА

1.1. По настоящему договору Поручитель обязуется солидарно, в полном объеме отвечать перед Кредитором за исполнение обязательств по векселю № __ от (дата) 200__ г., составленному в (указать место составления векселя) и  выданному Кредитору (указать наименование векселедателя) (далее – "Должник").

2. РАЗМЕР ГАРАНТИЙ

      2.1. Поручитель отвечает перед Кредитором за полное выполнение Должником всех обязательств по векселю, указанному в п. 1.1. настоящего договора, в сумме, равной (указать цифрами и прописью) рублям.

3. ОБЯЗАННОСТИ СТОРОН

      3.1. Поручитель обязуется исполнить за Должника обязательства последнего перед Кредитором на условиях, в порядке и сроки, установленные векселем, указанным в п. 1.1.

      3.2. В случае исполнения Поручителем за Должника обязательств перед Кредитором, последний обязуется передать Поручителю все документы, удостоверяющие требования к Должнику, и передать права, обеспечивающие это требование, в __ дневный срок со дня исполнения обязательства.

      3.3. Кредитор не вправе изменять условия договора, указанного в п.1.1. настоящего договора, без согласия на то Поручителя. В противном случае Поручитель не отвечает перед Кредитором за исполнение Должником своих обязательств с момента внесения изменений.

      3.4. В случае просрочки исполнения Должником обязательств перед Кредитором, Кредитор вправе по своему выбору потребовать исполнения обязательств у Должника или Поручителя либо осуществить в установленном порядке принудительное взыскание долга с Поручителя или Должника.

4. СРОКИ ПОРУЧИТЕЛЬСТВА

4.1. Поручительство выдается на весь срок действия векселя, указанного в п.1.1.

4.2. Поручительство прекращается:

- если Кредитор отказался принять надлежащее исполнение по договору, предложенное Должником или Поручителем;

- в случае исполнения Должником обязательств по договору, указанному в п.1.1.;

- в иных, предусмотренных законом, случаях.

5. ОСОБЫЕ УСЛОВИЯ

5.1. Все изменения и дополнения к настоящему Договору считаются действительными, если они оформлены в письменном виде и подписаны сторонами.

5.2. Споры, возникающие при выполнении обязательств по Договору, стороны будут стремиться решить путем переговоров и соглашений.

5.3. В случае невозможности соглашения, разрешение спора осуществляется компетентным Арбитражным судом, решение которого является обязательным для исполнения обеими сторонами.

5.4. Настоящий договор составлен в двух экземплярах, имеющих равную юридическую силу.

6. РЕКВИЗИТЫ  И ПОДПИСИ СТОРОН

6.1. Поручитель: (полное наименование организации, почтовый адрес, ИНН, банковские реквизиты, статистические коды, контактный телефон, факс).

6.2. Кредитор: (полное наименование организации, почтовый адрес, ИНН, банковские реквизиты, статистические коды, контактный телефон, факс).

Поручитель                                Кредитор

_______________________                   _______________________

(ф.и.о.)                                  (ф.и.о.)

м.п.                                      м.п.


ПЕРЕДАТОЧНОЕ РАСПОРЯЖЕНИЕ

Настоящим просим перерегистрировать с ЗАРЕГИСТРИРОВАННОГО ЛИЦА, ПЕРЕДАЮЩЕГО ЦЕННЫЕ БУМАГИ, на ЛИЦО, НА СЧЕТ КОТОРОГО ДОЛЖНЫ БЫТЬ ЗАЧИСЛЕНЫ следующие ЦЕННЫЕ БУМАГИ (ЦБ):

Полное наименование

эмитента:

Вид, категория (тип) ЦБ:

Обыкновенные именные

бездокументарные акции

первого выпуска

Гос. регистр. № выпуска ЦБ

Количество ЦБ:

штук

прописью

ВЫШЕУКАЗАННЫЕ ЦЕННЫЕ БУМАГИ:

¨ Не обременены никакими обязательствами

¨ Являются предметом залога

Основанием перехода прав собственности является следующий документ:

Название и реквизиты документа

Цена одной ЦБ:

рубль

Цена сделки

рублей

прописью

ЗАРЕГИСТРИРОВАННОЕ ЛИЦО, ПЕРЕДАЮЩЕЕ ЦЕННЫЕ БУМАГИ:

¨ владелец

¨ номинальный держатель

¨доверительный управляющий

№ лицевого счета:

Ф.И.О. (Полное наименование):

Наименование удостоверяющего документа:

Серия документа:

Номер документа:

Дата выдачи (регистрации):

Наименование органа, осуществившего выдачу (регистрацию):

ЛИЦО, НА СЧЕТ КОТОРОГО ДОЛЖНЫ БЫТЬ ЗАЧИСЛЕНЫ ЦЕННЫЕ БУМАГИ:

¨ владелец

¨ номинальный держатель

¨доверительный управляющий

№ лицевого счета:

Ф.И.О. (Полное наименование):

Наименование удостоверяющего документа:

Серия документа:

Номер документа:

Дата выдачи (регистрации):

Наименование органа, осуществившего выдачу (регистрацию):

Номер фирмы

УПОЛНОМОЧЕННЫЙ ПРЕДСТАВИТЕЛЬ ЛИЦА, ПЕРЕДАЮЩЕГО ЦЕННЫЕ БУМАГИ:

Ф.И.О. (Полное наименование):

Доверенность  №

дата

Наименование удостоверяющего документа:

Серия, Номер документа:

Дата выдачи (регистрации):

Наименование органа, осуществившего выдачу (регистрацию):

Подпись зарегистрированного лица, передающего ЦБ, или его уполномоченного представителя

Подпись лица, на счет которого должны быть зачислены ЦБ

Подпись зарегистрированного залогодержателя

М.П.

М.П.

М.П.

ГАРАНТИЯ ПОДПИСИ

Подпись лица, передающего ЦБ (уполномоченного представителя), гарантирую:

Полное наименование гаранта подписи

Сотрудник, уполномоченный гарантировать подпись

М.П.

Дата выдачи гарантии подписи


  • АФФЕДИТЫ.
  • БЛАГОТВОРИТЕЛЬНОСТЬ.
  • ДОВЕРЕННОСТИ.
  • СОЦИАЛЬНОЕ ОБЕСПЕЧЕНИЕ.
  • ТРУД.
  • ЦЕННЫЕ БУМАГИ.


1. АФФЕДИТ 1.

2. АФФЕДИТ 2.

3. АФФЕДИТ 3.


1. ДОГОВОР ЦЕЛЕВОГО ПОЖЕРТВОВАНИЯ (НА ПРИОБРЕТЕНИЕ АВТОМОБИЛЯ).

2. ДОГОВОР ЦЕЛЕВОГО ПОЖЕРТВОВАНИЯ (НА ПРИОБРЕТЕНИЕ ЗЕМЛИ).

3. ДОГОВОР ЦЕЛЕВОГО ПОЖЕРТВОВАНИЯ ФИЗИЧЕСКИМ ЛИЦОМ.

4. СОГЛАШЕНИЕ ОБ ОКАЗАНИИ ПОМОЩИ В ЦЕЛЯХ БЛАГОТВОРИТЕЛЬНОСТИ (РЕКОНСТРУКЦИЯ ЗДАНИЙ).

5. СОГЛАШЕНИЕ ОБ ОКАЗАНИИ ПОМОЩИ В ЦЕЛЯХ БЛАГОТВОРИТЕЛЬНОСТИ.

6. ТРУДОВОЙ ДОГОВОР С ДИРЕКТОРОМ БЛАГОТВОРИТЕЛЬНОГО ФОНДА.


1. ГЕНЕРАЛЬНАЯ ДОВЕРЕННОСТЬ ВЫДАННАЯ НЕРИЗИДЕНТОМ (КИПР).

2. ГЕНЕРАЛЬНАЯ ДОВЕРЕННОСТЬ ВЫДАННАЯ В ПОРЯДКЕ ПЕРЕДОВЕРИЯ.

3. ДОВЕРЕННОСТЬ НА ПОЛУЧЕНИИ ВИЗЫ.

4. ДОВЕРЕННОСТЬ НА ПОЛУЧЕНИЕ СПРАВКИ БТИ.

5. ДОВЕРЕННОСТЬ НА ПОЛЬЗОВАНИЕ СЕЙФОМ.

6. ДОВЕРЕННОСТЬ НА ПРЕДСТАВИТЕЛЬСТВО В СУДЕ.

7. ДОВЕРЕННОСТЬ НА ПРЕДСТАВИТЕЛЬСТВО В СУДЕ 2.

8. ДОВЕРЕННОСТЬ ПРИ РАССМОТРЕНИИ ДЕЛА В МАП.

9. ДОВЕРЕННОСТЬ НА ПРЕДСТАВИТЕЛЬСТВО В УЧРЕЖДЕНИЕ ЮСТИЦИИ ДОКУМЕНТОВ НА РЕГИСТРАЦИЮ РАНЕЕ ВОЗНИКШЕГО ПРАВА.

10. ДОВЕРЕННОСТЬ НА ПРЕДСТАВЛЕНИЕ ДОКУМЕНТОВ В ФКЦБ.

11. ДОВЕРЕННОСТЬ НА ПРЕДОСТАВЛЕНИЕ ДОКУМЕНТОВ НЕЗАВИСИМОМУ РЕЕСТРОДЕРЖАТЕЛЮ.

12. ДОВЕРЕННОСТЬ НА ПРИОБРЕТЕНИЕ КВАРТИРЫ.

13. ДОВЕРЕННОСТЬ НА СОВЕРШЕНИЕ ДЕЙСТВИЙ ПРИ РЕГИСТРАЦИИ ПРАВ СОБСТВЕННОСТИ НА ЗЕМЕЛЬНЫЙ УЧАСТОК.

14. ДОВЕРЕННОСТЬ ПРИ СОВЕРШЕНИИ ДЕЙСТВИЙ ПРИ БАНКРОТСТВЕ ЛИКВИДИРУЕМОГО ДОЛЖНИКА.

15. ДОВЕРЕННОСТЬ НА УПРАВЛЕНИЕ АВТОМОБИЛЕМ.

16. ДОВЕРЕННОСТЬ НА УПРАВЛЕНИЕ И РАСПОРЯЖЕНИЕМ ДОЛЕЙ НАСЛЕДСТВЕННОГО ИМУЩЕСТВА.


1. ДОГОВОР БЕЗВОЗМЕЗДНОЦ ПЕРЕДАЧИ ПРОДУКТОВ ПИТАНИЯ.

2. ДОГОВОР НА ОКАЗАНИЕ УСЛУГ ПАТРОНАЖНЫМ РАБОТНИКОМ.

3. ДОГОВОР НА ОБСЛУЖИВАНИЕ НА ДОМУ.

4. ДОГОВОР ПОДРЯДА НА ОРГАНИЗАЦИЮ ПИТАНИЯ ГРАЖДАН.

5. ТРУДОВОЙ ДОГОВОР С ПАТРОНАЖНЫМ РАБОТНИКОМ.


1. ДОГОВОРО ПОЛНОЙ МАТЕРИАЛЬНОЙ ОТВЕСТВЕННОСТИ.

2. ДОПОЛНИТЕЛЬНОЕ СОГЛАШЕНИЕ О ПРОДЛЕНИИ ТРУДОВОГО ДОГОВОРА.

3. СОГЛАШЕНИЕ О ДОСРОЧНОМ ПРЕКРАЩЕНИИ ТРУДОВОГО ДОГОВОРА.

4. СРОЧНЫЙ ТРУДОВОЙ ДОГОВОР.

5. ТРУДОВОЙ ДОГОВОР С ДИРЕКТОРОМ БЛАГОТВОРИТЕЛЬНОГО ФОНДА.

6. ТРУДОВОЙ ДОГОВОР С ПАТРОНАЖНЫМ РАБОТНИКОМ.

7. ТРУДОВОЙ ДОГОВОР С РУКОВОДИТЕЛЕМ ОРГАНИЗАЦИИ.


1. АНКЕТА ЮРИДИЧЕСКОГО ЛИЦА.

2. ВЫПИСКА ИЗ РЕЕСТРА АКЦИОНЕРОВ (ПОЛНАЯ).

3. ДОГОВОР ПОРУЧИТЕЛЬСТВА ПО ВЕКСЕЛЮ.

4. ПЕРЕДАТОЧНОЕ РАСПОЯЖЕНИЕ.


Об авторе

ОЦЕНИТЕ ПРОГРАММУ ПО 10-ТИ БАЛЬНОЙ ШКАЛЕ (В РУБЛЯХ) НА R360943972253

Ионов Евгений

628400, г. Сургут,

Тюменская обл.,

ХМАО-Югра,

ул. 30 лет Победы

д. 19 оф. 504

т/ф (3462) 50-15-47,

т. (3462) 78-63-07

http://surfor.narod.ru

oko@surguttel.ru

База данных содержит более 3000 образцов документов. Все документы собраны из разных источников. Всем безымянным авторам спасибо за проделанную ими работу. Я же собрал это все вместе и облагородил. J
Версия от 01.10.2005

ВНИМАНИЕ!!! Любое совпадение имен, фамилий, адресов, реквизитов и названий компаний в образцах документов с реально существующими случайно.


Ничего хитрого в работе нет.
Выбираете категорию, по которой нужен образец документа и в категории выбираете необходимый документ.
Навигация по базе данных осуществляется с помощью ссылок "Назад" и "Вперед" в верхней части программы.
Вы можете скопировать выбранный документ в буфер обмена для последующей вставки в любой текстовый редактор. Делается это следующим образом:

1. На документе нажмите правой кнопкой мыши

2. Выберите из меню пункт "Выбрать все" ("Select All")

3. На документе нажмите правой кнопкой мыши

4. Выберите из меню пункт "Копировать" ("Copy")

Для распечатки:

1. На документе нажмите правой кнопкой мыши

2. Выберите из меню пункт "Печать" ("Print")